Александр Сивинских, Азамат Козаев - Имяхранитель

1 Александр Сивинских, Азамат Козаев

Имя имен
в первом вопле признаешь ли ты, повитуха?
Александр Башлачев

ПРОЛОГ

Крупный белый зверь неторопливо рысил вдоль полосы прибоя. Был он красив и походил на собаку: загнутый полумесяцем хвост, острые уши, вытянутая морда. Из-под бахромчатых верхних губ высовывались желтоватые клыки, чуть более длинные и кривые, чем у обычного пса. Лапы тоже были слишком длинны для собаки с такой могучей грудью и холкой, но несоразмерность скрадывалась шелковистой шерстью, ниспадающей почти до земли. Зверь что-то искал - чутко поводил ушами, останавливался и нюхал воздух, приоткрывая пасть, и тогда становилось видно, что остальные зубы по мощи и остроте не уступают клыкам. Наконец он уловил искомый запах и резко прибавил ходу.
Больше он не останавливался.
На том же берегу танцевала девушка. Она была мала ростом, толстовата и поэтому двигалась не слишком грациозно. Мешал ей и расползающийся под ногами песок. Однако ни песок, ни собственная полнота ничуть ее не смущали. Она целиком отдалась движению. Светлые, легкие одежды развевались, крепенькие ножки ступали коротко, но быстро. Лицо закрывали намокшие от пота темные кудряшки. Зрители отсутствовали. Стояла ночь, а побережье, выбранное девушкой для танцев, было далеко от города.
И все-таки одна зрительница нашлась. Полная, круглая, яркая почти до слепящей белизны, слегка подкрашенной желтым. Луна. Казалось, толстушка старается как раз для нее.
Затем зрителей стало больше. Подбежал белый зверь, схожий с собакой, и присел на расстоянии двух-трех хороших прыжков. Он внимательно следил за движениями девушки, иногда привставал, и тогда шерсть на загривке топорщилась, но потом садился вновь.
Любого другого такое поведение собаки насторожило бы наверняка. Но только не танцовщицу. Она не замечала ничего вокруг, двигалась все быстрей, наконец споткнулась и упала на одно колено. Раздался тихий смех. Зверь приподнялся, еле слышно заворчал. Девушка провела по лицу рукой, испачканной в песке, откинула волосы. Нос у нее оказался маленьким и вздернутым, щечки пухлыми, как и губки, а брови густыми, но очень короткими. Глаза были закрыты. На влажной коже остался след из налипших песчинок. Девушка встала на ноги и неторопливо отряхнула плечо. Там, где ее ладошка прикоснулась к платью, ткани вмиг не стало. Словно рукав-фонарик, сотканный из газа, улетучился, растворился в воздухе. Она провела рукой по другому плечу, животу, бедрам - одежда с каждым ее движением исчезала.
Зверь тихо и коротко рыкнул. С нетерпением.
Когда девушка осталась полностью без одежды, он бросился на нее.
Спасло танцовщицу то, что она снова начала танцевать и как раз выполняла пируэт на одной ноге. Белоснежный монстр, набравший значительную скорость, промахнулся. Но он мягко приземлился, молча развернулся и прыгнул вновь. На этот раз точно.
Рванул - и отскочил.
Глаза у девушки распахнулись. Она не издала ни звука, с изумлением глядя на свое бедро, глубоко располосованное звериными клыками. Потом дотронулась до изувеченной ноги пальчиками. Рана не кровоточила, а напиталась густой влагой, похожей на жидкий перламутр. Фосфоресцирующие струйки пролились на колено, стекли ниже, капнули на песок. Девушка пошатнулась, охнула. Не от боли, боли она не чувствовала, а от нахлынувшего страха.
А зверь, закидывая голову к спине, будто птица, торопливо глотал вырванный из ее ноги кусок плоти. Пасть охватило пульсирующее зеленовато-перламутровое сияние. Зверь облизнулся. Он больше не был красив. Он стал страшен. Глаза его, точно прицеливаясь, остановились на пышной ягодице девушки. Горло - потом. Сердце, печень - десерт. До рассвета далеко, и великолепная забава не будет скоротечной. Тварь почти по-кошачьи поджала задние лапы, готовясь к следующему прыжку.
И кувырком полетела вбок от сокрушительного удара.
Даже не пытаясь выяснить, кто на него напал, зверь вскочил - его немного повело - и бросился удирать. Он был труслив и осторожен, а главное - очень дорожил своей прекрасной шкурой.
Удрать не получилось. Огромный, длиннорукий, заросший дикими волосами мужчина, единственной одеждой которого были холщовые штаны, подвязанные веревкой, поймал его за загривок. Почти без натуги швырнул далеко в воду. Стремительно двинулся следом.
Зверь извернулся в полете и упал на напряженные лапы. Обиженно гавкнул. Прибойная волна, слишком слабая, чтобы сбить его с ног, промочила насквозь, обрисовав сильные, тугие мышцы. Плавать зверь не умел и воды боялся. Осознав, что ускользнуть не удастся, он оскалился, подобрался. Он решил принять вызов.
Полуобнаженный гигант понял это и жутковато усмехнулся.
С берега донесся вой. Мужчина быстро обернулся. Еще двое белых убийц спешили на помощь собрату. Они были гораздо ближе к девушке, чем тот, что напал первым, и человек ринулся им навстречу. Он пришел не наказывать, а защищать.
Сначала - защищать.
Схватка была молниеносна, почти неуловима для глаз девушки. Длилась какой-то миг. Враги слетелись, сплелись в клубок, который быстро распался. На песке остались лежать две твари. Одна слабо билась, другая, обмякшая, противоестественно вытянутая в длину, была неподвижна. Гигант шумно дышал. Кровь тонкими струйками стекала по его спине. И еще была по локоть окровавлена рука, побывавшая в звериных клыках.
Если бы девушка могла уследить за недавним действием, то видела бы, как в первый момент столкновения человек пал на колено, одновременно разворачиваясь. Даже звери, само воплощение ловкости и силы, оказались недостаточно быстры, чтобы опередить его. Одна из тварей оказалась у здоровяка под мышкой, будто в капкане. Она бешено выгибалась и упиралась. Горячая пасть распахнулась, нацеленная на такое близкое человеческое горло. И мужчина сунул в эту пасть руку. Глубоко сунул. Ухватил там, внутри, трепещущее, горячее, нежное, изо всех сил стиснул пальцы и рванул назад, раздирая предплечье об острейшие зубы, почти выворачивая зверя наизнанку. Отбросил кулак со сжатыми в нем внутренностями вверх и за спину.
Кровь у твари оказалась не красной, как у мужчины, а цвета жидкого перламутра. Такая же, как сочилась из раны на бедре девушки-танцовщицы.
Другой зверь тем временем терзал спину гиганта, пытаясь подобраться к шее. Могучие мышцы взбугрились холмами, не давая хищнику перегрызть позвоночник или перехватить артерию. Клыки скользили по коже, прочной и упругой, будто бычья, не оставляя сколько-нибудь опасных следов. Лапы молотили резко и сильно, но лишь несколько длинных царапин пробороздили широкую спину мужчины, да штаны оказались разорваны. Покончив с первым противником, гигант встряхнул плечами, проворно крутанулся на месте, еще в воздухе успев поймать свалившуюся со спины тварь. Встал. Ахнул - хрипло, страшно; вскинул зверя в воздух, перевернул хребтом вниз и обрушил на выставленное колено. Разжал кулаки. Отступил на шаг.
Зверь с переломанным позвоночником, еле слышно поскуливая, сучил передними лапами и пытался отползти прочь. Гигант выворотил из песка валун, похожий на лошадиный череп, и мощным ударом острого выступа размозжил поверженной бестии голову.
А пес, напавший на девушку первым, убегал. Он был в высшей степени сообразителен и потому не испытывал сожалений ни об упущенной добыче, ни о погибших собратьях.
Вдогонку ему полетел камень, но белый зверь был уже далеко. Петляя, он продолжал мчаться так быстро, как только было возможно на песке… однако невероятное произошло. Камень попал, хоть и вскользь. Зверь взвизгнул, его мотнуло, задние лапы на миг подкосились. Однако после этого он не остановился, наоборот, прибавил скорости. Через секунду его было не разглядеть.
Мужчина, не теряя времени, двинулся к несчастной. Она молча, с каким-то отстраненным любопытством разглядывала рану на бедре. Касалась ее - то одним пальцем, то другим. Истечение светящейся субстанции, заменявшей девушке кровь, уже ослабло, но совсем не прекратилось. Намокший песок под ногами переливался, будто подсвеченная изнутри россыпь мельчайшего жемчуга. Оторвав от разодранных в схватке штанов длинную ленту, мужчина быстро и умело перетянул рану. Близкое и такое доступное женское тело, казалось, ничуть его не взволновало. Он был бесстрастен, как врач. Впрочем, и спасенная не обращала внимания на собственную наготу.
Покончив с перевязкой, мужчина легко, будто ребенка, поднял девушку на руки и заговорил. Голос его оказался низок и по-особому богат. Словно нарочно был «поставлен» для театральной сцены.
- Ты не человек, - утверждающе сказал он. - Ноктис?
Существо, похожее на девушку, голосом, абсолютно неотличимым от девичьего, произнесло: «Да!» Кивнуло и счастливо улыбнулось. Наверное, эта улыбка могла бы расположить к толстушке даже тысячелетнего идола, олицетворяющего дух скорби, заставить ожить древний камень на краткий миг и улыбнуться в ответ. Но только не угрюмого мужчину. Он подвигал челюстью и хмуро спросил:
- Скажи, ноктис, ты помнишь, где твой дом?..

АЛЬФА
Амнезия

…Две с половиной тысячи лет назад в представлении людей Земля еще не была шаром. Она являла собою цилиндр или отрезок колоссальной колонны с высотой, равной трети диаметра, и звалась Хтония. Цилиндр тот покоился в центре мира и омывался со всех сторон Океаном, вместе с которым был заключен в небо - сравнительно тонкую оболочку из воды и воздуха, замкнутую в свою очередь внутри сферы из огня. Элементов, из которых состоит доступный человеку мир, тогда было всего четыре, и ни один из них не был химическим. Числа делились на треугольные, квадратные и прямоугольные, а люди делились на тех, кого зачали боги, и тех, чьих предков воистину сверхъестественная похоть богов обошла стороной. В те далекие времена место, о котором пойдет речь, звалось Пеперасменон, что на древнегреческом языке значит «ограниченное, определенное, конечное». Иначе: «мир внутри Пределов».
Если совсем коротко - Перас: Предел.
Так оно зовется и сейчас.
Больше всех о Перасе знали орфики, Анаксимандр, да еще, пожалуй, Гераклит из Эфеса. Но никаких письменных свидетельств, в которых упоминалось бы о Пеперасменоне, от Анаксимандра и орфиков не сохранилось. Как не осталось от них письменных документов вообще. Что же касается Гераклита… Не напрасно современники прозвали его Темным. Понять, какие из его соображений относятся к Пеперасменону, почти невозможно.
Можно только предполагать, почему во время оно Перас был отделен от Земли пресловутыми Пределами. Самой правдоподобной версией является та, в которой говорится, что именно здесь скрылся от гнева Зевса двуполый бог Фанес - символ света, силы и мудрости. На Земле Фанес оставил вместо себя двойника, куклу-фантом. Эту куклу обманутый Зевс пожрал, мечтая приобрести великолепные качества соперника. Разумеется, приобрел он лишь расстройство божественного желудка.
Вполне возможно, так оно и случилось в действительности. Как известно, Зевс давно сошел со сцены. Фанес же внутри Пределов по сей день пользуется огромной любовью. Ему поклоняются, ему воздвигают храмы и молятся. Его даже видят.
Считается, что Перас есть некое подобие внешнего мира. Того самого, древнего, цилиндрического. Он - копия доисторической Земли-Хтонии, только намного более доброжелательная к населяющим ее существам. Настоящая Утопия. Увы, но это, конечно, не так. Да, действительно, внутри Пределов климат чрезвычайно мягок, природа щедра, болезни редки, а общественные отношения устойчивы. Но не стоит забывать, что эти замечательные отношения покоятся на самом настоящем рабстве, на жестком ограничении рождаемости для абсолютного большинства. Не стоит забывать, что этот благодатный край все-таки заключен в золотую клетку Пределов. Что бегство с Пераса возможно, лишь на грешную Землю и лишь на сравнительно краткое время. И что, наконец, чудовища древних мифов в Пеперасменоне реальны, практически неистребимы и день за днем пожинают урожай причитающихся им душ.
Выбирая своими жертвами лучших из лучших…
(М.Маклай, М.Поло.«Стоя у границ безграничного»)

Я жив, но жив не я. Нет, я в себе таю
Того, кто дал мне жизнь в обмен на смерть мою.
Он умер, я воскрес, присвоив жизнь живого.
Теперь ролями с ним меняемся мы снова.
Моей он смертью жив. Я отмираю в нем…
Пауль Флеминг

Около девяти месяцев назад

Иван лежал на спине и смотрел в потолок. Потолок был зеркальным, и в нем отражались двое, мужчина и женщина. Мужчиной был он сам, а женщиной - очередная Цапля. Девчонка по вызову. Длинноногая, длинноносая, с широкими бедрами и узкими плечами. Как раз такая, как ему нравится. Она лежала на животе, отвернув к стене черную лакированную головку с пепельным хохолком посредине. Спала?
«Я хочу умереть, - вдруг совершенно ясно понял Иван. - Просто хочу умереть. Подойти к окну, открыть его, шагнуть вниз… Седьмой этаж, брусчатка внизу. Я даже не успею испугаться. Надоело. Жить окончательно надоело. Да и незачем. Роб найдет себе нового имяхранителя. В конце концов, есть и другие, ничем не хуже меня… - Он приподнялся на локтях, - Когда?.. Да прямо сейчас. К чему откладывать».
Он перекатился на край кровати, спустил обнаженные ноги на холодный паркет. Встал, потянувшись большим телом, и направился к окну.
- Не надо! - Голос Цапли исходил неподдельной горечью.
Иван замер, повернулся и удивленно всмотрелся в обычно безмолвное создание.
Цапля стояла на коленях. Тонкие руки были сложены в умоляющем жесте, по лицу градом катился пот, смывая бело-черный перистый грим, под которым проступала загорелая кожа. Губы подрагивали, влажный язычок быстро скользил по ним, прятался и появлялся вновь. С глазами Цапли было вовсе неладно. Они распахнулись во всю ширь, зрачки увеличились до размеров радужки и пребывали в непрестанном движении. Казалось, зрачки вот-вот разорвутся надвое, как делящаяся инфузория. Не было ни малейшего сомнения в том, что Цапля использовала свое умение. Прочла его желания.
Законы об использовании умения внутри Пределов крайне строги и выполняются Цаплями безукоризненно. За вторжение в сознание клиента, помимо времени близости, умение у нарушительницы выжигается напрочь. Вместе с частью мозга.
«И ждет тебя после операции унылая келья в одном из домов для душевнобольных», - подумал Иван, почти не сомневаясь, что девушка его услышит.
- Плевать. - Она услышала. - Если ты нырнешь сейчас в окно, об этом… этом моем прегрешении все равно никто не узнает. Зато если останешься… О, спасенная жизнь самого известного имяхранителя наших дней будет неплохим утешением для идиотки, смиренно замаливающей грехи своей бурной молодости. Правда же?
Цапля не без игривости хлопнула длинными ресницами.
Иван хмыкнул:
- Девочка, так тебе почему-то кажется ценной моя жизнь? Я тронут. Но знаешь, это не изменит моего решения. - Голос его обрел прежнюю уверенность. - Если у тебя слабые нервы, отвернись. Уши можешь не затыкать, я не закричу.
- Да погоди ты, торопыга! - Цапля подалась вперед. - Хотя бы выслушай…
- Ладно. У тебя минута.
Когда девушка закончила говорить, Иван уже сидел в кресле, задумчиво подбрасывая золотой декарт. Цапля подошла, качая бедрами, опустилась перед ним на корточки, с надеждой заглянула в лицо. Иван подхватил ее руку, развернул ладонью вверх и вложил монету. Сжал хрупкую кисть в кулак, дунул в прекрасные зеленые глаза и с усмешкой пообещал:
- Убедила. Пока останусь. Пока…

Иван остановился перед дубовой резной дверью с медной табличкой под медным же кольцом. Гексаграмма оберега занимала пятую часть площади таблички. Она двигалась, мигала (стоило сосредоточить на ней взгляд) и набухала полнокровным объемом то там, то сям. Смотреть на нее было трудно - быстро уставали глаза.
Кольцо свисало из кривого клюва хищной птицы. Ее вороненая голова с рубинами вместо глаз и позолоченными перьями, наверное, не первое столетие разглядывала посетителей этого древнего каменного дома. Иван потянул кольцо вниз, птица раскрыла клюв. Раздался клекот, рубины глаз осветились. Щеколда за дверью, мягко упираясь, пошла вверх. Дверь распахнулась.
Внутри было сумрачно. Возвышались неподвижные фигуры в рыцарских доспехах. Горел лишь один газовый светильник в виде факела. Отсветы огня скользили по червленым кирасам и шлемам. Иван решительно шагнул под скрещенные алебарды, с уважением поглядев на могучие стальные фигуры. Судя по доспехам, воины древности имели колоссальные размеры торса при чересчур коротких ногах. Впрочем, были они при жизни поголовно всадниками или привратниками, а для подобной службы длинные ноги, в общем, необязательны.
Роб работал. Гусиное перо порхало над столом, словно флажок корабельного сигнальщика. Исписанные листки разлетались чайками. Крышка допотопной чернильницы гремела канонадой Трафальгара. По матово-фиолетовой, слабо изогнутой поверхности магической линзы стремительно летели изумрудные строчки - это микродаймон старательно снизывал в ажурную нить образы, рожденные гением хозяина. Роб что-то правил пальцем прямо на линзе и бормотал время от времени в изогнутый рожок звукоприемника (сделанный, как знал Иван, из настоящего турьего рога). А за плечами его, бурля сотнями бесплотных складок, развевался в потоках несуществующего ветра колоссальных размеров алый плащ.

Имя творца

Когда-то Иван тоже имел Имя… До тех самых пор, пока оно не ушло однажды в ночь. Навсегда. Чтобы сгинуть. Тогда еще не было имяхранителей. Или Иван просто не знал об их существовании. Это было ему не нужно. Он, как многие до него, был уверен в вечной жизни. Своей и своего Имени.
Реальность криво ухмыльнулась наивности человечка и проглотила его душу.
Сейчас уже невозможно определить, как долго длился сразивший его в те окаянные дни ступор, полусон-полуявь. Казалось, Иван существовал в виде странного эмбриона. В виде кокона, который, лопнув от собственных тесных объятий, выпустил наружу теперешнее чудовище. Широкое, как амбарные ворота, и мощное, как паровой пресс. Проворное, точно лесной кот. Неутомимое, будто ветер над океаном. С руками-лопатами и ногами-вездеступами, которым совсем не нужна обувь. С ногтями, способными снять стружку с самой плотной древесины, и зубами, могущими перекусывать гвозди. Огромное существо. Огромное!
И пустое - как взгляд мертвеца.
Вместе с Именем умерла память. Не так чтобы полностью, но зияла столь колоссальными прорехами, что лучше бы ее не было вовсе. Обрывки, огрызки воспоминаний; куцые хвосты мыслей неопрятными кучами мусора громоздились там, где некогда пышно цвела жизнь. Иван даже не знал, кем был прежде.
В себя он пришел среди копошения убогих людишек. Это была какая-то завшивевшая ночлежка для неизлечимых больных да стариков, брошенных родными. Ее завсегдатаи, нашедшие Ивана неизвестно где и неизвестно зачем притащившие в свою нору, метались, пища и плача. Первым его действием после пробуждения было бить, крушить, ломать. Он схватил ближайшего человечка за лицо, подтащил к себе и выкрикнул: «Кто я?» Лицо у бедняги смялось, как салфетка, он слабо забился и тотчас безжизненно обвис. Иван разжал пальцы. Человечек повалился наземь, словно пустой мешок. Толпа взвыла с новой силой и еще большим страхом.
Откуда-то сверху спрыгнул здоровенный детина со злым лицом и бросился на Ивана. У нападающего было по ножу в каждой руке. Он был ловок, быстр и уверен в себе. И силен - дикой, отчаянной силой коренного обитателя городского дна. Здешний главарь. Вожак. Тиран, спасающий непререкаемость своего авторитета.
Иван встретил противника грудью, легко перехватил вооруженные руки и ударил лбом в переносицу. Лицо вожака не успело изменить выражения: он умер, еще не упав. Иван схватил его за волосы и рывком взметнул в воздух, так что ступни мертвеца оторвались от пола. Потом с силой отбросил от себя. В толпу, в вой и стенание. Тело полетело, кувыркаясь, словно тряпичная кукла.
«Кто я-а-а?!!» - заревел Иван яростнее прежнего. От крика в голове что-то взорвалось, и он вновь потерял сознание.
Жители ночлежки не посмели его тронуть, даже беспамятного. Разбежались сами. Все. До последнего.
Оставив опустевшую ночлежку, Иван несколько дней бродил по городу, пытаясь найти свой дом. Тот, которого не помнил. Спасли его мальчишки. Однажды он забрел к порту, и стайка местной шпаны принялась скакать вокруг него, кривляясь и выкрикивая: «Обломок! Обломок! Где твое Имя, обломок?! Пошарь-ка в своем очке! Поищи-ка на своем кривом сучке!»
Все встало на место.
Обломок, ну конечно! Бывший полноименный. Бывший творец. Бывший…
Тут же, возле порта, он вымылся в океане с головы до ног, свирепо оттираясь песком, и переоделся в украденную с веревок свежевыстиранную одежду. От ворованного наряда - грубой, заплатанной рубахи на завязках, штанов да рыбацкой шляпы с пространными полями разило дрянным дегтярным мылом. Но все же это было куда лучше, чем запах пота и нечистот. Ивана мало заботило то, что рубаха не сходилась на груди, а штаны были коротковаты и крайне широки. Иван подпоясал их куском веревки, с которой стянул вещи. Он выждал часок, чтобы ткань подсохла, и отправился в префектуру. Считал, что там помогут.
Префектура встретила его шелестом войлочных туфель и блеклыми глазами письмоводителей, глядящими мимо.
«Что? Кто? Вы?.. А вы кто? Ага, сударь, правильно, мы видим вас впервые. Нет. Нет, никогда! Нет-нет. Где жить? Странный вопрос. В городе множество бесплатных приютов, домов призрения. Там кормят. Конторы вербовщиков находятся там же. Мужчина вы крепкий, работой вас обеспечат без проволочек… Да не мешайте же вы трудиться, в конце концов! Вот именно, прощайте».
И в спину - как змеиное шипение - брезгливое «Обломок!». Внутри Пределов нет места жалости к «бывшим».
Полноименные, владельцы Имен, в почете. Они известны и почти обязательно богаты. Они элита, не претендующая ни на что, кроме безграничного права творить. Стержень этого мира и смысл его существования.
Одноименные, коих большинство… Помилуйте, но ведь Перас, в сущности, принадлежит им!
Даже безымянные колоны, и те по меньшей мере уважаемы. Хотя бы как одушевленный человекообразный скот с зачатками разума.
Обломки же - презираемы. Ты был полноименным, творцом, а значит, был всем. Ты имел все блага, не прилагая к этому ни малейшего труда, всего лишь родившись с Именем. С этой странной субстанцией, то эфирной, то материальной, которая выбирает симбионта в силу неведомой закономерности. Или без закономерности вовсе. Тебя боготворили, пред тобою преклонялись. Да обслуживали, наконец! Но твое Имя, когда оно ночью в образе ноктиса гуляло под луной, сожрали горги, и ты стал ничем. Сострадание к обломку? Абсурд!
Никто не пришел сказать ему: «Ты был тем-то». Он метался. Его сторонились.
Решение о выборе нового пути было мучительным, как отрезание собственной руки. Пусть пораженной гангреной, но своей! Иван навсегда запомнил, при каких обстоятельствах это случилось.
Стояла ночь, столь нежная, что хотелось танцевать, читать стихи, до боли в губах целоваться или плакать от необъяснимого счастья. Делать то, что навсегда осталось для него за чертой. Он брел вдоль берега, все дальше и дальше от города, от людей, для которых сделался вдруг отвратительным. Прикидывал, не уплыть ли на Острова, чтобы наняться там каким-нибудь пастухом. Или лучше податься в рыбаки? А может, поступить еще проще и решительней - утопиться прямо тут же, да и дело с концом? И вдруг его словно толкнули в бок, да так сильно, что заныли ребра. Ему показалось - раздался вскрик, полный страха, настоящая мольба о помощи. Зов, услышанный не ушами, а теми самыми мозжащими реберными костями. Иван огляделся. Ничего не было видно. Но чей-то далекий ужас становился сильнее, а Иван вдруг с полной уверенностью почувствовал, откуда идет этот зов. И бросился на выручку.
В ту ночь он впервые спас от торгов ноктиса - телесное воплощение Имени, принявшего вид девушки-толстушки, неуклюжей танцовщицы. В ту ночь он понял, в чем его новое призвание. Понял, для чего ему дана колоссальная сила и крепость членов, ярость и неуязвимость в бою. Считал, что понял.
Охранять ноктисов, защищать Имена творцов от любых покушений.
Первый полноименный, к которому Иван явился с предложением стать его имяхранителем, восторга хоть и не выразил, но согласился сразу. Это был прославленный часовщик, изготавливавший чрезвычайной сложности брегет для члена монаршей семьи. Понятно, что терять Имя, не закончив столь важный труд, ему не хотелось.
«Плату назначите сами, - сказал полноименный. - Но условие одно. Когда я закончу эту вещь, исчезнете незамедлительно». Иван кивнул: «О чем речь?..»
Потом были другие клиенты, и все смотрели на него со смесью страха и гадливости. Однако он был надежен, обязателен, и ни один заключивший с ним договор полноименный не потерял своего ноктиса. Потому спрос на его услуги не уменьшался. Известность же росла. А с нею росло благосостояние. Сначала у Ивана и в мыслях не было брать за охрану Имен деньги. Он думал лишь об одном: оградить других от беды, настигшей его самого. Да только ни один полноименный не желал дармовых благодеяний от обломка. Расплачивались щедро, избыточно щедро. Для того, видно, чтобы было ясно: не за добро от чистого сердца платим, а поневоле откупаемся от мздоимца. Иван смирился.
У него появилась квартира в доме, занимаемом отнюдь не последними людьми города. Он нанял домработницу из колонов. Одеваться и обуваться стал исключительно в вещи, изготовленные на заказ. Он пользовался услугами самых дорогих гетер из древнейшего внутри Пределов храма Цапли. Он стал значителен. Его узнавали на улицах. Полноименные предпочитали его услуги услугам прочих имяхранителей. Но все это было ему не нужно.
Он оставался обломком!
Пусть никто уже не осмеливался открыто назвать его так.
Оставался всего лишь обломком.
И вот сейчас появился крохотный, ненадежный шанс. Шанс, до сих пор никем не реализованный, кроме той Цапли. Шанс вернуть если не Имя, то хотя бы память об Имени. О себе.

…Иван дождался, пока Роб закончит абзац, и тяжело переступил с ноги на ногу, скрипнув рассохшейся половицей.
Плащ Имени опал, съеживаясь, и объявился уже белым кружевным жабо на плечах Роба.
- А, это вы… - Вымученная улыбка не выражала ничего, кроме плохо скрываемого раздражения. - Я-то думал, день еще не кончился, поработаю, думал…
Роб замялся, не решаясь спросить прямо, чего ради Иван явился в неурочное время. Да к тому же без приглашения.
- День еще не кончился, верно, - кивнул Иван. - Но мне нужна ваша помощь. И поговорить об этом лучше сейчас. Вызовите для меня человека с Земли. Врача.
- Как вы сказали? Вам нужен чел… человек извне?! Я не ослышался? Не предмет, не животное - человек?
Роб уже не улыбался. Он даже отступил, насколько позволило пространство между столом и антикварным яхтенным штурвалом, стоящим у стены. В глазах его застыло отвращение. Словно Иван потребовал у него немедленно доставить свеженький труп для пожирания или соития. Было понятно, что Роб откажется. Откажется не только выполнить просьбу, а от услуг Ивана вообще.
В это время, вздохнув, точно большое животное, отворилась дверь. Иван скосил глаза. Тяжело ступая, в кабинет входила Мари. Высоченная, суровая матрона с грубым, темным лицом и руками, которым позавидовал бы иной кузнец или дровосек. Кормилица, домоправительница, кухарка и добрая, заботливая тетушка в одном лице. Мари вынянчила Роба и выкормила собственным молоком. Взлелеяла, воспитала, почти не позволяя заниматься этим родителям. А сейчас сердцем почувствовала, что ее мальчику плохо, и явилась спасать.
Имяхранитель не стал терять на объяснения с кормилицей ни секунды. Просто вытянул в сторону Мари руку и встряхнул кистью. С руки полетело широкое деревянное кольцо-браслет, а за ним - возникшие ниоткуда темные капли. Капли слипались, сливались и разбухали на глазах. Через миг они образовали водящего.
Водящий, похожий на призрак взбесившегося кресла, которое обзавелось страшной клыкастой пастью и ярко-желтыми бельмами, дико мятущимися в глазных впадинах, прянул к женщине. Браслет он толкал перед собой, поочередно то правой, то левой ножками. Ивану некогда было придумывать что-то более изящное, и он воспользовался первым, на что пал взгляд. Форма оказалась удачной. Водящий действительно пугал.
Мари замерла. Тех, кто не умеет анимировать водящих самостоятельно, вид подвижных сгустков мрака вводит в ступор. Всякий знает, что водящий не опасен для живого существа. Что он годится лишь на то, чтобы катать или вращать что-нибудь круглое. Но отнюдь не всякий решится проверить на собственном опыте, так ли это. Мари не решалась.
«Кресло» бесновалось в шаге от нее и оглушительно щелкало зубами. Браслет, с гудением рассекая воздух, вертелся юлой.

1 Следующая страница


Имяхранитель 2

- Прекратите это! - тонко и с каким-то горловым бульканьем выкрикнул Роб. - Все равно ничего вы этим не добьетесь! Я не стану участвовать в такой мерзости, как связь с внешним миром!
И тогда Иван, проклиная себя, пошел напролом.
- Роберт, славный вы мой, - с жутковатым придыханием пропел он, - я жду от вас только положительного ответа. И никакого иного! Я попросту не уйду отсюда, пока не увижу подтверждения принятого заказа на вашей линзе. Да-да, дружище, придется оформить заявку прямо сейчас. Меня, сами понимаете, в миграционной коллегии и слушать не станут, зато вас… О, вам с радостью пойдут навстречу, потребуй вы извне хоть самого японского микадо для утонченного чаепития. А мне нужен всего-навсего врач. Всего-то, Роб… Подумайте, ведь это так милосердно - помочь душевнобольному, нуждающемуся в лечении.
Иван просительно улыбнулся и следом без паузы отчеканил, будто железо лязгнуло:
- Ну а если вы откажете, я своими руками на ваших глазах сделаю то, от чего обязался вас оберегать! Уничтожу вашего ноктиса. И через пару дней, максимум через неделю, вы станете тем же, кто я есть сейчас. Клянусь, я это сделаю! Вводите заказ, не искушайте судьбу.
- Будь ты проклят, обломок, - тихо сказал Роб и потянулся к линзе.

Они пришли незадолго до полудня - четверо колонов, крепких и молчаливых, умело внесших громоздкий шкаф, и руководитель. О, это был настоящий инженерный гений с великолепным, полным энергии Именем. Оно окутывало голову инженера подобием шлема, топорщилось призрачными антеннами, сложными оптическими устройствами и множеством прочих, совсем уж специфических, приспособлений. С Иваном полноименный поздоровался без малейшей неприязни, за руку, чем расположил к себе сразу и безоговорочно.
Безымянные установили ношу, куда указал Иван, и немедленно удалились. Инженер, назвавшийся Марком, воткнул разъемы переносной линзы-книжки в контактную гребенку на стенке шкафа. Жизнерадостно забарабанил по клавишам, вполголоса напевая популярную шансонетку. На поверхности его удивительного шлема змеились разряды, расцветали кляксы, с антенн срывались короткие яркие искры. Шкаф гудел - то басовито, то высоко, но всякий раз мелодично. Пахло озоном и почему-то свежей сдобой.
Иван втянул ноги на кресло и прикрыл глаза.
Примерно через полчаса Марк удовлетворенно хмыкнул, разомкнул контакты, сложил линзу и бережно убрал в небольшой металлический чемодан, выстеленный стеганым плюшем.
- Лифт готов к работе. - Инженер любовно хлопнул шкаф по стенке. - Все настройки я выполнил согласно заказу. Осталось только персонифицировать разрешение на доступ. После чего вы станете единственным человеком, способным его запустить.
- Единственным? Не чересчур ли это расточительно?
- Нет. Мы должны избегать любых недоразумений. А так надежно. Один владелец, один ответственный в случае чего. - Он усмехнулся. - Давайте займемся персонификацией.
- Что нужно делать? - встрепенулся Иван.
- Секундочку. - Марк щелкнул клавишей на боку лифта, и тот начал медленно усыхать, содрогаясь и темнея. Наконец на его месте осталась вертикальная густо-черная плита. Как будто твердая, с четкими гранями и плоскостями, она казалась в то же время состоящей из тягучей жидкости, которая лениво колыхалась и перетекала в границах, очерченных всесильным магом-геометром.
- Приложите ладонь где вам удобнее, нажмите посильней - и дело сделано. Не бойтесь! - Инженер ободряюще улыбнулся, видя замешательство Ивана. - Вы даже ничего не почувствуете.
Иван приблизился, прикоснулся к поверхности плиты. Та была теплой, как камень, нагретый солнцем. Он осторожно нажал. Нажал сильнее. Рука медленно тонула, но имяхранитель действительно ничего не ощущал, кроме некоторого сопротивления вязкой «жидкости». Затем ладонь уперлась в твердую, колючую поверхность.
- Достаточно, - кивнул Марк, - руку можете отнять. Иван с усилием вытянул руку обратно. На коже не осталось никаких следов.
Плита между тем прекратила волшебную псевдожизнь и остекленела, сохранив на фасаде растопыренный пятипалый отпечаток.
- Когда понадобится заказанный человек оттуда, - инженер махнул рукой в неопределенном направлении, - приложите ладонь к отпечатку. Только и всего.
- И как скоро он прибудет?
- Да практически мгновенно. В считаные минуты.
- Позвольте, он что же, отныне будет обязан сидеть и ждать моего вызова постоянно? - изумился Иван.
- А хоть бы и так… заплатили-то ему более чем щедро, - нарочито безразличным тоном сказал Марк. - Ну а в общем, нет, конечно. Сидеть и ждать ему не придется. Просто за нас - искривление временных потоков, несоосность пространственных координат внутри Пределов и снаружи… И еще целая куча прочих условий. В общем, владейте не комплексуя.
- Исчерпывающее объяснение, - вполголоса усмехнулся Иван.
Марку его усмешка почему-то не понравилась. Возможно, он был из этих - «молодых либералов». Борцов за равные права для всех и каждого, включая обломков и безымянных. Потому, наверное, и разговаривал с Иваном как с человеком, а не бывшим. Вот и сейчас, не подумав отмахнуться, он принялся прохаживаться перед имяхранителем, вновь опустившимся в кресло, и терпеливо втолковывать, что подразумевал под несоосностью пространств, искривлением временных потоков и прочими условиями.
- Возьмем поезд, - предложил он. - Пусть это будет, к примеру, кольцевой экспресс. Ехать, пусть даже умозрительно, лучше с комфортом, согласны?
Иван кивнул. Против комфорта он не возражал.
- Представьте, что вы садитесь в кольцевой здесь, в Гелиополисе, и катите по маршруту, наслаждаясь великолепной мадерой, изумительным чаем и приятными беседами с достойными попутчиками и очаровательными попутчицами. При этом вы, разумеется, совершенно не заботитесь о выполнении расписания, целиком доверяя диспетчеру пути и машинисту. А они ваше доверие оправдывают. Поэтому, прибыв секунда в секунду, предположим, в Лариссу, вы спокойно выходите на перрон, где и встречаете своего друга, с которым о встрече этой договорились заблаговременно. Положим, за неделю до отправления экспресса. Письмом или по телефону. Он, надо полагать, тоже всю эту неделю не торчал на вокзале, а подошел перед прибытием поезда. Встретившись, вы вовсе не удивляетесь тому, что он тут как тут, а прогуливаетесь, обсуждаете погоду, падение нравов у современной молодежи и другие злободневные темы. После чего расстаетесь, уговорившись встретиться опять тогда-то и тогда-то. Вас ждет Пантеония - или куда вы там направляетесь? - а его… хм… скажем, дама сердца и прогулка с ней на лодочке…
- Я бы не возражал поменяться с ним местами, - задумчиво сообщил Иван.
- Как и любой другой, - мимолетно улыбнулся Марк. - В работе лифта «Гея - Перас» (недопустимое в приличном обществе слово «Гея» он выговорил запросто) принцип тот же. Эффект «уговора, сделанного заранее» достигается за счет различного течения времени. «Встреча на перроне» является следствием взаимодействия систем пространственных координат, подвижных одна по отношению к другой. «Диспетчер пути» - ваш покорный слуга, «машинист» - микродаймон лифта. Сам лифт - это «вагон». Теперь понятно? - Инженер бросил на Ивана испытующий взгляд.
Тот пожал плечами:
- Более-менее.
- То есть не все?
- Боюсь, я слишком неотесан, чтоб постичь все изящество этой теории.
- Простите великодушно. - Марк, поняв, что его болтовня утомила собеседника, торопливо засобирался. - Если позволите, я пойду. Вот инструкция по пользованию лифтом.
Он протянул трубчатый футляр со стандартным компакт-свитком для линзы. И ушел, насвистывая, оставив озадаченного Ивана наедине с черной плитой.

Доктор Карл Густав, едва прибыв, развил неистовую деятельность. Он обрушил на Ивана ворох тестов, анализов и медикаментов. Мял его тело пальцами и выстукивал молоточком. Заглядывал в рот и лез в душу. Показывал нелепые картинки-кляксы, требуя видеть в них что-либо осмысленное. Заставлял читать детские стишки и скороговорки, а также признаваться, любил ли Иван маленьким мальчиком играть со сверстницами «в лекаря», подглядывал ли за купающимися родителями и мочился ли в постель. Обломок и рад был ответить, но его прошлое смыло, будто прибрежное селение ураганом. Доктор вновь и вновь распинал Ивана на алтаре врачебного любопытства и тщательно препарировал с помощью самых жутких вопросов. Избегал он лишь одного. А именно - прямой встречи взглядов. Видимо, опасался заразиться безумием.
Медикаменты Ивану неожиданно помогли, после чего имяхранитель свято уверовал в их всемогущество. Зато настойчивые попытки доктора ввести его в гипнотический сон отвергал решительно. Пусть там, по словам доктора, с высокой вероятностью ждало исцеление, но Иван вдруг стал бояться пробуждения после гипноза.
Почему он выбрал именно эту профессию, потеряв Имя? Откуда у него взялись весьма специфические навыки не слишком миролюбивого свойства? Не был ли он прежде гением умерщвления? Разбоя? И в таком случае возвращать прошлое, такое желанное еще недавно и такое пугающее своим вероятным воскрешением сейчас?
Кто может решить, имеет ли он на это право?

Вчера. День

Что-то тяжелое за окном громыхало и лязгало металлически, и доктор долго смотрел на это нечто, смоля сигарету за сигаретой. Доктор был молод, моложе Ивана, брит наголо - до лакового блеска, но притом щеголял аккуратной бородкой-эспаньолкой. Эспаньолка, темно-русая, с рыжеватыми вкраплениями, словно штрихом мела делилась посередине обесцвеченной прядью. Это выглядело смешно, и потому казалось Ивану совершенно ненужным. Столь же ненужным казалось докторское пенсне с простыми стеклами, но в золотой оправе, которое Карл Густав поминутно снимал. Для того только, чтобы с каким-то необыкновенным ожесточением потереть пальцами уставшую переносицу. После чего пенсне неизменно возвращалось на прежнее место. «Ребячество», - думал Иван. Тем не менее вне Пределов доктор считался очень недурным специалистом.
Ивана он звал почему-то Айвеном, а себя, посмеиваясь и как бы предлагая собеседнику посмеяться вместе с ним, - Карлом Густавом. Очевидно, этот псевдоним был из разряда говорящих. Но кому и о чем? Ивану он ничего не говорил. При взгляде на доктора ему неизменно вспоминалась старая детская считалка: «Карл Иваныч с длинным носом приходил ко мне с вопросом: как избавить этот нос от того, чтоб он не рос?» Нос у доктора и вправду был длинен. И вопросов у Карла Густава накопилось множество. Он был в общем-то славным человеком. Не нравилось в нем Ивану одно: гораздо чаще, чем можно, Карл Густав поминал черта. И курил тоже чаще, чем следовало бы.
В раскрытое окно прилетел камень, едва не попав доктору в голову. Тот неловко отскочил, наткнулся на стул, чертыхнулся и оторопело уставился на Ивана. Смущенно кашлянул, пытаясь тактично обратить внимание на свою неловкость. Снял пенсне, протер стекла носовым платком, мятым от частого пользования, водрузил обратно на нос и растерянно спросил:
- Айвен, дорогой мой, зачем вы вгоняете иглу в шею? Это же чертовски больно! Кроме того, очень малоэффективно. Нужно в мышцу, в мякоть! Лучше всего в ягодицу. Господи, да прекратите же, прошу вас!.. - не на шутку разволновался он.
Иван меланхолично отмахнулся: будет вам!
Доктор, однако, не унимался. Всплескивая руками, принялся что-то восклицать. Кажется, о категорически назревшей необходимости комплексного обследования. «Пользы от поверхностных осмотров, видит бог, немного, - кудахтал он. - Поэтому зря господин Айвен отказывается от клиники». И так далее.
Однако Иван его больше не слушал. Он плавно надавил на поршень шприца. Потом вырвал иглу, щелчком послал опустевший цилиндрик в сторону и откинулся расслабленно на подушки. Вгонять иглу в шею было и вправду чудовищно больно, но Иван хотел этого сам. Боли. Больше боли. Так он мог ощутить себя живым человеком. Хотя бы так. Обычным живым человеком, способным на обычные человеческие чувства.
На боль, если ничто другое не доступно.
- Впрочем; делайте что хотите, странный вы человек. - Доктор внезапно успокоился, чем сразу привлек внимание Ивана. - Вы мне вот что скажите, Айвен, какого черта там происходит? - Он ткнул бороденкой в сторону окна. - Дьявольщина какая-то… Я давно не дитя и человек абсолютно не суеверный, но мне по-настоящему страшно!
- Не ведая, что именно вас заинтересовало, объяснять не возьмусь, - сказал Иван чуточку шутливо. - Вставать же, чтобы посмотреть, поверьте, совсем не хочется. Впрочем, настоящей дьявольщиной там, на улице, могут быть лишь горги. Однако сейчас день, а горги - мерзость исключительно ночная, вроде упырей. Там, у себя дома, вы знаете об упырях?
- Конечно, - отозвался доктор. - Упыри и вурдалаки. Вампиры. Нетопыри. Гробы как постель. Осиновые колья и чеснок как способ борьбы. И серебро, кажется. Или святая вода. Мифические кровопийцы. Я в них не верил даже малым ребенком.
- Мифические, говорите? Вам можно позавидовать. - Иван покачал головой.
И тут на него накатило. Один из «прорывов памяти» - тех невероятно реальных воспоминаний, что накатывались время от времени и всегда, всегда невпопад. Он почти воочию увидел…

…Белый, жесткий свет ртутных прожекторов, в котором предметы не имеют объема и цвета, только отбрасывают короткие угольно-черные тени. Захлебывающийся лай псов, увидавших дичь. Оружие, напоминающее трехрогие деревянные вилы, в его руках. Вилы длинные и крепкие, очень тяжелые и обильно просмоленные. В самых непредсказуемых местах ломается, бешено бьется тонкая человеческая (а человеческая ли?) фигура, пригвожденная его вилами к могильному холмику. Тот будто гигантским плугом распахан со стороны переломленного памятника. Полоса взрытой земли уходит вбок от могилы и, постепенно мелея, исчезает. Пронзенная вилами тварь воет и воет. Вой срывается на пронзительный, вибрирующий, сверлящий визг. От этого звука ломит в висках, текут слезы. Хочется все бросить, упасть на землю и затолкать, закопать голову поглубже… но - нельзя. И это «нельзя» хуже всего.
Иван налегает на рогатину всем весом, ворочает из стороны в сторону, шепча ругательства сквозь слезы. А когда вой внезапно прекращается, он слышит вскрик, полный нечеловеческой боли и ужаса. И оттого что боль и ужас нечеловеческие, становится понятно, что кричит живой человек. Иван бросает рогатину и медленно оборачивается. Над телом, опрокинутым на фарфорово-белую колючую траву, раскорячились пауками два упыря. Упыри ритмично качаются вверх-вниз, будто совокупляясь с тем, опрокинутым. Крик, уже почти хрип, кажется, перекрывает все звуки, но Иван все-таки слышит отвратительный мокрый хруст и чавканье. Он делает шаг, другой. Ноги не слушаются, но Иван делает еще один шаг, самый последний, и его ошеломляет слепящий свет, хлынувший отовсюду. Кажется, что все прожекторы облавы одновременно уставились на него. Но силуэты тварей, нависших над хрипящим несчастливцем, отпечатались на роговице глаз, должно быть, навечно. И значит, глаза Ивану больше не нужны, чтобы знать, куда надо бить, - и он бьет! В его кулаке зажат зуб от бороны. Старый, поржавевший, но очень надежный и очень острый. Иван попадает - и в первый раз, и во второй. Струей бьет жуткое зловоние разложившегося трупа - почему-то горячее, словно пар из кипящего котла…
Когда отпустило - так же внезапно, как началось, - он с брезгливостью посмотрел на собственные руки. Чудилось, что гнилой костяк лопнул под кулаком только что. Иван поморщился и повторил:
- Да, вам можно только позавидовать… Так вот, последняя серьезная вспышка У-некротии случилась, когда я, - он выделил «я» интонацией, - был подростком. Поголовье упырей - самых настоящих, поверьте! - возросло катастрофически. И сократить его удалось далеко не сразу. Повоевали вдосталь. Под корень, может быть, не извели, но в обжитых местах они давно не появляются. А уничтожать упырей, между прочим, надежнее всего не осиной, а зубьями от бороны. Вбивая в затылок. Крайне, доложу я вам, непростое дело. Непростое и грязное. Сами можете представить.
Карл Густав, видимо, представил, причем весьма живо. Его так и перекосило, беднягу, от омерзения.
- Ну а горги… - продолжал Иван неспешно, - горги - это действительно серьезно. Тому, кого они избрали жертвой, самостоятельно спастись нереально. Способ только: нанять меня. Однако горги страшны только обитателям мира внутри Пределов. Замечу, не всем подряд, но исключительно полноименным… - Последние слова Иван произнес шепотом, прислушиваясь к себе, тяжело сглотнул, покачнулся… и сравнительно бодро продолжил: - Поэтому ума не приложу, что вас могло напугать.
- Это крышка, Айвен. Крышка от канализационного люка. - Карл Густав наклонился к самому лицу Ивана. От него пахло дорогим одеколоном и потом. - Она катится по кругу. Катится вот уже несколько минут и не падает. Словно кто-то управляет ее движением. Кажется, я видел что-то вроде человеческой тени, следующей за нею. И, кажется, она швырнула в меня камень, - прошептал он неуверенно. - Тень, Айвен. Повторюсь, мне становится здесь, у вас, неуютно. Жутковато даже.
- Катится? - Иван ловко выудил из кармана стальной диск, хищным видом напоминающий небольшую тонкую фрезу или крупную часовую шестерню, и щелчком послал его на середину журнального столика. - Вот так?
Диск, вращаясь довольно лениво, загрохотал зубчатым венцом по толстому зеленоватому стеклу и принялся описывать широкие круги.
- Или так?
За первым диском последовал второй. Он катился чуть быстрее и невысоко подпрыгивал на невидимых ухабах. С зубчаток слетали темно-туманные брызги, слипались в неясные, клочковатые фигурки наподобие человеческих. Туманные человечки бежали следом за дисками, вскакивали на них верхом, падали, кувыркались и, возможно, строили людям рожи.
Вначале доктор как завороженный следил за представлением. Но постепенно его лицо приобрело вид брезгливый и недовольный. Иван стиснул зубы и закрыл глаза.
«Можно биться об заклад, сейчас он спросит, где я, черт возьми, прячу магниты и зеркала», - подумал он.
- Интересно, где вы, черт возьми, прячете магниты?.. - Карл Густав заглянул под стол. - А эти… ну призрачные фигурки? Дело, конечно, в зеркалах и каком-нибудь проекторе?
Иван фыркнул.
Не понимая, отчего пациент развеселился, доктор надулся. Проворчав: «Чертовы фокусы, терпеть их не могу», Карл Густав подхватил чугунный подсвечник в виде корявой сосны и смахнул сверкающие диски на пол. Потом присел на краешек стола, закинул ногу на ногу.
Туманные человечки спрыгнули следом за дисками и, словно обидевшись на столь грубое обращение, стали совсем прозрачными, почти невидимыми. Зубчатые «пятаки» тут же покатились вокруг начищенного докторского башмака.
- Ну так что, Айвен? Может быть, прямо сейчас мы с вами и приступим к гипнозу? - Доктор сделался вдруг необыкновенно серьезным и вопросительно посмотрел на пациента.
Тут наконец подействовала инъекция. Ивана захлестнуло волной довольства и ватной неги, стало клонить в сон.
- Уходите, доктор, - негромко, но твердо отчеканил Иван. - Спасибо за заботу, огромное спасибо за лекарство… но уходите скорей. Мне сейчас необходимо остаться одному.
- Что значит - уходите? - возразил Карл Густав почти раздраженно. - Мне, знаете ли, чертовски надоели полумеры! Таблеточки, укольчики… Пора начинать лечение по-настоящему. И не упирайтесь вы, черт вас забери совсем! Я понимаю, вы, должно быть, потеряли в прошлом кого-то, кто был вам дорог. Вероятно, вините в этом себя. Не желаете бередить старую рану… - Он покачал длинным пальцем перед Ивановым носом. - Но ведь она не заживет, пока мы не вскроем нарыв. Уж поверьте моему опыту. И сейчас для этого самое время. Я готов выслушать вас. Вас, Айвен, а не тот выводок химер, что свил гнездышко в вашем сознании. Выслушать, чтобы увидеть корни вашей… гм… ипохондрии. И не прогонять меня надо, а спешить ко мне с распростертыми объятиями. - Доктор ворковал и мурлыкал, словно огромный кот Баюн.
Иван выбросил вперед левую руку, схватил его за плечо. Встряхнул.
- Уходите, говорю я вам, - просипел он (горло пересохло - побочное действие лекарства, доктор предупреждал об этом). - Убирайтесь к вашему разлюбезному черту, куда хотите, но только оставьте меня одного! Я просил у вас «химию», вы мне ее дали. Земной вам за это поклон. А теперь прочь из моего дома!
Иван вскочил и двинулся к массивному шкафу красного дерева, занимающему добрую четверть кабинета. Карл Густав поневоле семенил следом. Распахнув толстую, точно у сейфа, дверь, Иван втолкнул доктора в сияющее рубиновыми отсветами нутро. Оказалось, что шкаф - всего лишь тамбур перед узким и низким багровым коридором, наклонно уходящим книзу. Едва ли не в самую преисподнюю.
- Прощайте! Когда лекарство закончится, я вызову вас.
Доктор, возмущенно бормоча, оглядываясь и поглаживая измятое плечо, двинулся вглубь. Иван тут же захлопнул за ним дверь и кулаком ударил по клавише на боковой стенке шкафа. Послышался сухой треск, и шкаф с хлопком сложился, мгновенно превратившись в тонкую плиту, блестящую полированным антрацитом. Центр плиты украшала глубокая вмятина в виде отпечатка огромной человеческой ладони. Линии на ней были точно такими, как на ладони Ивана.
Он ничком повалился на пол. Проклятая пыль внутри головы вновь пришла в движение. Закрыв глаза, Иван утробно замычал.
Зубчатые диски, шурша, рисовали вокруг него замкнутую кривую. Контур его распростертого тела.

Вчера. Ранний вечер

Гитара немелодично бренчала - две струны были уже порваны. Смесь из «Зубровки» и шести пилюль Карла Густава огнем полыхала в желудке, сводила судорогой немеющие пальцы. Иван не мог остановиться, выплевывая новые и новые куплеты, раз от разу все более разухабистые. Цапля заливисто хохотала, подхватывая в самых предсказуемых местах незнакомые строчки.
Он вдруг отбросил жалобно звякнувший инструмент и протянул пальцы, скрюченные, будто рачьи клешни, к тонкой девичьей шее. Начал сжимать, опомнился, отпустил и толкнул душно кашляющую Цаплю на кушетку. Девушка съежилась, прикрываясь от вспышки его гнева подушкой-думкой, словно фиговым листочком. Иван тупо глядел на нее, сжимая и разжимая пудовые кулаки. Почти год прошел с тех пор, как она дала ему надежду - этот нежданный подарок, который казался тогда императорским… а чем обернулся? Поистине императорские подарки стоят куда дороже, чем оцениваются. И платить за них приходится тому, кому дарят.
Кулаки разжались, накатили злые, пьяные слезы. Цапля, еще мгновение назад ждавшая смерти от взбешенного хозяина-клиента, обхватила его вздрагивающие плечи и принялась что-то шептать, плененная вековечной женской жалостью к плачущему мужику. Ее руки были нежны, голос - певуч, а умение предугадывать и воплощать - безупречным.
Иван успокоился и протрезвел. Молча помог девушке собрать вещи, проводил со двора и долго смотрел вослед точеному силуэту, кроша пальцами бетонное кольцо забора. Цапля была не та. Он ошибся. Да хоть бы и та, - убивать ее?! За что? За призрачную, так и не сбывшуюся надежду? О Фанес всеблагой! Похоже, химеры, обнаруженные доктором в сознании Ивана, не желали уступать уютное гнездо никому. И готовы были бороться за его сохранность, не выбирая методов…
Проходя мимо крышки, все так же кружащейся по брусчатке двора, Иван не удержался и с чувством ее пнул. Крышка, вихляя, покатилась к люку, со звоном повалилась и замерла в строгом соответствии с предусмотренным для нее местом. Водящий тут же распался на тонкие хлопья. Хлопья, истаивая, распадаясь ажурными чешуйками, медленно поплыли вверх.
Внутри Пределов создавать водящих для собственных нужд умеют многие одноименные. Даже некоторые обломки. Творцы - тем паче.
Иван удовлетворенно хмыкнул, задрал голову и подмигнул стоящему на балконе второго этажа мальчишке Говарду, бесспорному полноименному. Говард показал ему язык и скрылся в комнате. Наверное, придумывать страшную историю про демонов из канализации.
Имя мальчишки каучуковым черно-белым мячиком поскакало следом.

Вчера. Поздний вечер

- Сегодня идем к океану! - заявил подопечный ноктис (Иван, по шуточной просьбе Роба, величал его обычно сэром Льюисом), нетерпеливо топтавшийся в компании стальных гигантов. - Роб дрыхнет уже полчаса, где ты бродишь?!
- Хорошо, идем к океану, - с готовностью согласился Иван, прижимаясь к резному косяку, чтобы пропустить хрупкую фигурку. Странно, однако, девять месяцев назад Роб так и не разорвал контракта" с имяхранителем. Наверное, рукопись, над которой он работал, была ему действительно очень важна, и гибель Имени стала бы смертельной трагедией.
Ноктис, не оборачиваясь, полетел вниз по улице, полого уходящей к приморским районам. Иван припустил следом, несколькими прыжками догнал и легко понесся рядом, зорко поглядывая по сторонам. Имяхранитель почти физически ощущал, как сэр Льюис - Имя Роба, обретшее ночную самостоятельность, - впитывает жизненно необходимую ему энергию лунного света.
Запахи и звуки океана становились все ощутимее, когда Иван начал замедлять бег, придерживая рукой своего неутомимого спутника. Что-то предстояло, он почувствовал это. Не им, кому-то другому… но близко, отчаянно близко от них.
Над головой плавно пронеслись две крупные тени. Грифы знали наверняка то, о чем имяхранитель только догадывался. Иван остановился и завертел головой, пытаясь сообразить, откуда ждать опасности. Сэр Льюис, пыхтя, норовил освободиться от железной хватки хранителя. Физических силенок для этого у него было маловато, а прочие при плотном контакте не годились.
- Отпущу, если пообещаешь не отходить дальше чем на шаг, - бросил Иван.
Сэр Льюис мотнул головой в знак согласия с предложенной за свободу ценой. Ивана это более чем устраивало - слово ноктиса нерушимо, а две руки в случае вероятной стычки значительно лучше, чем одна.
Недалекий свистящий вскрик, хоть и ожидался им, все равно заставил вздрогнуть. Место гибели очередного Имени оказалось совсем близко.
Вскоре послышался негромкий стук когтей по брусчатке. Затем показался и их обладатель. Крупный белоснежный пес бежал как бы с ленцой, но очень и очень ходко. Роскошная шерсть, блестящая отраженным лунным светом, мела камни мостовой. Хвост пушистым серпом загибался вверх, мерно раскачиваясь в такт движению. Из длинной полуоткрытой пасти вырывались серебристо-серые облачка пара, которых попросту не должно быть в теплом и влажном приморском воздухе.
Иван вытряхнул кистень из рукава. Рубчатая шишка, отлитая из белой бронзы, выпала вместе с цепью, мимоходом ударив по запястью. Обмотанная ремешком рукоятка удобно уместилась в ладони. Иван привычно качнул смертоносный груз и шагнул вперед на напружиненных ногах.
Пса, однако, не интересовала схватка с хранителем за подзащитного ноктиса. Да и не пес это был вовсе - горг. А горги, сколь благородно ни выглядят, благородством не отличаются. Или - стаей на одинокую жертву, или - пас. Они не бойцы. Убийцы.
Алчущий своей доли крови, горг элегантно изменил траекторию движения и увеличил скорость. Это все равно не помогло бы, реши имяхранитель покончить с ним, но Иван остался на месте. Уже слишком поздно. Этот - лишь опоздавший к казни зевака, которому если что-то и достанется, так только сладковатый запах смерти. Да зрелище сытых морд палачей.
Иван коротко, не желая обнаружить интереса, глянул вслед торгу. Но провести сэра Льюиса, который был любопытен и желал знать все, не удалось.
- Куда побежала эта собака?
- На свой собачий пир, - резко ответил Иван. Он был вовсе не склонен обсуждать с ноктисом подробности происходящего в ночном дворе.
- Ты видел, какие у нее клыки?! - воскликнул сэр Льюис восхищенно. - Наверное, на таком пиру клочья летят до небес? Идем, я хочу взглянуть на это. - Он потянул Ивана за штанину своими полупрозрачными пальчиками. - Ну же, хранитель!
- Что ж, дружок, ты сам этого хотел, - буркнул Иван.
Пиршество шло, и клочья летели.
Крупные обрывки погибшего Имени кусками мерцающего шелка взмывали ввысь, чтобы исчезнуть в клювах грифов. Мелкие разлетались брызгами ртутных капель и тоже исчезали в клювах пернатых падальщиков, но калибром пожиже - воробьев, синиц и редких, зато проворных галок. Многоголосый птичий гомон придавал зловещей сцене мелочность пьяной кухонной склоки. И только молчаливая сосредоточенность торгов обращала плотоядный балаган в нечто иное, гораздо более трагичное и страшное. Горги вырывали огромные куски из тела жертвы, потерявшей человекообразные очертания и больше всего похожей сейчас на огромный кокон. Вырванные куски сначала разворачивались просторными полотнищами, блистающими в лунном свете, а затем, свернувшись в подобие тускнеющей воронки, стекали в задранные пасти.
Расправа закончилась в считаные минуты. Горги вскинули головы к небу и разом торжествующе взвыли. Морды сияли, словно вымазанные фосфором, сияние сбегало по клыкам, чтобы сорваться с них мгновенно и без следа тающими искрами.
Иван отвернулся и быстрым шагом двинулся вниз по улице, навстречу плеску и шипению волн. Сэр Льюис вприпрыжку бежал следом - десятилетний мальчишка, возбужденный страшной сказкой (всего лишь сказкой, слава милостивому Фанесу!), разыгранной для него костюмированными актерами. И ничего, ничего нельзя с этим поделать! Весь мир для ноктиса лишь спектакль, не более. До тех пор пока на нежном тельце не сомкнутся смертоносные челюсти торгов.
Босые ступни (на работе имяхранитель предпочитал обходиться минимумом одежды, а обувь игнорировал вовсе) ощутили влагу прибрежного песка. Иван сделал несколько шагов навстречу океану, ничком рухнул в него, взметнув два огромных водяных крыла. А сэр Льюис, решив, что наконец-то пришла пора дурачиться, радостно завизжал, подпрыгнул и завис в воздухе, превратившись в китайский бумажный фонарик с трепетной свечой внутри.
Когда рожденные недостатком воздуха огненные мурашки добежали до самого копчика, Иван медленно поднялся на четвереньки и, глядя в темную даль сквозь струи стекающей с волос воды, шепнул: «Завтра. Будет тебе гипноз, Карл Густавыч».

Сегодня. Утро

Рука ощутила привычное покалывание. Выждав положенное время, Иван поспешно ее отдернул. Он вовсе не желал получить разряд, предупреждающий о запуске лифта. Дохнуло сухим воздухом, и шкаф вернул полный объем. Из него тут же выкатился улыбающийся Карл Густав. Вскричал с порога:
- Давненько мы с вами не встречались. Никак забывать стали старика?
«Почему старика, - недоуменно подумал Иван, - ему же и тридцати нет?»
- Или на поправку пошли? - продолжал жизнерадостно наседать доктор. - А может, квалификация моя не подходит, не Фрэйд все-таки? - Голос его дрогнул. Похоже, обида на вчерашнее грубое изгнание пустила-таки корешок в фундамент его профессионализма.

Предыдущая страница 2 Следующая страница


3 Александр Сивинских, Азамат Козаев

- Для меня не прошло и суток, - пожал Иван плечом. - Я готов, доктор, можете начинать свой гипноз.
- Наконец-то, - сказал Карл Густав.
…Алмазная бусина сверкала гранями, вращаясь. Сверкало фальшивое пенсне, скрывая докторский взгляд, сверкала бритая докторская макушка. Карл Густав монотонно шелестел о покое. Иван закрыл отяжелевшие веки.

Доктор с любопытством смотрел на него, теребя нижнюю губу. Заметив, что Иван очнулся, он неуверенно улыбнулся и сказал, замявшись:
- Я, признаться, не ожидал, что все получится так скоро и так… кхм… впечатляюще успешно. Вы очень восприимчивы к гипнозу. Прямо-таки фантастически. Странно, что он здесь не практикуется. Да, странно. Знаете что, Айвен… Думаю, мои услуги вам больше не понадобятся. Да, не понадобятся. - Он вздохнул. - Пойду я, - сказал он, снова вздохнул и направился к лифту.
Он шел сквозь мерцание возвращающегося Имени. Золотые нити Имени, подобно сахарной вате, ткались прямо из воздуха и стягивались к Ивану. Блестящий череп доктора отражал их свет, и казалось, что голова его постепенно оплетается драгоценною сканью. На пороге, между нереальным «там» и еще более нереальным «здесь», он обернулся и голосом, дрожащим от волнения, прошептал:
- Чертовски рад, что это сделал именно я. Прощайте!

Сегодня. Вечер

Иван сидел, протянув озябшие голые ступни к камину, смотрел на бестолковое кружение снежинок за окном и потягивал из широкого бокала «Красный камень». Он мечтал о собаке.
«Это будет настоящий сеттер. Ирландец, конечно, - думал он. - Я буду сидеть вот так же, как сейчас, его славная башка будет лежать у меня на коленях, а умные глаза будут смотреть из-под приподнятых бровей преданно и немного иронично».
Тренькнул звоночек. Иван прикоснулся пальцем к линзе, включая связь. Линза мигнула и прояснилась.
Это был Роб. Он широко улыбался, бурно, слегка неверно жестикулировал и вообще - выглядел предельно счастливым. И пьяненьким.
- Я наконец-то закончил рукопись! - забыв поздороваться, заорал он, размахивая бутылкой шампанского. - Вы пьете, я вижу? Это очень, очень кстати! Я тоже пью! И буду пить всю ночь! Прочтите, молю! Прочтите хоть главу! Да хоть пару страниц, и вы не сможете оторваться! А впрочем, пейте, успеете еще прочесть. Но пейте за нее, мою книгу! За нашу, нашу книгу… Или лучше идите ко мне и станемте пить вместе! - Он заложил ладонь за голову и пустился в бешеный, неуклюжий пляс, горланя: - Пятнадцать человек йо-хо-хо, йо-хо-хо! И бутылка рому… Или шампузо…
Потом Роб резко замер в нелепой позе, расхохотался и, усевшись на пол, принялся призывать Ивана ко всяческим видам пьянства. Он занимался этим до тех пор, пока его не уволокла куда-то пара веселых и совсем еще молоденьких девчонок.
Связь разорвалась.
Значок новой книги Роба, возникший в центре линзы, изображал одноногого и одноглазого моряка, широко размахивающего побитым картечью «Веселым Роджером». Флагштоком боевому пиратскому знамени служил костыль старого морского волка. Внешность у воинственного дедушки-матроса была самая живодерская, но вместе с тем неимоверно благообразная. Как удалось художнику совместить крайности, Иван не понимал совершенно. Наверняка тот был из полноименных высочайшей пробы. «Вот бы с кем познакомиться», - с долей профессионального интереса подумал Иван.
Допив одним глотком остатки вина, он последовал совету Роба и с головой погрузился в мир скрипящей парусной оснастки, тропических островов, таящих несметные сокровища, и зловещих пиратов, готовых ради этих сокровищ на самые страшные злодеяния. Книга была, без сомнения, детской, но настолько увлекательной, что Иван оторвался от линзы уже близко к ночи - лишь оттого, что начали уставать глаза.
Он встал, попрыгал, разминая затекшие ноги, и направился к выходу. Решил, что надо поздравить Роба вживую. Тем более девчонки у него гостят - очень даже ничего. Однако замер на полпути к двери и проговорил в изумлении:
- Это еще что за притча?
Плита лифта оживала. Сама, безо всякого повода. Она мелко, с комариным писком завибрировала, на ней выступила обильная испарина. Плита побледнела и моментально стала прозрачной. Влага собиралась в ручейки и стекала на пол, а поверхность плиты, дергаясь, начала принимать форму человеческого тела. В глубине проступил искаженный скелет, словно набросанный рукой душевнобольного или художника-авангардиста.
Входная дверь распахнулась от сокрушительного удара. В комнату влетели два огромных горга. С ходу опрокинули Ивана на пол. Перепрыгнули через него и заняли места по бокам от прозрачного человека.
Рефлекс имяхранителя на появление белоснежных монстров сработал безукоризненно. Иван еще лежал, а зубчатые диски, пущенные его рукой, уже настигли свои жертвы. Первая фреза подрубила заднюю лапу левому горгу. Тот, жалобно взвизгнув, осел в лужицу собственной перламутровой крови. Вторая выбила глаз другому зверю и ушла в глубь головы, рассекая зубчаткой содержимое. Горг повалился на бок, скребя лапами по клыкастой морде.
Иван дернул из рукава халата кистень. Бросился вперед, замахнулся для убийственного удара, но увяз в воздухе, ставшем вдруг резиновым. Безрезультатно напрягая бугрящиеся мышцы, имяхранитель замер.
Прозрачный человек принял вид румяного паренька с пшеничными кудрями почти до колен и нежным пушком над верхней губой и на подбородке. Был он наг, плечи его были остры и приподняты, ключицы выпирали углами. Вся его фигура несла отпечаток женственности - лицо, грудь и бедра. Адамово яблоко, кажется, отсутствовало вовсе. Впрочем, все то, что отличает мужчину, у него имелось. И в размерах, самых замечательных.
Он посмотрел на Ивана и предложил:
- Сядь.
Напряжение ушло, будто его не было вовсе. Пальцы разжались, кистень вывалился, а ноги подкосились, уронив имяхранителя в невесть откуда взявшееся кресло.
Горги зашевелились. Левый принялся слизывать с пола собственную кровь, стоя на трех конечностях и тряся культей четвертой. Отрубленная лапа отрастала буквально на глазах. Правый зверь уселся на хвост и обратил на Ивана глазницу, зияющую бескровной пустотой. Живой глаз смотрел не менее безразлично.
- Говорить не надо, просто слушай. - Нагой юноша перебирал пальцами шерсть на загривках лунных псов. - Тебе больше нечего делать внутри Пределов, Иван. Тебе давно нечего здесь делать. С тех самых пор, как мои звери почуяли, что ты созрел для перехода во Внешний мир, и отняли у тебя ноктиса. Шагни ты тогда в окно, не было бы нужды в сегодняшнем спектакле. Ведь для полноименного смерть здесь равна возрождению там. - Юноша загрустил. - Признаюсь, не верил, что ты сможешь вернуть Имя… Хочется надеяться, что твой подвиг не будет повторен. Никем. Никогда. Прощай!
Он ушел как обычный человек - через дверь, сопровождаемый своими демоническими зверями, и отблескивающие перламутром фрезы, постукивая, катились за ними следом.

Из кресла вставать не хотелось. Да, наверное, и не получилось бы. Истома повелительно разливалась по расслабленному телу, веки смыкались.
«Интересно, кто это был? - думал Иван. - Неужели Скользящий вдоль Пределов? Но ведь он всего лишь персонаж легенды, волшебной сказочки для малышей и одноименных… Но если Скользящий - легенда, тогда кто? Сам Фанес? Кто был он, этот гость полночный?..»
Иван не то нырнул куда-то, не то вознесся. Его, невесомого, повлекло сквозь клубящиеся облака в яркий, голубой зенит. Или в сияющую бездну? Слова рождались сами и порхали, порхали вокруг радужными птицами и рыбами:

Кто был он, этот полуночный
Незримый гость? Откуда он
Ко мне приходит в час урочный
Через сугробы под балкон?
Иль он узнал, что я тоскую,
Что я один? Что в дом ко мне
Лишь снег да небо в ночь немую
Глядят из сада при луне?

Зенит рванулся навстречу и ослепил, заставил плотно сжать веки. Дыхание прервалось на тягуче долгий миг, а когда вернулось, воздух больно обжег расправляющиеся легкие. Иван непроизвольно вскрикнул - и не узнал своего голоса. Пытался шевельнуться, но только бестолково задергал непослушными конечностями. Раскрыл глаза и ужаснулся: над ним склонялись гигантские человеческие лица, с грохотом извергающие непонятные звуки. Он еще раз попытался сделать хоть что-нибудь. Результат - обидно, бездарно малый так потряс его, что он снова закричал, заплакал, вздрагивая озябшим тельцем? и плакал, пока не уткнулся лицом в восхитительно теплое и ароматное, живое и бесконечно родное…

Иван услышал голос. Голос шел издалека, но был громок, а звучал требовательно:
- Сейчас я сосчитаю до трех, и вы проснетесь. На счет три. Один. Два. Три! Просыпайтесь, Айвен!
Он открыл глаза. Доктор смотрел на него испытующе и немного опасливо. Иван обвел взглядом комнату. Увы, возвращение Имени ему только приснилось. А также Скользящий с его торгами, Роб с девчонками, снегопад. Приснились чьи-то печальные и прекрасные стихи, лазурная бездна, материнская грудь. Все лишь приснилось. Гипноз, черт его задери.
Интересно, пошел ли гипнотический сон на пользу?
«Если нет, Карлу Густаву несдобровать», - подумал Иван и поднялся с кресла.
Тело было послушным, по-прежнему мощным и полным сил. Имяхранитель подошел к окну и распахнул створки. Не обращая внимания на предостерегающий вскрик Карла Густава, перегнулся через подоконник. Находился в таком положении около минуты, затем выпрямился и расхохотался.
Брусчатка больше не звала его. Ему не хотелось умереть. Ему хотелось… Хотелось завалить Цаплю, а может, двух зараз. Хорошенько поесть. Выпить, разумеется. «Красного камня» или просто водки. Даже рому. Бутылку контрабандного ямайского, йо-хо-хо! Отколоть какое-нибудь дикое коленце. Вприсядку пойти, что ли? Доктора расцеловать. На мгновение у него мелькнула мысль, что сейчас, одолеваемый желанием бесновато радоваться обыкновенным вещам, он выглядит сумасшедшим больше, чем когда-либо раньше. Мелькнула - и пропала.
Прямо с места он исполнил сальто назад. Подскочил к Карлу Густаву, сгреб в охапку и понес, закружил по комнате, продолжая хохотать. Доктор сдавленно попискивал о том, что торжествовать рановато. Что даже при столь очевидном положительном результате одного сеанса явно недостаточно.
Но заметно - был доволен.
- Слушай, дорогой ты мой Карлуша! - воскликнул Иван, опуская его на пол. - А ведь ты вылечил меня, блестящая твоя, талантливая голова! И сейчас мы станем пить за это! И еще пригласим девок. Не отпирайся, сударь, не смей отпираться! Я больше не хочу сдохнуть, Карл ты мой Иваныч с длинным носом. Это же чудесно, Карл ты мой Густавыч! Что-что? Знаешь сам? Да ничего ты не знаешь! Где тебе, пускай даже лучшему в двух мирах специалисту по сдвинутым мозгам, знать это? Ведь ты никогда не гнил в депрессии… но ты уж поверь мне. Я не лгу, клянусь!
Имяхранитель хлопнул рукой по груди. Раздался долгий низкий гул. Звук этот привел Ивана в еще лучшее расположение духа. Он хлопнул снова, кулаком. С видимым удовольствием прислушался, наклонив голову к плечу.
- Это чудесно! - повторил он. - И это необходимо отпраздновать. Беспременно, спешно и широко. И мы это отпразднуем. Так отпразднуем, что… Эх! Я напою тебя до положения не только риз, но и самого лица. А еще ты будешь ругаться у меня сегодня как матрос, петь, свистеть и ловить девок за мягкие места. Молчи! - вскричал Иван, видя, что доктор собирается раскрыть рот. И добавил чуть спокойней, но все так же напористо: - Пока помолчи.

БЕТА
Фламберги

…Принято считать, будто мир внутри Пределов был заселен задолго до Вавилонского столпотворения. Не исключено, и даже скорей всего. Основным доказательством может считаться тот факт, что перионы великолепно понимают абсолютно все земные языки. Без исключения. А также свободно говорят на любом из них, находя при этом, что пользуются только и единственно языком собственным, если угодно, адамическим. Крошечное чудо. Впечатляющее и необъяснимое, как всякое уважающее себя чудо. Одно из многих и многих внутри Пределов. Впрочем, его место далеко от дюжины ошеломительных чудес-лидеров, речь о которых впереди.
Раса преобладает белая, но признаки, определяющие во Внешнем мире национальную принадлежность, перепутаны и перемешаны весьма прихотливо. Вот портрет среднего периона: золотисто-оливковая кожа уроженца европейского юга, светло-русые, вьющиеся волосы северянина, черты лица - различные, цвет глаз - какой угодно. Телосложение - от воспетого античными скульпторами совершенства до отвратительного уродства варварских кумиров. Словом, перионы - люди как люди. В сутолоке современного европейского города они оказались бы, пожалуй, незамеченными. И, кстати говоря, оказываются! Нужно заметить, что туризм за границы Пределов популярен чрезвычайно. Заказан лишь обмен делегациями. Впускать в собственный дом пришельцев перионы считают невозможным. От нарушителей этого неписаного «закона негостеприимства» отворачиваются.
И все-таки жители Пераса различаются меж собой. Причем, кардинально.
Нет, не расово. И даже не имущественно. Они различаются видовой принадлежностью, считающейся принадлежностью кастовой.
Каст всего три.
Полноименные, которых значительно менее одного процента от общего населения. С точки зрения земного человека, это поразительные создания. Во-первых, они более чем щедро наделены даром творчества. Без преувеличения их можно считать гениями в той или иной области, а иногда и в нескольких сразу. Во-вторых, каждый из этих гениев нерасторжимо связан с Именем творца. Трудно судить, чем является Имя избранника на самом деле. Оно видимо, но бесплотно. Днями Имя парит над полноименным, ночами уходит в долгие прогулки. То ли это бес, который даже не считает нужным скрывать свой облик, облекая плечи и голову пожизненного раба изменчивой тенью. То ли муза или зримый ангел, осенивший святого. А то и вовсе какой-то экзотический паразит, покидающий хозяина лишь в лунные ночи. Существо, сошедшее с плеч полноименного, способно принимать почти любой облик, однако предпочитает всем прочим человеческий. Притом оно чрезвычайно нежно и крайне уязвимо. Зовется такое существо ноктисом. Прозвание же несчастливца, потерявшего симбионта-наездника, - обломок. В этом слове скрыто высочайшее внутри Пределов презрение. Посему гибель ноктиса нередко влечет за собой самоубийство «осиротевшего» полноименного.
Одноименные составляют абсолютное большинство населения, что-то около семидесяти процентов. Это самые обычные люди, такие, как вы и мы. Побогаче и победней, умные и глупые, жадные и щедрые, аристократы от веку и мещане, не помнящие имени прадедов. Рассказывать о них можно бесконечно, поэтому лучше промолчать. Следует лишь отметить, что бывали в истории Пераса периоды, когда одноименные по разным причинам воображали, что могут легко обойтись без владельцев Имен. И тут же тем или иным способом избавлялись от «эксплуататоров». Например, попросту уравнивали с собой во всем. Обрекали на «общий труд». Или даже уничтожали. Последствия всегда - всегда! - были катастрофическими. Восстанавливать статус-кво приходилось долго, терпеливо и бережно. Полноименные - не кролики и не дрозофилы, чтобы быстро плодиться.
И, наконец, безымянные. Иначе колоны. Это недочеловеки с кретинической (в медицинском смысле) внешностью и интеллектом несколько большим, чем у шимпанзе. Практически животные. Иногда к ним даже применяется термин «поголовье». Никого внутри Пределов не ужасает высказывание наподобие следующего: «…поголовье безымянных за последний год значительно возросло, превысив лимиты. Вероятно, будут применены самые жесткие меры по ограничению рождаемости». Колоны с рождения до смерти находятся во владении государства (в настоящее время - императора) и могут арендоваться состоятельными гражданами для различных нужд. Используются чаще всего для несложных, но физически тяжелых, утомительно монотонных или грязных работ. Арендатор обязуется кормить и одевать безымянных, предоставлять жилье, не препятствовать отправлению религиозных потребностей. Не продавать их, не разъединять семьи и проч. Жестокое обращение с колонами, если о нем становится известно, строжайше наказывается.
Впрочем, мы должны еще раз отметить, что приведенные сведения дают лишь самое поверхностное изображение перасского общества. Полная картина слишком сложна, чтобы нарисовать ее столь скупыми мазками. Да авторы настоящего труда и не ставили перед собою подобной задачи…
(М.Маклай, М.Поло."Стоя у границ безграничного»)

Временами встречаются формы клинков,
родившиеся скорей из фантастических
видений, нежели из практических соображений.
Их… называют пламенеющими.
Вендален Бехайм

Гелиополис - Арин. Около года назад…

На рекламу этого оружейного магазина («Эспадон» - все, что нужно настоящему мужчине) Иван наткнулся совершенно случайно. И запомнил с первого раза. Да и мудрено было не запомнить. Рекламная тумба представляла собой большую овальную линзу из полированного стекла, внутри которой жило (иначе не скажешь) объемное изображение. Оно сразило Ивана наповал.
Дорогая вещь - подобные тумбы. Встречаются они нечасто, употребляются по преимуществу для государственно-пропагандистских целей. В них размещают классические агитки. Такие, как: «Люби своего государя!» (парадный портрет монарха при регалиях или же домашний, на прогулке). «Чти Конституцию!» (гвардеец и рыбак, обнявшись за плечи, штудируют книжицу в синем сафьяне с золотым обрезом). «Уважай труд колонов!» (землекоп-безымянный с лицом туповатым, но открытым, хохочет, сидя на краю глубокой траншеи; в террикон выбранной земли воткнут блистающий заступ). И прочее в том же побудительно-патриотическом духе. Лишь самые крупные торговцы могут позволить себе использовать для завлечения покупателей чудо-витрину. Те же, что помельче, довольствуются арендой. Снимают тумбу на неделю-другую, зачастую в складчину.
Магазин для настоящих мужчин «Эспадон» принадлежал далеко не бедняку. Иван проторчал перед тумбой битый час, однако изображение не сменилось. Уходил он вздыхая и оборачиваясь, с разбитым вдребезги сердцем. А внутри линзы осталось чудо. Чудо выглядело как невыразимо соблазнительная дева-воительница в ажурной золотой кольчуге. Кольчуга ничего девичьего, как будто, не скрывала. Но ничего опять же и не открывала явно. Толстенные косы падали воительнице на грудь (о эта грудь!), талию, наверное, можно было обхватить кольцом из пальцев. Девушка опиралась на громадный двуручный меч с затейливой чеканкой по клинку и богатым эфесом. Приоткрытое гладкое колено, контрастируя с грозной сталью, казалось принадлежащим богине. Меч был не боевой, конечно. Парадный, а то и вовсе бутафорский. Зато красивый. Очень. Почти как девица.
Взгляд, между прочим, у нее был…
А губы…
В общем, собирался Иван недолго. Тем же часом заказал билет на ближайший «сквозной» поезд, провел в нетерпении два исключительно долгих дня и покатил в Арин. Три часа неги в кожаном «мягком» купе, в компании с хрустальным окном во всю стену и прославленным кофейно-коньячным великолепием экспресса «Восток-Запад».
Сквозная, старейшая железная дорога внутри Пределов уже добрую сотню лет связывает древнюю перасскую столицу Гелиополис со столицей современной, четырехсоттысячной Пантеонией. Так же как связывает столицы другая железная дорога, сравнительно новая и значительно более скоростная Кольцевая. Но кольцевой экспресс, шедший накануне, Иваном был решительно отвергнут. И вовсе не потому, что в нем не подавали коньяка (фирменным напитком для первого класса в кольцевом экспрессе была мадера). Дело в том, что, двигаясь вдоль побережья, он далеко стороной огибал вотчину прекрасных амазонок, предлагающих настоящим мужчинам настоящее оружие.
Поезд вошел в Арин незадолго до полудня. Сто граммов коньяку, даже самого лучшего, были имяхранителю что левиафану крючок сельдевого перемета, однако голова чуть кружилась.
«Надо же, укачало», - подумал он, озираясь.
Длинный, узкий перрон оказался почти пуст. Каланча городовой, троица носильщиков, глядящих на безбагажного Ивана, как на кровного врага, да маленькая дамочка в сине-белой форме с галунами и раззолоченной фуражке.
Кроме имяхранителя со «сквозного» сошла шумная компания патлатых ребятишек в ярких, разноцветных лохмотьях. Но попутчики исчезли мгновенно, оставив после себя сильный запах апельсинов да визитную карточку лаймитов - пирамидальную бутылку с широким основанием. Каждая грань бутылки, украшенная фруктово-лиственным барельефом, имела свой цвет: оранжевый, лимонный, зеленый и померанцевый. Каждая символизировала одну из разновидностей обожествляемых лаймитами плодов. Запах исходил тоже из бутыли. Над воронкообразным горлышком сейчас вздымался султанчик ядовито-рыжего пара, сносимый ветром прямиком на Ивана.
«Отравители», - укоризненно подумал он и отошел в сторону. Впрочем, помогло это не бог весть как - апельсинами пахло уже повсюду. Фимиама, милого их сердцу, лаймиты, как всегда, не пожалели. Поскольку твердо убеждены (об этом Иван узнал из яркой книжицы, забытой или подброшенной кем-то в купе): такие воскурения чрезвычайно добродетельны. Они приближают грядущий золотой век. Известно же, что бесчисленные миры, подобные плодам, зреют на вселенском цитрусовом дереве, с которого и падают время от времени. И тогда из семян, созревших внутри плода, прорастают новые, лучшие и прекраснейшие деревья-вселенные. Себя лаймиты (в просторечии лимонады) считают не то означенными семенами, не то оболочкой семян, оберегающей зародыши мирозданий от плодовых вредителей. А то и вовсе черноземом, удобрением для чудесных ростков. В этом Иван так до конца и не разобрался. Книжица давала слишком уж путаное объяснение. Да и, сказать по чести, углубляться в космологию странного верования ему совсем не захотелось. Зато он отлично запомнил утверждение, будто лаймизм слывет в высшей степени миролюбивым, а главное - безвредным верованием.
Для тех, кто не имеет аллергии на цитрусовые, мог добавить Иван.
Городовой нехотя двинулся к бутылке, вытаскивая откуда-то из-за спины плотный пакет. «Уже ученый», - отметил имяхранитель.
Дамочка, соорудив на миленьком лице строгое выражение, неотрывно изучала циферблат станционных часов. Фуражку она придерживала за блистающий козырек пальцем - иногда слабый ветерок, словно опомнившись от дремы, рвал всерьез. Станционные часы имели традиционно четыре стрелки. Самая длинная из них (и самая никчемная, по мнению Ивана), пятиминутная, прыгнула, утверждаясь на XI. Дамочка торжественно воздела руку к колоколу и пробила отправление. Экспресс отбыл. В четверть пятого он, высадив основную массу пассажиров в Пантеонии, прибудет в конечную точку маршрута, на станцию с забавным названием Котята. Иван, для которого эта станция ассоциировалась с чем-то уютным и домашним, даже чуточку пожалел, что пришлось сойти здесь.
«А впрочем, - подумал он, - быть может, и не стоит мне туда ездить. Не пришлось бы разочароваться…»
Арин, расположенный внизу по склону Олимпа - так, во всяком случае, виделось Ивану от вокзала, - был городишком совсем небольшим. И пройтись под горку пешочком, сейчас, по прохладце, не составляло труда. Однако возникала серьезная проблема, как найти «Эспадон»? Адрес у Ивана был, но какой от него прок в незнакомом городе, пусть даже маленьком. Спрашивать прохожих? Не каждый захочет разговаривать с обломком.
Городовой успел куда-то исчезнуть вместе с лаймитской газовой «бомбой». Дамочка, снявшая фуражку, оживленно болтала с носильщиками, а в здание вокзала заходить почему-то не хотелось. Оно стояло в двух шагах, очень чистенькое и опрятное, пронзительно-голубое. Но Ивану казалось, что внутри непременно пахнет подкисшим пивом и остывшими расстегаями с бараньими потрохами, спят на скамейках ничьи колоны и кто-нибудь потный, нагруженный чемоданами, злобно и бессмысленно ругается с кассиром. И в справочной, разумеется, восседает глуповатая и потому безнадежно молодящаяся фальшивая блондинка с безвкусно подведенными глазами, которая тут же примется с ним кокетничать, а дороги к «Эспадону» объяснить толком не сумеет.
Скорей всего, такого не было. Но - казалось, и это останавливало его.
Обогнув здание, он побрел на привокзальную площадь. Городского транспорта Иван не любил в принципе и все-таки направился к стоянке таксомоторов. Рассчитывать на то, что форейторы подскажут дорогу, конечно, не стоило. Довезут - это да. Довезут со всем удовольствием и с ветерком. Зато махнуть рукой, хотя бы обозначив направление, даже не подумают. Оскорбятся еще, глядишь. Но… мало ли, авось да посчастливится каким-нибудь образом.
Видимо, несмотря на воскресный экспресс, наплыва приезжих сегодня не ожидалось. Из полудюжины расчерченных белыми полосами стояночных участков занято было всего два. На них стояли небольшие кремовые кабриолеты с вынесенным далеко вперед насестом водителя, тесным салоном (вытертые диваны один против другого) и тонкими колесами, сверкающими множеством спиц. Оба экипажа пофыркивали на холостых оборотах. Усачи форейторы в традиционных регланах из желтой кожи и желто-черных клетчатых шарфах (вот кому жарко-то, пожалел их Иван) лениво переговаривались. Завидев потенциального клиента, оба приосанились, бросили папиросы и начали натягивать краги.
А ведь, пожалуй, придется ехать, подумал Иван с тоской.
К автомобилям он испытывал искреннее, величайшее, почти мистическое недоверие. Стоило ему представить себя в салоне такого экипажа, как в животе холодело, колени слабели, к горлу подкатывал комок. Всякий раз перед угрозой поездки на автомобиле он со стыдом признавался сам себе, что вполне созрел для того, чтобы позорным образом грохнуться в обморок. Словно какая-нибудь хлипкая курсистка при виде попавшего под лошадь щенка. Да чего скрывать! Автомобили или, к примеру, моторные катера, имеющие двигатель в непосредственной близости от пассажиров, его попросту пугали! Его, здоровенного, тертого мужика, навидавшегося в жизни, казалось бы, всякого. Он не мог заставить себя поверить в то, что теплород, беснующийся в расширительных камерах автомобилей, эта якобы прирученная и обузданная ипостась божественного первоэлемента древних, обуздана в действительности. Он не мог поверить, что безмозглые автоматы, управляющие впускными и выпускными клапанами, способны справиться с капризами столь тонкого устройства, как двигатель многошагового расширения. Да просто, наконец, он видывал, во что превращается такое авто, а главное - его пассажиры, когда расширение теплорода происходит не предусмотренными «многими шагами», а одномоментно и бесконтрольно.
Ему повезло. Подле стоянки промышлял мелкими услугами «подай да принеси» шустрый паренек лет четырнадцати. Он живо сообразил, что пижонски разряженный обломок, пахнущий дорогой (того и гляди, контрабандной) кельнской водой, кофеем и чуточку спиртным, не желает катить на таксомоторе, а желает прогуляться пешком, и с готовностью вызвался в провожатые.
Иван тайком перевел дух. Похоже, что изменчивая эвисса Фортуна была к нему сегодня благосклонна.
Форейторы, оставшиеся не у дел со своими дьявольскими экипажами, сердито смотрели вслед обломку и мальчишке, но тем было на них начхать. Иван к неудовольствию окружающих давно привык, пареньку же был обещан за труды целый двойной карт. И не какой-нибудь мятой бумажкой, а настоящей серебряной монетой. После чего пройдоха готов был тащить Ивана до любого уголка в Арине хоть на себе… воображая возчиков вместе с их транспортными средствами и неудовольствием в известном всякому месте.

От родного Ивану приморского Гелиополиса, имеющего двухтысячелетнюю историю, этот трехсотлетний городок отличался разительно. Особенно хорошо это заметно было в архитектуре. Принцип, которого придерживались здешние градостроители, казался Ивану непривычным, а подчас и странноватым. Место обычных для Гелиополиса каменных заборов высотой по плечо занимали в Арине живые изгороди не выше пояса. А место высоких домов, отделанных мрамором, украшенных барельефами, кариатидами и колоннами, - увитые виноградом, приземистые строения. В лучшем случае двухэтажные. Их плоские крыши оккупировали полосатые шезлонги, висячие цветники и разборные беседки.
Большинство улиц были столь узкими, что встреться там на беду два привокзальных таксомотора, одному из них пришлось бы карабкаться на стену или изгородь. А иначе не разъехаться. Многочисленные цветочные клумбы не тянулись вдоль тротуаров строгими грядками, а были сложены из дикого камня в виде горок. Подчас довольно сложной формы, с обязательным ручейком, премило стекающим по склону. Все, все не то. Даже лампионы на низких столбиках - рукой дотянешься до макушки - не гроздьями по три-пять, а одиночными шарами. И не бело-матовые, а прозрачные, розоватого оттенка. Здесь почти полностью отсутствовали скульптуры, изображающие богов и героев. Зато бронзовых бюстов видных горожан наблюдался очевидный избыток. И все они были почему-то на одно лицо - бородатые и значительные, с глазами, прозревающими недоступное для простых смертных далёко. И все были великолепно надраены. А может, и вовсе позолочены. От них стаями прыскали солнечные зайчики.
И общая атмосфера, конечно. Запахи, звуки, а особенно люди: малочисленные, малоподвижные. Не ходят, а прохаживаются, не разговаривают, а беседуют. Подавляющее большинство - хорошо одетые, упитанные одноименные. Колоны встречались редко. Как почему-то и дети.
«Провинция, - умильно думал Иван, вглядываясь в прошитые солнцем кроны деревьев. Там - он открыл это с детским радостным изумлением - прятались фигурки дриад, любовно вырезанные из сердцевины белого клена, не темнеющей от воды и времени. - Очень благополучная сонная глубинка. Разросшаяся деревушка, возомнившая себя чем-то большим».
Однако чем дальше они уходили от вокзала, тем больше Арин походил на город. Улицы расширились. Дома подросли, стали строже и сомкнулись плечами. Начали встречаться кое-какие магазинчики и кафе, откуда аппетитно тянуло специями и жареным мясом. Бюстов заслуженных аборигенов, впрочем, не убавлялось.
Несколько раз Иван слышал в отдалении пофыркивание автомобилей, а однажды их обогнал ладный, тонконогий жеребчик, гнедой в яблоках, впряженный в легкую бричку. Под хвостом у него потешно болтался холщовый мешок: тоже для «конских яблок», но не тех, что на шкуре. Управляла экипажем миниатюрная, сухонькая старушка, одетая немного легкомысленно. Тесный бордовый френчик, лосины цвета топленого молока с серебряными лампасами, низкие желтые сапожки и шляпка с короткой вуалеткой. Наряд ей был, грубо говоря, не вполне по возрасту.
Поравнявшись с ними, старушка (при ближайшем рассмотрении оказавшаяся похожей лицом на карликовую гарпию) придержала скакуна и, жутковато улыбаясь, помахала Иванову гиду хлыстиком. Крикнула:
- Как дела, Вик?
Парнишка показал ей большой палец. Старуха задорно подмигнула и стрельнула на имяхранителя быстрым заинтересованным взглядом. Иван с нею раскланялся. Получилось вполне сносно, не придрался бы даже дворцовый церемониймейстер. Кивнув в ответ, старушка тронула вожжи.
- Занятная дама. Старая знакомая? - вполголоса поинтересовался Иван.
- Угу. Старая-престарая. Лет сто, - отозвался Вик.
Иван с деланой строгостью погрозил ему пальцем.
Улица вильнула, расширилась и обернулась небольшой площадью. Посреди нее располагался фонтан в виде трех играющих кошек. Его окружали каменные скамьи и кусты, подстриженные конусами и шарами. Ворковали голуби. Ивану показалось, что крылья у птиц аккуратно подрезаны. Он справился у мальчишки, так ли это.
Оказалось, что глаза его не подвели. Голубей в Арине действительно отлавливали и, как выразился Вик, «окультуривали», чтобы те не пачкали сверху памятников и фонарей. Этим занималась особая коллегия при городском управителе - та же, которая драила бронзовые бюсты. Отпихивая ногой особо навязчивого сизаря-попрошайку, Иван решил, что не удивится, если вдруг выяснится, что у всех здешних кошек клыки и когти в приказном порядке надежно затупляются. В интересах птиц.
- Пришли, - сообщил Вик. - Вон туда вам. Может, мне подождать? Еще куда-нибудь провожу.
Иван неопределенно пожал плечом, сказал «как хочешь», расплатился с ним и широким шагом направился к цели своего путешествия.
Снаружи «Эспадон» был мал - две недлинные витрины по бокам от входной двери. Внутри же он оказался довольно просторным. Сначала вошедшие попадали в большой круглый зал шагов сорок в диаметре. Ошибиться в размерах было легко, большую часть помещения занимали остекленные шкафы в медных переплетах, полные остро отточенной стали. Эффектно подсвеченная, она горделиво возлежала на темно-синем, почти черном бархате с благородными переливами, и Ивану сейчас же захотелось ее купить. Всю, сколько ни есть. Ну насколько денег хватит. А ту, на которую не хватит, украсть.
В высокую, стрельчатую арку был виден следующий зал, и там тоже стояли стеклянные ящики. Но и тот зал, создавалось ощущение, был далеко не последним.
Отовсюду, замершие в разных позах и различно вооруженные, Ивану слали шальные взгляды оптомы - оптические фантомы, порождения хитрых световых проекторов. Все они имели лицо и фигуру его заочной знакомой, обворожительной амазонки из рекламной тумбы.
Иван сошел с порога.
Дверь за его спиной мягко притворилась, звякнув колокольчиком. Навстречу Ивану стремительно покатился улыбчивый человечек. Толстенький, лысоватый и очень подвижный. Будто капля воды, бегающая на раскаленной плите. Вероятно, то был сам владелец, дем Тростин. За ним по пятам следовал юноша, точно родной брат похожий на мальчишку, провожавшего имяхранителя по Арину. Разве что этот был чище одет да глаже причесан: с челочкой и завитками на длинных локонах. Может, сын или племянник, а может, и нет. Нравы в здешних местах, насколько помнилось Ивану, славились редкой свободой.
О том, что магазин принадлежит дему Лео Тростину, посетителей уведомляла табличка на двери. К сожалению, табличка не уточняла, где в фамилии следует ставить ударение. Опасаясь попасть впросак, Иван решил по возможности избегать приличествующих торговле долгих бесед. Пришел, выбрал, купил. Ушел. Все. Тем паче беседовать не захотелось с первой минуты. Выглядел Лео никаким не львом, а сущим шарлатаном от торговли. Матерым жучищем, способным обвести вокруг пальца самого бога торговли Гермеса.

Предыдущая страница 3 Следующая страница


Имяхранитель 4

Сюрприз был, конечно, не из приятных. Вместо живой девушки, на которую Иван рассчитывал хотя бы поглазеть наяву (а то, чем горги не шутят, может, даже познакомиться!), - игра особым образом преломленного света и пройдоха с жуткими манерами. Да вдобавок завитой отрок. Тьфу ты!
Иван суховато поздоровался и предупредил торговца, что в консультациях не нуждается. Побродит, посмотрит. Приценится. Если что-нибудь выберет, тотчас позовет. Высокая кредитоспособность Ивана не вызывала сомнений: тончайшей выделки льняная рубашка и бежевые брюки из благородной фланели прямо-таки кричали об изрядном достатке. Как и кофр крокодиловой кожи, такой же ремень и сандалии ручного плетения. Жирную точку ставил платиновый «Лонжин».
Торговец послушно отстал от необщительного посетителя.
А посмотреть в «Эспадоне» было на что. Одних только ножей добрая сотня разновидностей. Шпаги, мечи, сабли… Какие-то совсем уж экзотические клинки - вогнутые, иззубренные вроде расширяющихся к концу серпов. Иван во избежание соблазнов миновал это загляденье быстрым шагом, глядя нарочито перед собой, под ноги. Ему шпага ни к чему. То есть не помешала бы, конечно. Да только обломку разрешение на владение дуэльным оружием ни одна префектура не выдаст даже под угрозой поджога.
Ножами он полюбовался, но не более. Хороши они были, однако коротковаты. Для целей имяхранителя не годился ни один. Ограничение размеров клинка, свободно носимого внутри Пределов, - два вершка длины. Фрукты почистить, хлеб порезать. Это - для всех. Для аристократов, имеющих родовое право, подтвержденное многими поколениями предков-меченосцев, ограничений не предусматривалось. Остальным, чтобы владеть чем-либо более солидным, требовалось иметь и носить повсюду, во-первых, документ, удостоверяющий трехлетнее обучение в фехтовальной школе, во-вторых, особый нагрудный жетон от префектуры. И в-третьих, татуировку установленного образца над левой бровью, сообщающую о вживлении стоп-пульсатора. В просторечье зовущегося «предохранителем» или «стопником». Ну и само собой, вживленный стоп-пульсатор. Маленькое устройство, снабженное микродаймоном, которое надежно ограничивает возможность глубоко пропороть кому-нибудь требуху шпагой. Именно так, не больше, однако, и не меньше.
Конечно, на Островах какое угодно разрешение покупается без проблем. С фальшивой татуировкой, бумагой, жетоном. Даже бутафорский рубец от «вживления предохранителя» устроят. Но об этой деятельности подпольных островных умельцев на материке знают все, кому положено. Потому расхаживать с липовыми знаками не просто рискованно - опасно. Обычно ими пользуются (не с самыми добрыми целями, понятно) всякие авантюристы и сорвиголовы. Да и то кратковременно.
Собственно, Ивану требовалось даже не столько оружие - лучше всякого оружия служило ему собственное тело, сколько броский отличительный знак. Как желтый реглан с клетчатым шарфом, очки-консервы и краги у форейторов. Как выщипанные догола брови и кольцо в носу у колонов. Как чудесный нимб живого Имени у полноименных. Как не требующий слов, но ощущаемый всеми и сразу треклятый отпечаток бывшести у обломков…
Разумеется, вместе с тем искомый предмет должен выполнять и утилитарную роль. То есть оружие должно позволить расширить охраняемую зону раза в полтора-два. Идеальным приобретением стал бы боевой бич. Конечно, с ним еще надо уметь обращаться. Но это полбеды, научиться не проблема. Загвоздка в другом. Бич предусматривает наличие у владельца тех же отличительных знаков, что и дуэльный клинок. Для имяхранителя, готового в любой момент убивать, убивать не случайно, не ради самообороны, а преднамеренно и целенаправленно, тормозящий реакцию «стопник» был абсолютно неприемлем.
Именно поэтому бич, как и шпаги-сабли, оставались для Ивана лишь мечтами.
Нельзя сказать, чтобы имяхранитель выходил на охрану ноктисов совсем уж безоружным. Отличное самодельное приспособление - здоровенная гайка на сыромятном ремешке - вполне годилось для изничтожения торгов и прочей мелкой нечисти. Ремешок оканчивался петлей, затянутой на запястье, и это было удобно. Двумя ударами гайки Иван по самую шляпку вгонял в дубовую плаху немаленький гвоздь. Пожалуй, ничего лучшего нельзя было придумать. К тому же для запрета подобного варварского кистеня в уложениях об оружии не нашлось места, а все что не запрещено - разрешено. Да только с некоторой поры Иван стал заботиться о своей, изысканно выражаясь, авантажности. Ну а гайка, право слово, выглядела неказисто!
Пройдоха торговец конечно же заметил его колебания, однако виду не подавал, терпеливо выжидая подходящего момента для атаки. Наконец счел, что дождался. Подскочил, пританцовывая. Соболезнующим тоном прощебетал:
- Я вижу, благородный эв находится в некотором затруднении? Сознавая, что предлагаемый ассортимент довольно скуден… - он кривоватой улыбкой и движением бровей показал, что на самом-то деле ассортимент хоть куда, - я все-таки не решился бы советовать вам посещение другого подобного магазина. Да-с, не посоветовал бы. Разве что где-нибудь вне Пределов…
Он рассмеялся почти натурально.
- Уважаемый дем… дем Тростин льстит мне, называя эвом. - Иван, некоторое время помучившись, решил сделать ударным первый слог. Толстенький Лео никак не отреагировал, а значит, ошибки не было. - Подобная любезность ни к чему. Имени у меня больше нет, а эвпатридом, насколько мне известно, я не был никогда.
- Как же следует обращаться к… мнэ-э… уважаемому? - озадачился Лео.
Иван ощутил мимолетное злорадство.
- Обойдемся без формальностей. Имяхранитель.
- О, - сказал Тростин с непонятным выражением. - Слыхивал, что такие появились, но встречать пока не доводилось. Весьма рад представившемуся случаю. К нам, вероятно, из столицы?
- Из Гелиополиса.
- Ах да! Ну конечно! - Торговец легонько шлепнул себя по лбу. - Непозволительная рассеянность. «Сквозной» же недавно проходил… Так что уважаемого имяхранителя интересует? Неужели из этого, - Лео сделал широкий взмах ручкой, - совсем ничего-с? Быть того не может.
- Почему же совсем ничего? Например, мне чрезвычайно хотелось бы взглянуть на девушку, послужившую прототипом для этого очаровательного творения оптоматики… - Иван кивнул на ближайший фантом амазонки.
Проектор оптома, словно реагируя на его слова, еле слышно защелкал, поворачивая линзы. Призрачная воительница шевельнулась, смерила Ивана оценивающим взглядом и грациозно повела длинной кривой саблей вверх-вниз. Снова замерла.
- Боюсь, это невозможно-с, - сухо проговорил Тростин. Улыбка его вмиг истончилась. Не пропала, но сделалась на редкость неприятной. - «Эспадон», позвольте уточнить, оружейный магазин, а не дом сводни.
- Прошу, не обижайтесь, дем Тростин. Я всего лишь пытаюсь быть остроумным, - поспешил оправдаться Иван. Он запоздало сообразил, что амазонка вполне могла оказаться дочерью Лео или даже женой. И тогда внимание к ней заезжего обломка становилось чем-то вроде оскорбления. - Печально сознавать, но получилось это совсем неудачно. Простите.
Тростин коротким кивком показал, что извинения принимает.
- Итак, что вас интересует? - осведомился он негромко.
- Вообще-то я надеялся найти что-нибудь вроде… ну кистеня, что ли. Более-менее благородных черт. Но вы, я вижу, столь дикарского оружия не держите?
- Не держу-с, - согласился торговец. Он на мгновение задумался, что-то для себя решил и добавил: - Но не огорчайтесь. Я могу дать совет.
- Дельные советы дорого стоят, - сообщил воодушевленный его отходчивостью Иван и расстегнул кофр. - Какое счастье, что я не скуп. Так сколько?
- Это будет очень дельный совет. - Улыбка Тростина еще немного потеплела. - Особенно для того, кто называет себя имяхранителем. Три декарта. Можно ассигнациями.
«Да, аппетит у этого жука и впрямь хороший», - подумал Иван и достал деньги. Бумажки исчезли волшебным образом.
- Знает ли уважаемый имяхранитель о существовании металла, безмерно превосходящего качеством лучшую сталь? - спросил торговец. - Притом металла, более смертоносного для любой нежити, чем даже самородное серебро?
- Кажется, слышал.
- А слышал ли уважаемый имяхранитель, что при всех заслугах этот металл вдобавок не способен ранить Имени? Он проходит ноктиса насквозь, не причиняя вреда.
- Вот как? - Иван достал еще две ассигнации и заметил: - Оказывается, совет дема Тростина стоит гораздо дороже, чем он оценил его сам. Я преклоняюсь перед вашей скромностью. Но, поверьте, совесть замучит меня, если я позволю вам терпеть убытки.
- Я и сам себе этого никогда не позволю, - заявил Лео, принимая деньги.
В этот момент тренькнул дверной колокольчик. Иван скосил глаза. В магазин входил новый посетитель, явный лаймит. Запахло апельсинами.
«Вот кого не ждал здесь встретить, - удивился Иван. - На что миролюбивому лимонаду оружие?»
Тростин смешно наморщил нос, с видимым неудовольствием сказал помощнику: «Займешься» - и шмыгнул куда-то влево, поманив имяхранителя за собой.
Между шкафами, стоящими дугой вдоль стены, обнаружился разрыв в пару шагов шириной, а за ним - дверца. Тростин отпер ее ключом, зажег свет. Осветилась лестница.
Ступеньки привели их на второй этаж, в уютный кабинет, где возле кофейного столика стояли три кресла, старинные напольные часы с ленцой отсчитывали время и где имелся чудный старинный же буфет. Наполнявшие его бутыли тоже по видимости не относились к самым последним годам выработки.
- Металл, о котором идет речь, называется белой бронзой и производится единственной мастерской внутри Пределов, - сказал Тростин, разливая по крошечным рюмочкам темную жидкость, терпко пахнущую травами. - Надеюсь, не откажетесь от глотка знаменитого аринского бальзама?
- Чин-чин, - сказал Иван вместо ответа, поднимая свою рюмочку на уровень глаз.
- Чин-чин, - подхватил Тростин. - Кстати, можете звать меня просто Лео. - Он протянул руку.
- Иван.
Пальчики Лео, короткие и толстые, оказались сильны совсем нешуточно. Да и сам он, отринув профессиональную необходимость быть угодливым, как-то подтянулся. И сразу стало видно, что он не столь уж дороден и рыхловат. Скорее коренаст. Хитринка из глаз, впрочем, никуда не пропала.
- Вне Пределов о белой бронзе не знают вообще, - заговорил Лео, промокнув платочком губы.
Травяная настойка проскользнула в желудок гладенько, как бы сама собой, но там - взорвалась! Иван от неожиданности крякнул. Лео отвел смеющиеся глаза.
- Ого, - с уважением сказал Иван. - Знатно.
- Да, - согласился Лео. - Рецепту столько лет, что боюсь выговорить. Все равно не поверите. Никто не верит.
- Слушайте, Лео, - начал Иван, - подскажите, где бы мне обзавестись такой божественной влагой?
- Боюсь, - отрицательно качнул головой тот, - такого продукта, как этот, вы не купите даже в Арине. Ни за какие деньги-с. Весьма сочувствую.
- Так, может, у вас найдется бутылочка? - забросил Иван крючок. - Найдется же, сознайтесь.
Лео хладнокровно промолчал, решив вместо ответа разлить бальзам сызнова. Получилось это настолько красноречиво, что имяхранитель был вынужден сдаться:
- Ну ладно. Не о бальзаме речь. Так что там насчет белой бронзы?
Лео почесал лысину:
- Я тут подумал… Что впустую языком молотить, расхваливая чужой товар? Да и не по правилам это. Я ж торговец. Дружба дружбой, а табачок-с, сами знаете, врозь… - Лео подмигнул. - Мастер Логун живет буквально в двух шагах отсюда. Заказы он предпочитает обговаривать до мельчайших тонкостей при личной встрече. Пойдете?
- Пойду. - Иван поднялся. - В двух шагах - в какую сторону?
- Стоп, стоп, повремените. Долой спешку, дружище. Аринский бальзам чертовски не любит, чтобы употребившие его тут же срывались с места и куда-то бежали. Может наказать. Вкусите лучше этих фруктов. - Лео подвинул Ивану вазочку с засахаренными дольками айвы. - А потом я пошлю с вами мальчика. Иначе старик может просто не пустить вас на двор. Иван, Иван, - он сделал отстраняющий знак рукой, видя, что имяхранитель потянулся к кофру, - остановитесь! Вы заплатили более чем достаточно. При желании дадите мальчику за труды. Только прошу, не балуйте его излишней щедростью. Чин-чин!..

- А где этот… лимонад? - спросил Лео у помощника. Ивану показалось, что вопрос прозвучал преувеличенно громко, с некоторым вызовом. - Умотал?
- Давно, - ответил мальчик. - Купил ту вчерашнюю пару клевангов да моток промасленной ветоши для ухода. На клинках и ярлыка-то пока нет. Я и загнул вдвое. А он все равно взял. Не вякнул даже. Вот деньги.
Лео, неразборчиво бубня под нос, сгреб бумажки.
- Клеванги? - вопросительно поднял брови Иван.
- Яванские мечи. Так, ничего особенного, новодел. Гея, конец девятнадцатого века. Доставили извне… хм… только вчера. Думаю, вы к таможенным службам отношения не имеете? - как бы мимоходом осведомился Лео.
Иван активно замотал головой: ни малейшего! Лео усмехнулся:
- Да я и не сомневался. Ну вот, в первую очередь, как всегда, контрабанду показали мне. Я и взял. А что, вещицы красивые… к тому ж экзотика! Хотя большой ценности не представляют. Нет-с, не представляют. Конечно, недурственно, что за двойную цену удалось сбыть… но все равно жалко. Э-эх, если бы не этому…
- Лаймитов, вижу, не жалуете? - на правах приятеля заметил Иван. - Есть причина?
- Да уж причин достаточно. Когда под боком изо дня в день шабаши да сатурналии, как еще относиться? Может, вы обратили внимание, что Арин окружен мандариновыми рощами. Наша законная гордость. Наряду с бальзамом, белой бронзой да, пожалуй, колбасами. Нет, Иван, кроме смеха, колбасы у нас просто превосходны. Поставляются к императорскому двору. Как и мандарины. Так вот, в позапрошлом году при закладке нового участка на беду откопали развалины какого-то строения. Скорей всего, в свое время это был самый обыкновенный сарай. Но лимонады решили по-иному. Дескать, древнейшее капище отцов-основателей. И катят теперь сюда отовсюду. Спасу нет. По ночам процессии с песнопениями устраивают, днем тоже не протолкнешься. А от запаха апельсинов меня уже мутит. Вот вам и все объяснение. Думаю, достаточно.
- Вполне, - согласился Иван.
- Валентин, - окликнул Лео помощника, - проводишь нашего уважаемого гостя к эву Логуну. Держите, Иван. Подарок. - Тростин, забавно поиграв бровями, вытащил из кармана плоскую глиняную бутылочку с залитым сургучом горлышком. - То, что вы страстно желали купить. Знаете, - признался он вдруг с нетрезвой откровенностью, - вы мне чем-то понравились. Хоть и обломок, и выглядите зверь зверем, и шутите неуместно… Понравились, да-с! При случае заходите еще, буду рад. Честное слово. Эву Логуну мои приветы передавайте.
Он повернулся и, ссутулившись, двинулся в другой зал.
- Воспитанница у него к лимонадам сбежала, - вполголоса сказал Валентин, когда Лео скрылся за шкафами.
- Она? - спросил Иван, показывая глазами на ближайший оптом.
- Она, - подтвердил юноша.
Ослепительная амазонка, словно подтверждая сказанное, под мелкое щелканье фантом-проектора встряхнула волосами.
На улице Ивана поджидал Вик. Он сидел на корточках возле витрины и лениво поигрывал сам с собою в пристенок. Увидев выходящего имяхранителя, подскочил, расцвел. Когда же из магазина появился завитой Валентин, Вик помрачнел. Иван еще раз поразился, насколько мальчишки похожи. Валентин, заметив чумазого двойника, сейчас же сделал вид, что, кроме него и Ивана, поблизости вообще никого нет. Кроме голубей разве. Вик в долгу не остался. Явно напоказ длинно сплюнул сквозь зубы, процедил с ехидцей:
- Ах завитые затылочки, создания нежные, - и двинулся прочь развязной походочкой, подкидывая в воздух монетку да посвистывая.
- Родственник? - спросил Иван.
- Братец, - нехотя сказал Валентин. - Единоутробный.
- Позор семьи? - посочувствовал Иван.
- Да вы что, дяденька? - сказал Валентин, поправляя беленький отложной воротничок. - Обыкновенный шалопай. Позор семьи - я.
Голос его прозвучал донельзя обыденно, но всякая охота к дальнейшим расспросам у Ивана пропала разом.

Гребень забора, склепанного из широких металлических полос, был усажен частоколом длинных блестящих шипов, и Иван увидел его издали. Дом эва Логуна (из-за забора выглядывала только двускатная черепичная крыша с флюгером-петушком, да еще высокая, очевидно, кузнечная труба) стоял уединенно, надежно укоренившись на вершине крутого холма. Холм имел правильную куполообразную форму, снизу доверху был выложен брусчаткой и поэтому напоминал колоссальный черепаший панцирь. На нем не росло ни травинки, ни деревца.
Окованная старым железом калитка вид имела тот же, что и ворота, то есть предельно недружелюбный. Валентин грохнул в нее ногой и звонко закричал:
- Эй, дядька Логун! Кто-нибудь! Эге-гей! Лео вам заказчика нашел. Открывайте, говорю!
Послышались шаги, но далеко не сразу. Тяжелые ворота растворились. Злющие черные кобели молча рванулись с цепей. Приземистый плечистый мужик с седыми моржовыми усами и могучим круглым брюхом - несомненно, полноименный, - окинув пришедших цепким взором, мотнул головой:
- Входите.
- Не, я не могу, - сказал мальчик, косясь на псов. - Надо возвращаться. Лео там один, да еще поддатый. Не приведи бог, лимонад в лавку зайдет. Греха потом не оберешься.
Иван придержал его за плечо, сунул денежку.
- Благодарствуйте! - Валентин слегка поклонился и затопал по брусчатке вниз.
- Это вы эв Логун? - спросил Иван у «моржа».
Тот кивнул.
- Счастлив познакомиться! - сообщил Иван, широко улыбаясь (бальзам пробудил в нем небывалую обходительность). - Говорят, вы лучший оружейник внутри Пределов?
- Вроде того, - подтвердил «морж». - В смысле, говорят. А раз так, отпираться не буду.
- И правильно, - подхватил Иван, - и не отпирайтесь. Да и какого рожна?! Лучший, и весь сказ! И баста!
- Лео, я гляжу, бальзама для тебя не пожалел, - сказал Логун, усмехаясь в усы. - На что тебе моя бронза?
- Я имяхранитель, - гордо возвестил Иван.
- Тогда понятно, - сказал Логун. - Идем-ка в дом, имяхранитель. Я тебя квасом напою.

Логун управился за месяц.
Кистень вышел в аккурат такой, как желалось Ивану. Полуаршинная рукоятка, туго обмотанная полоской материала, напоминала отлично выделанную кожу. Аршинная цепь поражала особенным чешуйчатым плетением - словно сброшенная змеиная шкура. Увесистый груз, которым оканчивалась цепь, был выполнен в виде крупной нераскрывшейся сосновой шишки, а металлическая пята рукоятки - в виде небольшого шара. Красота, практичность и безупречный вкус изготовителя ощущались с первого взгляда.
Между прочим, на вид хваленая белая бронза была не белой, даже не бронзовой, а цвета стальной окалины «с искрой». Или, быть может, чугуна на свежем изломе. Точнее определить не удавалось - под разными углами зрения оттенки металла были разными. К тому же на поверхности играл синевато-серый «древесный» узор.
- Испробуй, - предложил Логун, укрепляя в тисках деревянный брус толщиной почти что с руку. - Вдарь по-мужицки.
Иван испробовал. От раздробленного бруса полетела щепа. Загудел верстак.
- А теперь я сам. Покажу кое-что. Дай-ка.
Место разбитой деревяшки в тисках заняла шишка кистеня. Логун взял клещами внушительных размеров зубило, приставил острие к шишке, предусмотрительно отвернул лицо и скомандовал дюжему молотобойцу: «Легонько!»
Не успел Иван опомниться, как тот ухнул по зубилу со всей молодецкой дури.
Логун добродушно ругал молотобойца. Парень явно перестарался, и зубило постигла печальная участь бруса - от него осталась лишь пара крупных обломков да щепотка стальной крошки. На кистене же не было ни царапины.
- Если ты, положим, думаешь, что я нарочно перекаленное зубило взял, - говорил мастер, пересчитывая деньги (у Ивана во время предварительного сговора челюсть отпала, когда он узнал, во сколько Логун оценивает свою работу), - зайди к кому другому. Попытай счастья. Вот, скажем, при локомотивном депо нормальная кузня. Попроси паровым молотом тюкнуть. Только вряд ли они согласятся. Мое клеймо им известное… Ага, все верно, - сообщил мастер, бросив увесистую пачку декартов в железный ящик, доверху наполненный потрепанными и захватанными грязными пальцами чертежами. - А теперь гляди, какие потаенные хитрости я тебе в довесок изладил.
Он взял кистень, совершил пальцами краткое вращательное движение, и вдруг со звуком скребущегося в спичечной коробке большого жука цепь выпрямилась. Чешуйки на ней вздыбились, превратившись в страшноватые заусенцы. Шишка на конце раскрылась «цветком» с десятками закругленных, даже на вид острых как бритва лезвий.
- А?! - гордо воскликнул Логун.
Иван изумленно ощупал цепочку, чудесным образом превратившуюся в твердую шершавую полосу. Упругая, но жесткая, точно полотно пилы.
- Железо запросто пилить можно, - будто услышав его мысли, сказал Логун. - Про дерево и речи нет. А представь, если таким-то рашпилем, да, например, по шее… да с потягом… Вж-ж-жик! Метать еще можно, вроде дрота, но сперва потренироваться придется, конечно. Чтобы свою кожу не оберестить. «Цветком» можно метелить как булавой. Да что я тебе говорю. Сам лучше меня разбираешься в подобных делах. Теперь понимаешь, за что такую цену ломлю?
- Понимаю, - промычал Иван, облизывая палец. Решил остроту лепестка проверить. Проверил, называется. Не бритва это была, а горг знает что!
- Это самое… говорю же, бережнее надо, - запоздало посоветовал Логун. - Пальцы-то обрежешь.
- Пожалуй, тут не только пальцы потерять рискуешь, - мрачновато сказал Иван. - Опасная штука.
- А ты чего хотел? - непритворно удивился мастер. - Оружие, поди-ка. Вроде как уд мужеский, - добавил он с усмешкой. - Если торчком - берегись, девки, бабы! А лишь повиснет, и не страшен никому. Глянь. - Логун опять произвел манипуляции с рукояткой. Цепочка опала, «цветок» закрылся, снова превратившись в шишку-бутон, и мастер… сунул его себе в рот, продемонстрировав поистине фантастическую ширину раскрытия челюстей. Усы грозно встали торчком. Потом рот закрылся.
Иван покачал головой. Ему бы только на ярмарке выступать. Вместо льва, которому смельчаки голову в пасть кладут. Да и вообще, после сравнения с удом толкать кистень в рот…
Логун между тем совершенно без опаски вытянул «шишку» назад, протащив сквозь плотно сжатые губы. Высунул язык, показывая, что цел. Затем взялся объяснять.
- Вот, Ваня, смотри, тут на конце рукояти кольцо с насечкой. Придерживай его, покрепче только, а рукоятку вращай. Она пустотелая, внутри нее винт, от него тяга к цепи. А сама цепка двухслойная, в том и весь секрет. Принцип встречного натяжения. Видал небось, как простую нитку с помощью согнутых бритвенных лезвий торчком ставят. Нет? Ну потом покажу, если интересуешься. Чудно на первый-то взгляд. По часовой стрелке, значит, повернешь - цепь затвердеет, в пилу превратится. Обратно - станет по-прежнему. Так. Зажимы еще, тут и тут. Они подпружинены, утапливаются. Пригодятся для скрытого ношения: цепь клади вдоль рукоятки, вот эдак, а груз в выемку - и прижми пружинным усиком. Во! Рукава пошире, сунул внутрь - и топай куда надо! Главное - ни одна собака про секрет не догадается и дуэльное разрешение не затребует. Кистень и кистень. Длина и вес в пределах уложения, я нарочно справлялся. Хитро?
- А то! - похвалил Иван. - Слушай, хитрюга, у меня к тебе еще дело появилось. Декартов на полста. Хочу заказать метательные диски из белой бронзы. Надо бы обсудить детали. Кваску нальешь?..

Арин. Вчера. День

- Я не работаю пламенеющих, - отчеканил Логун. - И никто из нашей фамилии не работал.
- Удивительное дело, - задумчиво бросил Иван. - Никогда бы не подумал. На мой взгляд, нет лучшего способа для путного оружейника показать свое мастерство, чем выковать пламенеющий клинок. Насколько я могу судить, это очень сложное в изготовлении оружие. Ну а чем сложнее, тем интересней, разве не так?
- Так-то оно так. Только больно уж злое оружие. И мстительное. Нет, Ваня.
- Брось, - сказал Иван. - Оружие не бывает ни злым, ни добрым. Думаю, тебя в этом убеждать не надо. Вспомни хотя бы, какую оказию ты для меня соорудил. Без единого слова. А ведь, казалось бы, куда уж страшнее. Все дело в руках владельца.
Логун кивнул:
- В руках, да. Это в первую очередь как раз твоей «оказии» касается.
Иван с благодарной улыбкой наклонил голову.
- Будет кланяться-то, - недовольно отмахнулся Логун, - это не комплимент, а признание факта. Всего лишь. Зато печальный факт, что пламенеющие мечи - фламберги чаще всего оказываются в руках именно негодяев, задолго до меня подмечен. «У кого помыслы прямы, у того и оружие прямое». Ну и так далее. Читал дуэльный кодекс?
- Не сподобился. Мне он ни к чему, - безразлично заметил Иван. - Рылом не выхожу в дуэлянты. - Он с видимым удовольствием отхлебнул из берестяной кружки, отдулся, утер губы большим пальцем. Похвалил: - До чего у тебя ядреный квас, Логун! Лучшего я не пил нигде. Только подобный. На Островах, у эва Сипухи. - И без перехода: - В том, что это были фламберги, я уверен.

Предыдущая страница 4 Следующая страница


5 Александр Сивинских, Азамат Козаев

- Так же как уверен в том, что они моей работы, и ничьей другой? - Мастер невозмутимо цедил питье крошечными глотками.
- Да.
- Почему?
- Качество. Ка-чест-во!
- Подумаешь… Мы оба знаем хороших оружейников. На Островах есть пара совсем неплохих мастеров. По-настоящему неплохих. Ах да, Сипуху ты навестил. Вальдераса, наверное, тоже. Не они?
- Не-а.
- Ну что ж, тогда на материке… по крайней мере, четверо ни в чем не уступят мне.
- Почти, - поправил Иван.
- Почти, - не жеманничая, согласился Логун. - Но разобрать детали в ночной схватке… Даже тебе… Усомнюсь, Ваня, уж не обессудь. И все-таки ты приехал сюда. Почему?
- А вот поэтому. - Иван наклонился к кожаной сумке, лежавшей под стулом, покопался, вытащил небольшой продолговатый сверток. Положил на стол, развернул тряпицу.
В тряпице оказался кистень. Его металлическое навершие, с ушком для цепи, было испещрено глубокими зарубинами. Цепь была рассечена натрое.
Логун взял кистень. В лице его мелькнуло что-то вроде страдания. И руки, кажется, дрогнули. Он повертел оружие так и сяк, с преувеличенной бережностью положил назад.
- Алмаска варит добрый булат, - сказал он глухо, в кружку. Глотки его больше не были мелкими. - Если постараться… если очень постараться…
- Согласен, - кивнул Иван. - Алмас отменный мастер. Его сталью можно рубить все. Даже, наверное, твой металл. Но - сталью, Логун! Сталью.
- Хочешь сказать, это была белая бронза? - Оружейник поднял потемневшие глаза.
- Точно, - безжалостно подытожил Иван. - Она.
Логун медленно отодвинул кружку с недопитым квасом в сторону. Хрустнул сильными пальцами и положил руки перед собой - одна поверх другой. Угрюмо уставился на них, тяжело двигая челюстями.
Ой-ой-ой, подумал Иван, что-то сейчас будет. Мужик горячий и с большущим самомнением. Как бы чего не отколол. Иван на всякий случай пошире расставил ноги и попробовал качнуться на стуле. Стул был тяжелым, поэтому, когда передние ножки оторвались от пола, Иван так и оставил их на весу. В крайнем случае, решил он, опрокинусь назад. Безопасно, зато эффектно и неожиданно.
Вступать в драку с мастером он не собирался. Ни при каких обстоятельствах.
Логун поднял глаза.
- Нет, - сказал он хрипло. - Наверное, ты все-таки обознался, имяхранитель. - Повисла пауза, полная горечи. Пауза длилась и длилась. Горечь, кажется, проникла даже в квас. - Или для чего-то говоришь неправду. Нарочно.
Иван прищурился и вопросительно посмотрел на него.
- Да, я сказал эти слова. Да, имяхранитель. Можешь вызвать меня… А, помню, тебе не положено. Мне, в общем, тоже. Ну что ж, можешь не вызывать. Короче, поступай, как сочтешь нужным, но… я опровергаю твои слова. Категорически. Если угодно, при свидетелях. Запомни. Логуны. Не. Работают. Пламенеющих. Клинков! - Отчеканив эту фразу, оружейник понизил тон: - За триста сорок лет я поручусь. Нет, не головой - вот этими руками. Они дороже. Именем поручусь.
Он поднес ладонь ко лбу. Лоб пересекала широкая полоса холщовой ленты, стянувшей длинные, пегие с проседью волосы. Лента была самой обыкновенной, даже слегка потрепанной. Но Иван видел: к льняному (да и любому другому) полотну она не имеет никакого отношения. Подтверждая его догадку, на повязке проступило, будто протлело без пламени и дыма, неровное оконце. Им открывался тоннель в иную вселенную. Тоннель тот казался колодцем, наполненным чем-то бурлящим, лиловым. Среди лилового мелькали белые искры, вились синие ленты, а по-над бурлением летал маленький, резко очерченный темный шарик. Затем шарик моргнул. Оказалось, это глаз, вроде птичьего.
- Зря ты так, Логун, - негромко сказал Иван. - Именем клянешься, меня лжецом называешь. Спешишь поссориться. Зря.
Он снова полез в сумку.
Логун, предчувствуя недоброе, шумно вздохнул. Иван выпрямился, держа в руке еще один сверток, значительно длинней первого, с разрубленным кистенем. Мастер громко проскрежетал зубами. Ивана этим звуком пробрало до самого спинного мозга. Он торопливо разорвал упаковку. Хватит с него театральных речей и сценических эффектов! Перед кем комедию ломаешь, имяхранитель? Зачем?
На верстак упала пара мечей с выгнутыми наружу крестовинами и простыми рукоятями. Клинки у мечей были обоюдоострыми и волнистыми, будто тонкие языки огня.
Мечи легли, как на гербе, правильным косым крестом.
По мастерской поплыл чистый глубокий звон.
Так могла звенеть только знаменитая белая бронза. Логуновская белая бронза.
На «пороге» каждого из мечей - в том месте, где клинок, теряя заточку, погружается в рукоять, стояли клейма: вписанное в стилизованный молоточек короткое слово - «Лог».
Логун сдавленно выдохнул: «Гулящая мать!» - и со всего сердца ахнул ладонями по столу.

Гелиополис. Позавчера. Поздний вечер

Идущего по параллельной улице человека Иван услышал давно, однако не насторожился. Жарко. Душно. Мало ли кому не спится. Не горг, и ладно.
Оказалось - хуже горга. Намного хуже.
Лохматый мужчина в матерчатой рогатой маске быка выскочил из проулка как на пружинах; мечи уже были в руках. Он нырком ушел от пущенных Иваном фрез, перекатился через голову и устремился к ноктису. А тот стоял раззявив рот и хлопал глазами. То есть не хлопал, конечно, у него и век-то настоящих нет. Одни ресницы.
Обронив бранное слово, Иван смел ноктиса за спину.
Обруч для водящего уже катился.
Взвыла, завилась, уплотняясь, тьма. Застучали по мостовой когти…
Гигантский скорпион, само воплощение ужаса, вскинул клешни, заливая головогрудь потоками пузырящейся фосфоресцирующей слюны. Шипы, крючья и крючки, усеивающие сочленения, терлись со скрежетом о панцирь. Пустой медвежий череп на толстой змеиной шее вырастал из его спины.
«Бык» потратил на него мгновение. Чиркнул кончиком меча по обручу - небрежно, почти не глядя, будто восьмерку нарисовал, - и обруч развалился на четыре равных сегмента, катить которые дальше было невозможно. Осиротелый водящий бросился их ловить, все одновременно, и словно взорвался. Черный пепел быстро таял.
Мечами «бык» владел виртуозно. Как и телом, отнюдь не тщедушным. Минотавр! Он был резок и очень мало уступал имяхранителю в силе удара. От выпрямленного в полосу кистеня (спасибо, Логун!) летели искры. Ивану было предельно трудно не идти на поводу у нападавшего. Мечи минотавра, чертящие замысловатый узор, как бы звали: за нами, следуй за нами! Веди свое оружие, повторяя эти пленяющие линии, тянись за нами, примкни, слейся с нашим танцем! Это было сродни гипнозу, к которому Иван оказался восприимчив, но стократ опасней. Не сон ждал поддавшегося - смерть.
Обломок, медленно отступая, вылавливал мечи в конечных точках траектории и постепенно мрачнел. Сражаться с техничным минотавром на равных не было никакой возможности. Оказалось, кистень - совсем неподходящая штука для дуэли с бойцом, вооруженным отменно сбалансированными и, главное, специально предназначенными для подобных схваток мечами. Про фехтовальные навыки противника и говорить нечего. Иван успевал парировать молниеносные и все более непредсказуемые выпады только за счет реакции, да еще, пожалуй, интуиции. А этого в создавшейся ситуации было слишком, слишком мало! Вдобавок его сбивала с толку распущенная в многочисленные полосы и блестящая станиолем одежда лохматого. Металлизированные полосы широко развевались, отчего казалось, что количество вражеских клинков почти бесконечно. Попробуй уследи. И приходилось еще левой рукой прижимать к спине нескладеху ноктиса, который, будто назло, начал спотыкаться на ровном месте. Уже пару раз его костлявое тело выходило из-под защиты. Странно, что при этом он до сих пор не был ранен.
Не был? Но почему?
Потому, что целью незнакомца было не Имя, а имяхранитель.
Поняв это, Иван мигом успокоился. Раз подзащитному ничего не грозит, то и волноваться незачем. Проверяя догадку, он заслонился глухим блоком, надежным, но укрывающим только его самого. При этом рука Ивана, державшая ноктиса в безопасном положении, донельзя неловко «соскользнула». Ноктис грохнулся прямо под ноги минотавру.
Иван пронзительно, с мукой и гневом в голосе вскрикнул.
Мечи с необыкновенной силой обрушились…
Конечно же на имяхранителя!
Что и требовалось доказать. Бешеным наскоком оттеснив противника от ноктиса, запутавшегося в собственных конечностях, Иван перехватил оружие двумя руками, перестал пятиться и даже попробовал перейти в атаку. Продолжалось его наступление недолго. Минотавр взвинтил темп схватки. Удары раз от разу становились все тяжелее, и наконец хваленая белая бронза не выдержала. Жалобно хрупнув, чешуйчатая полоса кистеня лопнула. Ее гибель с блеском подтвердила догадку Ивана: ноктиса «человекобык» не мог уничтожить в принципе. Белая бронза проходит сквозь ночное воплощение Имени абсолютно без вреда. А промелькнувшая метка на одном из победоносных клинков извещала, что вышел он прямиком из логуновской кузни. Второй меч, по-видимому, был его братом-близнецом.
Иван опустил руки и закрыл глаза. Смерть его не страшила. И не ее ли он искал, становясь имяхранителем? Обломок улыбнулся.
Мечи, стригнув воздух, коснулись его шеи. Кожу обожгло. Время остановилось.
Остановилось? Иван открыл глаза.
Взлохмаченный минотавр тяжело дышал. Маска сбилась на сторону, и он напряженно гримасничал, пытаясь поправить ее без помощи рук. Один рог загнулся, став похожим на кроличье ухо, другой отсутствовал вовсе. Иван, оказывается, действовал кистенем довольно удачно. К огромному сожалению, гордиться собой было преждевременно. Мечи все еще пребывали в опасной близости от его шеи. Клинки, которые он сейчас великолепно рассмотрел, формой походили на ползущих змей, а изготовлены были действительно из белой бронзы.
«Интересно, - подумал Иван, - как долго это будет продолжаться? И, главное, чем закончится для меня? А для ноктиса?»
Стараясь не двигаться, он скосил глаза.
Ноктис опустился на корточки и увлеченно рассматривал здоровенного светляка, ползущего по кирпичному бордюру клумбы. Светоносная тварь была для него гораздо важнее имяхранителя, к чьему горлу приставил оружие странный незнакомец. Тюльпаны уже начинают отцветать, отметил Иван и вдруг изумленно приподнял брови и с нескрываемым восторгом хмыкнул. А когда любознательный минотавр мотнул башкой, попавшись на старый как мир обман, обломок молниеносно выбросил вперед руку…
Под маской скрывалось ничем не примечательное лицо мужчины средних лет, действительно отдаленно напоминающее бычью морду, - грубое, с плоским покатым лбом и чуть искривленным на сторону широким и длинным носом, развитыми скулами, покрытыми короткой густой щетиной, скошенным подбородком и толстыми бледными губами. Впрочем, бледными у него оказались не только губы, кровь отлила от всего лица. Иван бил хоть и раскрытой ладонью, но от души. Обморок минотавра закончится не скоро.
Татуировки над бровью, сообщающей о наличии «предохранителя», у мужчины не было. Даже фальшивой. И значило это, что разделать Ивана «а-ля парная оленина на ребрышках» быкоподобному рубаке не мешало ничто. Абсолютно ничто. Не разделал, однако ж. Загадка…
Любознательный ноктис, безусловно, не мог обойти вниманием такую замечательную штуку, как мечи минотавра. Иван не препятствовал, наблюдая, как острия, убийственные для человека или животного, пронизывали плоть Имени без малейшего вреда, вызывая единственно взрывы восторга.
Собрав оружие, имяхранитель забросил расслабленное тело поверженного соперника на плечо и сообщил ноктису, что прогулка закончена. Ноктис не прекословил.

Арин. Вчера. День (продолжение)

- Ну и где он сейчас? - спросил Логун со зловещей заинтересованностью. Не хотелось бы Ивану, чтобы о его местоположении справлялись когда-нибудь таким тоном. - Сдох, что ли?
- Удрал, - сказал Иван. - Так прямиком с плеча и сиганул, что твой кузнечик. Сперва на забор, с забора - на дом. Я такой прыти не ожидал. Он ведь висел мешок мешком. А догонять… Я же при ноктисе был. Разве его бросишь?
- Так оно, конечно… - неохотно согласился Логун, но тут же сорвался: - Э-эх, Ваня! Связать его надо было, что ли! А, да чего теперь… - Он погладил пальцами плоскость лезвия одного из фламбергов, отметил: - Не новые, поработали. - Справился вполголоса: - Откуда ж вы взялись, такие красавцы?
- Не то ты спрашиваешь, - сказал Иван. - Не «откуда вы?», а «для чего вы?». Для кого? Кому выгоден был этот спектакль? С ноктисом покончить не собирались, это совершенно точно. Со мной, очевидно, тоже. Значит?..
- Хотели как можно наглядней показать тебе, что клинки - мои. И разозлить вдобавок. Должно быть, так, - сказал оружейник.
- Угу. Вот и я так же полагаю. И был это человек, который наверняка знал о нашем с тобой знакомстве. А первое и основное - знал о твоем крутом нраве. И надеялся на мою неуравновешенность. Крайняя вспыльчивость обломков общеизвестна. Расчет, думается, был на то, что хоть один из нас да непременно полезет в драку. И эти пламенеющие сабельки сыграют свою злую роль. Надеюсь, не стоит уточнять, кому предстояло отведать их остроты?
- Ладно, парень, ты меня вовсе-то за безрукого не держи! - сварливо прикрикнул Логун. - Чтобы кузнец, да мечом не владел! Где видано? Да я…
Пока мастер хвалился своим фехтовальным умением, Иван терпеливо помалкивал. Выпустив пар, Логун вздохнул:
- А вообще, ты прав, конечно. Так и растак, Ваня, ну кому я поперек горла встал? Нет, не соображу.
- Рынок сбыта? Уязвленная профессиональная гордость? - без уверенности предложил Иван. - Сипуха, скажем, или тот же Алмас.
- Ерунда! У них дела лучше моего идут. Они с заказчиками не привередничают и цену берут скромней. А по большому счету, не настолько их булаты хуже белой бронзы. Да и видом, между нами говоря, красивее. Причем намного красивее. Нет, не то.
- Тогда наследство.
- Ты вот что, Ваня! - вспылил Логун. - За языком следи маленько! Наследство… - Он хмыкнул. - Логуновский наследник еще у мамки в животе сидит, понял! Старуха моя бесплодная была. Что только не делали за двадцать-то лет, все без толку. А как узнала, что мужику бес в ребро впрыгнул, сама ушла. Не скандалила. В храме Цапли сейчас, повивальной бабкой. Даже помолодела вроде. Я и женился опять, не гляди, что полтинник спраздновал. С полгода тому… А девку какую взял! Королевна! Тебе не покажу, - торопливо предупредил он. - Кто знает, вдруг у тебя глаз недобрый?
- Жалко, - сказал Иван. - Впрочем, ладно. Не за тем пришел, чтобы на королевну твою пялиться. Скажи-ка лучше, у кого ее отбил?
- А-а, вон ты куда клонишь… У кого отбил, тот не приревнует. - Логун внезапно замкнулся. Поерзал на стуле, кашлянул и предложил: - Давай-ка, Ваня, будем закругляться. Работы у меня невпроворот. Время на болтовню терять неохота. Тебя это дело вряд ли еще каким боком коснется. В сыскной полиции ты вроде тоже не состоишь. Так что забудь. А о себе я сам позабочусь.
- Позаботится он! Сомневаюсь. А знаешь что? Ты найми меня, - предложил Иван, не торопясь прощаться. - Имяхранителем. Чтобы с полноименным разделаться, не обязательно его убивать. Ноктиса прикончат - сам в петлю полезешь.
- Мое Имя за ограду не ходит. А внутрь двора еще попасть надо. Кобелей видал?
- Видал, - сказал Иван. - Страшные. Только зря ты на них рассчитываешь. К твоему сведению, у самок торгов течка круглый год, и простые псы от их запаха с катушек полностью соскакивают. Это первое. Второе, охотятся горги чаще всего стаей, когда двое - кобель и сука, когда трое - сука и два кобеля, а соображают быстрей иного человека. Подытожу. Поскольку неизвестный враг с твоим скверным характером хорошо знаком, значит, обитает где-то рядом. Не сам, так его сообщник. Возможно, совсем под боком. Дворня у тебя многочисленная, подмастерья, молотобойцы… Глядишь, лунной ночкой отопрет один из них ворота, посвищет особым образом, и…
На счастье полноименных, особого свиста, вызывающего торгов, в природе не существовало. Однако знать об этом Логуну было вовсе не обязательно. Пуганая ворона куста боится. Поэтому настращать мастера следовало покрепче. Раз уж самому присмотреть за ним не получится.
- Сук заведу, - отрезал Логун. - Прямо завтра.
Он поднялся и смотрел на Ивана с нетерпением.
- Последний вопрос, - сказал Иван, укладывая мечи в сумку. - Ты был готов ручаться, что целых триста сорок лет Логуны не производили пламенеющих клинков. Охотно верю. А раньше?
- Трудно сказать, - буркнул оружейник. - По преданию, первооткрыватель белой бронзы Симеон Лог жил довольно долгое время за Пределами. Похоже, был там обвинен в колдовстве. Ну для полноименного неудивительно. Бежал на Перас. Чего и сколько он на Гее наковал, неведомо. Но запрет делать фламберги идет как раз от него. Наверное, причина была…
- Симеон был полноименным? Как и ты? Чудно! Так ведь, кажется, по наследству Имя не передается?
- Мужчины в нашем роду полноименные поголовно, - на удивление бесчувственно выговорил Логун.
Нет, он не хвалился, однако и не горевал. Признавал факт, и только.
- Такое вот фамильное уродство. Слушай, Ваня… я правда устал от тебя и твоих расспросов. Уйдешь ты когда-нибудь?
Иван допил выдохшийся квас, вставая, подхватил звякнувшую сумку.
- А кистенек оставь, - буркнул Логун, - починю. Через неделю подъезжай за готовым. Лучше прежнего станет. И денег не возьму.
- Ты все же пораскинь мозгами на досуге, - посмотрел ему в глаза Иван. - Может, наймешь-таки меня, а?
- Ступай, говорю, - отмахнулся мастер.

День едва перевалил за половину. Погода стояла как на заказ: тепло и безветренно. Тонко, словно откуда-то издалека, доносились ароматы цветущего сада. До обратного экспресса было еще долго, да Иван и не решил пока, уедет ли сегодня вообще. Слишком острыми были его воспоминания о минувшей ночи. И, выражаясь фигурально, отпечатки копыт проклятого минотавра вели почти наверняка в Арин.
Он брел, не обращая внимания на то, куда несут ноги. Улицы были пустынны - только вездесущие бюсты да почти неотличимые от них городовые, позевывающие в обманной позе «рвение и бодрость на посту».
«Все вы тут одним миром мазаны! - с неожиданным раздражением подумал Иван. - Болваны сонные. Обыватели. Вас заживо резать будут, а вы только на другой бок повернетесь да захрапите громче».
Ему вдруг неудержимо захотелось всколыхнуть этот дремотный плес, устроить какую-нибудь шалость. И он не стерпел. Дождавшись момента, когда поблизости совсем никого не оказалось, он воровато огляделся и нахлобучил на макушку некоему «славному гражданину Арина эву Титу Комнину» панаму-кораблик. Иван соорудил ее из газеты, купленной у мальчишки-разносчика еще утром. Газета называлась «Аринский колбасник». За смешное название и купил, читать он ее не собирался. Кровянисто-красная надпись, образованная цепочкой стилизованных сосисок, гордо украсила борт бумажного корабля, только что сошедшего со стапелей. Панама села залихватски, набекрень. Вкупе с устремленными в вечность очами, пушистыми бакенбардами и мясистым носом она придала лицу эва Комнина препохабное выражение.
Иван коротко гоготнул, сконфузился и поспешил спастись бегством.
«Все-таки есть вещи, которые нас, перионов, объединяют», - думал он с ноткой сентиментальности несколько минут спустя, усаживаясь на монументальную скамью из теплого камня дендронита. Скамья была совсем такой, как многие тысячи ее сестер в любом из населенных мест внутри Пределов. Высокая прямая спинка с орнаментом из двухголовых рыбоящеров поверху, неудобные подлокотники, вытертое низкое сиденье. И привычен был платан, под которым она размещалась, и ароматный капустный пирог, с которым Иван собирался на этой скамье расправиться, тоже был вполне привычен. Холостяцкий перекус на бегу.
Неся в каждой руке по большой чашке с поднимающимся парком, к нему подошел дородный продавец съестного, предложил:
- Пить что-нибудь будем? Зеленый чай? Пивной шоколад?
Еще минуту назад пирожник разглядывал проголодавшегося обломка с подозрением, но, очарованный его щедростью (чаевых, по обыкновению, Иван не пожалел), моментально сменил отношение на противоположное.
Что представлял собою загадочный пивной шоколад, можно было только догадываться. Какао, сваренное на пиве? Брага, «гулявшая» на шоколаде, а сейчас подогретая? Что-то еще более экзотичное? Осторожный Иван предпочел не экспериментировать. Искать потом в чужом городе отхожее место, опасливо вслушиваясь в бормотание взбунтовавшегося кишечника, - слуга покорный!
- Чай, сахару побольше, - пробормотал Иван, энергично жуя. - Кстати, милейший, я слышал, Арин славен колбасами? Парочку сарделек с горчицей не соорудите? И еще пирога.
Пирог был хорош!
- Зеленый чай с сахаром? - Пирожнику почти удалось скрыть недоумение. - Изволите вприкуску? У меня отменный тростниковый рафинад.
Иван изволил. Рафинад оказался и вправду отменным. Брошенный в чай, он растворился мгновенно. Иван с безмятежным видом помешал в чашке серебряным карандашиком, улыбнулся насупленному толстяку и принялся за обжигающую сардельку.
Смакуя взятую на десерт трубочку со взбитыми сливками, он поглядывал в спину удаляющемуся пирожнику. Тот катил свою благоухающую выпечкой тележку как раз туда, где давеча один вероломный гость Арина непочтительно созоровал над бюстом уважаемого Тита Комнина.
Потом мимо Ивана прошествовал городовой. Мина у блюстителя порядка была самая значительная, Иван условно присвоил ей наименование: «неусыпное рвение и выдающаяся бодрость на посту, возымевшие результатом пресечение закононарушения». В брезгливо отставленной руке он нес злосчастную газетную шляпу. На взгляд имяхранителя, городовому стоило бы больше внимания уделить не бумажному головному убору, а подозрительному обломку с еще более подозрительной сумкой.
Когда городовой с «Аринским колбасником» скрылся из виду, Иван закинул ногу на ногу и начал размышлять. Итак, что мы имеем помимо сарделек и пирога в желудке? Логун его выслушал, согласился с выводами, а после - скоренько выпроводил. И это вместо того, чтобы обдумать совместно дальнейший план защиты от новых нападений. Более чем вероятных. Не совсем понятно и совсем нелогично. Иван, конечно, мог махнуть на старого упрямца рукой, несмотря на свою к нему симпатию. Несмотря даже на то, что против оружейника пытались нахально использовать его самого (чего прощать, в общем, не следует)… если бы Логун не был полноименным. Вполне реальная угроза для Имени Логуна - вот что не давало имяхранителю успокоиться, сесть в обратный «сквозной» и забыть Арин надолго. А лучше навсегда.
Так, подумал Иван, попытаемся еще разок прикинуть, что к чему.
Логун встревожился и начал сворачивать разговор, когда я предположил, что в основе злого умысла лежит ревность. Следовательно, посчитал, что так оно и есть, но впутывать постороннего не захотел. Похоже на правду? Очень похоже. Поэтому двигаемся дальше. А почему не захотел впутывать постороннего? Потому что решил разобраться самостоятельно. Объяснимо? Да, конечно, если потенциальный ревнивец - близкий Логуну человек. И в таком случае соваться со своими детективными услугами впрямь не стоит, дело это глубоко личное. Но что, если версия о любовном соперничестве, толкающем на преступление, хоть и правдоподобная, однако насквозь ложная?
М-да, задача… Что ж, взялся искать - зовись сыщиком.
Тогда, господин новоявленный Нат Пинкертон, нужно вам поискать другой вариант. Попробовать сплясать сызнова, опять-таки от печки. То есть от пламенеющих мечей.
Значит, мечи. А кто у нас знает об оружии если не все, то очень много? Кому в первую очередь поставляют извне колющий, рубящий, режущий товар контрабандисты? К кому спешат за самым-самым лучшим клинком знатные перасские фехтовальщики? Разумеется, к дему Тростину, владельцу лучшего внутри Пределов оружейного магазина и богатейшего в Арине винного погреба.
Иван числил Тростина своим добрым приятелем. Во всяком случае, на «ты» они перешли давным-давно. Между прочим, с того дня памятен Ивану следующий казус. Когда они выпили на брудершафт, когда расцеловались и крепко похлопали друг друга по спине, Лео с печальной усмешкой сообщил, что Ивану следует знать: «Тростин» произносится все-таки с ударением на последний слог. Иное произношение неверно и отчасти даже оскорбительно. Поскольку фамилия древнейшая и некогда означала что-то весьма существенное, однако ныне - увы и ах! - решительно забытое. Зато все Тростины твердо помнят: перемена ударения меняла значение на абсолютно противоположное. Например, «благородный рыцарь» - «подлец законченный».
Выслушав справку, Иван искренне огорчился и заявил, что теперь он прямо-таки обязан выкупить самую залежалую, никчемную и дорогостоящую безделицу во всем «Эспадоне». В порядке минимальной компенсации за нанесенную обиду. Лео каркал: «Никогда!» - Иван в рифму вторил: «Я преставлюсь со стыда!» Перепалка свежеиспеченных друзей завершилась возле кассового аппарата. Иван сделался обладателем жутко дорогого складного ножичка из зеркального алмасовского булата. Ножичек, совсем крошечный, был красив, точно редкая драгоценность, остер, точно бритва, и совершенно Ивану не нужен. Он вручил его впоследствии одной из Цапель, слишком уж любившей командовать там, где ей больше надлежало подчиняться, и к тому же крайне острой на язык. Чертовка, кажется, отлично разобралась в символике подарка и была им премного довольна.
Каждый приезд в Арин (которые сделались особенно частыми в период изготовления кистеня и метательных фрез) сопровождался для Ивана традиционным посещением «Эспадона». Там они с Лео приговаривали стопочку-другую-третью бальзама и разыгрывали партию-другую-десятую в бридж. Первую партию неизменно выигрывал Иван, остальные - Тростин. Память торговца никогда не подводила, бальзам почти не пьянил, он оставался трезво-расчетливым. Ивана же губил азарт, возраставший в геометрической прогрессии от выпитого.
Кроме того, они болтали об экзотических видах холодного оружия, достоинствах и недостатках оружия метательного вообще и пружинного, в частности. Сетовали на ничтожно малую внутри Пределов эффективность оружия огнестрельного. Эрудиция Тростина в области оружиеведения поражала. Он способен был часами рассказывать о старых мастерах и их творениях. Был знаком, кажется, со всеми современными мастерами. Знал бесконечное количество связанных с оружием исторических анекдотов и так далее и так далее.
Натурально, Лео следовало навестить во что бы то ни стало.
К несказанному разочарованию Ивана, «Эспадон» оказался закрыт. Двери перекрещивали металлические перекладины с замками, раздвижные решетки на окнах были опущены. Иван обошел дом, сунулся во двор, но и задняя калитка была заперта тоже. Лео, а вместе с ним и Валентин отбыли в неизвестном направлении.
- Ну и куда мне сейчас податься? - вздохнул Иван, обращаясь за неимением других слушателей к собравшимся у его ног голубям. - Есть, сударики мои, такая штука - случайность. Препаскудная штука. Она разрушает самые великие замыслы. Губит самые тонкие механизмы. Например, от пустяка, от песчинки, случайно попавшей в выпускной канал, сплошь и рядом взрываются теплородные двигатели автомобилей…
Не успев договорить, он схватился за голову. В ушах загудело - и как будто тонкий, бешено крутящийся бур вошел в затылочную кость. Арин для него исчез…

…Грохот! Рваные обломки, еще мгновение назад бывшие красивым, великолепным скоростным «Кентавром», разлетаются на десять саженей вокруг. Ивана под вздох ударяет что-то острое, в глазах мутится от боли, а когда проясняется, он видит… Дородный мужчина сидит, неловко вытянув прямые ноги, прижимая к груди саквояж из ковровой ткани, словно саквояж этот, - самое ценное, что есть на свете, и трясет головой. Глаза мужчины безумны. Иван знает, что это пассажир. Наверняка контужен, думает он в следующий момент, и мысль эта злорадна. Другой мужчина, худой и длинный как жердь, весь в черном, облегающем, настойчиво ползет и ползет куда-то поперек дороги - медленно-медленно. За ним тянется влажный след, голенища его сапог оканчиваются какими-то ошметками. Кажется, ему оторвало ступню, если не обе. Это водитель, знает Иван; и еще он знает, какие у этого калеки были грандиозные замыслы всего за секунду до взрыва.
Потому что зовут того Платон Ромас. Он приходится младшим братом императору Василию XVII, месяц назад свалившемуся с жестокой и, похоже, смертельной болезнью. Пассажир же - не кто иной, как Младенец-Первенец, главный жрец Пантеонийского храма Фанеса. Тот, что согласился выполнить негласное миропомазание самозванца. Всяческие негодяи и просто дураки перешептываются повсюду, уже почти не скрываясь: «Слышали, даже гвардия готова присягнуть ему!» Относительно гвардии - грязная ложь, уверен Иван. Уверен так, словно сам один из оклеветанных преторианцев. Тех, у кого нет права без прямого императорского приказа арестовать вероломного великого князя, а есть только право бессильно скрежетать зубами да заступать в никчемные - накануне дворцового переворота, проклятье! - караулы. Да после напиваться до потери памяти и ждать, ждать, ждать короткой и неумолимой, словно удар стилета, команды: «Вяжи!» А император то в бреду, то в беспамятстве. А полковник все колеблется, - трус! трус! - не смея преступить Устав Преторианской гвардии. А лейтенанты на глазах сатанеют, и уже остро и опасно пахнет от них горячим мускусом близкого кровопролития. Большого кровопролития, страшного. И верный способ не допустить бойни существует только один. Один-единственный. Пролить кровь малую. Великокняжескую.
«…Уже своим считал ты императорский венец», - сбивчиво шепчет Иван, шагая сквозь туман к городу несколько минут спустя после взрыва. На руках у него - недвижимое тело, затянутое в черную кожу. Иван спешит. Раненого нужно спасти во что бы то ни стало. Иван продолжает шептать, хоть и понимает превосходно, что великий князь Платон Ромас его не слышит: «Но императорская власть не призовой кубок, который может выиграть всякий, у кого достанет честолюбия, проворства и везения. Она дается свыше, и тебе ведомо это лучше, чем кому-либо другому. Вот почему ты так люто боялся и тех, кто безмолвствовал, и тех, кто глухо и недовольно ворчал. А пуще всего - тех, кто настойчиво подталкивал тебя к этому шагу. Вот почему ты не доверял никому, вот почему сам отправился за Младенцем-Первенцем - главным жрецом. Тайком, под прикрытием глухого предрассветного «часа совы». Да и себя ты тоже боял…»
На полуслове Иван спотыкается, семенит, пытаясь сохранить равновесие, но - прах преисподней! - нога подворачивается, и он падает. Лицом вперед. Чудом успевает извернуться, и вот уже земля жестоко бьет его в лопатки и в затылок. В животе с явственным звуком что-то рвется. Черное тело накрывает его сверху. Несостоявшийся государь (безногий на троне - абсурд; калекам внутри Пределов место одно - на острове Покоя и Призрения) по-птичьи вскрикивает. Ввысь взлетает его костистый, грозящий неведомо кому кулак…

Предыдущая страница 5 Следующая страница


Имяхранитель 6

В настоящее имяхранитель вернулся с гудящей головой и сразу же взахлеб закашлялся: ему показалось, будто рот и глотку заполнила хлынувшая изнутри пузырящаяся кровь.
Наваждение отступило не скоро. Он утер рот платком.
Голуби, потеряв к странному человеку интерес, разбрелись по двору. Их волновали только крошки. Случайность? Единственной случайностью, которая могла как-нибудь всколыхнуть сытое бескрылое существование голубей, стало бы неожиданное возникновение в окрестностях приблудного кота-чужака. Всем аринским кошкам, появившимся на свет под хозяйским присмотром, на третьей неделе существования вживлялся «стопник». Почти такой же, какой полагается перасским фехтовальщикам. Охотиться несчастные зверьки еще были кое-как способны, но убить жертву не могли физически. Судороги, возбужденные «стопником», вывернули бы их наизнанку.
Кстати, беспризорных кошек Иван здесь пока не встречал. Зато встречал беспризорного мальчишку, который, по его собственным словам, знает в этом городишке все и всех. Что имяхранителю сейчас и требовалось.

Вик спал крепко, прислонившись спиной к колесу таксомотора. Потрепанная книжица, навеявшая столь сладкие грезы, валялась рядом.
Рильке. «Часослов» разобрал Иван и подумал: «Ничего себе!»
Рот Вика был полуоткрыт, и один из форейторов подкрадывался к нему с явным намерением сунуть туда жука. Жук был размером со сливу, коричневато-черный, с отливающим в синеву брюшком. Без сомнения, навозный. Второй затейник нетерпеливо поглаживал грушу автомобильного клаксона. Замысел их был стар как мир и прозрачен, как стекло: бережно-бережно, нежно-нежно вложить насекомое бедолаге в рот и тут же загудеть изо всей мочи. От неожиданности проснувшийся мальчишка резко сомкнет челюсти. Хруст хитина на зубах Вика должен был стать им наградой за остроумие. Рожи шутников выражали живейший азарт.
Ивана они не замечали.
- Подъем! - гаркнул Иван. - Вик, дружище, подъем! Дело есть.
Парнишка захлопнул рот, отклеился от колеса. Вскочил, недоуменно глянул на форейтора, замершего в нелепой позе. Вмиг сообразил, для кого приготовлен навозник, и покрутил пальцем у лба. Подобрал книжку, сунул в карман и устремился к Ивану.
Клаксон запоздало разразился прерывистым, задушенным воплем.
- Добрый день, имяхранитель. - Глаза Вика поблескивали, в них не осталось и намека на сонливость. - Дело есть, говорите? На сколько потянет ваше дело в старых добрых «Василиях»?
- По правде говоря, случалось мне видывать дни и добрее сегодняшнего, - сказал Иван, нарочито затягивая вступление. Он внезапно засомневался, стоит ли посвящать Вика в суть дела. - А потянет… потянет минимум на декарт. Если согласишься помочь.
- Неужели я похож на человека, который способен отказаться от декарта?
Иван неопределенно хмыкнул: дескать, всякое бывает.
- Кого надо зарезать? - предельно деловито осведомился Вик. - Учтите, за срочность я беру тридцать процентов сверху. За полноименного - втрое, а за члена императорской фамилии - впятеро против исходной цены. - Он не выдержал взятого тона и прыснул. Добавил грозно: - Впрочем, клоунов в желтых регланах я готов прикончить совершенно бесплатно.
Обозванные клоунами форейторы тем временем пришли в себя и счастливо гоготали над собственным конфузом. Устрашающее замечание Вика лишь добавило веселья.
- Ну резать, положим, никого не придется, - сказал Иван. Затем, вздохнув, решился: - Во-первых, мне нужны некоторые сведения о личной жизни эва Логуна. Знаешь такого?
Вик кивнул.
- Превосходно. Во-вторых, сведения о… - Иван чуть было не ляпнул: «личной жизни твоего брата», но, слава Фанесу, успел вовремя остановиться, - о владельце «Эспадона» деме Тростине и всем, что связано с ним и его магазином.
- В подробностях? - уточнил Вик.
- Насколько позволяют правила приличия, - сказал Иван.
- Да какие там приличия! Скандал-то был о-го-го! Лео, когда узнал, что Роза за старого Логуна выходит, так взбесился, что…
- Постой, - оборвал тараторящего юнца Иван. - Какая Роза? Что за скандал? О чем ты?
- Ну как… - озадачился Вик. - Роза, воспитанница Лео Тростина. Видели красотку в доспехах с рекламной линзы? Или с фантом-проектора в «Эспадоне»? Она самая и есть, Роза. Логун на ней женился, а Лео этого не вынес. Только-только от лимонадов девчонку вызволил, и на тебе, такой подарочек!.. А вы разве не о том спрашиваете?
Иван сделал ему знак: погоди. Надо признаться, он не ждал, что все объяснится так просто. Не было ни чарки, да вдруг ендова! Получается, молодая жена Логуна - приемная дочь Лео Тростина, известного любителя завитых мальчиков и ненавистника лаймитов-лимонадов? Фанес всеблагой! Так вот почему Логун сказал, что из-за девицы никто его ревновать не станет. Ох и болван же этот полноименный! Да ведь Тростин дюжину самых смазливых юношей удавит собственными руками по одному взмаху ее ресниц. Иван не раз видел, как мука и тоска наполняют глаза Лео, глядящего на оптический фантом прекрасной воительницы. Воспитанной им в обожании, бывшей ему милой дочерью и бросившей его, точно падчерица. И вот когда он сумел ее вернуть от лимонадов - новая беда вместо радости.
Иван поднял глаза:
- Вводная меняется. Мне крайне спешно надо разыскать дема Тростина. В лавке его нет. У тебя имеются какие-нибудь соображения?
- Соображения? Да я точно знаю, где он сейчас, - уверенно сказал Вик. - Только это далеко. Пешком топать замаемся. На колесах бы… - Он выразительно посмотрел в сторону таксомоторов. - И клоуны как раз без дела истомились. Скоро сами начнут жуков ради развлечения жрать. Прокатимся с ветерком?
Иван отрицательно замотал головой. От одной мысли о езде в авто рот его наполнился тягучей слюной. У слюны был горький привкус желчи.
- Ни за что! - Он умоляюще посмотрел на Вика. - Слушай, неужели во всем Арине не сыщется другого транспорта, кроме этих адских экипажей?
Вик неуверенно хмыкнул и завел очи к зениту. Определенно ему до чертиков хотелось «прокатиться с ветерком» как раз на одном из «адских экипажей». Сидеть в пассажирском салоне и покрикивать на форейтора в развязной купеческой манере: «Эй, Ванька! Жарь в пространство, авось доедем до города Астраханска!»
Время утекало, Вик продолжал изучать бег облачков, изображая напряженную работу мысли. С этим необходимо было что-то делать. Имяхранитель пошарил в сумке, бросил рассеянный взгляд на появившуюся в результате между пальцами ассигнацию. Зашуршал ею. Испытанное средство не подвело и на сей раз. Пальцы Вика проворно сомкнулись на купюре, лицо озарил свет вспыхнувшей идеи:
- Эврика! А давайте мы к бабке Люции заскочим? - От избытка нахлынувших эмоций он даже хлопнул себя по ляжке: - Ну точно, как это я сразу не допер! Она наверняка туда же собирается. Лишь бы не уехала до нашего прихода. Сейчас который час?
- Без четверти три, - сказал Иван.
- Успеем, - сказал Вик. - Пошли.
Они быстро зашагали, держа путь в северную часть города. Побывать в ней Ивану случая пока не представлялось. Он считал, что там вообще нет никакого жилья - столь густо и вольно росли деревья. Конечно же он заблуждался. Судя по дворцам, сокрытым буйной зеленью, по крепким молодчикам со скучающими лицами, но живыми глазами, что прогуливались перед калитками из кованого железа, это был район обитания местных богатеев. Последние сомнения исчезли, когда навстречу им прошествовала парочка ослепительных молодых женщин в дорогих нарядах, сопровождаемых напыщенным господином с предлинной саблей на боку. Драгоценности красавиц и рубин размером с грецкий орех на рукоятке оружия послужили достаточным основанием, чтобы убедиться - жители этого пригорода не бедствуют.
- Скажи-ка, зачем этой твоей бабке Люции понадобилось туда же, куда нам? - спросил Иван, провожая женщин восхищенным взглядом. Спутник красавиц обернулся и адресовал ему сердитый жест, троекратно громыхнув ножнами о шпору. Иван примирительно поднял раскрытую ладонь. - И, кстати, куда - туда?
- Да в «лимонадник»! У них же сегодня большой праздник, у лаймитов. День. Срезания Кожуры или что-то вроде того. Туда сегодня многие отправятся. Лимонады обещают, что, как только они эту свою кожуру с чего-то там срежут, обнажится драгоценная сердцевина мира. Будто бы на всех, даже на неверующих тотчас снизойдет благодать. Мало того, еще и бог какой-то явится. Лучезарный вроде. Именем Регл. Как это… ага, вспомнил! «Свечение лика его, желтое и оранжевое, подобное солнечному в день ясный, омоет верующих, и радость их приумножится стократ и стократ». Имеется, правда, одна закавыка. Всеблагим Регл будет, только если обряд проведут соответствующим образом. Главное условие - любовь. При отсутствии самоотверженной любви лимонада к лимонаду, а в особенности при кровавом жертвоприношении Регл явится в облике чудовища. «И следовать будут за ним легионы тритонов огненных, пламенем сжигающих плоть человека, зверя, птицы…» - произнося эти слова, Вик сделал страшные глаза. - Обещаны также аспиды длиною в семь локтей с быстрым смертоносным жалом. И, кажется, жабы плотоядные, состоящие из спеченной земли. А также какие-то особенно страшные «ваятели праха». Так что или - или.
- Будем надеяться, лимонады. не ошибутся, - сказал Иван, в который раз отмечая про себя, что Вик далеко не так прост, как хочет казаться. Откуда, помилуйте, у обычного городского попрошайки столько тонкой насмешки в голосе, когда он произносит (не запнувшись, между прочим) «драгоценная сердцевина мира» и цитирует наизусть сакральные лаймитские тексты? И почему здешние привратники, Ивана прямо-таки пронизывающие недоверчивыми взглядами, смотрят на Вика без малейшего подозрения? А почему мальчик на них вовсе не обращает внимания?
- В общем, они много всего обещали, - продолжал заливаться Вик. - А почтенная архэвисса Люция Комнин является владелицей почти трети мандариновых рощ в Арине. И той, где вся эта чепуха состоится, тоже.
- Комнин? - заинтересовался Иван. - Встречал я тут давеча бюст одного Комнина. Этакий почтенный муж с окладистыми бакенбардами и мудрым взглядом. В треуголке, - добавил он после секундного колебания. - Родственник эвиссе Люции?
- Ну а как же! Батюшка ее. Удивительно, что вам всего один его бюст попался. Насколько знаю, ровно полторы дюжины памятников эв Комнин себе сам заказал, при жизни. Через подставных лиц, понятно. А то горожане, дай им волю, непременно приладили бы его голову к телу Приапа. Очень уж приволокнуться любил. Вот только… в треуголке… я такого что-то не припоминаю.
- Давай-ка к Люции вернемся, - предложил Иван, почувствовав, что разговор стремительно уходит в сторону. Пусть более занятную, но к делу отношения не имеющую.
- Давайте, - с легкостью согласился Вик. - Дама она строгая, но, в общем, не злая. Раз святилище лимонадов на земле Комнинов оказалось, предложила им уговор: пускай за деревьями ухаживают и лагерь свой содержат в опрятности - ну не гадят по-свински; а она их не выставит взашей. Все полюбовно. Те, понятно, рады стараться - гусениц обирают, земельку рыхлят. Идиллия! Сегодня-то наверняка ее пригласили. Уважают!
- Лео они, надо полагать, тоже пригласили? - с капелькой яда в голосе осведомился Иван. - И тоже, разумеется, из уважения… Откуда ты знаешь, что дем Тростин с Валентином обязательно там, и нигде больше?
- Насчет этого засранца Валентина, - брезгливо выдавил Вик, - я ничего не скажу. А дем Тростин… Как же без него? Тростин у лимонадов главный. Он ведь и будет кожуру срезать.
Оказалось, что за те полгода, в течение которых Иван не бывал в Арине, случилось многое. Лео, отчаявшись вернуть Розу каким-либо из традиционных родительских способов, решил поступить довольно необычно: проникнуть в самое сердце лаймитской общины. А затем, возглавив ее, уничтожить изнутри. Для настойчивого, умного и богатого торговца, блестяще знающего людей, не составило труда осуществить первую часть плана. Он не только заслужил полное доверие лимонадов, но сделался первым из их вождей. «Вечно юным гиссервом, твердым держателем Ножа Вешнего». Однако в ту минуту, когда блудная дочь припала к отеческой груди, Лео понял, что сам незаметно превратился в убежденного лаймита, И потому ничего разрушать не станет. Более того - продолжит с преумноженной твердостью держать Нож Вешний, А вразумленное дитя будет обнимать свободной рукой. Да только Роза - ох уж эти взрослые дочери! - внезапно охладела к лаймизму. Зато воспылала страстной любовью к эву Логуну. Вошла в его дом законной женой. Забеременела.
Бедный Лео вновь остался ни с чем! Если, конечно, не считать того, что под началом у него имелась отныне целая армия приспешников, свихнувшихся на божественной сути цитрусовых. Наступающей ночью новоявленный гиссерв должен свершить то, что предначертано свыше: пустить пресловутый ножик в ход. Срезать некую кожуру.
Можно было лишь предполагать, что этот знаменательный акт означает на деле. Скорей всего, какое-нибудь более или менее невинное представление. С фейерверками, карнавалом и потоками фруктового сока, в котором все присутствующие, разумеется, перемажутся с маковки до пят. После чего упьются аринским бальзамом и разбредутся по благоуханным окрестностям для исполнения древнего, как сами Пределы, обряда плодородия.
Все это не страшно. Другое страшно. Как бы под шумок не снял злопамятный Лео кожуру еще и с мастера Логуна. Карнавал предполагает обилие масок и дурацких костюмов - чем не способ отменной маскировки? Чем не возможность обеспечить непроверяемое алиби? Можно исчезнуть совершенно незаметно, исполнить задуманное и так же незаметно вернуться. Особенно если у гиссерва Тростина имеется сообщник.
Сообщник… Иван немедленно вспомнил напавшего на него прошлой ночью человека в бычьей маске, так ловко умеющего обращаться с мечами. И притом совершенно не озабоченного отсутствием у себя какого-то там «стоп-пульсатора». И еще вспомнил имяхранитель, где видел такие же одежды, как у рогатого меченосца. Обшитая массой матерчатых полосок одежда - излюбленный наряд лаймитов. И значит это, что сообщников у Лео может оказаться целый легион.
«Быть того не может, - подумал Иван, - чистой же воды паранойя! Или все-таки может?..»
- Фанес предобрый, - прошептал он, - умоляю, сделай так, чтобы я ошибался!

- Бабушка, это Иван из Гелиополиса, - выпалил Вик. - Представляешь, он имяхранитель! Вызывает уважение, правда? Но, знаешь, он еще и отменно славный дядька сам по себе. Он очень, очень нуждается в помощи. Ему решительно необходимо присутствовать на сегодняшнем лаймитском шабаше. Ведь мы ему поможем, да? Иван, это моя бабушка, архэвисса Люция Комнин.
Иван потупил глаза. Вот так конфуз! Куда теперь прикажете глядеть? В землю? Только и единственно в лицо собеседнице?
Не иначе. Потому что куцый френчик с похожими на стрижиный хвост фалдами крайне легкомысленно открывал к обозрению обтянутые лосинами ноги архэвиссы Комнин. Ноги были тонкими и даже тощими, с неумолимо выступающими старческими коленями. Об икрах так и вовсе упоминать неприлично. Лет архэвиссе Комнин было… не сто, конечно, но под восемьдесят, пожалуй. В руке она небрежно держала хлыстик, на сапожках присутствовали шпоры, - верно, заядлая лошадница. Однако конюшней от нее не пахло, а пахло горько и пряно степными травами.
- Архэвисса!.. - сказал Иван, преклоняя колено, а заодно голову. - Счастлив познакомиться.
«Определенно, - подумал он, - эту бравую пожилую даму я уже встречал. Когда же и где? Ба, ну конечно! Первое посещение Арина. Гнедой жеребец в яблоках с нелепой кошелкой под хвостом. Только вместо сегодняшнего жокейского шлема была тогда на ней, помнится, шляпка с вуалеткой».
- Полноте, молодой человек. Да разве ж пред вами такая невозможно древняя развалина, что приставка «арх» кажется необходимой? - иронически спросила Люция, поигрывая хлыстиком.
Старушка явно напрашивалась на комплимент. Трудно определить, какова она была в молодости, хороша ли собой, но сейчас, высушенная до костяной твердости, похожая обострившимися чертами лица на ящерку (и ящерку небывалую - с усиками щеточкой), казалась почти страшной. Даже улыбка, обнажившая желтоватые зубы с золотыми коронками на всех четырех клыках, почти не красила ее. Годы, сколько было прожито, оставили архэвиссе Комнин свои отметки. Все до единого. Вряд ли она об этом не знала. И значит, вопрос был чем-то вроде экзамена.
Иван поднял голову и, устремив взгляд прямо ей в глаза, заявил:
- Подобное обращение, как мне видится, знаменует в первую очередь уважение к положению человека в обществе. И уж только во вторую - его возраст.
- Но вторая очередь является при этом второй очень условно, - усмехаясь, уточнила Люция. - Не так ли?
- Так, архэвисса, - выдерживая характер, сказал Иван.
Старуха удовлетворенно кивнула.
- Что ж, Иван, преамбулу будем считать законченной. Поднимайтесь. Не терплю этих китайских церемоний. Я, знаете ли, чрезвычайная прогрессистка и феминистка. Хотя, пожалуй, неагрессивная. - Она на секунду задумалась. - Ну разве что изредка. Буду рада, коль вы станете обращаться ко мне без манер, «сударыня». Или даже по имени. Согласны?
- Согласен, сударыня.
- Великолепно. К лаймитам я вас, конечно, отвезу. Сама, видите, собралась. - Она прикоснулась хлыстом к жокейскому шлему. - Правда, в мои планы входило путешествие не в коляске, а верхами. За город предпочитаю выезжать почти исключительно верхами. Не желаете ль разделить удовольствие? Подходящий костюм, думаю, отыщем.
- Предпочел бы экипаж, - сказал Иван, - поскольку не вполне уверен в своих способностях к… как это?.. гарцовке?
- О да, к гарцовке, - рассмеялась Люция (Вик тоже прыснул). - А также к галопированию и рысачеству. Хорошо, экипаж так экипаж. Но для начала мы легонько поужинаем. Мужчине с такими дивными габаритами, как у вас, подкрепиться не повредит никогда. Да вы, поди, и не ели еще сегодня толком?
Иван неопределенно качнул головой и развел руками.
- Я права, - заключила архэвисса. - Пройдемте на веранду. Предпочитаю устраивать трапезы именно там. Люблю, знаете ли, свежий воздух.
Они двинулись к дому.
- Виктор, мальчик мой, - нахмурилась Люция, когда они оказались перед столом, - ты-то куда? Не спеши-ка усаживаться. Тебе, знаешь ли, необходимо сначала привести в порядок лицо и руки и сменить одежду. От тебя, прости, пованивает. Изволь, милый внук, следовать заведенным в доме гигиеническим и эстетическим правилам. Шагом марш в ванную!
Вик испустил вздох страдальца и побрел в дом.
- Славный парень, - сказала эвисса Комнин, когда он удалился. - Самостоятельный. Независимый. Представляете, возомнил, что богатство, нажитое предками, тратить на собственные нужды предосудительно. Результат налицо. Вместо внука-кадета, каким он был совсем недавно, я имею сейчас внука - стихийного анархиста. Шляется по улицам, дружит с какими-то одиозными субъектами, едва ли не безымянными, и уж, разумеется, поголовно непризнанными гениями. Под лавками ночует. Прудона почитывает, Бакунина. Откуда литературу берет, понятно - со всеми местными контрабандистами на короткой ноге. За Пределами бывал, о том знаю доподлинно. Я пока что не препятствую, пусть живет, как считает правильным. Конечно, до тех пор пока бомбы мастерить не начнет.
- Бомбы внутри Пределов не взрываются, - резонно заметил Иван. - Во всяком случае, сколько-нибудь годные к скрытому ношению. А такая, которая взорвется, должна быть размером… да почти с этот стол. И веса соответствующего. Для самодеятельного террориста мало подходяще.
- Знаю, знаю. Но что, если эти сбрендившие колоны в самом деле непризнанные гении? Откроют какой-нибудь кардинально новый закон природы и - бум! Полгорода на воздусях.
- Вряд ли, - протянул имяхранитель с сомнением.
Сомнение в первую очередь относилось к собственным его словам. В голову настойчиво лезла мыслишка о том, что Вик отнюдь неспроста крутится возле таксомоторов. Чем автомобиль не адская машина? Тут вам и убийственная начинка, сокрытая в двигателе многошагового расширения (особенно некоторым образом доработанного), тут вам и средство быстрой доставки. Тут и отменная маскировка.
«Экая все дрянь тебе сегодня мерещится», - осадил он себя и повторил твердо:
- Вряд ли.
- Ох, только этим и успокаиваюсь, - сказала Люция. - Догляд за ним, безусловно, существует. Негласный, но плотный. Хватит мне и того, что одного уже прозевала.
- Имеете в виду Валентина?
- Его. - Люция ничуть не удивилась осведомленности собеседника. - Я, признаться, всегда ждала от внуков чего-то подобного. Даже худшего, пожалуй. Понимаете, дочку, их мать, я родила нечаянно и очень поздно, мне уж изрядно за сорок было. А от кого! Извините за подробности, но это был самый настоящий жиголо - да такой, что пробы негде ставить. Вдобавок извне. Вообразите! Каталонский кабальеро, как сам он любил представляться. Этакий Гильем де Кабестань нашего времени. - Люция невесело усмехнулась. - Но, как бы то ни было, я давно уже перестала стыдиться этого.
Иван из вежливости придал лицу понимающе-скорбное выражение. Имя человека, с которым Люция сравнила своего давнего беспутного возлюбленного, было ему совершенно неизвестно. Но при этом почему-то ассоциировалось с гудением ветра в корабельных снастях, скрипом лебедок, запахом рыбы и просмоленной пеньки. Он покачал головой и сказал:
- Помилуйте, сударыня, чего вам стыдиться! Мы тут до сих пор не выродились в скопище уродов, безымянных да скорбных умом только благодаря лучшим из наших женщин. Тем, которые не боятся любить мужчин извне.
- Возможно, вы правы, Иван. Жаль только, не в моем случае. Девочка удалась в папу. Прехорошенькая, но сумасбродная. И, к сожалению, весьма недалекая. Мне заниматься ею некогда было. Да чего там юлить, не больно-то и хотелось. Отдала в пансионат. Лет пятнадцать ей только-только исполнилось, глядь - она уж на сносях. Двойню ждет. Заявила, что понесла от самого великого князя. Помните, наверное, был тогда такой, Платон Ромас?
- Плохо, - не своим голосом сказал Иван. - Почти вовсе не помню.
- Отчего же? - удивилась Люция.
- После потери Имени и не то бывает, - буркнул Иван, пряча глаза.
- О… Я, должно быть, сделала вам больно? Простите, если так.
- Пустое. Дело давнее. Пережитое и накрепко забытое.
- Склоняю голову перед вашим мужеством, - сказала Люция торжественно. - Верите ли, всегда отчаянно завидовала полноименным. Но сама никогда не мечтала стать таковой. Именно поэтому, из-за Имени, из-за торгов. - Она умолкла. Тряхнула головой, энергично провела рукой по лицу, по глазам, словно отгоняя сонливость. Встрепенулась: - Так вот, возвращаясь к его сиятельству… У-у, великолепный, скажу я вам, был мужчина, ве-ли-ко-лепней-ший! Этакий, знаете, высоченный красавец. Спортсмен, известный дамский угодник и поэт-бунтарь. Усы как шпаги, глаза как факелы. Мефистофель! Во множестве девичьих сердец занимал он долгие годы место вожделенного сказочного принца. Однако при живом императоре и здоровом цесаревиче пребывал в роли вечного холостяка, как велит кодекс престолонаследия. Думаю, бесило это его неимоверно. Я даже помню кое-что из его стихов по этому поводу… Сейчас… Ага…
Люция нахмурила брови и продекламировала, отбивая
ритм хлыстиком:

Это -
(Слева и справа
Несутся уже на рысях.)
Это -
(Дали орут;
Мы сочтемся еще за расправу.)
Это рвутся
Суставы
Династии данных
Присяг…

Грозно, верно же? Между прочим, решителен Ромас был не только на словах. Около шести лет назад ходили упорные слухи, якобы он, пользуясь болезнью брата-монарха и малолетством и слабостью наследника, вероломно посягнул на трон. Впрочем, неудачно. Он едва не погиб буквально накануне подготовленного уже коронования. Покалечился чудовищно, лишился обеих ног. Постойте-ка, - спохватилась Люция и подняла ко лбу пальчик, - постойте, постойте. Да ведь, кстати говоря, шептались в связи с этим как раз о неком таинственном бомбисте, подосланном Коллегией общественного здоровья. Вот вам и «невозможно»!
- Вздор, - горячо возразил Иван, пораженный совпадением недавнего собственного «прорыва памяти» и темы, поднятой Люцией. - Фантастический вздор и ахинея. Сударыня вы моя! Да с вашим-то жизненным опытом стоит ли верить сплетням?
- Сплетням, наверное, не стоит, - нехотя согласилась Люция, тут же оговорившись: - А впрочем, всяко бывает. Иной раз и самые пустые сплетни могут на что-нибудь сгодиться, учтите! Н-ну о глупенькой моей дочери и о том, что стал счастливым папашей, его сиятельство, разумеется, не узнал. Хороша бы я была, примчавшись к императорскому двору с беременной дурочкой на руках. Кроме того, сильно сомневаюсь, что отец моих внуков - действительно Ромас. А если бы и так… Догадываетесь, где он сейчас? Коротает век на острове Покоя и Призрения, в дичайшей для человека его происхождения компании с тысячей других калек. Включая преступников и безымянных. Поговаривают, опустился невозможно. «Сик транзит глория мунди». Да, Иван, слава земная, увы, преходяща. Мне его искренне жаль. Может быть, из него получился бы хороший государь. Лучше нынешнего рохли, храни его Фанес. Но история с проваленным дворцовым переворотом случилась, как понимаете, впоследствии. А в год, когда моя бедная дурочка согрешила, он еще был вполне здоров, молодцеват и при титуле. Так вот, заупрямилась доченька, от плода избавляться не захотела категорически. А родами скончалась…
- Соболезную, - тихо сказал Иван.
- Спасибо, - кивнула архэвисса. Посмотрела на него пристально и спросила: - Признайтесь-ка, Иван. Только искренне. Я вас, часом, не утомила? Душещипательные старушечьи воспоминания и так далее…
- Нет, что вы, вовсе не утомили. Мне интересно. То есть…
Иван, вдруг осознав, что именно произнес, страшно смутился. «Мне интересно!» Экий ты, братец, оказывается, любитель смаковать интимные подробности! Он промямлил:
- То есть не то чтобы интересно, а… - Тут он окончательно запутался и умолк, угрюмо сопя.
Люция похлопала его ободряюще по руке:
- Ну-ну, не переживайте, я поняла. Могу излагать дальше, ничего не тая, вы будете внимательны, как микродаймон линзы, и молчаливы, как камень героона. Что мне и требуется, признаю. Давно требуется. А поскольку я эмансипе и отчаянная атеистка, то такая роскошь, как исповедь - в храме ли, собственному духовнику ли - мне совершенно недоступна. Словом, назначаетесь, Иван, моей жилеткой для слез, - шутливым тоном распорядилась она. - А я немедленно возобновляю рыдания. В конце концов, от мальчишек я отделалась точно так же, как от их матери. Услала, едва появилась возможность, в прославленный Киликийский морской и кадетский корпус. С понятной перспективой встречаться в дальнейшем максимально редко. Дядек им строгих определила, все честь по чести. Спохватилась, когда у мальчиков уж пушок на губе проклюнулся. И то знаете почему? Потому что оба в ультимативной форме отказались возвращаться в казармы после очередной побывки. Я, конечно, рассвирепела, безобразно наорала на них, приказала силой посадить на поезд и успокоилась. Представила, что проблема решена. Не тут-то было! С поезда они преотлично удрали. Подсыпали дядькам снотворного в кофе. Вернулись оба в Арин. Да ни один не ко мне. Валентин к торгашу этому сладострастному - и где только снюхаться успели? - а Виктор на вокзал. Его-то я постепенно приручила… Но вас, как я понимаю, интересует как раз Валентин?
- Не он. Дем Тростин, лавочник, - сказал Иван.
И внезапно, удивляясь сам себе, рассказал единым духом всю непонятную историю с белобронзовыми фламбергами, фехтовальщиком-минотавром, оружейником Логуном, его молодой женой и злосчастным, но, по-видимому, могущественным гиссервом Лео, твердым держателем Ножа Вешнего.
- Так в чем загвоздка? Давайте я попросту расстрою сегодняшний праздник, и вся недолга! - предложила Люция азартно. - Средств и влияния у меня на это хватит, будьте уверены. Попутно прищучим растлителя. У меня на него, сами понимаете, давнишний зуб, и предлинный!.. Ну все равно что бивень мамонта.
- Мне бы не хотелось доводить до крайностей, - рискуя поссориться с зубастой бабулей непутевых близнецов, воспротивился Иван. - Во-первых, Лео, может статься, вовсе ни при чем. В моем деле, - уточнил он. - Поэтому мне непременно надлежит переговорить с ним лично. Ведь если он виноват, то отмена лаймитских гуляний все равно ничего не изменит. В лучшем случае отодвинет время нового покушения, да и то не наверняка. Если Лео невинен - тем более бессмысленно. Во-вторых, пострадают лимонады, которые вообще ничем перед нами не провинились. И в-третьих… А вдруг на самом деле явится сегодня этот их лучезарный божок с полным лукошком благодати? Нет, ну вы подумайте - первосортное благо из самой сердцевины мира! Для вас, для ваших внуков и ваших мандариновых плантаций. Для почтенных аринцев и правоверных лаймитов. Кому от этого станет худо? И вообще, - заключил он, - я убежден: всего надежней действовать не скоропалительно да наобум, а соответственно обстоятельствам. Чтобы не напортачить.
- Значит, предлагаете руководствоваться священным принципом врачей: «Главное - не навреди»?
- Именно так.
- Хорошо, уговорили, - блеснула глазами Люция. - В конце концов, кто помешает мне накрутить хвост этому вечно юному гиссерву чуточку позже?
Иван с удивлением подметил, что совсем уже перестал обращать внимание на ее внешность. Привык и даже как будто стал находить в ведьмовских чертах какой-то особый шарм. Впрочем, иначе и быть не могло - старуха ему неимоверно понравилась.
Архэвисса взмахом хлыстика подозвала недвижимо стоящего поодаль безымянного. Изменившимся голосом, глядя подчеркнуто мимо, приказала:
- Эва Виктора поторопить, сказав, что в противном случае он рискует пропустить ужин. Упомянуть, что будет ужин максимально кратким, ждать я никого не намерена. Распорядиться подавать на стол. И сию минуту велеть запрягать Мегеру! Коляска - загородная. Да живо там!
Последняя фраза была явно лишней. Вышколенный слуга улетучился скорей, чем ноктис, попавший под заревой солнечный луч. Люция довольно усмехнулась и спросила, чрезвычайно ли она похожа на жестокую рабовладелицу. Иван в тон ей сказал:
- Да, сударыня, изрядно. Однако ж прогрессистка все равно видна.
Люция в голос расхохоталась.

Предыдущая страница 6 Следующая страница


7 Александр Сивинских, Азамат Козаев

Арин. Вчера. Вечер

Мегера была черна, как вороново крыло, высока в холке и, по-видимому, очень зла. Она храпела, трясла головой и казала зубы - почище иной собаки. Люция предупредила имяхранителя, что кобыла абсолютно не выносит незнакомцев и потому следует держаться от нее на расстоянии. Могла бы не предупреждать. Ивану казалось, он и без того видит пылающие над конским крупом письмена, обращенные лично к нему: «Если жизнь дорога - не приближайся!»
«Ну прямо-таки анекдотично, - думал он, влезая в коляску и косясь на лошадь (которая также косилась на него, причем крайне неодобрительно), - и эта ведь туда же! Что за напасть? Одни только поезда меня кое-как выносят. Проклят я, что ли? Демоном каким-нибудь взнуздан и оседлан? Не-ет, дайте закончить с этим делом, ей-же-ей наведаюсь к экзорцисту!»
Втроем в бричке было тесновато. Она была рассчитана на одного - много двух седоков средних габаритов. Видимо, архэвисса привыкла обходиться в поездках без спутников. Поместились так: она за вожжами, посредине; мужчины по краям. Иван сидел слева, и в один бок ему упирался кожаный валик подлокотника, а в другой - твердое угловатое железо: воинственная старушка прихватила в дорогу старинный двуствольный пистоль. Пружинный пистоль был заряжен и стоял на предохранительном взводе; длинные стволы начинены стрелками с парализующим составом на остриях. Приходилось надеяться, что древние внутренности оружия не износились до последней степени. И на то еще, что где-нибудь на кочке пистоль вдруг не выплюнет в бедро Ивану жало, способное утихомирить в мгновение ока медведя-шатуна. Впрочем, приключиться с ними могло всякое, и терять в случае чего драгоценные мгновения, чтобы зарядить этого современника пращей и баллист, представлялось неразумным.
Дорога, мощенная в шахматном порядке красным и серым булыжником, шла меж рядов старых деревьев. Кроны смыкались сплошным пологом, и там, среди листвы, бурлила жизнь. Носились во множестве блестящие жуки, шныряли какие-то проворные твари. Не то птицы, не то зверьки, не то древесные змейки и ящерицы, а скорей, все вместе. Кто-то невидимый и, судя по могучести глотки, довольно крупный, пронзительно верещал над самой головой. Звук перемещался - крикун сопровождал коляску не отставая.
Вик с жаром уговаривал бабушку остановиться и пальнуть из пистоля «на голос». Ну хоть ради острастки, надоел этот крикун уже до последнего предела. Люция не соглашалась, аргументируя тем, что вместо относительно безобидного визга могут начаться гораздо более серьезные неприятности. Например, массированный обстрел пометом. Жидким и чрезвычайно едким, выстреливаемым с огромной силой и точностью. Готов ли он, Вик, к подобному развитию событий?
Вик сознался, что готов не вполне.
- Так-то! - молвила Люция назидательно и вдруг с поразительной быстротой навскидку выстрелила.
Звук раздался такой, будто лопнула ось коляски. По меньшей мере. Мегера прянула, но была удержана твердой рукой. Визг немедленно оборвался, в кронах зашуршало, и позади экипажа на дорогу шлепнулось бурое хвостатое тельце.
- Так-то, - еще раз сказала архэвисса и сунула пистоль Ивану. Перезарядить.
Виктор захлопал в ладоши и чмокнул бабушку в щеку.
Вскоре они свернули на хорошо укатанный проселок, засыпанный опавшими лепестками. Потянулись по сторонам бесконечные шеренги мандариновых деревьев. Кое-где между ними можно было разглядеть работающих людей. Чем они могли заниматься сейчас, когда плоды еще не созрели, а цветы облетели, далекий от сельского хозяйства Иван не представлял совершенно. Спрашивать было неохота.
Работники, оказавшиеся поблизости от дороги, при виде подъезжающей брички снимали мягкие широкополые шляпы и почтительно кланялись. Люция, руководствуясь одной ей известным принципом, то салютовала в ответ двумя пальцами, то кивала, но чаще всего воздерживалась от любых жестов.
Клонящееся к горизонту солнце приятно грело спину, рессоры были мягки, Мегера, несмотря на крутой норов, бежала ровно. Вдобавок Вик принялся довольно мелодично напевать что-то покойное, вроде бы даже знакомое, полузабытое. Ивана стало клонить в дрему. Сонливости он сопротивлялся без особого усердия.
Пробудился, когда лошадь встала. Начинало смеркаться. Коляска стояла на пригорке, и впереди было такое… Иван спросонья даже не сразу понял, что именно.
- Ух, народищу-то! - воскликнул Вик. И только тогда до имяхранителя дошло: темная подвижная масса впереди - люди.
- Сколько их тут? - возбужденно вопрошал Вик. - Тысяч десять, да? Больше, да?
- Ваше мнение, Иван? - спросила Люция. - Наберется десять тысяч?
- Где там, - возразил он, привставая. - Конечно же нет. Человек семьсот лимонадов. Ну и прочих немногим более тысячи.
Он сам бы не решился сказать, откуда в нем подобная уверенность. Однако готов был ручаться чем угодно - не ошибается. Семьсот лаймитов и тысяча с небольшим зрителей. Ну пусть сотня туда-сюда, а скорей даже меньше. Неожиданно для него самого выяснилось, что он умеет определять навскидку количество голов в толпе. Определять приблизительно, однако довольно верно. Его этому… учили? А ведь похоже, что так! Кто и когда, он не помнил, для чего - не знал, и все-таки в том, что учили, причем основательно, сомнений не возникало.
Люция посмотрела на него с любопытством, однако от комментариев воздержалась. Кивнула согласно. Зато Вик, кажется, усомнился в точности расчетов. Еще бы, ему так хотелось, чтобы народу было побольше! А иначе - какой интерес?
С пригорка можно было без труда охватить взглядом всю, выражаясь военным языком, диспозицию. Даже странно, что они оказались единственными наблюдателями, расположившимися на такой выгодной точке. Ну не принимать же в расчет нескольких колонов, присматривающих за оставленными здесь повозками, а также лошадей?
«Дело, наверное, в расстоянии, - подумал Иван. - Далековато для зрителей, одолевших немалый путь и предпочитающих находиться в непосредственной близости от ожидаемого действа».
А вообще, на взгляд имяхранителя, зрителей было все-таки многовато для того десятка карет, что находились поблизости. Неужели пришли пешком? Это ленивые-то, как кастрированные и перекормленные коты, аринцы? Ой, вряд ли.
Недоразумение рассеял Вик, заявивший, что, пожалуй, Иван все-таки прав. Народу действительно не может быть более полутора-двух тысяч. Поезд, на котором все эти зеваки, как следует понимать, прибыли (до разъезда Ключи рукой подать), больше не вместит. Не безразмерный.
«Ага, еще, значит, и поезд… А ведь до чего настойчиво мне предлагался таксомотор как единственно приемлемый вид транспорта!» Иван запыхтел и недовольно покосился на вероломного паренька. Но тот был всецело поглощен разглядыванием места предстоящей церемонии. Иван, усмехнувшись, занялся тем же.
Лаймитское святилище находилось посреди ровной площадки, окруженной газовыми светильниками на невысоких столбиках. От когда-то стоявшего здесь строения осталась лишь часть каменной кладки. Сделано ли это было людьми или филигранно поработало время, но только все стены имели сейчас примерно одинаковую высоту - по середину бедра человеку. Линия стен была сложна, во всяком случае для обыкновенного сарая. Внутри большого незамкнутого кольца находилось еще одно, диаметром значительно меньшее и также незамкнутое. Разрывы колец (возможно, в прошлом дверные проемы) имели одинаковую ширину и находились на одной линии, ориентированной точно на восток. Кольца стен соприкасались, точка касания лежала в аккурат напротив проемов. Тут же, будто продолжая своеобразную ось восток-запад, проходил последний, третий, идеально прямой отрезок стены. Он начинался в центре малого кольца и заканчивался снаружи большого.
В целом сооружение удивительно напоминало начавший раскрываться цветок. Сходство это было, по-видимому, для лаймитов особенно важно. Настолько важно, что его даже усилили нарочно. Камни кольцевых стен были выкрашены нежно-розовым цветом; «стебель» - глянцевым темно-зеленым. В середине капища, на самом краешке прямого отрезка стены, стояло огромное плетеное блюдо. Вызолоченное, искусно подсвеченное, наполненное оранжевыми и желтыми плодами, оно. без сомнения, изображало цветочный венчик.
Преисполненные радостного ожидания лаймиты заполняли пространство вокруг «цветка». Двенадцать избранных верующих располагались между каменными кольцами. Двое - в малом круге, непосредственно подле блюда. По-видимому, то были верховные жрецы. В более полном из них, похожем на колобок, Иван без особого удивления признал Лео. Второй, стройный юноша с прекрасными длинными кудрями, не мог быть никем иным, кроме Валентина. Оба были обнажены по пояс. Бедра перепоясывали шелковые шали - ярко-оранжевые с золотыми кистями. Кисти касались земли.
Лео, похоже, тяготился ролью гиссерва - очень уж напряженно держал Вешний Нож. Чуть ли не со страхом, далеко отведя острие в сторону. Оружие пуще всего походило на короткую кривую саблю. Точно такой же клинок висел на бледной, изнеженно-гладкой груди Валентина. Поддерживающий шнурок сверкал, будто обсыпанный алмазной пылью. Ножны отсутствовали. Ивану при взгляде на Ножи вспомнились давешние яванские клеванги из «Эспадона». Это вполне могли оказаться они.
«Ну сударики, да вы тут, гляжу, сдурели совсем!» - крякнул про себя Иван.
Люция безмолвствовала, хладнокровно наблюдая за происходящим в лорнет.
Рядовые лаймиты щеголяли, как один, в привычных бахромчатых одеяниях. Серебристых лохмотьев между ними Иван, сколько ни вглядывался, не заметил. Минотавр либо отсутствовал, либо (что вернее) попросту маскировался.
Разделял лимонадов и зрителей ряд фонарей. Впрочем, главным препятствием к слиянию разнородных людских масс служили вовсе не столбы, а проворные молодцы, числом до трех десятков. Все они были в плотных матерчатых полумасках, закрывающих нижнюю половину лица, все при дубинках. Держались молодцы с уверенностью бывалых столичных городовых, собаку съевших на работе с большими толпами. Глядя на них, Иван подумал, что организаторы празднества оказались людьми предусмотрительными и для поддержания порядка пригласили профессионалов.
- Мегеру придется оставить, - с сожалением констатировала Люция. - Что, девочка, подождешь матушку здесь? - ласково приговаривая, обратилась она к лошади.
Кобыла звякнула уздой, фыркнула.
- Вот и ладненько, - сказала архэвисса. - Двинулись, добры молодцы?
Извлеченную из багажного сундука сумку с фламбергами Иван забросил за спину. Расстегнутую.

- Прочь с дороги, шавка! - процедила Люция и взмахнула хлыстом.
Поперек морды у охранника легла быстро набухающая кровью полоса, полумаска съехала на шею. Он сначала растерялся, но скоро опомнился и прыгнул назад. Ощерился, выхватил дубинку. На помощь ему уже спешили напарники. Люция потянула из-за пояса пистоль. Иван выдвинулся вперед, закрывая архэвиссу собой, изогнул губы в недоброй улыбке. Дернул сумку за ремень. Совершив оборот вокруг его торса, сумка почти без остановки полетела в сторону - пустая. Фламберги, соприкоснувшись плоскостями клинков, загудели. Будто предостерегали. Рукоятки намертво прилипли к ладоням; держать их оказалось очень привычно и как-то необыкновенно приятно. Иван даже опечалился на миг, вспомнив, что пользоваться ими в будущем ему не придется. Впрочем, успокоил он себя, до будущего еще дожить нужно.
- Назад, волчья сыть! Жив-ва! - рявкнул он и сделал широкий шаг наперерез самому прыткому из охранников.
Тот вряд ли успел понять, что произошло. Удар рукоятью меча в лоб повалил его навзничь. Дубинка улетела в сторону.
Ближайшие к месту схватки аринцы, скучающие в ожидании начала церемонии, довольно загомонили. Послышались ободряющие выкрики в адрес обеих сторон. Кто-то азартно засвистал. В упавшего охранника полетел огрызок яблока.
Иван отступил, демонстративно подышал на хвостовик рукоятки и потер его о штанину. Он надеялся, что толщина лобной кости охранника соответствует стандартной для его профессии. По расхожему, хоть и шутливому мнению, городовые ежеквартально испытываются на способность выдержать удар молотком в лоб. Фламберг, конечно, потяжелей молотка, но бил Иван предельно аккуратно.
- Следующую башку снесу, - предупредил он почти дружелюбно, опуская обманчиво расслабленные руки по швам.
Охранники остановились, сблизились, принялись негромко переговариваться. Всего лишь четверо. Прочие оставались поодаль и наблюдали за развитием событий, не покидая своих мест в оцеплении. Пока. Именно что пока. Растерянности ни у ближних, ни у дальних не наблюдалось и в помине. «Жаль, - подумал Иван. - Мне жаль вас, парни. Лучше бы вам плюнуть на обещанную лимонадами плату и разбежаться, дав нам дорогу».
Переговоры закончились на удивление скоро. Вздутый Люцией охранник бочком направился к поверженному соратнику, демонстративно запихивая дубинку за ремень. Еще один кинулся бежать куда-то, и уж наверняка не просто так, а с определенной целью.
«Скверно, если у них тут имеется стрелок», - озабоченно подумал Иван, косясь по сторонам.
Оставшиеся двое начали двигаться. Не приближаясь и не отдаляясь, они перебегали влево-вправо за спиной друг у друга. Влево-вправо. Приседали, хлопая над головой ладонями. И опять: влево-вправо. Хлоп, хлоп. Влево-вправо… Обезьяны, да и только.
- Они что, взбесились? - громко спросил Вик.
Иван не ответил. Происходящее его озадачивало и поэтому активно не нравилось. Иван начал опасаться, что инициатива, горг подери, каким-то неведомым способом потеряна. Уже потеряна. Причем бесповоротно. Смотреть неотрывно на кривляк-охранников означало наверняка проморгать кого-то другого, заходящего, к примеру, с тыла. Проигнорировать? А если они только того и ждут? Расслабишься - тут-то и метнут в лицо мешочек с измельченным красным перцем или чем-нибудь похуже. Вот и выбирай. Решив покончить с проблемой самым простым способом, имяхранитель двинулся вперед. Оглоушу клоунов, и вся недолга!
Охранники одновременно по-заячьи завизжали, опустились на четвереньки и вдруг с нечеловеческой скоростью прыснули в стороны. Замерли вне зоны досягаемости на трех конечностях, покачивая дубинками над головами; сами раскачивались тоже.
- В-вашу так! - рявкнул Иван недоуменно и крутанул мечами. В ответ понеслась новая серия визга.
«Фрезами бы вас срубить!» - подумал он зло. Это была почти паника.
И тут выступила восхитительная Люция, обеими сторонами крайне близоруко упущенная из виду. Раздался знакомый хлопок лопнувшей оси - раз и другой, после чего безумные плясуны провалились в самые глубокие пропасти царства Морфея.
- Недоучки, - презрительно бросила архэвисса, переламывая верный пистоль пополам и загоняя в стволы новые стрелки. - Глаза отвести старухе да обломку и то путем не могут. Э-эх, измельчал народишко. Вперед, мои рыцари!
Едва они двинулись с места, появился убегавший охранник. Да не один. Компанию ему составлял немолодой, приземистый красномордый мужчина в форме околоточного пристава со споротыми знаками различия. Движения красномордого напоминали медвежьи: тяжеловесны, преисполнены силы. Грандиозные фельдфебельские бакенбарды походили на пару валяных сапог, приклеенных к мясистым щекам. Брови грозно сошлись на толстой переносице, мясистый нос был сердито сморщен. Глазки превратились в точки, а губы плотно сжались. Череп его был абсолютно гол. Снятую полумаску он нес в руке вместе с кепкой, похожей на таблетку.
- А-а! - воскликнула архэвисса недобро. - Генерал Топтыгин! Так-так-так. Что же ты, каналья, не растолковал своим павианам, кто для них роднее матери и страшнее Тартара? Бросаются с дубинами, а не заладилось, так глаза пробуют отводить. Шкуру с них живьем содрать, вывернуть наизнанку и обратно надеть моей властью легче легкого. А ты… сам-то помнишь, чье здесь все?
- Помню, матушка, - загудел человек, названный Топтыгиным. - А парни мои… с них какой спрос? Нездешние. Городовые, выписаны с Пантеонии на одну ночь. Откуда им знать, кого допускать, кого нет? Велено всех заворачивать, они и стараются. Да и шла б ты одна, матушка, так они куда ласковей были бы. А то ж сей облом, - зыркнул он на Ивана, - что при тебе спутником… Хорошо его знаешь?..
Люция смерила отставного пристава ледяным взглядом.
- Ну раз так, и ладно, - спешно пошел красномордый на попятную. - Сейчас, сейчас, матушка, выберем тебе место поудобней. В самой, так сказать, ложе. Эй, кто-нибудь… да вот хоть бы ты… как, бишь, тебя… Поди-ка сюда!
- О какой ложе ты мелешь? Мы пройдем к лимонадам, - непререкаемо заявила архэвисса.
- Так ведь…
Старуха уперла пистоль Топтыгину в горло. Тот побледнел, но остался тверд:
- Не могу, матушка. Хоть смертью казни, не могу. Так уж приучен: кто команду дал, тому и отменять. Ну либо чину, еще более высоко стоящему. А про тебя мне ничего не было говорено… - Он враз осип: Люция надавила сильнее. - Пусть я не при службе давно, однако принципы блюду. Через то и уважаем до сих пор. Не гневайся.
- Вот же кремень старик! - усмехнулась одобрительно Люция, отымая стволы. - Горг с тобой. Веди на лучшие места. Да смотри, чтобы с них доподлинно все видно было! Не одни затылки лимонадов.
- Не изволь сомневаться. Все увидишь, все услышишь, ничего не пропустишь. Я там заранее велел подмости соорудить. Прямо сердце чуяло, что ты, матушка, пожалуешь… А ты, облом, оружие-то убери, - буркнул он Ивану. - Размахался! Это без допуска-то, значит. Твое счастье, что я на пенсионе нынче.
Сумку искать было недосуг. Иван, недолго думая, обернул мечи курткой и взял под мышку.

Лаймиты выжидали, когда солнце опустится за горизонт полностью.
- «И вот последний луч светила угас. Темнота прыгнула, как волчица», - продекламировал выразительно Вик и засмеялся. Архэвисса покосилась на него с осуждением.
Фонари загорелись ярче, свет под блюдом с фруктами в центре капища полыхнул с новой силой. Гиссерв Лео, пристав на цыпочки, вскинул руку с Ножом Вешним к небу. Валентин, преклонив колено, опустил свой клеванг к земле. Лимонады разом выдохнули протяжное «о-о!» и торопливо сбросили одежды, оставшись в одних только оранжевых панталончиках. Среди них обнаружилось великое множество очень, ну просто чрезвычайно хорошеньких женщин, и Иван не сумел удержаться: подался вперед, пожирая глазами обворожительные фигурки. Вик довольно цокнул языком. Люция невозмутимо поводила лорнетом: стройных молодых мужчин тоже хватало. Вообще, в подавляющем большинстве лимонады были молоды и красивы. И все улыбались. Многие из мужчин оказались возбуждены - узкие эластичные панталончики скрыть того не могли никак. Необходимость для ритуала всеобщей любви воспринималась лимонадами буквально.
А вот Лео был явно не в себе. Произнеся короткую и довольно вялую речь о наступлении долгожданного и радостного часа, он принялся словно бы нехотя исполнять обряд. Брал с блюда фрукты, рассекал надвое и передавал половинки дюжине особо приближенных сподвижников.
- Ой, да когда же завяжется наконец хоть что-то любопытное? - недовольно сказал Вик. - Я засну скоро.
- Спи, - предложила Люция. - В твоем возрасте это куда полезней, чем облизываться на девичьи прелести.
Вик бурно возмутился. Что значит - полезней? Почему бабушка всегда ставит физиологию вперед? А как же души прекрасные порывы, для развития которых необходимо возвышенное созерцание как раз таких вот сладостных картин?
- Себе противоречишь, - усмехнулась Люция. - То ты спать хочешь невыносимо, то сладостными картинами любоваться. Как предлагаешь тебя понимать?
- Как созревающего и потому склонного к крайностям отрока, - пришел на выручку Иван.
- Верно, имяхранитель! - заулыбался Вик.
- Притом крайне малообразованного, - мстительно добавила Люция, не желающая прощать внуку оставление кадетского корпуса.
- Смотрите, смотрите, кажется, зашевелились! - вскричал отрок, уходя от дальнейшей дискуссии.
К Лео успел присоединиться Валентин, и дело «снятия кожуры» сразу пошло веселей. В считаные секунды апельсинами были наделены все двенадцать старших лаймитов. Рядовые участники церемонии начали по одному приближаться к наружным стенам святилища. Там правое плечо каждого щедро обливалось свежевыдавленным соком, звучало короткое звучное напутствие на неведомом языке. Причастившиеся, выплясывая кто во что горазд, отходили в сторонку. Собравшись всемером, переплетались пальцами, смыкались орошенными соком плечами - точь-в-точь дольки апельсина, - образуя тесно сбитые ячейки. Свободными руками охватывали впередистоящих за грудь, притягивали к себе крепко, все крепче и крепче, вдавливаясь, вминаясь друг в друга - чреслами, животами, спинами и грудями, - пока не превращались в удивительный многорукий и многоногий человеческий клубок, который, став поистине «едина плоть», принимался яростно ласкать самое себя. Семерки лаймитов постепенно соединялись в сплошную цепь, образующую живое кольцо вокруг святилища.
Стоны, хриплый смех и сбивчивое дыхание массовой оргии становились все громче и неистовей. Состав групп был различным, встречались даже однополые, и Ивану сделалось невыносимо гадко. Он наморщил нос, подавил яростное желание выругаться и отвернулся. Мандариновые деревца на фоне первых звезд выглядели куда более привлекательно, чем свихнувшиеся лимонады.
- Да смотри же ты, имяхранитель! - дернул его за руку тяжело дышащий Виктор. - Начинается!
Он нехотя оборотился.
Кольцо, напоминающее огромную омерзительную гусеницу или морское иглокожее, состоящее из десятков сегментов, пыхтящее множеством горячих устьиц, шевелящее сотнями щупиков, целенаправленно замыкалось. «Гусеница» поглощала все новые лаймитские клубки и оттого короткими толчками удлинялась, росла, будто бы стремясь поскорее впиться жадным ртом в собственный хвост. В трепетании слипшихся тел стал проступать ритм - так же как и в какофонии звуков, складывающихся постепенно в завораживающую мелодию. Начальная неспешная торжественность церемонии нарушилась совершенно. Старшие жрецы более не ждали рассеченных фруктов от гиссерва, хватали их сами из невесть откуда появившихся корзин, раздирали пальцами и зубами и метались, втирая без разбору в торсы и лица лаймитов - куда придется.
Возбуждение передалось зрителям. Несколько человек, завороженных страстным действием сильнее остальных, срывая одежду, ринулись к лимонадам. Бешено заработали дубинки охранников. Генерал Топтыгин хватал обезумевших людей в охапку и швырял назад. Кто-то силился выбраться прочь и не мог протиснуться сквозь уплотнившуюся толпу; кто-то плакал навзрыд. Повсеместно вспыхивали и тут же угасали короткие нелепые потасовки. Близ помоста кого-то мучительно рвало. Вик, поддавшись общему психозу, дернул ворот, сделал движение вперед, но был остановлен беспощадной пощечиной Люции. Он безвольно опустился на корточки и тихонько, совсем по-детски, захныкал.
Просвет в кольце почти исчез. Через мгновение его заполнили собою двенадцать старших жрецов, обошедшихся без соединения в клубки. Почти неуловимое движение… и они поглощены единым махом. Прозвучал слитный вздох. Кольцо дрогнуло, по нему пробежала волна всплеснувших рук. Полторы тысячи ножек задвигались. «Гусеница» пришла в движение, все быстрее и быстрее разгоняя невообразимый лаймитский хоровод вокруг святилища.
Надрывно вскрикнув, Валентин обеими руками сдернул с чресл Лео Тростина шаль и дико ударил ногой в обнажившуюся промежность. Лео пошатнулся, болезненно скрючился, с запозданием обнимая бедра. Выпавший из его руки Вешний Нож сейчас же оказался подхваченным юношей.
Разводя клинки в стороны, Валентин двинулся наружу.
Он остановился в проеме внутренней стены, торжественно развернулся лицом к центру святилища и коснулся остриями камней. Фонари враз погасли, превратились в чадно коптящие огоньки. Валентин начал вполголоса, сбивчивым речитативом говорить. Слов было не разобрать, кроме одного, которое повторялось чаще других, короткого и трескучего - как будто совсем не сложного, однако такого, что повторить его Иван не взялся бы.
- Не-эт! - с отчаянием взвыл Лео и пополз к юноше, протягивая руку. - Нет, не смей, не смей! Ты не можешь!..
Валентин, не прекращая говорить, ждал его приближения.
Иван внезапно понял, что сейчас обязательно произойдет. Страшное, невозможное - произойдет. Он сорвался с места, походя откинул охранника, но и сам вдруг оказался сбитым с ног. Вскочил - и снова упал; звезды из глаз полетели веером.
Он встал на колени.
На него накатила густая, душная волна, состоящая из запахов человеческого пота, половой секреции, пыли, апельсинового сока и еще чего-то едкого, кислого. Он услышал совокупный топот множества ступней и звук дыхания множества глоток. Перед глазами летела нескончаемая череда испачканных голых ног. Невероятная лаймитская тысяченожка не желала пропускать его к своему гнезду, где скоро должна была вылупиться долгожданная кладка. Его попросту отбрасывало от этой безумной, чудовищной карусели, как отбрасывает от разогнавшегося точильного круга мелкие предметы. И попробуй-ка прижмись! Он посмотрел на саднящие ладони. Кожа была ободрана. Жгло лоб и щеку, слезился и закрывался левый глаз. Подбородок тупо ныл, точно его долго и со вкусом, без излишней жестокости, но и без пощады били свинчаткой.
Даже самый закаленный металл не способен устоять перед наждаком.
Иван выпрямился во весь немалый рост, заранее понимая, что уже опоздал.
Он не ошибся. Лео Тростина, удачливого торговца оружием, толстяка-жизнелюба, умелого рассказчика, игрока и выпивохи, больше не существовало. Его тело лежало подле ног Валентина и выглядело так, будто его растоптал бык.
Валентин возвышался над ним, как молочно-белое фарфоровое изваяние. Безмолвное, недвижимое, прекрасное и жуткое одновременно. Длинные волосы раскинулись над головой короной, поднятые ветром пряди напоминали витые шпили. Шаль влажно облепила стройные ноги; золотые кисти с шипением искрили. Клеванги по-прежнему касались жалами стен. Камни стен раскалились, потрескивали от страшного жара, шли трещинами и постреливали мелкими осколками; краска вздулась пузырями. Кое-где поднимались струйки дыма. Растущая вблизи стен трава потемнела и скукожилась.
Но Валентину, как и лаймитам, жар был нипочем. Они перестали быть людьми.
Аринцы безупречным обывательским нюхом почуяли, что карнавал, неожиданно обернувшись публичной казнью, грозит перейти в кровавое действо с их непосредственным участием, и поспешно рассеивались. И молчаливыми при этом их не назвал бы даже глухой. Охранники, вмиг растерявшие недавнюю удаль, стягивались к Топтыгину. Но и он, несмотря на звание-прозвище генерала, похоже, слабо представлял, как быть дальше.
Подошла Люция. От влажного, в розовых разводах носового платка, который она держала у лица, явственно припахивало вином. Иван вспомнил о круглой плоской фляжке, взятой старухой в дорогу, и ему тотчас нестерпимо захотелось промочить горло. Необязательно вином, хотя бы водой. Он сглотнул, поискал глазами мальчишку. Не нашел. Не хватало еще чего-то. Ах да, куртки с мечами. Иван решительно не помнил, когда умудрился выронить сверток.
- Где Вик? - спросил он.
- Отправила к бричке вместе с вашими саблями. Ему тут не место.
- Ага, правильно, - сказал Иван. - Детям здесь вообще не место. Ну почему мы…
- Кончайте болтать, имяхранитель, - оборвав его, повелительно сказала старуха. - Идите туда, внутрь. Заберите моего внука, пока он не натворил еще чего-нибудь. - У нее вдруг сел голос.
- Сударыня, прошу, не тревожьтесь, - сказал Иван, взяв ее за руку. Добавил уверенно: - Я его вытащу. Только как мне туда попасть? И главное… понимаете, мальчик, похоже, слегка не в себе. В трансе, вооруженный… Короче говоря, - прекратил он юлить, - на что я имею право?
- Абсолютно на все, - сухо сказала Люция.
- На ВСЕ? - переспросил Иван. - То есть…
- Да, да, если не будет другого выхода. Топтыгин! - неожиданно громко гаркнула она. - Поди сюда. Да не один, дурак! Возьми еще вон того здоровяка. Ты, павиан, отдай свой намордник Ивану. И не сметь мне перечить, животное! Надевайте, надевайте, имяхранитель, не мешкайте.
Рожа павиана влажно блестела. Надо полагать, вспотел от усердия, когда лупцевал аринцев. Иван брезгливо принял тяжелую, промокшую насквозь маску.
- Зачем она мне?
- Проклятье! - взорвалась архэвисса. - Вы что, действительно совсем ничего не понимаете? Для чего, по-вашему, у этих работничков морды под повязками спрятаны? На светильники посмотрите внимательно. Принюхайтесь, наконец. Да мы же в гигантской опиекурильне!
Ага, сказал себе Иван. Выходит, ларчик открывается просто, секрет мы сами выдумали. Ой не знаю, не знаю. Конечно, опийными парами можно объяснить многое. Многое, но далеко не все. Потому что эффективность наркотических курений на открытом воздухе близка к нулевой… а воистину сверхъестественный бег лаймитской карусели объяснить невозможно вообще ничем. Вообще. Самое малое, треть лимонадов движется спиной вперед. И это почти что со скоростью призового скакуна! Нет, как хотите, но без вмешательства запредельных сил тут явно не обошлось, селезенкой чую. А стало быть, и впрямь нужно поспешать - мальчишка, того и гляди, угодит в еще большую беду. Иные боги, хоть и вполне лучезарные с виду, оказываются на деле самыми настоящими бесами, черными, как колодцы преисподней.
И была уже принесена кровавая жертва.
Он молча напялил повязку на лицо.
- Генерал! И ты, павиан, - скомандовала Люция, - руки в замок! Живо, живо! Ну поднатужьтесь. Сейчас вы перебросите имяхранителя через… через это. Расстарайтесь, и я вас не обижу.
- Мне может понадобиться дубинка.
- Топтыгин, - требовательно сказала архэвисса.
- Матушка!.. - встревожился тот. - Ты что ж это? Под монастырь меня… Лицензии ведь лишат! На каторгу в два счета… Нет, невозможно никак.
- Повсюду одни кретины, - сказала Люция устало. - Лицензии ты уже лишился, неужели не понятно? Горожане своих синяков тебе сто лет не простят. Зачем же еще со мной ссориться?
Топтыгин колебался; его рожа из красной превратилась в совсем уж багровую.
- Сударыня, а вы наведите на павиана пистоль, - посоветовал Иван. - Цельте в глаз. Дубинку придется отдать, спасая здоровье подчиненного. Так, генерал?
- Ясное дело! - с видимым облегчением согласился тот.
Вопреки ожиданиям внутри святилища оказалось совсем не жарко. От камней веяло прохладой, свежей и благоуханной. Иван осмотрелся, понимая, впрочем, что глазам верить нельзя совершенно. И, наверное, не только глазам. Это следовало учитывать.
Лаймитский хоровод, через который семь с избытком пудов его живого веса были переброшены охранниками поразительно легко, успел из гигантской многоножки превратиться в толстый, как двухсотведерная бочка, замкнутый водяной жгут. В колоссальный бублик из туго свитых бурливых струй, несущихся вкруг капища. Наперегонки со струями, по бокам и над ними мчались стаи серебряных летучих рыбок с карикатурными человеческими рожицами. В унисон разевались алые ротики, закатывались глазки. Слышался тонкий свист воздуха, рассекаемого голубыми плавниками и хвостами, и сладкозвучное пение а капелла хора мальчиков. Поверх этой поющей мелюзги, восседая на могучих плечах крылатого красномордого морского змея, чьи бакенбарды походили на приплюснутые детские валеночки, а нос - на орлиный клюв, гордо парила барракуда с лицом архэвиссы Комнин. В плавнике она сжимала двузубую острогу.
- Галлюцинации становятся все разнообразнее, - пробурчал Иван, после чего стянул бесполезную маску, утерся рукавом и отплевался: маска была обильно пропитана изнутри чем-то отвратительно клейким, вроде горохового киселя.
Затем он отыскал взглядом Валентина.
Юноша сохранял прежнюю величественно-неподвижную позу с разведенными в стороны руками, запрокинутой головой и царственно реющим венцом волос. Губы его беззвучно шевелились, глаза скрывались полуопущенными веками. О присутствии Ивана он, очевидно, не догадывался. Проще всего было обойти его сейчас со спины, тюкнуть легонько по затылку, забрать сомлевшего в охапку… но поступить так имяхранителю почему-то хотелось меньше всего. И даже сама мысль об этом вызывала чувство крайней ненависти к самому себе.
«Ужели это ты, о честь моя?» - хмыкнул Иван и полез через стену.
…Возле опрокинутого наземь золотого блюда нашлось штук пять апельсинов. Иван, ощутивший новый приступ жажды, смолотил их в один присест. Подивился странному горьковатому вкусу… испугался было: болван, вдруг они отравлены?.. В следующий миг, когда внезапно потемнело в глазах, испугался уже по-настоящему… а потом прозрел.
Стены были вовсе не по бедро - до неба. И не из камня - из цветочных лепестков. Небо, рыжее, зернистое, состоящее из мириадов ровненьких икринок (в каждой дергался готовый проклюнуться шустрый малек), висело совсем близко, палкой добросишь, - и прогнулось вниз, наподобие неопрятно раздутого брюха с вывалившимся пупом посредине. Пуповина истекала медово-тягучей струйкой. Подвижный, почти живой ее хвостик, шаловливо завитый спиралью, нацелился точно на макушку Валентина. По бокам от юноши вздымались неохватные деревья, уходящие кронами к небосводу. Там, где в серебристо-зеленую бархатную кору деревьев впились клеванги, из бугристых наплывов смолы выглядывали узкие звериные мордочки вроде ласочьих. Розовые язычки ласок быстро облизывали кривые лезвия. С силой выбрызгивала игольно-тонкая струйка крови, пораненные язычки прятались и вновь появлялись; все повторялось. У ног мальчишки валялся жирно лоснящийся черный спрут с отрубленными щупальцами. Щупальца подергивались, свивались кольцами, точно хвосты придавленных каблуком червей. Из-под туши натекла огромная желтовато-гнойная лужа. На поверхности плавал одинокий цветочный лепесток.
- А, - без выражения сказал Валентин, увидев Ивана, - это ты, чего-то там хранитель. Порешил Логуна. Теперь верни мои мечи. Где они?

Предыдущая страница 7 Следующая страница


Имяхранитель 8

- Твои мечи?
- Конечно. - Валентин пожал плечами, и сейчас же по его телу прокатилась крупная дрожь, гоня волну мгновенного метаморфоза. Грудная клетка расширилась, мускулатура чудовищно вздулась, лицо потяжелело. Через секунду перед Иваном предстал вчерашний минотавр, зарычал грубым голосом, не скрывая торжества: - Потрясающая штука эта императорская кровь! Даже мне, бастарду, преобразиться проще, чем переобуть сандалии. Теперь понимаешь, несчастный, с кем свела тебя справедливая судьба? Ну же, давай поднатужься, соображай! О боги, какое у него бездумное, застывшее лицо. - Валентин поморщился. - Я сын того, чью дружбу ты когда-то предал. Или ты забыл Платона Ромаса, обломок?
Друг? Предательство? Невероятно!
- Я помню твоего отца, сиятельный князь. - Внешне Иван остался невозмутим, хотя внутри у него все пылало и корчилось, обугленное.
- Однако былой изменой не терзаешься. - Нет.
- Ну естественно. Убедил себя, что исполнил долг перед Перасом, верно?
- Нет.
- Тогда что? Что ты придумал себе в оправдание?
- Ничего. Мне не нужны оправдания. Ты обвиняешь в предательстве мертвеца. Я - обломок.
- Да, это так. А еще ты трус и подлец. Впрочем, сейчас ты скажешь, что для обломка любая низость в порядке вещей. Разумеется, я ошибся, принимая тебя за человека. Ненавидеть такое… насекомое - оскорбительно по отношению к памяти отца. Не теперешнего спившегося калеки, а того, настоящего отца, принца и мятежника. - Валентин встряхнулся, возвращая прежний облик. - А теперь отдай мне фламберги и убирайся прочь, обломок. Или ты бросил их там, возле зарубленного тобою старика?
Иван оставался на месте. В душе продолжала свирепствовать огненная буря. Пламя ревело: «Разгадки твоего прошлого здесь, имяхранитель! Валентин знает их. Пади пред ним ниц, унижайся, пойди на все, что потребует - разве не ничтожна любая цена! - но вымоли, вымоли прощение. И - узнай».
Обломок передернул челюстью и с расстановкой проговорил:
- Приговор за убийство полноименного - усечение кистей и ссылка на остров Покоя. Но это лишь для одноименного. Обломку или колону перед высылкой отрубают обе руки по локоть и вдобавок вырывают ноздри. Выходит, ты заварил всю эту кашу только для того, чтобы свести счеты… со мной? За своего якобы отца Ромаса? И даже готов был пожертвовать ради запоздалой мести безвинным эвом Логуном?
- Безвинным! - Валентин оскалился по-волчьи. - Ты называешь его безвинным? Да этот похотливый старик заслуживает не то что смерти от руки поганого обломка, а колесования! Кола в жирную задницу! Того, чтобы его ятра засунули в ящик с выводком голодных крыс!
- Фанес предобрый, за что? - спросил Иван, потрясенный дикой вспышкой ненависти. И вдруг его осенило. - О-о-о!.. Да ведь ты… ты влюблен в Розу! Конечно! Поэтому и стремился толкнуть меня к расправе над оружейником. Поэтому убил Лео. Одним махом решил смести все преграды. За Логуна, считал ты, накажут обломка, а за Тростина… Хм. Надо полагать, следствие признает нервический срыв отрока, принудительно втянутого сожителем (вот еще один факт к твоей пользе!) в гнусную вакханалию. Сколько тебе лет - пятнадцать? Скорей всего. Следовательно, испытанию на душевное здоровье не подлежишь без согласия родственников. А Люция, понятно, такого согласия нипочем не даст. Очень похоже на истину, правда, сиятельный князь?
- Ты гляди, - с издевкой сказал Валентин, - а насекомое-то с воображением оказалось. Какая очаровательная неожиданность. Тебе стоит заняться сочинением развлекательных романчиков, обломок. Определенному кругу мещаночек подобные бредни могут быть крайне любопытны. Любовь, месть, тайны двора, ах! ах!.. Жаль, ты не сможешь записывать их сам, когда палач оставит тебя без рук. Но не горюй, обломок. Став императором, я подарю тебе самую дорогую линзу с голосовым управлением. Ну а времени в ссылке будет предос…
- И все-таки, малыш, чем не угодил тебе Лео? - грубо перебивая, спросил Иван. - Спасовал в постели? Не смог более выдержать твоего буйного темперамента?
- Ты скверно воспитан, обломок, и непристоен без меры. Помни, с кем говоришь!
- Пока что я говорю с обезумевшим щенком, возомнившим о себе невесть что…
Иван из кожи вон лез, чтобы голос звучал с максимальным презрением. Он заметил, что оранжевая струя, текущая из небесного сосца, почти уже коснулась головы Валентина, и торопился вывести его из равновесия. Иметь дело с юнцом, отменно владеющим саблями (фехтовальная школа Киликийского кадетского корпуса имела самую блестящую репутацию), пусть даже склонным к метаморфозу в могучего рубаку - это одно. Но с противником, причастившимся небесной силы неведомого лаймитского Регла, - это совсем, совсем другое. К тому же, как он помнил, сопровождать новоявленное божество должны огнедышащие тритоны, аспиды в девять локтей длиной, гигантские лягушки и «ваятели праха». А в том, что эти персонажи всего лишь невинная выдумка, он теперь сильно сомневался…
- …Подумать только, этот дивный мальчик - сын великого князя! - продолжал глумиться имяхранитель. - Молокосос! Способность к преображению еще не есть прямое доказательство высокого происхождения, запомни. Случалось мне встречать мерзкую, точно жаба, старуху-безымянную, умевшую превращаться в сногсшибательную девку с косой до земли. Мужчины теряли головы от одного ее взгляда. Представь, она извлекала прибыль из этого роскошного тела. Догадайся как. Так вот, даже в кульминационный миг… хм… общения она не орала, что принцесса крови. Так же и ты никакой не сын Ромаса, а обычный уродец. Угомонись, дружочек, брось опасные железяки и беги под бабкино крылышко.
- Мой отец - Ромас, обломок. - Валентин накалялся все сильней. - Это бесспорно! Покойный гиссерв, - он пихнул «спрута» ногой, - разыскал верные доказательства. О регентстве мечтал, идиот. «Лучезарный Регл, сойдя из сердцевины мира, дарует нам перасский престол…» - кривляясь, передразнил он Лео и осатанело пнул тушу еще раз. - Мне дарует престол, мне, сволочь, а не нам!
- Похоже, ты такой же психопат, как твой честолюбец папаша. И так же как он, никогда не станешь императором. Потому что, так же как он, споткнешься на мне. Напряги ягодицы, деточка. - Иван опустил руку, как бы намереваясь расстегнуть пряжку ремня. - Сейчас я сдеру с тебя этот дешевый цыганский платок и отстегаю по голой попке.
- Попробуй, мразь! - крикнул с вызовом Валентин.
- Попробую, попробую, не переживай. Да, кстати, маленький ублюдок, - пренебрежительно обронил имяхранитель, - забыл сообщить. Логун-то жив. Приглашал меня на кувшин мадеры, когда у его первенца проклюнется первый зубик. И куда спешит старичок, ведь Роза еще не родила? Обидно, наверное, видеть возлюбленную с во-от таким пузом, надутым не тобою, а, сопляк? - Иван похабно подмигнул Валентину, после чего, присвистывая, выполнил бедрами череду ритмичных недвусмысленных движений.
И Валентин наконец сорвался. Зашипел, гневно сверкая очами, начал преображаться. Кожа посерела, под нею напряглись жесткие ремни мышц, плечи полезли вширь, ноги и руки - в длину. Он произвел танцующий шажок вперед, потянул сабли вверх (ласочьи рыльца остервенело вцепились в них зубами)… но вновь опомнился.
- Ты слишком хитер, обломок. Такой лис, если его вовремя не пустить на воротник, способен наделать множество бед. Поэтому сейчас ты будешь освежеван. Но не надейся на великую честь, потому что сделаю это не я…
…Они появились из-за спины Валентина. Четыре разлапистые черные фигуры. На первый взгляд эти приземистые, многоногие создания еще можно было принять за что-то знакомое, гигантских крабов, например, - плоский купол, восемь конечностей. Но присмотревшись… Дуги, дуги, дуги - разновеликие гребенчатые дуги, самым непостижимым образом скрепленные между собой или вообще не скрепленные; а между ними пустота.
Когда существа задвигались, возник дребезжащий перестук: должно быть, с таким звуком рассыпалось бы, в конце концов, здание, построенное из высохших кроличьих и куриных косточек. Передвигались они молниеносными рывками, с каждым последующим становясь все ближе.
Иван невозмутимо ждал, понимая, что никакие это не чудовища, а всего лишь игра его одурманенного сознания. Морок, обман. На самом деле это обычные люди. Лаймиты, юноши и девушки. Утомленные оргией вдобавок. А значит, не слишком опасные. Как бы не покалечить, беспокоился он.
Первое существо подбежало, замерло, широко растопырив гнутые конечности, похожие на костяные пилы, и нанесло рубящий удар в колено имяхранителя. Иван играючи отшиб лапу дубинкой, высоко подпрыгнул, бросил свое тело на дальний край «крабьего» панциря, вбивая в землю.
«Надеюсь, я всего лишь сломал тебе ноги», - успел он выдохнуть виновато… а потом завертелось! Ничуть их не утомила оргия. И удары их, к счастью пока только скользящие - от прямых Иван успевал увертываться, - были достаточно болезненны. Он все еще берег соперников, бил не в полную силу и исключительно по конечностям… но помилуйте, какая может быть бережность в такой свалке?
Обломок разметал их за минуту. Тут же возникли еще два чертовски проворных «краба», и у одного из них он отхватил-таки кусок: поймал пару лап, нацеленных в лицо, люто полоснул зубцами гребенок одной о другую. Упав наземь, загнутая крюком ребристая полая трубка обернулась большим пальцем ноги. Кажется, женским - на поломанном ногте виднелись следы розового лака. Рядом шлепнулся обагренный кровью широкий кухонный нож с волнистым лезвием.
Последний взмах дубинки - и «крабы» перестали представлять какую-либо опасность. Не теряя темпа, Иван двинулся к Валентину. Навстречу ему выстрелили из древесных стволов длинные коленчатые сучья - на конце каждого щерилась узкой пастью, полной зубов, ласочья морда. Сучья под дубинкой ломались с превеликой легкостью, но была их тьма, и разуметь связь нового видения с реальностью враз сделалось недосуг. Его жрали заживо, он яростно отбивался. Отшибленные головки маленьких хищников продолжали клацать зубами, и их приходилось топтать.
Все-таки он понемногу приближался к Валентину. И в какой-то момент, раздавив последнюю кусачую черепушку каблуком, оказался с ним лицом к лицу. Их разделяло не более трех шагов - дистанция неустойчивого равновесия. Переступить незримую черту означало это равновесие нарушить. На стороне Ивана было серьезное преимущество: Валентину, для того чтобы вступить в схватку, следовало сначала освободить клинки из смоляных наплывов. К тому же он снова вернул себе привычный облик (семижильный он, что ли? - поразился Иван), и опрокинуть, смять изнеженного юнца представлялось делом одной секунды. Имяхранитель совсем уже было собрался попотчевать его дубинкой в лоб, когда тончайшая медовая ниточка, стекающая с небесной пуповины, коснулась вздыбленных волос юного лаймита.
Валентин оделся коконом нежно-розового свечения.
Мягко, но неумолимо Ивана повело вбок, вжало в стену, увлекло книзу, скручивая в позу эмбриона. Лепестки окутали его шуршащим плащом. Пытаясь высвободиться из невесомых пут, он узнал, что чувствует моль, попавшая в паутину. Он не сдавался.
Небо стремительно очищалось - высокое и ясное, как никогда. Икринки лопались, проливались на землю дождем из капелек-головастиков и тотчас, смешиваясь с опадающими лепестками стен, превращались в мириады легких мотыльков.
Не тритоны, не змеи, не жабы. Мотыльки.
Мотыльки летели на свет.
На свет, которым был Валентин.
И он сжигал их, излучая пьянящее тепло, от которого проходила боль, забывались печали. Тепло, которое нежными дуновениями вычищало из мира лежалую прель страстей, даруя взамен то, что никогда не назовется словами, а лишь прозвучит музыкой, возвещающей рождение новой Вселенной.
Имяхранителю неистово, до слез захотелось тоже сделаться мотыльком, впорхнуть в божественный горн - всему без остатка. Стать этим волшебным теплом. Но незримая сеть держала крепко. Он зарычал и, яростно извиваясь всем телом, вершок за вершком пополз вперед.
Иван был не единственным, кого очаровало колдовское пламя, зато единственным, кто не имел возможности взойти на костер. Через него тяжело переваливались помятые в схватке «крабы», и, когда их конечности касались пресветлого кокона, становилось видно, что под обликом монстров скрывались хрупкие, варварски избитые мальчики с искаженными страданием лицами. Но уже в следующий миг они растворялись среди яростного биения огненных языков - и, сгорая, счастливо смеялись.
Ему оставалось продвинуться совсем немного, когда кокон судорожно дернулся. Затем еще раз. Начал блекнуть и крениться. Иван простер к нему руки - поймать, удержать… и с облегчением почувствовал, что паутины больше нет.
Наваждение рассеялось.
Вцепившись в камни руками и прижавшись к стене щекой, странно перекошенный Валентин стоял на коленях и тяжело, со всхлипом, дышал. Казалось, на поддержание дыхания уходят все его силы.
Из его спины торчали два оперенных прутка размером с карандашный огрызок.
Таяло эхо сухого пистолетного выстрела.

Изрыгая чудовищные богохульства, охранники во главе с генералом Топтыгиным растаскивали лежащих вповалку лаймитов и, как могли, пристраивали в сторонке. Самых тяжелых и обессиленных укладывали рядком. Прочих взбадривали пощечинами, отпаивали слабым вином, после чего заставляли обихаживать беспомощных товарищей. Гиссерв Лео Тростин, непостижимым образом выживший после того, как Валентин распустил всю его кожу на ремни, вспорол брюшину (спас его толстый слой подкожного жира) и отсек ухо, орал благим матом, приказывая немедленно начать церемонию сызнова. Он, наверное, и сам бы начал (его напоили водкой с опием, так что энергия у вечно юного гиссерва била через край), да вот беда - двинуться не мог: спеленат был бинтами накрепко. Его следовало спешным образом передать лекарю… но Люция напрочь «запамятовала», что в двух шагах на холме пасется Мегера. Если, конечно, строптивицу не угнали обезумевшие от ужаса горожане. А впрочем, вряд ли. Больно уж нрав у кобылки крутой.
Имяхранителю, выразившему готовность уступить раненому собственное место в бричке, архэвисса заявила, что все равно не возьмет лавочника. Так как прощение обид, нанесенных членам фамилии Комнин, отнюдь не в ее правилах. Конечно, добивать мерзавца она не станет (хотя стоило бы), однако ради спасения и пальцем не шевельнет. Поделом ему! Между прочим, через полтора часа неподалеку пройдет в сторону Арина поезд. Доживет Тростин, - стало быть, фортуна на его стороне. Или, усмехнулась она, лучезарный Регл. А не доживет…
- В таком случае, сударыня, не прогневайтесь, я остаюсь с ним, - сказал Иван.
- Воля ваша, - ответствовала Люция. - Помогите только Валентина до экипажа донести.
- Разумеется.
Обломок подхватил на руки легкое тело юноши.
- Ах Иван, Иван! Я в вас решительно разочаровалась, - выговаривала архэвисса имяхранителю, пока они поднимались на холм. - Можете ли вы мне объяснить, для чего сбросили маску, глупый человек? А для какой надобности пожирали ужасные эти фрукты?
- Жажда накатила, - буркнул Иван.
- Что-с? Жажда? Фанес предобрый, эти мужчины нетерпеливы, как дети. Добро хоть насмерть не отравились. С лимонадами вы, конечно, лихо расправились, грешна - залюбовалась. Но последующая охота за призраками-невидимками?.. Метались как безумный и крушили пустоту. Жуть! Знаете, - призналась она чуточку смущенно, - я ведь, по правде говоря, в вас целилась. Когда вы улеглись подле стеночки, поползли этак боком, враскорячку, и принялись испепелять Валентина совершенно диким взглядом… Испугалась, каюсь. И если бы Топтыгину моему, у коего я сидела на плечах, не приспичило чихнуть… Н-да, как говорится, все к лучшему. Иван, да не молчите как пень бессловесный, скажите что-нибудь! Ведь вы о чем-то разговаривали с мальчиком, прежде чем он вызвал своих клевретов с ножами. И беседа протекала, судя по жестикуляции, весьма оживленно.
- Кстати, - спросил Иван, - кто-нибудь заметил, куда они потом девались?
- Кто?
- Лаймиты с ножами.
- Ой, да какая разница? - отмахнулась Люция.
- Не скажите, - покачал Иван головой. - Мне, например, привиделось - сгорели. Бесследно.
- Сгорели, утонули, обернулись туманом или полевыми мышами… Они меня не занимают ни под каким соусом. Только Валентин. Что сообщите о нем, имяхранитель?
- Боюсь, вам не понравятся мои речи, сударыня.
- А вы попробуйте.
- Извольте. Ваш внук не безвинная жертва стечения обстоятельств, но хладнокровный и планомерный их генератор.
Люция с сомнением хмыкнула и подытожила:
- Проще говоря, Валентин зарубил лавочника в трезвом уме? Так, что ли, следует понимать ваши иносказания?
- Да, так. Именно в трезвом уме, а отнюдь не под влиянием момента или опийных курений. Он приговорил его загодя. А казнь обставил так, чтобы, свершив ее, остаться полностью вне подозрений.
Они взошли на пригорок, где оставили экипаж. Мегера, завидев хозяйку, тихонько заржала. А вот Вик куда-то запропастился.
Иван пристроил Валентина в коляску - полусидя, спиной к скатанному пологу. С жадностью напился из обнаруженной фляги.
- Продолжайте, имяхранитель, - подбодрила его Люция. - Вы меня чертовски заинтриговали. Но сначала я хотела бы узнать причину, подвигнувшую мальчика на это злодеяние. То есть как вы ее себе представляете, - добавила она тоном, показывающим, что Ивану придется очень постараться, чтобы убедить ее в собственной правоте.
- На многие злодеяния! - поднял Иван палец. - Здесь следует употреблять множественное число, сударыня. Потому что этот нежный сосуд, - он кивнул на беспокойно спящего Валентина, - доверху наполнен настоящей гремучей смесью. Столь хитро замешенною, что не враз разберешься, что к чему. Тем более многие элементы для невнимательного взгляда затемнены.
- Ну-ну - поторопила его архэвисса. - Опять вы меня путаете. Смеси какие-то гремучие выдумали. Просто назовите причины, да и дело с концом.
- Разумеется, главная причина - это страсть! - объявил Иван. - Валентин безумно влюблен в воспитанницу дема Тростина Розу. Тут, сударыня, такое напряжение чувств, такой накал, что я пребываю в полном бессилии, не умея подобрать хотя бы отдаленное сравнение. Вулкан, наверное. Кракатау.
- Валентин увлекся Розой? Смазливой девицей, что сверкает телесами на рекламных линзах «Эспадона»?! Подумать только…
- Не просто увлекся. Буквально потерял голову, сударыня! Ведь исключительно ради того, чтобы быть ближе к предмету обожания, он бросил кадетский корпус и пошел в сальные объятия ее опекуна. Увы, счастье было непродолжительно. Взбалмошная девица увлеклась лаймизмом и сбежала из дому. Но Валентин не сдавался. Я уверен, что именно он уговорил Лео Тростина примкнуть к лимонадам. Однако Роза снова ускользнула. На сей раз безнадежно, выйдя замуж за полноименного и став эвиссой Логун. Крах всех надежд. А тут еще, как на грех, Лео отыскал где-то неоспоримые доказательства высочайшего происхождения ваших внуков. Возможно, были они и не совсем неоспоримыми, но много ли нужно подростку, чтоб поверить в родство с императором. Особенно если родство это можно проверить опытным путем.
- Это как же?
- Нет ничего проще. Общеизвестно, что императорская кровь дает способность к метаморфозу. Валентин попробовал усилием воли изменить тело - и у него получилось!
- Хотите сказать, он действительно способен преображаться?
- Еще как, сударыня! - усмехнулся Иван. - Видел собственными глазами. Понятно, что для молодого человека, просто по возрасту убежденного в собственной исключительности, этого оказалось вполне достаточно. Можете представить, в каком он был бешенстве? Его, юного красавца и почти цесаревича, Роза променяла на старого толстяка полноименного! Конечно, ему захотелось отомстить. Но как?
- Да, как? Надеюсь, вы наконец-то откроете мне разгадку, - буркнула Люция.
Иван кивнул:
- Еще немного терпения, сударыня. Примерно в это же время дем Тростин, избранный гиссервом и приобщившийся сокровенных лаймитских тайн, начал убеждать Валентина побороться за трон Пераса. Да не с кондачка, а заручившись поддержкой лучезарного Регла. И тогда Валентин замыслил собственную игру, в итоге которой собирался одержать не одну, а многие победы.
Иван начал загибать пальцы.
- Первое. Натравить обломка-имяхранителя на эва Логуна. Поскольку оружейник крайне вспыльчив, а обломки психопаты поголовно, то стычки не избежать. Обломок - профессиональный убийца, и, следовательно, Розиному муженьку практически гарантирован конец. Одна шкура получена. Второе. Устроить лаймитские камлания - с тем чтобы, прикрывшись общим бардаком, собственноручно уничтожить ненавистного Тростина. Вторая шкура на стену. Кстати, тут мог присутствовать и запасной вариант, что-то вроде подстраховки. Дознаватели, начав копать, с чего вдруг разгневанный имяхранитель приперся к эву Логуну, уткнулись бы в явную провокацию этой ссоры. Помните напавшего на меня минотавра? Кто таков? Неизвестно. А кем мог быть подослан?
- Хитроумным Лео Тростином, покинутым приемной дочкой, - сообразила Люция. - Жутким ревнивцем, решившим отомстить старому оружейнику.
- Верней всего. Уникальное орудие преступления - пламенеющие мечи из белой бронзы тоже сыграли бы роль косвенного (а то и прямого) доказательства. Достаточно дознавателям поднять каталоги «Эспадона», чтобы увидеть, откуда они появились. Я не сомневаюсь, что фламберги поступили контрабандным путем с Геи. Там некогда работал Симеон Лог, предок Розиного мужа. Мечи играли первейшую роль в плане Валентина. Ведь только они способны были направить мою мстительную ярость на полноименного оружейника, а следствие буквально ткнуть носом в Лео Тростина. Между прочим, сударыня, - спохватился Иван, - я хотел бы получить их обратно.
- Поглядите в багажном ящике. Помните, где секрет? Да, там, под сиденьем слева. Светляк сам вспыхнет, как только крышку откроете. А почему мой внук решил использовать именно вас?
Иван, занятый исследованием багажника, поскучнел, нахохлился и приготовился врать. У него не было ни малейшего желания рассказывать еще об одном пункте Валентинова плана. Об отмщении обломку за якобы предательство Платона Ромаса.
Однако Люция выручила его, опередив:
- Впрочем, тут все ясно. Обломок с рожей, какою не всякий висельник похвастать может, приличный боец… и прочая и прочая… Неясно лишь, почему вы оставили в живых эва Логуна. Что-с?
- Тут история долгая, и касательства к сегодняшним трагедиям она не имеет, - сказал Иван. Но Люция смотрела требовательно, и он признался: - Если коротко, легендарный душевный недуг обломков меня не гнетет. С некоторых пор ваш покорный слуга до чрезвычайности уравновешенный тип. Спасибо доктору снаружи и его гипнозу.
Иван оторвался от ящика.
- Сударыня, а ведь мечей-то здесь нет! Есть замечательный «глаз филина»…
- Дайте-ка его мне, - сказала Люция. - Есть початая коробка снарядов для пистоля. Есть прелестная линза-книжка, свитки к ней… одеяло… О, а вот и моя куртка, весьма кстати! Еще вижу мешок, подписано «Финики». Ух ты, не меньше фунта!.. Мелочь разная… и все. Стало быть, Виктор захватил их с собой. Настоящее оружие как-никак. Для мальчика выпустить мечи из рук выше сил. Но где же он сам пропадает?
- По нужде отошел, - предположил Иван, надевая куртку.
- В таком случае у него грандиозный запор. Недельный, самое малое. Все уличная сухомятка, я его предупреждала. Виктор! - громко позвала она. - Ви-ик-то-ор!
Покричали вместе. Тишина в ответ. Встревоженная Люция засобиралась на поиски.
- Давайте я, - сказал Иван.
- Нет. Заблудитесь. Мне-то здешние места до последней ложбинки знакомы.
- Я превосходно вижу в темноте.
Она укоризненно покачала головой:
- Видеть, Иван, зачастую слишком мало. Нужно правильно понимать, что видите. А вы уже дискредитировали себя побоищем с воображаемыми бесами. Оставайтесь тут. Стерегите Валентина. Или серчаете на него? Все-таки замышлял против вас.
- Сержусь? Что вы, сударыня, нимало! Мне его жаль, - сказал Иван. - Мне его отчаянно жаль…
И это было истинной правдой.
Люция нацепила на лоб обруч «глаза филина», расправила пленочную зеркальную личину и, аукая, растворилась среди деревьев.
Отхлебнув из фляги, Иван прилег на теплую землю. Неужели все закончилось? Эх, хорошо бы. Он сладко, до хруста за ушами, зевнул. Съесть бы сейчас чего-нибудь. Кажется, в ящике имелся мешочек с сухофруктами. Он поднялся, потянулся. Спросил обернувшуюся Мегеру, как она относится к возможности перехватить горсточку фиников? Кобыла кивнула, помахала хвостом и, показалось, улыбнулась.
- Вот и я не откажусь, - весело сказал он, тронутый неожиданным лошадиным дружелюбием.
В мешочке оказались не финики, а курага. Иван честно разделил кучку на четыре части, рассудив, что Валентин, получивший двойную дозу парализующего снадобья, до завтрашнего (верней, уже сегодняшнего) вечера о чувстве голода все равно не вспомнит. Мегера приняла свою долю смирно, губами собрала лакомство с ладоней имяхранителя без единой попытки укусить. И все же хлопать ее по холке Иван поостерегся.
- Приятного аппетита, имяхранитель! - Вик появился бесшумно.
- Благодарю, присоединяйся. А мы тебя потеряли. Архэвисса искать направилась. Далеко ходил?
- Нет. Я был здесь, за кустами. Слушал.
- Угу. Слушал, значит. И какие сделал выводы?
Сидящий Иван подтянул к себе ногу. Больно уж ему не понравилось, как Вик держит фламберги. Локти приподняты до уровня нижних ребер и разведены в стороны под прямым углом друг к другу. Клинки лежат на плечах, плашмя, сзади перекрещиваются. Такое ощущение, что парень приготовился провести «брадобреевы ножницы». Клацнут - борода долой. С головою вместе.
- Вывод единственный, он же единственно верный. Платон Ромас не мог стать императором, поскольку был младшим. До тех пор пока оставался младшим. Совсем как я. К сожалению, отец чересчур поздно спохватился. И еще… он слишком доверял тому, кого считал другом. Я не повторю его ошибок.
Это не были «ножницы». Виктор метнул мечи.
Он умел их метать. В момент, когда фламберги, пробив Валентину горло, воткнулись с глухим стуком в полог, он закричал. Надрывно, с ужасом:
- Бабушка! Бабушка! Он сошел с ума! Обломок убил Валентина! Ба-буш-ка!!!

Илем. Сегодня. Раннее утро…

Люция не прикончила Ивана в первый момент только по одной причине. Одной-единственной. Нет, не потому, что видела сцену убийства. И не потому, что рана Валентина оказалась несмертельной, как выяснилось позже. Поминутно ждавшая от внуков чего-то жуткого, она не поверила истошно вопящему и залитому слезами Виктору, а поверила молчанию имяхранителя. Обломка сутью и форменного душегуба видом. Поверила, вопреки очевидной картине покушения. Но, поверив, тут же погнала его прочь.
«Вы как будто притягиваете кровь, - сказала ему тогда старуха, прямая и бесстрастная. А может, попросту безжизненная. - Я не желаю, чтобы вы были здесь сейчас. Не желаю, чтобы появлялись поблизости когда-нибудь впоследствии. Мне хватит неприятностей и без вас. Исчезайте из моей жизни, приказываю и умоляю! Клянусь, я сумею обуздать Виктора. Клянусь, я не стану преследовать Лео Тростина. Но вы должны уехать. Немедленно. И заберите с собой эти треклятые мечи! Уничтожьте их. А сейчас прощайте!»
И когда она двинулась к коляске, чтобы выдернуть фламберги из тела внука, Валентин пошевелился. Голова юноши была почти отделена от тела, поэтому слабое трепетание его груди архэвисса Комнин истолковала однозначно. Как симптом У-некротии.
С криком «Нежить!» она бросилась раздирать раненого в клочья.
Ивану с первого взгляда сделалось понятно, что никакого проявления упыризма тут нет в помине, а есть одна неслыханная удачливость юного эва Комнина, помноженная на фамильную живучесть императорского рода. Обломку пришлось спешно хватать старуху в охапку (она исступленно вырывалась) и вязать. По рукам и ногам. Затем, не теряя времени на приведение в разум, толкать ее в багажный ящик. В компанию к плюющемуся, визжащему Вику. А потом гнать Мегеру, беспощадно нахлестывая, в Арин. И, придерживая голову Валентина, чтобы не слишком болталась, молить - Фанеса, Регла, Скользящего вдоль Пределов, десятки других божков и духов! - молить, чтобы позволили ему успеть.
Он успел.
«Это невероятно, - сказал ему врач (к счастью, полноименный). - Лезвия, перерезав гортань, пищевод, изувечив органы, отвечающие за речь, не задели ни позвоночника, ни крупных кровеносных сосудов. Наверное, Валентин всю жизнь будет говорить странным голосом, а скорее, не будет говорить вообще. Но - всю жизнь. Которая будет. Которая обязательно будет».
Прав оказался Логун, прав - злое это оружие!
…Иван широко размахнулся и, ухнув, изо всех сил швырнул фламберги в сторону встающего солнца. Туда, где они сделаются недоступными ни для кого и, значит, безопасными. Для всех. Отныне и во веки веков. «Фрр!» - застрекотали узкие металлические крылья. Ему на миг почудилось, что вот сейчас, не коснувшись воды, пламенеющие клинки остановятся, развернутся и помчатся назад, будто бумеранги. Настигнут его, куда бы он ни скрылся, и с наслаждением иссекут, изрубят в фарш, воздавая за предательство. Приткнут распластанного к земле, как коллекционер прикалывает иглами бабочку. Как был приколот к карете Валентин.
Имяхранитель едва подавил неистовое, какое-то нутряное заячье желание пригнуться, сжаться в комочек, сорваться и бежать, бежать, бежать прочь, петляя.
Зато желанию хотя бы скрестить на груди руки он не противился.

Предыдущая страница 8 Следующая страница


9 Александр Сивинских, Азамат Козаев

Напоследок мечи сошлись, раздалось короткое печальное «Дон-н!», - и они, словно обнявшись крестовинами, наискосок скользнули в пучину. Брызг не поднялось вовсе, даже всплеска и того не было. Великое озеро Илем с молчаливым достоинством приняло жертву.
Иван для чего-то постоял еще немного и побрел, загребая ногами песок, назад к кабриолету.
Форейтор, отчаянно зевая, приплясывал подле своей колымаги, хлопал ладонями по бокам и потирал плечи. Диковато взглянул на пассажира, который, чудак, вместо того чтобы поскорее спрятаться от утренней холодины под полог, стащил с себя куртку и протянул ему. А затем еще предложил:
- Садись-ка ты, братец, назад. Сам поведу. А то, чего доброго, заснешь по дороге.
Поартачившись для порядка (совсем немного, чтобы Иван не успел передумать), усач полез в салон. Закутался там как мог и только потом осторожно поинтересовался, насколько хорошо Иван владеет управлением.
- Достаточно хорошо, - пробурчал имяхранитель, накручивая шнур на маховик стартера.
Дернул. Двигатель заработал сразу, чисто и ровно - наверное, не успел еще остыть. Иван взобрался на водительское место, подвигал задом, устраиваясь ловчее. Было жестко. Он обернулся:
- Очки давай!
Форейтор торопливо подал очки. Поколебавшись, потащил с головы шлем.
- Оставь, - отмахнулся Иван и взялся за потертый костяной набалдашник рулевого рычага. Люфт у рычага был преизрядный. Ерунда, подумал он. Не в гонках участвовать.
- Ну что, ямщик, трогай потихонечку, что ли, - сказал он себе и поневоле усмехнулся: в памяти из каких-то неведомых глубин всплыл вдруг казарменный анекдот о гвардейце и кучере. «Кучер потрогал - и онемел…»
Имяхранитель, мотнув головой, отогнал вставшую перед внутренним взором срамную картинку с ошарашенным возницей и бравым, самодовольно хохочущим преторианцем и наконец тронул. И под натужное квохтанье слабосильного движка затянул вполголоса про лежащий далеко путь и степь да степь кругом.
Кругом были сосны.

ГАММА
Царь, Царевич…

…Центральной сушей (в первую очередь в географическом плане, поскольку она действительно центр, если угодно, - пуп мира внутри Пределов), на коей обитает значительная часть населения Пераса, является остров Столбовой-и-Звездный. Перионы считают его материком, но будем строги. При площади, очень незначительно превосходящей площадь Мадагаскара, он является все-таки островом. Очертаниями Столбовой-и-Звездный напоминает двенадцатилучевую звезду. Об абсолютной геометрической правильности речь, конечно, идти не может. Тем не менее это все-таки звезда о двенадцати различной длины и формы лучах.
Посредине острова возвышается четырехкилометровой высоты пологая и лесистая, изрезанная складками и речными руслами грандиозная гора, называемая жителями без особых претензий Олимпом. Но вершину Олимпа занимают отнюдь не боги и даже не вечные снега, а огромное, ледяной, изумительно чистой и сладкой воды озеро Илем. Похожее на чуть искривленное и весьма толстое веретено, оно заключено в изумрудное ожерелье из кедров и тонких белых песков. Илем не имеет дна. Десяток-другой взмахов веслами над песчаным и галечным дном - и ваша лодка повиснет над хрустальной бездной. Вы увидите, как вдоль мраморной стены, резко уходящей вглубь множеством скошенных под различными углами уступов, шныряют полупрозрачные рачки; как из мельчайших трещинок выскальзывают пузырьки газа; а больше вы не увидите ничего. И вам станет страшно. Вы вспомните слова о Бездне, смотрящей на вас, когда вы смотрите в нее, и вам захочется поскорее вернуться на близкий берег. Или, быть может, вам захочется ответить на зов глубины и уйти в нее. Попытка будет, скорее всего, неудачной. Илем принимает отнюдь не всех. Ничтожно мал шанс, что избранным станете вы.
В противоположных концах озера, на некотором удалении от берега, там, где проходит граница существования дна, вздымаются из воды скалистые островки. Первый зовется Волчья Шишка и схож с головой волка, украшенной большой гладкой шишкой на темени. Волчья Шишка поросла колючим кустарником, ягоды которого придают крепость, терпкость и рубиновый оттенок красному виноградному вину, портят вино белое, врачуют раны и разогревают кровь стариков, охочих до плотской любви, но к ней уже не способных. Другой островок зовется Кривая Ведьма и видом чрезвычайно схож с горбатой старухой. На нем не растет ничего, кроме удивительно нежных и ярких мхов на вершине да темных, почти черных кудрявых папоротников у подножия. Говорят, именно среди них можно найти цветущий папоротник.
Илем питает своими бездонными водами девять рек - от Голубого Нила шириной полсотни саженей в самом узком месте до малой речки Недотыкомки, которую в любом месте перескочит с разбегу резвый семилетний ребенок. Реки, независимо от размеров и пройденного, подчас довольно извилистого пути, стекают в Океан. В великий, теплый, ласковый и неимоверно щедрый Океан. В Океан, который кормит мир внутри Пределов, согревает его, орошает дождями, обувает и одевает - словом, дает жизнь. В Океан, который не знает штормов и цунами. В Океан, который зовется Отцом.
Только не подумайте, что он и есть Предел. Еще нет…
(М.Маклай, М. Поло. «Стоя у границ безграничного»)

…Уродился юноша
Под звездой безвестною,
Под звездой падучею,
Миг один блеснувшею
В тишине небес.
А.С.Пушкин

Семь дней до полной луны

Дверной колоколец разразился ушераздирающим перезвоном требовательно и даже нагло. Иван потер виски, приоткрыл один глаз и нехотя покосился в сторону двери. Поза, пленившая обломка, резкие движения не поощряла категорически. Откинувшись на спинку стула, Иван упокоил ноги на подоконнике, - а в общем и целом имел место философический эквилибр у открытого окна. С минуту колоколец бесновался, затем поунялся, осип и перешел на жалобное повизгивание.
- И был он славный эконом, то есть умел судить о том… - тоскливо пробормотал Иван, запрокинув голову.
Гекконы на потолке выдержали исполненное молчание, предоставив хозяину полную свободу действий. Даже не покосились вниз. Между тем вставать Ивану не хотелось до ломоты в костях. Добро бы, дело ограничилось просто ленью. Ко всему прочему, как говорят виноделы, сок подпустила усталость. И то, к слову сказать, - почти дюжина визитеров за день! С каждым побеседуй, каждому загляни в глаза, каждому пожми руку да самолично выпроводи. Не с улицы напросились, сам звал. Двенадцатый, аккурат к полной дюжине, ломился в дверь как раз сейчас.
Иван собрал волю в кулак, резко сдернул ноги с подоконника, уже стоя подхватил падающий стул и рявкнул в сторону двери:
- Минуточку! Я голый! Одеваюсь!
На самом деле даже не покосился в сторону платяного шкафа, благо с самого утра пребывал одетым, по обыкновению, в просторные полотняные брюки и тонкую льняную рубаху. Прислушался, не ушел ли настырный двенадцатый, и, лишь приняв неизбежное, поплелся открывать.
- Добрый вечер, - в дверях приветливо улыбался круглощекий господин средних лет, телесной округлостью весьма похожий на колобок. - Могу ли я видеть многоуважаемого эвпатрида…
- Язык не сломайте, - буркнул Иван, сторонясь и пропуская посетителя. - По объявлению?
- Да, извольте убедиться сами. - «Колобок» отгородился газетным листком, где черным по белому сообщалось, что некому Ивану потребовались услуги финансового консультанта.
- Уже видел. Аж в одиннадцати экземплярах. Проходите.
Круглощекий, отдав газету, будто входной билет, юркнул внутрь, чем-то и впрямь похожий на колобка. Не вошел, а вкатился, стрельнул глазками туда-сюда и нерешительно замер посреди комнаты.
- Предупреждаю, дело к вечеру, я устал от посетителей. Потому острить буду крупной формой и не всегда впопад. Что поделаешь, все мы немножко лошади. Кофе кончился, стулья - нет. Выбирайте любой.
Жест имяхранителя круглощекий истолковал в самом удобном для себя смысле. Занял ближайший стул, положил на колени видавший виды кожаный саквояж и сверху пристроил беспокойные руки. Возникшую паузу гость почел за намек, робко откашлялся и наконец нарушил тишину:
- Позвольте представиться, меня зовут Якко Волт. В моем активе Колледж великого князя Андреаса Ромаса и Киликийская финандотура. Благоволите взглянуть на дипломы. Я верой и правдой служил нанимателям тридцать лет и вот теперь…
«…оказался на улице. Подросли молодые финансовые хищники и вошли в силу, а мои зубы стерлись и основательно проредились. Глаза ослабли, ноги растряслись, хвост упал…» - Иван мысленно продолжил за Волтом скорбное перечисление и не сдержал печального вздоха. Да, все мы немножко лошади. Господина финансового колобка стало чуточку жалко.
- …рад предложить свои услуги столь широко известному представителю благороднейшей из профессий.
Речь колобка лилась полноводным, ровным потоком. Будто струя из фонтана на площади перед городским судом - без перебоев и брызг. Между тем глаза финконсульта жили своей особенной жизнью, беспокойной и нервической против гладкой речи. Несколько раз взгляд круглощекого обежал комнату, задержался на гекконах, на портале лифта и, будто споткнувшись, остановился на стопке «Вестника Гелиополиса». Одиннадцать экземпляров с объявлением о вакансии могли означать что угодно. Если верить слухам, гуляющим в городе, этот имяхранитель - личность престранная. Мог принять на работу первого встречного, мог тянуть с решением до последнего претендента. Мог, в конце концов, махнуть на все рукой и послать соискателей в преисподнюю, всех до единого.
- Колледж, говорите? Финандотура? - Иван поджал губы. Колледж, основанный великим князем Андреасом Ромасом двести лет назад, учреждение настолько же авторитетное, насколько древнее. Как, впрочем, и финандотура. Что называется, «извольте любить и жаловать»!
- Именно! - Волт истово закивал. - Осмелюсь обратить внимание на рекомендательные письма и отзывы с прежних мест работы. Решительно все наниматели остались мною довольны. А что сменил множество домов - так ведь ничто не стоит на месте. «Я меняю работу, - следовательно, существую». Не так ли, уважаемый эв?
- Ну да, - кивнул Иван, соглашаясь. - Жизнь идет вперед, и мы с нею. Стало быть, в вашу пользу говорят огромный опыт и неистощимое усердие?
- Отмечу без ложной скромности, - финконсульт просиял и сделался окончательно похож на румяный, круглобокий каравай, - у моих подопечных никогда не возникало трений с имперской мытной канцелярией. Ни-ког-да!
- Что особенно ценно именно сейчас.
Иван мрачно покосился в распахнутое окно. Если верить поэтам, теплый, бархатный вечер навевал негу умиротворения… да вот беда, навеять никак не мог. Когда неспокойно в империи, неспокойно и на душе.
- Нынешние разброд и шатания чрезвычайно дорого обойдутся государственной казне, не находите? - спросил он.
- Уже обещанным образом шутите? - Улыбку будто стерли с губ Волта. Финконсульт враз утерял благодушие, подобрался и стал бел, как некрашеное полотно. - Крупноформатно и не размениваясь на мелочи?
- На вас лица нет, уважаемый Якко, - усмехнулся Иван и покачал головой. - Болезнь императора - еще не конец света. Василий Восемнадцатый не первый раз общается с Костлявой. У нашего нынешнего государя входит в привычку раз в несколько лет смертельно хворать.
- А… а… а что тогда конец света?
- Муки выбора, - развел руками имяхранитель. - Увы, перед нами как раз тот случай, когда широкий ассортимент идет лишь во вред.
- Но император еще не…
- Вот именно! А хотите знать, сколько я, гражданин бесконечно далекий от дворцовых хитросплетений, насчитал кандидатов на трон?
Волт испуганно кивнул.
- Четыре! Четыре человека. Как человек неглупый, подскажите, куда в первую голову протянут руки загребущие претенденты на императорскую корону?
- Полагаю, в казну.
- Вы знали! - мрачно сострил Иван и взглянул на финконсульта исподлобья. - И, конечно, денег на всех не хватит. Где их брать?
- Полагаю, у вас, - печально протянул Волт и тут же поправился:. - То есть у нас. У простых граждан.
- Не так давно меня посетили господа из имперской мытной канцелярии, - ухмыльнулся имяхранитель. - Предложили озаботиться благосостоянием государства. Им стало известно, что я имею некоторый доход.
- Личность вы широко известная, стоит ли удивляться?
- Удивляться стоит тому, что вспомнил обо мне не кто-нибудь, а имперский финансовый советник второго ранга. Полноименный, ноктиса которого я месяц назад буквально вырвал из пасти торгов. Расплатился со мной… И вскоре прислал своих клевретов взыскать налог с дохода. За хорошие деньги продам мытной канцелярии летучий девиз: «Заплати налоги - и спи спокойно».
- Высочайший образец служащего, - потупив глаза, изрек Волт. - Честен, верен, предан.
- Не ворует, - подсказал Иван и покосился на соискателя. - Вы полагаете, не ворует?
- Н-н-не могу знать, - смешался Волт, нервно кусая губы.
- А вы? - буднично изрек Иван. - Поди, воруете по-малому? Ну признайтесь!
Волт побагровел, тяжело задышал, заерзал на стуле и нервно ослабил узел галстука.
- Шутите изволите? Крупноформатно и… и… невпопад?
Имяхранитель поднялся со стула, прошел к столу и взял пачку «Вестника Гелиополиса».
- Та-ак, что тут у нас? Ага, Аристофан Пляс. Глазки бегают, голос резкий и срывается, путается в собственной биографии. - Иван зачитал свои пометки на первом же экземпляре. - Наверняка ворует. Доверия не вызвал. Отказать.
- Пляс глуп как пробка! - фыркнул Волт. - И сволочь редкостная. После него я месяц разбирал дела в доме Брегетов. Еле свел концы с концами. Мне было бы искренне жаль, окажи вы ему доверие. Жаль в первую очередь вас!
- Двигаемся дальше. Серапион Николетто. С документами полный порядок, приторно любезен, впечатление оставил крайне неприятное. Слишком подобострастен. Что-то недоговаривает. Отказать.
- Пройдоха этот Николетто! - резюмировал Волт. - Вот уж кто ворует, причем так артистично, что почти всегда выходит сухим из воды! Но вы, даже поймав за руку, не стали бы таскать его по судам! Вижу, не стали бы.
- Верно, не стал бы. - Иван криво улыбнулся и передернул челюстью, будто затвором арбалета. Финконсульта аж перекосило. - Однако на чистую воду вывел бы. Дважды два всегда четыре. Не так ли?
- Так ли. - Волт убежденно кивнул. - Всегда четыре!
- Коломбина Мавва, - озвучил имяхранитель следующую запись. - Средних способностей, больше исполнительна, чем виртуозна, возок в гору не потянет. Отказать. Глеб Анарион, слишком молод, неопытен, горяч, - отказать. Иоланта Гаэра целиком поглощена собственными переживаниями. Предвижу попытки устроить личную жизнь за мой счет, а самого себя разумею в качестве последней надежды. Отказать…
Волт энергично кивал, соглашаясь с каждым вердиктом, и от себя добавлял едкие, убийственно точные штришки к портретам претендентов. Самым удивительным выходило то, что его комментарии в большинстве совпадали с заметками Ивана, особенно с теми, что на бумагу по недостатку времени так и не попали.
По окончании обсуждения претендентов Иван что-то написал на последнем экземпляре «Вестника». После чего с непроницаемым лицом отдал газету Волту и скрестил руки на груди. Соискатель трепетно принял газетный лист, немо шевеля губами, прочитал комментарий и удивленно поднял брови.
- Вы меня берете?
- Беру. Предупреждать смысла не вижу, человек вы умный, прекрасно все понимаете. Посему просто информирую: обманете - душу вытрясу. И это не шутка, крупноформатная и неудачная. Отныне на вас ложатся квартальный отчет и сношения с имперской мытной канцелярией. На меня - ваше жалованье и накладные расходы. И дай Фанес всеблагой здоровья императору!
- Да уж, - неестественно белый (видимо, от счастья), кивнул Волт. - Поскорее бы закончилась возня вокруг трона. Наберемся же терпения…

Проводив удачливого соискателя, Иван оседлал стул у окна. Привычным образом вздернул деревянного скакуна на задние ножки, ноги собственные бросил на подоконник и закрыл глаза. Врывающиеся в распахнутое окно порывы ветра сорили шумом города, как сеятель зерном на лубочных картинках. Мальчишки под самым окном играли в пристенок. Сердито и басовито урча, по улице протарахтел автомобиль. Разносчики газет бойко предлагали вечерний номер «Горожанина».
- «…И каждый день мне снова внове, готов узнать - не узнаю, и все старо, и голос крови низводит оторопь мою», - продекламировал Иван.
Устал. Неимоверно, непередаваемо, титанически. Дивный итог изнурительного дня - галерея лиц перед глазами, мужских и женских, симпатичных и не очень, хитроватых и глупых. Иная встреча с торгами обходится не в пример легче. Семь раз подумаешь, прежде чем сменить занятие хранителя Имен на службу в каком-нибудь непыльном присутственном месте. Иван усмехнулся. Присутственное место. Даже вслух произносить не хочется, куда уж там оказаться в кресле чиновника средней руки. Тонны бумаг, кубометры пыли (так-таки непыльное место?), оковы партикулярного платья от рассвета до заката. Особый подобострастный пиетет к чиновному ранжиру. Как же нелегко приходится им, бедолагам, когда отлаженная система дает трещину, и не понимаешь, кому кланяться в пояс, а кому хватит лишь скупого кивка головой. Все может измениться буквально завтра, и тот небрежный кивок головой тебе ой как припомнят.
Что творится в последние дни при дворе - даже представить трудно. Все встало с ног на голову. Можно смело держать пари на любые деньги, что дворец Ромасов напоминает сейчас разворошенный муравейник. При живом еще императоре дворня перегрызлась за трон. А умрет монарх или останется жив - никому и дела нет. Зачем осложнять себе жизнь? В жизни все дело случая, но каждый случай нужно готовить. Собака лает, ветер носит - и все при деле.
От входной двери прилетела звонкая бронзовая трель. Снова колоколец! Галерея лиц перед глазами завертелась как мир вокруг карусельной лошадки. Это никогда не кончится, подумал Иван, открыл глаза и рявкнул:
- Прием окончен!
Никакой реакции. Кто-то еще не знал, что вакантное место уже занято, и продолжал надеяться на благосклонность фортуны. Дергал колоколец за шнур, и тот щедро доился бронзовыми переливами. Настойчивость очередной претендент выказал неменьшую, чем Волт. Пришлось встать. Иван нехотя прошагал в коридор, с кислой миной открыл дверь и прикусил губу, узрев гостя. Вернее, гостью. В руке у нее был неизменный «Вестник Гелиополиса».
- Д-добрый вечер, мне…
- Вечер, увы, недобрый, и вам не повезло. Место уже занято.
- Вы… ты меня не узнаёшь?
Обезоруживающее начало. Иван поджал губы, нахмурился и медленно покачал головой. Ковыряться в памяти - все равно что пытаться вызвать рвоту при абсолютно пустом желудке. Бесполезные потуги разбудят только жжение внутри и вкус желчи во рту. Так, по крайней мере, было до сих пор. Проверено, и неоднократно. И, пожалуй, не стоило затевать процесс узнавания на пороге. Интересно, как правильно обращаться к гостье из своего прошлого? Входи или входите?
- Милости прошу. - Имяхранитель посторонился, приглашая женщину войти, и придирчиво оглядел ее сзади.
Высока, стройна, светловолоса. Намек на полноту нисколько ее не портил. К сожалению, черты незнакомки не стали тем ключиком, который подошел бы к заколдованному замку, как в том убеждены некоторые эскулапы. Освобожденные воспоминания не хлынули широким потоком из потайной комнаты. Напрасные надежды, комната осталась заперта.
- Значит, объявление не имеет отношения к визиту?
- Ты совсем-совсем не помнишь меня, Ваня?
- Совсем-совсем. Извини за холодность. Кофе кончился. Может быть, мадеры?
Знакомая незнакомка молча кивнула и опустилась на стул.
Неделю назад Иван полностью обновил интерьер квартиры; сейчас его обиталище напоминало аскетичностью обстановки келью монастырского послушника. С тем малым исключением, что не угнетало низкими сводами и полумраком. Обилие пространства, стекла, воздуха и светлых тонов заставляло дышать глубже, а голову держать выше. Невольно это почувствовала даже гостья, расслабилась.
Да и мадера была чудо как хороша. Прежде чем попасть на стол, дивный дар Фанеса совершал кругосветное морское путешествие вдоль пределов ойкумены, вокруг всех сорока четырех островов. И в трюме парусника (непременно парусника) стяжал благорасположение повелителя морских глубин.
- Даже не знаю, с чего начать… - Гостья потупилась и тяжело вздохнула. - Нет, знаю! Когда-то, Ваня, мы были друзьями. Близкими друзьями. Очень близкими…
Незнакомка облизнула пересохшие губы и залпом допила свою мадеру. Решительно выдохнула и твердо продолжила:
- Меня предупреждали, что сейчас ты… другой, но я ведь так упряма. Когда-то мы были очень близки, и я надеялась, что ты вспомнишь. Но молва права, прошлого для тебя не существует, и что делать дальше - я не знаю.
Иван поджал губы. Дамочка говорила, будто цитировала мелодраматический романец.
- Единственное, что я понял из сказанного, - объявленная вакансия финансового консультанта тут ни при чем.
- Все так же холоден и рассудителен, - усмехнулась гостья. - Браво! Хоть что-то в этом мире не подвержено тлену разложения. Хорошо же, начну сначала. Вакансия тут действительно ни при чем. Я Палома, Пальма, как ты меня звал когда-то. Но посвящать ли тебя в свои дела - уже и не знаю! Я для тебя пустой звук, ноль, никто!
Пока Палома говорила, имяхранитель, мало вслушиваясь в слова, изучал внешность гостьи. Глаза, обрамленные длинными ресницами, отливали васильковым цветом. Прямой нос Иван назвал бы римским, если бы тот не был чуть длинноват. Зубы ровные и крепкие, как фортепианные клавиши; пухлые губы.
«Бесконечно обаятельная особа, - решил Иван. - Если рассказ о нашей прежней близости - правда, я собой доволен. Болтают, что вкус на женщин с течением жизни не меняется. Похоже, не врут…»
- Вот взгляни. - Палома достала из сумочки фотографическую карточку и протянула Ивану. - Надеюсь на твою зрительную память. Ну возьми же!
«Здравствуйте, я привет из прошлого!» Иван медлил и не решался взять фото в руки. Будто маленький кусок картона угрожающе тикал и обещал рвануть, наподобие адской машинки бомбистов.
- Кое-кого ты узнаешь, уверена. Не бойся, возьми же! Ты никогда не был трусом, помнишь?
Вспомнишь, как же! Удар ниже пояса, красотка! Взял. На травянистом поле несколько бесшабашного вида молодцев в спортивных костюмах скалились фотографу, а один из них (Иван с замиранием сердца узнал себя, только моложе и улыбчивее) держал на руках девушку. Палому.
- Это я, - бесстрастно согласился Иван.
- И это я! - с жаром подтвердила Палома. - Так ты выслушаешь меня?
Иван молча наполнил пустые бокалы мадерой, задумчиво пожевал губу и наконец кивнул:
- Говори.
Только сейчас стало видно, как напряжена была Палома. Но ее отпустило, под глазом забилась жилка, руки и ноги затряслись.
- Дворец напоминает сейчас улей, в который ткнули палкой, гнездо со змеями! Все гудит, жужжит и пытается укусить! Император еще жив, а наследнички уже пилят корону. Стервятники! Двор поделен на фамильные кланы, и каждый клан пытается усадить на трон своего ставленника.
- Старо как мир. Насколько мне известно, законно притязать на венец могут четверо, - усмехнулся Иван и пригубил мадеры. - Или я чего-то не знаю?
- Не знаешь, - сказала Палома. - Их больше. Пять. Существует еще один претендент. И его жизни угрожает серьезная опасность. Могут просто убрать с дороги, как упавшее деревце.
- А деревце пока не искушено в придворных интригах и по малолетству неопытно?
- Да. Но это единственный его минус. Единственный! - Палома раскрепостилась и заговорила с жаром. - Ваня, мне нужна твоя помощь. Всем нам нужна твоя помощь! Маленький Анатолий Ромас приведет Перас в такое «завтра», о котором ты и помыслить не смел!
- Неужели все станет так хорошо? Даже не верится.

Предыдущая страница 9 Следующая страница


Имяхранитель 10

- Ты стал законченным циником и себялюбцем! Природа успешно завершила то, что начала много лет назад!
- Хочешь сказать, что из-за моего цинизма мы и расстались? А может, из-за моей нелюбви к выспренним речам?
Палома гневно фыркнула и поджала губы. Отвернулась. Иван примирительно поднял руки:
- Хорошо. Давай сначала. Поправь, если ошибусь. Двор грызется, клацают зубы, и шерсть летит во все стороны. Чтобы сунуться в эту свару, нужно иметь за спиной по меньшей мере роту преторианцев. А также несколько министров-единомышленников и океан отчаянной наглости. У твоего клана все это есть?
Пальма отрицательно мотнула головой:
- Только океан отчаянной решимости. И чувство справедливости.
- Кажется, мы расстались совсем по другой причине. - Иван усмехнулся, встал, сунул руки в карманы и прошел к окну. - Сдается, я просто решил дожить до седых волос. Скажи, ты вытворяла такое раньше, милая авантюристка?
Гостья опустила глаза и пригубила мадеры.
- В одной из авантюр ты принял живейшее участие. Ну так что с моим делом?
- Вам не жаль мальчишку? Своего не добьетесь, только покалечите ребенка.
- А почему на трон должен взойти ограниченный тип, все достоинство которого - умение перекидываться зверем и слушать нашептывания со спины? Почему? Неужели доброта и чистота помыслов перестали что-то значить в этой жизни? Почему повезти должно кому-то другому, а достойным людям уготовано жалкое существование в тени помазанных бездарей? Почему мерило успеха - не способности и жажда дела, а рота преторианцев за спиной и министры-единомышленники в рукаве? Почему императором не может стать светлый и чистый ребенок, почему?
Что-то в этом чрезмерно страстном выступлении резало слух. Не только пафос, но что-то еще. Ивану пришлось напрячься, чтобы тревожная заноза не исчезла. От тревоги нельзя отмахиваться - это аксиома. Иван с минуту молчал, глядя в окно, потом медленно повернулся и вперил в Пальму мрачный взгляд.
- Так ты сказала, мальчишка - Ромас?
- Не сомневаюсь!
- Значит, рос ребенок и горя не знал. А твой клан в одночасье лишил его детства и обрек на безрадостное существование, выпихнув на всеобщее обозрение. Ведь так?
- Да, это я вывела его в свет! Я представила двору и объявила о том, что на свете существует еще один Ромас! Никто не вправе заигрывать с судьбой.
Тьфу, дура!
- Однако именно этим ты и занимаешься последнее время, - сказал Иван. - Теперь мальчишка ровно на голову высится над остальной толпой. И по эту светлую головку уже точатся алебарды. За его жизнь я не дам и ломаного гроша.
Имяхранитель залпом допил вино, отвернулся к окну.
- Чего ты хочешь от меня?
- Защиты. Не для себя - для Анатолия. Ему всего шесть лет. Скоро полная луна, и что им взбредет в голову…
Иван изумился:
- Ко всему прочему, мальчишка полноименный?
- Да.
- Превосходно.
В комнате опять повисло молчание. Гелиополис между тем жил обычной жизнью. Небо сделалось сизым. Гулко простучали по мостовой колеса тележки зеленщика, женщины на другой стороне улицы наконец наговорились и разошлись. Сразу несколько машин вкатилось на тихую улочку с разных сторон.
- Кому ты сказала, что собираешься ко мне? - спросил Иван.
- Никому. А что?
- Кажется, это по твою душу. - Имяхранитель кивнул вниз, на автомобили.
Палому подняло со стула будто пружиной.
- Все-таки выследили! Это охранка!
- Отвечать быстро, - рявкнул Иван. - Под кем сейчас ходит охранка? Друг или враг?
- Диего Оломедас, и не друг, и не враг…
- …а так. В любом случае тебя запрячут настолько глубоко, что искать придется очень долго. И не факт, что успешно.
- Не поняла.
- Бежать! Сейчас же! Собирайся!
Палома сдернула со спинки стула сумочку, коротким движением взбила волосы и замерла в дверях, готовая бежать куда угодно… только не слишком далеко. Иван собирался не в пример спокойнее и более обстоятельно. Кистень, куртка, деньги. Карманная линза, стоившая баснословных денег, но… этих денег стоившая безусловно. Походные ботинки с толстой подошвой и вощеными шнурками. Ключ, заплечная сумка на широком ремне. Все лежало на видных местах, только руку протяни. Специально для подобного случая.
- Низкий старт!
- Нас перехватят на выходе!
- «Он спешил, она спешила, вниз по лестнице бегом, второпях про дверь забыли… где та дверь, она, где он?»
- Нисколько не изменился! Из собственных авантюр ты всегда выпутывался со скабрезной рифмой на устах!
- Если мы оба отъявленные авантюристы, почему тогда расстались? - Иван держал Пальму за руку и тащил вниз по лестнице.
- Потому и расстались, - буркнула Палома, стуча на бегу зубами и каблучками. - Не терплю конкурентов.
- Сюда. - Иван не стал спускаться до первого этажа, где уже слышались приглушенные мужские голоса. Приложил палец к губам и потянул гостью направо, к двери, что открылась в пандус, соединивший дом с соседним зданием.
- И тут исхитрился! - восхищенно прошептала Палома, оглядываясь.
Через несколько минут имяхранитель и заговорщица, будто образцовая пара, под ручку вышли из подъезда соседнего дома. Мило улыбаясь друг другу, направились вниз по улице.
- Не вздумай оглядываться! - одернул Иван спутницу.
- У меня между лопаток свербит, - простонала Пальма. - Держи меня крепче!
Иван усмехнулся и так сдавил пальцы женщины, что та еле сдержала крик.
- Ты мне чуть пальцы не раздавил! - прошипела Палома за ближайшим углом, яростно встряхивая кистью.
- А ты чуть не определила нас на каторгу, - парировал Иван.
- Так ты берешься за дело?
- Ты все для этого сделала. Даже охранку привела на хвостике. Проявляя чудеса благородства, вырываю красавицу из лап хищника, и для чего же? Чтобы самому попасть под удар!
- Вот и чудненько! - Палома приподнялась на носки, прильнула к Ивану всем телом. Он почувствовал, как в карман куртки попал небольшой твердый предмет.
- Что это?
- Деньги! У тебя будут расходы.
- Ох, чую, по деньгам и хлопоты, - сказал имяхранитель, взвесив на ладони толстую пачку «Василиев».
- Ты никогда не искал легких путей.
- Да ну? А впрочем, тебе лучше знать. Слушай внимательно. На той стороне переулка, через дорогу, есть сапожная мастерская, видишь?
- Вижу.
- Подождешь там, пока раздобуду экипаж. Случайно в мастерскую никто не заходит, очень уж там воняет.
- Воняет?
- Очень специфично - кожей, клеем и ваксой. Ты зайдешь туда отремонтировать обувь. Каблук сломался.
- Но у меня…
- Да нет, уже сломался. - Иван присел и одним движением сломал каблук на туфельке Паломы.
- Топай.
На правах бывшего, но очень близкого друга имяхранитель ладонью придал заговорщице импульс чуть пониже спины. Усмехнулся, глядя, как ревнительница светлого будущего Пераса, прихрамывая, засеменила через дорогу. Искоса огляделся и скорым шагом ушел вверх по переулку…
- А девушка уже ушла, - сообщил мастеровой, отставляя в сторону дратву. - Грустная такая девушка, печальная. Дождалась кавалера и ушла.
- Кавалера? - Ивана аж перекосило.
- Ага. - Сапожник испуганно отпрянул от здоровяка со злыми серыми глазами. - Тот и не входил даже. Едва глянул на нее с порога, она и вышла. Вздохнула - тяжело так, печально - и вышла. Я только-только с каблучком ее работать закончил.
Иван бросил сапожнику монету и стремительно вышел.

Четыре дня до полной луны

Резиденция басилевса представляла собой величественный архитектурный комплекс, облицованный белым мрамором, с «юбкой» из розового гранита в человеческий рост. Хотя Иван, по некотором размышлении, сентенцию про «величественный архитектурный комплекс» из путеводителя по Пантеонии изъял бы. Гораздо больше творению Пьетро Айни подходил эпитет «воздушный». И тем воздушнее и невесомее казался дворцовый ансамбль, чем мрачнее становилось небо над головами зевак (непогода на Перасе - явление хоть и обыденное, однако не столь уж частое). Пирамидальной формы дворец вознесся над парковой площадью всего двумя уступами. Нижний, как верно отмечалось в путеводителе, был облицован гранитом и мрамором, а вот верхний, меньший по площади, был сооружен из толстого поляризационного стекла. Обозревать окрестности изнутри стекло не мешало, зато любопытным и праздным взорам извне ставило непреодолимый заслон.
Иван третий день наблюдал за дворцом, подмечая детали, большинству любопытных ненужные и бесполезные. Периметр дворца он вымерил шагами не один раз. Пересчитал все ворота, двери и калитки. Составил подробнейшее расписание доставки в резиденцию корреспонденции, продуктов и предметов первой необходимости, которые, учитывая нужды огромного штата, привозили грузовиками.
Высочайшим указом «для открытого посещения дворцовых покоев с целью услаждения взоров страждущих произведениями искусства» были отведены Красный и Фуксиновый залы, где устроены галереи. Иван побывал и там и там. Великолепные образцы перасского ампира, импрессионизма и арт деко имяхранитель обозрел лишь краем глаза, пообещав себе потом непременно вернуться. Зато систему охраны и смены постов, расположение вспомогательных помещений и распорядок работы галерей изучил, что называется, от и до. К сожалению, картинные галереи прямого выхода во внутренние покои дворца не имели.
- Все нити этой темной истории тянутся из дворца и туда же прячутся, - бормотал Иван своему отражению в зеркале, бреясь.
В свою квартиру он так и не вернулся. Уехал в Пантеонию, снял номер в отеле поближе к дворцу. Играть беззаботного туриста оказалось легко. Каждое утро имяхранитель надевал на лицо маску восторженного островитянина, обремененного избытком времени и денег. Перешучиваясь с горничной, коридорным и швейцаром, выходил из отеля. По возвращении вечером говорливый постоялец буквально лопался от впечатлений. Давясь от избытка чувств, выплескивал восторг на окружающих. Дворец императора - что-то невероятное! Картинная галерея - приеду на остров и тоже заведу! Фонтаны - а у нас только море, море, море…
В номере восторг сдирался, будто корка грязи. Имперская сумятица представлялась ему теперь то невидимой паутиной, то огромной событийной воронкой. Из центра мощно тянуло сквозняком, зацепляя всех без разбора. «Пауком» или «глазом тайфуна» представлялся Ивану безликий заговорщик в мундире генерал-адъютанта охранки с аксельбантами и эполетами.
- Во дворец так во дворец! - буркнул Иван отражению, ожесточенно трущему зубы щеткой, прополоскал рот, умылся, вытерся и покинул туалетную комнату. Достал бумагу, карандаш и засел за писанину.
- Семь тридцать - подвозят почту. - Вертикальную черту, поделенную на двадцать четыре отрезка, Иван заполнял на бумаге значками, понятными ему одному. - Раз в три дня грузовик привозит канцелярские принадлежности - писчую бумагу, корректоры, папки, чернила. В пять утра через южные ворота на задний двор въезжают машины зеленщика, бакалейщика и мясника. В одиннадцать утра и в пять вечера дворец покидают четыре курьерских автомобиля. По одному в финансовую канцелярию, правительство, канцелярию охранного ведомства и его императорского величества собственную канцелярию. В пять утра и три часа дня во дворец въезжают мусоровозы, забирают полные контейнеры и оставляют пустые. Также постоянными пропусками на территорию дворца и во внутренние покои обладают приходящий брадобрей и садовник. Повар, коридорные и горничные никуда из дворца не выходят и живут во флигеле для обслуги. Впрочем, мало кого охраняют столь же истово, как императорского повара. «Повар императора вне подозрений».
Отрезков, не заполненных четким, убористым почерком Ивана, совсем не оставалось, лишь между двенадцатью и тринадцатью часами во дворце наблюдалось некоторое затишье.
- Врач басилевса также не выходит за пределы дворцовой территории. За доставку медикаментов извне отвечает личная канцелярия Василия вкупе с охранкой. - Иван, поджав губы, обозрел результат трехдневного труда. - Неужели зазоры отсутствуют? Что еще не учтено?
Какой-то намек на догадку бился в ритме пульса в самой глубине мозга. Там, где рождаются гениальные прозрения. Бился и просился на язык. Его не нужно было ловить - всего лишь позволить прозвучать.
- Зо-ло-тарь… - пробормотал Иван и огромной пятерней взбил темный чуб. - Золотарь! За все время на территорию не въезжала ни одна ремонтная машина. Неужели во дворце ничто не ломается? Ни стол, ни печка, ни водопровод, ни канализация? Не пора ли на сцену выйти золотарных дел мастеру?
Имяхранитель еще раз внимательно оглядел расчерченный лист бумаги, соединил между собой несколько отрезков и в сомнении закусил губу.
- Фуксиновая галерея, коридор, буфет. Комната охраны, уборная, помещение гида. Запасник, Красная галерея… Стоп! Запасник!
Трудно подозревать монарха, даже самого плохонького, в наплевательском отношении к собственному имуществу. Потому Иван смело предположил, что дворцовый камергер - крепкий управленец и рачительный хозяин. Из какового предположения в свою очередь сделал неоспоримый и естественный вывод: запасник оборудован так, как и должно быть обустроено хранилище императорских сокровищ. То есть в нем заведомо имеется система вентиляции, которая нагнетает в запасник сухой и охлажденный воздух. И, само собой, присутствует черный ход на случай пожара. Куда он может выходить, если не во внутренний двор?
Осталась сущая малость. Найти контору, которая скоро получит нового работника.
Иван сел за линзу, коснулся главной тильды и углубился в справочные лабиринты. Нива столичной ассенизации оказалась распахана и унавожена на совесть (от собственного каламбура настроение сразу поднялось). Несколько десятков учреждений в городе готовы были по малейшему сигналу заказчика окунуться в работу «с головой». Руководствуясь одной интуицией, Иван отбраковал добрую половину «товариществ» и «обществ». Еще раз уполовинил список по сроку добросовестной работы. Не меньше пяти лет. Отбраковал товарищества без средств передвижения. Вычеркнул золотарей, никогда не имевших дела со сплавной канализацией. И, в конце концов, остался с раскладкой из трех карт на руках.
Решила его выбор случайность. Одна из контор скромно упомянула, что в числе клиентов имела имперскую охранную канцелярию. Двор в качестве клиента не упоминался никем - это считалось у золотарей Пантеонии дурным тоном. (Возможно, чувство меры в превознесении собственных добродетелей привила золотарям именно охранка.) Резонно предположить, что для императорских нужд использовалась уже проверенная контора.
Отсутствие помощника, на чьи плечи можно было переложить часть забот, Ивана не тяготило совершенно. Он привык к одиночеству. Обыкновение рассчитывать только на себя подстегивало лучше плети и не давало распуститься. Собственное зеркальное отражение в качестве собеседника устраивало имяхранителя как нельзя лучше.
- Брат мой, - мрачно проговорил Иван, замерев перед зеркалом с бритвой, - прогнило что-то в нашем королевстве. Повсюду зловонные груды разлагающихся отбросов. Стало быть, добросовестному чистильщику во дворце самое место. Пусть нас туда и не звали. Добрый совет приходит сам.

Три дня до полной луны

Искомое товарищество располагалось в южной части города, в неприметном здании, как нельзя более подходящем для общества означенного профиля. Ничего особенного, взгляду не за что зацепиться - серый особнячок с гаражом, складом инвентаря и помещением для делопроизводства. Время от времени из ворот выезжали автомобили с закрытыми кузовами и с той же периодичностью возвращались:
- Что угодно? - толстомордый одноименный, остановивший Ивана на пороге, с церемониями не мудрил.
- На работу принимаете?
Толстомордый оглядел Ивана с ног до головы, что-то прикинул в уме (даже глаз прищурил - считал, видно) и уважительно резюмировал:
- Здоро-о-ов!
- Есть маленько, - улыбнулся имяхранитель. - Так берете?
- Да взять-то возьмем. Но ведь сбежишь через месяц-другой.
- Вам-то что? Лишь бы с собой ничего не унес!
- Что от нас унесешь - нигде не спрячешь!
Оба захохотали. Контакт налаживался.
В конторе Иван заполнил формуляр, расписался, получил на складе спецодежду и предписание явиться завтра на работу. Сам попросился в вечернюю смену. Просьбу без проволочек удовлетворили. Золотарь - он что брандмейстер, покой ему только снится. Именно поэтому бывалые золотари предпочитают спать как раз ночью.
- Завтра обещаю крупный заказ, - выходя, усмехнулся имяхранитель. - Очень крупный.
Служительницы картинной галереи уже заприметили мощного здоровяка, коему больше подходили трибуны ипподрома или цирка в день соревнований по борьбе. Но старушкам-смотрительницам слезой умиления застило глаза; кроме восхищенной физиономии здоровяка, они ничего не замечали. А молодой человек подолгу замирал подле картин и что-то записывал. Отойдет, склонит голову, посмотрит, запишет. Подойдет поближе, склонит голову в другую сторону, запишет.
- Поздний О, согласитесь, академичнее. - Одна из старушек решилась поделиться с молодым человеком соображениями на предмет новаторства О в живописи.
- Да-а-а, - атлет с готовностью поддержал разговор, - с перспективкой он явно перестарался.
- Вы тоже это заметили? - Смотрительница всплеснула руками.
- Разумеется! Всякий имеющий глаза увидит!
- Увы, молодой человек, - старуха покачала головой, - большинство слепо. Таких, как вы, мало. В основном сюда приходят убедиться, что великое искусство им непонятно.
Иван молча развел руками. Ничего не поделаешь, такова жизнь. Масса сера и довольствуется самым простеньким, понятным без усилий. Он многословно извинился и вышел, пообещав смотрительнице скорое продолжение приятной беседы.
Прошествовал в фойе, дождался пересменки охраны и тенью скользнул в служебный коридор, к запаснику. В иное время подобраться к хранилищу на расстояние вытянутой руки было невозможно. Но сейчас один охранник скрылся в караульном помещении, а второго еще не было видно. Времени, конечно, в обрез, но, если не плестись, подобно престарелому мерину, должно хватить.
Четким парадным шагом охранник вошел в караулку. Иван, считая про себя «один, два, три…», метнулся к запаснику, рывком распахнул дверь и нырнул внутрь. Аккуратно прикрыл. «…Четыре», готово! За дверью уже отбивал твердый шаг новый караульный. Четырнадцать шагов от караулки до поста - и весь коридор как на ладони. В обе стороны.
Впрочем, теперь это уже неважно.

По счастью, в запаснике не обнаружилось обзорной линзы под потолком, иначе сюда уже сбежалась бы вся дворцовая стража. На руку вышло и то, что дверь в запасник не запиралась. Видимо, оттого, что за той или иной надобностью сюда иногда заходили служительницы галереи. Иван достал из сумки стеклянную трубку с грибом-люминофором, встряхнул и в разлившемся голубовато-лунном свете двинулся вдоль стеллажей с картинами. Запасник оказался огромным залом, под стать выставочным Красному и Фуксиновому. Если Иван правильно сориентировался, запасный, пожарный выход располагался на противоположном конце и выводил во внутренний двор. Замечательно, если он тоже не заперт. Убедиться, так ли это, Ивану предстояло через несколько минут. Конечно, если дверь не на замке, снаружи как пить дать торчал караульный… Рядом или неподалеку.
Имяхранитель добрался до конца зала, осторожно отжал ручку двери. Язычок мягко спрятался в бронзовый замок, дверь еле заметно приоткрылась. Не заперта. Теперь оставалось только ждать темноты. Иван прикрыл дверь, обследовал зал по периметру. Нашел старый, жесткий диван в закутке между ранним Като и поздним Бебела. Укрылся тканым полотном с изображением боя кентавров и, не обращая внимания на пыль и отсутствие удобств, задремал.

Глубокой ночью Иван, как по команде, проснулся и несколько минут лежал, сонно моргая. Потом спрыгнул с жесткого ложа, принял упор лежа и отжимался, пока сонная леность окончательно не ушла. В коридоре и галереях царила тишина. Имяхранитель прокрался к двери черного хода, осторожно приоткрыл ее. Та даже не скрипнула. Светлые брюки и рубаха остались в номере отеля. Теперешний костюм Ивана был практически неразличим на фоне темнорозового гранита. Для этого пришлось побегать - имяхранитель полдня рыскал по тряпичным лавкам в поисках одежды подходящего цвета. Нашел, слава Фанесу и островным мануфактурщикам.
Некоторое время он настороженно оглядывал двор. Через пару минут глаза привыкли к темноте и стали что-то различать. Караульный справа, караульный слева. Правый шагах в двадцати, левый подальше. Между ним и дверью - шагов сорок. Оба ходили взад-вперед как привязанные, каждый до своего угла и обратно. Возможность избежать встречи с ними представлялась Ивану весьма призрачной. И замешенной на изрядной доле наглости.
Имяхранитель подождал, пока стражи почти одновременно развернутся от двери, и тихо «лег правому в кильватер». Когда до угла оставалось всего несколько шагов, а караульный готовился к развороту, Иван ужом скользнул в тень стенного барельефа. Пропустил караульного мимо себя и спокойно, без спешки завернул за угол. Теперь ему нужно было отыскать кухню.
Иван решил положиться на интуицию - направление, в котором нужно двигаться, он знал достаточно условно. Здравый смысл подсказывал, что кухня чаще всего располагается в непосредственной близости от складов. Связь эта не менее прочна, чем дихотомия алтарь - верующие. А продукты подвозили со стороны Южной площади.
Сиреневой тенью Иван скользил вдоль гранитной стены к южной части дворца. Иногда приходилось подолгу замирать в ожидании удобного момента, но темнота и крайняя осторожность имяхранителя позволяли ему оставаться незамеченным. По периметру дворца через каждые тридцать-сорок шагов архитектор «посадил на привязь» скульптуры монстров. Очевидно, чудовища были призваны отпугивать нечисть от императорских покоев. В сени каменных химер и находил Иван убежище, когда, казалось, деваться-то некуда. Имяхранитель прижимался к холодному боку страшилища, таил дыхание, и караульный благополучно проходил мимо. Благополучно в первую очередь для себя.
Добравшись до Южной площади, Иван взглянул на часы. Без четверти пять. Скоро ворота откроются и несколько автомобилей въедут на территорию дворца. На несколько минут двор уподобится ярмарке в воскресный день. Брусчатку заставят корзинами с зеленью, бочками с хмельным, мешками с мукой и прочими съестными припасами. А с прислуги сойдет семь потов, прежде чем снедь займет место на складе. Ровно полчаса отпущено на разгрузку продуктов, по их истечении площадь снова опустеет.
Наконец четверо дюжих караульных растворили чугунные ворота, и шесть грузовых автомобилей въехали на южный двор.
- Эта базарная суета не должна мешать императору и домочадцам спокойно почивать, - бормотал Иван, обозревая кухонный корпус. - Следовательно, покои басилевса располагаются с другой стороны, приблизительно там.
Иван подождал, когда двор наполнится гомонящей челядью, смешался с толпой, подхватил один из ящиков и вошел в распахнутые настежь двустворчатые двери. Уместил взятый груз на гору подобных же ящиков, двинулся в обратный путь… но исчез на полпути. И никто, никто не хватился здоровенного челядина.
Да и был ли он вообще?

Предыдущая страница 10 Следующая страница


11 Александр Сивинских, Азамат Козаев

- Эвисса Палома! - Невысокий человек с холодными серыми глазами и губами, стянутыми в одну узкую линию, мерно вышагивал перед Пальмой. - Не в нашем обыкновении давить на людей, но эта мера является вынужденной. Предупреждаю, не раскачивайте лодку, в которой находимся все мы. Не ровен час, перевернется - ко дну пойдем друг за другом!
Палома слушала молча, отвернувшись к окну. Места за окном были незнакомые. Понятно только одно: особняк, куда ее привезли, располагался где-то в ближайшем пригороде Пантеонии. Палома признавала, что охранка сработала виртуозно. Впрочем, искусство охранки обставлять исчезновение людей вряд ли превзойдет искусство одного здоровенного субъекта дарить окружающим неприятности. Невзирая на чины и различия.
Еще неизвестно, что переможет.
- Мне непонятно упорство, с каким вы цепляетесь за прошлое! - Палома гневно тряхнула волосами. - Тот, кого вы по привычке именуете императором, - гиря на ногах Переса! Осмельтесь ее сбросить - и через десяток лет вы не узнаете этот печальный мир!
- Неужели? - всплеснул руками тонкогубый. - И лунные звери исчезнут? Исчезнут тупость и жадность? На землю просыплется манна небесная, а безымянные обретут дар красноречия и поголовно обзаведутся Именами?
- Смейтесь, смейтесь, дем Лаон. - Палома снисходительно кивнула. - Вам недоступны полет мысли и широта воображения. Все это будет, но, увы, без вас.
- Да-да, - кивнул Лаон. - У меня полностью отсутствует воображение, а мысли ходят исключительно строем. Зато, - его голос стал строже, - мне очень хорошо знакомы понятия «честь мундира» и «присяга». Давайте покончим с демагогией и театральными восклицаниями. Лучше скажите, неужели вы на самом деле предполагали усадить на трон шестилетнего ребенка?
- Императорская кровь не имеет возраста, - высокомерно улыбнулась Палома.
- К сожалению, она имеет срок жизни и две даты на погребальной табличке. И это печалит сильнее всего.
- Вы не посмеете обидеть ребенка!
- Кто говорит о ребенке? - усмехнулся тонкогубый Лаон. - Против малыша мы ничего не имеем. Но, как охрана действующего монарха, хотим высказать несколько претензий эвиссе Уэве. Для нас вы - очередная заговорщица и подстрекательница к свержению монарха. Не первая и, увы, не последняя. К. сожалению, вы не понимаете, что, лишившись вашей поддержки, мальчик долго не протянет. Вы ведь знаете, сколько пастей клацает зубами у горлышка юного Ромаса. А что, он действительно Ромас?
- Сами знаете, что да. Настоящий и бесспорный. И наверняка стократ более…
Лаон прервал ее сердитым жестом:
- Умоляю, эвисса, больше ни слова о слабости монарха! Вы ходите по грани и вот-вот за нее свалитесь. Я просто обязан буду бросить вас в мрачные застенки. Забудьте свою бредовую идею, останетесь целы.
- Мне угрожает имперская охранка, призванная, наоборот, беречь пуще ока?
- Угрожаем? Спаси нас, Фанес всеблагой, от подобной глупости! Но, эвисса Палома! Ваш талант вносить еще большую сумятицу в, казалось бы, и без того полный хаос… Он просто поразителен! Изолировать вас на какое-то время - это просто реакция самосохранения, единственно разумный шаг для нас. Хотите начистоту? Если заговорщики проредят чересчур плотные ряды своих конкурентов, охранка, сами понимаете, не сильно опечалится. Впрочем, для вас важнее помнить вот о чем: на вас все еще лежат некоторые обязательства. Как то: преданное служение императору и Перасу. Ввязавшись в грызню за трон, вы об этом позабыли! Нехорошо, эвисса!
- Буква закона слепа! - отмахнулась Палома.
- А дух закона глух! - отчеканил тонкогубый. - Еще раз повторяю: услышьте наконец что вам говорят! Позвольте ребенку хотя бы достичь совершеннолетия. Кстати, где вы его прячете?
- Так я и призналась!
- Спросил только для порядка. - Лаон понимающе кивнул. - Знал, что не скажете. - Он устало потер лоб. - Вы свободны, эвисса Палома.
- Что? Свободна?
- Абсолютно. Формальных признаков заговора в вашем деле не находится. Для этого по уголовному уложению нужно как минимум двое заговорщиков. За вами, сколько бы вы ни утверждали обратное, нет клана. Скажите спасибо этому обстоятельству.

- А…
- Нет, обломка-имяхранителя не считаем, если вы об этом хотели спросить. Сейчас вас подбросят до города. Ради всего святого, сделайте так, чтобы некую Палому Уэва и шестилетнего Анатолия Ромаса долго искали и не нашли. Ко двору вернетесь, когда все утихнет. Ну что, уговорил?
Палома кивнула. Кивок этот можно было расценить как угодно, Лаон расценил его по-своему. Гримаса агента охранки на этот счет читалась достаточно прозрачно. Едва Палома вышла вслед за форейтором, Лаон склонился над линзой, стоявшей на столе, коснулся главной тильды и проговорил:
- Уехали. Глаз не спускать.

Темными складскими коридорами Иван выбрался к месту, где соединялись два корпуса - императорский и кухонный. Замер у стены, вгляделся в освещенный соединительный пандус. Как водится, у входа в карауле стояли двое стражников. Что-то подсказывало имяхранителю - ждать удобного случая, как это было в картинной галерее, бессмысленно. Гвардейцы с места не двинутся, пока не прибудет смена. Кроме того, этот пост наверняка не единственный.
- Зато теперь я спокоен за басилевса, - мрачно буркнул Иван, вжавшись в стену. - Монарший сон в надежных руках. Народ Пераса может не тревожиться на этот счет.
Нужно было искать другой путь. Подолгу замирая в тени, Иван вернулся в складской коридор. Прикусив губу, обозрел пол, стены, потолок, после чего усмехнулся и вернулся на лестницу. Там, вновь достав люминофор, заглянул в темный провал, насколько позволял призрачный синеватый свет, и ступенька за ступенькой, прислушиваясь к тишине, начал спуск. Четырьмя пролетами ниже, уже заведомо под уровнем земли, обнаружился еле-еле освещаемый тусклым газовым рожком пыльный коридорчик. Он очень кстати уходил как раз под императорский корпус. Имяхранитель довольно хмыкнул, спрятал люминофор и крадучись, шагом большой и очень осторожной кошки, скользнул вперед.
Двое чумазых кочегаров-колонов в поту и черной пыли, образовавших отвратительно липкую корку на их коже, большими лопатами забрасывали в гигантскую печь уголь. В топке яростно бушевало пламя, выло, просилось наружу, но его ярости хватало лишь на то, чтобы кипятить воду в басовито гудящем котле. Топливо в котельную поступало сверху, через наклонный желоб, внешнее отверстие которого находилось на южном дворе, рядом с угольной кучей внушительных размеров.
Внезапно дверь в котельную раскрылась, огромный человек с глазами, горящими как бойлерная топка, скользнул внутрь. Закрыв дверь, передернул челюстью, будто затвором арбалета. Кочегары раскрыли рты.
- Смена, парни, - объявил гигант. - Отдыхайте.
…Безымянные сидели на полу спина к спине, крепко связанные пеньковой веревкой толщиной в палец, и испуганно следили за незваным гостем. Страшенный обломок рыскал по котельной в поисках чего-то, видимо, чрезвычайно нужного ему. Иначе откуда это фырканье, схожее с паровозным гудком, и рык, будто тут, в четырех стенах котельной, мечется призрак с Химерии?
- Где ветошь? - отчеканил Иван.
Кочегары, не сговариваясь, показали глазами вбок от себя, на дверцу стенной ниши.
Имяхранитель рывком распахнул дощатые створки и смахнул с полок разноцветное тряпье. Ногой отбросил ворох ветоши в угол, вернулся к кочегарам, горой навис над ними.
- Недавно вы подновили фундамент котла. Я вижу это. Где цемент? Отвечать ясно и четко. - Холодный рокочущий голос жуткого обломка бросил колонов в дрожь.
- В мешке под рогожей, в углу.
- В сером мешке.
- Да, в сером, в сером!
- Здесь нет других, болваны. - Иван ухватил пятерней перевязанное горлышко мешка и одним рывком вздернул с пола. - Пуда на два потянет. Как раз хватит.
От каждого слова невероятного здоровяка безымянных колотило будто в приступе падучей. А уж в глаза обломку смотреть колоны не стали бы, хоть режь их, хоть вешай. Против этого восставало что-то глубинное, животное, для чего не нужно слов и что безымянные сохранили куда лучше, чем люди.
- Масло. Где оно?
Кочегары показали, где хранится машинное масло. Грубую оберточную бумагу имяхранитель нашел сам. Колоны во все глаза следили за его манипуляциями, всякий раз в ужасе зажмуриваясь, как только Иван начинал говорить. Он промаслил несколько листов и положил подле котла, чтобы бумага подсохла, но не сгорела.
- Сюда заходит стража? - Очередной его вопрос снова поверг безымянных в ужас. Бедолаги оказались весьма восприимчивы к Ивановым обертонам. Стоило ему снизить голос на полтона, кочегаров пронизывал животный страх.
Пленники истово замотали головами: «Нет, нет!»
Обломок холодно усмехнулся и вытряхнул на пол немногочисленное содержимое своей сумки. Заточенный в прочную стеклянную трубку гриб-люминофор с Островов, моток жгута, кистень и полотняный мешок, перетянутый у горлышка. Иван развязал тесьму на мешочке и высыпал на кусок ветоши порошок горчичного цвета. Запахло чем-то сырым, похожим на непропеченный хлеб. Порошка оказалось около трех полных горстей Ивана, а если брать горсти кочегаров, так и все пять. Обломок разделил кучку на три равные части и пересыпал две доли на другие тряпки. Добавил цемента, смешал, аккуратно завернул, туго перетянул жгутом. Каждый тряпичный мяч обернул уже подсохшей промасленной бумагой и, холодно улыбнувшись, сказал безымянным:
- Помолясь, приступим?
Кочегары, под коркой грязи даже не бледные, а уже просто белые, механически кивнули. Как кивали последние пять минут на всякий звук, будь то слова обломка или просто шорох угольной кучи.
- Я отлучусь. Скоро буду. Не скучайте.
Иван покинул котельную, прошел дальше по коридору и в замызганной, давно не чищенной уборной кочегаров замер над провалом клозета.
Грозно лязгнули челюсти.

Два дня до полной луны

Иван, облаченный в далеко не новую, но старательно выстиранную форму, прошел через ворота «Солнечного пламени». Давешний толстомордый, завидев его, удивленно хмыкнул:
- Пришел? Не передумал? Силе-э-эн!
- Работа как работа.
- Ну иди за мной, новичок. Покажу машину.
- Нельзя мне в машину, - Иван, ежась, отгородился рукой. - Никак нельзя. Уж лучше пешком.
- То есть как - нельзя? - удивился толстомордый. - Больно много всего понадобится для работы-то. Не унесешь.
- Укачивает меня, - прошептал Иван и поманил диспетчера пальцем: - Ухо дай.
Тот подставил ухо, и, по мере того как Иван что-то шептал, и без того широкое лицо диспетчера делалось просто лунообразным. Он улыбался. Впрочем, нет - просто смеялся, рокоча переливами, будто гром небесный.
- Вместо чистки… сам добавишь… - Толстомордого согнуло пополам в приступе немилосердного хохота.
- И получится: что ездил, что не ездил - все равно грязь. - Иван горестно развел руками.
- Ну хорошо, - диспетчер, отсмеявшись, утер слезы, - будет тебе транспорт без качки. Ступай за мной.
В гараже, бывшем когда-то конюшней, в дальнем углу обнаружился раритет, каким-то чудом не угодивший до сих пор в музей древностей: перекошенная телега на рессорном ходу, нелепо растопырившая рассохшиеся ребра-поручни. Рядом с ней уныло жевал сено старый-престарый осел с поседевшими от времени кончиками ушей.
- Принимай! - Толстомордый хлопнул осла по крупу, тот недоуменно повернул к человеку морду и грустно моргнул. - Его зовут Октавио. А я - Бока. Умеет Бока угодить людям! Потому он нужен всем!
- Принял! - Иван и Бока ударили по рукам, и толстомордый ожесточенно затряс кистью, будто ожегся.
- Полегче, обломок! Бока еще нужен людям!
Иван лишь кивнул, всецело поглощенный подготовкой экипажа к выезду: сбруя, телега, инструмент.
Уже в сумерках диспетчер вручил ему бумагу с адресом:
- Твой первый вызов. Западный полис, дом бакалейщика Одисса Валла. С почином!
Новообращенный золотарь кивнул и поставил в телегу ящик с инструментом.
Арсенал борца с нечистотами на сторонний взгляд выглядел весьма внушительно: емкости с реагентами-растворителями, ветошь, узкое ведро, длинный гибкий ерш на тяжелой станине, сплетенный из косиц стальной проволоки. Ершики калибром поменьше. Самый большой ерш заканчивался неким подобием набалдашника, оперенного растопыренными крючьями. Иван лишь головой покачал, взвесив на ладони «булаву золотаря». Жуткая штука.
- Пошел, Октавио! - Бока хлопнул осла по крупу, и ветеран борьбы за чистоту в отхожих местах, грустно цокая копытцами, двинул прочь со двора. - Ни пуха, новичок!
По указанному адресу Иван так и не прибыл. Едва скрылась за углом контора «Солнечного пламени», имяхранитель свернул с дороги, что вела в западный полис, и перенаправил Октавио прямиком ко дворцу.
- Бакалейщик подождет, - ухмыльнулся «золотарь». - Уверен, человек он чистый душою, а к чистому грязь не липнет.
Ослик только ушами прянул, выражая вознице глубочайшее одобрение. Славный экипаж тихим шагом проехал полпути до резиденции басилевса, когда навстречу, распугивая зазевавшихся прохожих, с диким ревом и грохотом вынесся автомобиль. Иван сразу признал в нем императорскую курьерскую машину.
- Сто-о-ой! - замахал имяхранитель курьеру, выворачивая Октавио на встречную полосу. - Гонишь как сумасшедший, еще собьешь кого! Еду, еду уже! Получили вашу депешу, по линзе передали. По горлышко в золоте, сердешные?
Курьер облегченно вздохнул и, разворачивая экипаж, крикнул Ивану:
- Лезь ко мне! Так быстрее!
- Имущество не брошу! - «Золотарь» покачал головой, поджал губы и кивнул на осла. - Октавио - скотина инвентарная. Состоит на учете. А с вас всяко не убудет. Езды до дворца никак не боле десяти минут. За то время хуже не станет. Уж поверь мне, дружище!
Дружище раздраженно фыркнул, отчаянно махнул рукой и, перед тем как убыть обратно, крикнул:
- Чтоб через десять минут был на месте! Опоздаешь…
- С дерьмом смешаешь? - усмехнулся «золотарь».
Курьер плюнул с досады и умчался назад в облаке грохота и пыли.
- Вперед, Октавио! - Иван поиграл вожжами. - Вперед, первая строчка в инвентарной книге!

- Заждались? - Изображая добродушное ворчание, Иван въехал на территорию дворца через южные ворота, распахнутые настежь. - Ничего, в жизни всяко бывает. Где-то золотишко в карман, а где-то в золоте сам.
Некий придворный чин, по виду из камергеров средней значимости, ломая руки, встретил Ивана так, как встречали в сказках избавителей от ужасного дракона-людоеда.
- Ну наконец-то! Наконец-то приехали! Прошу вас, следуйте за мной! - И, смешно семеня, пошел возле осла, для пущей верности непрерывно показывая направление рукой.
- Просто невероятно, как из-за сущей мелочи может встать вся государственная работа! - тараторил управляющий. - Казалось бы, обычный нужник, а поди ж ты! Пришел в негодность, и уже ни о чем не думаешь, задыхаешься!
- Все мы живые, - философски заметил Иван. - Оно и понятно. Никак здесь беда стряслась?
- Именно тут. В императорском корпусе. Все этажи без исключения, извините за подробность, просто фонтанируют нечистотами и зловонием.
- Пустое, - махнул рукой мнимый золотарь. - У нас и респиратор имеется. Тпру-у-у, Октавио!
У входа в монарший корпус камергера и золотаря уже ждал начальник дворцовой караульной смены с двумя гвардейцами.
- Ваше сопровождение. - Бригадир гвардейцев кивнул Ивану на двух воинов, молча стоявших навытяжку. - Поскольку работать будете около высочайших покоев, положена охрана. Вы один?
- И одного достанет. Инструмент вот только…
- Доставку обеспечим! Следуйте за мной.
Процессия в составе камергера, гвардейцев, самого Ивана и пары носильщиков двинулась к месту происшествия. Безымянные тащили инструментальный ящик.
Первым делом Ивана провели для исполнения процедуры очистки в покои императора. Спокойствие басилевса превыше всего. Зловоние сделалось ощутимым уже на подходе к месту. Окна держали распахнутыми настежь, сквозняк гулял по коридорам, но было решительно непонятно, то ли уносит ветер зловоние, то ли, наоборот, разносит.
- У меня-то респиратор есть, - жизнерадостно заявил обломок-золотарь. - А как вы там находиться сможете - ума не приложу.
Преторианцы угрюмо молчали. Подошли к эпицентру дурного запаха. Лакированная дверь хоть и была заперта, но преграду для смрада являла весьма символическую. Камергер и гвардейцы против воли даже шаг замедлили.
- Оставайтесь здесь! Дальше я сам. - Прозвучало это в точности как в сказке про дракона и смелого принца, когда смельчак остановил провожатых и один вошел в логово людоеда.
Даже бригадир гвардейцев не счел нужным ему возразить и кивком выразил согласие. Разумеется, говорила его гримаса, всем должны заниматься профессионалы, будь то военная служба или расчистка императорских клозетов.
Иван усмехнулся, поднял с пола ящик, который до этого тащили двое колонов, и смело раскрыл дверь ретирадной комнаты. Сопровождающие поневоле сощурились и отвернулись, как будто здоровенного золотаря на их глазах должно было разнести на куски.
На пол Иван смотреть не стал вовсе, хватило и того, что под сапогами премерзко хлюпало. Второй уровень дворца не переставал удивлять. Окон как таковых зодчий не предусмотрел вовсе, благо весь уровень являл собой одно огромное окно. Что бы ни делал басилевс - предавался ночному бессонному бдению, вникал в тонкости государственного устройства или философически грустил на императорском стульчаке, - везде монарший взор, не встречая преград в виде стен и потолка, услаждался видом бегущих куда-то облаков. Или, сообразно времени суток, россыпями звезд.
Ящик с инструментом Иван взгромоздил на комод для ароматных снадобий и притирок. Пододвинул комод к стене, взобрался наверх с ногами и осторожно приоткрыл слуховую форточку. Свежий воздух ворвался в зачумленный клозет и взъерошил имяхранителю волосы. Круглая форточка, по самым грубым прикидкам, являлась достаточно широкой, чтобы акробат значительных размеров без помех вылез наружу.
Имяхранитель вынул из заплечной сумки легкие туфли на пробковой подошве и карманную линзу. Линзу установил на раковину, развернул зеркалом к ущербной луне. Коснулся тильды. Помещение сейчас же огласилось руганью из дюжей, испитой глотки, лязгом железа и натужным сипом на пределе человеческих сил. Затем что-то булькнуло, ухнуло. Зычная, кружевная матерщина взвилась под прозрачные своды монаршей думной комнаты. Потом наступила гулкая тишина. Иван скинул сапоги, надел туфли, бросил последний взгляд в сторону двери и, рывком подтянувшись, выбрался наружу.
Линза в опустевшей уборной возобновила бульканье, хрипы и сквернословие.

У постели императора всесильный Диего Оломедас стоял молча насупившись, точно грозовая туча. Причины ставить под сомнение вердикт придворного врача Августа за много лет сами собой растерялись. А его последняя реляция не оставляла монарху шансов. Басилевс, призванный служить для подданных мерилом достоинства и самообладания, сейчас не смог бы самостоятельно пользоваться даже столовой ложкой. Такие сложные материи, как достоинство императора, двор успел благополучно забыть.
Государь лежал на кровати, подобрав колени к груди, мерно раскачивался и с пустыми глазами пускал слюни. Что-то негромко мурлыкал себе под нос - однообразно, монотонно. Лишь временами интонация менялась.
- Что-то спросил, - вздохнул врач.
- Спросил, когда все это кончится, - буркнул Оломедас. - Август, неужели ничего нельзя сделать?
- Ты уже сотый раз это спрашиваешь, а я сотый раз отвечаю. Отчего нельзя? Можно, - сказал придворный эскулап. - Но не худо прежде узнать, что произошло. Я склоняюсь к версии отравления. Ничем иным такой мыслительный регресс объяснить не могу. Он тупеет, просто-напросто ту-пе-ет.
- Сколько у нас еще времени?
- Узнаю в тебе неистощимого оптимиста. Времени у нас практически нет. Нужно чудо. Обыкновенное чудо.
- И если в ближайшее время чуда не случится, трон займет другой Ромас, - покачал головой шеф охранки. - Уверен, отгадка лежит где-то недалеко, нужно лишь взглянуть на ситуацию иначе. К сожалению, людей с нетривиальным взглядом на жизнь у меня нет. А те, что есть, заняты другим. Идем отсюда.
Старые служаки покинули монаршую опочивальню и медленным шагом направились мимо усиленного караула в кабинет Оломедаса. После того как случилось несчастье с действующим императором Василием XVIII, начальник охранки стал частенько задерживаться во дворце, остро чувствуя тут свою необходимость. Следствие, увы, ничего не дало. Август, надежнейший и самый знающий врач внутри Пределов, однажды обнаружил повреждение эпителия императора острыми предметами, похожими на зубы. И с того дня состояние басилевса становилось все хуже и хуже.
- Ты готов к новой присяге? - Разговор продолжился уже в кабинете шефа охранки.
- Не уверен, что новый Ромас оставит меня придворным врачом. А ты? Готов?
- Как все подлецы, думаю на ход вперед. Может быть, не ждать печального финала? Преподнести трон на блюдечке очередному Ромасу? Чем не доказательство лояльности государю, народу, стране?
- Чудовище! Делай это без меня! Я давал клятву и помогать в этом черном деле не стану! - Август осуждающе покачал головой. - Не знай тебя много лет, подумал бы, что ты говоришь правду.
- Человек с возрастом умнеет.
- Или глупеет.
- В любом случае, если в свистопляску около трона вмешается охранка, на трон сядет император, который станет наиболее полезным Перасу.
- Читай - охранке? Устоишь против соблазна?
- Не знаю, Август. Я стар, немощен и слаб.
- Брось прибедняться. Еще балуешься с гвоздями?
- Бывает. - Диего, оглядев собственные кисти, коротко усмехнулся и поднял что-то со стола: - Держи! Из последнего!
Август поймал брошенную шефом охранки стальную косицу, сплетенную из длинных гвоздей, и, довольно хмыкнув, положил в карман.
- И все же, эв Оломедас, пожалуйте завтра на очередной осмотр. Вам не смягчить мое сердце дикарскими фокусами. Сила пальцев не всегда соотносится со здоровьем внутренних органов. Да-с, милейший, на осмотр!
Диего не успел отговориться. Будто сам Фанес всеблагой в облике дождя, сквозь распахнутое слуховое окно внутрь «пролился» некто. Гость был столь впечатляющих габаритов, что даже хозяин кабинета на мгновение раскрыл рот. Мрачный здоровяк в мешковатой униформе с солнцем на шевроне покосился на дверь и коротко покачал головой:

Предыдущая страница 11 Следующая страница


Имяхранитель 12

- Обойдемся без стражи.
Прошествовав через весь кабинет, встал у дверей, многозначительно ухмыльнулся.

Один день до полной луны

- Что это значит? - Август в крайнем волнении ухватился за бороду.
- Ничего страшного, дружище, - сказал Оломедас, откинулся на спинку стула и медленно положил руки на стол. - Ты только не нервничай.
- И не тревожьте понапрасну караул. Все равно не успеет. - У левого уха шефа охранки, басовито гудя, затрепетала в спинке высокого стула зубастая шестерня. В дерево она впилась мало не до середины.
- Действительно, не успеет, - скосив глаз, подтвердил Оломедас. - У меня много вопросов, но начну с главного. Что тебе нужно, парень?
- Отпустите Палому и мальчишку. Дайте им исчезнуть. И больше придворный карточный расклад они не смешают.
- Ах вот ты о чем! - Оломедас благодушно рассмеялся. - Значит, ты и есть тот самый имяхранитель?
Иван коротко кивнул.
- Тогда позволь довести до твоего сведения, ангел-хранитель императорской крови, что в безопасности малыш не сможет себя чувствовать нигде! Нигде! Ни один из островов не даст ему желанного забвения, даже Химерия. А знаешь почему?
- Догадываюсь.
- Согласись, соблазн для претендентов на трон слишком велик, а грозящая опасность просто огромна.
- Опасность? Что такого особенного в этом ребенке?
- Она разве не сказала?
- Не успела.
Старые царедворцы переглянулись, Оломедас кивнул, и доктор легко прокашлялся.
- Виною всему несдержанный язык старого Илли и его пагубное пристрастие к вину. - Август боязливо отошел от имяхранителя и встал поближе к шефу охранки. - Не так давно его величество учредил при дворе новую титулярную должность - придворный прорицатель. Им-то и стал Илли.
- Пропойца? - Иван безостановочно оглядывал кабинет, не забывая коситься на потолок.
- Да ладно бы пропойца! Так ведь через раз попадает с предсказаниями, старый хрыч. И попадает в яблочко!
- Он что-то напророчил молодому Ромасу?
- Именно! Как-то в состоянии жесточайшего подпития, грозя пальцем, он возвестил на всю обеденную залу, что де Имя юного Ромаса по прошествии нескольких лет превратится в талант, рядом с которым иным представителям монаршего рода делать будет нечего! Можете представить, что сделалось с двором?
- Муравейник, улей, гнездо со змеями.
- Весьма образно, однако точно! Через несколько лет Имя малыша разовьется в талант государственного управления такой силы, что рядом с Анатолием остальные члены фамилии будут выглядеть сорняками на фоне куста розы. И уже неважно, сколько правды в пророчестве Илли. Император поражен жестокой болезнью. Вряд ли это случайность. Машина запущена, и ее не остановить.
- Однако ее можно замедлить, - буркнул шеф охранки и на вопросительный взгляд Ивана пояснил: - Пока жив император и сохраняется надежда на его благополучное выздоровление, еще не все потеряно.
- Пока он жив, - усмехнулся имяхранитель.
- А ждать кое-кому может надоесть, ты прав, - согласно кивнул Оломедас. - Потому я и здесь. Днюю и ночую.
- Как все подлецы, просчитываете все на ход вперед?
- Ты слышал нашу беседу?
Иван, ухмыляясь, кивнул. Шеф охранки и доктор переглянулись, и оба дружно расхохотались.
- Эскулап, как думаешь, получатся из нас перебежчики?
- Уже вряд ли. - Август махнул рукой. - Вряд ли.
- И добро с тем! - Оломедас покосился на зубастую шестерню, торчащую в пальце от его уха, и одобрительно присвистнул. - Август, если не ошибаюсь, у нас появился союзник.
Врач молча кивнул.
- Раз так, не пора ли объединить усилия в нашем благородном деле? Согласись, обломок, помощь начальника охранки не станет для тебя лишней. Хоть он стар, слаб и немощен.

- Началось! - простонал доктор. - Я слышу эту песнь самоуничижения уже десять лет, и за это время в ней не поменялось ни слова!
- Соглашусь. - Имяхранитель прищурился. - Как в карточной игре, начнем размен с младших карт. Где Палома?
- Спешу обрадовать - уже дома. В свою очередь меня интересует, где маленький Ромас?
Иван только плечами пожал.
- Прискорбно. Мальчишку ищут не только мои люди, но и головорезы претендентов на трон. Тут уж кому повезет больше.
- Зачем вам мальчишка?
- Убрать подальше, пока суета не прекратится. - Глаза Оломедаса мгновенно остыли, а все его обаяние истаяло как льдинка на раскаленной плите. - С мальчишкой это сделать проще, чем с остальными бузотерами. Надеюсь, Палома приведет нас в тайное убежище, где прячется злополучный инфант.
- Маленький Ромас ее ребенок? - спросил Иван, решив, что сейчас самое время дергать занозы, оставшиеся после того, первого разговора с Пальмой. - Она ни разу не назвала его сыном. Но это правда?
Шеф охранки и врач в который раз многозначительно переглянулись.
- Ты чрезвычайно догадлив, парень.
- Как это по-матерински - швырнуть малыша в яму со змеями за лучшей долей, - усмехнулся Иван.
- Матери слепы, - горестно резюмировал Август. - Особенно когда им кажется, что их ребенок несправедливо обижен.
- Уверен, сейчас она жалеет, что ввязалась в эту свару. - Оломедас поджал губы и покачал головой. - Но сделать, увы, ничего нельзя. Поздно.
Иван помолчал, потом мотнул головой:
- Как помочь императору и что с ним случилось?
Август в двух словах обрисовал Ивану положение дел. Тот вновь задумался.
- Выходит, следствие зашло в тупик?
- И да и нет. - Оломедас многозначительно покрутил в воздухе пальцами. - Я расскажу кое-что. Но в ответной сдаче ты, парень, положишь на стол тот козырь, который меня весьма и весьма интересует. Договорились?
- Угу.
- Я с легкой душой упрятал бы на каторгу всех претендентов. До последнего. Покушение на Ваську определенно дело рук одного из них. Причем остальные как минимум не мешали. Врачебный консилиум под руководством нашего дорогого Августа обнаружил на теле императора две небольшие ранки, которые могли оставить чьи-то зубы. Или острый инструмент, очень похожий на чьи-то зубы. Ни обладателя зубов, ни инструмента мы не нашли, но вот что подозрительно - все претенденты оказались дьявольски хорошо подготовлены к недугу басилевса. Как будто только и ждали отмашки…
Во время рассказа Иван кусал губу и хмурился. Мелькнула в голове невероятная, отчасти даже ирреальная картина. Как ни гнал ее имяхранитель, как ни мотал головой - не уходила.
- А вы не гоните мысли прочь, молодой человек, - заметил востроглазый шеф охранки. - Ложка хороша к обеду. Уж будьте добры, поделитесь со стариками догадкой.
- Полагаете, яд?
- Полагаем! - в один голос ответили старые служаки.
Доктор добавил:
- Очень уж похоже на бешенство. Только странное бешенство. Пациент делается умственно неполноценным, и чем дальше - тем больше. И раньше-то умом не блистал, теперь же и подавно.
- Я вот о чем подумал… - Иван поморщился. - Клин клином вышибают. Минус на минус дает плюс. А что, если…
Мгновение ничего не происходило, потом Август с возгласом «так, так, молодой человек!» подбежал к имяхранителю и за рукав потянул к столу.
- Еще раз, пожалуйста! Значит, чем калечим, тем и лечим? А ведь в этом что-то есть!
Август как истый ученый раскраснелся, глаза загорелись, пегую бороду в волнении он взбил так, что та растрепанным веником торчала во все стороны.
- Яд попал в кровь, и нейтрализовать его действие может лишь другой яд, более свежий! Ведь именно таков иммунный механизм островного мангуста, когда его кусает змея! Укушенный зверек напрашивается на повторный укус, и две инъекции отравы нейтрализуют друг друга! Я думал об этом, но есть одна трудность.
- Знаю, о нем ты. - Шеф охранки прикусил губу. - Ядовитую гадину еще нужно отыскать. Может быть, что-то придумаем.
- Вернемся к «младшим козырям». Почему Палома попросила о помощи именно меня, имяхранителя? - Иван в замешательстве потер переносицу. - Что может произойти в ближайшую полную луну? Имя юного Ромаса торгов не интересует, слишком оно незрело. Ну… не должно интересовать. Пожирать не плод, а всего лишь завязь, набивая оскомину, не станет ни одна тварь внутри или вне Пределов.
Оломедас напрягся.
- Палома что-нибудь говорила?
- Только намеки и ничего конкретного.
Снаружи кто-то постучался. Иван подобрался и бросил многозначительный взгляд на Оломедаса. Тот даже бровью не повел.
- Войдите.
Некто среднего роста, серой внешности, в сером одеянии торопливо прошел к столу Оломедаса, положил на сукно пакет, негромко сказал несколько слов и так же стремительно вышел. Шеф охранки вскрыл пакет, прочитал и надолго задумался.
- Вот что, парень, до полной луны немногим более суток, и за эти сутки нужно успеть многое сделать. Новости более чем тревожные. Весьма похоже на то, что четверым Ромасам надоело ждать, и Василию вынесен смертный приговор. Как ни банально это звучит, но… мы нужны друг другу.
- В таком случае я должен иметь беспрепятственный допуск во дворец, - отчеканил Иван, глядя Оломедасу прямо в глаза.
- Получишь, - так же твердо пообещал глава имперской охранной канцелярии. - А теперь, будь добр, в деталях расскажи мне, старой ищейке, как ты попал во дворец. Учти, это не праздное любопытство. Поверь, именно этот козырь меня интересует больше всего.
- Верю, - ухмыльнулся имяхранитель. - И сдается мне, после вскрытия карт во дворец этим способом я больше не попаду.
Все трое разразились оглушительным хохотом.
После того как Иван ушел, шеф охранки недоуменно взглянул на Августа.
- Выходит, все, что говорят об обломках, правда? Он ничего не помнит и никого не узнаёт.
- Конечно, правда. Знаешь, я вот о чем подумал. - Август закатил глаза, что-то высчитывая в уме. - Мальчишке шесть лет, той темной истории тоже около того, а вдруг…
- А может быть, по стаканчику вина? - невинно предложил Оломедас, избегая взгляда Августа. - И сдается, мы когда-нибудь увидим-таки чудо. Интересно, кто его наколдовал?
Придворный доктор в растерянности часто-часто заморгал и вдруг тряхнул головой:
- Так это ты подстроил?
- Что я подстроил?
- То давнишнее знакомство Паломы Уэвы и полноименного, одного из самых блестящих кавалеров.
- Иногда женщине достаточно лишь указать дорогу, все остальное она сделает сама.
- Считай, что я ничего не слышал и ничего не понял в твоих намеках. Но… не из любопытства, а из любознательности… Зачем, Диего?
- По всем признакам вырождение царского рода прогрессирует. Кому, как не тебе это видеть, Август, если вижу даже я?
- Ничего удивительного. - Императорский врач поморщился. - Желая сохранить склонность к превращениям, последние две с половиной сотни лет Ромасы заключают браки с ограниченным кругом лиц. Только с теми, кто способен к трансформации. Ведь к четвертому-пятому колену даже самая густая кровь разбавляется и способность к метаморфозу утрачивается. Сам знаешь, для любого Ромаса мало просто принадлежать к роду оборотней, нужно еще и уметь демонстрировать принадлежность воочию.
- Да уж, оборотни из них получаются отменные, но вот правители… - Оломедас расстроенно махнул ручищей.
- А ты, значит, на старости лет решил заняться евгеникой? Улучшить породу за счет прилива нового сильного семени? Мало тебе просто охранять венценосное семейство?
- Гм. - Диего без особой старательности изобразил смущение. - У тебя изощренная фантазия, Август.
- И все-таки?
- В конце концов, Палома Уэва сама сделала выбор. К тому же, дружище, разве может Имя передаваться по наследству? Очень сомневаюсь, что именно наш обло… тот человек, о ком мы говорим, - отец Анатолия.
- Ого! Старому солдату уже недостаточно роли преступного сводника? Он еще и отказывает пресветлому Фанесу в праве делать исключения из правил?
Усмехнувшись, Август погрозил Оломедасу пальцем:
- Учти, когда эвисса Уэва с… с отцом Анатолия предавались тайне бракосочетания, перемешались две выдающиеся крови. Царская и кровь полноименного. Поэтому ничего удивительного в том, что мальчишка…
- Сбавь обороты, старина, - прервал врача Диего. - Кажется, ты подвел беседу вплотную к моменту, где кое-какие посылы и выводы уже звучат, будто никчемный треп сплетников. А болтливость не к лицу таким знатным и зрелым господам, как мы. Разлей-ка лучше по капельке аринского бальзама, склянка которого припрятана у тебя во внутреннем кармане. Знаю, знаю, исключительно в лечебных целях.
Оломедас подмигнул старому другу, затем включил линзу и отдал несколько распоряжений, завершив громогласным:
- …И вызови золотарей. Да-да, из «Солнечного пламени». Спросят, куда делся первый, - скажешь, что ушел в работу с головой и не вернулся. Да, да, светлая ему память…

Полдня до полной луны

Утром ни свет ни заря Иван стоял пред ясными, но изрядно красными очами шефа охранки. Губы обломка были плотно сжаты.
- Ты гляди, - Оломедас всплеснул руками, - никак сообразил что-то?
- Не нравится мне сегодня Пантеония, - покачал головой имяхранитель. - Возни больно много.
- Возни, говоришь?
- Пока сюда шел, три автомобиля покинуло дворец.
- Какие?
- Типа курьерского. А ведь неурочное время для разъездов.
- Ишь ты, - шеф охранки усмехнулся, - и это разнюхал! И куда, по-твоему, они направились?
- Куда - не знаю. Но и в совпадения не верю.
- На-ка вот… - Оломедас достал из ящика и положил на столешницу давешнюю зубастую шестерню. - Цацку свою забыл. Едва выковырял ее. Сейчас со мной пойдешь.
- Куда?
- На кудыкину гору! Покажу кое-что.
Оломедас вылез из-за стола, воздвигся во весь свой немалый рост и оказался вровень с Иваном. У двери снял со стены портупею с шашкой; пропустив Ивана вперед, вышел сам. Проходя коридорами, самолично проверял посты. Из-за двери императорского ретирадного места слышалось неразборчивое кряхтение, лязгало железо и что-то утробно булькало.
- Твои коллеги потеют, - усмехнулся Оломедас, кивнув в сторону уборной. - Аж двое. А при них мои парни. Неотлучно. Двое внутри, трое снаружи, на крыше. А с линзой ты хорошо придумал.
- Вернуть не запамятуйте. Дорогая вещица. В респираторах ваши-то?
- А как же! Пришли, входи.
Караул впустил шефа охранки в покои императора. Там уже находились Август с обходом и двое медбратьев-сидельцев. По всей видимости, также люди Оломедаса.
- Тут его и нашли поутру без сознания две недели назад. Посмотри своим молодым глазом, может, увидишь чего.
Иван огляделся. Внешняя стена и потолок прозрачные. Неизменные круглые оконца, аж целых два: на смотровой стене и на потолке с противоположной стороны. Интерьер обильно декорирован в гамме бордо-фуксин: бордовый балдахин и фуксиновое постельное белье.
- Вентиляции нет?
- Нет. Две форточки дают достаточно свежего воздуха.
Иван, не мигая, минуту смотрел на слуховые оконца, затем тряхнул чубом и сделал Оломедасу знак.
- Углядел-таки? - с надеждой спросил начальник охранки уже в коридоре. - У всякого глаз может замылиться. Давеча полдня пенсне искал, и нашел ведь! На пуговицу подвесил!
- Не совсем уверен, однако… Выйдем.
Вышли в южный двор. Помимо кухонного блока сюда выходили ворота конюшни Ромасов, мастерские, гараж и прочие вспомогательные помещения. Вокруг кипела жизнь. Из конюшни за ворота одного за другим вывели на прогулку породистых лошадей. Кухонный блок покинул какой-то безымянный и через весь двор потащил за собой огромный ящик на колесиках. Туда-сюда по своей трудовой надобности сновали мастеровые и прочий работный люд.
- А где сейчас сами их сиятельства принцы?
- Да кто где. Один в финансовой канцелярии, второй в Комиссии имперских уложений, третий в своем поместье на берегу, верстах в сорока отсюда. Четвертый в городе мутит воду, в дворянском собрании. Заговор лелеет, бездарь.
- Так-таки бездарь?

Предыдущая страница 12 Следующая страница


13 Александр Сивинских, Азамат Козаев

- Сволочь, конечно, но на фоне остальных - сволочь безобидная.
- Эв Оломедас, там, у ворот, если смотреть прямо, топчутся какие-то типы, - , заметил Иван. - Не нравится мне это.
Не делая резких движений, Диего взглянул в указанном направлении.
- И мне не нравится. Слетаются как мухи на… на мед. Нет, ты глянь, косятся из-за стены, а на глаза не кажутся. Ничего, конюхи здесь - мои люди. Вернутся - хорошенько расспрошу, кого и что видели за воротами. А пока…
- А пока, - Иван, прищурившись, все косил в сторону колона с огромным ящиком, - повернем голову влево и спросим сами себя: куда безымянный потащил ящик с кормом, если конюшня строго напротив, через двор?
- Зоосад у нас там. Императорская причуда. Чего там только нет! Всю фауну собрали, хоть детишек пускай ради потехи.
- Не нашли, значит, ту зверюгу, что его величество покусала? - Иван задрал голову к небу. Дивно пушистые, плыли по небу облака, молочно-белые, завлекательно мягкие. Так и пал бы лицом в них и лежал не двигаясь или того паче, плыл бы вместе с ними и ни о чем не думал.
- Знаю, на что намекаешь, - шеф охранки скривился, - да только в зоосад первым делом сунулись. Нет там ничего. Все зверье по клеткам сидит, зубы точит. Каждая тварюшка до последней белочки на месте.
- Кто бы сомневался. - Иван убрал ухмылку с губ и холодно взглянул на Оломедаса.
Тот вернул имяхранителю ледяной взгляд и задумался.
- Да и потом ходили. Чисто.
- Взглянем?
- А взглянем!
Оломедас пошел первым, Иван следом. У самых ворот Диего положил руку на эфес, одернул мундир и, переглянувшись со спутником, первым переступил порог. В нос ударил резкий запах животных.
- Бывший манеж, - пояснил шеф охранки. - Теперь-то лошадей в новом выезжают, а раньше - в этом.
Клетки стояли на песке стройными рядами, и в них угрюмо сидело, металось, безучастно моргало разнообразное зверье. Иван и Оломедас прошли вдоль всех клеток, каждое животное подробно осмотрели. Где-то в начале рядов кормил своих питомцев пожизненно улыбчивый колон.
- Чисто, - вздохнул Диего. - Опять чисто.
Иван, не отрывая глаз, следил за безымянным.
- Тсс. - Имяхранитель приложил палец к губам и шепнул: - Уходим. Шумно уходим.

Глава охранной канцелярии бросил на спутника быстрый взгляд, понимающе кивнул. Громко топая по дощатому настилу, оба демонстративно направились к выходу. А после того как отгремел дощатый настил и доски перестали гудеть, следопыты дождались, когда безымянный отвернется, и тихонько скользнули обратно. Нырнули в стойло за распашными петельными дверями, затаились. Раздача корма продолжалась не более получаса, по истечении которых колон, лучезарно улыбаясь, удалился. Иван высунулся из двери, огляделся и молнией метнулся к ящику из-под провизии, который звериный кормилец оставил в дальнем конце манежа. Заглянул внутрь и ухмыльнулся.
- Ну?
- Он не все раздал. На дне осталась россыпь пшена, бобов, полкочана капусты и кусок мяса. Еле разглядел, темновато здесь.
- Та-а-ак! - Оломедас тяжело сглотнул и дернул шеей. - Стало быть, ждем?
- Ждем.

Внутрь свет проникал лишь через дверь. По непонятной причине дощатые ставни окон оказались закрыты. В луче света плавали пылинки и соломенная труха, весь остальной манеж тонул в полумраке. Иван сел так, чтобы обозревать видимую часть помещения поверх куцых дверей, а шеф охранки сделал то же самое с другой стороны. Он по-прежнему держал руку на эфесе. После часа напряженного ожидания внезапно, даже не слухом и не глазами, а чем-то нутряным имяхранитель уловил перемещение сгустка мрака под самым сводом. Нечто темнее темного осторожными рывками бесшумно кралось по потолку в дальний конец помещения. Имяхранитель легонько тронул компаньона и показал пальцем наверх. Оломедас вглядывался во мрак изо всех сил, щуря глаза, как моряк на вахтенной площадке. Иван, стиснув зубы, плотоядно полыхал глазами и стискивал рукоять кистеня. И вдруг кто-то видимый из манежа как черный силуэт, непринужденно насвистывая модный мотивчик, вплыл с улицы в полосу солнечного света и остановился на самом пороге, шаря по карманам. И надо же было такому случиться - весьма некстати под Оломедасом пронзительно скрипнул ящик. Сгусток тьмы под потолком быстрее молнии прянул куда-то в угол, а человек на пороге вынул руку из кармана и громко вопросил:
- Кто здесь?
Иван и шеф охранки обменялись острыми взглядами, и Оломедас ответил, распахивая двери стойла:

- Я.
- Какой такой - я?
- Начальника имперской охранной канцелярии надлежит узнавать по голосу!
- А что вы тут делаете?
- Да вот поглядеть зашел. Понравилось. Внучку хочу привести. Пустишь, Гастон?
Иван понимающе усмехнулся. Гастон Ромас, любитель и заводчик редких животных.
Диего уводил Ромаса подальше, давая Ивану возможность выбраться. Едва те скрылись из поля зрения, имяхранитель стремительно выскользнул из манежа.

В кабинете Оломедас метал громы и молнии, и чем бесстрастнее шеф охранки исторгал из себя гнев, тем страшнее это выглядело.
- Что это было? Там, под потолком?
- Не знаю. - Иван мрачно покачал головой. - Но советую проследить вояжи Ромасов за последний месяц. Среди прочих наверняка окажется один морской. И как думаете куда?
- Даже произнести вслух боюсь, - сказал Диего и склонился над линзой. - Мне нужен отчет службы наблюдения за объектами. Да за всеми четверыми… Нет, за месяц. И чем быстрее, тем лучше.
С минуту Оломедас молчал, потом спросил:
- Как ты догадался? Ну про потолок в манеже?
- Есть у меня два геккона, - усмехнулся Иван. - Престранные твари. Им все равно - пол, стена или потолок. Ходят где вздумается. Когда смотрел на слуховые окна в опочивальне императора, сразу вспомнил о них, и… мы увидели то, что видели.
- Не знаю, как тебе, а мне просто необходим крепкий кофе. Мелисса, - Оломедас склонился над линзой, - будь любезна, два крепких кофе.
Оломедас превратил кабинет монарха во временный штаб охранки, куда постоянно входили какие-то люди, приносили бумаги и, получив инструкции, уходили. Люди были самые разные, но их общим отличительным признаком, отметил Иван, являлись холодные, цепкие глаза. Среди прочих посетителей, через полчаса после звонка Оломедаса, кабинет шефа отметил собственным присутствием дем Патра с затребованным отчетом. Папка с императорским вензелем и чуть ниже всевидящим оком - символом охранной канцелярии - легла на синее сукно начальственного стола. Оломедас, мрачно вздохнув, приступил к чтению.
- Та-а-ак, Киликия, Арин, все разъехались по своим имениям, Пантеония, порт… Не может быть! Не может быть! - Оломедас чуть не спалил глазами бумагу. - Все четверо ходили на остров Илеоксос, что находится совсем рядом с… Химерней!
Иван понимающе ухмыльнулся:
- Полагаю, вопрос «Как они смогли договориться?» теперь неактуален.
- Ворон ворону глаз не выклюет. Сообща свалить Василия, а дальше - чья возьмет.
- Я знаю, что делать, - сказал Иван. - Но дорога каждая минута.

Пятнадцать дней до полной луны

Его превосходительству начальнику имперской охранной канцелярии, эву Оломедасу
от начальника службы наблюдения оной канцелярии Тревиуса Лямке

Реляция

…А в имении Гастона Ромаса наблюдается нездоровое оживление. В особняк стекаются люди крепкого вида и решительной наружности. Известно, что в особняке наличествует изрядный запас холодного и стрелкового оружия, притом что ни один из пришедших не обладает татуировкой установленного образца и соответственно стоп-пульсатором. Личности гостей установлены. По большей части это члены группировки «Завтра Пераса», сокурсники Гастона Ромаса по Киликийскому корпусу…

Десять дней до полной луны

Его превосходительству начальнику имперской охранной канцелярии, эву Оломедасу
от начальника службы наблюдения оной канцелярии Тревиуса Лямке

Реляция

…Четыре представителя императорской фамилии, в означенных обстоятельствах могущие претендовать на трон, имеют между собой гораздо более интенсивные контакты, чем один-два месяца назад. Считаю нужным ознакомить Ваше превосходительство с собственными выводами касательно изложенных фактов. В сложившихся для империи обстоятельствах столь тесные контакты членов императорской фамилии, их непосредственная причастность к сборищам молодчиков и людей, облеченных известным влиянием, а зачастую чинами и должностями, наталкивает на мысль о сговоре. Считаю излишним напоминать, что сговор - понятие изначально неполезное для империи и общества и даже вредоносное…

Четыре дня до полной луны

Его превосходительству начальнику имперской охранной канцелярии, эву Оломедасу
от начальника службы наблюдения оной канцелярии Тревиуса Лямке

Реляция

…Поднадзорные в полном соответствии с воинской наукой перешли к рекогносцировке местности, что нельзя не расценить как подготовку к решительным действиям. Несколько молодчиков постоянно фланируют в непосредственных пределах дворца и занимаются подробнейшим изучением распорядка внешней караульно-постовой службы и составлением карты инженерных сооружений и топографии местности. Имели место неоднократные попытки подкупить дворцовую обслугу с целью получения более подробных сведений о расписании караульной службы императорской гвардии внутри дворца. Я, Тревиус Лямке, склонен подтвердить ранее изложенные предположения неопровержимыми доказательствами…

Несколько часов до полной луны

- Думаешь, получится? - шепнул Оломедас Ивану.
- Со мной же получилось! Карл Густавыч, проходите. Разрешите представить вам начальника охранной канцелярии эва Оломедаса. Его согласие сделало возможным ваш визит. Нам нужна ваша помощь. Крайне.
Сухощавый, длинноносый человек в тонком пенсне, с бородкой клинышком и голой, как бильярдный шар, головой насмешливо оглядел присутствующих: Ивана, Оломедаса и Августа. Прокашлялся.
- Айвен, черт побери, вы не перестаете меня удивлять! Ваш цветущий вид поневоле заставляет чувствовать себя на голову выше. Поневоле ощущаю себя соавтором чуда! А это, надо заметить, чревато - рискую задрать нос. Кстати о носах. Ваш мне решительно не нравится. После нашей прошлой встречи он стал, как бы это помягче… несколько кривоват.
- Сломали, - буркнул имяхранитель.
- Даже не спрашиваю кто, - усмехнулся гость. - И уж тем более не рискую спрашивать, черт возьми, где он сейчас, этот храбрец.
- И правильно, - ухмыльнулся Иван. - Все под богом ходим, да продлит наши дни Фанес! Дозволите обрисовать ситуацию?
- Да-да, разумеется.
На изложение придумки ушла ровно одна чашка кофе, по завершении дегустации которой Карл Густав в сомнении поджал губы.
- Дерзко, дерзко. Однако рецидив нормального психического состояния может и не наступить. Если, как вы говорите, он все будет помнить, я не ручаюсь за здравый рассудок пациента по выздоровлении. Проще говоря, он может сойти с ума и более в него не вернуться.
- Доктор, там не с чего сходить! - вмешался в разговор Оломедас. - Стиль государственного управления императора Василия Восемнадцатого - это наитие плюс врожденное чутье на опасность. Наш монарх до этого великолепно обходился без помощи головы, не помрет без нее и дальше. Зато докладные записки типа «собираемость налогов упала» и «не организовать ли на островах государственную концессию по добыче меди» его величество понимает в любом состоянии!
Карл Густав с минуту напряженно думал, переводя взгляд с одного собеседника на другого, и наконец решительно тряхнул головой.
- Так и быть! Прелюбопытный должен получиться опыт. Я согласен!
Шеф охранки с облегчением шумно выдохнул, а доктор Август беззастенчиво напросился к заезжей знаменитости в ассистенты.
- Да-с, молодые люди! Нет предела совершенству! Да-с!

Семь часов до полной луны

Процессия в составе Карла Густава, Августа, Оломедаса и Ивана прошествовала в императорские покои, где их ждали двое медбратьев.
- Слабонервных прошу покинуть помещение. - Карл Густав, оживленный в предвкушении «прелюбопытного опыта», обвел присутствующих глазами.
- Таковые отсутствуют по определению, - мрачно пробурчал Оломедас.
- Все готово?
- Да, - энергично кивнул шеф охранки. - Коридоры под наблюдением. Окна растворены.
- Приступим.
Карл Густав вздохнул, решительно подошел к больному императору и защелкал пальцами, точно кастаньетами, привлекая монаршее внимание.
- Голубчик, слушаете меня внимательно, очень внимательно. Я начинаю считать, и вы следите за счетом…
Оломедас ежился, Август пожирал коллегу глазами, повторяя за ним: «…три, четыре, пять…» Иван мрачно кусал губу. Василий внезапно прекратил мерно раскачиваться, нарушил позу эмбриона, потянулся. И открыл осмысленные глаза. Доктор Карл, не отвлекаясь на проявления восторга, продолжал вводить монаршего пациента в гипнотический транс:
- …Вы вспоминаете тварь, которую увидели в тот день. Вспоминаете, вспоминаете и не боитесь. Вы ничего и никого не боитесь, я сказал!
Василия перестало трясти. Его величество сидел на постели успокоенный, будто пасторальный пастушок со свирелькой. Блаженно улыбался и что-то шептал.
- Вы вспомнили напавшую на вас тварь до последней черточки, - продолжал Карл Густав, - и хотите с ней посчитаться за тот злополучный укус. Вам было больно, очень больно, и жуткое создание достойно возмездия. Вы вспоминаете его и сейчас хотите найти по запаху. По запаху!
Присутствующие затаили дыхание. По знаку Оломедаса разошлись по углам и встали кто за шкафом, кто за гардеробной ширмой. Рядом с императором остался лишь Карл Густав.
Внезапно Василий захрипел, не то взлаял, не то взвыл, и, скатившись с постели, встал на четвереньки. Пижама на нем затрещала. Началась знаменитая монаршая метаморфоза. Мало-помалу басилевс превращался в существо столь жуткого облика и размеров, что Оломедас невольно ухватился за эфес, а доктор Август попятился назад.
Наконец пижама лопнула. Тварь стряхнула с себя шелковые лоскутья и повела по сторонам головой, похожей на крокодилью, - с той лишь разницей, что обладала более короткими челюстями. Задрала голову вверх, привстала на мохнатые задние конечности, потянула носом воздух. Опустилась на все четыре лапы и, издавая чавкающие звуки, резво двинулась к слуховому окну на прозрачной стене. В два переступа бестия взобралась по стеклу к слуховому окну, после чего, странным образом выгибая суставы, вытекла наружу.
- Скорее! - рявкнул Иван. - За ним! Живо!
- Что теперь будет? - уже в коридоре, задыхаясь от бега, вопрошал Карл Густав.
- Будет… такая драчка… что шерсть полетит… во все стороны! - выдохнул Оломедас, бренча на поворотах шашкой об углы.
- А если первая тварь - самка? - упавшим голосом крикнул доктор Август.
- Мужчина взрослый, разберется, - бросил на ходу Иван, первым выносясь из дверей.
Во дворе наблюдались все признаки легкой паники. Мастеровой люд и обслуга, оказавшиеся там в неудачное время, замерли соляными столбами, опустив руки и раскрыв рты.
- Пасть закрой, бестолочь! - рявкнул кому-то Оломедас и походя снес бедолагу всем своим немалым весом.
Иван влетел в манеж и остановился, оглушенный. Животные устроили форменный бедлам: хрипели, лаяли, фыркали и бились о стенки. Обезьяны ревели, улюлюкали и раскачивали клетки. Задыхаясь, вбежали остальные свидетели императорского метаморфоза. Некоторое время ничего не было слышно, кроме возмущенных криков зверья. Но вдруг животные настороженно смолкли. В левом верхнем углу здания, там, где имелось чердачное окошко, возникло какое-то движение. Существо, черное и изменчивое, как чернильная клякса, втекло внутрь. С чавкающим звуком прянуло в противоположный конец манежа.
- Ставни! - в голос рявкнули Иван и Оломедас и, не сговариваясь, ринулись к окнам: один вправо, другой влево. На распутывание узлов времени не тратили, просто резали веревки, и ставни с оглушительным грохотом падали, открывая доступ в манеж закатному свету.
Еще одна тварь, неестественно выгибая суставы, втекла под потолок из чердачного окна и стремительно понеслась за первой. Зверье в клетках вновь обезумело, завизжало, заверещало, лай перешел в сип, крики - в жалобный скулеж. Черные существа дали несколько кругов по потолку. Странно было наблюдать за их гонкой, сопровождаемой звериным воем и странными чавкающими звуками. Судя по всему, их издавали присоски, отлипающие от поверхности. Наконец второй монстр настиг первого. Истошный рев сцепившихся бестий затопил манеж и перекрыл скулеж остальных животных. С потолка просыпались пыль, труха и деревянная стружка, снятая мощными когтями. Живой клубок под потолком вдруг распался надвое, стек на землю, будто тягучая смола. Здесь, в проходе между клетками, в паре шагов от изумленных людей, один зверь вцепился жуткой пастью в загривок другого, бросил его себе под ноги и навалился сверху.
- А другая-то тварь действительно самка! - прошептал доктор Август, широко раскрыв глаза.
Иван усмехнулся и подошел к клетке, стоящей ближе других к беснующимся тварям. Перепуганная обезьянка, судорожно вцепившись в решетку, во все глаза следила за совокуплением монстров. Имяхранитель поднял с пола кусок дерюги, набросил на клетку.
- Тебе не стоит видеть то, что здесь будет, маленький брат.
Самка щерила зубастую пасть, выгибала шею и грызла чешуйчатую шкуру на шее самца, но тот лишь громче ревел и двигался сильнее. Как и предсказывал Оломедас, шерсть и кровь летели во все стороны. В конце концов, самец удовлетворился, успокоился и резким движением хищной пасти вырвал кусок плоти из загривка самки. Та заревела, вздернулась на все четыре конечности. Но задние ноги подкосились, и горький вопль боли и отчаяния взлетел под потолок манежа. Тварь взвыла еще раз, а потом злобно уставилась на людей и лязгнула челюстями. Звук вышел такой, как при скрещении двух клинков.
- Если он ее отпустит… - сипло начал Август.
Оломедас обнажил шашку, Иван покрепче ухватил кистень.
Карл Густав, проникновенно шепча, с разведенными руками осторожно двинулся к самцу. Тот качался и не сводил с доктора полыхающих глаз. Однако стоило доктору громко произнести «…девять, десять!», как жуткий взгляд померк, затуманился, глаза заволокло пеленой. Зверь с хрипом повалился Карлу Густаву под ноги.
- Кончай ее! - скомандовал Диего и первый взмахнул клинком.
…Еще хрипела добиваемая самка, еще верещало зверье, сытое запахом крови и смерти до судорог, но все было уже кончено. Уходил зверь и возвращался император. Враз похудевший, истерзанный, с расцарапанной шеей, но живой и мерно сопящий в гипнотическом сне.

Предыдущая страница 13 Следующая страница


Имяхранитель 14

Четыре часа до полной луны

Палому трясло. Времени оставалось все меньше, и ее почему-то все сильнее терзало предчувствие, что ближайшей ночью произойдет дурное, непоправимое. Чьим-то недобрым промыслом события складывались так, что двое предыдущих суток она спала урывками, да почти не спала. Этой ночью, чувствовала Пальма, согласно закону истощения человеческих сил, она просто отключится. И это тогда, когда спать категорически нельзя! Иван исчез, с охранкой она рассорилась сама, беречь Анатолия было некому.
Конечно, ноктис юного Ромаса был еще слишком незрел и «несъедобен», чтобы всерьез заинтересовать торгов. Лунные звери охотятся только на тех ноктисов, которые уже напитались соком, превратились в зрелые плоды. Но пуганая ворона куста боится; эвисса Уэва боялась даже шелеста листьев.
И тем более Палома даже загадывать не бралась, до каких пределов коварства могут дойти двуногие придворные хищники и откуда ждать молниеносного удара. С тех пор как автомобиль охранки увез ее из домика в пригороде обратно в столицу, «заговорщица» непрестанно чувствовала между лопатками чей-то острый взгляд. Однако, обернувшись, никого за спиной не находила.
- Я сплю… Я неимоверно хочу спать… мне необходимо выспаться!
Палома буквально изводила себя внушением. Но стоило сомкнуть веки, как перед глазами вставала жуткая картина - беззащитного юного ноктиса рвут на куски горги, которых подгоняют люди с алебардами и в низко надвинутых черных островерхих капюшонах. Там, где под ними прячутся лица, колышется густая темнота, лишь глаза горят донным пламенем.
Палома пыталась занять себя делом, но все валилось из рук. Неодолимым порывом души - бросить все, выскочить за дверь и бежать к сыну! - сдувало мысли, любые попытки хоть чем-то заняться.
- Я не выйду из дома… не выйду! - упрямо твердила она, на ходу закрывая глаза. - Они только и ждут, чтобы я привела их к Анатолию. Нет, нет, нет!
Но проходило время, весы склонялись в другую сторону, и Палома начинала твердить, что именно во время полной луны она больше всего необходима сыну. Ведь ноктис малыша так непоседлив и текуч.
- Он убежит, улетит, утечет сквозь пальцы, - шептала в ужасе несчастная, - и я ничего не смогу сделать.
В смятении она бежала к двери, застывала на пороге и, стиснув зубы, возвращалась.
К наступлению сумеречной поры дом в прибрежной части Пантеонии стал напоминать бьеннале абстракциониста. Предметы обихода разбросаны по полу, посреди гостиной откуда-то взялась кухонная утварь; одежный шкаф распахнут настежь и разворочен, а безжалостно скомканные дамские туалеты валяются на стульях, на столе и даже под диваном.
С первой же звездой Палома не выдержала, спешно обулась, подхватила сумочку и, как подстегнутая, выбежала из дома.

- Они идут, - доложил возмутительно хладнокровный Патра Диего Оломедасу. - Толпы вооруженных людей приближаются к дворцу со всех сторон. Гвардия ждет приказа.
- Без команды оружие не применять, - распорядился шеф охранки. - Бригадира гвардейцев ко мне!
Через минуту командир преторианцев, здоровяк с грустными синими глазами, уже стоял перед Оломедасом и выслушивал распоряжения, отмечая каждое кивком.
- Дважды по взводу отрядить на крышу к слуховым окнам над опочивальней императора! А если приблизится к окнам какая угодно тварь - рубить! Снять караулы с наружных ворот, перевести во дворец. Два взвода направить для охраны комнаты связи. Один взвод - в гараж, два - в сейфовую комнату. Печати и ключи не должны попасть к заговорщикам ни при каких обстоятельствах. Остальных людей стянуть к покоям императора!
Иван мрачно взглянул на часы. Выбраться из дворца становилось все труднее и труднее. А через несколько часов встанет полная луна, и мир безраздельно отойдет во власть торгов.
Оломедас оставил кабинет и отправился лично контролировать исполнение приказов. Доктор Август неотлучно находился у постели императора, ловя каждый монарший вдох. К сожалению, Василий пока не выказывал признаков крепкого здоровья, пребывал в беспокойном сне. Хорошо еще, успели отправить домой Карла Густава. Великий мастер гипнотизма все твердил что-то потрясенно о сказках и мифах и обещался «непременно поведать сию чудную историю одному британскому беллетристу». Впрочем, бормотание замечательного доктора мало кто слушал. Не до того было.
Имяхранитель еще раз проверил метательные диски и кистень. Вещицы надежные, не раз проверенные в деле, но вряд ли подходящие для доброй драки с озверевшей толпой. На стене кабинета среди коллекции холодного оружия он нашел два когтистых кастета, обитых изнутри мягкой кожей. Неуставные железки. Не иначе самого его превосходительства Оломедаса личные игрушки. Иван примерил кастеты, остался доволен и, ухмыльнувшись, сунул в карман.
В коридорах стало многолюдно. Взвод за взводом занимал давным-давно определенные позиции. Стоял густой звон алебард - только не тех огромных, что более подходят для открытых пространств, а хищных малых, призванных рубить в тесноте и толчее. Например, в узких коридорах императорских покоев, где более трех человек в ряд не встанешь.
Учитывая значительный перевес преторианцев - пусть не в количестве, а в силе и умении, - дерзкий накат на их строй мог окончиться для наступающих плачевно и кроваво.
- Ты куда? - догнал Ивана голос Оломедаса.
- Скоро полная луна. - Имяхранитель многозначительно посмотрел на шефа охранки. - Попробую выбраться.
- Их много, - буркнул Оломедас. - Затопчут.
- Слоны не ходят по ежам, - ухмыльнулся Иван и вытащил из кармана колючие Диеговы кастеты.
- Возьми алебарду, обломок. Сейчас не до следования законам. Грехи отмолю.
Иван лишь покачал головой. В тот момент, когда он сделал первый шаг в направлении выхода, на весь коридор разнесся голос доктора Августа:
- Император пришел в сознание! К императору вернулся рассудок!
«Доброе предзнаменование», - подумал имяхранитель.
Оглушительное «Виват император!» заставило дребезжать стены и потолок. Иван неожиданно для себя подхватил бравый гвардейский клич. Потом, уже спускаясь по лестнице, морщился и хмурился, не зная, как объяснить это чудное единение с преторианцами. То ли память на мгновение вырвалась на свободу, то ли слышал где-то.
Огонь факелов и крики во дворе мигом прервали его размышления.

В самом низу лестницы Иван столкнулся с авангардом распаленной безнаказанностью толпы. Означенный авангард горел желанием ворваться во дворец подобно урагану. Однако бунтовщики лишь мешали друг другу протиснуться в двери и суматошно размахивали факелами. Двор, видимый сквозь распахнутые настежь двери, пылал яркими огнями, как маковое поле во время цветения. Иван опасливо сделал шаг назад, еще один, а вместе с третьим его шагом первые заговорщики ворвались внутрь.
- Императорский прихвостень! - пролаял кто-то визгливо, указывая факелом на имяхранителя.
- Его величество встал с постели, - ухмыльнулся Иван и, скривив губы, смачно плюнул в толпу. - Псам вернуться на псарню!
Ответное улюлюканье означило крайнюю злобу и кровожадность толпы. Трое самых нетерпеливых бунтовщиков выставили факелы точно пики и ринулись на Ивана.
- Лестница ведь, - фыркнул имяхранитель. - Дурачье!
Он прыгнул вперед. Вид летящих сверху шести-семи пудов тренированного мяса вызвал к жизни древний как мир инстинкт. Нападающие закрылись руками. Факелы превратились из грозного оружия в обыкновенные горящие палки. Удар пришелся в того из троицы, что стоял посередине. Иван мгновенно сшиб бедолагу с ног, тот откинулся навзничь. Затылок его смачно и глухо чавкнул на ступеньке. Страшный прямой удар в челюсть вынес второго обладателя факела за перила. Десятки глаз проследили за падением. Затаившая дыхание толпа услышала хруст костей. Третьему противнику Иван двумя ударами превратил лицо в месиво из костяной крошки и мяса - носа, скул и зубов на нем больше не было.
- Повторяю, его величество вернулся во здравие. Псы, марш на псарню!
Толпа роптала. Обломок на лестнице нехорошо ухмылялся. Стадное чувство перевесило доводы рассудка. Тем более что сзади напирали. Смяв хрупкие преграды благоразумия, глупость ринулась ломать и крушить.
Иван отпрянул назад. Устоять против стада не представлялось возможным. Зато на площадке между двумя лестничными пролетами толпу ждал горячий прием. Факелами, доставшимися ему после первой стычки, имяхранитель огородился от врагов как огненной сферой. Пламя гулко ревело всего в нескольких дюймах от лиц самых несдержанных бунтовщиков. Стоило «хвосту» толпы подтолкнуть «голову», и впередиидущие попали под громы и молнии.
Звонко застучали друг о друга факелы, которые заговорщики бестолково совали внутрь огненной сферы. Двое-трое из них получили огнем и дубьем прямо в лицо. Иван отступил назад, а толпа замерла перед телами на полу. Раненые слабо ерзали, держась за обожженные лица, стонали. Людское море заволновалось, расступилось, и вперед выступили двое.
Эти-то определенно знали, с какого конца браться за оружие. Иван внимательно их оглядел и медленно спрятал усмешку. Ловкие бойцы заговорщиков закрутили такой же огненный вихрь, как Иван несколько мгновений назад, и с двух сторон ринулись в нападение. Имяхранитель принял первую атаку противников классическим маневром. Факелы встретились со звонким стуком. Бойцы обменялись серией ударов. Дальше произошло такое, чему не учат в академиях, кадетских корпусах и школах фехтования. Имяхранитель сломал привычный рисунок боя на палках. Просто бросил факелы в лица нападавшим. Те умело перехватили горящие древки еще в воздухе, однако Иван успел прянуть вниз. Вспорол когтями кастетов связки, мышцы и сухожилия на ногах противников. Дикий рев боли перекрыл гул толпы.
Выпрямляясь, имяхранитель спиной принял слабые тычки факелами. Противники, в горячке боя не почувствовавшие боли, еще стояли и даже пытались сражаться. Когтем на тыльной стороне кастета Иван разорвал гортань одному и вогнал шип в висок второму. Не теряя ни секунды, отступил, ухмыльнулся и, хищно оскалившись, плюнул на трупы.
- Псы, на псарню! - хрипло бросил он в третий раз. - На псарню! Вон!
Толпа потеряла остатки здравомыслия. Будто приливная волна хлынула вперед. Ее пенный гребешок «облизал» Ивана, заставив вновь отступить. Утирая кровь из разбитой губы, имяхранитель развернулся и несколькими гигантскими прыжками унесся на три пролета вверх. Оттуда презрительно рассмеялся в лицо человеческому стаду и скрылся за углом.
Стоило армии заговорщиков добраться туда, как он, укрывшись за прозрачным щитом императорского гвардейца, с разгону врезался в голову людской гусеницы. Самых нетерпеливых вынесло с площадки, как сухие листья осенним ветром. Иван, разогнавшись, будто скорый «кольцевой», вылетел за перила. В щите, словно в люльке, он угодил в сердцевину толпы. Там буквально выкосил вокруг себя саженный круг. Заговорщики, подчиняясь закону домино, валились друг на друга, как снопы под ветром. Бросив щит и выхватив из-под ног безжизненное тело, имяхранитель забросил труп на шею, будто волк барана. С жутким ревом, тараня нестройные ряды штурмующих, он врезался в дверной проем, забитый человеческим материалом, как горло бутылки пробкой. Выбив человеческую пробку, швырнул изломанное тело в напиравшую толпу и выхватил кистень.
На улице стало просторнее. Основной поток нападающих уже иссяк. Лишь опоздавшие тонкими ручейками стекались к дверям. У Ивана появилась свобода маневра. Стеснять себя он не стал. Жуткий кистень раскалывал мягкие головы, будто переспелые тыквы. Бунтовщики валились справа и слева, точно кусты под медведем. А тем, кто пытался замахнуться для удара, Иван ломал руки вместе с оружием.
- Псы, на псарню! - ревел он, жутко ухмыляясь.
Скоро толпа совсем поредела, и теперь уже он гонялся за убегающими врагами. Несколько человек Иван настиг перед самыми воротами и безжалостно добил. Жалкое подобие стражи, установленное бунтовщиками подле ворот, имяхранитель уничтожил вовсе без затей. Поймал древко алебарды кистенем и прямым ударом слева разбил одному гортань, второго боднул головой в лицо, третьего и четвертого просто снес на землю и добил поодиночке.
Толпа, наверное, уже достигла гвардейских кордонов во дворце. Обломок с жуткой ухмылкой пожелал преторианцам «приятного аппетита».

Один час до полной луны

Дома Паломы не оказалось. Иван позвонил, постучал, подождал, высадил дверь. Прикусив губу, бродил по дому и высчитывал силу урагана, перевернувшего все вверх дном. Не нашел давешней полотняной сумочки и решил, что ураган мощностью в одну взвинченную женскую силу вполне способен произвести разрушения и посильнее. Пристроил дверь в осиротевший створ и стремительно вышел.
Куда может деться малыш-ноктис, если известно, что его материальное воплощение, безусловно, любознательно, непоседливо, как все мальчишки, и, как все мальчишки, «грешит» пристрастием к мороженому и каруселям? Лавка мороженщика? Может быть. Карусели? Определенно. Ноктис малыша вулканически весел. Даже при неподвижных каруселях потехи для него вряд ли станет меньше.
Иван поднял ворот куртки и широким, мерным шагом двинулся в сторону парка.

Полчаса до полной луны

- Где мальчишка?
Жуткие ночные призраки, более черные, чем сама темень, что-то от нее хотели. Задавали вопросы об Анатолии. На душе сделалось до того муторно, что тошнота грозилась столкнуть рассудок в пропасть.
- Не знаю… не скажу!
- Так «не знаю» или «не скажу»? - Голос шелестел и рассыпался тем зловещим смехом, что страшнее любых угроз.
Руки Паломе выкрутили так, что под лопатками мгновенно заполыхало. Нужное слово само скатилось на язык:
- Дыба…
- Вздыбили… больно… плачется… горько, слезы щипаются… жизнь кончается…
Шелестящий голос медленно ронял слово за словом. И те, будто гремучие змеи, взрезали звуками-чешуями плотную ночную тишину.
- Жизнь проста, как серебряный карт, и понятна, как детская сказка. Я начну ломать вам кости. Чтобы не сойти с ума, вы станете говорить… говорить… говорить. Сначала всякую чушь, лишь бы не молчать. Потом одно за другим полезут слова правды… Поверьте, это так. Стоит вам задуматься над очередной ложью, истина, не спросясь, полезет наружу. Правда ведь не терпит пустоты. Где Анатолий?
- Не знаю! - Палома упрямо стиснула зубы. - Не знаю!
- Лож-ж-жь.
Будто металлическим венчиком прошлись по бронзовой тарелке. Звонкое послезвучие взмыло в прозрачный ночной воздух и медленно поплыло к луне. К проклятой и благословенной полной луне.
Время потекло вспять. Пространство вздыбилось и выкрутилось наизнанку. Нервы встряхнули и погладили против шерсти. Центр мироздания съежился в крохотную точку, плотную, как ком мокрого белья, и горячую, будто горн Илоклета-кузнеца. Пальма истошно закричала. Жуткая боль в ломаемом пальце выкрала ее из этого мира. Пленница отключилась.
- Есть контакт, нет контакта… - прошелестело порождение Тьмы. Из тени под капюшоном полыхнула отраженным лунным светом зеркальная личина.
Палому окатили водой. Вздыбленная женщина сдавленно замычала и тряхнула головой.
- Где Анатолий?..
Палома не могла сфокусировать взгляд, голова кружилась, глаза слезились. Голоса представлялись глухими, будто пропущенными через толстый слой ваты, далекими и совсем не страшными.
- Не… знаю…
Тебя ломают, сама себя ломаешь. Два коротких слова дались невероятным трудом. Ожидание близкой боли парализовало и натянуло все внутри до предела. Зажмурилась и приготовилась кричать.
Что-то просвистело у самого лица, вздыбленные руки дернуло вверх, но несильно и небольно. Мгновение ничего не происходило. Потом кто-то упал на землю, справа и слева.
- Я в жизни многим задолжал, - проговорил где-то сбоку до боли знакомый голос; тяжелые шаги прошелестели в высокой газонной траве. - Кому стрелу, кому кинжал, кому и вовсе острый меч, что взялся сам меня беречь…
Палома подняла гудящую голову, попыталась что-нибудь разглядеть сквозь слезную завесу. Видно было плохо - силуэты неясные, движения смазанные, нечеткие. Зато хорошо были слышны звонкие клевки металла о металл, натужный рев и хриплое сипение. Как ни была измучена и напугана, едкая усмешка оживила непослушные губы. В кои-то веки сказочно обрадовалась тому, что на сволочь нашлась еще большая сволочь. Невероятная сволочь, неописуемо прекрасная сволочь. Сволочь из сволочей.

Черный капюшон кое-что умел. На рожон не лез, равновесие держал отменно, линию атаки чувствовал, наверное, кожей. Мечом владел просто мастерски. При прочих равных решающее значение имели артистизм, кураж и неописуемая наглость, да вот незадача - весу не хватило демону в капюшоне, мясца на костях. Мослами жидковат вышел. В точке зеро, когда меч на мгновение замирает, а противник смещает центр тяжести для нового движения, Иван выпустил кистень. Облапил меч противника широченной правой ладонью и, слегка подсев, левым плечом воткнулся тому аккурат в подбородок. Лязгнули зубы, меч остался в руке имяхранителя. Заплечных дел мастера поднесло в воздух и отбросило на добрую сажень.
- Сам дурак, - буркнул Иван, облизывая палец. Порезался, пока с мечом баловался. - И шутки дурацкие!
Бросил меч. Не суетясь подошел ближе. Поглядел на недвижимое тело. Ухмыльнулся и, резко вывернув человеку в капюшоне руки назад, вырвал их из суставных сумок. Исполнил четко, уложившись в два хода, - свел руки перед собой, будто весла на лодке, и широко развел в стороны. Влажно хрустнуло. Враг дернулся и, обмякший, затих.
- Нервы сгорели, - ухмыльнулся Иван. - Сердце лопнуло. Бывает.
Сдернул с ката капюшон, сорвал зеркальную маску, отшвырнул. Лицо ночного палача показалось смутно знакомым - хищное, породистое, с печатью жестокости в линии губ. Кто именно, узнать не смог. Еще один привет из туманного прошлого?
- Осторожно. - Имяхранитель бережно снял Палому с импровизированной дыбы.
Несчастную немедленно вывернуло наизнанку. Но и тут женщина осталась женщиной - повернулась к Ивану спиной, чтобы не было видно.
- Ты удивишься, но ничего нового не спрошу. Где Анатолий?
- В Никорнасе… у стариков.
- Идти сможешь? Полная луна… Так, я угадал? Парк?

Полная луна

Ночь. Площадь. Луна. Парк. Печальный синий свет.
Молчали аттракционы, погруженные в гулкий сон. Потерянно стояли качели, дремали воздушные лодки. Лишь центральная карусель возмущала царство покоя. Нет, она тоже стояла на месте, но из-под ее разноцветного шатра слышался веселый детский смех, и таки что-то вертелось. Ребенок, непоседливый малыш, сам носился по дощатому кругу меж лошадок, слонов и оленей. Он бегал по кругу, висел на канатах, «скакал» на лошадках и оленях. Горланил ребячьи песенки и ничего не замечал вокруг.
С северной стороны в парк вошла странная процессия - четверо и один. Четверо людей, пятый - ноктис. Серебристый до синевы, отрешенный и как будто слепой. Он смотрел в никуда, в дали дальние, непостижимые простым смертным. Смотрел сквозь людей и предметы, и не было преград его взору. Восхитительно круглая луна глядела вниз с печальной улыбкой, будто извиняясь за этот мир, безжалостный и справедливый до отвращения.
Люди отступили в тень. Ноктис остался на крошечной площади между тремя аттракционами. Отчетливо контрастный в лунном свете, серебристо-черный, он недвижимо стоял посреди парка. Лишь кадык время от времени перекатывался по худой, жилистой шее.
Малыш, не обращая на странных посетителей никакого внимания, продолжал без устали носиться меж лошадей, слонов и оленей, и больше ничто не нарушало первозданной тиши. До тех пор пока из лунного круга, прямо из ночного серебристого марева, не выткались две снежно-жемчужные тени. Еще мгновение назад их не было, но вот они уже легко трусили вперед. Словно грань света и тени на миг приподнялась, впуская в подлунный мир призрачных тварей.
Старый ноктис что-то почувствовал, медленно обернулся. Да так и остался стоять вполоборота назад. Мог оборотиться легким облаком и унестись отсюда на крыльях ветра. Мог стать серебристым ветерком, но… замер на месте и даже попытки не сделал убежать. Он знал, что ему пора.
Однако стоило торгам приблизиться к нему на расстояние решительного броска, как с четырех сторон появились люди и громкими криками отогнали хищников от жертвы. Белоснежные звери ушли недалеко, благо никто их не стал преследовать. Остановились, развернулись и медленно двинулись назад, полыхая красными языками в пастях. И снова громкие голоса, стук, снова фиаско. В схватку люди не вступали, просто отгоняли зверей подальше криками и бряцанием оружия. Но всякий раз горги подходили ближе и ближе. Наконец осмелели настолько, что решились одновременно полоснуть жертву зубами.
Их отогнали и на этот раз. Однако горги, вкусившие жемчужной крови и основательно разозленные, не подумали уходить. Распаленные хищники, больше не обращая внимания на помеху, ринулись рвать, полосовать и кромсать. Бой закипел по-настоящему. Клочья серебристой шерсти повисли в воздухе, брызги жидкого перламутра из ран лунных псов окропили все вокруг. Забыв обо всем на свете, кроме близкой добычи, звери упрямо продирались через стальной частокол к вожделенной цели. Однако силы были неравны. Рыча и поскуливая, лунные звери отступили. Им не дали уйти туда, откуда они появились. С трех сторон их теснили молчаливые люди.
Путь для отступления оставался один - к карусели.
Малыш скакал на деревянной лошадке и распевал песенку о храбрых императорских жокеях, что на большом перасском дерби приходят неизменно первыми. Весело дрыгал ногами и ничего не замечал - ни людей, ни хищников, ни схватки. Когда до предела обозленные горги запрыгнули на круглый помост и с двух сторон ринулись к нему - вымещать кипящую злобу и утолять жажду перламутровой крови, - защищать малыша никто не стал. Проводив лунных зверей до карусели, люди остановились и начали осторожно сдавать назад. Ни словом, ни жестом не тревожа хищников.
Мальчишке некуда было деться. И стать бы ему еще одной жертвой торгов, когда бы не Фанесово провидение.
Среди прочих карусельных фигур на круглой арене возле центральной тумбы затесался нелепый кентавр. В момент нападения на малыша он разделился надвое, будто дождевой червь под штыком лопаты. Лошадь так и осталась деревянным гнедым, а человек, рявкнув, будто экспресс, в мгновение ока встал на пути лунных зверей. Чудовищный удар отбросил горга на несколько шагов. Шатаясь и припадая на левую переднюю лапу, он поднялся и побежал к краю платформы. Из разорванного брюха свисала требуха, на дощатый настил лилась жемчужно-лимонная кровь. Человек придавил коленом второго горга. Ладонью зажал страшную пасть, не давая щелкать зубами. Тварь страшно билась, но пальцы сжимались на ее морде все сильнее и сильнее. Воздух из легких вырывался через щели в пасти, будто паровозный гудок. Наконец страшные пальцы смяли челюсти в крошку. Человек рыкнул, молниеносным движением погрузил коготь кастета под серебристую шкуру и располосовал зверя от грудины до паха, будто ветхую дерюгу.
Так же как располосовал чуть раньше первого лунного хищника.

Иван спрыгнул с карусели и вразвалочку двинулся к людям. Те, кажется, от досады собственные зубы в пыль измололи, но изменить ничего не могли. Очень уж быстро все кончилось. Не успели бы подойти и вмешаться, ох не успели бы.
Мгновение Иван и четверка смотрели друг на друга. Затем имяхранитель многозначительно ухмыльнулся и демонстративно стряхнул с рук жемчужную кровь лунных тварей. Жуткие кастеты тускло блеснули в свете луны. Поджав губы, люди молча косились на страшное орудие убийства. Сейчас собственное оружие отнюдь не казалось им настолько уж смертоносным. Секунду спустя, не рискуя поворачиваться спиной к чудовищному обломку, все четверо попятились и исчезли в тени зарослей.
Палома наконец добралась до парка. Сама не своя от счастья, она что-то лепетала и прижимала ноктиса-малыша к себе.
Обломок легонько хлопнул взрослого ноктиса по плечу:
- Извини, старик, в следующий раз. Сегодня просто не твой день.
- Ночь, - поправил ноктис Ивана. - Но ты ошибаешься. Это была моя ночь.
- Так уже ночь? - с деланым изумлением протянул Иван и поскреб загривок. - Ты гляди, как время бежит!

Утро

Большой крови во дворце удалось избежать. Обошлось малой.
Впрочем, эта расплывчатая формулировка никого не могла ввести в заблуждение. Иван шел за Оломедасом по опустевшим коридорам дворца и все косился на бурые потеки на стенах и полу. По всему выходило, что толпа заговорщиков форменным образом попала вчера под поезд. Так оно, собственно, и было. Известно, что императорская гвардия - самый скорый поезд на всем Перасе.
- Сколько? - ухмыльнулся Иван, кивая на темно-багровые пятна под ногами.
- …адцать, - невнятно просипел шеф охранки. Командуя гвардией, сорвал голос.
- Сколько, сколько?
- Ну-ка брось придуриваться! - беззлобно огрызнулся Диего. - Ты лучше своих крестников считай! Хорошо, алебарду не дал!
- «Возьми алебарду. Отмолю грехи», - скривив губы, передразнил Иван.
- Уберег Фанес всеблагой от глупости! Спасибо тебе, божечка! - Оломедас картинно сотворил обережное знамение и тут же шепнул: - Тсс! Пришли! Он все еще слаб, так что полегче!

Предыдущая страница 14 Следующая страница


15 Александр Сивинских, Азамат Козаев

Император, белый как мел, возлежал на ворохе подушек и еле-еле держал глаза открытыми.
- Ваше императорское величество!
Иван и Оломедас, щелкнув каблуками, резко кивнули. Но если шеф охранки в своем мундире смотрелся в этот момент донельзя естественно, то Иван в полотняных штанах, суконной куртке и пробковых туфлях являл эталон нелепости. Огромный, небритый, с разбитым носом и подбитым глазом. С неизменной ухмылкой и острым, пронизывающим взглядом. Нет, обломок никак не вязался с представлением о гвардейской выправке.
- Это он? - чуть слышно произнес басилевс.
- Он!
- Подойдите.
Иван подошел. Василий долго собирался на одно-единственное слово.
- Благодарю.
Ни на что больше монарших сил не хватило. Император сполз по горке подушек и закрыл глаза.
- Ладно, расскажу, - буркнул шеф охранки, уже вне покоев басилевса. - Не то подожжешь тут все своими серыми гляделками. Едва вывели Ваську в коридор, толпа оторопела. А стоило их императорскому величеству разомкнуть уста и провозгласить здравицу во славу своего терпеливого народа, как все побросали шапки вверх и, чествуя законного государя, с песнями удалились.
- Так и было?
- Почти, - беззастенчиво врал Оломедас. - Правда, несколько особо экзальтированных почитателей монарха упало от переизбытка чувств. Обморок.
- А юшка, стало быть, из носа пошла? - Иван, усмехаясь, кивнул на кровавые разводы на стенах, потом задрал голову. - И, разумеется, потолок заляпали совершенно случайно?
- Даже не знаю, как получилось. - Диего, дурачась, пожал плечами. - Зато, наоборот, точно знаю, что не получилось. В парк мои оболтусы все-таки опоздали. Даже представить боюсь, что случилось бы, не окажись ты расторопнее всех. Узнал тех четверых?
Иван посерьезнел и сощурил глаза.
- Принцы, - только и шепнул одними губами.
Впрочем, Оломедас понял его превосходно.
- Гастон, Фридрих, Александр и Юлий, - понимающе кивнул шеф охранки. - Василий жаждет набросить на каждого пеньковый галстук. Но я не уверен, что удастся доказать их причастность к попытке переворота. Слишком хитрые лисы.
- А обломок, разумеется, не свидетель, - усмехнулся Иван. - По определению. Да я и не хочу. Малыш Ромас в безопасности, а на остальное - плевать. Хоть прорви тут у вас канализационные трубы, все разом.
- Когда ты их с Паломой отправляешь?
- Вернусь домой и сразу отправлю. Пусть успокоятся. А между прочим…
Иван, усмехаясь, прервался и исподлобья взглянул на шефа охранки.
- Чего замер? Ну? Продолжай.
- Не далее как час назад я имел беседу с их превосходительством придворным прорицателем Илли.
- Он останется жить? - полушутя вопросил Диего.
- О да! Жив, здоров и предельно доволен жизнью. Кстати, их пьяное превосходительство клятвенно побожились, что пророчество о маленьком Ромасе - истинная правда. От первого слова до последнего. А я склонен людям верить!
- Так вот откуда у придворного прорицателя свежий синяк, взгляд затравленной лисицы и кристальная трезвость во взгляде! - понимающе прошептал Оломедас и едва не расхохотался. - Вера в людей порой творит чудеса.

Палома и Анатолий стояли у портала в квартире Ивана и смущенно прощались с хозяином. Пятерка агентов охранки находилась при спасенных неотлучно.
- Куда подашься там?
- Не знаю. - Палома пожирала Ивана глазами, а малыш все порывался освободиться от объятий матери и влезть в чудной аппарат. - Станем путешествовать. Пусть растет спокойно. А когда вырастет…
- Там и поговорим, - продолжил Иван. - Глядишь, и впрямь повезет с мальчишкой Перасу.
- Ты ничего не хочешь спросить? - Палома ждала от имяхранителя одного-единственного вопроса. Того, что мог бы перевернуть ее… да что ее - несколько жизней!
- Боюсь, - усмехнулся Иван и повторил для пущей значимости: - Боюсь.
- Раньше ты ничего не боялся, - прошептала Пальма. - И никого. А уж наглости в тебе было… Мог закадрить любую девушку, даже Ро…
- Тут, на Перасе, малыш в опасности, - перебил ее Иван, пряча глаза. - Нельзя вам оставаться. Пусть пройдет время, а там поглядим.
Палома сердито дернула плечом и, ухватив Анатолия за руку, шагнула в раскрытую дверь лифта. Иван передал ей дорожные сумки. Закусив губу, бросил прощальный взгляд на женщину и ребенка. И решительно захлопнул дверь. Все.
Все.
Потом имяхранитель проводил агентов охранки (подчиненные Оломедаса попрощались с ним весьма сочувственно, как простые люди, а не как официальные лица), подтащил стул к открытому окну и, оседлав деревянного скакуна, забросил ноги на подоконник.
Врывающиеся в комнату порывы ветра несли с собой шум города. Мальчишки под самым окном играли в пристенок. Сердито и басовито урча, по улице протарахтел автомобиль. Разносчики газет бойко предлагали вечерний номер «Горожанина».
- Кхе-кхе, - кто-то сипло прокашлялся за спиной. - Прошу простить, но дверь была открыта.
- Что-то случилось? - Не вставая со стула, Иван обернулся. - Дражайший Якко Волт! Мне кажется, вы чем-то взволнованы. С нас взыскали огромную недоимку? Вы не обидитесь, если я не буду вставать? Устал неимоверно!
- Что вы, что вы! Конечно, сидите! - Финконсульт довольно потер руки. - У меня очень хорошие новости! Знаете ли вы, что подушный налог теперь можете платить вполовину меньше, чем прежде? Вполовину меньше! Я покопался в налоговом уложении и обнаружил крохотную лазейку, куда мы смогли нырнуть. Очень интересное положение! Оно касается авторского права. По закону вы способствовали творческой деятельности полноименных, которых спасли от зубов торгов. И таким образом, являетесь соавтором-компаньоном в тех делах, которым они посвятили себя после спасения! Я подал соответствующий запрос в коллегию юстиции - вот ответ! Вы признаны соавтором полноименных, бывавших под вашей охраной! Поздравляю! Вы фактически полноименный, при отсутствии Имени! Феноменально!
Иван устало кивнул:
- «…И каждый день мне снова внове, готов узнать - не узнаю, и все старо, и голос крови низводит оторопь мою».

ДЕЛЬТА
Пятна на солнце

…На расстоянии шестнадцати морских миль Столбовой-и-Звездный опоясывает кольцо Сорока Четырех островов (называемых также «землями»), похожих один на другой точно бобовые зерна из одного стручка. Сорок четыре гладеньких бобовых зерна, обращенных вогнутой стороной к Столбовому-и-Звездному, площадью со средний европейский город каждое. Среди них найдется пяток Рудничных, пара Механических и пара Кузнечных. Имеются Мануфактурный старинный, Мануфактурный новый и Земля Тонких Шелков. Стеклодувный. Фарфоровый. Неполный десяток Многоукладных островов, именуемых предельно невзыскательно: М-1, М-2 и далее до девятого. Большинство же остальных островов занято под сельскохозяйственные посевы и выпасы для скота. Это - Житные Земли. Населяют их соответственно земледельцы и животноводы. Нивы там тучны и обильны, тучен скот, тучны пастыри, тучны хлебопашцы, виноградари, птицеводы, их собаки. Тучны кошки. Даже крысы и мыши толсты и неповоротливы. Подчас кажется, что и сама тамошняя жизнь не идет, а лениво топчется на месте, подумывая: ах, сколько можно суетиться, не пора ли наконец прилечь? Впрочем, то же самое (с разной степенью приближения) можно сказать и о прочих упомянутых нами островах.
Однако есть среди сорока четырех бобов-близнецов несколько мест, совершенно лишенных подобного элегического течения бытия.
В первую очередь, бесспорно, заслуживает упоминания мрачный Погребальный, представляющий собой один грандиозный крематорий. Стоит выдолбить в его горячем базальтовом теле яму глубиною чуть больше человеческого роста, как каменное крошево на дне ямы зашуршит и посыплется вниз, будто в воронку. Будто в песчаную ловушку муравьиного льва. И если вы не поспешите отшатнуться, то услышите жуткий гул, в лицо вам пахнет нестерпимым жаром, вырвутся языки пламени. Вы успеете заметить глубокий колодец с гладкими стенками и величественное течение кроваво отсвечивающей лавы на его дне, после чего боль на обожженной коже волей-неволей заставит вас убраться подальше. Подобных ям (все они строго сочтены Коллегией кремации и оборудованы надежными опечатываемыми заслонками из металла с асбестовой подложкой) на Погребальном множество. Человеческий ли, звериный ли труп (как вариант - живой человек) сгорает в таком горне дотла за считаные мгновения. Не остается и пепла.
Усопших привозят на остров спустя сутки после остановки сердца на багровых и черных барках с багровой и черной парусной оснасткой. Барки увенчаны черно-белыми вымпелами - длинными-длинными. Когда они полощутся по ветру и резко хлопают тонкими концами-бичами, дыхание перехватывает от скорби по тем, чей путь, как бы ни был долог, увы, завершился. Разумеется, не все умершие прибывают на Погребальный под траурными парусами и под канонаду салютующих вымпелов. Многие отправляются в последний путь на весельных лодках перевозчиков-харонов, отмеченных только черно-бело-красным флажком на корме. Бывает, останки транспортируются «труповозкой» - пропахшей разложением грязной посудиной, где сам экипаж давно уже напоминает внешностью постоянных «пассажиров». А иных покойников, упакованных в плотную бурую дерюгу с желтой полосой на боку, доставляют ночами скоро и тайно на моторных катерах люди, чьи лица скрыты зеркальными масками. Это прискорбные гонцы Коллегии общественного здоровья. Случается, внутри дерюжного свертка различимо шевеление. Но погодите вздрагивать в ужасе. Здесь, на Перасе, далеко не все выглядящее живым таковым является, но порой чем-то жизни откровенно враждебным.
На память родственникам умершего, если таковые существуют, погребмейстер выдает тонкую пластину оплавленного камня с выбитым на полированной грани именем, датами рождения и смерти. Никаких надгробий. Ни для кого. Вне зависимости от способа прибытия на остров способ захоронения тел неизменен и одинаков для всех: колодец в базальте, подземное пламя. В одном и том же горниле могут последовательно обратиться в дым родовитый эвпатрид, испустивший дух в канаве колон и самоубийца обломок. Ибо Погребальный - единственное место внутри Пределов, где реально кончаются все различия… Следует заметить, так было отнюдь не всегда. Однако после сравнительно недавней пандемии У-некротии, когда тысячи мертвецов-упырей полезли из земли в поисках живой плоти, прочие способы погребения строжайше запрещены чрезвычайным указом императора Перасского Василия XVII.
Следующим претендентом на звание беспокойной земли выступает Химерия. Девственные леса этого острова (крупнейшего из сорока четырех и стоящего несколько наособицу) заполнены жуткими тварями всех размеров и различных степеней разумности. Существа непрерывно пожирают один другого, а случится встретить человека - не побрезгуют и им. Строгой научной классификацией чудовищ никто никогда не занимался, и общим чохом их нарекли химероидами. Остров считается запретной территорией, а следовательно, влечет к себе всяческих искателей приключений, охотников и просто идиотов. Возвращается с Химерии только каждый четвертый из испытателей удачи. Впоследствии еще половина умирает от ран и неопределимых (к счастью, всегда незаразных) болезней. Выжившие авантюристы могут хвалиться великолепными шрамами и экзотическими трофеями вроде чучел или черепов химероидов. Впрочем, за большинство таких трофеев можно очень просто угодить прямиком на другой остров. На крайне безрадостный остров Сибирь-Каторга. Химероиды строго охраняются законом, поэтому трофеями не кичатся. Для похвальбы остаются шрамы. Не так уж мало для идиота.
Кроме Сибири-Каторги существует земля не менее, а возможно, и более печальная: остров Покоя и Призрения - обитель калек и уродов, изгоняемых перасским обществом из своей здоровой среды поистине беспощадно. И если отсутствие у периона, например, пальца (двух, трех) еще кое-как терпится, то отсутствие всей кисти - никогда…
(М.Маклай, М.Поло.«Стоя у границ безграничного»)

Я люблю тебя, дьявол, я люблю тебя, бог,
Одному - мои стоны, и другому - мой вздох…
Константин Бальмонт

Меланхолия + оптимизм

…Ну хорошо, предположим, что я на самом деле дура. Даже непроходимая дура, как об этом твердят соседи, но зачем кричать об этом на каждом углу? Впрочем, плевать! Я достаточно высока, чтобы смотреть на разносчиков нелепых сплетен сверху вниз. Еще и глаза сделаю блюдцами - такой неописуемой синевы они не увидят нигде, кроме как в небе, и вот тогда мы посмотрим, кто дура, а кто просто непроходимый завистник.
Жизнь не удалась. Увы! Мало того что я высока и по здешним меркам уродливо синеглаза, так в добавление ко всем «грехам» еще и не замужем, и это в свои-то тридцать! С такой-то статью! По прошествии мало-мальски разумного времени, необходимого для раздумий, вердикт соседей последовал незамедлительно - стервь! Определенно стервь, замуж которую не берут из-за врожденного сволочизма и неуживчивости характера! Особо могу отметить супругу бакалейщика со второго этажа, ядовитую половину торговца пшеницей с третьего этажа и жену начальника какого-то отдела из префектуры. Это прелестное трио отточило орудие пыток (читай - языки) до крайнего предела совершенства. А что прикажете оттачивать мне? Меч? И рада бы, да невозможно. Вот и точу карандаш, а страдает в результате всего бумага, которая, как говорят, выдержит все.
Пошел третий год моего заточения в этом престижном доме, каковой, впрочем, мало похож на неприступную башню, где томится в собственном соку красотка на выданье. Красотка есть - извольте любить и жаловать, на выданье-факт, поспорить с которым невозможно, а башня представляет собой многоквартирный дом, куда доступ относительно свободен (у нас есть консьерж - суровый дядька с моржовыми усами). Однако принцы сюда отчего-то не спешат. Может быть, не знают? Мне трудно об этом судить, еще более невозможно расписать все окрестные заборы сообщениями вроде: «Последняя гастроль! Несравненная мадемуазель Мари! Спешите видеть! Последний шанс выйти замуж! Слезы в три ручья и прополка собственных волос гребешком!» Смешно? Может быть, но мне хочется плакать.
А заезжие принцы нам ни к чему, как говорится, хватает и своих. Живет на седьмом этаже экземпляр, при одном виде которого у меня подгибаются колени, а во рту сохнет, как при лихорадке. Милая бумага, излишне говорить, что я пыталась избавиться от этой напасти всеми известными мне способами: изнуряла себя работой (шитье до зеленых звездочек в глазах), физическими экзерсисами (у дам света оные как раз входят в моду), даже путешествовала в надежде забросать старые душевные раны свежими впечатлениями. Тщетно. И должна честно признать - прятать в себе бабье мне становится с каждым днем труднее. Оно лезет из меня, как пух из распоротой подушки, не хватало только одним прекрасным днем броситься предмету воздыханий на шею! И клянусь Фанесом всеблагим, я недалека от этого.
Иные полагают для себя делом чести пристроить меня замуж. И ладно бы грешили этим только родители, ма и па, милые старики, их тревога мне понятна, но какое дело до меня старой генеральше с третьего этажа? Форменным образом устроила смотрины, потенциальный жених разве что в рот мне не заглядывал, как породистой кобыле. Ростом по плечо, тщедушен, бит жизнью, серый и незаметный одноименный. Я лишена дурацких условностей, вероятно, потому и заслужила репутацию дуры. В нашем обществе, а уж тем более в нашем кругу выделяться подобным образом не принято, даром что предмет моих воздыханий не полноименный и даже не одноименный - просто обломок. Немногословный, хотя болтают, что язык у него остер как меч; неторопливый, хотя опять же болтают, что в нужное время он подметки на ходу режет; вроде не дурак. А что обломок… Полноименная и обломок - экзотический был бы союз.
Эх, мечты, мечты, где ваша сладость…

Меланхолия + надежда

Милая бумага, сегодня, выходя на улицу, я чуть не сбила с ног обломка с седьмого этажа! Нос к носу мы столкнулись на входе в подъезд, и, не будь я рыжей, он как пить дать заметил бы мое смущение. Впрочем, бессовестно себе льщу, сбить его с ног я никак не могла - просто разбилась бы, как о стену. Голос его хрипловат и низок, и подозреваю, что Иван (так его зовут) поет баритональным басом. До чего же он здоров! Никогда не считала себя маленькой, но рядом с ним… слов просто нет, и в данном случае красноречивое многоточие, по-моему, уместнее всего. Жесткий, колючий взгляд, глаза серые, как хмурое небо, притом что сам брюнет, а кожа как у основательно загоревшего блондина. Таковых внутри Пределов немного, оттого и запомнила это броское сочетание на всю жизнь. Коротко буркнул мне «привет», облапил ручищами, дабы я не упала (по-моему, он сам испугался, что снесет меня), и кое-как мы разминулись. Никогда до этого мы не общались так тесно, и надо ли говорить, что потом я несколько минут вспоминала, куда иду, так все перемешалось в голове.

Меланхолия + отчаяние

Жаль, что мне не пятнадцать лет. Полжизни назад я без зазрения совести подстраивала бы наши случайные встречи в парадном каждый день. Куда все уходит? С возрастом мы делаемся глупее?
Сегодня утром супруга профессора имперской академии наук с четвертого этажа, дородная дама с высоченной прической на тыквообразной голове, приняла эстафету от генеральши. Теперь ее очередь выдавать меня замуж; Опять смотрины. Интересно, найдется ли на всем Перасе место, где я могла бы скрыться и там, в глухом, медвежьем углу, избежать участи коровы на торгу в базарный день? Опять очередной покупатель! Вежливо откланялась и кивнула. Отнекиваться выйдет себе дороже, а так отделаюсь за один раз.
- Милочка, думаю излишне напоминать, что Оливио - господин глубоко порядочный и ваш туалет должен строго соответствовать правилам приличия! - заявила мне профессорша в утро смотрин.
Я милочка. Каково? И это при том, что «милочка» смотрит на свою «благодетельницу» сверху вниз.
- Отрекомендую вас моему парикмахеру, - заявила профессорша. - Весьма достойный мастер. Сделает из вас куколку, а ваше Имя заиграет, словно бриллиант в дорогой оправе!
Из меня сделают куколку, а Имя заиграет… Оперетта какая-то, водевиль, не иначе! Имя такое же рыжее, как я, всем кажется, что волосы у меня просто сияют, как от дорогого шампуня, причем до сих пор никто не удосужился поинтересоваться, чем таким особенным я наделена. Впрочем, у нас не принято слишком глубоко лезть в душу, за что и люблю Перас в меру сил.
Хоть что-то полезное вынесла из этой затеи со сватовством. Парикмахер оказался действительно мастером своего дела, Имя и впрямь заиграло. Сделал мне на голове «девятый вал», так называлось то произведение искусства, с которым я вышла из дамского салона в свободное плавание. Имя приглушенно мерцало в просветах между прядями, и казалось, это солнце запуталось в волосах, запусти руки в локоны - обожжешься. Одного не пойму, что не понравилось дему Оливио и почему сей уважаемый господин ретировался, едва меня увидел. Выдержал протокольные двадцать минут и быстренько сбежал. Сказать, что сожалею? - ничуть не бывало. Скорее рада. По всему выходило, что этот Оливио - страшный зануда, и еще неизвестно, кому из нас повезло, что все так закончилось.
Переходящий вымпел свахи теперь отходит супруге доктора Фламмо с седьмого этажа, ее очередь устраивать мою личную жизнь. Седьмой этаж, седьмой этаж… цифра для меня просто магическая. А с недавних пор, милая бумага, я озабочена простой, но до смешного гениальной мыслью: а почему никто не устраивает личную жизнь Ивана? Почему никто не гонит его на смотрины, почему не прогоняют к нему девок табунами? Обломок? Ох уж мне эти условности! Весь дом угрюмо провожает его мрачными взглядами в спину, но в глаза ни одна собака лаять не осмеливается! Даже супруга бакалейщика со второго этажа, даже ядовитая половина торговца пшеницей с третьего этажа и даже жена начальника какого-то отдела из префектуры. В нем нет той обломьей обреченности, что столь характерна для их брата. Признаков душевного нездоровья также не наблюдается, пожалуй, даже наоборот, жизнь у него бурная и насыщенная. Если я правильно «прочитала» важных господ в автомобиле, который подкатил как-то к подъезду, - не иначе вся охранная канцелярия сопровождала нашего обломка до дверей! Во всяком случае, Диего Оломедаса я узнала, слава Фанесу, глаза у меня пока на месте! Всесильный Диего разговаривал с Иваном запросто, по-приятельски, и, похоже, недобрая слава обломков не волновала главу охранки совершенно.
И все же, почему никто не устраивает личную жизнь Ивана? Я категорически не возражаю, если генеральша или профессорша одним прекрасным днем потащат меня на смотрины на седьмой этаж. Только бы колени не затряслись, а лицо не изошло пунцовым заревом!
Может быть, обронить вскользь эту гениальную мысль?

Коварство + азарт

Не сказать, что я сую свой любопытный нос во все щели, но, милая бумага, не заметить рядом с Иваном той эффектной дамы с царственной осанкой было невозможно! С грустью отметила у себя чувство ревности. Подумать только, я не имею на обломка с седьмого этажа никаких прав, а уже ревную! Или это агенты охранки заразили меня инфлюэнцей филерства? В тот день к Ивану сплошным потоком шли посетители, и красотка объявилась в конце дня, едва не под самый закат. Днем консьерж поведал мне, смешно водя пышными усищами, что пускать на седьмой этаж велено всех, кто предъявит газетный листок с объявлением о найме, так вот: предпоследним оказался смешной толстяк, а последней - она. И отчего-то мне подумалось: «Нет, объявление тут ни при чем».
После того парада посетителей обломок исчез и появился лишь несколько дней спустя в компании агентов охранки. И с ним та девушка. И ребенок. Не знаю, кто они друг другу, но эти трое смотрелись до того живописно, что до сих пор не понимаю, как я не скончалась от приступа ревности и жуткой обиды на всех и вся! Красотку и ребенка я больше не видела, а Иван в тот день выглядел так, будто попал в камнедробилку - синяк на синяке, нос разбит, бровь рассечена, руки замотаны бинтами. Не сдержалась и, якобы по какой-то своей бабьей надобности, пару раз прошла мимо, пока Иван говорил с Оломедасом у машины. Поймала обрывки нескольких фраз. Иван: «…да и говорить не стоит. Зачем? Прежним уже все равно не стану. Уж лучше не знать, чем сожалеть…» Оломедас: «Ну с тем и ладно». Кажется, я не смогла вовремя убрать глаза, и Ваня приметил мой взгляд, полный обожания. Дура и есть!
Дура!

Рассудительность + наблюдательность

Милая бумага, вчера опять поймала брошенное в спину «дура». Похоже, это многоактное сватовство идет мне только во вред. Теперь уж точно весь дом убедился в том, что меня отчего-то не берут замуж - столько потенциальных мужей прошествовало через парадный вход, что скрыть сей факт от общественности сделалось положительно невозможно. Над всеми довлеет мнение прекрасной троицы, соседи уверены, что я стерва и кровопийца. Но мне почему-то не хочется чужой крови.
Дело в том, что я совершила открытие, которым горжусь как самой большой жизненной удачей. Никогда не была сильна в общественном устройстве Пераса, но один из вопросов уже несколько месяцев не дает мне свободно дышать и наслаждаться незамужней жизнью - почему обломки у нас презираемы и низведены до уровня безымянных, если не ниже? И знаешь, милая бумага, я нашла ответ! Сейчас на твоих чудных белых листах я выведу новый закон, который и назову своим именем - закон Марии. Вот он: низведены только те обломки, что потеряли присутствие духа и надломились потерей Имени. Те же, что остались жить и преодолели свой недуг, на поверку оказываются гораздо более жизнеспособными, нежели прочие обитатели Пераса! На таких лучше не фыркать, рядом с ними следует попридержать свой гонор. Такому скажешь «дурак», в ответ получишь «сам дурак». Правда, я не знаю, сколько их всего. Знаю только одного.
А вчера я опять отличилась - не смогла сдержать язык за зубами, укусила наших кумушек. Глупо встряла в разговор у подъезда, который в конце концов скатился на привычное «обломки - дрянь». Иван как раз возвращался откуда-то домой и подходил к подъезду. Ну я и предложила громко сообщить «этому несносному обломку», что о нем думают трудолюбивые одноименные. Нет ничего легче, вскричали дамы. Но стоило Ивану поравняться с нами, мрачно ухмыльнуться и хрипло рыкнуть «добрый вечер», желание резать правду-матку у наших поборниц справедливости сдуло как свежим ветром. Я сделала удивленные глаза и без единого слова удалилась. Тогда и поймала брошенное в спину «дура». Может быть, и дура, но как я их понимаю! Тяжело вести себя глупо и переть на рожон, если тебе показывают огромные и острые зубы. А я окончательно и бесповоротно сошла с ума.
Обломок с седьмого этажа, ты не оставляешь мне шансов…

Отчаяние + любопытство

Я обеспечена, имперских «именных» для безбедной жизни мне хватает за глаза, и кое-что с легкой душой могу себе позволить. Кажется, я влюблена. Факт тем более тревожный, что глупостей осталось ждать недолго. Я просто-напросто отчаялась…
Хожу за Иваном как хвостик - куда он, туда и я. Детально изучила распорядок его дня. Ближе к полной луне, когда спрос на имяхранителей растет, клиентом Ивана становится кто-то из состоятельных полноименных. Впрочем, все мы не бедствуем, и разговоры о состояниях - чистейшей воды условность. Может быть, просто нанять его? Как полная луна взойдет - и нанять? Но что такое одна ночь? Тем более Иван окажется в распоряжении всего лишь моего ноктиса. Не меня, красотки, увы! А мне этого недостаточно. Фанес всеблагой, какая жадина!
Несколько часов в день Иван отдает экзерсисам с оружием. Сдуру записалась в ту школу фехтования, где он пропадает каждое утро. Фехтуют в полном облачении с маской на лице и кожаных доспехах, подбитых ватой. Наставник долго и подозрительно мерил меня острым взглядом, но я лишь выпятила челюсть и пронесла какую-то чушь насчет того, что папа всегда хотел мальчишку. Дур, то бишь дам, кроме меня, не оказалось вовсе. Но как далеко мне до обломка с седьмого этажа! Ни разу не встретила его среди начинающих школяров, подобных мне. Оно и понятно - что Ивану делать с нами! Не теряю надежды. Авось…
Иногда под самый закат, а то и вовсе в ночи обломок уходит на берег моря, раздевается и бесстрашно бросается в море. Видела это собственными глазами, благо несколько раз следовала за ним по пятам, прячась в тени зданий и деревьев. Смельчак! Плавать ночью, когда не видно ни зги и лишь звезды и луна печально таращатся сверху - в моем понимании верх бесстрашия. Море, до ужаса бескрайнее, пугает черной глубиной, кругом безмолвно и по-особенному страшно, сидишь как полная дура в своем укрытии и думаешь: «А вдруг с ним что-нибудь случилось?» И ладно бы вошел в воду, окунулся и вышел, так нет же! Иван уходит в море надолго, на полчаса, на час. Он уходит, а ты сиди, как идиотка, переживай!
Иногда он пропадает на несколько дней, а я бегаю по округе, высунув язык как собака, потерявшая след. Ну это я образно говорю «бегаю», на самом деле просто фланирую туда-сюда и делаю вид, что совершаю променад. Но могу сказать определенно - искать его бесполезно. Проверяла. Обломка не бывает ни в школе фехтования, ни на море. Скорее всего, его просто в эти периоды нет в городе. Несколько раз я видела обворожительных Цапель, выходивших из подъезда, и никаких сомнений у меня не оставалось - они выходили от Ивана. Время от времени к нему приходят странные люди, и уверена, речь между ними идет не только о сохранении Имен. Многих Иван интересует просто как гора крепких мускулов с думающей головой. Согласись, милая бумага, сочетание по меньшей мере редкое и по этой же причине недоступное первому встречному. Его рыкающий голос может обмануть наших подъездных кумушек, но не меня. Обломок на порядок более прозорлив, нежели хочет показаться. Я гуляю и терпеливо жду, когда он появится. Всегда дожидаюсь.
Страшно представить, что однажды могу не дождаться…

Странность + бесстрашие

Солнце в этом году особенно жаркое, поэтому я встречаю зверей чаще, чем обычно. Весной видела двух, в июне - трех, июль еще не кончился, но я уже насчитала пять. Пять! Иногда они рысят по тротуарам и обочинам и никого не трогают, но если голодны - пиши пропало. Отпугнуть их бывает почти невозможно. Впрочем, не оттого ли я снискала репутацию дуры, что замахиваюсь на необъятное и пытаюсь делать невозможное? Мне самой бывает страшно, жутко страшно, но я всегда вижу, кого солнечные звери наметили своей жертвой, и по мере сил и глупости стараюсь предотвратить трагедию. Иногда удается, иногда нет. Неделю назад это удалось, вчера - нет. Выбранный зверем одноименный оказался симпатичным молодым человеком, и мне очень не хотелось, чтобы его жизнь оборвалась, не успев начаться. Я припустила к нему что было сил, но все равно опоздала. Парень что-то почувствовал, заозирался, оступился на неровном бордюрном камне и угодил прямиком под автомобиль. Насмерть. Удачная охота…
Вот она, слава! Меня узнают на улице! Сегодня меня приметил «старый знакомый», толстенький одноименный, взъерошенный, будто мокрый воробей. Наше знакомство произошло при столь живописных обстоятельствах, что голову даю на отсечение - он не забудет меня до самого своего конца. «Мокрый воробей» узнал меня со спины и по меньшей мере квартал бежал следом, указуя перстом и на ходу выкрикивая: «Это она! Люди, та самая сумасшедшая! Так меня толкнула, что я улетел на добрую сажень! Д-дура!»
Я лишь усмехнулась. Горькой вышла моя усмешка. Ждать ли от незрячего благодарности за помощь? Без вины окажешься виноватой во всех смертных грехах, и получится как со слоном, которого ощупывали слепые. Милая бумага, говоря «слепцы», я нисколько не преувеличиваю. Солнечных зверей вижу только я. Остальные смотрят на мир широко открытыми глазами, но не видят. Огненные твари ходят меж людей, облизываются, зубасто щерятся, хлещут себя хвостами по бокам, но их не замечают. Наверное, так и должно быть. Все равновесно в нашем лучшем из миров. Я тоже не замечаю очевидных вещей, за что и ношу репутацию сумасшедшей. Была бы нормальной - давно нянчилась с детьми, ублажала разными вкусностями мужа и не занималась всякой ерундой, вроде уроков фехтования, слежки за мрачным, здоровенным детиной и уличных скандалов. Почти всегда, если мне удается вырвать человека из лап солнечных зверей, дело заканчивается скандалом. Спасенный недоуменно оглядывается, не видит ровным счетом ничего, стремительно багровеет от злости… и разверзаются хляби словесные. А я, дура, стою молча и тупо усмехаюсь. Почему-то мне бывает весело оттого, что этот сварливый, неблагодарный человек спасен от страшной гибели. Я одними лишь глазами провожаю пламенно-оранжевую смерть, и та, невидимая для толпы, лениво трусит вперед, кося назад равнодушно-хищным взглядом. Наверное, это должно жутко действовать на нервы: скандалы, смерти, затянувшееся сватовство, колкости соседей. Но, милая бумага, на меня оно не действует! По-прежнему широко улыбаюсь и надеюсь на лучшее.
Кажется, я все-таки дура…

Безрассудство + экспромт

Скоро полная луна, и чем меньше остается времени, тем сильнее делается мое беспокойство. Себя я худо-бедно еще могу контролировать, но как приказать ноктису остаться в полную луну дома и, самое главное, не нестись сломя голову навстречу Ивану? Весь последний месяц я, как траппер, ходила по следам обломка с седьмого этажа, и боюсь, эта привязанность выйдет для меня боком. Хоть ложись в постель и про себя повторяй: «Я не пойду за Иваном, не пойду!» Мало ему забот с ноктисом-клиентом, тут еще я! Ага, гладко было на бумаге…
Утром встала совершенно разбитая, как будто в одиночку разгрузила вагон с солью. Все тело ныло, веки смыкались, жутко хотелось спать, и лишь яркое солнце, бившее в окна, не позволяло броситься обратно в постель. Мне стало просто совестно. А еще сон этот дурацкий, мешанина всего со всем! Я бежала прочь, кто-то бежал за мной, кто-то третий бежал за тем, кто бежал за мной, и над всеми нами в голос хохотала полная луна. Приснится же такое!
Обжигающий кофе - отличное средство от утренней лени и сонливости. Варю особенным образом - с корицей, ванилью и косточками абрикоса, смолотыми в песок, - в джезве, привезенной из путешествия по Гее. В Турции ее изготовили специально для меня, и сверх заказа мастер отчеканил на пузатом боку три лилии - знак особого ко мне расположения. Милый старик, золотые руки. Кстати, на Гее солнечные звери тоже водятся. Так же смертоносны, так же неторопливо-безжалостны и так же невидимы для большинства. Пожалуй, только это бросило тень на всю поездку.
Милая бумага, некоторые люди обладают необъяснимым чутьем приходить в гости. Они являются как раз в тот момент, когда хозяева собираются сесть за стол. Вот и теперь стоило мне снять джезву с огня, как дверной колокольчик захлебнулся бронзовым лаем. Я всегда рада гостям, но, Фанес всеблагой, только не этим утром, только не сейчас! Я ужасно выгляжу!
Открыв дверь, я обомлела. На пороге квартиры собственной персоной стоял предмет моих терзаний и устало подпирал дверной косяк.
- Эва Мария? - Иван отлепился от стены и учтиво кивнул в знак приветствия. - Как-то на одном светском мероприятии я был представлен вам супругой обер-чемоданцига, помните?
Угрюмо кивнула. Да-да, помню, нас представила друг другу жена этого чина из префектуры, надо запомнить наконец его должность. Обер-чемоданциг, подумать только…
- Счел необходимым засвидетельствовать свое почтение. Ого, да у вас кофе поспел! Дивный аромат! Признаться, все утро думал о чашке кофе. Понимайте как хотите, но надеюсь, поймете правильно.

Предыдущая страница 15 Следующая страница


Имяхранитель 16

Пока я в недоумении хлопала глазами, он скользнул в квартиру, выхватил у меня джезву и решительно направился на кухню. Сплетни не врали, за словом он в карман не лезет, хотя речь его лишена говорливой бойкости разносчика сладостей на базаре. Иван говорит басовито и неспешно, плавно и рокочуще, и, вероятно, мои ушки Фанес всеблагой отлил специально для его голоса - в моей душе его звуки согрелись и заиграли особыми красками, как вино в изящном сосуде.
- Эва Мария, вы отчего-то мрачны и неулыбчивы. Дурной сон?
Смеется? Сделала вид, что хочу поправить штору, подошла к окну и украдкой бросила взгляд на Ивана. Тот спокойно разливал кофе по чашкам и смеяться даже не думал. Впрочем, иным и не нужно лицедействовать, весь их сарказм в словах и интонации. Определенно смеется. Смеется и что-то знает. Что?
- Вам не кажется удивительным наш дом? - Когда хочу, я тоже могу быть острой на язык. - Просто заповедник неординарных личностей! Одна с утра бродит по квартире мрачнее тучи, второй является без приглашения и шутит на грани приличия, а все остальные озабочены личной жизнью этих двоих…
- Первую пытаются как можно скорее определить замуж, дабы благочинные отцы семейств не пялились украдкой на ее тонкий стан и прочие соблазнительные прелести, второму неприязненно шипят в спину проклятия, вот только сделать ничего не могут - по слухам, обломок несдержан и в порывах необуздан. Кофе подан, прошу к столу.
Во-первых, Иван скорее меня самой нашел то, что подают к кофе, - сладости и миндаль, во-вторых, сервировал стеклянный стол с изяществом, какое трудно предположить в человеке его склада. И первое и второе достойно удивления.
- Что? Что вы сказали?
- Я сказал то, что вы, скорее всего, даже не подозревали, - усмехнулся Иван. - Истинная причина забот соседей вовсе не доброта и участие в судьбе соседки, а ваши дивные прелести, которые не дают покоя мужскому населению дома. И если вы искренне полагаете себя гадким утенком, уверяю вас, у мужской половины дома прямо противоположное мнение. Закройте рот и садитесь. Кофе стынет.
Я сплю? Я сплю! И во сне обломок с седьмого этажа пришел ко мне в гости, вольготно рассиживает на кухне, не смущаясь, обозревает меня с ног до головы и многозначительно усмехается. На мне домашний халат до самых пят из плотного шелка; под внимательным взглядом Ивана я запахнулась по самое горло и защелкнула наверху бронзовую фибулу. Если этого не сделать, самое меньшее через пару минут или после нескольких движений полы разъедутся под собственной тяжестью - и гостю откроются те самые помянутые прелести, которые, оказывается, не дают покоя мужскому населению дома. Обломок тоже входит в эту славную когорту?
- Хммм! - Это Иван оценил кофе. - Хммм! Весьма и весьма! У вас определенно имеется собственный секрет приготовления! Не поделитесь? Впрочем, мне гораздо удобнее пить кофе у вас, нежели готовить самому. Я не слишком бесцеремонен?
Улыбаются только его губы, глаза же пугающе холодны. Не-эт, это не наглость, этому я пока не нашла названия. Сделала единственно возможное - приняла скучающий вид и набросила на себя образ холодного равнодушия. Милая бумага, надеюсь, я не покраснела.
- У вас свежая царапина, - поддержала я светскую беседу. - Опять подрались? Что на этот раз? Может быть, вы пришли исповедоваться? Только к месту ли?
- Пустое, - махнул он рукой. - Издержки беспокойного образа жизни. Причина моего визита гораздо более прозаична. Инициативный комитет нашего дома как-то вдруг и сразу решил устроить и мою личную жизнь тоже.
Я замерла. Дали всходы семена, брошенные мною в благодатную почву? Не далее как неделю назад я все же намекнула «инициативному комитету» в лице профессорши о «неприкаянности» обломка с седьмого этажа и незаметно подтолкнула деятельную мысль в необходимом направлении. Теперь мне стала ясна и прозрачна та рьяность, с какой профессорша, генеральша и иже с ними ринулись исполнять мою задумку. Именно обломок с седьмого этажа должен стать острогом, в стенах которого окажется заточена коварная искусительница, то есть я. А что обломок… Так обломок обломку рознь! Этот и выглядит прилично, и говорит связно, и по всему нормальный человек, разве что… обломок. А что обломок… Так обломок обломку рознь! И так далее…
- Какая неожиданность. - Кажется, удивление у меня получилось не очень убедительным. Холодным, ровным, пресным. - И кто счастливица?
- Не поверите - вы!
- Да поверю, - небрежно бросила я, махнув рукой. - Хотя порою с трудом верится в дела рук своих.
- Дела рук своих?
- Совершенно верно. Идея устроить вашу личную жизнь целиком и полностью принадлежит мне.
Я просто горда собою! Как небрежно, ровно и отчасти лениво мною брошена убийственная фраза! Иван в шоке - губы плотно поджаты, глаза вымерзли и остекленели, челюсть медленно и тяжеловесно, словно мельничный жернов, прянула из стороны в сторону и вернулась на место, лязгнули зубы.
- Вам?
- Считайте этот демарш официальным сватовством. Иван, поздравляю, вы просватаны! Сколько времени нужно на раздумье? Я не слишком бесцеремонна?
Неделю обломок будет переваривать сегодняшнее кофе-питие, досадливо поджимая губы, а я буду смаковать подробности этого утра всю оставшуюся жизнь… если останусь жива. Уверена, больше мне такого шедевра не сотворить, потому что, если Иван меня не задушит, я лопну от собственной наглости, замешенной на дерзости.
Гость быстро пришел в себя.
- Я обломок, - ухмыляясь, сообщил он.
- Ерунда! А я дура.
- Я беспокойный.
- А я дура.
- Я опасен.
- А я дура. Еще кофе?
Иван кивнул. Я медленно поднялась со стула и одним легким, незаметным пассом расстегнула фибулу.
- Со сливками и миндалем?
Да, со сливками и миндалем. Тяжелый шелк халата, несколько минут или пара движений…
- Сейчас достану…

Удивление + успокоение

Дальнейшие подробности, милая бумага, оставлю при себе. Мне совсем не хочется, чтобы ты покраснела. Хватит и того, что стены до сих пор стоят розовые от смущения. На языке так и вертится вопрос к самой себе: собственно, кто тут целомудренно вышивал крестиком несколько недель назад? Одно скажу - впервые в жизни я полетела. Я летала…
Не сказать, что я абсолютная выжига в альковных делах, однако тоже ягода мятая. Иван неимоверно могуч и колоритно волосат, все это вкупе действует на меня магнетически и будит здоровый позыв улечься ухом на грудь и слушать биение огромного сердца, сдерживая чих - жесткие волосы щекочут нос. Широченной пятерней обломок нырнул в пучину моих рыжих волос и долго не выходил. Перебирал волнистые локоны и любовался отблеском медно-красного Имени. Под сиреневым шелковым одеялом было очень уютно, и я начала проваливаться в сладостное, усталое забытье.
- И чего тебя понесло вчера в мою сторону? Я понимаю, ноктис чрезвычайно непредсказуем, но ты заигралась, и это могло стоить тебе Имени.
- Заигралась?
- Тебя вынесло на сцену в самое неподходящее время. Более неудачно появиться ты не могла. Невозможно в принципе.
- Я сделала это?
- Со всех сторон нас обложили горги, только и знай, что маши кистенем направо и налево, и тут появляешься ты, вернее, твой ноктис и бездумно лезет в самое пекло. Неклассическое прочтение третьего лишнего.
- Что с дуры возьмешь? - выдохнула я и уткнулась носом в Иванову грудь. - Тебя предупреждали. Я ненормальная.
- Согласен, - бросил «жених», и в горле его что-то глухо рокотало. - Только дура может польститься на сумасшедшего обломка с буйным нравом. Только конченая дура целый месяц будет выслеживать объект своей нездоровой страсти, и только неизлечимая дура может рассчитывать со мной на счастливую жизнь.
Я пожала плечами. Он все знает, и про слежку, и про школу фехтования. Ну и ладно, дура и дура. Вот только…
- Ваня, дуры не летают. А я лечу!
- Не поднимайся к солнцу. Обгоришь, - мрачно предостерег Иван.
- Так что с моим сватовством?
- Я не принимаю решения наобум. Поживем - увидим. Ты страдаешь морской болезнью?
- Чем?
- Значит, нет. День в самом разгаре, и времени у тебя предостаточно. Успеешь.
- Успею - что?
- Собраться. Морской круиз - именно то, что сейчас нужно. Надеюсь, попутным ветерком малость посдует нашу с тобой дурость.
- Лишь бы новой не надуло. - Я сладко потянулась под одеялом.
- От этого не убережешься, - усмехнулся Иван и взъерошил мои волосы.

Восторг + новизна

Иван не стал заказывать турне на многопалубном круизном пароходе. Толчее и сутолоке предпочел камерную парусно-паровую яхту. Капитаном судна был живописный дед, старпомом и руководителем вояжа - сам обломок, а я - всем остальным, в том числе матросом на испытательном сроке.
- Светские дамы локти себе искусают, когда ты на каком-нибудь приеме станешь рассказывать, как ходила матросом под парусом, - усмехнулся Иван, укладывая в бухту толстенный швартов. - В очередь выстроятся. Это сделается очень модным в нынешнем сезоне.
- Перво-наперво очереди выстроятся к модисткам, - выдохнула я, разгоняя шваброй воду по палубе. Кажется, так это делают на кораблях? - Ибо никуда без модного костюма!
К выходу в море мы готовились два дня. За ходовую часть отвечал капитан, за погрузочные работы на судне - Иван, а за припасы и чистоту - я. Яхты под наем, в идеальном порядке снаружи и внутри, стояли у специального пирса в акватории порта. Мне, конечно, не было известно, чего и сколько обычно берут с собой в плавание, но большой мешок сухарей и мешочек кофе я заказала первым делом. Припасы доставили на грузовом автомобиле прямо к яхте - это капитан посоветовал нам отовариться на сухопутном провиантском складе в торговой части города. Обозрев горку провианта, дед ко всему заказал шоколада и морских галет.
- Забыл спросить, - уже дома, вечером усмехнулся глава нашей прогулочной экспедиции, - ты хоть плавать умеешь? Все же в море выходим, не в луже барахтаемся.
- Девчонкой плавала, - махнула я рукой.
- Стало быть, умеешь.
Утром, накануне дня отхода, обозрев мои туалеты, обломок забраковал все. Потащил к модистке.
- Никуда не годится. Слишком много рюшей и оборок. И вообще… - В карете Иван провокационно умолк.
- Что - вообще?
- Юбка без рюшей гораздо лучше, чем юбка с рюшами, короткая юбка без рюшей, гораздо лучше чем просто юбка без рюшей… - Усмехаясь, обломок сделал многозначительную паузу.
- Продолжай. - Голос у меня предательски дрогнул.
- А штаны гораздо лучше, чем короткая юбка без рюшей.
- Ты хочешь, чтобы я надела мужское платье? - Все же есть на свете веши, которыми можно удивить даже дуру.
- Хочу. - Иван энергично кивнул. - И ты наденешь!
- Но дамы не носят мужские штаны!
- Ты не обычная дама. Иначе не собралась бы за меня замуж!
Модистка долго не могла понять, чего от нее хочет здоровенный громила с холодными глазами, а когда уразумела, посмотрела на меня как на несчастную жертву, обреченную на жестокое заклание.
- Дама в штанах? - В крайнем изумлении мастерица чуть не уронила ножницы. - Где же это видано - дама в штанах?
- Не упустите возможности первой одеть женщину в штаны, - холодно пророкотал Иван. - Обессмертите свое имя, далее аншлаги, слава, строчка в летописи и лавры первопроходца, точнее, первопроходицы.
Я уже научилась худо-бедно разбираться в тонах и полутонах Ивановых обертонов, и сейчас под внешней коркой изо льда просто неистовствовал гейзер издевки. Сама чуть не прыснула.
- Впрочем, возможны варианты, - продолжал мерно давить обломок. - Вы отказываетесь, но находится некто, скажем, на соседней улице, который возьмется за наш заказ. В таком случае…
- Я согласна! - выпалила модистка.
- Для дамы два морских костюма с кепи, две пары высоких ботинок со шнуровкой на низком каблуке, рукавицы из плотной брезентовой ткани, два дождевика. Все должно быть готово к вечеру. За вещами заедет посыльный.
Милая бумага, я правильно сделала, что не поведала тебе подробности нашей спонтанной страсти тем замечательным полднем. Так вот - забыть, закрасить те строки белой краской и написать поверх то же самое, только в три раза толще и жирнее. В тот раз я летала, этой ночью улетела и могла не вернуться. Зверь, животное, мастодонт! Вот только глаза холодные и трезвые. Жуткие глаза, бездонные глаза, страшные глаза! И я хотела за него замуж, то есть хочу? А не замерзну одним прекрасным жарким днем? Кажется, я переоценила силу своей глупости и недооценила авантюризм Ивана. И, по-моему, я не такая дура, как обо мне думали соседи, во всяком случае, трезвомыслия во мне гораздо больше, чем представляется на первый взгляд. Тебя, милая тетрадь, я возьму с собой в круиз, капитан будет вести свой судовой журнал, я - свой. Все, спать! Завтра уходим. Тяжелый денек предстоит.

Новизна + приятная усталость + шок

В лучшие свои времена я знавала в свете нескольких дам, коим подобное мероприятие, безусловно, пошло бы на пользу гораздо больше, чем мне. У них десяток-другой килограммов просто просился вон с необъятной талии, я же… на несчетных милях пути подрастеряла те элегантные телеса, что приводили в восторг мужское население нашего дома, подсохла, истончилась и превратилась в перевитую веревку. Вот только грудь решительно отказалась усыхать и распирает на мне, тощей, будто швабра, моряцкую куртку как опара. К тому же и зад под морским костюмом стал играть так, как не играл до сих пор. Казалось бы, куда мне против прежней, однако даже дед-капитан сделал Ивану одобрительный жест. Впрочем, как показала жизнь, к себе я слишком пристрастна и в данном случае склонна положиться на мнение мужчин. Милая бумага, я красивая?
Капитан ведет яхту, руководствуясь навигационной линзой, которая всегда показывает на север, а также обозначает пройденный путь, силу ветра и скорость течения. Мужчины говорят о каких-то микродаймонах и упорядоченных колебаниях корпускул в газе флогистоне, а я полагаю, волшебство, не иначе. Обычно мы идем вечером и ночью, днем яхта стоит, и мы с Иваном предаемся разнузданному ничегонеделанию. Обломок запросто берет меня на руки, бросает в море и ныряет следом. Плаваем голышом, а дед-капитан смотрит на нас мечтательным взглядом и предается воспоминаниям. Все понятно, когда-то и он был молодым.
Идем вдоль кольца островов, иногда заходим в порты и высаживаемся на берег. День провели на острове Котрику, где выращивают виноград для мадеры, столь любимой Иваном. Виноград тут зреет круглый год, урожай собирают с интервалом в месяц, и мы попали в самый разгар. Иван повел туда-сюда хитрым взглядом и живо пристроил меня к давильному чану. Виноград давят, милая бумага, голыми ногами в огромном чане, подобрав юбки повыше. На берег я сошла одетой в традиционное дамское платье, дабы не шокировать местную пасторальную публику, посему юбку в чане пришлось задрать чуть не до бедер во избежание брызг. Виноградный сок с одежды уходит очень неохотно, да почти не уходит, вот и приходится беречься, и, между прочим, я ничем не уступаю тутошним виноградным принцессам! То-то местные виноградари все глаза проглядели, косясь на мои ноги. Иван только холодно усмехался, глядя на их окосевшие лица. Милая бумага, а я красивая!
На острове Ифидис мы пробыли два дня. Иван потащил меня в горы, туда, где расстилаются необозримые пастбища, а несметные отары овец и коз являют собой такую же привычную деталь пейзажа, как туман, который непонятно откуда берется и непонятно куда уходит. На мулах мы поднялись в самое поднебесье, в селение, что приютилось на крохотном пятачке у подножия настоящих скалистых гор. Удивительные вещи происходят с погодой! Стоило въехать в ущелье, как нас отрезало от привычной жизни будто ножом. Минуту назад жарко светило солнце, словно нехотя колыхался знойный воздух, но, похоже, духу ущелья до всего остального мира не было никакого дела. Порядки тут он установил свои. Я плотнее закуталась в покрывало, подняла голову в небо, затянутое тучами, и обреченно улыбнулась. «Все это ненадолго и скоро пройдет, всего лишь погодное сумасшествие в отдельно взятом ущелье, - убеждала я себя. - Просто это такое волшебство. Эка невидаль!» А вскоре и вовсе перестала обращать внимание на хмурое небо, благо было чем занять глаза.
В селении Иван быстро договорился о постое на два дня. Мы расположились в просторном деревянном доме, и наутро обломок пообещал показать диво дивное. Деревенские кровати - суть нечто неописуемое! Огромные, непоколебимые, ножками им служат мощные столбы толщиной с Иванову голень, подушки - перьевые, перины - пуховые, и ко всему запах дерева, сносящий голову напрочь. А еще ты всю ночь дышишь ароматом полевого разнотравья и утром вовсе не удивляешься тому, что снились цветы.
С первыми петухами обломок сдернул меня, сонную, с кровати и куда-то понес на руках прямо в одеяле. Только-только занималась заря, справа и слева что-то мелодично позвякивало, пронзительная утренняя свежесть кусала за руки и ноги, и спросонок я порывалась встать и открыть дверь - все казалось, что кто-то терзает дверной колокольчик. Однако нега пересилила, и я в дреме лишь опасливо высунула нос наружу и под одеялом знобливо поежилась.
- Пришли, - шепотом пророкотал обломок и легонько меня встряхнул.
Пуховый конверт развернулся, и я осталась с миром один на один, причем в одной лишь тонкой ночной сорочке. Впору было завизжать от утренней сырости и прохлады. Но от того, что увидела, желание по-бабьи голосить вмиг пропало. Я послушно сползла с Ивановых рук, босиком встала в росяные травы, сама подхватила одеяло и робко выглянула за край обрыва. Еще не взошло солнце, небо лишь чуть просветлело на востоке, все кругом было серым-серо, но внизу, под ногами, серебристо-ртутные, тонкие, как нежнейший батист, полупрозрачные, плыли облака. Те первые, невысокие облака, что приходятся младшими братьями огромным клубам белой ваты высоко в небе. От восторга хотелось криком кричать, громким настолько же, насколько невыразимой, неописуемой предстала мне картина утра в горах, но я лишь пугливо прошептала:
- Фанес всеблагой, какая красотища!
Иван стоял где-то сзади и сбоку и молча усмехался.
В просвет между холмами заглянуло солнце. И тут же все кругом вспыхнуло, роса на травах заблистала, как драгоценный камень, облака, подсвеченные оранжево-золотым, заиграли, и я въяве узрела дымчатый солнечный луч, огладивший мне лицо. В тот же миг где-то недалеко, прямо из воздуха, из клуба мутного вихря выткался огненный зверь. Низко пригнув кудлатую голову, позевывая, стегая себя хвостом по бокам, зверюга лениво трусил вниз по лучу, а там, куда упиралась солнечная дорожка, ничего не подозревая, паслось стадо овец с пастухом во главе и здоровенной овчаркой. И надо было закричать, да что-то горло пережало, я лишь сипела и жалко кряхтела. Зверь мерцал и струился, будто нагретый воздух, апельсиново-лимонные языки пламени гуляли по нему, будто волны длинной шерсти под сильным ветром, и никто… никто не видел его, кроме меня. Сейчас падет одна из овец, или пастух скоропостижно скончается, или волчья стая в мгновение ока растерзает овчарку и с быстротой молнии уйдет обратно в лесистое нагорье. Зверь не убивает сам, он лишь «поднимает» жертву, и с той отчего-то приключается несчастный случай. Душу, покидающую тело, солнечная тварь ловит на лету, не давая ей подняться высоко, я слышу, как лязгают чудовищные челюсти, и за мгновение все бывает кончено. Пастуха объявят умершим от разрыва сердца (что-то напугало беднягу), падеж отдельно взятой овцы спишут на божье предзнаменование, гибель собаки - на неизбежные потери (волки-де размножились). Тут меня «отпустило». Я сбросила пуховое одеяло и стремглав бросилась вниз по откосу, с пугающей быстротой набирая скорость, да при том орала так, что, наверное, переполошила всю округу. Зверь неторопливо трусил по лучу, злобно на меня косясь, но не сделал даже попытки ускорить шаг. Они никогда не торопятся и никогда не обгоняют. Что должно случиться - то случится; иногда мне кажется, что они так же неспешно механистичны, как и солнце, их породившее. Может быть, мне не стоит вмешиваться? Не так ли неумолимо провидение, отмеряющее каждому по делам его? Но я дура и делаю то, что делаю.
Пастух в крайнем изумлении вытаращился на меня, пес выбежал вперед и, расставив лапы, вздыбил на загривке шерсть, стадо развернулось ко мне тылом. Пастух? Или собака? Нет, все-таки пастух. Рискуя в качестве благодарности за спасение получить в горло вершковые зубы, я снесла мальчишку наземь, и в следующее мгновение что-то тяжелое ухнуло на траву чуть дальше нас, даже земля вздрогнула.
- Тихо, малыш, тихо! - тяжело шептал Иван, стиснув необъятную шею волкодава пальцами, крепкими, как плотницкие клещи. - С хозяином все в порядке. Все в порядке.
Солнечный хищник, лениво оскалившись, повел в мою сторону горящим взглядом, соскочил с луча и затрусил в долину, ни разу не сбившись с рыси. Я опередила его на считаные секунды, жертвой должен был стать именно мальчишка-пастушок. А Иван чутьем, отточенным за время охоты на торгов, мгновенно понял, чем все это пахнет, и сорвался вниз лишь мгновением позже меня. Если бы не он, мои деньки окончились бы в клыках волкодава. Такому человека перекусить - раз плюнуть. Пес сдавленно рычал, но, умело придавленный тяжелой тушей обломка, лишь вхолостую щелкал страшными зубами.
- Отойди от пастушка! - скомандовал Иван.
Я отпустила испуганного парнишку, и тот, взлохмаченный, мгновенно взвился на ноги, дико вращая глазами.
- Теперь отзови собаку! Отзови собаку! - внятно отчеканил обломок. - Эвисса соскользнула с обрыва и не смогла вовремя остановиться! Не смогла вовремя остановиться! Отзови пса!
Парнишка пришел в себя. За ошейник оттащил пса и голосом успокоил страшного волкодава. Иван помог мне подняться и, ни слова не говоря, увлек за собой в деревню.
- Я правда сорвалась с обрыва, - буркнула по дороге. - Не смогла остановиться и снесла паренька.
Люди не верят в то, чего не видят. Я, конечно, могу рассказывать о солнечных тварях, но всю правдоподобность моих баек сведет на нет репутация ненормальной дуры, которая время от времени бросается на прохожих, толкается и дерется. Иван не мог не слышать этих сплетен обо мне, поверит ли он россказням о солнечных зверях? Доказать их существование мне нечем, и я предпочла промолчать. До самой деревни мы не сказали друг другу ни слова. Кажется, Иван мне не поверил, во всяком случае, вопросов не задавал. Не-э-эт, обломок гораздо проницательнее, чем хочет казаться.
С легкой душой поставлю против этого утверждения свою дурацкую жизнь.

Удивление + отчаяние

Далее мы оставили следы на островах Псифео и Заховорнас. Помянутые острова - симпатичные куски суши с живописными лагунами, будто специально созданными для отдыха и купания: пальмы, водопады, нежнейшая лазурь моря, ломаная береговая линия. С радостью отметила для себя полное отсутствие признаков цивилизации. Даже не предполагала, что размеренная и упорядоченная жизнь светской дамы со временем так утомляет. На островах нет ни малейшего намека на светскую жизнь Столбового-и-Звездного, на скоростную железную дорогу, на суетную жизнь и прочие радости просвещенного общества. Обломок, ты гораздо более прозорлив, чем хочешь казаться.
Мадерас. Тут проходит ежегодная выставка мадеры. Не думала, что подобные мероприятия посещают столь высокопоставленные особы, как принцы крови. С замиранием сердечным узрела в одном из выставочных павильонов Ромаса с многочисленной охраной. И самое странное: встретившись с нами, Фридрих скривил губы и - еще малость - обнажил бы клыки, как давешний волкодав. На то Иван лишь усмехнулся и, обняв меня за плечи, увлек дальше.
- Вы знакомы?
- Да. - Обломок нехорошо ухмыльнулся, но от подробностей воздержался.
Но я не была бы дурой, если бы не сложила два и два. Государь внезапно восстал после болезни как раз в тот момент, когда провалилась попытка захватить императорский дворец. По странному стечению обстоятельств аккурат на следующий же день Ивана, «побывавшего в камнедробилке», подвез к самому дому Диего Оломедас. Уж он-то как пить дать был в самом центре той заварушки, и, по слухам, к ней приложили руки мятежные принцы.
- Все простить не может? - с самым невинным видом осведомилась я. - До чего же злопамятная фамилия!
Иван резко остановился, круто развернулся ко мне и несколько мгновений смотрел прямо в глаза. Милая бумага, не сказать, что я пережила самые неприятные секунды своей жизни, но мало что в жизни буду вспоминать с большим нежеланием. В душу нисходит холодок, и тебе мерещится то, чего нет на самом деле. Я живо представила, как сжимается пудовый кулак и после короткого хода с хрустом врезается в мой наглый подбородок, следствием чего является панихида, последний путь и последний приют в топке острова Погребального. Но Иван лишь холодно ухмыльнулся и потащил меня дальше.
С острова мы ушли, разжившись ящиком пиникейской мадеры. Разжившись или обогатившись, как правильно, милая бумага?

Не спалось мне звездной ночью. Гора свежих впечатлений придавила душу, и та изошлась в непонятном томлении. Я вышла на палубу, улыбнулась Николайе - нашему капитану, стоявшему как памятник в рубке у штурвала, и присела на носовой кнехт, подложив под себя моток бечевы. Сколь долго высидела - не помню, однако сердце вдруг зашлось так, будто я с ровного места неожиданно слетела в обрыв. К горлу подкатило, нутро вымерзло. Я стала озираться вокруг, а Николайе вольно или невольно лишь усилил мое дурнотное состояние. Он вдруг помрачнел, перестал улыбаться, приложил к глазам бинокль и что-то долго высматривал вдалеке. Наконец оставил бинокль, беззвучно выругался и резко переложил штурвал влево. Я будто ужаленная подскочила с кнехта, ринулась к рубке и в проеме столкнулась с обломком, который полуодетым выскочил из кубрика. Вопрос мы задали дважды, но один:
- В чем дело?
Вместо ответа старик вытянул руку куда-то вправо; там по правому борту мерцали в темноте несколько огоньков. Понять, что это и как далеко, пока не представлялось возможным, но штормовое состояние духа капитана передалось и мне. Иван оставался мрачновато-холодным.
- Сколько их?
- Один корабль, но и того хватит за глаза. - Николайе скривился. - Горят носовые и кормовые огни. Носовых три, расположены венчиком. Дело плохо, это пираты.
И тут я задала самый дурацкий вопрос, какой только может измыслить женская голова:
- Что им от нас нужно?
- Пожелать спокойной ночи, - усмехнулся Иван и передернул челюстью. - Будь готова ко всему.
Уйти не удалось. И впрямь же, как с руганью твердил наш капитан, - что такое двадцать узлов против тридцати? Нас настигли самое большее через час. Теперь я уже могу писать, руки не трясутся, а душа пребывает в относительном успокоении, но тогда… Сомневаюсь, что смогла бы написать хоть слово, даже будь у меня время и желание вести дневниковые записи. Всеми силами старалась вести себя спокойно, но могу поручиться только за то, что не орала дурным голосом и не требовала сейчас же доставить меня на берег. Все прочее остается на моей совести, хотя обломок на расспросы отмалчивается и усмехается.
Пираты подошли с правого борта, выкинули абордажные багры (увы, не помогли изощренные маневры Николайе) и намертво приклеились к нашей яхте. Их огромный, черный бот казался черным коршуном рядом с нашей изящной «Эскипой», таким же хищным и неумолимым. А когда разбойники, точно бобы из стручка, посыпались на палубу «Эскипы», на их боте вспыхнуло несколько фонарей-рефлекторов - и мы, ослепленные, оказались против целой толпы. Трое против толпы - минус я минус старый Николайе, что упал под ударами почти сразу же…
Да, все же я недооценила Ивана и переоценила собственную дурость. Не так мощен мне казался обломок и не так глубок. Но первое, о чем я подумала, когда двое пиратов упали справа и слева от меня: и я хотела это приручить? Головы обоих оказались вскрыты, точно кокосовые орехи, упавшие с пальмы на камень, - превратились в куски кости, жижу и ошметки волос.

Предыдущая страница 16 Следующая страница


17 Александр Сивинских, Азамат Козаев

По-моему, время потекло иначе в том месте, где находился Иван, а пространство искривилось и зримо потяжелело. Нас разделяла всего пара метров, но оттуда тянуло такой тяжестью, что мне показалось, будто вернулся позавчерашний шторм и вочеловечился в здоровенного обломка. Таким же восторгом пополам с ужасом оказывается напоена душа, когда воочию ощущаешь неистовство ветров, громов и молний. Сейчас ветер, громы и молнии звались просто - Иван; стихия швыряла разбойников по всей палубе и ревела так, что в ступоре замирали даже пираты, не то что я, дура.
Впрочем, дураки - орудия судеб, свидетельствую об этом неопровержимо и со всей убежденностью. Все кончилось гораздо быстрее, чем могло бы. Колченогий пират с грязно-седой бородой приставил к моему горлу нож, и обломок медленно опустил руки. Упала наземь жуткая булава, внушавшая мне необъяснимый ужас (Иван регулярно и плотно общался со своей колючей подругой, называл ее кистенем, и я жутко к ней ревновала). Пираты возликовали и бросились на обломка, которого скоро не стало видно под толпой навалившихся «джентльменов морской удачи». Хотя в том, что случилось, не нахожу своей вины. Перед началом абордажа мне было сказано держаться за Иваном, и это распоряжение обломка я выполнила в точности, но кто знал, что один из пиратов перелезет через корму и зайдет нам в тыл?
Ивану крепко досталось, а я, против собственных ожиданий, отнюдь не рухнула в обморок. Да, внутри все оборвалось, но удивительное дело - я лишь крепче сжала зубы и кулаки. Впрочем, после избиения обломок еще смог встать, а я так истово заглядывала ему в глаза, будто от того, что в них увижу, зависела судьба целого мира. Так оно и было. Наши судьбы висели на волоске, а что могло ждать меня - об этом я старался не думать. Нутро перевило, перекрутило, натянуло, будто лучную тетиву, только тронь - лопнет. Пираты даже про меня позабыли, так их потрясло, что обломок после чудовищной экзекуции встал и даже ухмыльнулся.
- Баба в море - дурной знак! - назидательно изрек пират с клочковатой грязно-седой бородой и весьма недвусмысленно окатил меня похотливым взглядом.
Губы Ивана пузырились кровью, глаза стремительно заплывали, скулы лиловели свежими ссадинами и содранной кожей, бровь оказалась рассечена, но, несмотря на это, он зорко следил за всем, что происходило на палубе. «Джентльмены удачи» без лишних эмоций предали морю убитых Иваном товарищей, перевели нас на пиратский бот, впихнули в тесный, мрачный трюм, и на долгие несколько дней солнце перестало для нас существовать.

Отчаяние + удивление

Мы довольно долго просидели в тишине и темноте, пока поняли, что кроме нас в трюме есть кто-то еще. Иван прижал к моим губам руку, призывая молчать, и сам затаил дыхание. Несколько минут ничто не нарушало тишины, а потом в противоположной стороне что-то скрипнуло и шевельнулось. Слава всеблагому, обошлось без крыс, я их терпеть не могу. Нет, в обморок, как многие дамы, не падаю, но ненавижу это племя искренне.
Звенел металл, что-то ворочалось в углу и сдавленно стонало.
- Кто здесь? - вполголоса пророкотал Иван.
Обломок - из той категории людей, шептать которым категорически противопоказано. Шепот, призванный успокоить и возвести между людьми мостик взаимного доверия, в исполнении Ивана рокочет и пугает еще больше. Скрип железа и звериный рык - вот что такое шепот обломка.
- Кто здесь? - повторила я.
- Число, какое сегодня число?
С трудом сдержала крик, так нелепо, жутко и потусторонне прозвучал в темном трюме этот хриплый голос. Иван ответил, после чего голос в противоположном углу надолго замолчал.
- Уже полгода, - в темную пустоту бросил он через какое-то время.
Как я тогда поняла, наш сокамерник только что оплакал и похоронил полгода собственной жизни. Наверняка он худ и изможден, в отчаянии и на грани сумасшествия, нарисовать другой портрет несчастного в противоположном углу я в своем воображении не могла.
- Кто ты и как сюда попал? - прошептал Иван, впрочем, уж лучше бы говорил обычным голосом.
- Если вас не убили сразу, значит, потребуют выкуп, - прилетело из противоположного угла. Наши вопросы незнакомец оставил без внимания. - Хотя все может измениться в считаные мгновения, ведь теперь у них есть женщина. Портовые шлюхи им надоели, и лучше бы вас убили сразу.
Иван напрягся, я это почувствовала. Будто темнота рядом со мной еще больше сгустилась и потяжелела. Вдруг стало жарко, лицо просто вспыхнуло, а внутри, наоборот, охолонуло. Мне бы о другом думать, вон какие перспективы обрисовал наш сокамерник, я же, как маленькая, заглядывала в потустороннее и смаковала собственный ледяной ужас.
- Серый Кит хитрее остальных, - продолжил между тем наш товарищ по несчастью. - Одним днем решит перехитрить своих собратьев - и сделает это. Возьмет женщину себе, мужчину бросит за борт, а натешившись, и ее отправит следом. Расскажет подельникам что-нибудь трогательное, как вы, не вынеся плена, прикончили друг друга и ваши трупы он вынужден был отдать морю. Пираты спросят меня, как все было, а за глоток мадеры я продам кого угодно.
Голос незнакомца звучал гулко, ровно и совершенно потусторонне, будто его обладатель уже находился вовне страстей земных и все происходящее его не касалось. Может быть, он сошел с ума, но в таком случае как быть с расхожей побасенкой, что умалишенные часто прозревают будущее?
- Тогда нам остается только одно, - сообщил Иван сквозь смех. - Придушить вас раньше. Спасибо, что предупредили.
- Руки коротки, - холодно ответствовала тьма. - Двадцать цепных звеньев в мизинец толщиной не дадут вам пройти и трети расстояния до меня. Весьма сожалею. Наберитесь терпения и исполнитесь стоического равнодушия.
- …Десять, одиннадцать, двенадцать…
Милая бумага, и чем ты думаешь занялся Иван после слов незнакомца? Заглянул внутрь себя в поисках моря стоицизма и озера терпения? Как бы не так! Нет, мне никогда не понять, как устроены мужчины. Он считал звенья на цепи, которой был прикован к стене!
- …Девятнадцать, двадцать, кольцо, рука, - закончил счет обломок. - Действительно двадцать. Простое совпадение или все цепи у пиратов по двадцать звеньев?
- Не все. У вашей подруги поменьше. Семнадцать.
Действительно, меня приковали к стене семнадцатизвенной цепью. После подсчета Иван ненадолго замер, что-то бормоча себе под нос.
- На слух, дружище, на слух! Определяю количество звеньев на слух! А вы думали, вижу в темноте?
Мне только показалось или голос в том углу действительно обрел нотки сарказма? Возможно ли такое? Хотя чему только не научишься за полгода в темноте!
- На палубу выводят? Когда дают еду? - Иван был деловит.
- Выводят раз в день, посему советую запастись терпением и стреножить мочевой пузырь. Еду приносят утром и вечером. Кстати, в тот момент, когда открывается люк, сюда проникает солнце. Не считая утренней прогулки по палубе, больше неба вы не увидите. Раз в неделю заставляют прибираться, поэтому тут относительно чисто. Пираты любят свою посудину. Добро пожаловать в царство стерильной чистоты! Будьте счастливы!
Иван несколько минут негромко звенел цепью, потом надолго замолчал и, судя по дыханию, уснул. Милая бумага, представляешь? Он просто-напросто уснул! А наш сокамерник потусторонним голосом изрек:
- Пусть поспит. Силы еще пригодятся. Ему, наверное, здорово досталось?
- Если вы за пару минут кончаете четверых, трудно рассчитывать на всепрощение.
- Четверых? - протянул голос. - Ваш спутник не самый смиренный человек на свете.
- Пятерых, - сквозь сон лениво бросил Иван. - Пятый умрет на днях. У него больше нет желудка, а эти идиоты напоили его водой.
- Действительно идиоты, - пробормотал голос в темноте и в свою очередь умолк.

Хладнокровие + жестокость

Дальнейшие события лишь подтвердили слова нашего сокамерника. Кстати, когда нас на следующий день вывели на палубу, мы с Иваном узрели во плоти обладателя голоса из темноты. Сильно изможденный человек, до самых глаз заросший пегой бородой, бросил на нас холодный взгляд и усмехнулся. Чуть ниже Ивана, наш товарищ по несчастью и после полугода плена оказался широким в плечах, но худым и плоским, как стиральная доска. С него будто соскребли всю плоть, и он стал похож на пугало, которое в поле распирает деревяшками драную рубаху. Пока нас по очереди водили в гальюн, обломок, прищурившись, стрелял по сторонам заплывшими глазами и внимательно разглядывал «голос в темноте», пиратов, горизонт. Милая бумага, говоря «выводили на палубу», я имела в виду следующее: нас выводили в цепи, даже меня, а подведя к гальюну, пристегивали к стене. Рассеченная бровь Ивана запеклась кровяной коркой, и страшная треугольная дыра над глазом всякий раз повергала меня в ужас, стоило взглянуть обломку в лицо - все внутри мерзко обрывалось и валилось куда-то в пропасть. Лицо распухло, губы вздулись, цвета преобладали лилово-вишневые и ядовито-сизые.
Во многом Огано, так звали «голос в темноте», оказался прав. Пираты не сводили с меня глаз, а взгляд Серого Кита, того самого пирата с грязно-седой бородой, который в ночь абордажа приставил к моей шее нож, просто поверг в отчаяние. Целой и невредимой мне оставалось существовать считаные дни. Увы, призрак выкупа был слишком туманен и весьма отдален по сравнению с соблазном использовать меня гораздо более доступным и варварским способом.
Вынесли на палубу пятого, того самого, чью смерть предсказал накануне Иван. При этом пираты бросали на обломка ненавидящие взгляды, на что Иван лишь усмехался разбитыми губами и презрительно ругался вполголоса: «Идиоты!» Без лишних церемоний Серый Кит осенил погибшего собрата прощальным знамением, и того швырнули за борт.
- Чего они хотят от тебя? - спросил Иван Огано в трюме, уже после прогулки.
- Ничего, - равнодушно ответил тот. - Взять с меня нечего, убивать не спешат, вот и катаюсь с ними.
- Бежать не пробовал?
- Не сподобился, - усмехнулся Огано. - Летать не обучен, да и грехи к земле тянут. Тяжеловат выхожу.
- Сколько всего пиратов? Я насчитал двенадцать.
- За вычетом твоих пятерых - четырнадцать. Двое ведут вашу яхту.
- Пока не ослабли, нужно бежать.
- И рад бы посмеяться, да не смеется что-то.
- Потом посмеемся, на свободе. Их всего-то двенадцать на боте.
- Даже для тебя многовато.
- Если у них не будет арбалетов, нет ничего невозможного.
- Пираты не жалуют арбалеты.
- Я это заметил.
- А ведь когда-то их было двадцать три, - тоскливо протянул Огано.
- И куда делись четверо? - усмехнулся обломок.
- Мне повезло меньше. Пять - четыре в твою пользу.
Милая бумага, куда я попала?

Серый Кит решился. Я поняла это по взгляду, затуманенному спиртным и похотью. Атаман смотрел на меня так, что никаких сомнений не осталось - ближайшей ночью должно было случиться страшное. Ивана Серый Кит с ближайшими приспешниками без лишнего шума убрал бы, а меня ждала участь, по сравнению с которой участь жертвенного агнца показалась бы верхом справедливости и везения.
Куда мы шли, на какой выкуп надеялись пираты, если нас даже не спросили, откуда мы родом и как велик наш выкупной капиталец? Ивану это показалось подозрительным с самого начала, с чем не замедлил согласиться Огано. Понятно, оба они калачи тертые, а у меня силы таяли, как твердое масло на сковороде. Последний всплеск сил ожидался ближайшей ночью, потом накатило бы спасительное сумасшествие, а может быть, и физическая кончина. Не хотела бы остаться в здравой памяти, когда… Брррр!
Все эти дни Иван негромко гремел цепью, а Огано задавал вопросы, которые лично мне казались ничего не значащими. Обломок, усмехаясь, отшучивался и продолжал греметь цепью. А когда на вечерней заре открылся люк и один из пиратов спустился с едой в наш мрачный плавучий застенок, случилось вовсе для меня неожиданное. Едва пришедший поставил наземь бадейку с похлебкой и жбан воды, Иван быстрее молнии прянул к нему - причем помянутые двадцать звеньев цепи нисколько ему не помешали - и сделал нечто такое, отчего «джентльмен удачи» оказался сложен чуть не вдвое. Человек не расположен к таким фокусам, наверное, потому и раздался страшный хруст. Пират пал точно сломанная кукла и лежал на полу трюма неестественно выгнутый, затылком едва не касаясь пяток. И я хотела это приручить? Мне сделалось нехорошо, пожалуй, еще хуже, чем тогда, на палубе, когда за пару минут вокруг меня рухнули пятеро. Обломок сломал человека, как настоящий медведь. Так вот что имеют в виду, говоря «заломал, как медведь»!
Иван быстро подошел к Огано, коротко прошипел: «Ну-ка напрягись», мужчины несколько раз дружно взревели, взвыло железо, и крепление цепи с треском вылетело из дощатой переборки. Мне показалось, что все пираты наверху должны были услышать этот грохот, но никто в трюм не сунулся и тревоги не поднял.
- Ты знаешь, что с этим делать? - Иван держал в руке собственную цепь, один ее конец был замкнут на запястье широким браслетом, а на втором конце, безжалостно вырванном из стены, болтался увесистый угловатый кронштейн с погнутыми болтами.
- Знаю, - потусторонне отозвался Огано, и я вдруг безотчетно ему поверила: да, знает, с какого конца браться за эту страшную штуку, и вдвоем с Иваном они сейчас нарубят дров.
Обломок пошарил на поясе убитого пирата, снял ключи и отомкнул мой замок. С непередаваемым облегчением я сбросила кованую полосу с руки, собралась было встать, однако ноги вдруг подкосились. Милая бумага, я светская дама, хоть и дура, и мне не часто приходилось держаться двоих головорезов, чтобы не попасть на зубок остальным. Мудрено ли, что перед самым выходом наверх живот мне свело так, будто я проглотила двадцатизвенную цепь с кронштейном в придачу? Силы из меня вытекли враз, как из худого мешка.
- Скоро его хватятся, - шепнул мне обломок. - Держись за нами и возьми это на всякий случай. И лучше пригнись.
Иван сунул мне нож убитого и увлек за собой.
- Поняла? Держись за нами и пригибайся. Вперед!

Милая бумага, лучше бы я спокойно сидела дома и куковала свой незамужний бабий век! Но Провидение жестоко наказывает самонадеянных дур вроде меня, держит нас на крепком поводке и всякий раз безжалостно одергивает, стоит нам увлечься. Куда я полезла со своим сватовством? Неужели знак судьбы оказался так сложен для понимания? Ведь не случайно я дожила до тридцати и осталась одинока, словно побег без почек! Судьба не желает, чтобы дуры плодились и размножались, а если вообразить, что все дуры поголовно повыходили замуж за Иванов, трудно ли представить негодование фатума?
Цепь из звеньев толщиной с мизинец, отягощенная грузом на конце, - страшная штука! Появление пленных из трюма вызвало среди пиратов форменный столбняк, за что те и поплатились. Не медля ни секунды, обломок и Огано раскроили головы двоим. Какой тут поднялся ор! Расслабленные, не ждущие от судьбы ничего плохого, пираты оказались не готовы к такому суровому повороту пьесы. Оружия при них не оказалось. Привыкшие сами грозить саблями, «джентльмены удачи» и представить себе не могли, что окажутся на месте своих жертв. Пока они метались по палубе в поисках оружия, полегли еще двое. Один пытался перехитрить судьбу, замыслил перехватить цепь и лишить Ивана преимущества. Вынуждена повторить за обломком: «Идиоты!» Пират не принял в расчет чудовищной силищи и злости обломка. Древко швабры, подставленной под свистящую цепь, измололо в щепы, а Иван головой так оприходовал хитреца, что, боюсь, у того треснули лицевые кости. Что еще может так отвратительно хрустеть? Я, полусогнувшись, слушала свист цепей над головой, судорожно сжимала в руке нож и несла всякую душеспасительную чушь. Мы отступили на корму, туда, где огромная палубная надстройка не позволяла пиратам наступать широким фронтом. В двух узких коридорах между бортами и стенками надстройки ловкие бойцы имели все шансы уцелеть. Обломок намотал цепь на руку, тем еще более укоротив импровизированную булаву, и с его стороны слышались только громогласный рев и стоны пиратов. А когда волна нападения отхлынула и Ваня, хищно ухмыляясь, медленно поднял с палубы кем-то оброненный палаш (или саблю, я в этом не сильна), «джентльмены удачи» обреченно взвыли. Добавить к тому, что и Огано оказался не лыком шит, и хоть подрастерял за полгода телесную могучесть, однако умения борьбы не утратил. Бойцом он оказался под стать обломку, свидетельствую о том, нисколько не кривя душой. Наш сокамерник тяжело дышал, его качало из стороны в сторону, он больше не мог держать цепь на весу, но его узкий коридор оказался загроможден трупами.
Трое нашли свой конец на конце его цепи. Огано сделал шаг, другой и, когда пространство перед ним опустело, устало осел на палубу. Все же полгода плена даром не проходят, и всему рано или поздно наступает предел. А вот Иван пошел вперед. Он с пиратами не церемонился и тактику боя выбрал жуткую по своей убойной мощи. Саблей встречал клинок противника, цепью мозжил головы, дальше рубил или колол, притом надо учесть, что в скорости среди пиратов ему не было равных. Предпоследний в растерянности замер, не разобрался, чего опасаться больше - свистящей булавы или сабли, и в итоге попал и под то, и под другое. Сабля вскрыла его, как пуховую перину, а цепь расколола голову, будто спелый арбуз. Если Иван положит мне приличное жалованье, так и быть, помимо обязанностей жены возьму на себя труды его летописца. По-моему, несмотря на неосведомленность в батальных делах, у меня это прилично выходит. В общем, за несколько минут пираты не сделали ни одного выстрела из арбалета, а в рукопашной им против Ивана и Огано делать оказалось нечего. И в этой связи мне все чаще и чаще думается: а кто такие Иван и Огано? Пираты в отставке или нечто большее? По-моему, нечто большее.
Последним на палубе остался Серый Кит. Он бешено вращал глазами и истерично брызгал слюной. По-моему, обломок собирался его просто и без затей заломать. Не уверена, что вынесла бы этот мерзкий хруст еще раз, но тут случилось нечто, что избавило меня от отвратительного зрелища. Закатное солнце уже пряталось за горизонт, лучи косо стелились вдоль гладкой поверхности моря, и на один из лучей прямо из завихрения воздуха впрыгнул солнечный зверь. Неторопливо потрусил прямиком к нам, предрекая, что кому-то из нас жить оставалось считаные мгновения.
- Стойте! - Я вскочила между Иваном и Серым Китом и требовательно распростерла руки. - Стойте! Иван, отойди на корму. Иван, я прошу, отойди на корму!
Наверное, было в моем голосе что-то такое, отчего обломок, поджав губы, послушался. Я просто должна была знать, к кому именно направляется солнечный зверь, а сделать это, пока все мы сгрудились вместе, представлялось невозможным. Иван отошел в свой коридор, Огано сидел, привалившись спиной к правому борту, Серый Кит в злобе трясся у капитанской рубки, а я в одиночестве осталась в центре палубы. Тварь не замечал никто, но я прекрасно видела, что солнечный зверь трусит прямиком к нам; с каждой секундой все яснее вырисовывалась его морда с вершковыми зубами в красной пасти. При полном безветрии огненные языки пламени колыхались на боках, будто волнуемые бризом, а холодные, злые глаза перебегали с одного из нас на другого. И когда мне стало окончательно ясно, что сегодня жертвой падет не кто-нибудь, а именно Серый Кит, я не смогла удержаться и превратила трагедию в фарс. Растрепала волосы, бросила нож, скрючила пальцы, замогильным голосом понесла какую-то несусветную ахинею и, широко раскрыв глаза, дико ими завращала. Серый Кит что-то почувствовал, в страхе оглянулся, уставился прямо на тварь, но не увидел ничего, кроме заходящего солнца. Я шаманила, трясла руками и космами и, когда солнечный зверь, раскрыв пасть, спрыгнул с луча на палубу около пирата, выкрикнула какое-то непонятное слово и взметнула руки вверх. Серый Кит вскрикнул, испуганно оглянулся и бросил саблю. Черты его лица исказились, он обеими руками обхватил голову, раскрыл рот и истошно завыл. Кровь пошла носом у пирата, он побледнел, руки безвольно упали вдоль тела и, прошептав: «Баба в море - дурной знак!» - предводитель «джентльменов удачи» рухнул на палубу. Его душа розоватой сущностью выпорхнула к небу, солнечный зверь молниеносно прыгнул за добычей, зычно лязгнули челюсти (милая бумага, даже цепь не звенела в трюме столь оглушительно), и все было кончено.
Иван смотрел на меня внимательно, опустив страшные орудия усекновения и размозжения голов. Молчал, и лишь губы его выдавали напряженную работу мысли. Губы обломок поджал и несколько раз повел челюстью. Потом подошел ближе и, ухмыльнувшись, бросил:
- Кажется, я чего-то не знаю?
Отнекиваться смысла не было. Я лишь кивнула. Огано, глядя мне прямо в глаза, расплывался в улыбке. Кажется, я чего-то не знаю?

Облегчение + любопытство

Милая бумага, делюсь пережитым уже в спокойной обстановке, на борту «Эскипы», ставшей за недели путешествия родной. За Николайе обидно, но, думаю, старик прожил яркую жизнь, и жалеть его нечего. Иван остановил пиратский бот, подождал, когда «Эскипа», ведомая двумя последними пиратами, подойдет ближе, и коротко обрисовал им положение. Или они уходят в шлюпке на все четыре стороны, или он, разогнав бот, распустит яхту, а с нею и пиратов, на доски. Или того хлеще, просто сойдет на «Эскипу» и побросает «джентльменов» на удачу за борт, причем без всякой шлюпки. Пираты долго не могли вымолвить ни слова, но, когда в дверной косяк рубки, гудя и трепеща, вонзился огромный нож кока, со всех ног поспешили к спасительной шлюпке. Больше мы их не видели, и уверена, что не увидим в дальнейшем.
Я сыта круизом по самое горло. Больше не могу. Неспешно идем на «Эскипе», волоча бот на буксире. Огано понемногу приходит в себя и сейчас, когда над головой не давящий потолок трюма, а синее-синее небо и кругом не тесные стены, а морской простор, я получила возможность как следует рассмотреть нашего случайного попутчика. Вот что поразило меня в первый же день, когда я увидела его на палубе при солнечном свете, - светлые, невероятно светлые глаза, еще светлее, чем мои. Времени на разглядывание тогда было немного, и мое любопытство изрядно придавили отчаяние и паника, зато сейчас я только и делала, что подозрительно косилась на бородача. Кто такой этот Огано, где его дом и почему из ежедневных разговоров мне ничего не становится о нем ясно?
- Поразительное умение! - восхищалась я ночью, а Иван молча вымораживал меня внимательным взглядом. - Вот уже несколько дней мы говорим о том о сем, но до сих пор Огано даже не намекнул, кто он, откуда, кто его родители и куда он направлялся, когда попал к пиратам в трюм!
- Предлагаешь задать эти вопросы в лоб?
- Нет, но мне это кажется странным, Ваня. Если ты вынужден будешь общаться с сотней человек несколько дней подряд, в ста случаях из ста хоть что-нибудь узнаешь об их прошлом, настоящем и будущем. Один неплохо рисует и не оставляет надежд на карьеру живописца, другой обладает задатками чиновника и надеется высоко взобраться по карьерной лестнице. Здесь же полная пустота. Его ответы ничего не значат и не проливают никакого света, он человек без прошлого и без будущего. А глаза? Ты видел его глаза?
Обломок мрачно кивнул. Не обратить внимания на эти странные глаза оказалось просто невозможно.
- Я уже где-то видел этот взгляд, - задумчиво пробормотал Иван. - Только не помню где.
- Неужели на всем Перасе найдется еще хоть пара таких странных глаз?
- Буду весьма удивлен, если Фанес не сможет сосчитать хотя бы до двух, - буркнул Иван. - У природы в ходу странное правило: вещей или вовсе не существует, или их больше одного.
- Вспомни, где ты видел эти глаза!
Я умоляла, уговаривала - тщетно. Сама устала. Кажется, подняло голову мое любопытство, то самое, что несколько месяцев назад бросило меня по Ивановым следам, определило в школу фехтования и загнало ночью на пустынный морской берег. Теперь мне подавай секреты таинственного пленника пиратов!
Иван вел себя странно, а именно - спокойно. Мне казалось, что обломок должен просто вытрясти из Огано ответы на наши вопросы, но Иван вел себя холодно-отстраненно. Как-то за обедом в кают-компании спросил, где Огано удобнее сойти на берег. Тот спросил, куда направляемся мы, а узнав, что в Гелиополис, ответил, что этот порт его устраивает как нельзя лучше. Виною тому, что я чуть не подавилась, - мой неистребимый сыщицкий азарт. Милая бумага, пошло не в то горло, поперхнулась.

Любопытство + прозрение

Я извелась. Мало того, что никак не могла понять Ивана, так еще тайны Огано навалились! В последнее время мне стало казаться, что я не столько тащу обломка под венец, сколько сама неудержимо валюсь туда как в пропасть, а Иван держит меня из последних сил и не дает упасть. А вот если мой суженый превратится в медведя, в ураган или еще какое-нибудь стихийное бедствие, удержать его я не смогу ни при каком раскладе, будь мы связаны хоть десятком венцов сразу. После тесного общения с обломком это сделалось яснее ясного. И однажды, когда я чрезмерно увлеклась переживаниями по поводу Огановых тайн, Иван, усмехаясь, сунул что-то мне под нос. Я не сразу обратила на это внимание, а когда обратила, меня едва удар не хватил. Лихорадочно блестящие глаза, отсутствующий взгляд, нездоровый румянец, алчно приоткрытый рот - все это смотрело на меня с собственного лица, отраженного в серебряном зерцале.
- Дыши глубже и прикрой рот, - бросил обломок, - охолони, придержи коней. Ты не даешь ему прохода, играй тоньше.
- Тоньше?
- Да, тоньше. Ты производишь столько же шума, сколько слон в посудной лавке. Образно говоря.
Тоньше… Что значит - тоньше? Но я на самом деле прикрыла рот и, перед тем как лишний раз показаться Огано на глаза, стала считать до ста. Помогло. Мало того, Иван, как исполняющий обязанности капитана, нашел для меня, юнги, прорву срочной работы, и следить за Огано не стало никакой возможности. Но однажды я совершенно случайно заметила маленькую странность в его поведении, ма-а-ахонькую странность, на которую сначала даже не обратила внимания.
Штормило. Дул сильный ветер, гремел гром, сверкали молнии. Качало изрядно. Мы коротали время в кают-компании. У старика Николайе обнаружилась добрая подборка каких-то настольных игр, от карт до лото. Грохотало так, что мы перестали различать отдельные раскаты, и все небесное непотребство слилось для нас в одну сплошную, нескончаемую какофонию. Да к тому же молнии повадились прыгать с небес как заведенные одна за другой. В общем, гремело и сияло за иллюминаторами непрерывно. И в какой-то момент я обратила внимание на холодный, просто ледяной взгляд Ивана, призывающий меня… к чему? Ну конечно! Огано несколько раз подряд положил на стол не те фишки, хотя в его умении командовать армией лотошных нумерованных бочат я уже имела возможность убедиться! Вот на что обратил внимание обломок, вот что говорил его ледяной взгляд! Вместо девятки Огано положил на стол бочонок с цифрой восемь, а вместо «пятьдесят» - «шестьдесят». На шутку с его стороны похоже не было, наш компаньон вел игру со всей серьезностью. Ошибся? Вот я, к примеру, не ошибаюсь. Если нужно положить на карточку бочонок с цифрой девять, я никогда не положу восьмерку, разве что Иван насильно вольет в меня бутылку мадеры. Но мадеру мужчины потребляли умеренно, я бы сказала - эстетски, и ничем похожим на пьяное умопомешательство не пахло. В таком случае что? Не видит? Но как же тогда…
Иван даже ухом не повел. Сделал вид, что бочата расставлены как положено, каждый на своем месте. Так и доиграли, а потом обломок предложил сыграть в карты, и до самой полуночи мужчины провели за карточным столом. У меня, как у юнги, обнаружилась масса дел, и досиживать с ними я не стала. Едва голова коснулась подушки, меня будто украли из этого мира.
Буря улеглась, настало утро, и небо просияло. Ярко светило солнце, и сообразно всеобщей умиротворенности душа пела. До Гелиополиса было уже рукой подать, и все мы предвкушали миг, когда сойдем на твердую землю. Ивановых познаний в кораблевождении хватило на то, чтобы, сверяясь с навигационной линзой капитана, в точности восстановить наш маршрут, только в обратном порядке. Мы оставили за кормой острова Мадерас, Заховорнас, Ифидис, Псифео, Котрику, скоро должен был показаться материк. Еще несколько раз мы садились за стол в кают-компании и превращали его в игорный. Я смутно прозревала замысел Ивана, но ручаться за это не могла: обломку зачем-то понадобилось играть с Огано еще и еще раз.
Милая бумага, до порта остаются считаные мили. Я критически оглядела себя в зерцало. Н-да-а-а-а… Кровь с молоком, грудь норовит порвать моряцкую куртку, на руках мозоли и цыпки, румянец не помещается на щеках. Круиз определенно пошел мне на пользу, не считая пары лет жизни, потерянных мною в плену. Впрочем, приобрела я гораздо больше. Иван пока не ответил на мое предложение. Молчит.
Гелиополисский порт. К причалу обломок вызвал морскую полицию, по акту передал им пиратский бот и предоставил необходимые разъяснения. Да, вот еще что: Огано попросил в полицейские дела его не впутывать и обойтись без его свидетельских показаний. Так сказать, все лавры без сожаления передал Ивану. Возможно, обломок этого ждал, ибо хитрая ухмылка оживила его плотно сжатые губы. До позднего вечера наш попутчик просидел в кубрике, не высовывая наружу и носа. Ему повезло, что осмотр «Эскипы» полиция отложила до утра. Старика Николайе все знали и любили. Акватория порта, где швартовались прогулочные яхты, с нашим прибытием стала похожа на место проведения какой-нибудь регаты: кругом оказалось полно судов, везде толпился народ. Для торжественного сошествия на берег я надела изящный дамский туалет, до круиза самый любимый, а надев, с грустью отметила, что корсет перестал быть мне впору. В груди стал тесноват, в талии, наоборот, велик. Придется перешивать. Решено! Как заскучаю, организую увеселительные морские прогулки для дам, страдающих тучностью и чрезмерной ленью. Отбоя не будет от юнг изрядного возраста!
Капитаны взяли нас в плотное кольцо, и пришлось несколько раз кряду рассказывать о злоключениях на море. Потом нас потащили в приморский кабачок, который, впрочем, оказался вполне респектабельным заведением и на должном уровне принял светскую даму-героиню дня (то есть меня, милая бумага). Под самый вечер туда даже заглянул портовый полицейский комиссар с каким-то высокопоставленным морским чиновником, и оба самолично поздравили нас с удачей.
Перед уходом мы еще раз завернули на «Эскипу». Иван дал Огано знак, наш компаньон, никем не замеченный, вышел из кубрика и быстренько нырнул в повозку, предусмотрительно подогнанную нами к самому пирсу. Молчали. Огано равнодушно пялился в окно на городские пейзажи, и у меня создалось впечатление, что ему абсолютно все равно, где именно выйти. Повозка въехала в наш квартал, однако, не доезжая сотни метров до дома, Иван возницу остановил:
- Давай прощаться, дружище?
Милая бумага, кто же прощается таким холодным голосом? Таким голосом объявляют мат сопернику, но никак не прощаются с товарищем, с которым разделили трудную долю. Мы выбрались из коляски, мужчины крепко пожали друг другу руки, и напоследок Иван предложил Огано помощь. Наш попутчик вежливо отказался. На то обломок лишь пожал плечами и, ухмыляясь, бросил:
- Понятно, чего же не понять? У слепых своя гордость.
Огано замер как громом пораженный. Даже шаг не закончил, нога так и осталась в воздухе. Я забыла вдохнуть. И только Иван улыбался своей хитрющей улыбкой, холодно косясь на того, кого назвал слепым. Милая бумага, я никогда не постигну обломка…

Азарт + альтруизм

- Кофе Мария варит необыкновенный… - Иван исполнял для Огано роль гида в моем собственном доме, пока я сервировала стол. Обошлась без прислуги - время неурочное, та придет лишь утром. - С миндалем и косточками абрикоса, смолотыми в песок.
Мой гость угрюмо кивнул. Не нужно быть семи пядей во лбу, чтобы читать его мысли. Место слепого на острове Призрения, среди прочих калек и убогих, а не в городе - вот о чем думал наш попутчик, и легкая тень не сходила с бледного чела.
Иван молчал, молчала и я, хотя вопросы отчаянно просились наружу и изъязвили мне кончик языка. Зуд, признаться, нестерпимый.
- Донесете на меня? - мрачно вопросил Огано после чашки кофе.
Вопрос призрения убогих, калечных и увечных целиком и полностью находится в ведении Коллегии по этике и эстетике, штат ее разветвлен и почти всесилен. Уложение о телесной соразмерности и физической полноценности жителей Пераса проистекает из заповеди Фанеса всеблагого о совершенстве божьего творения, следствием чего всякое отклонение от нормы объявлено богомерзким и недобрым. Разумеется, я помню это, милая бумага, но никак не получается приладить мудрость всеблагого к Огано.
- Я не состою в штате Коллегии, - усмехнулся Иван. - Кроме того, пиетета перед этой организацией не испытываю и помогать ей не собираюсь. Моего слова достаточно?
Огано кивнул, затем перевел вопросительный взгляд на меня, и я просто потерялась. Милая бумага, только что я написала «слепой перевел вопросительный взгляд на…», а тогда, признаться, пребывала в уверенности, что меня саму нужно отправить на остров Призрения! Один калека среди нас все же имелся! Сама себе представлялась идиоткой! Безголовая! Полная дура! Не понимала, как Огано ориентируется в пространстве, среди людей и предметов! Не понимала, как можно быть слепым и словно видеть все вокруг! Не понимала, как слепой может драться и даже убивать людей! Не понимала, причин его слепоты, не понимала, не понимала, не понимала! Но очень хотела понять…
- Вдохни поглубже и закрой рот.
Совет Ивана пришелся как нельзя более кстати. Я медленно опустилась в кресло.
- Поправляй, если ошибусь. - Иван сжалился надо мной. Огано кивнул, и обломок размеренно заговорил: - Ты не родился таким. Твоя слепота приобретенная. Результат нервного потрясения или ранения…
Огано молча кивал, не отводя белесых глаз от Ивана.

Предыдущая страница 17 Следующая страница


Имяхранитель 18

- Ты попал в лапы молодчикам из Коллегии и после положительного вердикта загремел на остров Призрения. Отдал острову несколько лет и однажды… а может быть, не однажды, понял в себе нечто.
Мой непрошеный гость прикусил губу.
- Год на острове проходил за годом, и все это время ты лишь слышал движение, но одним прекрасным днем обнаружил! Это ведь не обычное зрение? Ты не различаешь цветов, но видишь контуры предметов, свечение, ведь так?
Огано кивнул:
- Один безумный чудак на острове называл это аурой. Аура есть у всего, даже у камней. - Он тряхнул длинными космами и улыбнулся. - Смешно. Большинство людей не способно отличить леопарда от ягуара, поставь даже этих животных бок о бок. Пятна, пятна, пятна на рыже-бежевом фоне… Но их ауры так же несхожи, как не похож Иван на тебя, Мария. Звери, они ведь такие пластичные. Даже текучие.
Огано с необъяснимым выражением лица посмотрел на меня. Ягуар? Леопард? При чем тут они? И тут же заткнула сама себя. Звери! Ягуары, леопарды! Неужели он что-то видел там, на палубе? Откуда эта многозначительная ухмылка? Он видел зверя или нет? Не глазами, которых у него, почитай, нет, а тем внутренним зрением, которое способно различать ауры и тени. Он зряч или я слепа?
- Ты видишь свечение, штрихи, световые линии, - продолжал между тем обломок. - Всего этого тебе достаточно, чтобы не натыкаться на предметы и даже использовать их. И полгода назад ты почувствовал себя лишним на острове калек и убогих.
- Точно так же, будучи абсолютно здоровым, чувствуешь себя в больничной палате в компании с подагриками, - буркнул Огано. - Я слышал от пиратов, что теперь делают пенсне с темными стеклами, это правда?
Мужчины как по команде повернулись в мою сторону. Конечно, я общаюсь с модистками более плотно, чем они, и о таких вещах, как им кажется, должна знать неизмеримо больше. Я и знаю.
- Да, действительно, в этом сезоне солнцезащитные пенсне входят в моду. Мы подберем вам подходящее.
- А длинные волосы и борода в моду не входят? - Огано смущенно улыбнулся. - Привык я к ним. Будто прилюдно разденусь, если укорочу.
- Я знаю отличного парикмахера, подровняем вашу растительность в лучшем виде. Пожалуй, костюм для верховой езды с черными вельветовыми лацканами подойдет. И обойдемся без галстука. Нестрогий шейный платок - то, что нужно.
- И ты решился бежать. Как ты бежал? На лодке или на плоту? - Иван вернул разговор в старое русло, к побегу Огано с острова Призрения.
- На плоту.
- Ты рисковал.
- Я рисковал подохнуть на том забытом куске суши, так больше и не почувствовав себя человеком! - отчеканил слепец. - Риск куда больший и куда менее приятный.
- Что было дальше? Ты ушел далеко в море и стал ждать счастливого случая?
- Да. Я надеялся, что меня подберет какое-нибудь торговое судно. Так оно и случилось. Меня подобрал сухогруз, капитану и команде я поведал трогательный рассказ о кораблекрушении, а глаза все это время прикрывал космами, но потом…
- Потом пираты.
- Да. Я был вне себя. Но поначалу меня не приняли в расчет. Закрыли глаза как на слепого. Смешно звучит: закрыли глаза на слепого. Когда они пришли в себя, трое из них уже не подавали признаков жизни.
- Чем?
- Саблей. Вырвал у кого-то из рук. Четвертый успел схватиться за клинок, но ему это не слишком помогло.
- Что остановило триумфальный путь по трупам? Молния? Это была штормовая ночь?
- Да. Но откуда…
- Когда бьет молния, ты по-настоящему слепнешь. Она смазывает всю картинку, штрихи размывает, очертания предметов тонут во вспышке света. Так человек слепнет, глядя на солнце. В грозу ты путаешь масти карт и номера бочонков лото.
Огано ухмыльнулся и угрюмо тряхнул головой.
- А теперь давай спросим друг друга о том, о чем должны были спросить уже давно, но делали вид, что это не так важно. - Иван решительно качнул челюстью туда-сюда.
Слепец согласно кивнул и уставился на обломка. Милая бумага, о чем они? О чем они должны друг друга спросить? Что общего у людей, которые никогда прежде не встречались и впервые увиделись только в плену? Разве только умение ходить по трупам? Оба чрезвычайно ловко избавляют других от пустых сомнений, причем сомнения удаляют вместе с головой.
- Сдается, у нас были одни и те же учителя. - Огано пристально вглядывался в лицо Ивана, а мне до жути загорелось узнать, как именно он нас видит? Как горячие сгустки пламени? Или как светлые штрихи на черном фоне? А может быть, наоборот, черными пятнами на желтом фоне, как шкуры леопардов и ягуаров?
Иван вернул тяжелый взгляд слепцу и медленно двинул челюстью.
- Возможно. Если бы за потерю памяти ссылали на остров Призрения, мы встретились бы там несколько лет назад. Впрочем, Коллегия еще может отыграть назад и признать потерю Имени физическим уродством.
Огано понимающе кивнул.
- Значит, ты не помнишь свою альма-матер?
Иван медленно покачал головой и, стоило Огано открыть рот, приложил к губам палец.
- И, по всему сужу, не горишь желанием вспомнить, - после короткой паузы бросил мой гость.
- Я неплохо устроился в новой для себя жизни, обзавелся свежими воспоминаниями, и мне не хочется опять начинать все сначала. К тому же в одну и ту же реку нельзя войти дважды.
Слепой усмехнулся:
- По крайней мере, теперь ясно, почему у пиратов ничего не вышло.
- Я рад, что хоть кому-то что-то ясно. Не зная своего прошлого, сам себе представляюсь полубогом, - усмехнулся обломок. - Все знаю, все умею, прошлого нет, может быть, я вечен?
Завидую! Он еще шутит!
- Вечен? Вполне может быть, - сказал Огано. - Если и дальше сохранишь свое прошлое в тумане. А впрочем, ты прав. Твоей альма-матер вполне могла быть и полиция, и охранка, и морская инспекция. Ты мог быть инструктором по фехтованию и борьбе, профессиональным бойцом, участвовать в боях за деньги; ты даже можешь оказаться пиратом, удалившимся на покой. В последнем случае судьба сыграла бы с тобой злую шутку. Не бери в голову, несу всякую чушь.
- Постараюсь. - Иван горько усмехнулся. - А когда мне все надоест, теперешняя жизнь опреснеет, станет предсказуема и скучна, я ударюсь в воспоминания и верну себе прошлое. Новизна ощущений гарантируется.
- В отличие от тебя, я всеми силами стараюсь вернуться в прошлое. И впервые за столько лет оно в каком-нибудь шаге от меня. Я кое-кому крупно задолжал. Кроме того, за годы беспечного прозябания на острове Призрения на должок набежали изрядные проценты.
Иван понимающе усмехнулся:
- И очевидно, долг не подлежит списанию, если ради взаиморасчетов пришлось бежать с острова?!
Слепец крепко сжал зубы, так, что на скулах вздулись желваки, и упрямо тряхнул космами.
- На остров Призрения отправили только половину меня. Вторая половина отмерла тем злополучным вечером. Меня рассекли надвое прямо по сердцу.
- Друг? Девушка?
- Друг.
- Предал?
- Предал. Сейчас я уже не знаю, прав ли был тогда, но он не имел права раскрывать наше инкогнито!
Иван молчал, молчала и я. Если захочет, Огано расскажет сам. Но перед тем как слепец принял решение, Иван коротко буркнул:
- Что бы ты ни решил, можешь на нас рассчитывать. Вот Мария не любит крыс, я не люблю подлецов, правда, у нас много общего?
И хитро взглянул на меня. Мамочка, мамочка, что он хочет сказать?! Милая бумага, обломок женится на мне? И ведь придется показывать его маме и отцу. Ужас! Неужели это признание в любви? Такое же молниеносное и незаметное, как рассечение острой саблей? В чем в чем, а в этом Иван, как выяснилось, большой мастер.

Оторопь + восторг

- Прошло много лет, - Иван задумчиво скреб подбородок, - время могло решить все по-своему. Твоего злого гения вполне может не быть на белом свете.
Огано усмехнулся и решительно помотал головой:
- Такие, как он, живучи. Сродни тараканам. Переживут всех и вся. Уверен, он еще коптит небо.
- Как ты собираешься его найти?
- Есть одно волшебное местечко, где все про всех знают. Мы не опоздаем?
Тряский конный экипаж вез нас на вокзал, откуда поезд умчит в Акриотерм, что расположен неподалеку от Киликии, чуть севернее.
- Нет, не опоздаем. Подъедем точно к отправлению. А что есть в Акриотерме?
- Городишко небольшой, даже крошечный. - Слепой мечтательно улыбнулся, очевидно, нахлынули приятные воспоминания. - В Акриотерме располагался в годы моей свободы центральный архив Коллегии гражданских уложений, куда, наверное, по сию пору стекаются сведения обо всех гражданах на имперской службе. Надеюсь, он и сейчас там. Попробую справиться в архиве.
- Это не вызовет подозрений? - встряла я с репликой, которая показалась мне чрезвычайно важной. В кои-то веки ляпнула что-то действительно значимое (по крайней мере, милая бумага, так мне показалось). - На каком основании тебе дадут эти сведения?
- У нас есть время придумать основания. Ведь езды больше суток.
Иван промолчал. Подъехали к вокзалу. Огано смотрелся очень элегантно в черном костюме для верховой езды, с вельветовыми клиньями по бокам, а длинные волосы вкупе с клетчатым кепи с большим козырьком сообщали его впалым щекам под густой бородой весьма романтичный вид. А уж о черном солнцезащитном пенсне и вовсе говорить не приходится. Хоть сейчас выставляй этого красавца в салоне модистки по мужскому костюму в качестве модели. Носильщик внес наши баулы в вагон, и до самого отхода поезда мы размещались, рассаживались, распаковывались - в общем, обживались. Для Огано выкупили целое купе, что было не лишено смысла - попутчики, а с ними дурацкие вопросы сейчас были очень некстати.
- Почему архив Коллегии гражданских уложений находится не в столице? - перво-наперво спросила я, как только поезд тронулся. - Ведь это очень неудобно, когда основная масса учреждений сосредоточена в Пантеонии и Гелиополисе, а архив оторван от столиц, как бедный родственник! Почему?
- Все просто. - Иван внимательно оглядывал проплывающий перрон в обе стороны. - В Акриотерме расположен гвардейский гарнизон.
- И что из этого следует?
- Случись мятеж, архив Коллегии - последний бастион империи, который ни при каких условиях не должен попасть в руки заговорщиков.
- Но почему?
- Все тайные агенты охранки, ищейки и филеры, гвардейцы нашли свое место в скрижалях архива, то бишь толстых папках с императорским вензелем. Послужной список, довольствие, гонорары. Рыцарей плаща и кинжала мятежники постараются уничтожить в первую очередь, дабы вырвать с корнем всевидящее око государя. Потому-то архив находится в Акриотерме и потому там расквартирован гвардейский гарнизон.
- Чтобы горожане не мешали преторианцам и не путались под ногами? - догадалась я.
- В большом городе вести масштабные зачистки не очень с руки, - кивнул Иван.
- Разумеется, если речь не идет об императорском дворце. - Закатить невинные глазки к потолку нетрудно, а мина простодушной овечки сама ложится на лицо.
- Разумеется, - усмехнулся обломок. - В том же императорском дворце весьма любима охота на лис. На хитрых, любопытных, рыжих лис, вечно сующих свой длинный, острый нос куда не следует.
Хитрая, рыжая и любопытная на время отвернула в сторону свой длинный нос и вздохнула. Милая бумага, только что мне изящно пригрозили участью меховой горжетки, если я не сделаю должных выводов и не исправлюсь. Я непременно исправлюсь, но немного позже. Ведь впереди нас ждет разгадка тайны Огано, а ради такого стоит рискнуть своей рыжей шубой!
Часом позже слепой присоединился к нам в нашем купе, и они с Иваном долго говорили о непонятных мне вещах, причем в разговоре то и дело мелькали странные слова «терц», «квинте», «батман». Тоже мне тарабарщина!
- Что с тобой?
Кажется, я так громко фыркнула, что мужчины прервались и подозрительно покосились на меня.
- Если кому-то кажется, что в классическую пройму можно посадить реглан, он глубоко заблуждается!
- В какую пройму?
- Какой реглан?
И эти люди планируют операцию по захвату архива Коллегии гражданских уложений, да при том, что в городке расквартирован гвардейский гарнизон! Фанес всеблагой, дай сил не рассмеяться!

Сутки пролетели быстро. И неудивительно, если принять во внимание, что каждый нашел себе занятие по душе: Иван и Огано отдались стратегии и колдовали над планом проникновения в архив, я внимательно смотрела и слушала слепого, отсеивая «пустую породу» в поисках крупинок «золота». Однако наш попутчик не сказал ничего такого, что приподняло бы завесу таинственности над его прошлым. Я от досады кусала губы, но Огано не проронил ни единого лишнего слова. Каково же было мое удивление, когда вечером перед отбытием ко сну Иван, фигурально выражаясь, опрокинул на меня ушат холодной воды.
- Ему слегка за тридцать, молодость его прошла в императорской гвардии, он дослужился до обер-лейтенанта, неженат, хотя где-то в прошлом осталась возлюбленная. Конечно, она отчаялась, перестала ждать и благополучно вышла замуж. А может быть, ее семейная жизнь и не столь безоблачна. Был несерьезно ранен в плечо, едва не остался калекой после того, как заполучил шальной удар саблей в коленное сухожилие.
- Как ты узнал? Огано сам тебе рассказал? Но когда?
- Он говорил об этом все время. Нужно лишь внимательно слушать и цепко наблюдать.
- И ты знал это с самого начала?
- Не все. - Иван привычно усмехнулся и окатил меня ироничным взглядом. - Только то, что он был ранен и носил гвардейский мундир. Конечно, пройма у мундира была классическая, и регланом даже не пахло. Реглан в мундире императорских гвардейцев вообще не предусмотрен. Рот прикрой.
Вот так и остаешься в дурах, милая бумага! Я уже сожалею, что взвалила на плечи непосильную ношу, а в том, что моя ноша именно неподъемна, сомнений не осталось. Я вряд ли дотащу Ивана до венца, а если даже это чудо случится, до конца своих дней обломка просто не доволоку. Надорвусь и помру от удивления.
Акриотерм встретил нас благостной утренней тишиной, лишь станционный смотритель весело дребезжал колоколом. Сошли только мы, весь остальной состав в эту предрассветную пору видел десятый сон. Станция Акриотерм - это крошечный павильон, на треть высоты сложенный из местного камня и на две трети до покатой крыши - из лиственницы. Внутреннее убранство роскошью не блистало - несколько скамей вдоль стен, расписание движения на приметных местах, а крошечное бюро за стеклянной перегородкой в углу являло собой одновременно билетную кассу, кабинет начальника станции и вахтенную будку станционного смотрителя. Все три должности совмещал в своем пухлом, усатом лице веселый одноименный, что следом за нами прошел в здание вокзала и внес с собой бронзовый колокол.
- Только оставь висеть, - поделился с нами толстяк, - мальчишки тут же зачнут трезвонить, да так, что небесам жарко станет! И заводилой у них знаете кто?
- Не знаем, - хором ответили мы.
- Мой собственный балбес, вложи ему Фанес всеблагой хоть немного разума в упрямую голову!
- Быть ему начальником станции! - глубокомысленно изрек Огано.
- Дай-то бог! Надолго к нам?
- Как получится. - Иван весь подобрался и напрягся, но внешне это выглядело как раздумчивая медлительность. - Может быть, надолго… а может быть, и нет.
- Никак родня тут? Смотреть-то особо не на что.
- Нас привели дела чрезвычайной важности, - многозначительно изрек Иван и приложил палец к губам.
Станционный смотритель, он же начальник и билетер, понимающе умолк и сделал страшные глаза: дескать, государственную тайну блюдем по мере сил. Иван горьким вздохом поддержал игру: мол, такова жизнь - и спросил о постое. Толстяк, загибая пальцы, перечислил нам три с половиной отеля, годные к приему высоких гостей: «Синяя птица», «У матушки Ойль», «Старая башня» и полдома старика Просто, которому просто скучно одному в большом доме (милая бумага, извини за каламбур).
Мы переглянулись и, не сговариваясь, в один голос огласили наше решение: полдома старика Просто, которому просто скучно одному в большом доме. Начальник станции проявил любезность, столь же примечательную, как его усы, больше похожие на кисточки для покраски, - обстоятельно разъяснил, как добраться до конного экипажа, ждущего пассажиров на привокзальной площади.
Выйдя из станционного здания, мы сели в единственный конный экипаж, и разбитая, скрипучая коляска покатила по городку. Наверное, чтобы добраться из конца в конец, хватило бы десяти минут ленивой рыси. Пока ехали, как водится, глазели во все стороны. Огано когда-то бывал здесь, поэтому местность узнавал и удовлетворенно кивал. Иван оглядывался с видом человека, который видит все первый раз. Я здесь также не бывала, и надо сказать, милая бумага, тихие городки с их несуетным бытом и своим особенным течением времени нравятся мне все больше и больше. С удовольствием осела бы здесь на годик-другой. Хочу замуж! За обломка!
- Есть кто-нибудь? - сложив ладони рупором, закричал Огано в глубину двора, стоило возчику ссадить нас у пункта назначения.
Милая бумага, признаюсь, все мы находились во власти обыденного мышления. При словах станционного смотрителя «дом старика Просто» нам представилась добротная, но вместе с тем простецкая постройка необъятных размеров, а сам старик - замшелой полуразвалиной, доживающей свой век в сени огромного дома. Но стоило возчику весело крикнуть: «Тпру, милая! Приехали, господа хорошие!» - удивление мягко, но решительно взяло нас в свои руки. Вместо традиционного сельского дома с двускатной крышей нашему взору предстал серо-голубой прямоугольник с огромными окнами по фасаду. Просто прямоугольник, с огромными окнами от пола до потолка, но, честное слово, милая бумага, такого я никогда не видела. Так не строили нигде, ни в Гелиополисе, ни в Пантеонии, и на мгновение мне показалось, что я одним глазком заглянула в какой-то невероятный мир, вывернутый против нашего наизнанку. Все поплыло перед глазами, заколыхалось, как на жаре, исказилось, принимая причудливые очертания, и в наш мир через прореху заглянуло будущее. Подмигнуло сквозь большие окна странного дома, оглушило и исчезло, оставив после себя непонятное ощущение - вот стоишь ты и саму себя не чувствуешь, будто со стороны наблюдаешь
- Как не быть! Хозяева дома! - донесся из глубины двора скрипучий, но звонкий и ясный голос.
Из-за хозяйственной пристройки, такой же изящно прямоугольной, как дом, вышел человек, вовсе не похожий на старика - невысокий, сухощавый, загорелый, седой, с живыми черными глазами и чрезвычайно подвижным лицом. Он непрерывно морщил нос, щурил глаза и двигал ушами - как будто что-то жевал. Не будь части лица связаны воедино кожей и сухожилиями, как пить дать разбежались бы в разные стороны. В руках у него был рубанок, а на шее висела мерная плотницкая лента.
- Вы хозяин? Эв Просто?
- На постой? Милости прощу! Калитка левее, не заперто.
Мы гуськом прошли в калитку и нерешительно остановились посередине двора. Старик Просто тем временем снял с себя фартук, многочисленные карманы которого оказались полны плотницкого инструмента, вытряхнул древесную стружку из волос и, церемонно поклонившись, представился:
- Просто. Просто Просто. В смысле - не усложняйте. Надеюсь, вам понравится. Надолго?
- Как получится, - заученно ответил Иван.
Милая бумага, столько света в домах не бывает! Спокон веку солнце катится по небу с востока на запад, и надо же было такому случиться, что дом старика Просто с его полупрозрачным потолком оказался вытянутым также с востока на запад! Солнце вообще не покидало дом, лиясь внутрь сверху и с боков, и его небесный путь от рассвета до заката проходил в точности над линией длинного потолочного окна. Все это нам поведал сам Просто.
- Не-ет, деточка, так нигде не строят. Пока не строят, - горделиво хвастал старик за столом. - Но будут! Может быть.
Иван и Огано молча кивали, оглядывая гостиную. Сказать по чести, милая бумага, в себя мы так и не пришли. То, что ждало внутри, окончательно нас ошеломило. К такому мы оказались просто не готовы. Светлые, затопленные солнцем комнаты, казалось, были полны воздуха, огромные, от пола до потолка, створчатые окна не отгораживали от улицы, а, наоборот, впускали ее внутрь. Взгляду открылись холмы вдалеке, легкие облачка над линией горизонта и безудержно синее небо со всех сторон. Да и мебель здесь была донельзя странная, если не сказать сильнее. Никаких тебе привычных горок, сервантов и шкафов. Все квадратное, под стать дому, незамысловатое и удивительно простое. Квадратные стулья, прямоугольный стол, угловатый диван, обтянутый белой кожей, беленые стены без единого цветного пятна. И первое, что я произнесла помимо своей воли: «Фанес всеблагой, я хочу такой дом!»
- Удивлены?
- Не то слово, - за всех ответил Иван.
- Ко мне часто приезжают из столицы! - просияв, сообщил старик. - В прошлом году почтил визитом его превосходительство ректор имперской архитектурной Академии, полгода назад - его превосходительство главный архитектор империи, о коллегах и не говорю!
- Так это вы построили сами?
- Я! Проект мой до последнего гвоздика!
Старик - архитектор! Просто-напросто архитектор (опять каламбур, хотя, подозреваю, их будет еще много). Вот тебе, Мария, и замшелый пень!
- И что же? Хвалят?
- Как же! Ругают! Дескать, строю не по канону, не по уставу. Но я вам, господа хорошие, так скажу: канон приходит и уходит, а чувство прекрасного остается. И коли ты не готов заглянуть в неведомое - паси коров, а в зодчие не лезь! Говорят, больно дерзко выстроил.
- Такое и впрямь даже во сне не приснится.
- Ха! Попали, барышня, пальчиком в небо! Именно во сне! Этот дом я увидел во сне. Словно показал кто. Едва проснулся - тут же эскиз набросал. И пошло-поехало!
- Все это, - Иван окинул взглядом мебель в гостиной, - тоже во сне показали?
- Именно! Мебельных дел мастер долго не мог взять в толк, чего от него хочу. Однако ж взял, в конце концов.
Иван задумчиво хмыкал, Огано вообще молчал.
- Как знать, - бросил наконец обломок, - может быть, вы и впрямь опередили время. Дожить бы только…
Просто на это лишь руками развел и состроил смешную рожицу. Он-то уже в будущем. Вот оно, кругом, вывалилось в наш мир веком раньше положенного, а нам еще жить до него и жить. Дожить, дойти, доковылять. Нет, ночью мне не уснуть. Переполнена впечатлениями, словно река в половодье, да и бродят во мне эмоции, ох бродят!

Предыдущая страница 18 Следующая страница


19 Александр Сивинских, Азамат Козаев

Страх + ужас + шок

Я ждала полной луны и как сомнамбула слонялась по дому. Наконец не выдержала собственной маеты и тихонько вышла, а Иван подхватил кистень и скользнул из гостевой спальни следом за мной. Даже не будь я полноименной, все равно не заснула бы. Ну скажи, милая бумага, как уснуть, если сквозь прозрачный потолок вниз таращится полная, печальная луна в обрамлении звезд, пряный ветер носит по округе душистый запах жженной солнцем полыни и всю тебя лапает прохладными пальцами проказник Зефир? В центре квадратного двора старик устроил прямоугольный бассейн, в котором сейчас весело плескались луна со звездами. Мастерскую Просто сладил себе весьма оригинальную - из четырех надлежащих стен в ней имелось лишь две, с остальных сторон мастерская была открыта ветрам. Все ожидаемо квадратно-прямоугольное. То, что случилось дальше, помню как в тумане. В том не моя вина, в полную луну вижу и слышу совсем не так, как в обычное время - ноктис просится наружу. Возможно, какие-то значимые детали я упустила. В тени кипариса углядела обломка в куртке песочного цвета, которая светлым пятном резко выделялась на фоне древесной коры. Иван опирался рукой о ствол и, насколько я успела изучить своего «жениха», пребывал в этот тихий час в крайне напряженном состоянии.
- Ив…
- Тссс! - Кто-то сзади зажал мне рот. - Тихо! Не мешай!
Огано (это был он) буквально притер меня к стене и, лишь когда я в знак согласия нервно кивнула, дал свободу движений.
- Не мешай.
- Что это он?
- Полная луна, - прошептал слепой. - Всякое возможно.
Лунными ночами по Перасу шныряют горги, и подозреваю, что Иван, даже не будучи озабочен очередным контрактом, спокойно почивать в полнолуние не может. Профессиональная болезнь, что-то вроде рудничной лихорадки у горняков или неистребимой подозрительности у жандармов. А ведь уже прошел целый месяц с памятного дня нашего знакомства.
- А где Просто?
- Тссс! Там! - Огано показал в дальний конец двора, под полотняный навес, где ноктис чудаковатого архитектора парил над верстаком.
Я замерла, Огано словно заледенел - мы ждали. Иван в сени кипариса вдруг отлепился от ствола, неслышно ступая, сделал пару шагов вперед, и только тут я приметила кистень в его руке. Ты смотри, не забыл! А, собственно, чему удивляться, если в постели нас всегда трое - Иван, я и кистень в изголовье. Горги! С их приближением я начинаю звенеть, как струна под руками гитариста. И хвала Фанесу всеблагому, что Огано крепко меня держал, не то мой перепуганный ноктис вырвался бы на волю, и тогда…
Ноктис Просто что-то почувствовал и заметался, нам это виделось как мельтешение неясной тени под навесом. И появились они. Пара торгов с белоснежно-лунной шерстью, неспешная, как мои солнечные звери, перескочила через невысокий, декоративный забор и медленно потрусила к навесу. Твари на ходу разделились, обходя ноктиса с разных сторон. Стало быть, вышел срок старика. Хотя… как посмотреть. Обломок, не таясь, вышел на середину двора, нескольких шагов ему хватило, чтобы встать как раз на пути лунных псов. Милая бумага, что тут началось! Иван рванул к ближайшему зверю, и того аж в воздух поднесло от страшного удара. Второй прыгнул на обломка со спины, и по земле покатился рычаще-хрипящий клубок.
- Иван! - крикнула я (позже Огано сказал, что едва голос не сорвала). - Ваня!
- Стоять! - прошипел слепой и так припечатал меня к стене, что я почувствовала прохладный камень всеми позвонками. - Только помешаешь!
Я рвалась к Ивану, хотя совершенно не представляла, чем смогу помочь ему. Скорее всего, только помешала бы, и, в общем, правильно Огано стреножил меня. Но когда из-за стены мастерской неслышно вышел третий зверь и плотоядно оскалил зубы, слепому только и оставалось, что крикнуть об опасности. Оставить меня и прийти на помощь он не мог. К тому времени Иван уже освободился от обузы, и второй горг со свернутой шеей лежал на каменных плитах двора. Но спешить имяхранителю было уже некуда и незачем - призрачный перламутровый свет толчками вытекал из рваной раны на шее ноктиса Просто.
Иван не успел самую малость. Третий горг ушел, огрызаясь клыкастой пастью и приволакивая сломанную лапу. А ноктис безвольно осел наземь, и, честное слово, лунный свет померк от лимонного сияния, которое затопило темень мастерской, хлынув из рваных ран. Не успели, не успели…
- В дом, живо! - четко скомандовал Иван и подхватил на руки ноктиса. Мы с Огано унеслись в дом.
Просто тяжело дышал, несмотря на распахнутые настежь окна. Пластом лежал на кровати, водил по комнате невидящими глазами и нес всякую чушь. Сияние Имени, воссоединившегося с хозяином, медленно блекло. Я стояла у окна под лунным светом, и все происходящее казалось мне страшным сном. Видела и слышала как будто в тумане.
- …Нет, нет, нет! Только не пилястры! И ради бога, не мешайте все в кучу, господин главный имперский архитектор! Нет ничего более безвкусного, чем ампирные балясины на лестнице из стекла и металла!
Ты только подумай, милая бумага, лестница из стекла и металла! Как до такого вообще можно додуматься?
- …Нет его там, можно не искать. Хоть каждый угол обшарь - не найдешь. Он есть, и его нет. И жив и мертв. Нет, не нужно эркеров! Про атлантов и вовсе забудьте!
Я ничего не понимала, но слепой - другое дело. Он щурился и с подозрительным вниманием слушал бред старика. Имя Просто очень сильно пострадало, в какой-то момент мне даже показалось, что ему не выжить. В горле старика хрипело и булькало, и с каждым словом в разверстой ране (чья это была рана, милая бумага? человека? ноктиса?) вскипала белая пена с лимонным отливом.
- …Бетон, будущее за бетоном. Поразительный материал! Он позволит возводить самые немыслимые конфигурации. Хаос, загромождение комнат мебелью тоже отойдут в прошлое. Пространство - вот инструмент архитектора будущего!.. И все окажется сложнее, чем представляется на первый взгляд, и черное станет белым, а белое черным… Обмануться легко, труднее признать очевидное. А что, если стены не штукатурить? Оставить фактуру натурального камня? Очень выигрышно будет смотреться кирпич или, скажем, бетон с блестящим металлом! Никакой штукатурки или обоев!
Старик бредил еще долго. Могу себе представить… Хотя нет, не могу. Даже представить себе не могу, каково это, когда тебя кромсают на куски. Связь ноктиса и человека чрезвычайно крепка; люди, потерявшие Имя, редко остаются на этом свете. Выжившие становятся обломками, но далеко не все из них столь жизнестойки, как Иван. Выживет ли ноктис, перенесет ли его потерю Просто, если случится худшее? Не знаю.
Мужчины не перебивали старика ни единым словом, даже не дышали. Наконец наш хозяин выбился из сил и откинулся на скомканную подушку.
- Чего это он? Болтал какую-то чушь.
- Он бредил, - мрачно пояснил слепой. - Старик заглянул за грань. Прозревал грядущее.
- Пророчил?
- Да. И ничего утешительного я в будущем не нахожу. По крайней мере, для себя. Он успокоился. И нам остается только ждать.
Еле добрела до кровати и рухнула в постель как подкошенная - мой ноктис наконец вырвался на свободу и унесся плескаться в море лунного света. Наверное, этой ночью Иван вовсе не спал…

Когда тает полная луна, а ночь истончается и становится прозрачной, как легкий, невесомый газ, время ноктиса уходит. Я не знаю, как умирает Имя, это хорошо известно Ивану, но если с первыми лучами солнца ноктис и тело не станут снова единым целым, одним полноименным будет на Перасе меньше. Имя истекает кровью цвета молнии, она запекается, темнеет и становится похожа на жухлые лимонные корки. Просто лежал с закрытыми глазами, тяжело дышал, и, если бы не этот признак жизни, старик походил бы на мертвеца.
- Иногда я думаю, что не стоит вмешиваться, - буркнул Иван, отвернувшись от кровати Просто. - Пусть все идет так, как идет. Кто отмеряет людям и ноктисам время жизни на этой земле? Кто? И прав ли я, отнимая жертву у хищника?.. Но проходит время, и я понимаю, что прав. Я тоже неслучайно встаю на пути торгов, кто-то и для меня нашел занятие. И пусть каждый идет по своей дороге, и пусть дороги пересекаются.
Милая бумага, ноктис Просто погиб. С первыми лучами солнца он истаял, как утренний туман в горах. Ушло свечение, осталось только человеческое тело - еще не обломка, но уже не полноименного. Старик вряд ли выживет. Мне сделалось это понятно, стоило солнцу заглянуть в растворенные окна. Судя по мрачным лицам Огано и Ивана, они тоже настроились на худшее. Не представляю, что следует делать, когда погибает Имя, но, слава Фанесу всеблагому, обломок знал это превосходно. По линзе Иван связался с префектом городка, представился и сообщил о гибели ноктиса, вкратце пересказав обстоятельства трагической ночи. Городок имел свою особенность - почти всем здесь заправляли гвардейцы императора, по сути, Акриотерм и являл собой изрядно разросшийся гарнизон. Официальные лица не заставили себя ждать. Следователь из штаба гарнизона и глава управы по очереди подошли к ложу старика, переглянулись и, как один, взглянули на врача. Врач из гарнизонного госпиталя приоткрыл веко Просто, пощупал пульс, сделал загадочное лицо и поджал губы.
- Он выживет?
- Нет. - Врач, сухой мужчина с резкими чертами лица, не стал возить кисель по стенкам.
Иван согласно кивнул. Старик выдохся. Устал. Вряд ли Просто переживет потерю Имени. Хотя, имея такой дерзновенный дух, который проник сквозь толщу лет в будущее… Я не удивилась бы благополучному исходу.
Но не сложится.
- Кто из вас Иван? - спросил вдруг следователь, сам удивленный донельзя. Он стоял у квадратного бюро на стальных ножках, забранного стеклом, и держал в руках лист бумаги.
- Ну я. - Обломок прищурился.
- Здесь завещание старика Просто. Вы его родственник? Дом отписан вам.
Теперь уже мы переглянулись. Старик прозревал будущее. Этим сказано все.

Гражданская панихида плавно перетекла в погребение с воинскими почестями. Жителей городка гвардейцы знали в лицо и каждого считали добрым соседом. Доброму, слегка чудаковатому соседу гвардейцы воздали последние почести от всей души. Каре, счет лейтенанта «р-раз, два, три-и», салют холодным оружием, императорский вензель, начертанный острием в воздухе, и глухое, басовитое: «В крутой подъем духом ведом…» Далее экспресс к побережью, а там - черная с багровым скорбная барка, последний путь и последний приют, но уже без нас.
Милая бумага, на протяжении всего ритуала прощания я с любопытством наблюдала за Иваном и Огано, и в глаза бросилось их необычайное сходство: во-первых, они сделались до удивления похожи друг на друга - отрешенные лица, задранные подбородки, руки по швам, во-вторых, точно так выглядели все гвардейцы. Потом Ивану пришлось вынести процедуру вступления в наследство и прочий официоз. Огано предпочел не мозолить людям глаза и после панихиды ушел в дом, где отсиживался до самых поминок. Милая бумага, все это донельзя странно. Ловлю себя на каком-то сюрреалистическом чувстве. Не успели приехать в городок, как получили на руки погибшего полноименного и странное наследство. Не успели перевести дух, занимаемся организацией похорон совершенно незнакомого нам человека и на поминках ищем нужные слова. Иван по мере возможности делал вид, что знаком с Просто долгие годы и что неслучайно старик отписал' дом и земельный участок ему; складно говорил что-то насчет дерзновенного духа, пронзившего время и заглянувшего в будущее. Если вдуматься, так оно и есть. Но самое странное случилось на третий день, когда девятый вал забот схлынул и буквально с неба на нас упало свободное время. Тут и заняться бы тем, за чем, собственно, мы сюда приехали, но утром за завтраком нас огорошил Огано.
- Ничего мы здесь не найдем, - отчеканил слепой. - Можно и не искать.
Я громко удивилась; Иван, казалось, не удивился вовсе, лишь вопросительно поднял на Огано глаза.
- В архиве ничего нет.
- Как ты узнал? - выпалила я.
- Старик. Он прозрел будущее. Все тщетно. Вот его речь дословно: «И нет его там, можно не искать. Хоть каждый угол обшарь - не найдешь. Он есть, и его нет. И жив и мертв».
- Все не напрасно ехали, - равнодушно бросил Иван и покосился в окно.
- До чего ж меня интересует, что такое «он есть, и его нет. И жив и мертв», - протянул Огано.
Обломок пожал плечами, а я считала ворон, обдумывая слова Просто. Ой, не все просто с завещанием Просто (милая бумага, я же говорила, что каламбуры еще будут)!

Надежда + новизна

- Что теперь?
- Наведаюсь туда, где видел его в последний раз. - Огано кусал губу и был мрачнее тучи. - Хоть кто-то должен знать, где он сейчас!
Иван молча кивнул. Поезд вез нас обратно в Гелиополис, где мы возьмем небольшую передышку и сообразим, что делать дальше. Тянуть было нежелательно, так как Огано пребывал в самом мрачном расположении духа. Суров, любезен, молчалив. Нескольких дней раздумья слепому хватило за глаза (опять каламбурю), список возможных вариантов продолжения нашей авантюры за эти дни сильно сократился, и наконец на руках у Огано остался лишь один адрес.
- Это в Пелопократосе. Там живет или по крайней мере жил человек, некогда считавший предателя другом.
- Почему мы сразу не поехали туда? - удивилась я. - Живой человек гораздо надежнее, чем призрачная запись в архиве!
- Живой человек гораздо надежнее, но вместе с тем гораздо опаснее. - Иван растолковал мне прописную истину, как учитель злостной прогульщице.
Пелопократос расположен недалеко от Гелиополиса. Городок не большой и не маленький, более спокойный, чем шумный. Бывала я там. Его облюбовали чиновники средней руки, крупные торговцы и отставные офицеры, те, что по выслуге лет оставили службу в гвардии, полиции, жандармерии, морской патрульной службе. Здесь имеется превосходный курорт на водах, целебные грязи и чудный воздух, каковой бывает лишь там, где равнина соседствует с горами. Дома мы пробыли не более суток. По линзе Иван заказал билеты на дилижанс, через час посыльный мальчишка принес заказ, и нам осталось лишь собраться. Милая бумага, за этот месяц я стала заядлой путешественницей, ибо ничем иным практически не занималась. Весь смысл моего существования последнее время составляли поддержание чистоты на палубе и в кубрике, бесконечные сборы и переезды с места на место. Да, чуть не забыла - посильная помощь в ликвидации пиратов теперь также входит в круг моих интересов. Меняем один походный баул на другой (за время моего отсутствия знаменитая Миола Фиораванта представила новую коллекцию дорожных костюмов и сумок, и я не устояла), старый дорожный костюм отправляется в чистку, его место занимает новый, и мы трогаемся в путь. Мужчины облачены в старые одежды, у них это не считается моветоном. Касательно слепого загадывать не берусь, но с Иваном придется что-то делать. Дважды подряд один и тот же дорожный костюм он больше не наденет.
Что самое удивительное - в эпицентре сборочной суеты я умудряюсь летописать!
Пелопократос. Приехали, стало быть. Общим собранием решили остановиться в гостинице на водах, а раз так, грязевые и водные процедуры будут очень кстати. Нам с Иваном номер достался большой и светлый, хотя не такой светлый, как комнаты в доме Просто. Прежде чем войти, я несколько секунд стояла перед дверью и не решалась переступить порог. Сама не знаю, чего ждала. А вдруг комнаты окажутся еще более невероятными, чем у старика? Может быть, здешний архитектор заглянул в будущее еще более отдаленное, чем будущее старика Просто? И какими тогда окажутся комната и окна? Треугольными? Или их не будет вовсе? Сама себя не пойму - обрадовалась я, увидев привычный интерьер или испустила еле слышный вздох разочарования? Иван критично ухмыльнулся и покачал головой. Старик Просто остался непревзойденным по заглядыванию в будущее.
Несколько дней мужчины отдали мне. Позволили почистить перышки и просто отдохнуть от сумасшедшего ритма последнего времени. Я отмокала в бассейне с минеральной водой, а Иван и Огано бродили по городу в поисках своего таинственного N. И однажды вечером по их напряженным лицам я поняла, что незнакомец, могущий пролить свет на ту давнюю историю, найден.
- Утро вечера мудренее, - решил слепой, коротко кивнул и удалился к себе.
Держу пари на что угодно, сквозь неплотно прикрытую дверь его номера в тот вечер можно было слышать тонкий скрежет металла об оселок. Иван тоже слышал, но, по своему обыкновению, лишь повел бровями и промолчал. Кремень!
Одно слово - обломок!

Неожиданность + ужас

А утром случилось нечто такое, чему у меня нет слов. Я просто лишилась дара речи. Хорошо, что не поседела. Во всяком случае, способность связно говорить меня на несколько часов оставила. Мы уже подходили к искомому дому на тихой зеленой улочке, когда Огано вдруг замер. Иван, ушедший вперед, в изумлении остановился, а я… я лишь приложила руки ко рту в немом крике, когда слепой вытащил из трости длинный, узкий клинок.
Обломок молча вздернул брови, когда наш спутник, потусторонне улыбаясь, вымолвил, как мне показалось, совершенную чушь:
- Я нашел своего злого гения. Долгие годы на острове день за днем я воображал нашу встречу, но даже представить не мог, что все окажется так просто. Просто и нелепо. Я нашел тебя, Иван. Я нашел тебя.
Слепой, точно водомерка, невесомо скользнул к Ивану, и обоюдоострый клинок затрепетал в каком-нибудь волоске от горла обломка.
- Ничего не понимаю… - Иван ронял слова гулким, стылым голосом, и от недобрых предчувствий я похолодела. - Что за глупости, Огано?
- Признаюсь, многого в жизни не понимаю, но одно готов отстаивать даже в одиночку против тысячи - у Фанеса странное чувство юмора. Делить душный трюм, спина к спине драться с пиратами, хлебать жуткую баланду из одной миски - и все лишь для того, чтобы в конце концов оказалось, что из плена меня освободил тот, по чьей милости я в плен попал. Иван, тот гнусный подонок, чьей крови я жаждал последние десять лет, - ты, и клянусь, меня не остановит ничто.
Говори он горячечно, с пылом оскорбленного самолюбия, было бы не так страшно. Но, милая бумага, я даже восклицательных знаков не поставила после тирады Огано! И это вовсе не преувеличение! Какое счастье, что пустынная улочка в этот момент ожила: с противоположной стороны въехал экипаж, сзади по брусчатке застучали каблуки, и Иван, предупреждая нервную вспышку слепого, внятно проговорил:
- Убери шпагу. Обещаю, что не скроюсь. Мне и самому интересно.
Огано молча убрал клинок, оглядел улицу в обе стороны и усмехнулся:
- Порой мне казалось, что я ошибаюсь. Ты ведь и шагу не сделаешь в сторону от пропасти, если кто-нибудь подумает, будто на этот шаг тебя сподвиг испуг или жажда жизни. Но я не ошибаюсь. Это именно ты.
- Завтра на рассвете. В грушевой роще, что в пяти километрах от города. - Иван не мигая смотрел на Огано и чеканил слова будто имперский глашатай. - Полагаю, клинки?
- Да, клинки.
- Вернемся в гостиницу. А по пути разъяснишь зигзаги своей прозорливой мысли.
Слепой отрешенно кивнул, и мы, словно троица закадычных друзей, не спеша двинулись в обратный путь.

Шок + отчаяние

- Да, я не был образцовым гвардейцем, - усмехнулся Огано на пути в гостиницу. - Но гораздо большим прегрешением против чести воина всегда считал безразличие и глупое солдафонство. «Есть», «Так точно», «Никак нет» - вот формулы бездумного равнодушия и готовности исполнить самый нелепый приказ. Да, мне не нравился тогда и не нравится сейчас пустозвон на троне, но это говорит лишь о том, что на плечах у меня не просто корчага под каской, а голова. Как водится, нескольких неравнодушных людей с горячим желанием что-то изменить оказывается достаточно. Нас троих спаяла цель, призрачная цель наставить нашу многострадальную Родину на путь процветания и блага, избавив народ от ничтожества на троне.
- Звучит, - усмехнулся Иван и кивнул, - кругло, ровно, гладко. Часом, не манифест цитируешь, дражайший Огано? Очень похоже. Ни разу не споткнулся.
Слепой усмехнулся:
- Все дело погубила доверчивость моего товарища. Он имел неосторожность рассказать о наших планах тому, кого считал своим другом. Наивный. Надеялся, что тот воодушевится благородной целью.
- И что? - В испуге я затаила дыхание.
- В условленном месте я нашел своих друзей и… предателя, - звонко проговорил Огано. - Подлец держал в руке саблю, обагренную кровью моих товарищей, а они лежали на земле у дворцовой стены и доживали свои последние минуты на белом свете.
- Ой! - Мне не хватало дыхания, милая бумага. Неужели Иван оказался способен на такое? Я скосила глаза на обломка - тот шагал мерно и даже с шага не сбился, только квадратная челюсть размеренно ходила взад-вперед да брови сошлись на переносице. Я и раньше подозревала в нем двойное дно, теперь появился реальный шанс открыть третье!
- Предатель все узнал и сделал черное дело собственными руками. Даже жандармам не донес, славу палача заговорщиков единолично загреб жадными руками. Я не успел рассчитаться с подонком, нагрянул караульный наряд - услыхали странный шум, у меня из рук выбили саблю и скрутили. Потом суд, Коллегия по этике и эстетике, я ослеп от удара эфесом по голове, и одну статью мне заменили другой. Вместо ссылки на Сибирь-Каторгу приговорили к отправке на остров Призрения. Сочли, что с меня и слепоты будет достаточно.
- Леденящая душу история, - ухмыльнулся обломок. - Но при чем здесь я?
- Не вижу твоего лица, - Огано повернулся к Ивану и замедлил шаг, - но хорошо помню голос предателя. Какое-то время я гнал сомнения прочь, но теперь уверен: твой голос - голос предателя.
- Сомнительный аргумент.
- Это не все. Его тоже звали Иваном.
Мамочка, что происходит? Обломку человека прирезать - что наземь плюнуть, не кто-то рассказал, сама видела, так неужели все это правда? Чудовищная правда? Кажется, я пискнула от ужаса. Иван даже не взглянул в мою сторону. Все так же неспешно вышагивал по улице.
- Это все, Огано? Я мог и не быть гвардейцем. Жандармом или береговым полицейским.
- Нет, это не все. Гвардейская закваска пустила в тебе корни, и ничем ее не вытравишь. Она лезет наружу в самый неподходящий момент, но самое смешное - ничего этого ты даже не замечаешь. На панихиде старика Просто ты невольно вел себя как гвардеец. Пару раз твоя рука сама по себе дернулась отдать честь, и лишь в последний момент ты вернул себя в настоящее. И едва не раньше ребят в карауле прошептал гвардейский девиз: «В крутой подъем духом ведом».
- Это все?
- Нет. Ты знал цель нашего сегодняшнего визита. Я ведь не сказал тебе адреса, но ты шел так, будто знаешь, куда идти. Припомни, ты поворачивал в нужных местах еще до того, как я говорил, что нужно свернуть. Тут живет Демосфий, некогда наш общий друг. Не-е-ет, это именно ты.
- Мало. И весьма умозрительно.
- И тот укол прямо в сердце. - Огано многозначительно подбросил в руке трость со шпагой внутри. - С тем же эффектом ты мог оставить на месте убийства визитную карточку. Впрочем, это ты и сделал. Дважды: в день предательства и недавно на корабле Удар в сердце…
- Ничего не помню, - буркнул Иван, пропуская меня в дверях гостиницы. - Ничего не помню.

Нелепость

На ночном столике Марии нашел эту тетрадь. Дневник. Глупо все это. Прочитал. Солнечные звери? Похоже на правду, во всяком случае, это многое объясняет. Проклятье, мало нам торгов…
Дописываю: утром встретились с Огано в грушевом саду. Не успели скрестить клинки - Мария закричала, схватилась за сердце и рухнула как подкошенная. Подхватил ее на руки и услышал шепот: «Солнечный зверь. Он пришел за мной». Тогда не понял, зато теперь ясно все.
Умерла. Но не сразу. Схватилась за сердце и рухнула как подкошенная. Да, это я уже говорил. За сердце. За сердце. Кладу в заклад голову - маленькое сердце никогда не порвется, оно закиснет, обрастет мхом, истлеет. Эта печальная участь ждет только большие сердца. Перед смертью бредила, по крайней мере, так мне тогда показалось. Глядела мимо меня, в никуда, и бредила. Странный бред. Звала Огано и шепотом повторяла: «Неужели ты не видишь?» Мы со слепым лишь переглянулись. Но похоже, что Марию унесло в прошлое. Рассказывала, будто видит своими глазами. Не подличал и не убивал. Дословно, со слов Марии:
- …Иван узнал о заговоре и встал перед дилеммой: остаться верным долгу или друзьям? Презреть присягу - невозможно, предать друзей - тем более невозможно. Предложил выйти из ситуации с честью. Пусть все решит клинок. Долг и честь превыше всего. Как жаль, что иногда долг и честь являют собой две грани одного клинка. Судьба решила по-своему. Заговорщики пали в поединке. Этот момент и застал Огано у дворцовой стены. Не было предательства и удара в спину. Не было…
Не понял я, понял слепой. Усмехнулся и забубнил:
- И все окажется сложнее, чем представляется на первый взгляд, и черное станет белым, а белое черным… Обмануться легко, труднее признать очевидное. Прав был старик.
- Какой старик? Просто?
- Да. Все равновесно в этом лучшем из миров. Если кто-то убежит вперед, найдется и такой, что вернется назад. Старик убежал вперед, Мария вернулась в прошлое. Их больше нет, и все идет по-прежнему. Здесь. На месте. В настоящем.
А потом… Не ожидал. Гости. Семеро. Вышли на поляну и остановились.
- Доминик Огано! Вы подлежите поимке и возврату на остров Призрения. Соблаговолите пройти с нами!
Не спрашиваю, как нашли, сам много раз творил чудеса. Спрашиваю себя - и что Огано забыл на острове?
- По какому праву?
- Вы кто, дем? - Старший семерки кладет руку на эфес.
- Рысак в пальто. По какому праву?
- По праву служебных полномочий. Этот человек физически ущербен и подлежит репатриации на остров Призрения. Слепота!
- Редкостная чушь! Зрячему человеку нечего делать на острове калек.
- Зрячему? Что за вздор! Огано слеп. За попытку помешать имперским служащим…
- Зубы спрячь. Шпага в руках - достаточный аргумент?

Предыдущая страница 19 Следующая страница


Имяхранитель 20

- Что?
- Спасать не стану. Кто выживет, тот выживет. И расскажет глубокоуважаемой комиссии, в чем именно она не права. Укол в сердце - достаточное доказательство зрячести и невиновности?
Молчат. Идиоты. Переглянулся с Огано. Не-э-эт, помогать этим идиотам не стану.
Да и не нужно…

ЭПСИЛОН
Выдра

…Политическая система Пераса относительно традиционна. Верховной властью обладает император, сочетающий в себе власть реальную и символическую. В этом утверждении нет никакого противоречия, ибо наряду с действительной возможностью управлять император является символом империи.
О символах. Герб правящего дома выполняется в двух вариантах: шитье и накладной барельеф. Герб представляет собой щит, разделенный надвое вертикальной линией; на правой половине изображен человек, на левой - лев, и обоих венчает одна корона. Шитье для штандартов, флагов и вымпелов регламентом предписывается исполнять в следующем колере: та половина щита, на которой изображен человек, вышивается золотой нитью, человек - серебряной, половина щита, на которой изображен лев, вышивается серебряной нитью, лев - золотой. Корона шьется красной шелковой нитью. Барельефы в покоях дворца исполняются из золота, серебра и прозрачного красного кварца, во всех остальных местах - из латуни, олова и красного кварцита.
Власть императора ограничена Конституцией. При императоре состоит особый орган с некоторыми совещательно-законодательными функциями. В него входят главы канцелярий и Коллегий, наиболее знатные дворяне и представители негоциантского и промышленного сословий. Решения парламента имеют обязательную силу к исполнению лишь по ограниченному кругу вопросов. Напомним, власть императора неабсолютна, однако и неноминальна. Перечень сфер деятельности парламента весьма узок, но при этом сии области чрезвычайно важны. Делается это из прагматических соображений - волюнтаризм в вопросах добычи золота, драгоценных камней и печатания бумажных денег чрезвычайно дорого обходится. Прошли времена абсолютной бесконтрольности, кроме того, накоплен изрядный опыт в этих сферах.
Торговое и промышленное сословия поднялись достаточно высоко, в их руках сосредоточена немалая сила. Знать с известным высокомерием поглядывает на буржуа, но тем и дела нет. Рубежом, как и везде, являются привилегии дворянства, понятные и логичные во времена старых эвпатридов и совершенно нелепые и несправедливые теперь. Хотя буржуа нашли свое решение проблемы, и сейчас впору говорить о появлении сословных привилегий особого рода. Негоцианты и промышленники не моргнув глазом покупают титулы вместе с поместьями; звания и должности вместе с гербами; привилегии вместе с дочерьми дворян. В этом и состоит названная привилегия особого рода - финансовая, при которой человеку свыше дается некое право, которого лишены остальные. Неизвестно, как дело с привилегиями пойдет дальше, ибо на текущий момент оно замерло на месте.
В ведении парламента состоят также вопросы бюджета и обложения налогами. Коллегии подотчетны только императору, причем кандидатуру главы канцелярии финансов и налогообложения басилевсу представляет парламент.
Исполнение указов и распоряжений Коллегий осуществляется многочисленной армией чиновников. Всякий чиновник сочтен и помещен в особую нишу на служебной лестнице. Взбираясь на ступеньку повыше, чиновник получает следующую должность, следующее звание и соответствующее жалованье. Ничего нового - внутри Пределов, как везде. Чиновный люд представляется многоголовой гидрой, которая размножается почкованием, и счастье, что на самом верху находятся люди, патологически не терпящие чиновничества. Крупные промышленники, буржуа и дворянство время от времени прореживают головы «гидры», ибо змея начинает кусать руку, ее кормящую. Но уничтожить ее вовсе нельзя; вся беда в том, что таково любое современное общество. Чиновничество - это своеобразная цепь велосипеда, соединяющая педали, а стало быть, самого велосипедиста с колесами.
(М.Маклай, М.Поло.«Стоя у границ безграничного»)

Отвыкла Женщина быть куртизанкой даже!
«Какой печальный фарс!» - с усмешкой горькой скажет
Мир, помнящий богинь святые имена…
…О если бы вернуть былые времена!
Артюр Рембо

Он самый

В ворота громко колотили. Били азартно, со вкусом, и уже чуть ли не башмаками. Александр Планид, привратник гелиополисского храма Цапли, одним глотком допил кофе и поморщился. Будьте нате - обварил нёбо. Он в сердцах пожелал пришельцу весь год завтракать примерно так же: наспех, обжигаясь, имея под дверью очередь из нежданных, зато предельно нетерпеливых гостей. Александр потрогал языком онемевшую плоть и добавил вполголоса:
- Да и следующий тоже!
Бум! Бум! Бум! - отозвались ворота. Баммм!!!
- Экий заноза! - Александр отставил кофейную чашку, неспешно поднялся из-за стола и бросил взгляд в угол на тяжелый дубовый костыль. В его хозяйстве костыль являлся вещью не только полезной, но подчас незаменимой. Храм Цапли привлекал разных людей. Посетитель посетителю рознь, иногда попадались такие молодцы-удальцы, что пробовали буянить, если что-то не по ним. Большинству бывало достаточно просто взглянуть на Александра, чтобы образумиться, но иного приходилось и взгреть легонько. Весьма полезная процедура, между прочим. Вытянешь ретивца разок по хребту - и шелковый делается.
Александр задумчиво почесал подбородок. В ворота опять заколотили. «Решено, возьму», - недобро подумал он, подхватывая костыль.
Столь ранних посетителей он не просто недолюбливал - на дух не выносил. Едва успело солнце подняться, а какой-то сластолюбец уже на взводе и ломится в ворота. Штырь у него, понятно, морковкой и гонору по самые брови. Планид обругал нетерпеливого пришельца «торговым хвостом». Под нос, разумеется. Правила он соблюдал строго. Гость, пока на него не покажет мизинцем левой руки Цапля, священен. И вообще, мужчина в храм - Фанес в храм.
Ага, Фанес, как бы не так! Вакх, не иначе. Сатир.
«Приспичило же ему, - размышлял Планид, колдуя с запорами. - Ведь пешком, надо думать, топал! Ни шума двигателя, ни стука копыт слышно не было. А до города-то пять верст с гаком. Что же получается? Что выбрался блудострастец еще затемно. Только для того, чтобы похоть унять?»
Вряд ли, понял вдруг Планид. Привело его, стало быть, дело безотлагательное. О-хо-хо, не к добру такая спешка. Привратник загрустил и вдругорядь обругал пришельца. На сей раз «торговым пометом».
Когда же он увидел посетителя, закручинился по-настоящему.
То, что перед ним обломок, Планид понял с первого взгляда.
Пришедший был высок ростом, с тяжелыми, покатыми плечами и необыкновенным, пожалуй, в какой-то степени даже страшноватым лицом. А уж глаза… Холодные, глубокие. И скрытое до поры полыхание в глубине зрачков. Точно пламя за запертой дверцей топки. В них не было того смешения обреченности и смертной тоски с яростью, как у подавляющего большинства обломков. Только предупреждение: за мной - сила; берегись! Планиду совершенно некстати подумалось, что в наружности обломка есть что-то от крупного хищника, чудовищно опасного, но сейчас сытого, а потому спокойного. Или от атамана разбойничьей шайки, объявившего себя истинным императором и поднявшего волну грандиозного мятежа. Предводителя, беспощадного к себе, соратникам и врагам, но только что принявшего доклад о первой великолепной победе, потому щедрого на милости и великодушного к побежденным.
Впрочем, привратник недолго занимался упражнениями в области метафор. Заметив, что изнутри на него смотрят, обломок загрохотал вдвое энергичней:
- Эй, засоня Ермолай, ну-ка живо отпирай!
«Языкастый», - сердито подумал Александр. Из самого привратника слово можно было вытянуть с немалым трудом и исключительно по необходимости. Да и с кем тут поговоришь, с Цаплями? Ох, не приведи Фанес, вскружит голову - пиши пропал! Потому всех многословных людей он искренне считал болтунами.
Он приоткрыл малую дверцу в воротах на ширину ладони. Буркнул:
- Кому, может, и Ермолай, а тебе дядюшка. Чего буянишь? Хмелен?
- Трезвехонек, дядюшка, - миролюбиво сказал обломок. - Дело у меня.
- Кому, может, и дядюшка, а тебе, обломку, благородный эв Планид. - Привратник заметил, что сам совершенно неожиданно начал болтать, и прикусил язык. Зато щель в двери увеличилась еще на палец-другой. - Что за дело? В мотне зудит?
- Грубовато для благородного эва, - заметил с укоризной обломок.
Планид фыркнул:
- Ты-то, ясно, к изысканному обхождению привык.
- Угу, привык. Особенно когда прибываю не для пикировки с охраной, а по настоятельному приглашению хозяев. Меня эвисса Ипполита ждет. Тебя должны были предупредить.
Привратник подвигал челюстью. Его действительно предупреждали. Еще с вечера.
- Имяхранитель, что ли? - спросил он.
- Он самый, - сказал Иван.

Без титулов

Несмотря на огромный горб, коротышкой привратника назвать язык не повернулся бы. Иван шел за ним и вспоминал, как опешил, когда ворота распахнулись и пред ним во всем великолепии предстал «дядюшка Ермолай», он же «благородный эв Планид». Рослый горбун-альбинос с внушительной дубиной под мышкой и тонкими переливами Имени над плечами. Расчесанные на пробор пушистые волосы ниспадали до ключиц, пряча лицо. Только длинный острый нос наружу да костистый подбородок резким углом. Обнаженные мускулистые ручищи начиная от пальцев, обвивала ржаво-красная татуировка в виде якорной цепи. Из-за контраста с наколкой и без того бледная кожа горбуна казалась еще белее. Последние звенья цепи уходили под короткие рукава овчинной душегрейки, широко распахнутой на груди, где той же татуированной цепью был «прикован» к развалам впечатляющих мышц извивающийся грифон.
Короче говоря, мужественного колорита у привратника хватало. Пожалуй, с избытком. С крошечным таким перебором. И перебор этот навевал мысли о театре. Да и костыль, если задуматься… Кривоватая суковина, которой Планид непринужденно постукивал по булыжникам дорожки, была определенно лишней. Привратник оказался сравнительно молодым человеком с точными и уверенными движениями - и никакой хромоты. Поразмыслив, Иван остановился на мысли, что узловатая палка с крепкой перекладиной на верхнем конце служит альбиносу этаким церемониальным оружием, довершающим облик сурового стража. Нечто вроде парадных алебард у императорских преторианцев… что совсем не обязательно мешает Планиду ловко той дубиною владеть. Не помешала же дворцовым гвардейцам позолота и вычурная форма алебард, когда полторы сотни «Дерзких» (с целями, до сих пор не вьысненными толком) рвались к гробу предпоследнего императора. «Расфуфыренные истуканы», как выяснилось, умели не только красиво бряцать своими огромными топорами, но и рубить ими сплеча. За считаные минуты был рассеян и уничтожен почти четырехкратно превосходящий противник - сильный, жестокий, специально натасканный на борьбу с алебардистами.
Вот и решай - то ли этот костыль реквизит, призванный пугать пугливых, то ли орудие труда, призванное ставить на место чрезмерно бесстрашных.
Однако главной загадкой для Ивана явилось Имя Планида. Подобной разновидности он не встречал никогда и затруднялся определить, чем одарен привратник. Имя начиналось от затылка Планида подобием щетинистой холки матерого кабана-секача, переходило на горб и заканчивалось почти у поясницы. Оно составляло с телом полноименного единое целое, прорастало сквозь овчину душегрейки, и его плотная, плотская тяжеловесность, почти грубость, поражала.
«Любопытно было бы взглянуть на его ноктиса, - подумал Иван. - Вряд ли это отрок с одухотворенным лицом и восторженным взглядом. Скорей, похожий на беспризорника звереныш». Мысль тут же приняла профессиональное направление. В обязанности привратника входит не только дневная служба. Ноктису же для воскресения в телесном образе абсолютно необходим крепкий ночной сон хозяина. Как они нашли выход?
«Впрочем, - спохватился Иван, - я почему-то совершенно упустил из виду возможность существования напарника. А то и не одного».
- Послушай-ка, эв Планид, - окликнул он.
- Александр, - сказал тот, оборачиваясь и отбрасывая волосы с лица. - Давай без титулов. Не люблю.
Прозрачные бледно-голубые глаза блеснули острыми льдинками. Иван успел разглядеть высокие скулы и глубокий круглый шрам вроде кратера на щеке. Через миг волосы упали обратно.
- Давай без титулов, - согласился имяхранитель. - Я Иван.
Альбинос слегка наклонил голову. Руки, правда, не подал.
- Слушай, Александр, - сказал Иван, - может быть, я как-нибудь сам дорогу отыщу? Представь только, уйдешь ты со мной, а у ворот как раз нашествие студиозусов или кадетов случится. Вчера в университете и мореходке выпуски состоялись. Гелиополис до конца будущей недели на осадном положении. Не приведи Фанес, принесет сюда нелегкая этих жеребцов застоявшихся. Дверь вышибут. Девушек напугают.
- Наших девушек пьяными студентами пугать, - горбун презрительно хмыкнул, - все равно что морскому ежу голым задом грозить. Да и в пять утра на моей памяти сюда только однажды жеребца принесло. Смекаешь?
Иван смекнул. И, чтобы не остаться в долгу, ехидно поинтересовался:
- Да я тебя никак разбудил? Или от важного чего оторвал? Ворчишь не переставая.
- Ну и ворчу. Манера у меня такая. Мужики-то сюда обычно не по делу приходят, а чтобы гетеру для какой-нибудь забавы заковыристой выбрать. Вот и отвык я… А вообще, если по правде… Я глотку из-за тебя кипятком обжег, - добавил он, коротко хохотнув.
- Тогда оно конечно, - с пониманием сказал Иван и тоже улыбнулся. Привратник был, оказывается, не таким уж букой.

Береги пятки!

Вскоре они свернули с широкой, чисто выметенной дороги на тропку, убегающую в кусты. Иван тут же зацепил плечом ветку яблони и зябко поежился - листья были влажными от росы. Кто-то приземистый, плотный и широкий вроде барсука с пронзительным писком бросился из-под ног, побежал поодаль, угрожающе фырча. Иван подобрал камешек и бросил на звук. Шмякнуло, раздался короткий визг - и снова тишина.
- Зря ты это, - сказал Александр без одобрения. - Злопамятный он. Выждет и кэ-эк тяпнет за лодыжку.
- А кто он? - обеспокоенно спросил Иван, ускоряя шаги. - Ядовитый?
- Ну не то чтобы… - уклончиво ответил привратник. - Хотя… Когда он Хуба, сменщика моего, укусил, тот потом долгонько ходить не мог. Нога распухла, как колбаса стала. И лихорадило. А что за тварь, толком я и не знаю. Зверь. Ночной. Жрет что попало. Возле кухни частый гость. Молоко любит. Девчонки подкармливают, считают - мангуст. Кусаем зовут. Но мангуста я видывал, он подлиннее и поуже будет.
- Александр, ты мне клюшечку не одолжишь? - спросил Иван, напрягая слух, не подкрадывается ли злопамятный Кусай. Нога как колбаса - этого только не хватало! Ой-ой.
Однако, сколько он ни вслушивался, услыхал только кукушку где-то далеко да комара поблизости. Иван подождал, пока комар приблизится, и хлопнул себя по шее. Оказалось, впустую. Счастливо избежавший гибели кровопийца сгинул в зарослях.
- Ну так как насчет клюшечки? - переспросил Иван.
- Нет, - сказал Александр.
- Нет? Да почему ж?
- Во-первых, я его который год знаю, а тебя - минут пять. Во-вторых…
Привратник остановился, словно чего-то выжидая.
- Что - во-вторых?
- Ничего. Мы уже пришли.
Вход в келью Ипполиты оказался крайне низким, с темной от старости деревянной дверью. Посередине двери была глубоко вырезана полудева-полуцапля. Мучительно запрокинутая к спине голова, а также острые грудки и живот были у нее вполне человеческими, зато все остальное - птичьим. Из камышей, выполненных довольно-таки небрежно, парой штрихов, за превращением наблюдал обнаженный молодец в шапке набекрень и с луком через плечо. Сцена превращения цапли в деву не на шутку возбудила охотника - резчик постарался, чтобы сомнения в этом не оставалось. Вместо лица у молодца было сплошное угольное пятно, и только на месте глаз поблескивали крошечные, превосходно отполированные шляпки медных гвоздиков.
Привратник сунул руку в круглое отверстие в стене рядом с дверью, с силой что-то потянул. Послышался шум льющейся воды, дверь начала медленно приотворяться. Александр, не дожидаясь завершения работы водяного механизма, подтолкнул створку плечом.
Чтобы войти, пришлось склониться едва не до земли.
- Ей кланяемся? - спросил Иван, коснувшись рукой девы Цапли.
- Соображаешь, - сказал Александр.
- Тяжеловато, наверно, вашей настоятельнице отпирать такую щеколду?
- Есть маленько, - согласился Александр. - Но она тут редко бывает. А без меня вообще никогда.
Он отступил в сторону, пропуская Ивана. А когда тот, войдя внутрь, распрямился и начал недоуменно озирать комнатенку (темноватую с единственным табуретом в дальнем углу), вдруг вскрикнул, предупреждая:
- Сзади! Пятки береги! Кусай!
Иван тотчас отпрыгнул, да неудачно: палка привратника будто специально подвернулась под колени. Имяхранитель сделал кувырок, тут же вскочил, чтобы увидеть, как со скоростью и неотвратимостью падающей гильотины захлопнулась за Александром дверь.
- Тут пока побудь! - глухо донеслось снаружи.
Иван с досадой плюнул и… расхохотался.
Так ловко его провели впервые.

Дипломатические изыски

Приглашение Ипполиты Ивану передали, когда он, как на грех, был изрядно занят. «Выпасал» сразу двух на редкость непоседливых ноктисов, поэтому выматывался ночами до крайности. В первоочередных планах по завершении контрактов у него стоял отдых, и ничего кроме. Полноценный, ленивый, ни к чему не обязывающий отдых. Неделька-другая на водах или нега где-нибудь на Островах, среди нив и пастбищ. Там, где румяные пейзанки шелестят по сочным травам пышными юбками, где парное молоко в старинной глиняной кружке, шашлык из козленка, виноград прямо с лозы - и никаких торгов, никаких капризных полноименных, каменных мостовых, гудящих и плюющихся отработанным воздухом автомобилей.
Разумеется, он отказал. С порога. Хорошенькая кудрявая девчонка, которая принесла ему залог, может, Цапля, а может, и нет, не особенно расстроилась. Вместо того чтобы ныть или уговаривать, она строго и грубовато поинтересовалась: какого дьявола? Дело весьма срочное и отлагательств не терпит. Поэтому Ивану придется принять предложение.
Имяхранитель усмехнулся ее суровости и легко шлепнул девчонку по заду, направляя к лестнице:
- Объявись ты чуть пораньше, может, и послушал бы, что за дело. Но тебя принесло совершенно не вовремя. - Он широко зевнул. - Стражу требуется вздремнуть перед ночным бдением. Чем он и намерен заняться. Прощай, милая.
Уходя, она многозначительно сказала «ха!».
Иван и в самом деле прилег, только поспать ему не довелось. Сначала не шла из головы нахальная девчонка, имяхранитель ворочался и вспоминал ее густые кудри и вздернутый носик, а потом вдруг приперлись один за другим оба охраняемых полноименных. Мямля и спотыкаясь на каждом слове, они сообщили, что договоры об охране Имен аннулируют. Объяснения сводились к тому, что опасность нападения торгов преувеличена, едва ли не искусственно, а уж чрезмерно-то наверняка. Посмотрите, за весь последний год в Гелиополисе не было ни одной жертвы, так для чего впустую переводить деньги?
Иван, конечно, мог бы заметить в ответ, что жертвы не множатся во многом благодаря его собственным стараниям, но вместо этого коротко сказал: «Добро, расстаемся» - и стал с любопытством ждать нового визита строгой девочки. Визит не замедлил последовать.
- Пришла объяснить свое «ха»? - невинно поинтересовался Иван, впуская ее в дом.
Она скривила губы:
- Нет. Послушать остроты обломка.
- Гм, - раздумчиво сказал Иван. - А вот я сейчас схвачу кое-кого за шкирку, перегну через коленку, отшлепаю со всем прилежанием да выставлю за дверь снова. Объясняй потом своей командирше, какими дипломатическими изысками довела имяхранителя до белого каления.
- Сначала ты возьмешь задаток и скажешь мне «да». Потом поступай как знаешь.
Девчонка бросила на стол туго скрученный рулончик. Ассигнации. Сотенные. Иван подвигал челюстью, сложил ладони домиком и посмотрел на потолок. Там прилепилась парочка изумрудных гекконов и делала вид, что дремлет. Несколько лет назад имяхранитель выложил за шустрых ящерок кругленькую сумму, зато с тех пор ему абсолютно не докучали насекомые. К тому же лицезрение замечательных созданий благотворно отражалось на настроении. И еще - с ними можно было посоветоваться. Ответа не дождешься, но все лучше зеркала.
Он перевел взгляд на посланницу Цапель. Та нарочито бесстрастно разглядывала ногти. Они у нее были розовые, узкие и чрезвычайно аккуратные.
- Почему я? - спросил Иван.
Она подняла тонкие брови, словно недоумевая: и впрямь почему? Он ждал.
- По моей рекомендации, - без особой охоты призналась наконец девчонка.
- Ого! Разве мы знакомы?
Она фыркнула:
- К счастью, нет. Или ты считаешь, что в храме Цапли живут одни гетеры? - Девчонка посмотрела на него в упор.
Иван пожал плечом:
- Никогда не думал об этом. И не это имел в виду.
Она переступила с ноги на ногу. Иван спохватился и сделал приглашающий жест в сторону кресла. Девчонка ответила высокомерным взглядом. Иван выдержал его с усмешкой.
Посланница прищурилась:
- Мне было поручено собрать статистику, изучить потенциал представленных на рынке имяхранителей. Я была очень, очень скрупулезна. Судя по всему, ты один из лучших. - Она выдержала паузу. - Возможно, самый лучший.
- Благодарю. - Иван церемонно склонил голову.
- Меня-то за что? - сказала девчонка и совершенно неожиданно улыбнулась. - В общем, так. Завтра прямо с утра приходи в храм. Привратнику скажешь, к эвиссе Ипполите. А сейчас проводи меня. Или сперва все-таки отшлепаешь за наглость?
Он не нашелся что ответить.

Предыдущая страница 20 Следующая страница


21 Александр Сивинских, Азамат Козаев

Цена матриархата

«…Первый храм Цапли был основан в незапамятные времена очеловечившейся птицей. Случилось так. Молоденькая бестолковая цапелька без памяти влюбилась в охотника, промышлявшего на ее родном озере водную дичь. Охотник был юн, пригож, царского рода и царской безжалостности. Цапель да лебедей бил десятками, а гусей, уток и прочую мелочь вовсе без счета. Встревоженные вожаки птичьих стай собрали совет, на котором сговорились подослать к убийце смертельно ядовитую водяную змею, благо у людей в те времена считалось особой доблестью охотиться и сражаться нагими. Влюбленная пигалица, дочь птичьего властителя, рыдая, бросилась отцу в ноги: пощади милого! Но тот был непреклонен. Палача - в расход вместе со свитой. В конце концов, пиявкам да ракам тоже кормиться нужно. Цапля решила спасти цесаревича любой ценой. В те времена люди и животные еще не слишком далеко разошлись по пути эволюции, а царственные особы с обеих сторон были оборотнями и вовсе поголовно. (Как известно, и нынешние члены императорской фамилии способны оборачиваться кем угодно.) Не успел юный охотник утром рокового дня углубиться в камыши, как стал свидетелем чудной картины: прекрасная цапля, белая, как первый снег, с лаково-черной головкой и алым султанчиком на макушке, сбросила перья и превратилась в девушку ангельского вида. Заметив цесаревича, красавица с восклицанием ужаса бросилась в лес. Плененный дивным зрелищем и заинтригованный до крайности, герой приказал челяди возвращаться во дворец, а сам, точно олень в гон, помчался следом…
Пожениться голубкам было не суждено. Интересы государства и в незапамятные времена стояли превыше чувств. Встречались украдкой, в лесной избушке, где приютила Цаплю добрая отшельница. За пять лет любви у них появилось трое детей - два сына и дочь. Все бы хорошо, но цесаревич мало-помалу стал охладевать к тайной возлюбленной, увлекшись государственными делами. Его женили, а вскоре он взошел на трон. Законная его супруга была безобразна и вдобавок бесплодна. Поэтому, обретя царский венец, император первым делом отнял у Цапли мальчиков и объявил законнорожденными. Саму же ее вместе с дочерью заключил в монастырь.
Погиб император на охоте, «уязвленный в естество мужеское аспидом водным, помесью полоза, ехидны и тритона».
Старший сын, занявший в свою очередь престол, унаследовал от отца твердость характера, а от матери хитроумие и немаловажную для правителя способность оборачивать любую ситуацию к собственной пользе.
Монастырь, где избывала век Цапля, со временем приобрел добрую славу. Там исцелялись женские недуги, принимались тяжелые роды, и всегда могли укрыться девицы и жены, хлебнувшие мужского вероломства. Цапля не была злопамятна, напротив, учила пациенток смирению и покорности. Тех же девушек, которые соглашались остаться под ее крылом навсегда, одаривала сверх прочего умением. Умением чувствовать мельчайшие прихоти мужчины, улавливать всякое желание хозяина и повелителя. Улавливать - и выполнять.
Император, ее старший сын, спохватился, когда стало уже слишком поздно. Многие и многие влиятельнейшие мужи Пераса оказались смертельно крепко привязаны к подопечным Цапли. Высшие сановники и генералы, городские старшины и богатейшие эвпатриды были готовы на любые подвиги или преступления ради неслыханных наслаждений, даримых гетерами - теми, что щеголяли перистым птичьим гримом. Две сотни лет (столько продолжала жить матушка Цапля) внутри Пределов, по сути, царил матриархат. Но и после ее успения храм не был ни разрушен, ни распущен. Влияние его до сих пор весьма велико, а умение послушниц каждый может испытать на себе…»
- Ну да, каждый, - пробормотал Иван, гася линзу и опуская на нее бархатную накидку. - Как это у поэта? «А те, что им на смену успели подрасти, такую ломят цену, что господи прости…» Впрочем, за дело, за дело ломят.
Он поднял замаслившиеся от воспоминаний глаза на дремлющих гекконов, в задумчивости пожевал губами, а потом вдруг смахнул с линзы накидку и ткнул пальцем в тильду адресной книжки…

Эквилибристки и простак

Табурет этот Цапли, очевидно, позаимствовали в какой-нибудь разорившейся пыточной. Сидеть на нем не было ни малейшей возможности. Ножки разъезжались, узкое треугольное сиденье угрожающе стонало, стоило опустить на него хотя бы треть веса. Щели между досками сиденья напоминали тиски. Иван взвесил табурет в руке и разочарованно вздохнул - случись использовать его в качестве оружия, толку вышло бы чуть. Легкий, словно пробковый. К счастью, необходимости воевать пока не возникало.
От безделья Иван решил обследовать келью. Собственно, обследовать было нечего, всего-то десяток шагов вдоль и поперек. Мрачноватое, хоть и сухое помещение, стены из выглаженных гранитных блоков, пол из темного паркета, низкий потолок. Прочная дверь без единого намека на ручку. Рядом с высоким и чрезвычайно узким окном-бойницей разместился простенький газовый рожок.
«Неужели все-таки темница? - подумал имяхранитель без всякого волнения. - Но цель заключения? Смысл?» У него не было ни единого предположения. Он снова попробовал пристроиться на шатком табурете, но скоро понял, что дело не выгорит. Отошел к стене и сел по-турецки на пол, прикрыв глаза.
Ожидание не затянулось. Предупреждая, что дверь скоро откроется, зашумела вода в толще стены. Брякнул запор.
- Милости прошу на наши посиделки, - сказал Иван, поднимаясь навстречу входящим.
Это оказались женщины, одна молодая и замечательно стройная, другая старше и пополней. В дверном проеме, не давая створке закрыться, замерла третья, - коренастая бабища в облегающем золотистом трико и конической шапке из войлока. Плечи и конечности были у нее просто чудовищными. И грудь. Говорят, такими становятся люди, которых питали в младенчестве тигриным молоком. Или все-таки медвежьим?
«Только кто и для чего стал бы выкармливать медвежьим молоком безымянную?» - подумал Иван и добавил:
- Правда, закусок не обещаю.
- Ничего страшного, мы позавтракали, - сказала более стройная посетительница знакомым звонким голосом. - Знакомьтесь, эвисса. Тот самый Иван, имяхранитель. Иван, представляю вам эвиссу Ипполиту, настоятельницу храма. Меня вы, должно быть, помните.
В ее голосе прозвучал не то вызов, не то гордость за собственную юную красоту, забыть которую невозможно. Что, если разобраться, одно и то же.
Иван почтительно склонил голову перед настоятельницей, потом окинул внимательным взглядом девчонку - ту самую кудрявую грубиянку, которая приносила ему давеча залог. Красивая, язва, с этим не поспоришь. Забыть такую деву в самом деле непросто.
Он с трагическим видом развел руками:
- Увы, барышня, впервые вас вижу. А впрочем, постойте-ка… Не вы ли метете нашу улицу вместе с Фомой, дворником? - Иван сделал паузу, давая девчонке время рассердиться, и добавил, словно спохватившись: - Нет, обознался. Та, кажется, чуточку румяней и не столь откровенно курноса… Эвисса, я к вашим услугам.
Ипполита, моложавая, но уже начавшая тяжелеть матрона, царственно кивнув, прошествовала к табурету и без колебаний расположилась на нем. Коварная мебель даже не скрипнула. Возмущенно шипящая девчонка, морща очаровательно вздернутый носик, заняла место подле нее. Щеки у девчонки пылали.
- Будьте осторожны, эвисса, - поспешно предупредил Иван. - Стул расшатан до последней степени.
- Неужели? - удивилась Ипполита. - Благодарю, а я и не заметила.
Настоятельница отважно поерзала на треугольном сиденье, устраиваясь удобней. Табурет стоял как каменный.
- Знаете, Иван, - заметила она, - ведь вы не первый, кто сообщает мне об этом. Наверное, когда-нибудь поплачусь за то, что оставляю предостережения без внимания. Сонюшка, душа моя, надеюсь, ты поддержишь меня, если я вдруг повалюсь?
Имяхранителю показалось, что ее голос прозвучал почти что игриво. Видимо, ничуть она не боялась повалиться.
Девчонка почтительно положила руку ей на плечо.
- Обязательно, эвисса. - Эта-то откровенно потешалась над его заблуждением.
«Комедия «Эквилибристки и простак» - подумал Иван с некоторой досадой. Придав лицу выражение глубочайшей заинтересованности, он предложил:
- Приступим?
- Приступим, - кивнула Ипполита и спросила: - Хотите узнать, почему вас заперли?
- Только если это имеет отношение к моему заданию…
Иван сделал паузу длиной в глубокий вдох, за время которой успел заложить левую руку за спину, а правую опустить в карман - с тем чтобы принять расслабленную позу. Горг знает отчего, но он на редкость скованно чувствовал себя в присутствии этих двух улыбчивых женщин и громилы-безымянной, а главное - до сих пор не сообразил, как держаться. Почему-то жутко хотелось подтрунивать над всеми подряд, начиная с настоятельницы. Не было лишь уверенности, что, возьмись он за это непростое и, что греха таить, непривычное дело, сумеет обойтись без плоскостей и пошлостей. Поняв, что расслабленная поза вышла принужденной дальше некуда, он кашлянул и на выдохе завершил:
- …и не выходит за рамки моей компетенции.
- Ну что вы, никакого секрета тут нет, - проговорила эвисса. - Понимаете, мы строго следим, чтобы наши девушки поддерживали отличную физическую форму. Утром - гимнастика и бег на свежем воздухе, вечером - плавание. И то и другое, разумеется, без сковывающей гибкость одежды. Заточая вас… - Она замялась. - Нет, не так! Укрывая, именно укрывая вас здесь, мы заботились в первую очередь о вашем душевном равновесии. Не каждый мужчина способен хладнокровно выдержать зрелище полусотни нагих амазонок, садящихся на шпагат или делающих «березку». Вы согласны, Иван?
- Еще бы! - Он поневоле ухмыльнулся. - Но все-таки, думаю, маловато найдется и тех, кто отказался бы на это полюбоваться.
- Понимаю, - сказала настоятельница. - Что ж, проявлю добрую волю. Сонюшка, проводи имяхранителя. Пусть взглянет на танцы наших журавушек.
- Нет-нет, я отказываюсь, - быстро сказал Иван, который отнюдь не был уверен, что вид полусотни обнаженных прелестниц, занимающихся гимнастикой, - лучшая прелюдия к серьезному разговору. - Вопрос с заточением исчерпан. Давайте перейдем непосредственно к делу.
- Хорошо, - эвисса кивнула, - к делу так к делу. Думаю, нелишне пояснить, что умение Цапель сродни исключительности полноименных. Наши Имена не видны днем, поскольку место их обитания глубоко внутри организма, да и ночами взамен ноктисов под луной гуляем мы сами. И все-таки… все-таки мы столь же уязвимы для торгов. Конечно, Цапли достаточно редко гибнут в зубах этих тварей. Всего лишь становятся калеками, не способными на дальнейшее служение. Но для большинства девушек такой поворот сродни кончине.
- От одной из Цапель я слышал о гипнозе, - сказал Иван, - и о том, как здорово это чудесное изобретение способно возвращать Имена. Девушка утверждала, что сеанс-другой полностью вернули ей умение.
- О да, такой радостный для всех нас факт отмечен, но, к великому сожалению, лишь однажды. Да ведь и вас самого… - настоятельница проговорила фразу так, что Иван моментально сообразил: о нем знают значительно больше, чем ему представлялось, - самого-то вас гипноз всего лишь излечил от хандры. Выборочное действие, более чем посредственная эффективность. Нет, гипноз отнюдь не панацея. К тому же его сеансы дороговато обходятся храмовой казне, а главное… Как известно, лечить нужно причину, а не следствие. Ну и наконец, - добавила Ипполита медовым голосом, - привлечение лучшего внутри Пределов имяхранителя нам видится куда предпочтительней вызова неизвестного коновала снаружи.
- Другими словами, мне предоставляется редчайший шанс опекать в ближайшее полнолуние пятьдесят очаровательных сомнамбул? - сказал Иван, едва сдержав улыбку удовольствия. «Лучшего имяхранителя внутри Пределов»! Все-таки лесть - приятная штука.
- Добавьте - нагих сомнамбул! - Ипполита со вкусом расхохоталась. - Не вы ли минуту назад мечтали примерно о том же?
- Эвисса, вы меня положительно искушаете. Но пятьдесят!..
- О, не волнуйтесь. У вас будут помощники. Во-первых, Александр - тот привратник, что встретил вас сегодня.
- Постойте-ка, - спохватился Иван. - Да ведь он же сам…
- Полноименный, хотите сказать? Пусть вас это не беспокоит. Он, знаете ль, сиамец.
- Сиамец? - Иван вопросительно приподнял брови. - Сросшийся с Именем?
- Верно-верно.
- Ага, - сказал Иван. - Понятно. Я, конечно, наслышан, что в храме Цапли уникум на уникуме. Но чтобы до таких пределов…
- Пределов? Пределов уникальности здесь просто не существует. - Эвисса вновь игриво улыбнулась. - Во-вторых, вам поможет моя правая рука - Сонюшка. Ну и, в-третьих, Бара.
Безымянная в колпаке и золотом трико встрепенулась, проурчала коротко и вопросительно.
- В большинстве случаев Сонюшка или Александр без труда заменят десятерых, - сообщила Ипполита. - Бара - тем более. Но, боюсь, не в этот раз. Бара, подойди к мужчине. Это Иван. Он друг. Его нужно слушаться. Поздоровайся с ним, милая.
Безымянная приблизилась, с благожелательным интересом понюхала у Ивана подмышки. Затем, щекоча кожу имяхранителя горячим дыханием и кольцом в носу, понюхала за ушами. Кольцо у нее, между прочим, было золотое, и брови выбриты не полностью, как у рядовых колонов, а косыми дорожками. После чего она схватила двумя руками его локоть и с неженской силой пожала.
А потом сунулась носом в пах.
Иван отшатнулся. Ему' сделалось неловко, да и, честно говоря, жутковато. Слишком уж по-собачьи это у нее получилось. «Фанес всеблагой! - подумал имяхранитель в замешательстве. - Выкармливают ли младенцев собачьим молоком?»
Кто-то явственно хихикнул.
- Э-э… Сонюшка тоже будет знакомиться? - спросил Иван, чтобы хоть немного реабилитировать себя в глазах Ипполиты.
- Простите, эвисса, но я вовсе не обещала, что он будет хоть сколько-нибудь остроумен, - нарочито громко проговорила девушка.
- Во всяком случае, он довольно находчив, - парировал мало-помалу приходящий в себя Иван. По его мнению (несколько отличному от мнения настоятельницы), эта курносая пигалица могла заменить десятерых только в одном. В едкости.
- Вы сказали - находчивость? Забавный синоним беспомощности, - немедленно отыграла та, проявив завидную реакцию.
- Я знала, что вы найдете общий язык, - заключила Ипполита уже без тени шутливости. - Впрочем, времени для общения у вас будет предостаточно. Как минимум неделя. Думаю, с избытком хватит на то, чтобы устать язвить.
Иван смутился. Ну в самом деле, разве для того он здесь, чтобы перебрасываться колкостями с какой-то девчонкой? Он сделал осторожный шажок в сторону от дружелюбно рассматривающей его Бары (тесное соседство с этим диковинным созданием действовало на него не самым умиротворяющим образом) и повинился:
- Простите, эвисса. Обычно я более сдержан. Очевидно, здешняя атмосфера содержит что-то этакое…
- Безусловно, содержит, - подтвердила его догадку Ипполита. - Поэтому извинения решительно не нужны. Вам, наверное, не терпится узнать, почему храму Цапли, прекрасно обходившемуся до сих пор без имяхранителей, потребовалась ваша помощь?
Вообще-то да, подумал Иван. Не терпится. И хорошо бы узнать не только то, что ты мне скажешь, добрая матрона, но и то, о чем умолчишь.
Он кивнул:
- Вы видите меня буквально насквозь, эвисса.
Уже закончив фразу, Иван понял, что прозвучала она довольно двусмысленно. Запросто можно истолковать как намек на то, что имяхранитель постоянно держит в памяти умение настоятельницы залезать мужчинам в мысли.
Ипполита отрицательно покачала головой:
- Насквозь пока не вижу. Займусь этим, только если понадобится. А теперь слушайте. И попытайтесь больше не перебивать.

Плевелы долой

Государственный секрет, который давно уже вышел за пределы двора и превратился в любимую тему сплетен, если не анекдотов: мужское бессилие императора. Совсем еще молодой монарх, носящий гордое имя Василий XVIII, не был способен к продолжению рода. Его не интересовали женщины. Не то чтобы вызывали омерзение, нет. Общаться духовно он предпочитал именно с дамами (юными и прелестными), с ними же играл в лаун-теннис и шахматы, ездил на конные или морские прогулки… Плотски же контактировать - ни-ни. На какие только ухищрения не пускалась вдовствующая императрица-мать, дабы пробудить в сыне мужественность, - все было тщетно. Хуже того, настойчивое подталкивание императора к чувственной близости с представительницами прекрасного пола вызывало у Василия бурные приступы бешенства, сменяющиеся периодами затяжной апатии.
Мужчинами он, впрочем, тоже не увлекался.
Деликатное обследование (император крайне нервно относился к лекарям, считая всех без разбору отравителями отца, Василия XVII) выявило, что причины кроются, скорее всего, в психике. Собственных специалистов такого профиля на Перасе не водилось, а вызывать психолога извне, как стало модно в последнее время в среде состоятельной молодежи, - избави Фанес! По счастью, императорское семя оказалось вполне годным для продолжения рода. В крайнем случае, постановил консилиум медиков-полноименных, придется воспользоваться искусственным методом зачатия наследника. Но тут уж взбунтовалась императрица.
Монарх - это вам не какой-нибудь породистый хряк или безымянный, особо талантливый к рытью траншей. Император - это символ, и марать его образ чем-либо унизительным (а именно таковым она считала указанный метод) - преступно. И самое страшное: каково будет отношение народа Пераса к будущему наследнику, если сведения о его искусственном зачатии станут достоянием гласности? А в том, что разглашение секрета произойдет еще до появления венценосного младенца на свет, сомневаться не приходилось. Слишком велико было количество недоброжелателей всех мастей и рангов.
Выход оставался один: привлечь к тайному сражению за будущее монаршей фамилии профессиональную гетеру. Цапли с их непревзойденным умением в сфере интимных отношений казались лучшим выбором. Тем более что среди них имелось немало девушек, рожденных в самых уважаемых аристократических семьях. Выбор пал на древнейший храм Цапли, тот, что в Гелиополисе.
Ипполиту поставили в известность о высочайшей чести и высочайшей ответственности и предложили, «отсеяв плевелы», к ближайшему полнолунию представить десяток наиболее родовитых претенденток. Здоровых, привлекательных, обладающих наивысшим умением и в то же время наименее испорченных.
Тут-то и разгулялись в храме страшнейшие бури. Недавние подруги за считаные часы сделались ревнивыми соперницами. Практически каждая из полусотни Цапель считала, что лучшей, чем она, кандидатуры на роль императорской невесты не отыскать. В ход пошли весьма изощренные интриги; мало того, было зафиксировано несколько драк разной степени свирепости и даже две попытки отравления. На период, оставшийся до прибытия императрицы, все девушки без исключения отказались выполнять обязанности гетер - «копили целомудрие».
А три дня назад случилось небывалое - на одну из Цапель, считавшуюся среди самих девушек первой претенденткой на успех, напал горг. Прямо в ее комнате. Покалечить не успел, но внешность попортил основательно, и в расчет бедняжку можно было больше не брать. Спасла девушку Бара, примчавшаяся на ее вопли (соседки заявили, что сочли крики отработкой экстатического восторга) и буквально порвавшая горга в лоскуты.
На следующую ночь в саду заметили уже нескольких зверей. К счастью, обошлось без жертв, однако испытывать судьбу больше не стоило. К имяхранителю отправилась посланница.
- В минувшую ночь торгов тоже видели? - спросил Иван, без единого замечания выслушавший рассказ настоятельницы.
- Да. Двоих, - ответила Ипполита. - Александр подбил одного палкой, но тот успел убежать, пока второй делал вид, что хочет напасть.
- Ничего удивительного, они часто охотятся парой. - Иван задумался. - Странно, что тот, который потрепал Цаплю, был одиночкой.
- Может, он и не был одиночкой, - сказала Сонюшка. - От Бары ведь слова не добьешься, а пострадавшая девушка с горя впала в такую хандру, что не только разговаривать, есть отказывается.
- Она и впрямь была номером первым? - спросил Иван.
- Теперь это не имеет никакого значения, - сказала настоятельница, поднимаясь с табурета (тот сразу начал шататься, будто готовясь рассыпаться). - Она, выражаясь языком спортивных олимпиад, снята с дистанции. А стало быть, и обсуждать ее шансы на победу поздно. Приступайте, имяхранитель. Походите, ознакомьтесь с храмом и прилежащей местностью. Если необходимо - с людьми. Пока отряжаю вам в помощь Сонюшку, она девушка толковая, вдобавок знает все, что знаю я. Ближе к ночи прибудут Александр и Бара.

Лучше собак

Территория предполагаемого патрулирования охватывала огромный храмовый сад - чрезвычайно ухоженный, пронизанный множеством дорожек, выложенных туфовым кирпичом, обнесенный каменной стеной. Стена была старинной и, на взгляд Ивана, достаточно высокой и толстой, чтобы стать преградой не только горгам, но тварям значительно более прыгучим. Однако имелось в ограде несколько участков, которым не помешал бы капитальный ремонт. Самое любопытное заключалось в том, что проломы возникли вовсе не из-за дряхлости стены. Кто-то приложил к их появлению немалое старание - камень там выкрошился совсем недавно.
При ближайшем рассмотрении обнаружились и признаки употребления инструментов: свежие царапины, мелкая каменная крошка. По стене словно били чем-то металлическим, и с приличной силой.
«Наверное, похожие следы оставляли средневековые осадные машины», - подумал Иван. Похожие, но не абсолютно такие же. Потому что присутствовала здесь одна, зато большущая странность. Били определенно изнутри.
- Решили соорудить запасные калитки? - остановившись возле очередного пролома, спросил Иван у Сонюшки.
- Если бы решили, тут бы сейчас строителей как муравьев было. Нет.
Девушка умолкла, видно посчитав, что такого ответа вполне достаточно. Иван в ожидании дальнейших пояснений смотрел на нее испытующе, однако Сонюшка придала личику гримаску равнодушия и начала разглядывать ничем не примечательное деревце. Кажется, она даже намеревалась засвистеть - губки в какой-то момент недвусмысленно вытянулись, - но, видимо, решила, что это будет чересчур, и сдержалась.
Лишь только расставшись с настоятельницей, «толковая девушка» сейчас же перестала говорить Ивану «вы», бросила ехидничать и вообще сделалась холодней ледышки. Очевидно, такая перемена настроения имела какие-то причины. Совершенно неведомые имяхранителю, но веские. Осмыслить их он даже не пытался. Женщины для него были существами намного более загадочными, чем горги.
Поняв после минуты безмолвия, что добровольного продолжения рассказа не будет, Иван хмыкнул и спросил:
- Когда это случилось? И как?
Сонюшка раздраженно дернула остреньким плечиком.
- Точно не скажу. Угол здесь, сам видишь, дальний. Обнаружили только вчера, случайно. Кто ломал, зачем - бог весть. Я поставила эвиссу Ипполиту в известность. Она вызвала каменщиков. Обещала, что на днях будут.
- Мужчин в храме много? - Иван, прикинув объем разрушений, счел, что для хрупких Цапель задача тяжеловата. - Инструмент подходящий найдется?
Сонюшка приподняла голову. Подозрительно блеснули глаза. Неужели фиалковые? - подумал Иван. Девушка тряхнула головой и подступила к нему вплотную. Рассерженная и красивая, настоящая амазонка.
- Ты здесь для какой надобности, друг сердешный? Охранять или разнюхивать?
- Разнюхивать ничего не собираюсь, - стараясь не выдать собственного удовольствия (оказывается, ему необыкновенно нравилось ее злить!), а оттого преувеличенно бесстрастно проговорил Иван. - Зато знать, кто может ударить в спину, я просто обязан. Понятно, сердешная подруга?
Девица буркнула «понятно» и после недолгой паузы, наполненной свирепым сопением, сообщила, что мужчин при храме обитает достаточно. Постоянно, кроме уже знакомого Ивану Александра Планида, еще двое привратников - и это самые крепкие из всех. Остальные люди пожилые: садовников-огородников полдюжины, причем половина - безымянные. Четверка форейторов плюс механик в автомобильном парке. Столяр, очень хороший, не смотри, что без Имени. Пара золотарей - понятно, колонов. Акушер-полноименный и мальчик у него на подхвате, тоже с Именем, пусть и жиденьким. Секретарь Ипполиты - из тех, о которых уклончиво говорят «завитой затылок». Ну да приходящие работники - десятка полтора. Любой инструмент добыть не задача, мастерские не заперты ни днем, ни ночью.
- …И «диких» пять рыл, - закончила она подсчет.
- Постой-ка, а кто такие «дикие»? - озадачился Иван. - Троглодиты с Химерии?
- На Химерии никаких троглодитов нету, побасенки это все, - убежденно и с ноткой превосходства сказала Сонюшка. - А если б и были, на кой они тут? Для зверинца, что ли? Так в зверинце мы только неопасных зверушек содержим. Павлинов, зайчиков-белочек. А «дикими» называют безымянных девок, нарочно для сторожевых целей натасканных и выкормленных. Они лучше всяких собак. Сильней, умней, преданней. Бару настоятельницы видал? Вот это и есть «дикая». Хотя ты, конечно, про мужчин спрашивал, - хмыкнула девчонка.
Злость у нее мало-помалу убывала.
- Ну такая-то барышня, как Бара, - хохотнул Иван, - медведя заломает, не то что из стены десяток камешков вышибет. Я бы на месте эвиссы Ипполиты, имея подобную охрану, наемника со стороны не приглашал вообще.
- Храму необычайно повезло, что ты не на ее месте, - сказала Сонюшка. - С «дикими» проблема. Им - кроме Бары, она особый случай - без разницы, кто командует. Что Цапля велит, то и делают.
- Любая Цапля, - скорей утверждая, нежели вопрошая, уточнил Иван.
- Любая, - подтвердила Сонюшка. - А мира между иными нашими девочками…
- Да помню я, помню, - проговорил имяхранитель и неожиданно добавил, дивясь нежности слова: - Сонюшка.
- Для тебя - София, обломок! - сказала та с вызовом и отвернулась.

Потеря инициативы

По настоянию Ивана ко времени наступления сумерек два наиболее внушительных пролома из пяти были кое-как заделаны. К работе привлекли мужскую половину храмовых обитателей в полном составе. Исключение сделали лишь для Александра, которому было приказано хорошенько выспаться перед ночным бдением. Альбинос, естественно, не протестовал.
София понемногу сменила гнев на милость и перестала каждый вопрос Ивана встречать фырканьем рассерженной кошки. Тем не менее называть ее Сонюшкой Иван больше не пытался. А до чего хотелось! Почти нестерпимо. Он проговаривал ставшее вдруг чрезвычайно милым слово одними губами, и от этого теплело внутри. Давно с ним такого не случалось, а может, вообще никогда. Иван чуточку побаивался даже, что курносая девчонка с непростым характером займет в его мыслях слишком много места и это помешает ему превратиться в ищейку, инструмент обнаружения торгов, когда подойдет урочное время. Он пытался заранее настроиться на ночной поиск, включить тот сторожок, тот датчик, что прятался у него где-то за ребрами, и с изумлением понимал, что успех этой процедуры мало его заботит. Мысли были не о торгах и Цаплях, а о кудрявой и курносой грубиянке.
Часов в семь вечера Ивану пришлось вытерпеть знакомство с остальными четырьмя «дикими». Состоялось оно возле только что замурованного пролома. Работнички, забрав инструменты, успели уйти, Иван же решил немного задержаться. Проверить, насколько быстро схватится кладка. Сонюшка осталась с ним.

Предыдущая страница 21 Следующая страница


Имяхранитель 22

Мускулистые тетки с собачьими кличками: Тара, Маара (Иван в них сразу запутался, в памяти сохранилось только обилие «р») отличались от Ипполитовой Бары лишь более скромной тканью облегающих трико, медными кольцами в носу да меньшей высотой конических колпаков. На лицо же - родные сестры. Возможно, одноутробные. Впрочем, Иван никогда не умел отличать безымянных одного от другого. Или одну от другой.
«Диких» привела на сворке какая-то карга - с жутким старушечьим запахом, отчаянно шаркающая ногами, но шустрая, смешливая и с острым взглядом. Ивана она называла голубчиком, а Сонюшку (имяхранитель едва не прыснул, услышав первый раз) - Сиси. После того как подопечные карги обнюхали Ивана и пожали ему в знак дружбы локоть, ошейники были расстегнуты. «Дикие» получили по горсточке изюма, который съели с большим аппетитом, и, смешно косолапя, разбежались. Старуха с профессиональным интересом коннозаводчика или рабовладельца твердыми пальцами потрогала мышцы имяхранителя, одобрительно пощелкала языком и спросила не чинясь:
- Давно обломствуешь, голубчик?
Иван, покаянно оглянувшись на Сонюшку - вряд ли девчонке приятно слушать о таком, - сообщил приблизительный срок. Старуха удовлетворенно закивала, что-то неразборчиво бормоча, и предложила ему угоститься изюмом. Иван нервно улыбнулся, взял из мешочка щепотку «дикарского» лакомства, затаив дыхание, запихнул в рот. Вкус у изюма оказался самым обычным. Обрадованная успехом карга сунулась со своим мешочком к девушке, но была решительно остановлена фразой: «Еще чего?!»
Ласково улыбнувшись на прощание Ивану, старуха сгинула - только зашуршали по туфу дорожки кожаные тапочки. Аммиачный запашок остался.
- Быстро она тебя взнуздала, - сказала Сонюшка то ли с одобрением, то ли с укором. - Ну не расстраивайся, для нее зверя укротить - раз плюнуть. Примерно как твоим гекконам таракана поймать.
- А для тебя? - хмуро спросил Иван. - Сколько раз плюнуть? Не страшно рядом со зверем находиться?
- И для меня просто, - ответила Сонюшка лишь на первую часть вопроса. - Во всяком случае, ты уже готов.
- В каком смысле - готов? - все так же мрачно справился имяхранитель.
Слышать в собственный адрес «зверь» было ему, в общем, привычно. Но от нее… Нет, эта девчонка определенно становилась слишком… слишком…
- В обыкновенном. - Сонюшка не дала ему времени подобрать точное, но обтекаемое определение. - Нашей сестре - женщине вовсе не обязательно обладать умением Цапель, чтобы понять, когда мужчина влюбился.
- Кто влюбился, я? В тебя?
- Ты. В меня. Разве нет?
- Я обломок, девочка, - сказал он потерянным голосом, окончательно обалдев. - Обломки неспособны на чувства. Доказано наукой.
- Да брось ты! Самые блестящие светила науки способны великолепно заблуждаться, какой предмет ни возьми. Зато женщины - никогда.
- Ой-ой, - сказал Иван фальшивым голосом паяца, намереваясь хотя бы с помощью сарказма спасти остатки реноме хладнокровного героя.
Потому что иначе, понимал он, злясь на себя, останется лишь разорить первую попавшуюся клумбу и приползти к курносой чертовке на коленях, сжимая в зубах букет.
- Ой-ой-ой. Какое на редкость пафосное заявление. Попытка не засчитана… - Он подумал и добавил: - Дорогая Сиси. Ты потеряла инициативу. Еще немного подобного высокого стиля - и я рассмеюсь.
- Вряд ли, - сказала девчонка. - Ни черта ты не засмеешься, обломок. У тебя же сейчас глаза как у влюбленной собаки. Похоже, ты врезался еще сильней, чем я представляла.
Иван покусал неожиданно сухие губы и отвернулся. На душе было странно, хорошо и вместе с тем тревожно. Он, чтобы занять руки, ставшие вдруг чересчур большими и суетливыми - никуда-то их не пристроишь! - попробовал пошатать свежую кладку. Камни в кладку пошли разнородные, уложены были вкривь да вкось, зато раствор оказался что надо, уже схватился.
- И как же нам теперь быть? - сказал он, посмотрев на Сонюшку через плечо.
- Нам?.. - спросила она с изумлением и даже как будто с брезгливостью.

Пиковый интерес

Из-за двери доносилось резкое струнное бренчание, почти не похожее на гитарную игру. Голос, полный боли и страсти, яростно рыдая, выводил:

…Даже имя твое мне презренно,
Но, когда ты сощуришь глаза,
Слышу, воет поток многопенный,
Из пустыни приходит гроза.
Глаз молчит, золотистый и карий,
Горла тонкие ищут персты…
Подойди. Подползи. Я ударю -
И, как кошка, ощеришься ты…

- Это что же, Александр? - шепотом спросил Иван, пораженный неистовой энергией странной песни. Поистине Планид преподносил один сюрприз за другим.
- Ну да, - ответила Сонюшка.
- А кого разумеет под «кошкой с золотистыми глазами»?
- Да есть тут одна красавица… «Номер первый», как ты выражался, - сказала девушка и без церемоний толкнула дверь.
Вошли. Музыка смолкла, точно отрезало.
Комната представлялась обиталищем законченного аскета и книжника. Стол, низенькая скамья, кровать. Вдоль стен книжные шкафы, заполненные разнородными томами. Окно плотно занавешено, газовый рожок прикручен до минимума.
Сгорбленный Александр сидел на скамье, Имя его стояло дыбом, отчего спина привратника сильнее, чем когда-либо, напоминала загривок кабана. Намокшие от пота белые волосы Планида свешивались до самого гитарного грифа. Гитара была непривычной - чересчур крупной, с фигурными прорезями на деке и почему-то шестиструнной. Иван, считавший, что худо-бедно разбирается в инструментах, решил, что гитара контрабандная, извне. Или изготовлена здесь, но по тамошним меркам.
- Ждешь, значит, чтобы она подползла к тебе? - насмешливо спросила Сонюшка и тронула Александра за плечо. - А ты ей по морде, да?
Александр молча отодвинулся, отложил гитару. Головы он не поднимал, и Иван подумал, что на лице привратника очень просто могли обнаружиться слезы.
- Ну прости, - сказала девушка. - Стихи, абстракция. Понимаю.
Планид бережно отложил гитару, поднялся.
- Который час?
- Полдесятого, - ответил Иван. - Стемнело уже. Но если ты сейчас не можешь…
- Он может, - жестко сказала Сонюшка.
- Могу. - Планид взял прислоненный к стене костыль и вышел.
- Почему ты с ним так? - спросил Иван расстроенным голосом. - Будто с безымянным.
- Потому что иначе нельзя. Вовремя не остановить, так он все жилы из себя вытянет по ниточке. Надорвется и сорвется.
- Что ты имеешь в виду?
- В запой уйдет, ясно? - добавила она резко и тоже вышла.
Иван заторопился следом. «Вот оно как, - думал он, шагая за запойным певцом. - Вот, значит, каково оно - быть полноименным. Не только восторг, но и мука. И крик, рвущийся из глотки. Крик, который хочешь донести до всех, но который никто не слушает, потому что он, словно резонатор того потаенного, в чем боишься сознаться даже себе, и слышать его - страдание…»
Додумать мысль или хотя бы привести ее в более толковую форму имяхранитель не успел. Деревья, окружавшие дома храмовой обслуги, расступились, и Иван увидел небо с узким серпиком луны, вымощенную гранитом площадку с разлапистой сосной в центре и бледными молочно-белыми фонарями вокруг. И Цапель.
Назревала заварушка. Три гетеры, объединенные общей целью, энергично размахивая руками и издавая злобные возгласы, с воинственным видом наступали на четвертую. Одеты все четыре были в высшей степени легко, и в другое время Иван раскрыл бы от восторга пасть, но сейчас было не до любования едва прикрытыми прелестями девушек. Потому что при виде этой сцены догадка, будто вовсе не горги представляют здесь главную опасность, превращалась в бесспорный факт. Три Цапли сейчас являлись отнюдь не богинями любви, а хищницами, готовыми калечить и убивать.
Необходимо было что-то предпринять, и немедля, но Иван внезапно растерялся. Бить, крушить, сминать, совершать привычные и действенные телодвижения было совершенно невозможно, а ничего другого на ум не приходило. Расшвырять, рискуя переломать кости? Попытаться вразумить словами? К счастью, его опередил Александр Планид. Привратник распрямился, насколько вообще способен распрямиться горбун, воздел свой чудовищный костыль и прогремел жутким голосом:
- Стоять, стервы! Зашибу!
Атакующие Цапли замерли, попятились. Сонюшка подбежала к их жертве и вдруг воскликнула с удивлением:
- Феодора?
Девушка повернулась, и обломок увидел ту, кого считали главной претенденткой на роль спутницы монарха.
Считали более чем заслуженно, это имяхранитель понял сразу. Луна и фонари давали скудный свет, но и его хватало, чтобы отметить безупречное тело, свежее лицо, невиннее которого трудно представить… и глаза, ради которых не страшно убить или умереть.
Иван подошел ближе и разглядел на щеке Феодоры четыре длинные, плохо зажившие царапины. След когтей горга. Впрочем, о существовании царапин имяхранитель забыл почти сразу, потому что эта девушка была совершенна. Она попросту была воплощением высшей женственности. Красавица Сонюшка рядом с ней выглядела обыкновенной замарашкой.
Александр между тем хмуро и молчаливо надвигался на Цапель. Ни малейшей почтительности в его движениях не наблюдалось, напротив, казалось, он едва сдерживает желание пустить в ход свою страшную клюку. Девушки огрызались, но, видимо, тоже чувствовали исходящую от Планида опасность и мало-помалу отступали. Оттесненные до края площадки, они растворились в зарослях, пожелав на прощание Феодоре поскорее сдохнуть под ее бешеным уродом хахалем, а Планиду - удавиться после этого на гитарной струне.
Почему удавиться после этого? Какой еще урод-хахаль? Какая связь между Александром и Феодорой? Вопросы выпрыгнули одновременно, столкнулись, переплелись… И Иван вдруг сообразил, что нарушение Планидом храмовой субординации, в которой положение привратника однозначно ниже места самой никудышной Цапли, имело вполне разумное объяснение. Причем объяснение это без зазора вмещало также «кошку с глазом золотистым и карим» из его диковато звучащей песни. А возможно, и внезапное появление лунного пса именно в комнате Феодоры
«В конце концов, - подумал Иван, - шрамы на лице возлюбленной - ничто. Особенно если возлюбленная так чарующа, как Феодора. Зато попади она невестой во дворец, о нежных чувствах к ней, потенциальной матери нового наследника короны, можно забыть навсегда…»
Имяхранитель решительно двинулся наперерез Планиду, спешащему к Феодоре, остановил его и предложил вполголоса:
- Отойдем.
Александр попытался оттеснить его плечом, но не тут-то было.
- Отойдем, - повторил Иван требовательно.
Планид утробно рыкнул и поднажал. Изображать античного борца у Ивана не было ни малейшего намерения. Он слегка сместил корпус влево, подсел, а когда продолжающий напирать привратник «провалился» вперед, подловил кисть, сжимающую костыль, повернул и вздернул руку вверх. Локоть у Александра занял неестественное положение, плечо вздулось. Привратник задохнулся от боли.
- Отойдем, - в третий раз сказал Иван и повел скрюченного, матерящегося шепотом Планида в сторону.
Когда имяхранитель решил, что подробности их скромной беседы не достигнут ушей Сонюшки и Феодоры, он остановился и сообщил:
- Сейчас я тебя отпущу. Рекомендация номер один: бросаться на меня не стоит. Ты мужчина сильный, но против профессионала не потянешь, только себе навредишь. На всякий случай уточняю: профессионал здесь - я. Рекомендация номер два: скрытничать и вилять передо мной не стоит тем более. Если решу, что пытаешься меня обдурить, тотчас же без единого слова отправлюсь к настоятельнице и выложу свои подозрения в твой адрес. Доказывать, что не дромадер, будешь сам. Подумай, сумеешь ли. И наконец последнее. Уже не рекомендация, а дружеский совет. Доверься мне, Александр. Вдвоем решить твою проблему гораздо легче. Меня наняли, чтобы охранять Цапель от торгов, а не выбирать невесту для его величества, поэтому семейное счастье царствующего дома мне до лампиона. Зато сохранение здоровья и благополучия девушек, в том числе Феодоры, - мой, образно выражаясь, пиковый интерес. Доходчиво?
Александр с видимым нежеланием кивнул.
Иван разжал хватку - нарочно резко, без компенсирующего движения, которое могло бы смягчить возврат суставов привратника в нормальное положение. Планид невольно охнул и выронил из затекшей руки костыль. Тут же подобрал левой рукой, спросил:
- Кто тебе рассказал о нас, обломок? Сонька?
- Сам догадался, - ответил Иван. - Тут и колон бы сообразил, откуда ветер дует, увидев, как ты на этих девок попер. А тем более услышав, какими словами они огрызаются. Выходит, я прав. У вас связь, и ты не хочешь, чтобы Феодору у тебя забрали. А она, похоже…
- Да какая, к дьяволу, связь! - мрачно перебил его Александр. - Я для нее вроде котенка. Подразнила, поиграла и прости-прощай. Сейчас вот во дворец собралась.
- А ты ей, значит, торга в комнату. Чтобы товарный вид чуток попортить.
Планид посмотрел на Ивана с недоумением:
- Я? Торга?
- Ну не я же.
- Обломок, да ведь ты, оказывается, дурак, - сказал Александр, развернулся и пошел прочь.

Хруст

Других происшествий в первую ночь дежурства, можно сказать, не случилось. Разве что назвать происшествием встречу с парой торгов, один из которых успел-таки скрыться, а второй получил перелом позвоночника и был добит подоспевшей Барой. Однако столкновения с торгами давно перестали быть для Ивана чем-то выдающимся. Его диковинный нюх на этих тварей крепнул и усиливался день ото дня (вернее, ночь от ночи). В последнее время имяхранитель при необходимости мог выйти на точку встречи с лунными псами полностью без участия сознания. Его, что называется, «ноги сами вели». Как ни странно, обратным действием этот феномен не обладал: горги по-прежнему воспринимали Ивана как самого обычного человека и остерегаться его не научились.
Конечно, для сопровождавшей его Сонюшки появление зверей и последовавшая короткая баталия стали событиями незабываемыми. Уже в первый момент напуганная девчонка напрочь забыла о собственном высокомерии, ухватилась за бок имяхранителя совершенно по-бабьи и завизжала - то ли от страха, то ли от неожиданности. Горги, словно приободренные этим визгом, решили вступить в игру. Ощерились и даже сделали вид, что вот-вот бросятся. А может, и в самом деле намеревались броситься? Иван помедлил несколько секунд, наслаждаясь первобытным ощущением воина и защитника, от мужества которого зависит жизнь его женщины. Потом мягко высвободился из Сонюшкиных объятий, сделал гигантский прыжок с места и угостил более крупную тварь по спине кистенем. На горга точно небеса свалились: он рухнул на брюхо - мягкий, как будто бескостный. Вторая зверюга - кажется, самка - в славнейших традициях стаи немедленно дала деру. Преследовать ее Иван не стал, зная, что той будет сейчас не до продолжения охоты.
Сонюшка опасливо подошла ближе, спросила:
- Ты его убил?
- Пока нет, - ответил Иван. - Только хребет перешиб. Но придется.
- Подожди, - сказала Сонюшка. - Пусть лучше это сделает Бара. Для нее полезно и… и я хочу еще немного на него полюбоваться. Фанес всеблагой, как он красив, правда?
- Возможно, - уклончиво сказал Иван.
- Возможно?! - воскликнула возмущенная его безразличием девушка. - Ну ты и пень, обломок. Он невозможно красив!
Иван аккуратно примкнул гибкую часть кистеня к рукоятке, спрятал оружие в рукав.
- Ручаюсь, если бы ты видела, как эти красавцы расправляются с ноктисами, восторгов у тебя поубавилось бы. Кстати, пока ты им любуешься, он жутко мучается. Может быть, стоит сначала прикончить его, а глазеть после, на чучело?
Сонюшка смерила имяхранителя хмурым взглядом, достала из-под одежды маленький стеклянный свисток и сильно в него дунула. Звука Иван не услышал, только неприятно защекотало где-то под ложечкой.
Бара примчалась мгновенно, точно дожидалась беззвучного вызова где-то поблизости.
- Это опасный хищник, - наставительно сказала ей Сонюшка. - Горг. Запомни его название, вид и запах. Он ранен, но еще жив. Мы, я и Иван, сейчас отойдем. Ты медленно сосчитаешь два раза до десяти и тогда убьешь его. Если когда-нибудь встретишь таких зверей, убивай сразу. Ищи и убивай. Бара, повтори!
Та повторила. Голос у нее был, как у всех колонов, тягучий и бесполый. И такая же обычная для безымянных заунывно-восторженная, шепелявая речь.
Когда Иван и Сонюшка уходили, Бара присела над торгом, заинтересованно поводя носом и осторожно, почти ласково прикасаясь к шерсти, ушам, морде животного.
Ровно через двадцать секунд до острого слуха Ивана донесся тошнотворный хруст, выяснять природу которого решительно не было нужды. Курносая девчонка, видимо, тоже что-то услышала, потому что вдруг зажала уши ладонями и ускорила шаг, почти побежала. Иван догнал ее, взял под руку. Сонюшка восприняла это как нечто само собой разумеющееся. Не вырвалась, а, напротив, уткнулась лицом ему в плечо и засопела.
Утро они встретили возле самого дальнего, еще не замурованного пролома.
Страстно, до боли в губах, целующимися.

Шесть пудов оснований

Не иначе как воспоминание о поцелуях направляло Ивана, когда он брел на следующий день в этот отдаленный уголок сада. Брел, потягивая из фляги лимонный сок, разбавленный родниковой водой со льдом, и бросал кусочки вяленого осьминога странному зверю Кусаю. С Кусаем он неожиданно подружился, когда под утро направлялся к себе, проводив Сонюшку.
Горг его знает, что это был за зверь. Он действительно чем-то походил на мангуста, но был значительно крупней и круглее в боках. Над смышлеными крошечными глазками у него имелись белые пятнышки, такое же пятнышко, только покрупнее, обнаружилось у основания сравнительно короткого хвоста, а вообще-то был он кофейно-коричневым, исключая палевое брюхо и подмышки. Двигался Кусай как будто неуклюже, но временами совершал столь стремительные перемещения, что становилось ясно - грузность его лишь мнимая.
Почему он не бросился на Ивана, как обещал Александр, неизвестно. Вместо того чтобы мстить за попавший в бок камешек, зверь вышел на тропинку, сел по-сурочьи, сложив на животе лапки, и просительно пискнул. Иван живо вспомнил, во что превращаются укушенные этим «мангустом» конечности, и в первый момент напрягся. Однако, видя, что немедленная атака не грозит, опустился на корточки и протянул зверю руку, ласково приговаривая какую-то чепуху про хорошего парня и славного песика. Кусай обнюхал пальцы, потом лизнул ладонь… и с того момента сделался с Иваном неразлучным. Это выяснилось, когда вздремнувший часика четыре имяхранитель вышел из отведенной ему каморки (к слову, все той же, где он провел первые полчаса в храме Цапли, только уже оборудованной кроватью и столом) и обнаружил Кусая у порога. Зверь хрюкнул и приветственно ткнулся носом в ногу Ивана. Умилившийся имяхранитель потрепал его по морде.
Моцион после сна они совершали вместе.
Время от времени зверь куда-то ускользал, а когда возвращался, морда его была испачкана в земле, а челюсти что-то аппетитно пережевывали. Иван, растроганный почти собачьей верностью «мангуста», справился на кухне, чем, за исключением молока, любит угощаться Кусай. Оказалось, что моллюсками, рыбой и вялеными осьминогами. Посчитав, что осьминоги предпочтительнее, Иван выпросил у кухарки целый фунт этого лакомства для Кусая, лимонад и бутерброды с сыром - для себя и отправился подальше от посторонних глаз заниматься ежедневной тренировкой.
Тренировки - растяжки, прыжки, изометрическая гимнастика, акробатика, бег, метание различных снарядов, способных быть смертоносными, и прочее в том же духе он ненавидел, как каторжник ненавидит свои кандалы и норму в каменоломне. Но пропускать, за редким исключением, себе не позволял. Дисциплина в отношении этих обязательных упражнений жила у него где-то глубоко внутри, глубже даже, чем ненависть к ним.
Посчитав, что удалился от жилых корпусов достаточно, Иван сбросил сандалии, поставил их под приметное дерево, сверху аккуратно уложил рубашку и брюки. Придавил стопку одежды флягой и мешочком с осьминогами, по привычке поддернул полосатые купальные панталоны, поправил кистень, закрепленный на предплечье, и предложил Кусаю:
- А теперь догоняй!
После чего зарысил по замечательно выметенной туфовой дорожке.
Удивительно, однако коротконогий и заметно косолапящий зверь ничуть от него не отставал, а временами даже вырывался вперед. Обогнав Ивана, Кусай непременно оборачивался, и имяхранитель мог поклясться, что при этом в глазах у негодника светилось торжество. Так они мчались минут около десяти. Ухоженная дорожка давно закончилась, превратившись в наполовину заросшую травой стежку, когда Ивану показалось, что он слышит удары металла по камню. Он без раздумий переменил направление бега и вскоре оказался возле стены. Теперь стало совершенно ясно, что долбили именно ее. Иван нехорошо ухмыльнулся и побежал вдоль стены, на звук. Еще через минуту-другую выяснилось, кто этим занимался.
- Ты чего творишь, привратник? - спросил Иван все еще прерывистым после бега голосом. - Ошалел?
Александр вздрогнул от неожиданности, очередной его удар, нацеленный на расширение свежего пролома, пришелся вскользь. Брызнули желтые искры, заклубилось облачко пыли. Уже в следующее мгновение Планид оправился, перехватил поудобнее узкую кувалду на длинной ручке, какими орудуют железнодорожные рабочие, вбивая в шпалы костыли, и молча двинулся на имяхранителя. Намерения его были столь очевидны, что их сумел бы распознать даже самый тупой безымянный.

Дальнейшее заняло менее минуты. Началось чередой страшных ударов кувалдой, а закончилось одним ошеломительным тычком в солнечное сплетение привратнику. Единственное, что более-менее запомнилось Ивану из этой минуты, был пронзительный визг Кусая, бестолково метавшегося под ногами противников. Визг оборвался в тот момент, когда Александр, сдавленно крякнув, осел на землю и привалился плечом к стене. Иван вырвал из его ослабевшей руки оружие, откинул подальше, а потом присел, зажал в кулак потные волосы горбуна и с силой потянул, заставляя откинуть голову назад. Тонкие, бледные губы Планида разошлись, обнажив некрупные и не слишком ровные зубы. Глаза привратника были закрыты, тонкое свечение Имени полностью угасло, словно впиталось в овчину душегрейки. Вряд ли кто-нибудь способен был сейчас узнать в нем полноименного.
- А теперь давай без утайки, - сказал Иван жестко. - Какого дьявола ты это делаешь?
- Да пошел ты, обломок, - без выражения ответил Александр и попытался отвернуться.
Имяхранитель сжал волосы крепче, дернул так, что голова привратника чувствительно ударилась о стену, и вдавил предплечье в его напрягшееся горло.
- Мы здесь не в казаков-разбойников играем, эв Планид. Может быть, ты не понял, так я объясню. Мне поручено задание, выдан за него аванс. Поэтому я в данный момент не обломок, а официальный карающий орган настоятельницы Ипполиты. Причем орган, наделенный весьма широкими правами. Если решу, что ты, дружок, представляешь опасность для Цапель, раздавлю тебе кадык, и дело с концом. Учти, к тому идет. И еще учти: максимум того, что мне за это грозит, - вышибут из храма без выплаты оставшегося гонорара.
- Дави, - прохрипел Александр. - Дави, сволочь! А только я для тебя и рта не раскрою.
Иван грязно, по-матросски выругался, засадил кулаком привратнику в челюсть, так что тот враз обмяк, и поднялся с колен. Убить полноименного - любого полноименного! - он не посмел бы ни при каких обстоятельствах. Однако бешенство, вызванное собственным бессилием, требовало немедленного выхода. Иван подобрал злополучную кувалду и с наслаждением начал ломать рукоятку через колено. Рукоятка была необыкновенно прочной, но только не для Ивана.
Только не для Ивана, которого только что переиграл побежденный.
Потом он швырнул останки кувалды через стену, потрепал ластящегося Кусая по теплой спине, погрузил бессознательного Планида на плечо и зашагал в сторону храма. У него было весомое основание полагать, что Ипполита на этот раз сообщит гораздо больше подробностей о предстоящем сватовстве, чем при первой встрече.
А основание и впрямь было очень весомым. Очень. Если ощущения не подводили имяхранителя, то пудов этак шесть живой (пусть и беспамятной) массы.

Щетина

Предыдущая страница 22 Следующая страница


23 Александр Сивинских, Азамат Козаев

К настоятельнице его не пустили. Та как раз встречалась с посланниками двора и принять имяхранителя, пусть даже задержавшего виновника, не могла. Ивану, расположившемуся со своей странной ношей в приемной, пришлось выдержать долгую дуэль на взглядах с Ипполитовым секретарем, женоподобным молодым человеком, от которого тонко пахло модными ароматами и резко - порочными наклонностями. К исходу пятой минуты Ивану стало казаться, что неприязнь во взгляде секретаря сменилась очевидным интересом и тот едва сдерживает желание переместить масленый взор на торс имяхранителя… а возможно, и на кое-что еще. Поэтому Иван решил, что с него довольно, слегка придавил сонную артерию начавшему шевелиться Планиду и, мстительно плюнув на пол приемной, направился к Сонюшке. В конце концов, именно она была доверенным лицом Ипполиты и могла прояснить многие неясности. Конечно, если имела такие полномочия.
Иван почему-то был уверен, что она - имела. Особенно при сложившихся обстоятельствах. Вероятно, неменьшими знаниями и полномочиями обладал душистый «завитой затылок», но разговаривать с ним о деле Иван согласился бы только в рамках отдельно составленного контракта. При условии, что сумму собственного гонорара в контракте он проставил бы лично. И сумма эта была бы… ах, какой кругленькой была бы эта сумма!
Сонюшка, в отличие от Цапель, чьим пристанищем были комнаты в семиместных корпусах, занимала отдельный домик. Добравшись до него, Иван не стал разводить церемоний, а попросту толкнул коленом дверь и вошел внутрь. Верный Кусай вбежал следом.
Крошечная прихожая соединялась напрямую с комнатой, которую можно было назвать девичьей светелкой. Сонюшка сидела за туалетным столиком антикварного вида и расчесывала влажные волосы. В первый момент Ивану показалось, что девушка обнажена, однако потом он разглядел перетянувшую высокую грудь полосу шифона телесного цвета и полотенце на бедрах.
- Доброе утро, - сказал он и облегченно сгрузил массивную ношу на пол.
Кусай, прошмыгнув мимо расслабленно-неподвижного привратника, шустро обследовал углы. При этом зверек потешно двигал носом и похрюкивал. Мимоходом потершись о ногу Сонюшки, он влез под столик и тут же захрустел чем-то вкусным.
- Оказывается, считаться обломком иногда чрезвычайно выгодно, - с усмешкой проговорила Сонюшка, обращаясь будто к самой себе или, возможно, к Кусаю. - Можно без стука врываться к полуодетым дамам и нахально глазеть на них в собственное удовольствие. Здравствуй, Иван. Вижу, Александр все-таки заигрался.
- Выходит, ты знала, что это он крушит стены? - сердито спросил имяхранитель.
- Скорей догадывалась, - сказала Сонюшка и поднялась с банкетки, обитой тисненым бархатом.
Полотенце, лежавшее на ее бедрах, упало. Иван заморгал и поспешно развернулся на пятках - успев тем не менее отметить, что волоски на лобке девушки аккуратно подстрижены, а в пупок продето крошечное золотое колечко с алым камешком.
За спиной раздался торжествующий смешок, зашуршала ткань.
- Мовеф смотфеть, - спустя минуту-другую сказала она.
Иван с некоторой настороженностью обернулся.
Теперь на ней была легчайшая туника в античном стиле и изящные сандалии с ремешками, высоко охватывающими голени. Во рту она держала добрый десяток длинных черепаховых шпилек, которыми ловко скрепляла пышную прическу. «Персефона», - с удовольствием подумал Иван и спросил уже значительно миролюбивей:
- Тогда почему мне никто не потрудился сказать, чьих это рук дело?
- Фо-первыф, - сказала она, не разжимая зубов, - я не быа на сто просентоф уфе'ена. А во-вторых, - последняя шпилька заняла надлежащее место, - хотела посмотреть, на что способен хваленый имяхранитель.
- Ну и как, посмотрела? Не напрасно хвалят?
- По-моему, вполне законно. Мне даже хочется тебя чмокнуть от восхищения.
- За чем же дело стало?
- Думаю, за твоей щетиной, - рассмеялась она.
Иван смущенно хмыкнул и потер колючую щеку, соображая, чем бы парировать. Может быть, заявить, что несколько часов назад щетина была лишь немногим короче и это вовсе не мешало им целоваться? Пожалуй, пойдет, решил он, но высказаться не успел. Под ногами завозился очнувшийся Планид. Иван опустился на одно колено и стал с любопытством ждать, как тот поведет себя дальше.
- Все-таки стоило сообщить мне о догадках в отношении него сразу, - сказал он. - Глядишь, не пришлось бы воевать.
- Наверное, ты прав, - легко согласилась Сонюшка. - Здорово ему досталось? Скоро оклемается?
- Ну, - в раздумье пробормотал Иван, - до полной кондиции дойдет минут через десять. Полагаю, так.
Александр приподнял голову, тихо застонал и звучно брякнулся лбом об пол. Снова затих.
- Или через пятнадцать. - В голосе имяхранителя возникло сомнение.
- Тогда ждать не станем. Идем, нам пора.
- Далеко ли?
- К парадному крыльцу. Сейчас состоится торжественное отбытие из храма императрицы-матери. По регламенту я обязана на нем присутствовать.
- Ты-то понятно, - сказал Иван и скроил озадаченную гримасу. - А босой, небритый обломок в купальных панталонах?..
- Ничего страшного. - Сонюшка беспечно махнула рукой. - Прости, Иван, но главное значимое слово в отношении тебя - именно обломок. Ее величество вряд ли сильно поразилась бы, будь ты вообще без штанов.
- Благодарю за прямоту.
- Ой, только давай без поз, хорошо? Не первый день на свете живешь. - Она присела на корточки, звонко похлопала ладонью по икре. - Кусай, а ну-ка вылезай оттуда, мальчик! Давай-давай живенько!
Зверь выбрался из-под столика и вперевалочку подбежал к девушке, от которой немедленно получил порцию энергичных ласк, более похожих на взбучку. Но, кажется, ему это нравилось.
- Это действительно мангуст? - спросил Иван.
- Не совсем, - ответила Сонюшка, продолжая с силой трепать уши Кусая, - хоть и родственник. Это выдровая циветта, иначе мампалон. Вообще-то он водоплавающий, но здесь перешел на сухопутный образ жизни. В бассейн и даже в наш форельный ручей забирается крайне редко. Наверное, незачем - и без того девчонки кормят до отвала. Да, Кусайка? Хорошо ты у нас жрешь, негодник?
- Все-то ты знаешь, - со смесью восхищения и иронии сказал Иван.
- К сожалению, не все, - сказала она, поднимаясь с корточек. - Например, я не знаю, кого выберет императрица-мать.
- А для тебя это по-настоящему важно?
- Это важно для всего Пераса, имяхранитель, - неожиданно серьезно проговорила Сонюшка.

Берегитесь злых соблазнов

Церемония прощания с императрицей Клавдией вызвала у Ивана приступ самого настоящего бешенства, подавить которое стоило неимоверных трудов. Слишком уж явно происходящее напомнило ему аукцион, проводимый Колон-коллегией для арендаторов безымянных.
Как-то раз Ивану довелось присутствовать на одном из таких торгов. Отвратительное зрелище, напоминающее картинки рынка рабов из учебника истории. И хотя сами безымянные, коих придирчиво отбирали арендаторы (большей частью эвпатриды с сельскохозяйственных островов), были к собственной судьбе вполне безучастны, имяхранитель покинул аукцион со стойким предубеждением против современной экономический политики Пераса.
Сегодняшнее действо развивалось по сходному сценарию. Старая императрица неспешно двигалась мимо ряда Цапель и рассматривала их цепким взглядом покупателя. Реакция девушек на внимание государыни разительно отличалась от поведения безымянных на аукционе, и это было еще хуже. Видеть откровенную радость человека, ставшего товаром, - мало приятного. Когда Клавдия на миг остановилась подле Сонюшки, гнев имяхранителя достиг наивысшего градуса. Иван вдруг подумал, что зря так рьяно бросился прошедшей ночью на торгов. Нанеси лунные псы Сонюшке несколько малоопасных царапин - и императрица-мать прошла бы мимо нее с куда большим равнодушием, чем мимо прочих девушек. Он уже почти настроился высунуться из-за спины Сонюшки с заявлением, что она отнюдь не Цапля (обломку простительна любая беспардонность), когда ее величество пожала плечом и шагнула дальше.
По-настоящему надолго коронованная особа задержалась только возле Феодоры. Даже тренированная годами дворцовой жизни мимика не сумела скрыть восхищения, которое испытала императрица при виде этой чаровницы. Когда Клавдия о чем-то вполголоса спросила у гетеры - слова были плохо различимы, но в голосе императрицы отчетливо звучала симпатия, - Иван почти физически почувствовал, как ревниво затрепетали десятки девичьих сердец. Ему стало понятно, кого придется отныне сопровождать буквально по пятам, оставив нейтрализацию торгов целиком на совести «диких».
Сонюшка, видимо, подумала о том же: она еле заметно топнула ножкой и шумно задышала.
Когда экипажи монаршего кортежа скрылись из виду, Ипполита повернулась к Цаплям, начавшим шуметь и двигаться, и с нажимом заявила:
- Милые мои журавушки! Я знаю, какие мысли вас волнуют. Понимаю, что ваш здравый смысл задавлен сейчас чувствами, первое из которых - надежда. Понимаю, что свойственное Цаплям милосердие к ближнему сейчас шатается и гнется под напором зависти, скорее всего беспочвенной. Понимаю и поэтому прошу вас об одном, постарайтесь не наделать глупостей. Кое-кто из вас уже натворил много такого, о чем наверняка будет жалеть всю оставшуюся жизнь. Берегитесь, берегитесь злых соблазнов, сестры мои и дочери. А сейчас, - тон ее смягчился, - пожалуйте отдыхать. Кто хочет, может отправляться в Гелиополис, насчет транспорта я уже распорядилась.
Взмахнув девушкам рукой - «расходитесь», настоятельница двинулась к Ивану.
- Секретарь сказал, что вы полчаса назад чрезвычайно настойчиво рвались ко мне, да еще тащили с собой еле живого Планида. Что-то случилось?
Иван кивнул.
- Что-то действительно важное?
- Да.
- Сонюшка, это так?
- Думаю, вам следует принять имяхранителя, эвисса. Безотлагательно.

Потеря

Чего-то в этом роде, видимо, следовало ожидать. Полноименный - почти всегда более хрупкое создание в части нервной организации, нежели обычный человек. А уж сросшийся с Именем сиамец, каким являлся Александр, особенно. Нельзя сказать, что он был помешанным в полном значении слова, но легкие проявления душевной болезни временами у него обнаруживались.
Он и сам это вполне здраво осознавал. Именно этим объяснялись его частые запои, надрывное пение и непременный флер смертной обреченности даже в самых лирических стихах. Если бы не Ипполита, он, верно, уже давно покончил бы с собой или ввязался в какую-нибудь историю, которая закончилась его гибелью.
Ипполита была его матерью. До недавнего времени всю мощь своего умения она отдавала не на удовлетворение похоти посторонних мужчин (желающих заполучить в постель саму настоятельницу Цапель нашлось бы немало), а на поддержание тяги к жизни у Александра. Каким образом она это проделывала, осталось для Ивана тайной, которую он попросту не желал знать. Он лишь надеялся, что не точно так, как пришло бы на ум каким-нибудь портовым грузчикам или пьяным студентам.
А потом возникла Феодора. То есть она, конечно, обитала в храме и раньше, лет с восьми. Росла, училась, оттачивала умение… просто в последние два года, словно по волшебству, расцвела. И, расцветши, обратила внимание на горбатого привратника-полноименного.
Может быть, это была любовь.
Наверное, все-таки это была любовь.
Да впрочем, какого дьявола! Конечно же это была любовь!
Именно за эти два года Планид создал лучшие свои стихи - самые светлые, напоенные более надеждой, чем обреченностью. Безусловно, он понимал, что расположение к нему небес рано или поздно кончится и он наконец прискучит Феодоре. Однако опасность надвинулась совсем с другой стороны. Жирную черту под его счастьем грозили подвести высшие интересы государства.
Поскольку государство - это все-таки не сама возлюбленная, он решил бороться.
И настоятельница, и София, и многие Цапли знали, что именно Александр был главным виновником появления торгов на территории храма. Но если для горбуна лунные псы являлись защитниками любви, то для остальных девушек - разрушителями надежды. Никто не мог гарантировать, что эти твари ограничатся нападением только на Феодору. Оно-то, кстати, устраивало как раз всех, за исключением самой пострадавшей.
Перед Ипполитой встал выбор: оставить полубезумного сына рядом с собой, испортив отношения с абсолютным большинством Цапель, или удалить его из храма, чем почти наверняка подписать ему смертный приговор. Насильно оторванный от возлюбленной и лишенный постоянной материнской опеки, он в самые краткие сроки свел бы счеты с жизнью.
Компромиссом стало приглашение в храм имяхранителя. Лучшего из существующих.
- Нужно было рассказать это сразу, - хмуро буркнул Иван, выслушав объяснения настоятельницы. - Он сам поймал тварь и подбросил Феодоре в комнату?
- Разумеется, нет. Действовала дрессировщица «диких» и две ее воспитанницы. Она же следила за тем, чтобы нападение завершилось сравнительно безобидно. Пара царапин на лице да подавленное настроение жертвы - именно то, что нам требовалось.
- И вы решили, что этого будет достаточно.
- Да. Мы думали, обойдется, - согласно отозвалась Ипполита. - Думали, после того, как личико Феодоры чуточку пострадает, Александр угомонится.
Иван в сомнении покачал головой.
- Простите, эвисса, однако не настолько он «с приветом», чтоб не понимать: девчонка перестанет быть главной в списке претенденток только лишь изуродованная до неузнаваемости. И то еще посмотреть нужно.
- Ну а что предлагаете вы? - спросила настоятельница. - Выгнать его? Выгнать Феодору?
- Лучше бы их вместе, - невесело сказал Иван. - Устройте им кругосветку на туристическом лайнере. Две недели в комфорте и неге - что может быть лучше для влюбленных? Или вообще за Пределы направьте. Говорят, сейчас на Фиджи ездить особенно модно.
- Она не согласится, - в голос сказали Ипполита и Сонюшка. - Ни за что.
- Так я и думал, - вздохнул имяхранитель. - Тогда вот что. Эвисса, вам придется стеречь Александра лично, иначе я ни за что не ручаюсь. В нашем договоре указано: «препятствовать нападению торгов любой ценой». Если он снова начнет ломать стены или, хуже того, надумает отпереть ночью ворота, я буду вынужден применить к нему крайние меры. Объясните ему, что Феодору от… гм… внимания подружек буду оберегать лично я. Далее. Убедите его, что императрица забраковала ее сегодня напрочь. От службы привратником его необходимо отстранить. Все разломы заделать уже сегодня. Если горги все же каким-либо образом проникнут на территорию храма, с ними справятся Бара и другие «дикие».
- Я, в общем, согласна, - сказала Ипполита.
- Погодите, эвисса, - грубовато перебил ее Иван. - Боюсь, что этого окажется мало.
- Отчего же?
- Да оттого, - загремел он, - что, когда Феодору увезут-таки во дворец, ваш сын покончит с собой все равно!
- А почему вы уверены, что выбор падет именно на нее? - спросила настоятельница.
- Потому что не вижу других кандидаток, - сказал Иван. - Соперниц у нее практически нет. Это же очевидно, эвисса.
- Очевидно? Только не мне, - холодно улыбнулась Ипполита. - Согласитесь, я лучше знаю моих девочек. Попомните мои слова, императрица выберет другую.
Она подошла к Ивану и взяла его правую руку в свои ладони. Иван ощутил небывалое упоительное тепло, исходящее от ее пальцев. Ему захотелось прижаться к ним лицом и забыться. Замурлыкать, как кот, и забыться. Продолжая держать его руку, настоятельница шагнула к двери. Иван покорно последовал за ней.
- Ну что же, дорогой имяхранитель, - сказала она, - ваш план меня вполне устраивает. Феодоре будет сообщено об индивидуальной охране в самое ближайшее время. Александра вы больше не увидите. Что еще? Ах да… Сонюшка по-прежнему будет вас сопровождать. О сугубой конфиденциальности нашей сегодняшней беседы вы конечно же догадываетесь. Если других вопросов нет, прощайте.
Она разжала руки.
В тот же миг Иван почувствовал, что лишился чего-то исключительно важного, такого, о потере чего будет жалеть всегда.
Он коротко поклонился и вышел.

Всемогущество

Сонюшка…
Теперь он ощущал ее почти частью себя - так, будто долгое-долгое время делил с ней пищу, кров и ложе. На самом деле, из всего перечисленного справедливым могло считаться лишь первое: они часто устраивали что-то вроде пикников на двоих (не считая Кусая) да однажды пообедали вместе у нее в комнате утащенными с кухни еще горячими пирогами. И все-таки он знал каждую линию ее тела, каждый завиток волос; знал, как благоухает ее дыхание ранним утром и как - поздним вечером лоно. Он сотню раз целовал с восторгом самые нежные, самые укромные участочки ее тела, но так и не осмелился на большее.
Она же… Наверное, и Сонюшка по отношению к нему испытывала что-то похожее. Разве иначе позволила бы ласкать свои грудь и бедра? Разве иначе называла бы милыми и смешными прозвищами, которые придумала сама? Разве решилась бы заснуть где-нибудь возле ручья или под деревом, доверчиво устроившись головой на его коленях?
Тем временем срок его контракта (наверное, самого необременительного из всех) подходил к концу. Планида Иван действительно больше не встречал. Да и прекрасную поднадзорную Цаплю, по справедливости говоря, тоже видел крайне редко. Как правило, пребывание на открытом воздухе Феодора ограничивала получасовой ночной прогулкой поблизости от своего жилища да примерно часовой гимнастикой по утрам. Разумеется, гимнастикой она занималась совершенно обнаженной, но, странное дело, ее нагота не вызывала в Иване никаких чувств, кроме восхищения. Как-то раз он попытался подвергнуть тщательному разбору собственную необъяснимую бесстрастность. Он потратил на размышления битый час и пришел к парадоксальному выводу, что виной всему - то удивительное прощальное рукопожатие Ипполиты в день приезда императрицы-матери. Почти не сомневаясь в справедливости догадки, он поинтересовался у Сонюшки, может ли такое быть:
- Это тоже часть умения?
- Конечно, - ответила она. - Настоятельнице вовсе ни к чему твой бурный мужской интерес к девушкам. А другим путем тебя было бы не удержать.
- Получается, и тебе я не докучаю с… - он помедлил, подыскивая слово, - с близостью только из-за этого? - попробовал Иван свести озабоченность к шутке.
- Не докучаешь? Новое дело! Как же тогда истолковать это движение твоей руки? Да-да, именно это, поздно отдергивать!
- Нет, правда? Я не… гм… не хочу обладать… дьявольщина! Короче, ты ведь поняла? - жалобно спросил он. - Это из-за манипуляций Ипполиты или из-за меня самого?
- А уж это ты сам решай, - усмехнулась Сонюшка и поцеловала его в нос.
После этого разговора Иван стал часто задумываться, согласится ли София оставить храм и переехать жить к нему. Потребовать ответа прямо он никак не осмеливался. Боялся услышать «ни за что, обломочек».
«Спрошу в последнюю ночь, - постановил он наконец. - Чтобы, если откажет, уйти и не видеть больше никогда».
Однако когда эта самая последняя ночь подступила вплотную, Сонюшка исчезла. На двери домика обнаружилась записка: «Имяхранитель, в этот раз бди за Феодоркой один. У меня скопилась уйма дел. Если я их не обстряпаю до утра, Ипполита с меня голову снимет. Будь внимателен! Твоя С».
- «Твоя»! - довольно повторил Иван вслух для самого себя.
Других слушателей не было. Кусай, мошенник, тоже как на грех куда-то запропастился. Верно, удрал с Сонюшкой.
Иван бережно свернул записку, спрятал в карман и направился к подопечной.
Встретились возле мощенной гранитом площадки с сосной в центре. Тут когда-то три Цапли хотели выцарапать Феодоре глаза, выдрать волосы или просто наставить синяков. На этот раз девушка оказалась одета в костюм-сафари песочного цвета, короткие сапожки в тон, совсем без каблуков, зато со шнурами и пряжками, и крошечную шляпку с фазаньим пером.
Иван бросил взгляд на небо. Хотя чего смотреть - полнолуние. Было совершенно непонятно, зачем Цапля вырядилась. Все равно ведь рано или поздно придется раздеваться. «Ну да дело ее», - подумал Иван и спросил:
- Куда барышня желает прогуляться сегодня?
Она посмотрела на него с внезапным интересом и ответила игриво:
- С таким кавалером - куда угодно.
- Тогда позвольте предложить локоток, - включаясь в игру, сказал он и сделал левую руку крендельком.
Она рассмеялась и прижалась к его боку. «Ого!» - подумал Иван и провозгласил:
- В таком случае куда глаза глядят!
- Да, мой господин! - согласилась она и… куснула его за мочку уха.
«Ого!» - подумал он снова.
Спустя каких-нибудь десять минут, яростно лобзая ее ключицы, торопливо срывая с нее дурацкие тряпки, которых, казалось ему, чрезвычайно, дьявольски много, Иван не думал больше ни о чем. Только на мгновение у него мелькнула мысль, что даже Ипполита не всемогуща. А потом умение Феодоры превратило их в пару исступленно сочетающихся животных.

Нечем расплатиться

К реальности его вернуло знакомое щекочущее ощущение под ложечкой. Неподалеку кто-то подул в беззвучный свисток, призывающий «диких».
- Сонюшка? - громко крикнул Иван и стал натягивать панталоны, крутя головой в поисках Феодоры. Части ее одежды были разбросаны буквально повсюду, сама же Цапля куда-то пропала. Он крикнул еще громче: - Сонюшка, это ты, девочка?
Ответа не было. Он быстро закончил одеваться и позвал:
- Феодора!

Предыдущая страница 23 Следующая страница


Имяхранитель 24

Снова тишина, только резко шуршат ветки, раздвигаемые массивными телами. Иван растерянно заметался, но скоро опомнился, взял себя в руки и закрыл глаза, слушая внутренний «компас». Торгов рядом не было, это очевидно. Однако страх, отдаленно напоминающий страх ноктиса, присутствовал и шел откуда-то слева. Имяхранитель бросился туда.
Троица «диких» медленно надвигалась на Феодору. (Опять три, мелькнула у Ивана мысль, опять на нее.) Девушка крошечными шажками отступала и ласково уговаривала безымянных успокоиться, называя милочками, лапушками и умницами. Уговоры словно падали в бездонную яму.
Иван пронзительно свистнул, чем сразу же привлек внимание «диких» к себе.
- Пшли прочь, быстро! - Он погрозил гигантским бабам кулаком. Кличек их он доподлинно не помнил, знал только, что похожи на «Бару», поэтому выкрикнул первые пришедшие в голову: - Дара! Мара! Прочь! Живо, живо!
«Дикие» утробно зарычали и переменили направление атаки. Теперь их целью стал имяхранитель, и это заставило его самодовольно ухмыльнуться. Феодора обрела временную безопасность, а большего ему и не требовалось.
Он стряхнул с запястья деревянное кольцо, укрепленное стальным ободком, и катнул в сторону «диких».
Водящие на безымянных всегда оказывали ошеломительное действие. Вот и сейчас рванувшаяся на «диких» гигантская рука в два человеческих роста высотой, собранная из черного тумана и каких-то не то паутин, не то перепонок, заставила их пронзительно завизжать. Секунду назад храбрые и могучие, а сейчас напуганные до смерти бабы сбились в кучу и вопили от страха. Безымянные, как и дети, жутко боятся непонятного.
Иван спокойно миновал их, взял дрожащую Феодору за руку и повел прочь.
Из-за толстенного бука навстречу им вышагнула Бара. На водящего она даже не покосилась.
- Бара, - сказал Иван спокойно, - Бара, уйди. Иначе я тебя убью.
Та облизнулась, отрицательно помотала головой и прыгнула.
Иван встретил ее выброшенными кулаками. Кулаки врезались «дикой» точно в грудь. Любой женщине такой удар причинил бы страшную боль, но чудовищные груди-полусферы Бары не имели ничего общего с молочными железами: они состояли как будто из твердого дерева. Бара лишь слегка отшатнулась, а затем провела серию размашистых ударов, нацеленных Ивану в лицо и горло (он уклонился ото всех), проскользнула под кистенем и в красивом нырке смахнула кольцо водящего в сторону. Пугающая черная рука сейчас же начала таять, а «дикие», освободившиеся от первобытного ужаса, с торжествующими криками побежали на имяхранителя и Цаплю.
Иван до последнего момента рассчитывал обойтись без крови, но сейчас надежда на мирный исход растаяла - так же быстро, как лишенный своего кольца водящий. Навстречу «диким» полетели фрезы. Одна из баб погибла сразу, фреза перерубила ей горло. Вторая, более везучая, лишилась уха: отточенный зубчатый диск срезал его начисто и воткнулся в ствол дерева. Третья, самая быстрая, налетела лбом на шишку кистеня. Иван отдернул Феодору с пути ее рушащегося тела и больше не обращал на покойницу внимания, занявшись безухой. За считаные мгновения имяхранитель вышиб ей нижнюю челюсть, перебил обе ключицы и раздробил коленную чашечку. Однако, даже страшно искалеченная, она продолжала тянуться к нему - и тогда он двинул кулаком ей по темени, превратив островерхий колпак в гармошку.
Когда Иван отступил от поверженной противницы, еще продолжавшей слабо шевелиться, за спиной его влажно хрустнуло. Этот же звук он слышал несколько дней назад, когда Бара добила парализованного горга. Имяхранитель выдохнул сквозь зубы, выругался и медленно повернулся. Спешить больше не было смысла.
Бара стояла, держа на вытянутых руках обмякшее тело Феодоры.
- Положи ее, - сказал Иван, - и подойди ко мне.
Бара была чрезвычайно сильна, чуть менее быстра и совсем не имела рукопашной подготовки. Иван вначале измотал ее бросками, подсечками, ударами по низу живота и по печени, а после - тяжело дышащую, но все такую же несломленную - шмякнул лицом о дерево - то самое, в которое воткнулась одна из фрез. Зубчатка пришлась Баре точно в переносицу.
Когда Бара испустила дух, из зарослей выбежала маленькая вонючая старуха, дрессировщица «диких», и, рыдая, набросилась на Ивана со смешной тонкой плеткой. Он безропотно терпел удары, лишь прикрыл одной рукой глаза, а другой пах. Он понимал, что его теперешняя покорность - мизерная цена, которую он может заплатить этой женщине за убийство воспитанниц. Однако больше ему нечем было расплатиться. Умирать он не хотел, а деньги… Вряд ли старуха приняла бы от него деньги.
«Кто? - думал он, морщась от обжигающей боли и еще больше от душераздирающего плача дрессировщицы. - Кто их натравил на меня, мать вашу?»
Ответ у него был, но он не решался в этом признаться даже самому себе.

Зверь у ворот

Иван лежал на полу раскинув руки и наблюдал за своими гекконами. Во время его отсутствия животные ничуть не отощали, благо пищи было в достатке. Домработница, как он и наказывал, не закрывала окон. Всевозможная крылатая мелочь с успехом выполняла роль живого корма для ящерок.
«Кусая бы сюда», - подумал Иван и вздохнул. Оказывается, он чертовски привязался к этому неуклюжему любителю вяленых осьминогов. Почти так же как к…
- Ну давай не трусь! - приказал он себе. - Назови это имя.
Язык не слушался, словно онемел. Тогда Иван начал вспоминать, что случилось после того, как старуха с плеткой перестала его бить.
Он собственноручно перетаскал тела «диких» на ледник, а единственную оставшуюся в живых, безухую, - к храмовому врачу. Туда же, куда первым делом отнес Феодору. Врач немедленно послал своего помощника за настоятельницей.
- Что произошло? - спросила Ипполита и наставила на Ивана палец. - Что, горг вас раздери, произошло, имяхранитель?
- Вам лучше знать, - глухо сказал Иван. - Видимо, то, что вы подразумевали, когда сказали, что Феодоре императорской избранницей не бывать.
- Это что, обвинение?
- Как вам будет угодно, эвисса.
- Мне угодно, - прошипела Ипполита, - чтобы вы не корчили из себя оскорбленную невинность, а подробно объяснили, что случилось.
- Хорошо, - согласился Иван и рассказал все, включая самые интимные подробности своей кратковременной, но бурной связи с Феодорой.
- Так вы, говорите, почувствовали сигнал свистка? - раздумчиво протянула настоятельница, когда он замолчал. - Не ошиблись?
Он отрицательно помотал головой.
- Ладно, я учту этот факт. Обещаю вам, имяхранитель, по этому делу будет проведено тщательное расследование. Разумеется, без вашего участия.
- Ну понятно, - сказал Иван.
- Я больше вас не задерживаю. Если пожелаете присутствовать на церемонии отбытия монаршей избранницы, милости прошу завтра к парадной лестнице храма в восемь утра. Костюм постарайтесь иметь соответствующий.
- В восемь? - удивился Иван. - Завтра?
- Я считала, у вас нет проблем со слухом.
- Ни малейших… но в восемь? Так рано? А когда же состоятся все эти… отборы?
- Странный вопрос. Они состоялись, имяхранитель. Вы разве не помните, к нам приезжала императрица-мать?
- Избранница уже известна?
- Само собой.
- И кто? Она? - в два приема выговорил Иван.
- Конечно же София, - сказала Ипполита. - А вы разве сомневались, что только девственница может стать императорской невестой?
- Но она же не Цапля!
- Боюсь, вас неправильно информировали, имяхранитель, - мягко сказала Ипполита и потянулась руками к его ладони.
Наверное, не отстранись он тогда от настоятельницы, эти волшебные руки подарили бы ему покой и забвение.
- Не нужно, эвисса, - проговорил он. - Поберегите свое умение для других людей и других случаев. Для тех, кому оно действительно необходимо. А я, знаете ли, обломок. У меня и без того похищена большая часть жизни и вместе с нею не только радости, но и разочарования. Пусть хотя бы те, что появляются сейчас, останутся со мной.
И еще он сказал:
- Разрешите мне уйти прямо сейчас.
Ипполита молча наклонила голову. Иван осмотрелся, чувствуя, что необходимо сделать что-то еще. Увидел прикрытую до шеи простыней Феодору, приблизился, поцеловал ее в твердые, холодные губы и вышел прочь.
До ворот его проводило единственное существо. Кусай.
Выдровая циветта, иначе мампалон.

ЗЕТА
Ваша карта бита

…Перионы суеверны не более и не менее заурядных обитателей континентальной Европы. Так же боятся сглаза, верят в сон в руку и в чох. А многообразие перасских земель порождает поистине неописуемое множество примет и обычаев. Посетив любое перасское поселение, стоит присмотреться к тому, как абориген отгоняет от себя напраслину и всякие недобрые слухи. Сначала следует жест рукой, напоминающий отмашку от надоедливых насекомых. Человек машет ладонью перед лицом, причем ладонь всякий раз бывает развернута иначе - влево, вправо, вперед, назад. Как объяснить столь вызывающе разнообразное толкование одной и той же привычки? Не было ничего легче, чем спросить об этом, и наверняка полученный ответ утолил бы любознательность… но азарт исследователя заставил нас вжиться в эту землю, почувствовать себя здешними уроженцами и самостоятельно найти толкование столь загадочной вещи. Все оказалось проще простого. Отгадка сама нашла нас, снизойдя с благодатных небес, подобно дождю. Свое взяла наблюдательность, ставшая у авторов уже привычкой. Распространенное поверье гласит, что слова носит ветер. Произнеся их, человек вверяет ветру благие (или не очень) пожелания, напутствия, изливает тоску о наболевшем, а то и шлет проклятия соседу. Услышав недобрые для себя вести или просто неблагожелательные слухи, поселянин отгоняет их от себя и буквально бросает дальше на ветер. А то, что ладонь развернута по-разному - так и человек по-разному стоит к направлению ветра.
На Перасе никогда не спрашивают: «С какой ноги встал?» - признаком везения считается, если поутру человек встает на пол обеими ногами сразу. Мы ни разу не видели здорового человека, поправшего это поверье одной ногой.
Наставление хозяйкам - смахивайте пыль, проводя тряпкой или веником с востока на запад. Объясняется это просто: солнце начинает путь на востоке, заканчивает на западе, чем и подает хозяйкам добрый пример. Начинай на востоке, заканчивай на западе.
Замешивая хлеб, хозяйка дома свершает поистине таинство. При этом она воображает себя супругой Фанеса всеблагого, вочеловеченной в облике мужней жены, которой в покровительство отдано плодотворение. Мука замешивается водой, в тесто хозяйка непременно добавляет щепоть древесного пепла, а также немного пыли с настенных часов, каковые она семь раз сильно встряхивает над тестом. Тесто - есмь сущее, пепел - суть прошедшее, а прах с часов есть великий символ вечности. Весьма мудро.
На Перасе также бытует поверье, согласно которому дом обретает душу хозяина. Если хозяин добр, гостям в его доме живется привольно, а если зол, гостями и вовсе не пахнет. В ином доме задыхаешься, а в ином дышится вольготно. Молодая семья не сразу поселяется в новом доме. Первую ночь мужчина проводит в жилище один. Глава семьи и дом познают друг друга. Именно дому, а не жене принадлежит первая ночь. И лишь на вторую ночь в доме появляется хозяйка, молодая жена. В ходу присказка: «С кем поведешься, от того наберешься». Внутри Пределов то относится не только к людям, но и к домам. Бывало, что по прошествии многих лет, сжившись с хозяином, дом чудит тем же манером, что и хозяин. Терял хозяин вещи - есть вероятность не найти предметы утвари и одежды, любил подшутить - будь готов ко всему. В равной мере это можно отнести и к любым домам, в том числе к храмовым жилищам.
Храм Цапли имеет не хозяина, но хозяйку, вернее, хозяек, поскольку каждая из обитающих там девушек отдает храмовым стенам свое время, тепло, а следовательно, себя. Дом Цапель за сотни лет наверняка настолько проникся духом Цапель, что любому мужчине здесь не то что дышать, существовать окажется трудно. В этих стенах живет легенда, повествующая о молодом мужчине, попавшем в храм на излечение после неудачной охоты. Встав на ноги, молодой человек настолько поглупел, что обитательницы натурально испугались за молодца. Но стоило юноше оказаться за стенами храма, к нему вернулась способность трезво мыслить и говорить разумные вещи. Полагаем, душа храма Цапель одурманила юношу женской аурой до такой степени, что молодой человек пребывал в состоянии отравления все то время, что находился на излечении. Интересно отметить, что мужская часть храмовой обслуги чувствует себя без малейшего умственного стеснения. Оно и понятно - дом, как и Цапли, мужчинами считает лишь тех, кто подпадает под следующие признаки: не стар, достаточно пригож, чтобы обращать на себя внимание молодок, и сам немало охоч до чувственного женского внимания.
(М.Маклай, М.Поло.«Стоя у границ безграничного»)

Похвальбы латинян ты напрасно твердишь наизусть.
Не подумай, что все соразмерно пульсации Марса…
Тот, кто в горы вошел, громыхая капканами, пусть
Не спешит подбирать колоколец для снежного барса
Владислав Уртаев

Я тут мимо шел

- Вы знали убитого? - Окружной комиссар испытующе смотрел на здоровенного обломка, грыз трубку и ждал ответа.
Иван молча жевал губу, кривил рот и про себя костерил Стоика почем зря. Говорено-переговорено, чем кормишься - тем и жив. Волка ноги кормят, имяхранитель на четыре стороны глядит, на восемь слушает. Как же так, Стоик, как же так, дружище? Почему ты закрыл глаза, опустил нос, повернулся к злу спиной? Как же так?
- Знал. И предвосхищу следующий вопрос, комиссар, - друзьями не были. Скорее хорошими знакомыми.
- Общие интересы?
- Очень общие, - многозначительно усмехнулся Иван. - Общее некуда.
- А точнее?
- Мы коллеги. Были коллегами.
Бригада уголовной полиции молча, без суеты делала свое дело. Обмерили труп, мелом очертили контур тела. Педантично внесли в протокол перечень вещей и предметов, теперь именуемых невзыскательно и казенно «обстановка квартиры на момент убийства». Стоик лежал у открытого окна, подложив руку под щеку, будто прилег с устатку, да так и заснул. Все как обычно, все на своем месте, за одним исключением - на полу не должно быть мертвого Стоика.
- Коллеги, говорите? По нашим сведениям убитый - профессиональный имяхранитель. Стало быть, и вы того же племени?
Обломок молча кивнул. Комиссар придирчиво оглядел Ивана, что-то в уме прикинул и одобрительно покачал головой:
- Зачем пришли?
- А просто так. - Иван переступал с ноги на ногу. Пройти дальше полицейские запретили, присесть также не разрешили, вот и пришлось топтаться в прихожей. - Не нравился мне Стоик последнее время. Просто не нравился.
- Что значит - не нравился?
- Стал угрюм и неразговорчив. Посуровел и перестал улыбаться. С ним бы бутылочку распить, глядишь, и полегчало бы.

- И?..
- И не успел. - Иван мрачно кивнул на труп у окна.
- Как давно вы заметили перемену?
- Месяц или около того.
- С чем связываете? Неурядицы в личной жизни? Проблемы на поприще охраны Имен?
Иван задумчиво пожал плечами. У кого нет неурядиц в личной жизни? Не вдруг такого и найдешь, ведь не место ангелам в этом мире. Иным с неурядицами проще. А для того чтобы оные завелись, личная жизнь как минимум должна существовать. Стоик не так давно расстался с дамой сердца, но считать ли этот разрыв за неурядицу?
Иван вспомнил прочитанную недавно передовицу из старинной-престаринной газеты. «…Вчера под Хиерополисом отчаянные головы учудили нечто совершенно невероятное - заполнили навощенный матерчатый шар горячим воздухом и поднялись в небо. Шар получился огромный, и снизу на корабельных канатах к нему привязали большую корзину. Так вот, для того чтобы воспарить в небо как можно выше, шароплаватели бросали вниз мешки с песком! Оно и понятно, становишься легче, летишь выше…» Разрыв с Таисией вышел для Стоика сродни избавлению от мешочка с балластом. Парень прямо воспарил. Летал, к сожалению, недолго.
- Только не личная жизнь, - буркнул Иван. - Кормить грусть-тоску он не стал бы.
- Выходит, дела служебные?
- Выходит. А только и тут не все ясно. Имяхранитель он везучий… был везучий, неудачи случались, как же без них, но редко. Тут и жить бы не тужить, а оно вон как обернулось.
Дознаватель выпустил густое табачное облачко, с минуту пристально смотрел на обломка и отвернулся к своим людям.
- Есть что-нибудь?
- Удар нанесен мастерски, - отозвался «убийственный» жандарм, снимая тонкие льняные перчатки. - Тонким лезвием прямо в сердце, под лопатку, результатом чего имеем то, что имеем. Смерть последовала мгновенная и безболезненная, если можно так сказать. На беглый осмотр пока все.
- Расслабился наш везунок. - Комиссар, грустно усмехаясь, взглянула на Ивана. - Спину открыл. А ведь вашему брату это смерти подобно, не так ли?
Обломок молча кивнул. Так. Не далее минуты назад сам подумал о том же. И картина получается мало того что неприятная, так и непонятная. Некто приходит к Стоику в гости, оба о чем-то мило беседуют, затем хозяин получает стилет в спину, а гость тихо и бесшумно уходит. Стол с нехитрой снедью, стулья, распахнутое настежь окно, бутыль вина и два бокала на столе весьма красноречивы.
- Вас, дражайший Иван, хочу остеречь особо: не дай вам Фанес всеблагой соваться в это дело. Больно подозрительно горят ваши глаза. Не стойте у полиции на пути и тем паче не путайтесь под ногами. Без вас разберемся. Договорились?
Иван кивнул.
- Надеюсь на ваше благоразумие. Если найдете что-то сообщить - милости прошу, окружной комиссариат, дем Диогенус. Ваш покорный слуга. А сейчас…
Дознаватель выразительно посмотрел на входную дверь и многозначительно потер нос. Иван пожал плечами, молча развернулся и вышел.

Через прорези глаз смотрит бычья душа

- Якко, ты помнишь нашу первую встречу? Тот день, когда пришел ко мне наниматься?
- Разумеется! - Финансовый консультант оторвался от бумаг и поднял на Ивана цепкие глаза. - День, когда к тебе снизошла удача, нужно запомнить на всю жизнь. А с чего это вдруг вы вспомнили его?
- Да не вдруг. - Иван поморщился и покрутил шеей туда-сюда. - В том-то и дело, что не вдруг. Ты показался мне отменным физиономистом. Разложил коллег по полочкам так, что любо-дорого было слушать.
- Фанес всеблагой устроил мир так, чтобы помогать глупому и отвращать лукавого. Все написано у человека на лице, умей только читать.
- Что ты скажешь о человеке небольшого роста, коренастом, с крепким носом, не единожды сломанным, квадратной челюстью, мохнатыми бровями, глубоко посаженными острыми глазками и неторопливой, тяжеловесной речью?
Волт задумчиво потер переносицу.
- Описанный вами тип весьма напоминает одного берегового полицейского из моего далекого детства. Был он решителен и храбр, не дурак выпить и закусить, однако не лишен животной хитрости и осторожности. То, за что брался, непременно доводил до конца. А не мог взять в лоб - брал хитростью и упрямством. Так его и звали - Бык. Сейчас, должно быть, изрядно состарился, если вообще жив.
Слушая своего финконсульта, Иван кивал и все больше мрачнел. Наконец буркнул: «Так и есть» и залпом допил мадеру.
- Какие-то сложности? Я слышал, убили молодого Стоика. Пренеприятное известие, должен заметить.
- Да, убили. И похоже, что дело об убийстве ведет Бык номер два.
- В таком случае за расследование я спокоен. Как и за отчет, который завтра сдаю в мытную канцелярию.
- А мне почему-то неспокойно. Да нет, за отчет я тоже спокоен, не переживай, старина. Но Стоика убил человек, которого тот впустил к себе без боязни. Возможно, я знаю убийцу и каждый день с ним ручкаюсь. Сегодня мне пришлось пожать множество рук и теперь больше всего хочется тереть ладони мочалкой с мылом до тех пор, пока с них не слезет кожа.
- Вот увидите, не пройдет и недели, как убийца будет найден и водворен за решетку! Все «быки» таковы, им лишь бы след взять!
- Просто минотавр какой-то, - буркнул Иван, откидываясь на спинку кресла. - Тело и голова бычьи, нюх собачий. И мы в самом центре лабиринта.
- Только минотавр на нашей стороне. Жаль, что наружу без нити все равно не выбраться, - назидательно проговорил Якко.
- Мне это не нравится, старина. Очень не нравится. Предчувствия тревожные.

Лейся песня на просторе

Предыдущая страница 24 Следующая страница


25 Александр Сивинских, Азамат Козаев

Полнолуние застало Ивана в самом скверном расположении духа. Нынешний подопечный имяхранителя, ноктис тенора императорской оперы, наоборот, пребывал в приподнятом настроении, чем изрядно мешал Ивану. Вертелся туда-сюда, отбегал, на эмоциях восторга парил над землей - в общем, заставлял обломка крутить головой во все стороны. Тенор дожил до преклонных лет, спел не один десяток партий, но и сейчас пребывал в наивной уверенности, что роли юных героев ему все так же по плечу, как десятилетия назад. Не помеха и огромное пузо, и бульдожьи брыли, и порядком поредевшая шевелюра.
Лунные псы возникли, как всегда, бесшумно. Пара торгов вышла из темноты, будто вынырнула из преисподней. Мгновение назад городской парк был пуст, затем словно открылась дверь в потустороннюю тьму, и страшные хищники скользнули в ночной Перас. Едва они появились в поле зрения, Иван схватил ноктиса за руку и задвинул себе за спину, прижав к стволу старого ореха.
- Не вертись, Пастан. Глазом не успеешь моргнуть - распустят на ремни.
- С тобою? Никогда! - И, прижав руки к бочкообразной груди, главный императорский тенор обрушил на спящий парк страдания Роланда по Дюрандаль. - О, что-о-о откры-ы-ылось мне, мой сломан ме-е-еч…
- Еще слово - и горги от изумления обретут дар речи! - Обломок передернул челюстью и поджал губы. - Потому что впервые получат от меня ужин без борьбы.
- Но я хочу петь! Еще столько не сделано! Мне рано уходить!
- А по-моему, самое время, - буркнул Иван и перехватил кистень поудобнее. - И ради всего святого, не ори над ухом!
По своему обыкновению, лунные звери зашли с двух сторон. У торгов роли на охоте распределялись неизменно однообразно. В любой стае имелись ведущий и ведомый, а стратегия и тактика ночных убийц достигли предела совершенства. Первым бросался ведущий. Следом, с задержкой в удар сердца, - ведомый. Если на охоту выходили три зверя, третий почти всегда подкрадывался со спины и ждал удобного случая. В поединке с торгами удача в немалой степени зависела от того, сумеет ли имяхранитель прочитать «роли» лунных тварей, понять, кто есть кто. Ведущего Иван определял безошибочно. Не ошибся и теперь. Удар нашел горга еще в полете.
«Есть! Не жилец», - крякнул Иван, отбросив уже безжизненное тело. Стремительно развернулся и принял вторую тварь на предплечье в толстом кожаном щитке. Еле-еле устоял. Сильнейший удар сотряс обломка, когда лунный зверь широченной грудью налетел на имяхранителя. Несколько шагов Иван отдал погашению бешеной силы рывка. Пятясь, бросил кистень, свободной рукой ухватил тварь под пастью. Развернувшись, впечатал горга спиной в землю. Зубы хищника, коротко лязгнув, соскочили с предплечья Ивана. Лунный зверь отчаянно засучил лапами, но пальцы обломка, словно клещи, сжимались на его горле все сильнее и сильнее. Имяхранитель навалился всем весом на тварь, смял судорожное сопротивление. Достал нож и дважды всадил в бок хищника. Горг взвыл, конвульсивно дернулся и затих, отвалив голову набок и высунув длинный язык.
Иван тяжело поднялся. Ноги тряслись, руки дрожали. Непонятно откуда взялась кровь - перепачкал куртку и штаны. С торгами всегда так, непременно цапнуть успеет. Что ни говори, быстрая тварь, хорошо еще, голову на плечах сохранил. Не ровен час, без головы останешься, и сам не заметишь.
- Выдохни, - просипел Иван Пастану, что стоял рядом и от изумления держал рот раскрытым. - И не вздумай пе…
- Вива-а-ат деяниям геройским, Фортуна с на-а-ами, вра-аг бежит…
- Молчать! - Огромная ладонь, шириной с небольшую лопату закрыла певчие уста. - Не дразни судьбу, Пастан! Не ищи добра от добра! Еще одной пары торгов ты не переживешь!
Тенор хлопал широко раскрытыми глазами и беспомощно взмахивал руками.
- Ни звука! - зловещим шепотом предостерег Иван. - Обещаешь?
Пастан и рад был кивнуть, но ладонь обломка его просто обездвижила. Затылком ноктис подпирал древесный ствол, поэтому даже дернуть головой туда-сюда у Пастана не получилось. Он промычал «обещаю» и три раза кряду хлопнул глазами.
- Нагулялся? Наелся луны?
Ноктис отрицательно покачал головой. Лунная ночь столь же необходима ноктису, как воздух человеку или вода рыбе. Лишить его столь редкого «лакомства» не смог бы даже прожженный Циник. Тем более имяхранитель, чья работа «пасти кормящиеся Имена».
- От меня ни на шаг!
Пастан с готовностью кивнул.
Дома Иван бросил перепачканную кровью одежду в угол ванной, рухнул на топчан в кабинете и тут же уснул.

Здравствуйте, я ваш дознаватель

- Кого еще принесло? - Иван, покачиваясь, по стенке прошел к входной двери. Колоколец истерично захлебывался бронзовым лаем. - В эту пору я сонлив, голоден и зол!
На пороге в сопровождении швейцара, добросовестного усатого толстяка, стоял давешний полицейский дознаватель. По его высокому челу ходили тучи.
- Все в порядке, Фокл, это ко мне.
Швейцар поклонился и засеменил к лестнице.
- Входите, комиссар, только ничему не удивляйтесь. Сейчас не самое подходящее время для приборки.
Диогенус, поджав губы, миновал порог.
- Ступайте на кухню. Там безопасно.
Дознаватель удивленно вскинул брови и, проходя длинным коридором на кухню, бросил цепкий взгляд в комнаты и ванную.
- Если за беспорядок еще не забирают в полицию, уберусь я, пожалуй завтра, - буркнул Иван.
- Вы чем-то раздражены? - усмехнулся Диогенус. - Не мой ли визит тому причиной?
- Ваш, - кивнул Иван, морщась. - Но не обращайте внимания. Со сна я раздражителен и брюзглив. Искренне считаю всех гостей непрошеными, и мне не хватает такта это скрыть. После работы я всегда такой.
- Работали?
- Минуло полнолуние, горячая пора. Сказать по чести, уже и забыл, когда спокойно любовался полной луной.
- Вы на пике популярности. Не простаиваете. Я навел справки. Очередь на вас длиною до императорского дворца.
- Вот оно, бремя славы. - Иван показал на опухшие со сна глаза. - Кофе?
- Пожалуй. Однако напрасно корите себя за вспыльчивость. У вас на кухне рассиживается полицейский дознаватель, а вы не отпускаете любопытство на волю. Так и не спросите, что мне нужно?
- Сами скажете, - пробурчал Иван, колдуя с джезвой на огне. - Вкусите отменного кофе, подобреете душой и скажете.
Диогенус усмехнулся и умолк. Пока обломок варил кофе, комиссар пытливо осмотрел кухню. На мгновение его взгляд задержался на руках Ивана, и даже потолок с двумя гекконами не остался без внимания.
- Не стану разочаровывать, - усмехнулся Иван, наполнив чашку комиссара. - Спрошу. Так что же привело ко мне полицию? Вскрылись новые подробности?
- Отменно! - Комиссар закатил глаза. - Кофе отменно хорош! Чудный рецепт, не поделитесь? Я на глазах добрею и готов начать серьезный разговор.
- Рецепт, говорите… - Иван подвигал челюстью и помрачнел. - Пожалуй, не скажу. Носителей этого рецепта ждет страшный конец. Сначала Мария, когда-нибудь горги прикончат меня… Вы суеверны?
- Отчасти. А что?
- Ваш кофе стынет. Так что за дело?
- Заинтриговали, чего и говорить, однако рецепта кофе больше не попрошу. Я еще нужен обществу и моему императору. А дело, собственно, вот в чем. Не далее как этим утром случился неприятный инцидент, повлекший за собой тяжелые увечья для одного гражданина.
- И вы хотите знать, где этим утром был я?
- Не стану скрывать, и это тоже. Но такую чудную припухлость лица иначе как многочасовым сном не наработаешь. На ваш счет я спокоен. Но для пущей уверенности позвольте прояснить детали?
- Рад помочь, - бросил Иван.
- Разрешите закурить? Табак мне возят с Ипифиса. Душевный табачок, не находите?
- В табаке я полный профан. Не отличу запах дегтярного масла от аромата вашего душевного табака. Но курите, прошу вас. После кофе некоторые находят удовольствие в курении, знаю. Для гостей у меня имеется пепельница.
Диогенус с видимым удовольствием набил трубку, приминая табак крепкими пальцами. Запалил ее и с наслаждением затянулся. Даже глаза от удовольствия зажмурил.
- Так вот, хотел прояснить, откуда у вас на руках свежие царапины, в ванной лежит ком окровавленной одежды, а в прихожей на циновке несколько пятен свежей крови.
- Старых уже не видать? - усмехнулся Иван. - Затерлись, наверное.
- Вот как? - воодушевился дознаватель, выпуская к потолку клуб сизого дыма. - Поподробнее, пожалуйста, о следах крови в квартире. И о старых пятнах, в частности!
- Горги, - пояснил Иван. - Кусаются, твари. Редко когда целым ухожу, Вот вам и пятна на циновке, вот вам окровавленная одежда и раны на руках. Этой ночью порвали меня малость. Вопрос разрешите?
- Пожалуйста.
- Это ведь не простой инцидент? Вы что-то подозреваете?
Диогенус поджал губы, свел брови к переносице. В темных, очень глубоко посаженных глазах что-то мрачно сверкнуло.
- Сегодня утром в госпиталь, которому покровительствует храм Цапель, с тяжелыми травмами попал некий гражданин. Я, может быть, и не обратил на этот случай особого внимания, если бы…
Иван вопросительно поднял брови.
- …если бы этим гражданином не оказался опять имяхранитель. Некто Октит Гай Урсус. Вы знали его?
Иван поджал губы. Это перестает быть смешным. Исподлобья взглянул на комиссара и неожиданно для себя самого спросил:
- А кто сломал вам нос, дражайший Диогенус?
- Первый раз или второй?
- Оба раза.
- Мой нос лишил девственности пьяный делец на базаре. Как и положено в таких случаях, я пустил кровь, просто ручей крови. Отправился тогда брать подлеца за контрабанду. И взял. Второй раз отличился кто-то из заговорщиков семь лет назад. Вы, должно быть, помните ту заварушку с великим принцем Платоном Ромасом? Так вот, сам не ожидал, что окажусь в гуще событий. У Ромаса обнаружилась целая шайка сообщников. Кто-то из них в суматохе угостил меня сапогом в лицо. Я удовлетворил ваше любопытство?
- Вполне.
- Удовлетворите и вы мое. Октит Гай Урсус. Вам знаком этот человек?
- Да. Не самый последний профессионал. Звезд с неба не хватает, семи пядей во лбу никогда не был и не будет. Но там, где иной берет умом, этот брал интуицией и силой. Жуткий человечище. Просто жуткий.
- Согласен, - усмехнулся Диогенус. - На медведя он похож гораздо больше, чем на человека. Несчастные Цапли втроем делают ему перевязки. Две подпирают с боков, чтобы не завалился обратно на кровать, третья, собственно, перевязывает. Но вам, Иван, он вполне по силам.
- Если напрягусь, может быть, - пожал плечами обломок. - Но я никаким боком…
- Знаю. Говорю просто, из соревновательного интереса. Вы любите спортивные единоборства?
- Мне их в жизни хватает, - ухмыльнулся Иван и воздел руки со свежими ранами на запястьях и предплечьях.
- А я люблю бокс и борьбу. И слежу по мере сил и возможности.
Диогенус выколотил трубку о пепельницу, услужливо подставленную Иваном, взглянул на часы и засобирался:
- Мне пора. Дела, знаете ли. Еще раз повторюсь: не путайтесь под ногами. А кофе был великолепен. И отчего-то мне кажется, что я еще попробую ваш чудесный напиток. Счастливо оставаться. Берегитесь несчастных случаев.
Иван кивнул и лишь одними губами прошептал: «Тот не путается под ногами, кто впереди идет».
- Вы что-то сказали?
- Просто пообещал не путаться под ногами.

И всех победю…

Сонюшка принесена в жертву правящей фамилии и во славу светлого будущего Пераса. Феодора почила, упокой Фанес ее душу, кто остался? Худо-бедно Иван был знаком с десятком Цапель «здрасте-здрасте», еще больше знал в лицо, но к кому подступиться со столь деликатной просьбой? Эх, была не была, на кого Фанес пошлет!
- Не верю глазам своим, ты ли это, милый друг? Все такая же красивая! Узнаю эту осанку! А нос! Клянусь такого ровного носика не найдешь во всем Перасе!
Первая же встреченная Иваном Цапля слегка замедлила шаг на пороге госпиталя. Непонимающе вздернула тонкие брови и нахмурилась. Не более мгновения царили сумерки на лице девушки, затем снова воссияло солнце.
- Ты вновь увлекся прямыми линиями? Надо же, а весь храм пребывает в уверенности, что знаменитый имяхранитель предпочитает вздернутые носики.
- А-а-а… э-э-э…
- Ты похудел, Иван.
- Как же! Еще не так похудеешь!
Обломок мучительно вспоминал имя прелестницы или по крайней мере обстоятельства, при которых мог с нею встречаться. Кажется, это было в храме Цапли. Незабвенная эпопея с выбором невесты императору Василию. Но как же ее зовут? Кто она такая? Лицо смутно знакомо.
- Цапли теперь состоят при госпитале? - спросил он.
- Госпиталь при нас, - поправила девушка. - Смиренный подвиг во славу Фанеса всеблагого и праматери Цапли. Помогаем страждущим.
- Посменно?
- Да. Госпиталь небольшой, поэтому дежурим сутки через четверо.
Ивану повезло. В дальнем конце коридора появилась еще одна сестра милосердия в долгополом одеянии и чепце, напоминающем голову цапли с клювом, и крикнула:
- Аглая, вот ты где! А я ищу по всему госпиталю! Тебя просит к себе эв Симеон!
- Это меня. Главный врач, - коротко бросила девушка. - У тебя ко мне дело?
- Собственно, да.
- Подожди в сквере, скоро выйду.
Госпиталь преблагих деяний под патронатом храма Цапли располагался в южной части города, уже фактически в пригороде. Дорога вела из города дальше на юг. Рощи, лужайки. Зелено, птицы поют. Иван присел на кованую скамью в сквере перед строгим прямоугольным зданием госпиталя и цепко оглядел дорогу в обе стороны. Ничего подозрительного не обнаружил. Приготовился ждать.
Время пролетело незаметно. Часы на фронтоне госпитального здания отсутствовали, чтобы лишний раз не напоминать болезным о бренности сущего. По ощущениям Ивана, прошло не более получаса. Когда Аглая появилась на пороге госпиталя, обломок почти убедил себя в том, что знал ее по храму. Просто забыл.
- Ты заблудился? Какими судьбами? - Аглая присела рядом с Иваном.
- Да вот… шел мимо, дай, думаю, зайду…
- Не будь я уверена, что ты ничего не делаешь просто так, ей-богу, поверила бы! Но зная тебя… С чем пожаловал?
Вопрос задел за живое. Заработался! Красивая женщина даже мысли не допускала, что его может интересовать она сама. Пусть и гетера. Иван тряхнул головой:
- А на тебя поглядеть!
- Складно врешь, аж за душу берет, - усмехнулась девушка. - Никак и Соньку позабыл?
- Э-э-э… Соньку?
- Полно дурачком прикидываться. Весь храм знает, что ты хитрее, чем выглядишь. Ипполите до сих пор икается, стоит кому-нибудь вспомнить ту историю. Говори, за чем явился, иначе уйду. Дел невпроворот.
- Ну раз такое дело… - Иван прикусил губу и ухмыльнулся. - Мне бы друга повидать. У вас он сейчас. Ты должна знать.
- Друг?
- Ну да! Октит Гай Урсус.
- Тот, что на медведя похож?
- Точно, он! Лучший друг!
- …И который бредит в забытьи: Иван, паскуда, все едино стану первым! Заломаю!
- Э-э-э… он очень импульсивный. Но хороший.
Аглая смерила Ивана лукавым взглядом и бросила:
- Нет, не потянет. Не станет он первым. Сам сломается.
- Мне бы повидать дуралея. Обрадуется, быстрей на поправку пойдет.
- А если драться полезет? Ломать?
- Да нет, не должен. Как-никак друг.
- И рада бы помочь, но полиция не пустит.
- Полиция?
- Два человека не отходят от дверей палаты с самого утра.
Иван нахмурился, вздохнул и отвернулся, но через мгновение снова ожил:
- Где его палата?
- Первый этаж, прямо по коридору, потом налево, номер семь.
- Куда выходят окна?
- Во внутренний двор… Постой, ты же не собираешься…
- Да нет, собираюсь. Именно собираюсь.
Аглая поджала губы, и Иван понял, что выигрывает. Оставалось дожать. Самую малость.

Предыдущая страница 25 Следующая страница


Имяхранитель 26

- Ты мне поможешь? Только открой окно, остальное я сам! Аглаюшка, миленькая, это очень важно!
- Сама виновата, - пробормотала девушка, направила на Ивана пальчик и заявила: - В следующий раз применю умение, и больше сладкими речами ты меня не обманешь. До самых печенок выверну! Жди во внутреннем дворе. Открою.
Ну вот, рассердилась. С чего бы это?
Иван и Аглая встали со скамьи и разошлись. Обломок - к высокой квадратной арке в восточной стене, Цапля - ко входу в госпиталь. Всего через несколько минут одно из окон первого этажа распахнулось, и Аглая сделала приглашающий кивок.
Словно большой островной кот, имяхранитель внес себя внутрь, мягко опустился на ноги и огляделся. Небольшая, но чистая и светлая палата служила временным пристанищем для единственного пациента, зато какого! Обычной госпитальной койке не хватало длины и ширины. Пациент покоился на ней колоссально большой, замотанный бинтами с ног до головы, словно мумия. Аглая приложила к губам палец и многозначительно покосилась на дверь. Иван понимающе кивнул.
Девушка тихонько удалилась, а обломок подошел ближе к «мумии». Урсус лежал неподвижно, закрыв глаза, и лишь мерное дыхание говорило о том, что он жив. Бочкообразная грудь вздымалась и опадала. Который раз за день Иван нахмурился. Кто мог ополчиться на имяхранителей и почему? В том, что второй несчастный случай кряду вовсе не случайность, обломок был почему-то уверен.
- Жив, старина? - прошептал Иван, нависнув над больным. - Ну давай очнись. - Имяхранитель поводил ладонью перед глазами Октита. - Разговор есть. Так и будешь разлеживаться, точно девка на брачном ложе?
Веки Урсуса дрогнули.
- Не-эт, ты никогда не будешь первым, - отчеканил обломок ему на ухо. - Ни-ког-да. Всегда будешь смотреть Ивану в спину да пыль за ним глотать! Слабак!
Октит шумно вздохнул и медленно приоткрыл глаза. Не сразу узнал Ивана, но когда узнал - полез ломать, как и обещал Аглае. И не будь Урсус в нынешнем беспомощном состоянии - драке непременно быть. Теперь же он смог лишь искривить гневно рот да заскрести пальцами по одеялу.
- А ты никак разговорился! - прошептал обломок, глядя на побелевшие губы Урсуса, что еле видно шевелились. - Понять бы только, что поешь…
Иван наклонился к самому лицу Октита и поймал несколько последних слов:
- …Заломаю ублюдка! Сволочь!
- Веселого мало, - сказал оторопевший Иван. Не о том должен думать человек в шаге от вечной жизни, не о том. - Почему именно меня?
- …Подлец, подлец! Из-за спины… - исступленно бормотал Урсус и собирал одеяло в складки.
- Не горячись, дружище, не нужно. - Обломок вынул одеяло из пальцев Октита и аккуратно расправил. - Ей-богу, не будь я уверен в самом себе - подумал бы, что и впрямь напал на тебя!
- Ты! - Глаза Урсуса налило запредельным бешенством. - Ты, подлец! Я видел.
- Все меньше понимаю этот мир. - Иван выпрямился и в задумчивости покачал головой: - Нет, совершенно его не понимаю. Я спал этим утром, понимаешь, спал! Минувшая ночь для нас обоих была горячей, но я не нападал на тебя! Какой мне прок?
- Боишься меня, - прошептал Октит, и подобие улыбки оживило иссохшие и бледные губы. - Скоро я стану имяхранителем номер один. Я!
- Мне нужно совсем выжить из ума, чтобы начать бояться тебя. - Иван покачал головой. - Вот когда оставлю этот суетный мир или мне надоест охранять чужие Имена, тогда, может быть, ты и станешь лучшим. Да и то не уверен.
Обломок поймал себя на том, что едва не сорвался на крик, и тотчас прикрыл рот ладонью. Прислушался. За дверью было тихо, полицейские ничего не заподозрили. Краем глаза Иван заметил, что Урсус тянется к тревожному колокольчику у изголовья. Будь Октит поживее, а Иван побеспечнее, сюда немедленно сбежался бы весь госпиталь, но сейчас руки плохо слушались раненого имяхранителя. Обломок аккуратно убрал шнур за изголовье, прошептал на прощанье: «Идиотом был, идиотом и помрешь, Урсус. Уж я не оставил бы тебя в живых!» - и был таков. Только листья полынного страстоцветника на окне закачались.

Враг хитер и коварен

Первый этаж здания на улице Горшечников занимала организация, к рождению которой Иван невольно приложил даже не одну руку, но обе. Впрочем, детище осталось отцом не признано. Обломок и слушать не хотел о гильдии имяхранителей, каковая появилась на свет исключительно благодаря его стараниям. В имперский реестр профессия имяхранителя так и попала с пометкой: «Родоначальник - Иван (фамилия не указана)». Остальные защитники ноктисов очень быстро нашли друг друга, сплотились в гильдию и обзавелись собственным уставом. И с этого момента стать имяхранителем сделалось ой как непросто. Канули времена неорганизованной вольницы, теперь каждый желающий стяжать славу на трудном поприще обязан был пройти форменное чистилище - экзамен на пригодность. Единоборство, выносливость, чутье. И все бы ничего, ловких бойцов внутри Пределов хватало, но с чутьем обстояло плохо. Никто, кроме Ивана, похвастаться оным не мог. Пытались, да не выходило. Однако люди не переставали надеяться.
- Барма, дружище, здравствуй! Как жив-здоров?
- Не может быть! Кого я вижу! Иван, ты, часом, не заблудился? А я как раз о тебе вспоминал! Готовим торжественный прием в честь юбилея гильдии, пять лет как-никак! Куда без тебя! Придешь?
Барма, исполнительный секретарь гильдии, еще недавно сам имяхранитель, встал из-за стола и распростер объятия.
- Юбилей? - хмыкнул Иван. - Давай вначале доживем до него. А ты все розовеешь! Вон какой круглый стал, а болтали-то… Не выживет, загнется! - Обломок сгреб секретаря в охапку и сжал в объятиях так, что тот застонал.
- Поверишь ли, в госпитале меня не было видно на постели! Сливался цветом с простыней! Слава Фанесу, сейчас идет на лад!
- Мудрено, что жив остался. Повезло.
- И не говори. Не ожидал еще одной пары торгов, и ведь как подгадали, сволочи! Много ли навоюешь с одной рукой, стоя на одной ноге?
- Все хорошо, что хорошо кончается. Намерен вернуться в строй?
- Не знаю, Иван. До недавнего времени казалось, что ужасней горга твари нет. Встреча один на один - верх безумства. И спроси меня, что теперь?
- А что теперь?
- Я нашел врага еще более жуткого! Аж поджилки трясутся! Иногда мне кажется, что уж лучше на горга с голыми руками!
- Видать, впрямь страшный враг.
- Очень. Показать?
- Покажи.
Барма, хромая, проковылял к металлическому шкафу, немного помедлил и со звоном распахнул обе створки.
- Мои трофеи! Побежденные враги. Туши препарированы и набиты по всем правилам. Еще недавно сопротивлялись. Но что хищники для храброго сердца?
Иван в изумлении покачал головой. Поистине подвиг, достойный титана. На полках ровно и смирно, будто гвардейцы на параде, стояли бумажные папки. И ни листка не торчало наружу.
- Не представляешь себе, какой был бой! Целый месяц я усмирял восстание бумаг и все-таки победил! Можешь себе представить, что будет, если я снова уйду в поле? Мы задохнемся! Нас придавит кавардак и задушит неразбериха! Собственноручно готов удавить своего предшественника! Четвертовал бы негодяя! Его счастье, что сам ушел!
- И ты удивляешься, почему я не с вами! На вольных хлебах сам себе господин. Мне хватает одной бумажной души, моего верного Якко Волта.
- Не у всех есть твое чутье, не всякий отмечен небесами.
- Я как раз по этому поводу. Барма, мне нужна твоя неоценимая помощь.
- Все что угодно имяхранителю номер один!
- У тебя должен вестись учет побед над торгами и поражений. Мне нужен список самых удачливых имяхранителей.
- После тебя?
- Да. Примерно за пару лет.
- Как не быть! Есть. Вот смотри! - Барма достал с верхней полки несколько папок с синими корешками и с грохотом обрушил на свой стол. - Дай мне часок, и будет тебе подробная статистика. Как у тебя со временем? Напротив есть чудная забегаловка. Подают отменного карпа, фаршированного гречкой. Скоротай время там…

Прогнило что-то в нашем королевстве

Через стеклянную витрину чудной забегаловки, знаменитой фаршированными карпами, Иван битый час наблюдал за парадным входом в здание гильдии. Какие-то люди, которые могли быть только имяхранителями, входили туда и выходили. Иной оказывался высок и могуч, иной строен и подвижен, но всех отличала уверенная поступь и особая грация, сродни волчьей или тигриной. Наверное, со стороны казалось донельзя странным существование головы отдельно от тела, однако Иван и гильдия успешно двигались каждый своей дорогой и не испытывали друг в друге нужды. Впрочем, от отцовского внимания «дочь» не отказалась бы и сейчас. Не ее вина, что «отец» оказался холоден как лед.
- Пора! - скомандовал себе обломок, оставил на столе несколько картов и вышел.
- Иван, у тебя чутье не только на зверей! - воскликнул Барма, встречая его появление. - Минуты не прошло, как я отставил папки в стороны и сам себе спел дифирамб: «Ты молодец, хромой!»
- А карп действительно хорош. Гречка просто чудо! Оливковое масло и кардамон?
- Угадал! А еще розмарин и красный перец. Рад, что понравилось. Вот держи.
Секретарь передал Ивану лист бумаги, расчерченный в линейку и густо исписанный убористым почерком.
- Имя, победы, поражения, годы… - Обломок читал названия столбцов и одобрительно кивал. - Ты просто молодец, Барма! То, что нужно!
- Может быть, в качестве благодарности ты наконец объяснишь, зачем тебе это нужно?
Иван помедлил, какое-то время пристально смотрел Барме прямо в глаза, затем кивнул.
- Неладное творится, старина, неладное.
- Ты об убийстве Стоика?
- И о нем тоже. Стоик на леднике в полиции, Урсус в госпитале. Мне это не нравится. Чертовски не нравится.
Барма кивнул. Вышел за порог, оглядел длинный коридор в обе стороны и поманил Ивана пальцем.
- Мне тоже это не по нраву. Вокруг нас ведутся странные игры, и отовсюду пахнет гнильцой. Жуткий запах!
- Ты что-то знаешь?
Барма многозначительно покачал головой и произнес лишь одно слово:
- Деньги.
Иван сложил листок вчетверо, спрятал в карман куртки и с порога попрощался:
- Будь здоров, хромой победитель бумаг! И вот что: держи ушки на макушки, но не верь всему, что болтают. Врут много…

Наша служба и опасна и трудна

Дома Иван внимательно просмотрел список, начав снизу. Чем ближе он продвигался к вершине, которую единолично и занимал, тем удачливее становились имяхранители. Оно и понятно, чем больше в тебе горячего воздуха и чем меньше балласта, тем выше летаешь. Стоик оккупировал пятую строчку, Урсус четвертую, на третьей вольготно расположился Кастор, а вторую занял Лайморанж.
Почему беды посыпались на имяхранителей перед полной луной и сразу после? Надо ли полагать, что полная луна имеет какое-то отношение к случившемуся? Но какое? Иван прошел на кухню и достал джезву. Если сейчас имяхранитель номер один срочно не примет ударную дозу кофе, печальная статистика последних дней станет богаче на один инсульт. Голова просто разорвется. Да и желудок обмануть не мешало бы. Карп, фаршированный гречкой, оставил о себе лишь светлое воспоминание, легкое, как взмах плавника, а приятная тяжесть в животе совершенно исчезла.
С чего начать? Не с того ли, что имяхранители выведены из строя, один навсегда, другой надолго? Что предшествовало трагедии? Не с неба же пал на их головы меч карающий? Наоборот, карающий меч имел вполне человеческого хозяина, вспомнить хотя бы бутыль вина и бокалы в квартире Стоика. Урсус и вовсе нес чушь несусветную, будто бы он, Иван, напал на него. Непонятно. Но если разделить ворох вопросов на кучки поменьше, станет куда как легче. Какой подлец это сделал, зачем и - очень важно! - кто следующий? И добро бы следующим был он сам, за себя не так страшно, как за других, но как быть с нездоровой педантичностью душегубов? Они двигались строго по списку снизу вверх, и между Урсусом и Иваном располагались еще двое. Как быть с ними? Эх, знать бы, чем не устроили имяхранители ночных убийц! Ладно, разгадка - дело времени, а пока предостеречь Кастора и Лайморанжа все же не помешает.
Утром, едва встало солнце, Иван вышел из дома, даже не позавтракав. Лишь чашка кофе придала ему бодрое расположение духа. В ранний час улицы были пустынны, и конный экипаж быстро доставил Ивана в нужную часть города. Барма еще почивал.
- Кто там в такую рань? Кого принесла нелегкая?
- Нелегкая принесла меня. Это Иван. Если ты побыстрее откроешь дверь, необычайно поможешь следствию!
- Какому еще следствию? - Заспанный Барма смотрел одним глазом и вообще выглядел потешно - взъерошенный, пижамная куртка вывернута наизнанку.
- Так говорят полицейские дознаватели в книжках, - сообщил Иван, проскальзывая внутрь, мимо хромого. - Жену не разбудим?
- Да уж разбудили. - Рагацца, заспанная, под стать мужу, появилась на пороге гостиной в полном боевом облачении: тяжелый домашний халат, ночная сеточка на пышных волосах. Зевнула, прикрыв рот ладошкой. - Ваня, что случилось? Ты хоть завтракал?
- Зришь в самый корень, душа моя! - Иван потер ладони в предвкушении домашнего завтрака. - Конечно, натощак! Цени, Барма! Такая женщина на вес золота! Истину видит одним глазом!
- И под это дело наливочку! - мигом оживился хозяин. - Немного. Ибо дело чрезвычайной важности, милая! Соображаешь?
- Соображаю. - Рагацца многозначительно посмотрела на Ивана и, когда муж отвернулся, пальцами показала «чуть-чуть». Обломок согласно кивнул.

Ну… за успех

- Удивительная вещь - твой список. - Иван похлопал себя по нагрудному карману. - Весьма удивительная. Ты хоть понимаешь, о чем речь?
- Не вполне! - заявил Барма, облизываясь на наливку. - Я с утра вообще плохо соображаю. Твое здоровье!
Он опрокинул в себя рюмку сливовки и блаженно закряхтел. Иван подождал, пока секретарь откашляется, вынул лист из кармана и подвинул к нему. Барма взял список, развернул, бездумно поводил по нему пальцем и вопросительно уставился на обломка.
- И что я должен здесь увидеть? Я сам писал эту бумагу. Со вчерашнего дня в ней ничего не добавилось, кроме складок.
- Каким в списке Стоик? - терпеливо спросил Иван.
- Пятым. Убит.
- А четвертый?
- Урсус. В госпитале.
- Ничего странным не кажется?
Барма несколько секунд смотрел на лист, затем помрачнел. До него дошло.
- Не сделай ты список у меня на глазах, - сказал Иван, - подумал бы, что убийца имеет такой же.
- Постой-постой. Ты хочешь сказать, что этот злодей движется снизу вверх по такому же списку?
- И вряд ли это случайность, Барма. Кто имел доступ к статистике кроме тебя?
- Мой предшественник, дьявол его раздери. Четвертовал бы негодяя!
- Он мог составить такой список?
- Ну разумеется! Как ответственный секретарь, он имел полный доступ к бумагам гильдии!
- И куда делся?
- Уволился. Месяц назад.
- Где он живет?
- Восточный базар. Улица Зеленщиков.
- Одевайся, едем.
- Ну по последней! За успех!
- Барма, ты неисправим! За успех!

Ищут пожарные, ищет полиция

- Подскажите, дема, дома ли Нино Песто?
Иван и Барма стояли на пороге небольшого одноэтажного особнячка на улице Зеленщиков. Высокая, сухая женщина с заплаканными глазами внимательно изучала ранних гостей, продержала на пороге дольше обычного и лишь затем впустила в дом.
- Нету Нино. Исчез. Пошли седьмые сутки. Не знаю, что и думать. - Голос ее скрипел будто несмазанная дверная петля и до жути походил на вороний грай.
- В полицию сообщили?
- Да.
- Он не сказал, куда идет?
- И говорить нечего. По пятницам Нино играл на бильярде в клубе «Атриум». Туда и ушел. Да только не вернулся.
Иван и Барма переглянулись. Сегодня как раз пятница, минула ровно неделя. Плакать жена Песто уже не могла. Сидела на краешке стула, тупо смотрела в одну точку, бездумно отвечала на вопросы и теребила в руках платок.
- Я знаю, где это, - шепнул Барма. - Бывал там. Но придется ждать вечера.
- Подождем. Всего хорошего, дема Песто.
- Вдова, - безучастно поправила хозяйка. - Вдова Песто. Я это чувствую…

Жара спала, вечер укутал город прозрачной газовой вуалью, свет померк, зато стали видны звезды. Завсегдатаи бильярда несли вахту у столов словно караульные с пиками.
Разумеется, все знали Нино Песто. Но сегодня его нет, и, наверное, уже не будет. Слыхали, его ищет полиция, но не может найти? Ох не к добру все это! В ту пятницу… Дайте припомнить, уважаемые эвы, ах, демы!.. да, он оказался в выигрыше. Перебрал малость, и вообще, был навеселе. Куда пошел? А шут его знает! Поговаривал насчет хорошенькой Цапли, на которую как раз хватило бы выигрыша, но дошел ли? Вот и полиция про это спрашивала, а что толку? Наверное, исчез без следов. Спасибо? Не за что! Если уважаемые эвы, да-да, то бишь демы, что-то узнают, пусть дадут знать!

Предыдущая страница 26 Следующая страница


27 Александр Сивинских, Азамат Козаев

Держи голову в холоде

- Собирался к Цапле, но не добрался. А может быть, и не к Цапле, но все равно не добрался. Или добрался, а исчез после?
Полночь вступила в свои права. Обломок и секретарь вышли из «Атриума» изрядно озадаченными. Где теперь искать Песто? Если уж полиция за неделю не смогла найти…
- Вряд ли отыщем. - Барма совсем пал духом.
Иван хлопнул его по плечу:
- Выше нос, старина. Давай-ка зададимся вопросом: «Почему исчез Песто?» Некто получает в руки точно такой же список, как у меня, а затем вытягивается цепь трагических событий. Если не ты, то кто передал таинственному Некто перечень имяхранителей?
- Мы наперерыв задаем друг другу риторические вопросы. Тот, кто имел доступ. Это и так ясно. Нино Песто.
- Не сегодня завтра полиция по моим следам явится в гильдию и попросит этот окаянный список. Среди дознавателей тоже не дураки сидят. Диогенус многое поймет. Тем более понимал это заказчик списка. Нино должен был исчезнуть, пока до него не добралась полиция, и он исчезает. Концы обрублены. Не правда ли, вовремя?
- Весьма вовремя!
Иван покачал головой.
- Тебе не делали странных предложений, Барма?
- Возможно, просто не успели. Ведь я всего месяц у руля гильдии.
- Если сделают, немедленно дай знать Диогенусу. Это окружной комиссар, ведущий дело Стоика.
- Хорошо, но что теперь?
- Допустим, Песто все же отправился на поиски утех. Пусть не Цапель, а девочек подешевле, попроще. Куда он мог свернуть?
- Только туда. - Барма огляделся и показал направо. Дорога уводила из игорного квартала и вела к центру города.
- Полиция тоже была в этом уверена. - Иван крепко задумался. - И ничего не нашла. Неделя поисков, а результат нулевой.
- Может быть, не там ищут?
- Все может быть. - Иван растерянно осмотрелся, и совершенно случайно взгляд его упал на разноцветный рекламный щит, зазывающий ребятню и взрослых посетить зоосад в приморском саду.
- Послушай, Барма, - обломок развернул хромца к себе, - мне показалось или в доме Песто я на самом деле видел птичью клетку?
- Я тоже видел, но какое значение…
- Барма, не будь идиотом! Песто - заядлый птичник, и, говоря «цапля», он мог иметь в виду настоящую птицу! Зоосад в приморском саду!
Секретарь какое-то время непонимающе моргал, затем хлопнул себя по лбу и пробормотал:
- А ведь точно! Пьяный да веселый на все способен! Ну чего мы ждем?
Он потащил Ивана по дорожке, ведущей к побережью.
Чтобы попасть в приморский парк, предстояло миновать квартал складов, протянувшихся на несколько сотен метров. Дорога петляла, деревья тянулись по обе стороны и зачастую подступали так плотно, что кроны смыкались над головой плотным шатром. Даже днем здесь царил полумрак, что же говорить о ночи? Дорога резко повернула, и обломок столь же резко остановился.
- Если бы я захотел, чтобы человек исчез раз и. навсегда, я сделал бы это здесь.
- Что и говорить, местечко подходящее. - Барма зябко поежился. - Темно, пусто.
- Сюда, - скомандовал Иван, протиснулся меж древесных стволов и едва не бегом направился к ближайшему складу.
Залитое светом ущербной луны приземистое здание склада стояло особняком. Там, где должен был висеть массивный замок, действительно имелось нечто похожее. Однако стоило Ивану дотронуться до неподкупного стража, дужка выскочила из паза, железная челюсть отвалилась… а имяхранителю осталось лишь вынуть замок из ушек. Слабо заскрипела дверь, сбитая из плотно пригнанных досок. В лицо Ивану пахнуло сыростью и ледяным холодом.
- Ледник, - почему-то прошептал секретарь. - Это ледник.
- Пожалуй. Нам нужен свет. Барма, бегом за лампой! Отставить! Тебя, хромого, только за смертью посылать! Будь здесь и никуда не уходи!
Иван, точно демон ночи, растворился во мраке.
Несколько минут спустя он вернулся, неся керосиновую лампу с треснувшим, мутноватым стеклом; следопыты вошли в здание и прикрыли за собой дверь. Более подходящего места для устройства ледников придумать было сложно. В этом месте побережья наружу пробился скальный щит, изрезанный многочисленными тесными пещерами. Неимоверных усилий стоило придать им вид, подходящий для складских нужд, но преимущества перевешивали траты. Такому леднику, не грозило подтопление, стенки не обваливались, и не было необходимости в крепеже свода. Вода здесь, разумеется, самостоятельно в лед не превращалась, но какое-то время припасы храниться могли. Узкая ниша, титаническими усилиями скалорубов превращенная в прямоугольную залу средних размеров, располагалась под самыми ногами вошедших. Вниз вела лесенка, вырубленная прямо в камне, зато свод едва не обтесал макушки следопытов. Ивану даже пришлось склонить перед камнем голову. Мрачная пещера с дьявольским аппетитом пожирала свет, дальний ее конец лампа не освещала, а лишь робко гладила. Об эту пору склад пустовал, но через несколько дней для ящиков с островными фруктами трудно будет найти даже крохотный пятачок незанятого пространства.
- Что-то лежит. - Барма взволнованно указал в дальний угол ледника.
- Ты спрашиваешь или утверждаешь?
- Сам не знаю.
Иван осторожно двинулся в сторону, где глазастый Барма заметил что-то подозрительное. Не доходя пары шагов до угла, он остановился и поманил пальцем напарника. Встав рядом с Иваном, Барма словно сам заледенел, в ужасе раскрыл рот. В углу ледника, у самой стены, на спине лежало тело.
- Нино! - выдохнул хромой и невольно сдал назад.
- Сходил посмотреть на цаплю, - задумчиво констатировал Иван. - От цапель теряешь голову. В прямом и переносном смыслах.

Прокатилась дурная слава

Восвояси оба возвращались угрюмые и молчаливые. Иван так и вовсе не вынимал рук из карманов. У дома Бармы имяхранитель попрощался, словно отрезал:
- Много не болтай. Дай знать полиции о трупе. Дескать, анонимный доброжелатель сообщил тебе как секретарю гильдии имяхранителей. Лайморанжу строго-настрого вели спрятаться куда подальше. Делай что хочешь, старина, но парень должен остаться целым и невредимым. Кастор на мне. Будь здоров.
«Если Диогенус не дурак, - размышлял Иван, уходя от дома секретаря, - а дознаватель явно не дурак, в скором времени он пожалует к Барме и получит на руки злополучный список. Прямо не список, а карта смертников! Уже можно держать пари на то, какая версия у комиссара появится первой. К примеру, такая: «Известный имяхранитель чрезвычайно ревниво отнесся к появлению других имяхранителей; он люто завидовал молодым коллегам, вдобавок они перебивали выгодные контракты и грозили его благополучию. Имея целью истребление конкурентов, он презрел законы человеколюбия и пустился во все тяжкие…» Красиво, но звучит этот палочный официоз донельзя глупо!»
Ждать, когда Диогенус поймет весь масштаб своей глупости, Ивану не хотелось. Если Кастор еще цел и невредим (дурное дело нехитрое), до полной луны необходимо взять коллегу под негласную опеку, чтобы даже волос не упал с его головы. Под топором ходит. На сей момент понятно лишь одно: имяхранители сделали нечто такое, что очень не понравилось таинственной темной силе. Или, наоборот, не сделали. Кастор должен исчезнуть из города, и как можно скорее. Попросить уехать? Потребует объяснений. Рассказать правду? Заупрямится: дескать, не боюсь. Тогда что? Небольшой отпуск? Неожиданный и от этого еще более приятный. Очень может быть!

Прилетит вдруг волшебник

Кастор был жив и невредим. Более того, доволен жизнью и еще не утратил способности удивляться. Славный малый недоуменно вытаращился, когда посыльный доставил на дом небольшой пакет.
- Что это? - Кастор непонимающе изучал конверт в руках посыльного и брать не спешил. Все это Иван великолепно видел и слышал, благо стоял рядом и делал вид, будто читает «Городские ведомости» в публичном окне.
- Ваш выигрыш в лотерею. Все написано в сопроводительном письме. Распишитесь тут… и тут.
Кастор с минуту ел посыльного глазами, но тот отбарабанил заученный текст и ровным счетом ничего не собирался объяснять. Более того, посыльному было все равно. В службу рассылки поступил конверт, он его доставил.
Кастор расписался. Слава тебе, всеблагой! Полдела сделано. Но мальчишка не уходил и улыбался имяхранителю полнозубой улыбкой.
«На чай, болван! Дай парню на чай!»
- Ах да… - Кастор порылся в карманах, достал какую-то мелочь и сунул посыльному в руку.
- Большое спасибо! Счастливо оставаться!
- Распечатывай, болван! - прошептал Иван. - Ну же!
Кастор задумчивым взглядом проводил мальчишку, почесал загривок, повертел конверт в руках и наконец вскрыл. Через мгновение лицо его сделалось глуповато-счастливым.
- Янга, Янга, ты только глянь! - с порога закричал он в глубь дома. - Оказывается, мы выиграли двухнедельный тур на воды!
Очевидно, жена что-то ответила, слов Ивану слышно не было, однако восстановить ее реплику по ответу Кастора не составляло труда. Янга сильно сомневалась в такой внезапной удаче.
- Нет, не играл. Но тут написано, что имперский Наградной комитет отметил мои деяния во славу Пераса… Так, поздравляет с выигрышем в лотерее… Ага, вот и объяснение! Участвовали только номинанты на звание «Человек года». Чудно!
Кастор вошел в дом и закрыл дверь. Иван облегченно выдохнул, будто в одиночку разгрузил баржу с углем, и зашагал прочь.

У самовара я и моя Маша

Дома, подробно изучив купленный для Кастора тур, Иван пришел в тихий ужас. Ткнул пальцем наугад и оплатил поездку на двоих в самое модное нынче место Пераса. На курорт, где грели молодые косточки прожигатели жизни. Золотая молодежь, дворяне и наследники купеческих состояний.
- Влип так влип. - Иван в прострации сидел на кухне, перед ним на столе дымилась чашка кофе, а рядом валялся рекламный буклет. - И ведь не дашь обратный ход! «Господин Кастор, произошла чудовищная ошибка! Вы отправляетесь на другой курорт! К богатеньким старичкам и благообразным седым старушкам! Вашему телохранителю так будет легче! Просьба сдать путевки и получить новые». Тьфу, мерзость!
Эти две недели Иван полагал в оба глаза инкогнито и скрытно приглядывать за своим подопечным… Но на курорте, где от жаждущей развлечений молодежи яблоку негде упасть, одинокому мужчине долго не продержаться. Через пару дней одиночество окажется мнимым, потом и вовсе истает, как снег с горных вершин. И дело не в том, что ты против любой компании. Дело в том, что к исходу первой же недели смертельно устанешь отбиваться от страждущих юниц и вполне зрелых дамочек себе на уме. То же и с мужчинами. Ведь не станешь объяснять каждому, что «пропустить по стаканчику мадеры» или «перекинуться в карты» кое для кого просто смерти подобно. Лучше сразу вешать табличку на грудь: «Девушкам не подходить. Мужчинам держаться подальше!»
«Две недели нужно выстоять любой ценой. Вернемся к самой страде, то есть к полнолунию, - рассуждал Иван про себя. - Неведомая сила обязательно даст о себе знать. Полагаю, это произойдет также ближе к полнолунию. Надеюсь, урожай смертей и несчастных случаев уже собран. Новых жертв не предвидится. К полной луне Кастор согласится сделать то, что нужно таинственному Некто, или, наоборот, откажется. А я буду рядом и с удовольствием засвидетельствую его «да» или «нет».
О предстоящих каникулах, своих и Кастора, Иван известил Барму сразу после покупки туров. Ответственный секретарь поддержит легенду. Для остальных имяхранителей Кастор немного побудет счастливчиком, баловнем фортуны. До сего дня никого из цеха хранителей Имен не выдвигали на почетное звание «Человек года». Что и говорить, Кастор будет весьма опечален, когда не получит приглашения на церемонию в императорском дворце.
Оставалась лишь одна проблема, подступиться к которой Иван не решался. Просто не знал как. Курорт на водах «Жаркий поддень» представлялся ему заповедником кровожадных дьяволиц с длинными алыми коготками, охочих до крови и плоти видного имяхранителя. Фанес всеблагой, где найти щит, коим заслониться от соблазна и не упустить из виду главного?
Каждый день Иван читал строки буклета: «Единовременно воды в «Жарком полдне» принимают не менее шестисот человек», и приходил в тихий ужас. Триста человек из шестисот как пить дать окажутся пресловутыми дьяволицами с острыми коготками, сбившимися в стаю для наиболее удачной охоты. Остальные триста развеселых бесов не устанут предлагать стаканчик мадеры, партию в карты или совместный досуг в обществе доступных дьяволиц. А если более шестисот человек? Даже думать не хочется! Чем ближе подходил день отбытия на курорт, тем глубже и темнее становился ужас Ивана. Недавно Барма изрек: «Уж лучше на горга с голыми руками!» - и обломок согласился с хромцом без раздумий.
Кастор же являл собой идеальный образец беспечного отдыхающего. Подготовка к отдыху на водах пожирала почти все его время, причем основную долю забот приняла на себя Янга, жена имяхранителя. Несколько раз наблюдавший за супругами Иван не мог сдержать тихого смеха, приметив выражение тоскливого ужаса на лице Кастора. Да и чего иного можно ждать от мужчины в салоне модистки, где дражайшая половина который час кряду выбирает новые туалеты? Все время до отъезда Иван ходил за Кастором как хвост за собакой, дабы оградить себя и подопечного от всяких случайностей. Обошлось.
Барма, чиновная душа, нашел до смешного простой и надежный способ обезопасить Лайморанжа от трагической случайности. Просто прицепился к какой-то мелочи в личном деле, закатил шумный скандал (который даже попал в желтую газетенку) и на время отстранил «номер два» от службы. Это могло отменно сработать, если только действиями зловещего Некто не руководила месть.
- Ты страшный человек! - Иван потрясенно качал головой, в то время как Барма рассказывал о своих успехах в деле сохранения жизни и здоровья Лайморанжа.
- А что делать? - разводил руками секретарь. - Если ты помнишь, я слегка хром и еще не скоро поправлюсь. Бегать за твоим бугаем целыми сутками не могу! А кому нужен отставной имяхранитель, вдобавок получивший нагоняй за разгильдяйство?
- Надеюсь, это ненадолго. Разберемся к полной луне. Тогда и восстановишь. Сильно шумел наш герой?
- Не можешь представить как! За шкирку меня взял, оторвал от пола, называл кабинетной крысой.
- А ты ему заслуженной хромой ногой ка-а-ак…
- Ну что ты! Вежливо сказал: «Эв Лайморанж, спустите меня, пожалуйста, на пол. Буду вам премного благодарен!»
- Сильно заплыл глаз?
- Да не особо. Зато нос у него распух как помидор. Кстати, был у меня Диогенус. На следующий день после нашей вылазки на ледник. Попросил составить список. Не поверишь, спрашивал, почему ты не состоишь в гильдии и какие у тебя отношения с другими имяхранителями. Я ответил, что другим до тебя очень далеко, а наша гильдия тебе просто не нужна. Здоровому от костыля никакого прока.
- У меня тоже новость. - Иван ухмыльнулся. - Диогенус прочитал список, многое понял и приставил к Кастору негласную охрану. Теперь до самой поездки я спокоен. За Лайморанжем наверняка тоже следят. И все же ты не спеши, не допускай его к работе. По крайней мере до полнолуния. Ну а я, чтобы не искушать комиссара, дома не появляюсь. Может ведь и за решетку посадить. На всякий случай. В целях сохранения жизни.
- Где живешь? В отеле?
- Нет, рискованно. Диогенусу проверить отели - на два часа задача. Попросился к доктору Августу на несколько дней. От него и отправлюсь в «Жаркий полдень».
- Ох и ушлый ты! Совместил приятное с полезным. И, конечно, на воды поедешь один? Как говорят на Гее: «Кто же в Тулу едет со своим самоваром?» Ты бывал в Туле?
- Нет. А почему в Тулу не берут свой самовар?
- Ты меня удивляешь, Иван! Свой самовар будет только мешать!
- Будет мешать, будет мешать… - как заклинание твердил Иван. - Свой самовар будет только мешать… мешать… Вот оно! Придумал! Как я раньше этого не сообразил?
Он суетливо попрощался с Бармой, оставив того в крайнем недоумении. На улице Иван громогласным свистом подозвал извозчика, ловко запрыгнул внутрь кареты и сообщил адрес. Возница весело крикнул: «Пошла, хорош-шая», и экипаж, влекомый резвой крапчатой, покатил на юг.

Энибоди хоум?

- Эй, засоня Еремей, отпирай-ка побыстрей!
Не было никакой нужды барабанить в ворота, да, собственно, Иван и не барабанил. И подшутил над привратником без всякого злого умысла, просто воспоминания нахлынули. День плавно перетек в вечер, поэтому ворота храма Цапли были распахнуты без преувеличения настежь. Точнее, не сами ворота, но аккуратная калитка в их створе. Хуб, нынешний старший привратник, Ивана узнал и улыбнулся как старому знакомому. С исчезновением Александра Планида этот славный малый получил главенство над сторожевой службой и преисполнился собственной значимости. Впрочем, душевным человеком, как ни странно, быть не перестал.
- Здравствуй, дружище! Экой ты стал важный!
- Иван, ты ли это? А я, как видишь, теперь при должности! Старший привратник - это звучит!
- Впустишь по старой памяти?
- Еще спрашиваешь? Мужчина в храм - Фанес в храм! Я немедленно доложу эвиссе Ипполите о твоем приходе!
- Скажи еще «о прибытии»! До меня дошли слухи, что Ипполита до сих пор икает при упоминании моего имени. Может быть, обойдемся без нее?
- Смотря за чем приехал! - хитро улыбнулся Хуб. - Перед отбытием к клиенту Цапля обязательно получает высочайшее благословение. Без этого ни-ни. Тут, брат, не бордель, а храм любви! Ты к нам по делу или как?
- Или как, - усмехнулся Иван. - Мне нужна девушка.
- Нет ничего легче. Отдохнешь как в раю! Денек с Цаплей идет за два! Да что я тебе рассказываю?!
- А две недели?
Хуб с чувством присвистнул и одобрительно покачал головой: дескать, титан, на мелочи не размениваешься. За время разговора через ворота вышли двое мужчин, с ними девушки в темных плащах с капюшонами. Вошел новый клиент. И всех посетителей, новых и старых, провожали цепкие глаза старшего привратника. Беседа не мешала ему здороваться и прощаться.
- Думаю, эвиссе Ипполите придется сдержаться, - шепнул Хуб Ивану. - Уж как - не знаю, а придется. Клиент все же!
- Я тоже так думаю, - усмехнулся обломок и вышел из привратницкой на территорию храма.

Мы поедем, мы помчимся

- Осторожно, ступеньки.
- Не смешно, - холодно отрезала Аглая. - Я прошла тут несчетное количество раз и знаю каждую щербину на ступенях.
- Видать, судьба у меня такая! - усмехаясь, вздохнул Иван. - Через одну Цапли со мною спорят и оттачивают на мне свое остроумие.
- Ты уплатил за две недели. - В голосе Аглаи звучали недоверие и удивление. - Я до сих пор под впечатлением и не верю. Ты на самом деле хочешь быть со мною столь долго?
- Да. Но немного не так. Это ты будешь со мною две недели. Притолока, побереги голову.
- Не выбирая, сразу указал на меня. Что это?
- Для уплаченных денег ты слишком разговорчива. Хорошо, я скажу. Это значит, что ты мне нужна. Просто необходима. Я шагу без тебя ступить не могу. Каждый день без тебя просто смерти подобен.
Аглая остановилась и удивленно посмотрела на Ивана. Обломок прошел несколько шагов и обернулся:
- Ты идешь?
- Да. Но я не самая красивая в храме. Есть девочки красивее меня.
- Зато ты не царапала Феодоре глаза в порыве зависти. Меня это устраивает. Кроме того, «красивая» и «некрасивая» в разговоре о Цаплях звучит глупо.
- Фанес всеблагой посадил дерево моей судьбы много лет назад. В урочное время оно зацветет, и в урочное время его свалит порыв ветра. К чему лишняя суета?
- Девчонки, которые пытались разорвать Феодору на куски, думали иначе.,
- Это их дело. Нас объединяет только умение, в остальном мы разные. Ведь ты даже не помнишь меня! Помнишь Софию, помнишь Феодору, помнишь дурочек, что лезли императрице на глаза, а меня - нет. На тех глупых смотринах я стояла с самого краю и глядела в пол.
- Стало быть, все это время ты не отбрасывала тени?
Аглая холодно усмехнулась.

Предыдущая страница 27 Следующая страница


Имяхранитель 28

- Что за околесицу насчет «своего самовара» ты нес в покоях Ипполиты?
- Да так, не обращай внимания.
- Впервые я с мужчиной столь долгий срок. - Цапля со странным выражением лица посмотрела в небо. - Должно быть, это необычно.
- Боишься, привыкну?
- Ты не привыкнешь. - Аглая холодно улыбнулась. - А я могу.
- Осторожно, ямка.
- Спасибо, эв имяхранитель, вы очень любезны. - Голос Цапли вымерз, в нем прозрачно звенел лед, и обломок поежился.
- Всего доброго! - За ворота их проводил неизменный Хуб, калитка закрылась, и возница распахнул дверцу экипажа.

А напоследок я скажу

О том, насколько «Жаркий полдень» - курорт вызывающе сибаритский, Иван получил представление уже на подъезде. Столько роскошных автомобилей и конных экипажей он не видел в одном месте никогда. Иван и Аглая подъезжали к месту «единовременного приема вод шестью сотнями человек» по главной дороге, и от обилия солнца на хроме и начищенной бронзе рябило в глазах. Высокие ажурные кованые ворота двумя мотылиными крыльями распахнулись перед новыми гостями. Бронзовая ограда, увитая патиновым вьюном, убегала в обе стороны куда-то очень далеко, к самому горизонту.
Целебные воды, промыслом Фанеса всеблагого, отворились на скальном плато, неподалеку от побережья. Врачеватели Пераса, все, как один, пребывали по этому поводу в недоумении. Полагали, что в состав бьющих из-под земли источников непостижимым образом входит вода пресная с примесью малой толики морской.
Носильщик погрузил на тележку вещи Ивана и Аглаи, а распорядитель отточенным жестом пригласил следовать за собой. Дорогой Иван вертел головой во все стороны и… холодел от ужаса, воспевая осанны своей прозорливости. Прекрасные дьяволицы с жарким огнем в глазах фланировали стайками и в одиночку, и не будь с ним «самовара», обломок не продержался бы и нескольких дней. Аглая холодно несла себя по дорожкам, вымощенным розовым сланцем, а точеный профиль, шутливо воспетый Иваном в первую их встречу, горделиво вздернула к небесам.
- Ваш номер. - Распорядитель толкнул двустворчатую дверь на третьем этаже, вошел первым и раздернул на окнах шторы цвета спелого лайма.
Пожелание Ивана администрация выполнила по мере возможности. Никакого ампира, лепнины и позолоты. Чистые грани, прямые углы, стекло, полированный металл, камень.
- Когда я бываю в Акриотерме, поневоле становлюсь подвержен размышлизму. - Иван взгромоздил дорожный баул Аглаи на стол и пригласил спутницу распаковываться. - В доме старика Просто не могу наесться пустотой, воздухом и светом. Аглаюшка, часто ли ты попадаешь в высшее общество, где вынуждена поддерживать светскую беседу?
- Я храмовая Цапля, - холодно отчеканила девушка и сбросила с головы капюшон. - Не стала невестой басилевса, но не понаслышке знаю, что такое «бомонд».
- Должно быть, в разговоре великосветские пустозвоны частенько прикрывают свое незнание какой-нибудь загадочной словесной мишурой? Говорят малопонятную ерунду вроде: «Что и говорить, непознаваемый феномен!»
Аглая не ответила, лишь вопросительно подняла на имяхранителя холодные глаза.
- Спиши в утиль титулярные ужимки. Безнадежно старо! Запишешь или запомнишь?
- Говори.
- Если тебе станет скучно, оборви разговор на самом интересном месте и оставь собеседника в недоумении: «Эв Незнайка, запомните, пожалуйста, слово «бетон». За ним будущее!»

Мы с Тамарой ходим парой

Кастора с женой Иван приметил тем же вечером, за ужином. Обломок остался неузнан благодаря смене облика - длинноволосому парику и многодневной щетине, отпущенной загодя.
- Ты недоговариваешь, Иван. - Аглая казалась изящной глыбой льда, говорила мелодично и звонко, рубила слова аккуратно и взвешенно. Тонко постукивала серебряным прибором по фарфоровой тарелке. - Обрисуй мне хотя бы контуры своих задач. Я не знаю, что мне нужно делать.
- Не понимаю твоих метаний. - Ивана всецело захватило наблюдение за подопечным. - Будь естественной, вот и все.
- Ты отстранен и глух. Смотришь на меня и не видишь. Отчего-то напряжен, и создается такое впечатление, что приехал сюда вовсе не отдыхать. К тому же парик, борода… Я могу узнать все, что у тебя на уме. Тебе это известно. Но не хочу пускать в ход умение. Хочу быть с тобою честной. Как мне себя вести?
- Аглаюшка, веди себя как Цапля. Так будет легче и тебе, и мне. Ты словно первый раз с мужчиной.
- Но впервые мне не хочется использовать умение. Хочу быть сама собой.
- А? Что? Ты что-то сказала?
- Прослушал… Это даже хорошо. Я ничего не говорила. Ночью ты останешься довольным, мой господин.
- Ага, - бездумно ответил Иван.
Кастор отлучился по естественной надобности, и обломок немедленно последовал за ним. Аглая сопроводила этот демарш взглядом холодных серых глаз и молча вернулась к трапезе.

Иван не уставал благодарить Провидение, а более того - собственную предусмотрительность за то, что рядом с ним Аглая. Дни напролет она, словно молниеотвод, принимала на себя пламенные взгляды молодых голодных дьяволиц, и обломок, будто заговоренный рыцарь на поле брани, оставался невредим. Ночами же… пожаловаться ему было, право, не на что. Более того, Иван получил то, о чем мечтал наипаче всего, - свободные руки днем. Кастор не сидел на месте, отдавался отдыху всей душой. На пятый день Иван заподозрил, что имяхранитель номер три уже жалеет, что прибыл в это райское место с женой. Несколько раз обломок примечал жаркие разговоры Кастора с какой-нибудь из молодиц, и всякий раз «вовремя» на сцену выходила Янга. Гримасу на лице Кастора при том нужно было видеть! А вот таинственный Некто обнаруживаться не спешил. Иван был этому и рад, и не рад. Уж лучше бы все кончилось побыстрее, думал он иногда. Вместе с тем сбывались его собственные прогнозы «о кануне полнолуния», что не могло не тешить прозорливое самолюбие.
В ожидании конца месяца Иван ходил по следам Кастора, словно охотничий пес.

Торг уместен

- Не крути головой, его здесь нет. Пока нет.
День ото дня Аглая становилась с Иваном все любезнее, хотя Ивану казалось - холоднее. Он чувствовал неясный дискомфорт и, не будь всецело поглощен слежкой…
- Кого нет?
- Того крепкого молодого человека, за которым ты следишь как мать за ребенком.
Обломок только брови приподнял в удивлении.
- Иван, я поняла, что такое «свой самовар» и зачем ты привез меня сюда. Пожалуйста, не стой столбом. Это купальня, здесь принимают воды. Разденься сам и помоги мне.
Сыщик поневоле без возражений принял белый пеплум Аглаи, помог девушке разоблачиться и разделся сам. Купальню архитектор представил себе весьма оригинально - огромный водоем в скальном бассейне неправильной формы, естественная колоннада и маленькие кабинки на двоих с длинными ажурными ширмами по бокам.
В купальных костюмах прелестницы выглядели чрезвычайно волнующе. Нынешний сезон предписывал для модниц короткое газовое платье значительно выше колен, на одной бретельке, вроде греческой туники. Однако находились и такие дамы, которые предпочитали не отгораживаться от воды тканью. Аглая даже в мокром и полностью прозрачном купальном костюме выглядела так, что мужчины, соседи по купальне, нет-нет да и косились в ее сторону.
- Тебе очень идет. - Она оглядела Ивана с ног до головы и одобрительно кивнула. - Извини, что говорю это лишь теперь. Раньше ты не услышал бы.
Иван в черном трико наподобие борцовского смотрелся весьма импозантно, на него обращали внимание. Для того чтобы не быть узнанным, ему приходилось то и дело сбрасывать длинные волосы на лицо. Вне воды было легче - широкополый боливар преображал Ивана полностью. Впрочем, Кастор на мужчин не смотрел, взгляд его туманили аппетитные женские прелести, и для голодных глаз недостатка в пище не было.
Подопечный Ивана без разбору глотал блюда местной кухни развлечений, обломок «заказывал» себе то же самое. Несколько раз Кастор пристально вглядывался в небритого здоровяка, чем-то отдаленно похожего на… впрочем, нет, Кастор всякий раз убеждал себя, что обознался. Иван, холодея, сутулился и прятался за чью-нибудь спину, и ни разу коллега его не узнал. А Кастор был непоседлив. Вслед за ним пришлось ехать на сафари, принять участие в конкурсе выпивох, состязании по стрельбе… Даже в бальный зал их с Аглаей затащил неугомонный «номер три».
Фанты, крикет, шароплавание (желающих пощекотать себе нервы нашлось предостаточно), новомодная забава - волейбол. Этой игрой Иван проникся, а учитывая изрядное преимущество в росте, так и вовсе сделался опасным для соперников игроком. Само собой пришло понимание того, что и как нужно делать с мячом. Обломок «снимал» мяч на такой высоте и лупил с такой силой, что мяч взбивал на половине противника бурунчики песка. Его действия напоминали работу катапульты, и никто по доброй воле под такие удары не лез. Приходилось лишь следить за тем, чтобы не оказаться с Кастором в одной команде. Впрочем, широкополая панама на резинке, парик и короткая борода славно маскировали Ивана. Каждый удачный удар сопровождал взрыв эмоций, зрители рукоплескали, особенно усердствовали дьяволицы. К собственному ужасу, двух самых отчаянных своих поклонниц обломок начал узнавать в лицо - они попадались на глаза чаще обычного… и вряд ли случайно.
В том, что эти опасливые подозрения имеют под собой более чем прочный фундамент, Иван убедился на десятый день пребывания в «Жарком полдне». Возвращаясь в номер раньше положенного (Кастор почувствовал легкое недомогание и вернулся к себе - «переел» развлечений), через неплотно прикрытую дверь обломок услышал голоса. Говорили женщины. Две. Доставать кистень пока не следовало, но узнать, в чем дело, - определенно!
Иван тенью скользнул к двери, отворил пошире и замер.
- …Это же видно всем! Он на вас и внимания не обращает! Вы ему не нужны!
- Деточка, сколько вам лет?
- Много! Двадцать! Вы холодная, да просто ледяная! И сказать по чести, не смотритесь около него!
- Надеюсь, не открою тайны, если скажу, что объект ваших воздыханий обломок? Переживший свой кризис, вставший на ноги, но обломок.
- Я знаю! Ну и что! Скоро наступит такое время, когда равенство…
- Тссс, деточка моя! Тише. Стены здесь обычно глухи, но от подобных слов даже у них могут вырасти уши. Ваш папа разделяет ваши убеждения? Судя по всему, нет.
- Откуда вы знаете?
- Чтобы иметь возможность греть косточки на этом плато и мокнуть в бассейне, нужен очень толстый кошелек. Карман вашего папы оттопырен весьма пространно, причем оттопырился он в благословенные времена, когда равенством и не пахло. Следовательно, вашего папеньку все в современном положении дел устраивает. В том числе кастовое неравенство. Я и не сомневалась в его лояльности. Нужно быть идиотом, чтобы рубить сук, на котором сидишь.
- При чем здесь мой папа? Что за намеки, Цапля? Речь идет не о нем!
- Успокойтесь, барышня, я не знаю вашего папеньку, но и вы не навлекайте беду на родителя. Держите рот на замке. Итак, Иван.
- Да, Иван! Вы ему не подходите совершенно и смотритесь, как глыба льда рядом с костром. Он горячий, очень горячий, я знаю!
- Я это тоже знаю, - Иван не видел, но Аглая, должно быть, улыбнулась. Ну бестия! - Полагаете, вы рядом с ним будете смотреться куда более органично?
- Да, полагаю!
- Вы просто взалкали романтики, приключений. У вас ведь еще не было обломка? Тем более такого обломка?
«Когда начнут торговаться, дождусь пика цен, выскочу из-за двери и крикну «продавай!» - про себя усмехнулся Иван.
- Не было! Ну и что? Я опытная! Уж получше вас!
- А Иван такой огромный, - продолжала издеваться Аглая. - Считаете, размер имеет значение?
- Вы просто дура! Старая дура!
- Я старше вас всего на пять лет. И мне хватит пяти минут, чтобы поменяться с вами местами.
- Я стану четвертьвековой клячей?
- Нет, двадцатилетней дурой. Часы на стене, засекайте.
Иван отогнул рукав сорочки, бросил взгляд на «Лонжин», кивнул. По-видимому, то же сделала претендентка.
- Для начала задам всего два вопроса. Вы знаете, кто я и почему Иван ходит с бородой?
- Нет, не знаю! - с вызовом бросила дьяволица.
- Не напрягайте голос, он еще пригодится. Слушайте меня очень внимательно. Синяя Борода, кто он?
- Что? - Претендентка на мгновение потерялась. Призвала на помощь память. - Ну-у-у, старая сказка. Герцог или граф. Он убивал своих жен.
- Мне жаль вас. Лучше бы это было сказкой. Вы знаете все, за исключением самого главного: за что и как он убивал несчастных.
- За что и как? - Напора в голосе юной дьяволицы несколько убавилось.
- Они ему просто надоедали. Очень быстро. Хватало нескольких дней, и Синяя Борода, словно паук, выпивал свою жертву. Гораздо интереснее способ, каким он это делал. Вы как раз всей душой стремитесь возлечь на плаху.
- Что?
- Возляжете и одним прекрасным утром не встанете с постели. Ведь вы согласились, что размер имеет значение. А сейчас поймете, почему только храмовая Цапля может безбоязненно делить ложе с Синей Бородой. Для всех остальных оно зовется плахой. Может быть, сами догадаетесь, почему только храмовой Цапле не страшен Синяя Борода?
- Цапли обладают умением. - Голос дьяволицы окончательно сорвался, и она подпустила петуха.
- Недоступным обычным женщинам, - улыбнулась Аглая.
- Но… но борода Ивана вовсе не синяя! - ошарашенно пробормотала претендентка.
- Деточка, синей борода бывает только в сумерках. И лишь когда начинает отрастать. Вы замечали, что нижняя часть лица мужчин через день после бритья становится синей?
- Д-да. Фанес всеблагой!!!
- Деточка, Синяя Борода дремлет в каждом мужчине. Но в моем она уже пробудилась! Что я слышу? Кажется, пришел тот, о ком мы так увлекательно беседуем. Иван! - позвала Аглая. - К тебе гостья!
«Бестия, настоящая бестия!» Ивану пришлось приложить неимоверные усилия, чтобы не рассмеяться. Стоило ему хлопнуть входной дверью и шумно войти в гостиную, мимо стремглав промчалось нечто молодое и донельзя перепуганное.
«Кажется, меня больше не покупают».
Аглая холодно улыбнулась ему, развела руками и пожала плечами.
- Надо было продавать на пике цены. - Уже не пряча ухмылки, он опустился в кресло.
- Я не простила бы себе ее гибели. Кроме того, эта пигалица сорвала бы тебе всю охоту. Да и самоварчик из нее так себе. Прости за каламбур, скорее чайник.

Ты скажи, ты скажи, не те надо, че надо

На двенадцатый день, когда нервы Ивана закрутились в спираль и гудели, точно гитарные струны, с Кастором заговорил на улице ничем не примечательный человек, каких на сотню двести. После нескольких фраз имяхранитель номер три отослал куда-то Янгу, и собеседники присели на скамейку в тени розовой акации.
Иван сделал стойку, как охотничий пес, но подойти ближе, не вызывая подозрений, не мог. Он беззвучно, одними губами, выругался.
- Присядем. - Освежающе-морозный голос Аглаи унял рокот в горле обломка и остудил, точно северный ветерок в знойный день. - Я смогу тебе помочь.
- Обратишь меня маленькой птахой? - Иван с усилием растянул губы в подобие улыбки. - Мне очень нужно знать, о чем они говорят.
- Ты будешь знать. - Аглая присела на скамейку, стоявшую напротив, через парковую дорожку. - Садись же. Я читаю по губам.
Иван подчинился.
- «…Надеюсь на ваше понимание. Это как раз тот случай, когда нужно крепко подумать, прежде чем сказать «нет». Я высокого мнения об умственных способностях господ Стоика и Урсуса, но, право же, следует думать обстоятельнее. Тем более когда речь заходит о столь значимых вещах». Говорит Кастор: «Не понимаю. Чего вы от меня хотите?» Тот, второй: «Я говорю о неудачах, которые случаются со всеми. Мы лишь предлагаем взять неудачи под контроль». Кастор: «Не понимаю». Второй: «Раз уж от неудач никто не застрахован, давайте сами станем хозяевами своих провалов. Пусть они случаются не тогда, когда укажет слепая судьба, а когда захотим мы». Кастор: «Как такое возможно?» Второй: «Обманем судьбу. Вы проиграете схватку с торгом в тот день, когда захотите сами». Кастор: «А при чем здесь вы?» Второй: «А мы поможем определить день проигрыша».
- Дальше можешь не продолжать, - буркнул Иван, наблюдая за скамейкой напротив. - Все и так понятно.
Кастор вспылил, схватил своего собеседника за шиворот и крепко встряхнул, что-то при этом выговаривая. Лицо его перекосилось от злости. Имяхранитель номер три кривил губы, а глаза разве что молнии не испускали. Наконец он вскочил, оставил неприметного человека сидеть на скамейке и, широко вышагивая, удалился.
- А еще второй сказал: «Два раза мы предлагать не станем. Стоик и Урсус могли бы подтвердить».
Иван мрачно посмотрел на Аглаю и бросился следом за Кастором.

«А» и «Б»

После той беседы на скамейке Кастор заметно помрачнел. Перестал балагурить, провожать взглядом хорошеньких женщин. Ел и пил без аппетита и ходил точно в воду опушенный, постоянно оборачиваясь. Иван следовал за ним тенью, не забывая активно вертеть головой во все стороны. На тринадцатый день, в самый канун отъезда, Кастор в одиночестве забрел в ресторан и нагрузился чуть больше того, чем позволяла осмотрительность. А поздним вечером, когда завели свои музыкальные шкатулочки цикады, люди высыпали смотреть ночное шароплавание и закат преисполнил все сущее негой отдохновения, молодого имяхранителя отчего-то потянуло в купальню освежиться.
- Болван! - Иван сторожко крался за ним в тени райских кущ, и душу наполняла тревожная дрожь, как перед схваткой. - Куда тебя несет?
Кастор в первой же кабинке неловко разоблачился, влез в воду и долго плескался, отфыркиваясь, будто кит.
- Эк тебя вино разобрало. - Иван из своего укрытия неодобрительно покачал головой.
В тот самый момент, когда незадачливый выпивоха засобирался выйти на сушу и даже ухватился за поручни, откуда ни возьмись на каменном бортике выросли три человека. Кастор еще ничего не видел, брел по лестнице, отфыркивался, но зловещая троица встала на его пути, подобно самой неотвратимости. Иван замер в укрытии, готовый вмешаться в любой момент. Наконец Кастор поднял голову и остановился:
- Ч-чем обязан?
- Да, собственно, ничем, - ответил кто-то из троицы голосом низким и тягучим, словно патока. - Уже ничем.
- Поутру, найдя вас на дне этой купальни, многие озаботятся собственным поведением. Чрезмерное питие и купание несовместимы. - Голос второго был столь же неприятен.
- Это наконец должно быть понято, - прогудел третий.
Кастор сделал шаг назад; Иван, наоборот, шаг вперед.
- Дем Кастор, не заставляйте нас лезть в воду. - Первый.
- Да, собственно, мы и не полезем. - Второй.
- Полезет она. - Третий.
Акватория источника освещалась колонией люминесцентного мха, выросшего на окружающих камнях, и в легком оранжевом свете купальня походила на сказочный сон. Один из ревнителей трезвости на водах присел у самого бортика, и тотчас водная гладь странно изломалась и пошла мелкой рябью. Волнообразный клин резал острием воду и приближался к Кастору неуклонно, будто железо к магниту.
- А вот это лишнее! - прошипел Иван и скользящим шагом подался влево, на замеченную ранее проплешину среди деревьев. Что-то с громким всплеском разбило зеркало воды как раз в том месте, где только что находился источник странной ряби. Закрутился короткий бурун, взвился фонтанчик, и на волнах закачались два длинных обрубка, еще секунду назад бывшие змеей-подколодницей.
Странная троица заозиралась. Иван вышел из тени, встал против любителей редких животных.

Предыдущая страница 28 Следующая страница


29 Александр Сивинских, Азамат Козаев

- Уважаемые демы, ночное омовение требует особой атмосферы, не находите? Не дело нарушать чье-либо уединение. И уж тем более таким предосудительным образом.
Иван про себя начал отсчет. Раз. Если троица имеет приказ убрать Кастора любой ценой, невольный свидетель в нее входит. Сомневаться не приходилось. В этих пикантных обстоятельствах счет шел на мгновения. При счете «два» кто-нибудь из непрошеных гостей должен упасть и по возможности остаться лежать. Обломок нутряным чутьем угадал момент удара и опередил противника на одно мгновение. Фреза, вторая из двух, с отвратительно-глухим стуком нашла лицо нападавшего, вонзилась в переносицу и соединила глаза в одну линию. По камням запрыгал нож, грузное тело глухо повалилось наземь.
В следующее мгновение Ивану стало жарко. Били молча, быстро и жестоко. Несколько раз его жизнь висела буквально на волоске. Подстегнутые смертельной опасностью нервы взвыли, чувства обострились, и обломок скорее почувствовал, чем услышал хриплый рев: «Наземь!» Не теряя ни мгновения на раздумья, он рухнул ничком. В ту же секунду один из ночных убийц взревел, прогнулся и начал падать. Из его спины торчал метательный диск, а на ступенях бассейна стоял мрачный Кастор и нервно кривил губы. «Номер три», даром что был пьян, сообразил нащупать ногами фрезу на дне бассейна. Чтобы понять, что это такое, ему хватило доли секунды.
Последний убийца выставил вперед руку, сложился и перекатился через нее, встав на колено. Холодная улыбка оживила каменное лицо. Еще кувырок, несколько быстрых семенящих шагов - и он исчез в зарослях, покачав на прощание головой. С минуту Иван, готовый ко всему, напряженно вглядывался в темноту зарослей, но сюрпризы, похоже, кончились.
- Выходи, одевайся. - Он сделал Кастору приглашающий жест, и тот, покачиваясь, вылез из воды.
- Таки они были правы. - Иван кивнул в сторону деревьев, куда скрылся самый удачливый из нападавших. - Если бы утром люди нашли тебя лицом в воде, а рядом бутылку, многие поняли бы, что винопитие и вода несовместимы.
Кастор не ответил. Его трясло, но Иван не мог понять отчего: то ли от пережитой опасности, то ли от злости. Скорее от злости, «третий номер» несколько раз не попал в рукав сорочки и едва не порвал ее в чувствах.
- Ты кто? - хрипло вопросил Кастор и подошел вплотную. - Мне кажется, я тебя знаю.
- Трудно не заметить меня за две недели, - буркнул Иван. - Считай для собственного спокойствия ходячим талисманом. - Он присел возле тела нападавшего, вырвал из спины фрезу. - Итак, задача: имеются два трупа, что с ними делать?
Кастор огляделся по сторонам, почесал лоб, пожал плечами.
- Может быть, в колодец влюбленных? - предложил Иван.

Совет да любовь

В скальной части недалеко от купальни имелась узкая расщелина, уходившая вниз настолько глубоко, что оттуда не возвращался свет. Любопытные бросали вниз факелы, дабы потешить свой пытливый дух. Огонь гас, особо чуткие утверждали, что слышали при этом всплеск воды.
Как гласила легенда, в стародавние времена в этих местах стояло поселение. И вот один юноша полюбил девушку или наоборот, однако, воспылав друг к другу сильными чувствами, они стали поговаривать о свадьбе. Но не тут-то было. Обе семьи воспротивились решению молодых и отказали в благословении. Более того, и для юноши и для девушки у предусмотрительных родителей уже давно имелась другая партия. Тогда молодые решили бежать. Но куда уйдешь с плато от конной погони, если вниз, в долину, ведет единственная дорога, прямая как нить? Тогда-то влюбленные и вспомнили о скальной расщелине, что, по слухам, вела сквозь гору и заканчивалась небольшой пещерой в море. И они решили спуститься в эту расщелину по веревке. Веревка была длинная, чрезвычайно длинная, но хватило ли ее молодым - об этом гадало все поселение, утром высыпавшее из домов к расщелине. Проверять не полез никто. Отцы семейств мрачно посмотрели друг на друга, вдвоем заперлись в трактире и долго оттуда не выходили, породив среди односельчан самые нелепые предположения. Наконец оба появились в три кувшина пьяные, запанибратски обнялись на виду у всех, и поселение ахнуло, когда главы семейств объявили свое решение.
Сам Фанес всеблагой повелел сочетать два семейства узами родства, и противиться Божьей воле не с руки простым смертным. Воспротивились уж разок, хватит! Детей только потеряли. Посему быть так: коль не получилось со старшими детьми, породниться младшими. Все селение кричало, восторгаясь мудростью глав семейств, только младшие дети от ужаса были ни живы ни мертвы. Что сложилось у старших, не повторилось в младших. Брат, потерявший в расщелине старшую сестру, с малых лет на дух не переносил сверстницу, чей старший брат нашел под скалами то ли свободу, то ли страшный конец. Невольно обрученные лишь с ненавистью посмотрели Друг на друга и отвернулись. У каждого из них имелась своя тайная любовь сердца, и решение родителей похоронило мечты о счастливой жизни уже четверых.
Сыграли пышную свадьбу, отгремели сельские торжества, вино лилось рекой, даруя усладу языку и веселье душе, но молодые не казались счастливыми. Угрюмо смотрели каждый в свою сторону и даже за руки не взялись. Казалось бы, жизнь проживай да счастье наживай, но не заладилось у молодоженов. Пошли у них скандалы, ругань, и однажды глубокой ночью селение взбудоражил громкий женский крик, и не иначе - с ним вместе вылетела душа. Оказалось, что уже далеко за полночь какая-то безумица, истерично хохоча, пробежала по улице, а затем ее смех резко оборвался где-то возле расщелины. Люди с факелами высыпали из домов, их взгляду предстала страшная картина: у расщелины стоял молодой человек и мрачно таращился в темную, бездонную яму.
- Сорвалась, дура.
- Что произошло, где твоя жена? - вопросил староста юношу.
- Там. - Молодой человек показал вниз.
- Упала?
- Бросилась.
- Почему? Ты с нею плохо обращался?
- Я не любил ее. Она меня тоже.
- Убийца! - вскричал отец девушки. - Это ты виноват в ее смерти! Люди, хватайте его! Ему не место среди нас! Казнить негодяя!
- Казнить? - усмехнулся юноша. - Я с радостью сам убегу от такой жизни!
Швырнул факел в толпу и шагнул следом за постылой женой…

One way ticket

- Не верю я в эти сказки. - Под весом трупа Кастор пыхтел и отдувался. - Готов биться об заклад, парень с девчонкой нарочно оставили веревку у расщелины, чтобы все думали, что они в трещине. А сами преспокойно удрали по дороге.
В противоположной части плато запускали гигантские воздушные шары, украшенные узорами из люминесцентного мха, и, по счастью, почти все отдыхающие были там. Редко-редко кто-то попадался на дорожках. Обломок с Кастором тут же ныряли в заросли, благо недостатка в растительности не было.
- Ну не знаю. - Иван тащил на плечах того из убитых, кто был помассивнее. - Женщина и без того существо тяжелое, нелюбимая - вовсе беда.
- Очень уж ты вовремя появился, - бурчал Кастор. - До того вовремя, аж подозрительно делается. Ты кто?
- Говорил уже - твой талисман. Пришли.
Упреждающая табличка выросла на пути Ивана и Кастора. Расщелина вызмеилась под ногами метра на полтора. Узкая, черная, зловещая.
- Я первый, - прошептал Иван.
Заправил голову и плечи трупа в щель, слегка подтолкнул, и трещина поглотила тело.
- Теперь ты.
Кастор действовал на удивление оборотисто. Второй труп также исчез в расщелине.
- Эти двое встретятся там со своей судьбой, - прошептал Кастор. - Слышал? Мне показалось или там, внизу, действительно булькнуло?
- Нет, не слышал. - Иван отряхнул руки. - Мы тоже встретимся со своей судьбой. Чуть позже. И, наверное, не в этой расщелине.
- По крайней мере, для меня ты эту встречу отсрочил. Кто ты? Следил за мной?
Иван вздохнул, снял шляпу и парик. Кастор секунду вглядывался в его лицо, а когда узнал, аж попятился.
- Ну все, допился! Ты ли это, Иван?

- Я.
- То-то мне несколько раз казалось, что это ты! Но я всякий раз спрашивал себя, что этому одиночке и затворнику здесь делать? Ответа не было.
- Ну дружище, ты не прав! Я нахожу отдых здесь весьма интересным! Аттракцион «поиграй со смертью». Что может быть забавней?
- Так все же ты следил за мной?
- Да. С тех пор как узнал, что меч над твоей головой уже занесен.
- Представляешь, эти подонки предложили…
- Знаю, Кастор. - Иван покачал головой. - Это и внушает опасения. Могут попытаться еще. Не получится с нами - переключатся на наших близких. В средствах они не стесняются. А мы даже не представляем, кто пытается прибрать нас к рукам.
- Подпольный тотализатор. - Кастор произносил слова глухо, по одному. - Они делают ставки на исход наших поединков с торгами. Можно себе представить, сколько денег получит тот, кто в нужный момент поставит на горга!
- И чем выше имяхранитель в табели о рангах, тем больше можно выиграть от его поражения.
- Иван, они подбираются к тебе!
Обломок несколько мгновений смотрел в расщелину, затем скривился и плюнул в бездну.

Маска, я вас не знаю

- Что с твоим лицом?
- Упал.
- Несколько раз подряд?
- Аглаюшка, бабскую недалекость ты играешь превосходно! Прекрасно знаешь, что я подрался, но все равно делаешь вид, что не догадываешься.
Аглая долгим взглядом посмотрела на имяхранителя, без необходимости поправила платье.
- Иван… завтра мы уезжаем. Две недели пролетели совершенно незаметно. Доволен ли мною?
- Более чем. - Обломок поморщился. - Ипполите я дам о тебе самые лестные отзывы.
- Не это меня интересует. Доволен ли ты мною?
- О да. - Иван усмехнулся, нахлынули недавние воспоминания. - Синяя Борода очень доволен!
- Но, клянусь, он кое-чего не знает!
- Чего?
- Синяя Борода в полной мере вкусил умение храмовой Цапли, но он даже не догадывается, какой бывает Цапля без него.
- Ты хочешь мне что-то показать?
- Да. Сегодня ночью я буду просто Аглаей. Сладеньких храмовых штучек ты не увидишь и познаешь меня такой, какой мне хочется быть!
Иван пожевал губу. Аглая говорила серьезные вещи с несерьезным выражением лица - улыбалась, прятала глаза и теребила кончик пеплума.
- У меня такое чувство, будто я пропустил почти весь спектакль и попал лишь на финальный акт. И, кажется, очень многого не видел.
- Ты действительно смотрел, но не видел. Не видел девушки за спинами Софии и Феодоры, не замечал меня за делами и уж конечно не смотрел по сторонам. Я не лезла на глаза, всегда стояла с краю, но сейчас я воспользуюсь своим положением. Буду такой, какая есть. Не гетера, а просто глупая Аглая. И клянусь, тебе не будет пощады!
- Пощады? - Обломок усмехнулся. - Не больно-то и хотелось.

Занавес!
Иван вернулся не в Гелиополис, а в Акриотерм. В доме покойного мастера Просто хорошо думалось, а крепко призадуматься сейчас ой как стоило. Торговцы удачей не оставят имяхранителей в покое. В последнюю ночь на водах удалось отбить их удар. Но провести всю жизнь в тревожном ожидании, переживать не за себя, но за близких - просто невыносимо. Эдак можно приобрести нервное расстройство. Опять придется Карла Густава вызывать на подмогу. Разумеется, можно принять их условия, но кем после этого себя будешь чувствовать? Как станешь смотреть в глаза людям, которые доверили тебе самое ценное? Когда речь идет о жизни и смерти, цена ошибки становится особенно высокой.
Иван тянул мадеру, смотрел на закатное солнце через «второй свет» и вспоминал. Да, умение храмовой Цапли штука неоспоримая, но неподдельная горячность и истинные чувства тоже чего-то стоят. И почему-то ему больше не хотелось от Аглаи храмовых чудес. Ох и горяча девчонка! Так всегда. Как говаривал старик Просто: «Все равновесно в этом лучшем из миров!» С умением уходит душа, но иногда она возвращается - и тогда становится жарко! И когда жар уходит, легче не становится…
Иван сошел с поезда раньше, Аглая уехала дальше в Гелиополис и даже глаз не подняла, прощаясь. Просто погладила по руке.
До полной луны оставалось три дня. Утром обломок покинул дом старика Просто, заказал экипаж и отправился в Гелиополис. Довольно прятаться за спины вторых и третьих номеров. Пора выйти на сцену имяхранителю номер один и встретиться с врагом лицом к лицу.

На том же месте в тот же час

- Барма, старина, здравствуй!
- Какие люди пожаловали! Ребята, поглядите, кто к нам пришел!
- Ого, отец-основатель! Обломок с самыми острыми гранями! Эй, муж великий, ты разучился точить бритву? - Имяхранители приветствовали Ивана по-настоящему тепло.
В рабочем кабинете секретаря шел горячий спор, обломок явился в самый его разгар. Пожимая руки, хлопая по плечам и получая ответные тумаки, он мало-помалу продвигался к секретарскому столу.
- Ребята, потише! Того и гляди, подеретесь!
- Иван, ты не представляешь, что тут было! - Барма закатил глаза. - Все с ног сбились, тебя ищут.
- Кто это - все?
- Ну во-первых, полиция. Комиссар Диогенус, сыскной бык, не признающий преград. Заявляет, что ты ему крайне необходим. Обещает устроить гору неприятностей, если выяснится, что это мы тебя прячем. Во-вторых, еще какой-то тип тут ошивался. Славный внешне, но… неприятный. Ищейка. Тоже про тебя выпытывал.
- Чего хотел?
- Не сказал. Записку тебе передал на тот случай, если явишься до полной луны.
- Давай.
Барма передал ему небольшой конверт, помялся.
- Рассказывай, что еще?
- Они вышли на Лайморанжа.
- Он жив? Прах их забери, но парня же охраняла полиция!
- Жив, жив, с ним они просто беседовали. Переслали линзу и посредством ее устроили переговоры. Полиция даже не знала.
- Предложили сдавать поединки?
- Ты откуда знаешь?
- Знаю.
Все имяхранители на мгновение умолкли. Уставились на Ивана, потом их прорвало. Заговорили разом.
- И что нам прикажешь делать? Соглашаться? У нас семьи, дети! Уйти? Но куда? В егеря? Заводчиками волков?
- Тихо! - Иван, призывая к тишине, поднял руки. - Дайте хоть записку прочитать! «…Эв Иван, необходимо срочно встретиться, дабы обсудить интересующий нас предмет. Дело может оказаться чрезвычайно выгодным для нас обоих. Надеюсь, к моему призыву отнесетесь с пониманием. О времени и месте встречи вас известят особо. С уважением, Н.».
- Иван, не ходи. - Барма покачал головой. - Все, что угодно, только не это!
- Не ходи! - наперебой загалдели имяхранители. - Как пить дать, ловушка!
- Пойду! - Иван упрямо тряхнул головой. - Теперь-то уж точно пойду. Даже не уговаривайте. Послушайте-ка лучше, как я Кастора стерег! - И он принялся рассказывать о своих приключениях в «Жарком полдне», умолчав лишь о том, что не касалось непосредственно присмотра за коллегой.
- Через три дня полная луна, - с тревогой бросил на прощание Барма. - Всего ничего. А ну как скажут: ты сдай поединок, а ты непременно выиграй? Не хочешь спросить, кто делает ставки в этих игрищах?
Иван многозначительно посмотрел на секретаря и остальных имяхранителей. Убивая своего первого торга, он невольно протоптал дорожку, по которой вслед за ним потянулись крепкие и бесстрашные люди. Все они действовали на свой страх и риск, но беспомощность человека, отчаянно идущего на хищника, угнетала как ничто иное.
- Да, полная луна через три дня, но за это время многое может случиться. Следите за газетами. - Иван попрощался и вышел, оставив коллегам чувство неясной надежды.
Имяхранители молчали. Наконец Барма громко крякнул и, прочистив горло, зычно заорал на весь кабинет, подражая крупье в казино:
- Принимаются ставки на исход дела! Ставлю сотню на Ивана!
Стены кабинета едва в пыль не осели от оглушительного хохота десятка здоровенных мужчин. По крайней мере, стекла задрожали точно.
- И от меня сотка на Ивана!
- И я ставлю на Ивана… И я… И я…
- Ты гляди, ни одного против! - расхохотался секретарь, глядя на ворох декартов на столе. - А знаете что? Закатим веселую пирушку после полнолуния, раз такое дело!
- Закатим!

Заходите к нам на огонек

Выйдя из дверей гильдии, Иван свистнул извозчика, назвал адрес и погрузился в размышления. Кто скрывается за таинственной буквой Н.? «Некто»? Или «Неизвестность»? Как велика его армия? Заметили в ней потерю двух боевых единиц или она настолько многолюдна, что тех двоих никто не хватился?
- Куда мы едем? - Иван высунулся из окна кареты и крикнул извозчику: - Ты заблудился, отец!
Возница оглянулся, щербато улыбнулся обломку… и свет померк перед глазами Ивана, будто прикрутили газовый рожок.
- …Иван, очнитесь! Проспите все на свете!
Голос донесся, словно издалека. Слабый и блеклый, будто прошедший десять слоев плотной ваты. Иван с трудом открыл глаза, обнаружил вокруг незнакомую обстановку, рывком вздернул себя на ноги, но… тут же рухнул обратно. Голова закружилась. Какой-то человек с глубоко посаженными глазами навис над Иваном и участливо смотрел, склонив голову набок.
- Ну очнитесь, полно разлеживаться. Выпейте-ка, это поможет.
К губам приложили бутыль, и обломок парой судорожных глотков осушил ее. Вкус ягод, кажется ежевики. Стало полегче, даже веки не казались больше неподъемными.

Предыдущая страница 29 Следующая страница


Имяхранитель 30

Человек в темном одеянии вернулся за стол, а Иван кое-как уселся на диване. Тело слушалось плохо. К горлу подступала тошнота.
- Это я вас пригласил. Помните записку: «О времени и месте встречи вас известят особо»? Настало время, и вы в нужном месте. Поговорим?
Иван кивнул, однако говорить ему совершенно не хотелось.
- Вы у меня в гостях. Надеюсь, вам удобно. Не ломайте голову над тем, почему вас разморило в карете - это был выстрел из духового ружья. Парализующий яд. Очень действенно, но несмертельно.
Иван огляделся. Мало-помалу силы возвращались в онемевшее тело, но чересчур, чересчур медленно. Может быть, стоит крутить головой энергичней, рискуя заблевать диван?
По прихоти хозяина потолки помещения были обильно украшены лепниной, мебель вызолочена до немыслимых пределов, ножки стола и стульев увиты резными завитушками и цветами. Стены задрапированы коричневым шелком с лилиями, шитыми золотом; газовые рожки на стенах держали золотые атланты в локоть величиной. Картины на стенах были под стать прочей обстановке, щеголяя пестротой изображений и неимоверно пышными багетами.
- Ваш взгляд о многом говорит. Нравится?
- Просто без ума от ампира и барокко! Обожаю пышность и золото! - съязвил Иван.
- Что выдает в вас утонченную персону! - довольно улыбаясь, изрек хозяин, по-видимому не уловив иронии в словах гостя. - Не буду томить, я пригласил вас для чрезвычайно важного разговора. Скажите, Иван, что для вас неудача?
- Неудача - дура, - отреагировал обломок. - И, как все дуры, неистребима.
- Совершенно с вами согласен! Увы, не мы главенствуем над неудачами, а они над нами. Сами выбирают момент, когда нагрянуть и застать врасплох.
«Если от неудач никто не застрахован, давайте станем хозяевами своих провалов. Пусть они случаются не тогда, когда укажет слепая судьба, а когда захотим мы. Обманем судьбу», - вспомнил Иван; он даже не думал, что запомнил всю эту чушь.
- Наконец-то нашелся человек, который меня понимает! Мы одинаково мыслим, поэтому обойдемся без дискуссий. Каждый должен испытать тяжесть провала, даже вы. Я укажу для вас несчастливый день, Иван. Вам, должно быть, неприятно думать, что вами командуют… Поэтому просто считайте меня своим астрологом. А в делах лунного свойства нас, астрологов, нужно слушаться.
Из глубины глазниц на Ивана внимательно посмотрели черные глаза, проницательные, как сто Цапель сразу.
Тонкий нос, высокий лоб, слегка тяжеловатая челюсть - хозяин чем-то походил на чернокнижника, как представлял их себе Иван. Темные, прилизанные волосы лезли на глаза, и чернокнижник время от времени каким-то птичьим движением головы отбрасывал их назад. Но не это приковало к себе внимание Ивана. Имя. Чернокнижник обладал Именем. Волосы ярко блестели на концах, и оттого казалось, что на срезах горят огоньки вроде огней Эльма. Полноименный. Только этого не хватало.
- Послушайте, чернокнижник, - сказал Иван и забросил ногу на ногу. Мутило его значительно меньше, а значит, пришло время принимать позу гордую и непреклонную. Моллюск не может быть равным собеседником для акулы. Зато касатка… - Шутки шутками, но не лезьте не в свое дело. Не злите природу, не прикрывайтесь ее именем. Ну зачем вам столько денег? С собой на Погребальный заберете? Кстати, до сих пор не знаю, кто вы.
- Мы сбрасываем овечьи шкуры и предстаем друг перед другом в обличье волков, - усмехнулся псевдоастролог. - Зовите меня Немезис.
- О! Возомнили себя карающим богом, подобно Немезиде? Впрочем, можете не отвечать. К чему вы затеяли эту возню вокруг имяхранителей, Немезис? Неужели причиной только деньги?
- Только деньги я делал на бегах и на спортивных состязаниях. Это уже неинтересно. Вы сами подсказали мне, где брать истинный накал страстей. Схватки с торгами! Вот кладезь непредсказуемости! А то, что на кону каждый раз Имя творца… как это будоражит! - Немезис покачал головой. - Непредсказуемость… И лишь вы стабильны как скала! Вы нужны мне гораздо больше, чем остальные. Больше, чем эти неудачники, которые проигрывают чаще, чем следует. С вами исход будет по-настоящему непредсказуемым. Для всех, кроме меня.
- Так объектом вашей охоты был я? Стоик, Урсус, Кастор - все это лишь для того, чтобы образумить меня?
- В основном. Впрочем, двух последних я также со временем пристрою к делу. А вот со Стоиком мои люди явно перестарались, я не ставил задачи убрать его. Зато его смерть стала отличной иллюстрацией того, что я предельно серьезен. Вы убедились, что мои интересы не поле для шуток. На вас готовы ставить большие деньги, Иван. Неимоверно большие деньги… и время от времени вы станете проигрывать. Когда вашему личному астрологу укажут звезды. Договорились?
- А если я скажу «нет»?
- Вам немедленно докажут, что «нет» - глупое, нелепое, мерзкое слово. - Немезис взял со стола колокольчик и позвонил.
Дверь открылась, и вошел… Иван даже не предполагал, что бывают такие существа, считал рассказы о них слухами и побасенками. Пузатый коротышка с козлиной бородой, волосатый, как меховая волынка, громко стуча каблуками, прошествовал через всю комнату к столу. Обломок чудом не потерял дар речи. Нет, не каблуками стучал жизнерадостный толстяк, а копытцами. Всамделишными копытцами, лакированными и раздвоенными, как у козла. Нелепая панама сбилась набок и не падала лишь потому, что держалась на рожках, торчавших из обметанных зеленой тесьмой проушин. Сатир положил на стол Немезису какой-то конверт.
- Вот веское доказательство того, что «нет» - отвратительное слово, и сейчас вы со мной согласитесь. - Чернокнижник вынул из конверта несколько фотографий, полюбовался ими и через сатира передал Ивану.
Обломок с тяжелым чувством принял фотографии. Снимки были не вполне четкими, но ошибиться в том, что на них изображено, было невозможным. Вот Иван в гостях у Стоика, оба сидят за столом и весело о чем-то беседуют. На столе стоит та самая бутылка вина, которую обнаружила полиция наутро после убийства. Вот Иван с улыбкой, бесспорно позируя для линзы, держит нож, который торчит в спине Стоика. Тот, всплеснув руками, валится вперед. Вот, сидя на корточках рядом с трупом Стоика и по-прежнему улыбаясь, Иван замер перед линзой - одна рука сжимает рукоять ножа, вторая держит бокал с вином.
- Это далеко не все. Расмус, линзу, пожалуйста.
Сатир взял со стола Немезиса линзу и встал перед Иваном. Линза ожила. Обломок до рези в глазах вглядывался в ее мерцающее нутро и видел… Идет человек, очень большой человек, в котором Иван без колебаний признал Урсуса. Его кто-то окликает, линза наплывает, делая изображение больше и четче. Это Иван. Он подходит к Урсусу, оглядывается на снимающую линзу, улыбается, позволяя запечатлеть свое лицо в мельчайших подробностях, и наотмашь бьет Октита чем-то тяжелым. Урсуса спасает лишь неимоверное здоровье и чутье. Он успевает заслониться и даже навязать какую-то борьбу, но удар в голову потрясает здоровяка. Тяжелая палка продолжает подниматься и опускаться. Наконец Урсус падает и больше не двигается.
- Глядите-ка, дем Октит оказался крепким орешком! Даже вам не по зубам. Может быть, кофе?
Иван бездумно кивнул. Из головы не шла удовлетворенная улыбка Ивана из линзы, с которой тот избивал Урсуса.
Однако, когда открылась дверь и принесли кофе, у имяхранителя нашелся новый и очень серьезный повод не верить собственным глазам. Вошел… он сам, Иван, собственной персоной - высоченный и здоровенный обломок, несущий кофе на подносе. Один прибор двойник поставил перед Немезисом, второй - на столик для гостей. После чего, опустив поднос, встал рядом с сатиром.
- Вы по-прежнему говорите «нет»? Убежден, «нет» - мерзкое, отвратительное, плохое слово. Стоит вам его произнести, полиция очень скоро получит на руки фотографии и линзу с записью. Ваше резюме?
Иван огляделся по сторонам. Да, его взяли в клещи. В крепкие, острые клещи, из которых не вырваться.
- Вы сами полноименный, Немезис. Можете стать моим клиентом в любой момент. Неужели вас это совсем не пугает?
- Милейший Иван, я художник. Живопись - мое призвание, для нее - мое Имя. Смотрите, любуйтесь! - Немезис развел руками, показывая на стены. - Картины мои. Я художник и, как все художники, в поиске. Может быть, звери придут за мной… когда-нибудь, но не теперь. Моя лебединая песня еще не спета, я чувствую это! Сказать по чести, художник совершенствуется всю жизнь. Бесконечно, непрерывно движется к вершине, возле которой горги роют лапами вечные снега. Но ведь вы подождете моего восхождения на этот блистающий пик? Немного, лет сорок?
- И ваш случай конечно же окажется не подвержен неудаче?
- Разумеется! - Немезис отпил кофе. - А хотите, я подарю вам «Закат на Ифидисе»? Встреча с высоким искусством в какой-то мере компенсирует вам моральные терзания. Я понимаю, сейчас вы предаете сами себя, клянете почем зря, клеймите позором. Но это пройдет. Просто сейчас обстоятельства сильнее. Вы поймете это очень скоро.
- Ладно, заверните. Прихвачу ваш шедевр, - сказал Иван. - Только без рамы, она не впишется в мои интерьеры. Дадите время подумать? До полной луны еще два дня.
- Без рамы нельзя, это законченная вещь, - сказал Немезис. - Вечером перед наступлением полнолуния вы должны дать ответ. Ваш двойник заедет за вами в шесть.
- Нет-нет. Если можно, обойдемся без зеркальных отражений. Новая встреча со своей темной половиной кажется мне пошлой, как водевиль для безымянных.
Немезис подал знак, и лже-Иван подернулся рябью, заструился, будто горячий воздух в пустыне. Стал нечетким, как смазанная фотография. Обломок даже глаза прищурил и заслонился рукой, оберегая глаза от фокусов ожившего миража.
- Это полиморф. Зовут Нерей, - пояснил Немезис. - Принимает любой облик. Ну… почти любой. Кое-что ему все-таки не позволяется. И он это знает, правда, малыш? Нельзя принимать облик папочки Немезиса, это смерти подобно.
Полиморф оплыл, словно стеариновая свеча, перестал струиться, потом внезапно, рывком обрел четкость и стал вполне обычным человеком. Заурядным, чуточку грузным мужчиной. Встретишь на улице - пройдешь мимо. Он подошел к стене, снял то, что Немезис назвал «Закат на Ифидисе», завернул в газеты и перевязал жгутом.
- До завтрашнего вечера, имяхранитель, - сказал Немезис и отсалютовал кофейной чашкой.
- Вас не сильно расстроила потеря двоих болванов на водах? - язвительно спросил на пороге Иван. - Я не хотел. Они первые начали.
- Не берите в голову. - Чернокнижник небрежно отмахнулся. - Вы правильно сказали - болваны. А болванов в мире как мух. До встречи…

Привет из прошлого

Дома Иван распаковал картину, критически оглядел и так, и эдак, повертел в руках, перевернул вверх ногами: Усмехнулся и отставил в сторону. Нагнулся подобрать с пола газеты и наткнулся глазами на интригующий заголовок. «Двойное убийство!» - аршинными буквами возвещали «Ведомости».
Бормоча: «Интересно, интересно», он развернул газетный лист. В статье, переполненной восклицательными знаками и многоточиями, писали, что на северо-восточном побережье рыбаками обнаружены два мужских тела. Трупы не поддаются опознанию, так как лица утопленников сильно изъедены морскими обитателями. Окружная жандармская служба вынесла вердикт о насильственной смерти. У одного из найденных острым предметом перебит позвоночник, второй убит рубящим ударом в лицо. Не исключено, орудием убийства послужил тот же предмет. Загадкой для полиции является не только личность убитых, но и место совершения преступления. В округе никто из жителей не пропал. По всей видимости, убитые были нездешними.
- Значит, расщелина все же ведет в море, - поднял Иван палец, будто продолжая давешний спор с Кастором. - Парень с девчонкой из легенды вполне могли бежать. Не только они, их младшие брат и сестра тоже.
Настроение улучшилось, будто получил привет от старых друзей. Иван еще раз взглянул на картину и неожиданно для себя расхохотался. Стало удивительно легко, и уверенность, что все образуется, снизошла на него как долгожданная вечерняя прохлада. Он бросил взгляд на творение Немезиса.
- Место этому шедевру только в музее, - усмехнулся Иван. Повернулся к линзе, заказал к подъезду конный экипаж и в хорошем расположении духа сварил себе кофе.

Забудьте слово «нет»

Урочным вечером, едва пробило шесть, в дверь позвонили. Давешний полиморф молча стоял на пороге и ждал.
- Очень вовремя. Проходи, ты мне нужен.
- Хозяин ждет ответа.
- Знаю. Сейчас поедем к нему. У меня для него готов отдарочек.
Взгляд полиморфа сделался вопросительно-удивленным.
- Я приготовил для твоего хозяина ответный подарок. Как человеку искусства. Что, на твой взгляд, подходяще? Все же ты в какой-то степени моя половина, и вкус у тебя быть просто обязан.
На столе стояли две картины, написанные в одной манере.
- Мазня мазней, - скривился полиморф. - Мы берем это с собой?
- Обязательно.
- Тебе придется выпить это. - Нерей подал Ивану небольшой пузырек с бесцветной жидкостью. - Ты не должен знать, куда мы едем.
- Опять?
- Уже пора привыкнуть.
- Так и жизнь можно проспать, - проворчал Иван, но тем не менее содержимое пузырька выпил.

- …Проснитесь, имяхранитель, ну просыпайтесь же. Так и жизнь можно проспать!
Иван протер глаза.
- Не далее как час назад я говорил то же самое вашему помощнику.
- Увы, лишь время сущее, все остальное тлен. Мы стали ближе к нашей цели еще на час. Надеюсь, вам хватило времени для принятия решения?
- О да, конечно. Я подумал и решил отказаться от слова «нет». Вы правы, мерзкое и неприятное слово. От него веет какой-то безысходностью.
- Это просто восхитительно! Я надеялся на ваше понимание. Позвольте предложить отобедать с нами. Предстоящая луна потребует от вас большего мужества, чем обычно. Ведь именно сегодня звезды пророчат вам неудачу. Ноктис, увы, погибнет, и храбрый имяхранитель окажется бессилен перед силою полной луны. Расмус, бродяга, готовь обеденную залу! Труппу котофеев и синих дев на сцену! Лучшие вина на стол! Вам, имяхранитель, как обычно, мадеру?
- Почему-то не удивляюсь тому, что вы изучили меня досконально. Да.
- Лучшую мадеру на стол! Дражайший Иван, ну скажу я вам, это будет пиршество! - Немезис взмахнул руками, словно дирижер. - Но, может быть, вам перед подвигом противопоказан алкоголь?
- Полноте, дорогой астролог. Что за сомнения? Чуть-чуть доброго вина для поднятия духа не повредит.

Уж полночь близится…

К восьми часам нелепо-роскошная обеденная зала была убрана со щедростью, граничащей с безвкусицей. «Он не мог сделать красиво, поэтому сделал богато», - усмехнулся Иван. Страсть хозяина к золоту и его оттенкам смахивала на патологию. Практически все в обеденной зале было сделано из золота или раскрашено под него.
«Немезису впору менять псевдоним. - Иван прикрыл глаза. - Например, Мидас! Чем плохо?»
На сцене творилось нечто невообразимое. Бал в бестиарии. Под аккомпанемент «поганых арфистов», странных существ, более всего похожих на заключенных в огромные веники истощенных негритят, невообразимые получеловеческие пары исполняли что-то отдаленно напоминавшее балетное адажио.
- Хороши прелестницы? - не поднимая головы от тарелки, спросил Немезис. - Синие девы. Не желаете уединиться? Очень рекомендую. Выбирайте любую. Если нравятся мальчики, берите их партнеров, котофеев.
- Девочку, это непременно! - Иван искоса бросил взгляд на часы и поднял бокал. - Ваше здоровье!
Прислуживали сатиры и колченогие зайки. Нельзя сказать, что их присутствие здорово улучшало аппетит. Лишь к перемене блюд Иван освоился в этом странном доме и перестал обращать внимание на фантазии природы. В девять часов Иван, сально ухмыляясь, удалился с примой «синих дев». В кабинет Немезиса он вернулся к десяти, изрядно навеселе.
- Скоро полная луна! - патетично доложил Расмус.
- Пора, Иван! - Немезис вышел из-за стола прощаться. - Вас отвезут на место. Рад, что удалось достигнуть понимания. За фотографии и линзапись не извольте беспокоиться. У меня они как в банке. Давайте прощаться?
- Давайте, давайте прощаться! - Иван полез обниматься и сдавил хозяина так, что у того глаза полезли на лоб. - Извините, если что не так, драгоценный Немезис! Синяя дева - это впечатление на всю жизнь!
И уже на пороге, хлопнув себя по лбу, обернулся:
- Чуть не забыл! У меня же для вас подарок. Я нашел в вас родственную душу и не могу не отдарить! Нерей, неси!
Заинтригованный хозяин приподнял брови. Через несколько минут сатир и полиморф установили картины на столе, и Иван торжественно сдернул покрывало с первой.
- Мой подарок хозяину дома! «Восход на Погребальном!» Ура!
- Иван, вы пьяны! Это же то самое полотно, что я подарил вам! Вы перебрали мадеры!
- Ну что вы! Вот ваше полотно! - Обломок сдернул покрывало со второй.
Картины, стоящие рядом, походили друг на друга как два оттиска одной печати. Аляповатые пятна, линии, круги. Иван услышал сказанное сатиром вполголоса: «Ну и мазня!»
- Вот ваша, а вот моя. Сам написал! Или, наоборот, вот ваша, а вот моя.
Немезис подбежал к столу, долго не мог выбрать, наконец схватил одну из картин и перевернул. «Имяхранитель Иван», гласила надпись на обороте.
- Я тоже очень способный, хоть и обломок, - гордо бросил имяхранитель и смачно рыгнул.
- Что вы несете! Вы всего-навсего обломок! У вас нет Имени, а у меня есть! Я художник, а вы… вы… просто тупая машина! - Чернокнижник разошелся не на шутку. - Не смейте равнять себя со мной! Наша договоренность еще не делает нас друзьями!
- Да, нехорошо получилось. - Иван поскреб загривок. - Ну я пойду?
- Идите! - рявкнул Немезис и устало опустился за стол.
Иван, понурив голову, двинулся обратно к выходу. На пороге он остановился:
- Я тут что подумал… Если любой обломок, да просто тупая машина, может написать такое, выходит, что и у него есть Имя? Есть талант?
- Чушь! - взревел чернокнижник. - Нет у вас никакого Имени! На то вы и обломок! Об-ло-мок! Тупая ма-ши-на!
- Ну тогда выходит - у вас нет Имени!
- Попали пальцем в небо! - ехидно скривился Немезис. - И вы это прекрасно видите!
- Тогда получается, что живопись не ваше призвание. Это не ваша стезя.
- Враки! Выдумки! Все кругом восхищаются моими работами! Беда лишь в том, что не всякий идиот дорос до настоящего искусства!
- Кто восхищается?
- Расмус, Нерей, вам ведь нравится?!
- О да, хозяин! Очень глубоко и концептуально!
- Съели, имяхранитель?
- Которая из двух нравится больше? - вместо ответа невинно вопросил Иван.
- Эта! - И оба подручных показали на разные картины.
- У меня тут случайно завалялась линзапись из одного авторитетного источника… Профессор Гелиополисской художественной академии ознакомился с вашим шедевром и сделал кое-какие выводы.
Иван достал из сумки карманную линзу, включил запись.
«…Молодой человек, что за дикие каракули вы принесли? Мало того что эта… эта мазня глубоко вторична, так и цветовая гамма просто ужасна! Можете мне поверить, место этому примитивному новоделу на помойке. Человек, сотворивший подобное, не в себе… Не в себе, но с явными претензиями».
- Маз-ня! - отчеканил Иван и, глядя на картины, покачал головой. Затем вытянул перст в сторону подручных Немезиса. - А этим не верьте. Врут! Хамы и лизоблюды!
Расмус и Нерей задохнулись от обиды, раскрыли рты и забыли закрыть.
- Ну я пошел? - Обломок очередной раз собрался выйти. Немезис, бледный как полотно, смотрел то на картины, то на своих приспешников, то на Ивана.
- Хотя я тут подумал… - Иван третий раз вернулся с порога. - Ошибки случаются. Человек думает, что его талант - живопись, а на самом деле что-нибудь совершенно другое. А что у вас? Неужели не догадываетесь?
Чернокнижник, раздавленный, размазанный неожиданным откровением, как соус по тарелке, казалось, не слышал, что с ним говорят.
- Талант полноименного в том, что у него получается лучше всего и чему он отдается всей душой. Что получается у вас лучше всего?
Немезис пожал плечами.
- Не скромничайте, дружище. Ах, как талантливо вы организовали убийство Стоика и подставили меня! - Иван щелкнул пальцами и сел в кресло. - А покушение на Урсуса? Как мрачно и зловеще улыбаюсь я в линзу! И даже кричи я сейчас на всех углах, что невиновен, мне никто не поверит. Что и сказать, талантище! А взять вашу подпольную империю! Чтобы такую выстроить, нужно обладать выдающимся размахом и иметь к этому неоспоримую тягу.
Чернокнижник, Расмус и Нерей слушали Ивана как завороженные. Обломок за несколько секунд перевернул всю их вселенную вверх ногами. Могущественный Немезис раздавлен, словно слизень. Очевидное, подобно внутренностям, вылезло наружу.
- Ну ладно, империя, мошенничество, тотализатор - все это понятия одного порядка, - продолжал Иван. - Куда двигаться дальше? Создать вторую империю? Ничего нового. Организовать десять убийств? Было. А вот взять чужую душу в ежовые рукавицы и заставить подопытного самого прыгнуть в пропасть - это ново, это вершина. Как талантливо меня подвели под монастырь! Не устаю восхищаться. Любой мой шаг приведет к непоправимым последствиям. Погибну либо я, либо мой подопечный. Даже думать больно, что предпочесть. Дилемма, однако! Душа всмятку! Иезуиты изошли бы завистью!
Иван тяжело поднялся и пошел к выходу. Троица с трепетом ждала, что на пороге он вновь остановится, и… дождалась.
- Чуть не забыл. - С издевательской улыбкой Иван хлопнул себя по лбу и вернулся на место. - Мы тут с вами промаялись дурью почти до полуночи, а время-то бежит! Думайте сами: живет человек, совершенствуется и наконец дорастает до главного дела своей жизни. Вот он, шедевр! Венец творения - человеческая душа в ежовых рукавицах. Что дальше? А ничего! Остается только Фанеса за грудки взять. Но, боюсь, вам, дражайший Немезис, это не по силам. Приехали! Прошу всех освободить вагон!

Предыдущая страница 30 Следующая страница


31 Александр Сивинских, Азамат Козаев

Немезис, не в силах более наблюдать эту сцену, закрыл глаза. Расмус и Нерей словно окаменели.
- Вы не все знаете, друзья! - Иван закинул ногу на ногу, а чернокнижник испустил протяжный стон. - Между тем это весьма поучительно! Я расскажу. Очень важно уяснить, как именно полноименный понимает, что пришел его срок! Что горги уже водят носами, вынюхивая его ноктиса. Вершина в жизни достигнута, все валится из рук, какое-то непонятное беспокойство возникает в душе. Тянет забиться в самый темный угол. И это можно понять! Умирать очень не хочется. Но придется, ибо лишь время сущее, все остальное тлен. Я ничего не напутал?
Немезис глядел сквозь Ивана. Глядел и ничего не видел.
- На улице полная луна, глаза слипаются. Вот-вот ноктис вырвется на волю и умчится купаться в лунном свете. А там… там его поджидают горги. Так бывает. Но тут… какое счастье! В гости по-приятельски заглянул лучший имяхранитель Пераса. Счастливый полноименный бросается ему в ноги с мольбой: «Помоги!»
Иван взял со стола плод лайма, надкусил и восторженно закачал головой. Хороший, спелый!
- Возможно, кое-кто не расслышал моих слов, но я не ленив, я повторю. Итак, в гости по-приятельски заглянул лучший имяхранитель Пераса. Счастливый полноименный бросается ему в ноги с мольбой: «Помоги!»
Сатир и полиморф как ужаленные подскочили к Немезису и наперебой стали что-то шептать тому на ухо.
- Молю, возьми моего ноктиса под защиту! - прошептал чернокнижник и сполз на колени.
Хозяина подпольного тотализатора трясло. В одно мгновение весь его мир рухнул, сложился внутрь, будто карточный домик.
- А все почему? - Иван встал и прошел к выходу. - Нужно вовремя разобраться в себе. А то занимается человек всю жизнь не своим делом и думает, что живет правильно. А жизнь-то мимо прошла! Я прав?
- Прав! - хором ответили все трое.
- Ну я пошел, что ли? - Иван помахал с порога рукой.
- Куда? - взмолился Немезис. - Не уходи! Иначе я прикажу тебя прикончить!
- Фи, как грубо! - сморщился Иван и, вытянув руку, показал на полиморфа. - Тогда пусть твоего драгоценного ноктиса бережет этот тип! Похож на меня как две капли воды. Способный юноша. Должно быть, и лунных зверей чувствует так же, как я.
- Прошу тебя! - захлебываясь паническим рыданием, пролаял чернокнижник, подполз к имяхранителю и обнял его за ноги. - Я прошу тебя! Сохрани!
Иван какое-то время презрительно смотрел сверху вниз на некогда могущественного хозяина жизни и жестко отчеканил:
- Хорошо!
- А не обманешь?
- Не будь идиотом, чернокнижник! Сегодня для тебя счастливое стечение обстоятельств! Небесным промыслом я сегодня без контракта!
Обломок многозначительно улыбался. Немезис, подвывая, отпустил Ивана, качаясь, побрел к ближайшему стулу и рухнул на него.
- Мне дурно! Вот-вот ноктис вырвется на свободу.
- Но кое-что мы не учли, - с порога усмехнулся обломок, обозревая притихшую троицу. - Я жестко связан по рукам и ногам и не могу выиграть этот поединок. Ведь моя победа обернется моим приговором. Увы, обстоятельства сильнее меня! Я правильно сформулировал вашу мысль?
Нечеловеческий вопль отчаяния взлетел к потолку. Снаружи послышался топот ног, двери распахнулись, и пестрое воинство Немезиса влетело на крик хозяина в кабинет.
- Что случилось? Кто кричал?
- Вон! Все вон! - Сатир и полиморф пинками вытолкали любопытных из кабинета.
- Это конец! Конец… - прошептал чернокнижник и поник головой.
- В каком случае фотографии и линзапись минуют полицию? Ну, живо отвечай! - Иван крепко встряхнул Немезиса за шиворот, и к тому на мгновение вернулся рассудок.
- В полночь прекращается прием ставок. Они накапливаются на специальном банковском счете. К утру становится ясно, выиграл ты или проиграл. Поскольку я ставлю на твой проигрыш и ты действительно проигрываешь, джекпот достается мне. К шести утра его переведут на мой счет. Документы остаются без движения. Если ты выиграл и тем нарушил условие соглашения, деньги не поступают на счет. Документы немедленно пересылаются с курьером в полицию.
- Может быть, все-таки проиграть? - задумчиво произнес Иван и глубокомысленно закатил глаза. - Ну его к дьяволу, это благородство! Пора и о себе подумать.
- Нет, нет! Я все отменю! - взмолился Немезис. - Я все отменю!
- Не успеешь! Машина запущена.
- Что делать? Что делать? - Чернокнижник ломал руки, а его подручные мрачно смотрели на хозяина.
- Сейчас одиннадцать. - Иван взглянул на часы. - До окончания приема ставок целый час. Повторим еще раз. В полиции дело против меня не закрутится только в том случае, если деньги поступят на твой счет, так?
- Да.
- Если я выиграю схватку с торгами, ты останешься жить, но подохну я, так как деньги на счет не поступят и документы отправят комиссару Диогенусу. Правильно?
- Д-да.
- Значит, нужно объединить большие деньги с моим выигрышем. Так?
- Да.
- Знаешь ли ты, дражайший император зла, с какой скоростью распространяются сплетни?
- Очень быстро.
- Верно, очень быстро. Измени формулировку пари. Выигрыш приносит не победа имяхранителя над торгами, а сохранность ноктиса! Немедленно организуй утечку слухов. Пусть остальным игрокам станет известно, что ты единственный поставил на мое поражение. Тебя сочтут человеком, который знает больше остальных, и бросятся менять ставки. С выигрыша на проигрыш. Я тем временем поставлю на свою победу и сохранение твоего ноктиса. Дай мне номер счета, куда перечислить ставку, и номер счета, куда должен поступить приз! Живо! У тебя всего час!
- Т-ты должен поставить не менее десяти тысяч, - прошептал Немезис. - У тебя…
- Есть! - рявкнул Иван. Недавнее опьянение исчезло, будто его вовсе не было. А может быть, и действительно не было? - Прекрати заикаться и отдавай распоряжения! Ты же император зла, а не тряпичная кукла.
…Через несколько минут таинственные слухи поползли по Перасу и, за полчаса обежав материк, вернулись в Гелиополис. Немногие банки, работавшие в круглосуточном режиме, задохнулись валом денежного потока. К полуночи дело было сделано. Огромные средства перетекли с одного банковского счета на другой, причем каждый игрок пребывал в уверенности, что уж он-то оказался умнее остальных.
- Информация - страшная сила! Главное - правильно ею распорядиться! - это или примерно это изрек каждый игрок в безмерной гордости за себя, прозорливца.
А к полуночи, перестав сдерживать собственного ноктиса, Немезис засветился, будто внутри у него зажглось крошечное солнце. Иван дождался, пока свет изольется наружу, потускнеет и уплотнится в человеческую фигуру, и во всеоружии последовал за Именем.

Весь вечер на манеже

Еще никогда у Ивана не было такой беспечной полной луны. Ни единого горга не появилось в пределах видимости, ни одна лунная тварь не покусилась на ноктис Немезиса. Словно того и вовсе не было. С тем и встретили рассвет.
- Я ничего не понимаю! - прошептал утром очнувшийся чернокнижник. - Почему горги на меня не напали?
- А что тут непонятного? - усмехнулся Иван. - Ты еще не сделал главного дела своей жизни, император зла.
- Но ты же меня уверял…
- Мало ли, что я говорил! Ошибся, с кем не бывает. Но одно могу сказать определенно - живопись не твое призвание.
- Что мне делать? - Немезис обхватил голову. - Этой ночи мне не простят. Я покойник! Они все поймут - и про слухи, и про ставку.
- Зато с формулировкой пари ты попал в точку! Если бы ставили на мою победу над торгами, плакали бы наши денежки. Не было ведь никакой победы. Даже схватки не было. А «сохранность ноктиса» звучит весьма обтекаемо. Не один крючкотвор не придерется.
- Будь уверен, в следующий раз сформулируют как нужно, - покачал головой чернокнижник. - Но уже без повелителя лжи эва Немезиса. - Он печально улыбнулся. - И что мне теперь делать?
- Спрашиваешь совета у обломка?
- Да.
- А чего хочется больше всего? - ухмыльнулся Иван.
- Смеяться. Хохотать как сумасшедший. Хихикать как слабоумный. Ржать как лошадь.
- У меня необоримое желание разорвать тебя на куски. Потом своего двойника и остальных твоих шакалов. Стоика и Урсуса я не забуду и не прощу. Но наказывать… пусть этим занимается полиция. Кстати, они вот-вот подъедут. И я впервые склоняюсь к мысли, что жизнь - более суровое наказание, чем мучительная, но быстрая смерть.
- Ты оставишь меня жить?
- О да! Жить и мучиться. Иди сюда, Немезис. Сядь у зеркала. Где твои краски, полноименный?
- В мастерской. Что ты собираешься делать?
- Увидишь…
Через какое-то время на гелиополисской площади Триумфа Пятьсот Пятого года появился человек в нелепой одежде и огромных, не по размеру, башмаках. Лицо было причудливо размалевано - ярко-красные щеки, белая краска вокруг рта, пунцовые уголки губ и прилеплен огромный красный нос. Стоило человеку выпрыгнуть из неприметной черной кареты - так, будто кто-то направил его движение мощным толчком ноги, - его немедленно облепили дети, и веселый дружный смех вспугнул голубей.
Громче всех смеялся сам клоун…

ЭТА
Занавес падает

…Боже сущий не познал пределов своего могущества - сотворяя миры, ни разу не повторился в точности и для каждого нашел собственное лицо. Перас населен удивительными животными и не менее удивительными растениями. Сколь часто, путешествуя по старому миру, слышали мы поверье о чудесных свойствах четырехлистного клевера, притом что он чрезвычайно редок. Четырехлистный клевер, по народному староевропейскому поверью, наделен сверхъестественной силой. Внутри Пределов все обстоит наоборот: четырехлистный клевер в порядке вещей, зато трехлистный невозможно редок.
Весьма поучительным станет для путешественника выход с рыбаками в море. Неверия и всезнайства у любого заметно поубавится, а благоговения пред сущим столько же прибудет. В окрестных водах имеется несколько течений, закольцованных вкруг островов, причем разнонаправленных. Ближайшее к берегам материка течение - «Первое кольцо» - движется по часовой стрелке и в ширину имеет несколько десятков морских миль. Чуть далее, но уже в обратную сторону закручено течение, называемое «Второе кольцо». Оно чрезвычайно узко, шириною менее десяти морских миль. Из-за своей узости оно также носит название «Тонкое кольцо». «Третье кольцо» вновь широко, оно простерлось от самых границ «Тонкого кольца» до внутреннего побережья Сорока Четырех островов и движется опять же по часовой стрелке. Четвертое течение начинается за внешней оконечностью островов, противонаправлено третьему. Насколько оно протяженно - неизвестно. По всей видимости, оно и омывает границы безграничного.
Рыбу ловят сетью и удилищем, сообразно тому, сколько надлежит поймать. Подводные обитатели весьма причудливы. В «Первом кольце» близ южной оконечности Столбового-и-Звездного в подводной рифовой стране водится чрезвычайно занимательная рыбка жировянка. В рыбацкой сети среди других рыб ее не сразу и заметишь из-за одной примечательности: она почти прозрачна, благо на две трети состоит из жира. Стоит продержать ее на воздухе да под солнцем более получаса, она непременно растает и оставит после себя жирно блестящую лужицу и тонкий скелет. Правила обращения с нею весьма просты: отловив жировянку, следует немедленно поместить ее в воду или на ледник. Жир ее очень ароматен и придает любой пище неповторимый вкусовой оттенок.
В первом же кольце, но около северной оконечности материка на прибрежной глубине растет водоросль, напоминающая по внешнему виду корабельный канат. Создается впечатление, что она действительно состоит из свитых жгутов. Долгое время не могли решить, животное это или растение. Здешние естествоиспытатели изрядно побились над загадкой: если это растение, почему перемещается? А если животное, почему вросло в морское дно, подобно луговой траве? Водоросль перемещается по дну со скоростью несколько метров в неделю. Должно быть, это растение имеет разветвленную корневую систему, похожую на щупальца, и прорастает под дном, только не вглубь, а поперек. Так и перемещается по морскому дну вдоль побережья.
Свойства ее поистине замечательны. Измельченная и прожаренная на противне, водоросль приобретает серый цвет. Гурманами ценится как приправа, вроде перца, только более ароматная и чуть менее острая. Регулярно употребляя ее в пищу, вы гарантируете себя от желудочных колик, а также несварения и газов.
На западных островах водятся животные, очень похожие на земных горных туров. Животные на первый взгляд обычные и не представляют для испытателя интереса. Однако это мнение обманчиво. В итоге путешествий по разным землям девиз «не верь сходству» становится основополагающим, и поневоле начинаешь смотреть за всем пристальнее. Туры как туры, скачут по горным кручам, устойчивы на скалах и невероятно ловки. Сбиваются в небольшие стада, верховодят которыми самые опытные и сильные самцы. Но отличие все же существует. В основном рацион туров представлен скальной порослью, но не одной ею живы горные козлы. Если их европейский собрат обходится горной солью, то на Перасе туры спускаются с круч к самому побережью и пьют морскую воду. Даже из глубины острова животные приходят к побережью, дабы вкусить соли из океана.
На северных островах произрастает удивительное растение, родственное винограду, но в корне отличное по действию на человеческий организм. Плоды, похожие на ягоды винограда, также собраны в гроздья, однако цвета они небесно-голубого. Собирается голубой виноград как и обычный, но сколько ни делайте из него вино, ничего не получится. Ягодный сок никоим образом не желает превращаться в алкогольный напиток. Наоборот, в нем совершается процесс, хоть и напоминающий брожение, но с «обратным знаком». Девушки ногами давят голубой виноград, сок сливают в бочки и оставляют в темном месте на несколько месяцев. За это время получается напиток, полностью противоположный по свойствам вину: им великолепно снимается похмелье, а самый организм приходит в нормальное состояние и даже очищается от вредных последствий винных возлияний. Воистину природа, вручив нам в руки нож, уже приготовила и средство от порезов…
(М.Маклай, М.Поло.«Стоя у границ безграничного»)

Мое имя - Стершийся Иероглиф…
Эдмунд Шклярскш

Остров погребальный. Позавчера. Раннее утро

У тумана был слабый запах жженой резины. Точно так же пахло когда-то от горящего автомобиля - там, за чертой беспамятства. Той самой ночью, которую Иван помнил почти поминутно. Помнил против воли и наперекор желанию; помнил вопреки непроницаемой угольно-черной амнезии обломка. И точно так же, как тогда, запах этот витал вокруг него несколько часов подряд. Сейчас запах усилился, но имяхранитель и без того знал, что плавание закончилось. Туман был сравнительно редким, и побережье Погребального хорошо виднелось сквозь него.
Иван сделал последний гребок и взял весла на борт.
Шлюпка, шурша по бурому, похожему на раскрошившуюся коросту песку, выплыла на мелководье. Иван спрыгнул в воду, поволок ее на сушу. Берег был сравнительно крут, вдобавок песок, словно зубами, хватался за киль. Имяхранителю пришлось напрячь все силы, чтобы втянуть тяжелую шлюпку целиком. Однако этого ему показалось мало, он вытащил специально захваченную для этой цели цепь с длинным штырем на конце и молотом, вогнал штырь меж двух глубоко вросших в берег камней. Перевозчик-харон, у которого Иван нанял шлюпку, утверждал, что в районе Погребального океан мертвенно спокоен круглый год, и все-таки имяхранитель не хотел рисковать. Удостоверившись, что штырь держится крепко, он отогнул тент и проверил груз. Свертки, запеленатые в брезент, лежали недвижно. Более того, на ощупь они наконец-то стали твердыми - как и полагается мертвым телам. Иван удовлетворенно кивнул, опять закинул их тентом, закрепил кольца на медных шпеньках, размещенных вдоль бортов, и туго затянул шнуры на носе и шкафуте.
Оставлять без присмотра плавсредство, а паче того груз ему страшно не хотелось, но куда деваться? Он пробормотал: «Смирно тут без меня!» - и, ежесекундно оглядываясь, двинулся к домику погребмейстера.
Под тентом не шевелилось.
Погребмейстер, который интересовал Ивана, жил одиноко, на отшибе от коллег (те населяли поселок рядом с портом). Обиталищем ему служило приземистое строение, формой похожее на шляпную коробку, укрытую зонтом. Звали его по-собачьи - Сид, и он, если верить склонному к цветистой речи харону, не чурался беззаконий. Говоря проще, являлся самым настоящим кочегаром - погребмейстером, тайком сжигавшим за определенную мзду мертвые тела. А возможно, и не только мертвые.
Единственным кочегаром из пяти десятков мастеров огненно-погребальных дел.
Брал, конечно, по максимуму.
Едва разглядев хитрую морду Сида, Иван понял, что тот его ждал. Возможно, давно рассмотрел лодку («глаз филина», говорят, способен пронизывать туман так же легко, как ночной мрак), а возможно, был просто-напросто предупрежден лодочником. Все-таки почтовые голуби куда как быстрее, чем самый искусный гребец. К тому же Иван не был виртуозом в непростом деле управления тяжелой морской шлюпкой.
- Здравствуй, Сид, - сказал он, внимательно оглядывая жилище кочегара. Деньги, выручаемые тем от беззаконий, не оставили здесь и следа: обстановка была без малого нищей. - Я от Петра, харона. Мне нужно убрать четыре тела. Без надлежащих церемоний и бумаг. Назови цену.
- Здравствуй, имяхранитель, - отозвался погребмейстер, показав, что и впрямь был осведомлен о его появлении загодя. - Я ждал тебя…
- Отлично, - прервал его Иван. - Идем скорей, мне не справиться одному.
- …Ждал тебя, чтобы огорчить, - с деланым сочувствием продолжил Сид. - Ты приплыл сильно не вовремя. Сегодня все горны опечатаны.
- Они всегда опечатаны. У тебя должен быть свой отдельный штамп, иначе ты не посмел бы заниматься… тем, чем иногда занимаешься.
- Погоди, имяхранитель! - Сид явно начал сердиться. - Сегодня особый случай, день ревизии. Коллегия кремации начала ежегодную проверку, и печати на крышках горнов другие, чем обычно. У меня нет такой.
- Заплачу вдвое.
- Нет.
- Впятеро, кочегар.
- Ты можешь сколько угодно меня оскорблять, имяхранитель. Да, я бессовестный кочегар и в другое время сжег бы для тебя хоть труп государыни императрицы, храни ее Фанес. Сжег бы за сущие гроши. Но сегодня не возьму и вдесятеро. Свобода дороже. - Сид кривовато усмехнулся. - Конечно, здесь не самый здоровый климат внутри Пределов, да и развлечений никаких, однако… однако на Сибири-Каторге еще гаже. Прощай. Утопи своих мертвяков в океане, раствори в кислоте, спали на костре. Или хорошенько набальзамируй и привези через неделю. Так и быть, тогда я сопровожу их в горнило со скидкой.
Наверное, Иван должен был растеряться. Или вспылить.
Он оставался бесстрастен.
- Хорошо, - сказал он с мимолетной усмешкой. - Прощай, погребмейстер Сид.
Он повернулся и шагнул к двери.
- Так ты уходишь? - Кочегар почему-то ничуть не обрадовался, увидев широкую спину имяхранителя. Больше того, внезапная покладистость обломка насторожила его. А скорей, напугала. Острый нюх человека, долгие годы балансирующего на тонкой границе между дозволенным и запретным, - нюх на опасность - не подвел его и в этот раз.
Со скучной миной, безразличным тоном (безразличным? черта с два!), через плечо Иван подтвердил самые худшие предположения Сида:
- Ухожу. - Он приотворил створку, но порог пока не переступал. - Мне, конечно, хотелось бы посмотреть, как ты будешь объяснять ревизорам появление возле твоего дома четырех странных трупов. Именно возле твоего. Особенно если им вдруг доставят анонимную кляузу о том, что погребмейстер Сид занимается тем, что… ну ты понимаешь. Но мне здорово недосуг. К тому же я должен поскорее вернуть шлюпку твоему знакомому харону Петру. Он чудовищно скаредный человек. Каждый час аренды его посудины сверх оговоренного срока встанет мне в значительную сумму. Кстати, - Иван прищелкнул пальцами, - когда я уплыву, ты можешь сам попытаться утопить мертвяков. Только мнится почему-то, что океану они не слишком понравятся. Слишком уж другие…
- Ну ты и скотина! - с отвращением сказал Сид.
- Обломок, - поправил его Иван. - Я обломок, кочегар. Можешь называть меня так без опаски, я необидчив. Желаю здравствовать!
- А ну-ка постой! - крикнул срывающимся голосом Сид и грохнул по столу кулаком. - Стой, говорю!

Гелиополис. Двадцатью часами ранее. Новолуние

Это была одна из немногих ночей, свободных от служения.
Иван никогда и никому не признавался, что именно так, гордо и торжественно, называет для себя работу имяхранителя: служение. Ему иногда думалось даже, что он - верховный жрец какого-то неизвестного остальному миру божества. Жрец, вершащий череду продолжительных и крайне жестких (если не жестоких!) обрядов. В конце концов, что такое разовая охрана ноктисов? Ерунда, полумера. Он не мог защитить всех творцов сразу. Даже не мог защищать одного творца всю жизнь. Он как будто нужен был вовсе не для того, чтобы сберечь конкретного полноименного. Напротив, для того, чтобы в урочный час принести в жертву определенного горга.
Если полноименный целиком выполнил свою миссию для Пераса, его сожрут обязательно - это знали все, хотя никто никогда не говорил об этой предопределенности вслух. А имяхранитель… что имяхранитель? Он только лишь гарантировал, что творец закончит выполняемый в данный момент труд. Сделаться обломком, не дописав роман, поэму, кантату, не построив моста, не доказав теорему или не вырастив самого быстродействующего микродаймона, для всякого полноименного куда страшней, чем просто скончаться, когда наступит срок. Сам Иван лучше других понимал, что имяхранитель - далеко не панацея, а что-то вроде предохранительного предмета одноразового пользования. Например, вроде того семясборного чехольчика для безопасного блуда, которым пользуется столичная молодежь. Однажды грошовой вещицы не окажется под рукой, и готово: для кого-то помимо желания зазвучит свадебный марш.
Только невеста явится не в праздничной фате, а в траурном капюшоне.
Но в эту ночь Ивана не тревожили великие думы. Ему не нужно было держаться настороже и поминутно прислушиваться к внутреннему компасу, чутко следящему за возникновением магнетических следов лунных псов. Ему не требовалось выполнять странные прихоти ноктисов и даже подчиняться сладостным приказам очередной Цапли. И в этом была тайная прелесть, понятная лишь имяхранителю.
Он неспешно брел по медленно засыпающему пригороду Гелиополиса, вдыхал ароматы свежей зелени, любовался безлунным, а поэтому на редкость многозвездным небом. Покой и благость, переполнявшие его, ощущались, видимо, и бредущими навстречу людьми. Влюбленные парочки не вздрагивали при виде огромного обломка, припозднившиеся детишки не орали вслед оскорбительных стишков. А какой-то чересчур пьяный полноименный даже предложил ему допить вместе остатки контрабандной малаги. Судя по состоянию щедрого творца, предлагаемая к опустошению емкость была для него отнюдь не первой.
- Мы знакомы? - спросил Иван, безуспешно пытаясь вспомнить его лицо. - Эв?..
- Да какая разница, обломище! - воскликнул тот, размахивая здоровенной темной бутылью. - Эв не эв - да хоть бы и колон! Сегодня наконец-то сгинуло это проклятое волчье солнышко, эта щербатая лунная рожа, этот жирный небесный блин - и я в кои-то времена такой же человек, как ты или вон тот крадущийся в тени альфонс!
Молодой франт (черная полумаска, белый боливар, крокодиловые туфли со стразами, кремовая сюртучная пара и трость), к которому относились последние слова, вздрогнул и ускорил шаги.
- Иди же сюда, обломище, - продолжал орать полноименный. - Пей сладкую малагу, а когда опьянеешь, я исполню тебе непристойные куплеты на собственные стихи. Тебе первому, счастливец!
- Так ты поэт?
- Поэт? Хо-хо, бери выше! Я гениальный поэт! Я творец с самой большой и жирной прописной буквы, горг меня раздери! Аз есмь сочинитель текста государственного гимна и прославленной оды «К Серафиме»! Но - тсс! Не называй моего имени, обломок, звук его мне омерзителен сегодня. А впрочем, какого еще сего дня?.. Сей ночи!
- Ты не в себе, эв, - сказал Иван. - Негоже в таком виде бродить по улицам. Идем, я провожу тебя домой.

Предыдущая страница 31 Следующая страница


Имяхранитель 32

- Домой? Ни в коем случае! Прочь руки, человече! Либо пей со мной сладкую малагу, либо проваливай ко всем чертям. Ну?
- Пожалуй, я выберу последнее, - сказал с улыбкой Иван. - Честно признаться, ваш брат полноименный надоел мне до последней степени. Как тебе - луна. Адиос, амиго!
- Ко всем чертям! Спеши ко всем чертям, обломок резвый! - заревел вслед ему сочинитель текста государственного гимна. - Они заждались уж твоей истерзанной души. А я, пиит, творец и кавалер, распутный и нетрезвый…
Потом зазвенело бьющееся бутылочное стекло, и полноименный без промедления перешел на низкую прозу, причем самого вульгарного пошиба.
Однако беду своим дурацким пожеланием накликать успел. Потому что иначе чем чертями эта четверка худых, но жилистых субъектов быть просто не могла. Тела существ были покрыты редкой шерстью, вместо лиц - кабаньи рыла. Из узких кожаных штанов торчали вверх короткие обрубки хвостов. Ждали адовы отродья, бесспорно, Ивана.
Они вынырнули из парадного подъезда красивого белого строения. В считаные секунды «черти» приблизились и встали вокруг имяхранителя, перекрыв ему пути к отступлению. Иван быстро осмотрелся: фонарный столб, угол высоченного каменного забора и уличная скамья. Но в первую очередь, разумеется, побегу препятствовали сами твари. Ситуация опасная, но некоторые мелкие упущения в диспозиции «кожаных штанов» сообщали, что настоящими профессионалами они не являлись. Во всяком случае, профессионалами по человеческим меркам.
Впрочем, Иван об отступлении не помышлял. Мозг его был занят другим. Расчетом движений в предстоящей схватке. Хвостатые выглядели серьезными противниками, а у него не было с собой никакого оружия. Даже браслета водящего. Вдобавок Иван абсолютно не представлял, как эти невиданные чудища могут действовать в схватке. Навалятся всем скопом? Исполосуют его когтями с дальней дистанции? Применят абсолютно неизвестную тактику и оружие? Магию потусторонних существ?
- Кто такие? Что нужно? - грубо спросил он, смещаясь вправо.
Хвостатые, задрав рыла к небу, лающе захохотали. Было в этом смехе, в движении голов что-то знакомое. Что-то от торгов, воющих на луну после убийства ноктиса. Может быть, Ивану и стоило сделать попытку выяснить миром, с чем пожаловала волосатая четверка. Но тогда ему пришлось бы потерять очень важную секунду. Секунду, когда противники не были готовы к нападению. Именно эту секунду их торжествующего хохота. А его когда-то, неимоверно давно, учили: инициатива в дебюте схватки - половина победы.
Поэтому он начал первым.
Один из хвостатых стоял слишком близко к фонарю. Когда кабанья башка, направленная в столб, ударилась о чугунный завиток, выяснилось, что, в отличие от настоящего секача, кости черепа у «черта» слабы, а кровь - перламутровая, фосфоресцирующая. Такая же как у торгов или ноктисов. Замешательство в рядах противников стоило им еще одного бойца. Иван расправился с ним точно так же, как с первым - разбил звериную голову о высокую дендронитовую спинку скамьи. Барельефы рыбоящеров, по которым потекла зеленоватая, светящаяся субстанция, казалось, начали шевелиться подобно настоящим глубоководным созданиям, когда имяхранитель ошеломительным ударом локтя в подбородок сломал шею третьему сопернику и взялся за последнего. Его-то убивать точно не стоило. Только живой он мог дать ответы на вопросы, связанные с этим бессмысленным ночным налетом. Если, конечно, был способен говорить. В чем Иван изрядно сомневался. Кабанья пасть мало приспособлена к членораздельной речи.
Сообразив, что близко подпустить имяхранителя - все равно что преподнести ему свою жизнь на тарелочке, «черт» занял позицию на расстоянии полутора-двух шагов. И сохранял ее, отмахиваясь от Ивана длинными лапами. Ивану почудилось, что когти у хвостатого были чем-то вымазаны. Имяхранитель стал держаться крайне осторожно. Более того, он уже начал было подумывать об отступлении - шут с ней, тайной нападения, - когда противник решил завершить схватку единым выпадом. Перехватить его лапу и выкрутить плечевой сустав из суставной сумки было для Ивана проще, чем высморкаться. Противник взвыл. Иван сбил наземь «черта», потерявшего от боли ориентацию в пространстве, взгромоздился к нему на спину. Коленом придавил вторую лапу, почти бережно взял двумя пальцами за горло и спросил:
- Кто такие? Что нужно от меня?
Хвостатый дернулся, засипел. Иван ослабил хватку на горле и сказал:
- Я жду. Говори. Живо.
Тот заперхал, затряс головой и вдруг пролаял:
- Ар-риманн! Ар-риманн!
После чего с исполинской силой ударился рылом о брусчатку. Брызнули перламутровые капли.
- Ар-риманн!!! - снова исступленно завыл «черт» разбитой пастью. В последний раз.
Иван схватил его обеими руками за шею и изо всех сил сдавил пальцы. Он спешил. Дикий вопль свинорылого с неумолимостью урагана толкнул его в сумеречное состояние «прорыва памяти». Иван знал - еще миг, и он сделается беспомощней младенца. А оставлять живого соперника рядом со своим беспамятным телом было слишком опасно. Особенно соперника, который осмелился произнести…
…Ар-риманн! Ар-риманн!!!

Черная монолитная масса врагов, с каждым выкриком проклятого имени, с каждым шагом наращивая скорость, движется на Ивана. Слева и справа от него стоят люди, на которых он может положиться как на самого себя. Перед ним - ряд столь же надежных коленопреклоненных стрелков. У каждого - тяжелое трехствольное ружье в руках и второе подле ноги, на земле. У Ивана в правой руке длинноствольный кавалерийский пистоль, в левой - изогнутый, чуть расширяющийся к концу клинок. Таким удобно рубить сверху, с коня. Но кони панически боятся этих, черных, а пуще того боятся их дикого крика:
- Ар-риманн! Ар-риманн!!!
Ариман, божество мерзостных еретиков древности. Он сам ничто. Он бездна. Соприкосновение с ним хуже смерти, это - исчезновение. Одного его касания хватает, чтобы лишить человека разума, разжижить кости, превратить тело в слизь. Черные существа, вышедшая из моря помесь людей и чудовищ, рвутся к святилищу проклятого демона, разрушенному тысячу лет назад. Если их не остановить, мир сгинет в темной бездне…
Лязгают тугие пружины ружей. Залп, второй, третий… Смена ружей… Четвертый, пятый, шестой! Иван во всю мощь легких командует: «Марш!» - и вместе со строем делает два шага вперед. Прикрытые их шеренгой стрелки сейчас начали длительную операцию перезарядки, но сделать новый залп они не успеют. Иван целится в кабанью голову, тянет спуск, потом снова. Потом отработанным движением бросает пистоль в кобуру и перехватывает саблю двумя руками.
- Ар!.. - успевает пролаять черная пасть врага, выбранного Иваном для заклания. Но вот уже клыкастая башка взлетает в воздух, из перерубленной шеи тянется за нею веер опалесцирующих брызг. Время начинает замедляться, растягиваться, Иван же, напротив, становится все стремительнее. Он опускает клинок на волосатую когтистую конечность, перепачканную человеческой кровью. Ногой отшвыривает однорукую мохнатую колоду под чью-то алебарду. Хрясть! - алебарда разваливает врага пополам. Над ухом протяжно и торжествующе гремит заряженное наконец-то ружье. У черного гиганта, вооруженного чудовищным молотом, возникает в брюхе дыра. Из нее торчит металлическое оперение. Через миг из раны с силой вырывается пар: это вспыхивает натриевая начинка ружейного снаряда. Иван принимает молот гиганта на саблю. От страшного удара клинок ломается у самой гарды. Но сабля ему больше не нужна, потому что Иван добивает врага голыми руками - просто вырвав ему кадык…
Он пришел в себя необыкновенно быстро. Трупы хвостатых еще подергивались, в чем не было ничего необычного. Но помимо того они преображались - и это обычным назвать было уже трудно. Теперь «черти» стали значительно меньше, чем несколько минут назад, и походили на черных демонов из омертвевшего прошлого имяхранителя. Сейчас они выглядели скорей помесью обезьяны и горга. Или даже горга и безымянного, многие недели по недосмотру хозяина не сбривавшего с тела и головы волосы.
Иван опасливо тронул ногой ближайшее тело. Оно оказалось отвратительно мягким, как полуразложившийся моллюск. И вдобавок - это великолепно ощущалось через тонкую подошву дорогой сандалии - трепещущим. Под шерстью и кожей прокатывались мелкие волны, там шла какая-то скрытая работа. Словно мириады червей и беспанцирных личинок ползали в слепой, жуткой тесноте. Иван шепотом отругал себя за чрезмерное воображение и начал перетаскивать тела в ближайший палисадник, под укрытие густой растительности.
От заманчивой мысли вызвать городового и свалить на него грязную работу Иван отказался сразу же. Одно дело предъявить городовому трупы торгов, и совершенно другое - останки этих неизвестных тварей. Слишком многое пришлось бы объяснять потом дознавателю, а внятных объяснений у Ивана попросту не было. Кроме того, всему Перасу известно, что уголовное дознание в Гелиополисе - самая бесконечная внутри Пределов история. Ну и наконец кретины полицейские запросто могли принять монстров за химероидов и без проволочек спровадить Ивана в каменоломни года этак на три «за браконьерство».
Кое-как спрятав тела, он задумался на минуту, а затем решительно направился к скамье с рыбоящерами. Отыскал на боковой поверхности спинки рычаг с кольцом и трижды энергично дернул. Экстренный вызов экипажа в «Черном вороне» стоил безумно дорого, зато позволял рассчитывать на максимальную скорость и железную конфиденциальность.
Недавнее появление в Гелиополисе этих рычагов было предметом множества пересудов и домыслов. Во-первых, никто не знал точно, что за частное лицо выложило огромную сумму на проведение телеграфной связи от каждой скамьи в городе к десяткам дворов службы срочной помощи «Черный ворон». Во-вторых, служба в самом деле оказалась чрезвычайно эффективной, и это обильной струей подливало масла в огонь любопытства горожан. Курьеры «Черного ворона» на резвых лошадях прибывали по вызову в считаные минуты и способны были справиться почти с любыми задачами. Они принимали роды, унимали бузотеров, чинили водо- и газопроводы, доставали кошек из печных труб… но ломили за свой труд грабительскую цену.
Лихач на коляске, запряженной высокой тонконогой кобылой, прибыл даже скорее, чем Иван ожидал. С виду парень был настоящим бандитом: крючковатый нос, тонкие яркие губы, усики щеточкой и быстрые глаза. Не слезая с козел, он наскоро козырнул и протараторил:
- «Черный ворон» к вашим услугам, гражданин Гелиополиса. Чего изволите?
- Нужен неболтливый возница для поездки к Последнему причалу. А там - харон без предрассудков, зато имеющий контакт с кочегарами.
- За вызов с вас два декарта, любезнейший, - отозвался молодец без промедления. - Кроме того, по полторы сотни «Василиев» мне и харону. С кочегаром столкуетесь самостоятельно. Сколько «посадочных мест»?
- Полторы сотни годится, - кивнул Иван. - Четыре трупа.
Когда кучер увидел, какие трупы ему придется везти к Последнему причалу, цена подскочила до двухсот.
Сторговались на ста семидесяти.

Остров Погребальный. Позавчера.
Раннее утро (продолжение)

Ревизоры Коллегии кремации, занимающиеся проверкой горнов, обитали в большом странноприимном доме рядом с портом. Обычно у причалов было пришвартовано множество судов-катафалков, вертелись лодочки торговцев цветами, венками и лентами. Плавали буйки, рекламирующие рисовальщиков посмертных портретов, и прочая, и прочая. Сегодня же стояло лишь несколько моторных катеров Коллегии. Сид объяснил имяхранителю, что все до единого свежие покойники остаются пока там, где окончился их земной путь. Укладываются на ледники, бальзамируются. Все это длится пять-семь дней. Непосредственный осмотр горнов уже закончен, но жуткая прорва бумаг, сопровождающих кремацию каждого периона, нуждается в скрупулезном изучении. Чем ревизоры, собственно, и занимаются основное время.
- Если не считать пьянства и азартных игр, - предположил Иван.
- Ошибаешься, обломок. У них с этим делом строго. Дисциплина! - возразил погребмейстер. - Подожди меня здесь. Вон за горн присядь, чтобы не маячить. Он старый, холодный, не обожжешься. В гостиницу я пойду один.
- Мне бы не хотелось устраивать здесь бойню, - сказал ему в спину Иван.
Сид остановился и обернулся:
- Что?
- У меня сегодня скверное настроение, кочегар. А когда у меня скверное настроение, то вышибить из кого-нибудь дух получается как бы само собой. Поэтому искренне тебе советую: не хитри, а сделай то, что прошу я. Уверяю, сотрудничество со мной есть самая разумная предусмотрительность. Обман - самая большая глупость.
- Очень страшно, - сказал с натужной усмешкой Сид. - Очень.
- Зря смеешься. От чрезмерного смеха умирают.
Сид в сердцах плюнул и заспешил прочь.
Когда кочегар отошел на порядочное расстояние, Иван сел на землю и прислонился спиной к боку горна. Он и впрямь был старый, этот горн. Квадратный корпус из сизого кирпича, широкая лестница, ведущая наверх, а там - могучая бронзовая крышка с огромным колесом кремальеры. Теперешние печи были не такими и походили скорей на античные портики. Их еженедельно белили, а зевы их горнил, прикрытые водоохлаждаемыми радиальными диафрагмами, напоминали металлические цветки. Наверное, в этом была какая-то своя эстетика. Иван, однако, предпочел бы, чтобы его тело опустили в старый добрый закопченный люк старым добрым способом - ногами вперед.
Сид вернулся спустя три четверти часа в сопровождении тоненького и высокого, отчаянно зевающего полноименного - чрезвычайно молодого, с жиденькими белесыми волосиками и личиком амура, испытавшего все грани порока. Впрочем, возможно, так он выглядел со сна.
- Это тот самый обломок, - сказал погребмейстер, когда они приблизились к сидящему Ивану. - Тот самый имяхранитель.
- Здравствуйте, - небрежно кивнул полноименный. - Можете звать меня Модест. Или эв Агриппа, как хотите. Что у вас стряслось?
- Скорей всего, стряслось не у меня, а у всего Пераса, - сказал Иван. - Я повидал в жизни много всякого, но такого - никогда. В моей шлюпке четыре твари, которые сперва были прямоходящими кабанами, после того как сдохли, стали обезьянами, а во что превратились сейчас, я даже предположить не могу. - Иван бросил взгляд на Сида и добавил: - По-моему, нечто подобное уже случалось, когда из моря выходили черные…
- Ну-ну, - прервал его Модест и вновь звучно зевнул. - Рано паниковать, имяхранитель. Давайте-ка сперва посмотрим на ваших ужастиков.
- Да, разумеется, - сказал Иван. - Идемте.
Полог со шлюпки Иван снял сам и сам расстегнул ремни, перетягивавшие крайний брезентовый сверток, но право открыть его предоставил Модесту. Тот довольно ловко управился с грубой тканью, а когда показалось тело - присвистнул.
- Где вы, говорите, встретили этих красавцев?
- В Гелиополисе. Район… э-э-э… Запамятовал. Ну знаете, где намереваются строить лаймитский собор.
- Вот как? А я бы поставил на Химерию, - пробормотал Модест.
- Я тоже, - подхватил погребмейстер.
Иван окинул взглядом вытянувшийся труп, отметил то, чего не было раньше: алые гребнистые наросты на длинном рыле, скошенный, шишковатый лоб, мятое, перепончатое жабо вокруг шеи, и сказал:
- Чтобы я вез трупы с Химерии на Погребальный? Вы слишком высокого мнения обо мне, эв Агриппа. Во-первых, я бросил бы их там. В крайнем случае выварил бы пару черепов для богатых коллекционеров. Во-вторых, на весельной шлюпке обогнуть полмира?.. - Он не без сарказма ухмыльнулся.
- Ну откуда я знаю, вдруг у вас неподалеку дрейфуют сообщники на большом корабле, - промурлыкал Модест, ковыряясь узким складным ножичком в пасти дохлого монстра. Потом запахнул брезент и сообщил: - Очень любопытное строение зубов у вашего покойного приятеля, имяхранитель. Отдаю любую руку на отсечение - это все-таки химероид.
- Черт! - ругнулся сквозь зубы Иван.
- Да-с, в классификации «прискорбных гонцов» - именно «черт». Назван так за большое сходство в живом виде с мифическим персонажем. После смерти проходит несколько стадий трансформации. В нашем случае последняя еще не совсем закончена. Кстати, вот этот экземпляр - самка. У самца обычно более длинный хвост и присутствуют зачаточные рожки. Физически самцы развиты слабо, все органы, за исключением гениталий, у них крайне нежны. Поэтому во время гона самцы гибнут или получают травмы практически поголовно. Вам неинтересно? - озаботился он, взглянув на хмурое лицо Ивана.
- Безумно интересно, - отозвался Иван. - Но я предпочел бы сначала избавиться от трупов, а после слушать лекцию о повадках химероидов. Скоро выспятся ваши коллеги, эв Агриппа. Мне бы не хотелось с ними объясняться. Или вы того и ждете?
- Что, не хотите на каторгу? - наигранно удивился Модест.
Иван промолчал.
- И совершенно правильно не хотите, - сказал полноименный. - Там скучно. Я вот тоже не стремлюсь туда. А ты, Сид?
Погребмейстер испуганно помотал головой.
- Ну тогда скорей веди нас к своей секретной печи.
- К секретной? - возмущенно проворчал имяхранитель, хватая кочегара за шиворот. - Так ты надул меня, мерзавец! Ах, сукин сын! Вымогатель. Да я же тебя спроважу вслед за покойниками! - Иван повернулся к Модесту, наставил на него палец. - У вас что, целая погребальная концессия для обмана таких, как я?
- Успокойтесь, имяхранитель, - сказал Модест и взвалил сверток с самкой «черта» на плечо. Несмотря на внешнюю субтильность, он был, по-видимому, довольно силен. - Никто вас не собирается обманывать. Более того, Сид сожжет ваших волосатых приятелей совершенно бесплатно. Вернее, за счет государства. Берите остальных, и пошли. А по дороге я вам кое-что расскажу. Дело в том…
Великим даром полноименного Модеста Агриппы являлось то, что он видел нелюдей. Под любой маскировкой. Его невозможно было обмануть самым искусным гримом, ему нельзя было «отвести глаза». Именно поэтому он служил в Коллегии общественного здоровья и параллельно - в Коллегии кремации. Именно поэтому сотрудничал с единственным кочегаром Погребального. Говоря начистоту, само появление кочегаров было совместной выдумкой обеих Коллегий. И удачной выдумкой!
Странные существа, водящиеся внутри Пределов, редко попадали в руки официальных органов. Они и обитали-то чаще всего в притонах да воровских «малинах» - все эти сатиры, котофеи, синие девы, арфисты, поганки, колченогие зайки и тому подобные фантастические создания или просто уроды. Плюс химероиды, которых снова и снова тайком привозили в крупные города какие-то безумцы. Часть монстров успевали отловить «прискорбные гонцы», направляемые Модестом, но далеко не всех. Часть бродила где-то, часть гибла. А куда, спрашивается, как не к кочегарам оставалось транспортировать душегубам всех мастей нечеловеческие трупы после поножовщин? Конечно, еще двадцать лет назад их топили, зарывали, сжигали, расчленяли. Но после того как покойники приобрели скверную привычку восставать из праха и являться к своим погубителям или родственникам с кровожадными целями… О, после этого даже самые отпетые ухорезы предпочитали уплатить мзду продажному харону и кочегару, чтобы навсегда забыть о погубленной душе. Тем более если душа эта принадлежала при жизни созданию не вполне человеческому.
Потайной горн Сида, назначенный для сжигания неучтенных мертвецов, был скрыт в самом подходящем месте - на печной свалке, среди груд закопченного кирпича и обгоревших заслонок. Топка у горна была довольно скромной по размерам (обычная наклонная яма, прикрытая квадратной чугунной крышкой на асбестовой прокладке), однако очень впечатляюще плевалась искрами и дымом. Приближаться к ней, чтобы посмотреть, как труп ныряет в пекло, желающих обычно не находилось. И очень хорошо, что не находилось! Потому что страшное жерло горна имело сложную конструкцию. В какой-то сажени от дверцы оно разветвлялось. Одна ветвь вела, как и положено, в пылающее чрево острова, зато вторая - оборудованная ленточным транспортером - в специальную камеру, заполненную особым негорючим газом. Мертвое тело в этом газе могло сохраняться без разложения неделями. Впрочем, почтовые голуби «прискорбных гонцов» были стремительны, а тем более - их моторные катера. Уже по истечении нескольких часов тела из газовой камеры оказывались на препараторских столах Коллегии.
- Ну положим, о существовании этих ваших косолапых котофеев и поганых арфистов я знал и раньше, - сказал Иван, когда последний труп сгинул в жаркой пасти горна. - И даже видел их собственными глазами. Только откуда они берутся? Тоже с Химерии?
- А вы умеете поставить собеседника в тупик, имяхранитель, - одобрительно покачал головой Модест. - Нет, не с Химерии, но вот откуда… Именно это мы и пытаемся выяснить.
- Да кто такие мы, горг вас раздери? Тайная организация? Если вы, эв Агриппа, официальное лицо, да к тому же из всемогущей Коллегии, зачем вам прятаться от ревизоров? Если частное… нет, частным вы быть определенно не можете.
Модест посмотрел на Ивана ясным взглядом и сказал, не поворачивая головы:
- Сид, будь любезен, оставь нас одних.
Погребмейстер, шумно хрустя кирпичной крошкой, ретировался. Кажется, он был чрезвычайно доволен, что удалось смыться от этих опасных людей, а главное - из этого опасного места.
- Мы - это отдел «Омега» Коллегии общественного здоровья. Помимо меня в него входят еще трое полноименных - биолог, антрополог и физик. Кроме того, нам подчинен отряд перехвата, шестерка отменных бойцов. Видели бы вы, как они действуют… Фантастика! Да-с. Отдел особо секретный. Наша задача - выяснить… а впрочем, я это уже говорил.
Иван слушал и становился мрачнее с каждой секундой. То, что Модест откровенно докладывал ему об особо секретном отделе, существующем в недрах и без того до предела закрытой Коллегии общественного здоровья, наводило на паршивые мысли. Особенно тревожило Ивана упоминание о шестерке тренированных бойцов. Однако движения отряда перехвата вблизи от свалки пока что не обнаруживалось.
Он еще раз окинул внимательным взглядом окрестности и спросил о том, что показалось ему самым странным:
- Зачем вам физик?
- И опять точный вопрос! - восхитился Модест. - Послушайте, имяхранитель, кем вы были раньше? Ученым? Следователем?
- Для меня никакого «раньше» не существует, - сухо сказал Иван. - Итак, в чем роль физика?
Модест в задумчивости постучал ногой по ржавой железной коробке неизвестного назначения. Из-под коробки выскочила ящерица, будто нарочно окрашенная в красное и черное - скорбные цвета, суетливо обежала свое укрытие по периметру и юркнула назад. Модест тепло улыбнулся, отчего стал еще больше похож на херувимчика, постелил на коробку носовой платок, присел сверху и сказал:
- Физик в нашем квартете ведет партию первой скрипки. Или даже дирижера. Его задача - самая важная среди прочих: определить законы существования и методы поиска каналов… порталов… словом, потайных ходов, ведущих внутрь Пределов. По-видимому, нечеловеческая клиентура «Омеги», за исключением химероидов, конечно, прибывает на Перас откуда-то извне.
- С Геи?
- Вряд ли… Да нет, что я говорю? - спохватился Модест. - Совершенно исключено. На Гее обитает всего четыре вида разумных существ, все они нам хорошо известны. Кроме того, из них лишь один вид способен успешно маскироваться под homo. Остальные два абсолютно не антропоморфны. Здесь же практически все выглядят людьми. В большей или меньшей степени, но - все. Например, наш милейший погребмейстер Сид…
- Что? - выдохнул Иван. - Кочегар не человек?
- Натуральный фавн. От макушки до копыт. Поэтому и позволил завербовать себя совершенно безропотно. Знал, что в противном случае… - Модест неопределенно пошевелил пальцами. - Опустим подробности. Жаль, он окончательно забыл, как попал на Перас. Впрочем, кто из нас что-либо помнит о собственном младенчестве?
- Как я понимаю, меня сейчас тоже вербуют, - пробормотал Иван.
- Браво, имяхранитель. Вы сама проницательность. - Эв Агриппа изобразил рукоплескания. - Теперь понимаете, почему мы сожгли ваших химероидов здесь, а не под присмотром ревизоров из Коллегии кремации? Мне категорически не нужны свидетели в этом щепетильном деле.
- Вдобавок вам удалось походя замазать меня в паре тяжких преступлений. Подпольная кремация, убийство разумных химероидов - ведь «черти» разумны?
- Самки - безусловно. Строжайше охраняются законом. Пять лет Сибири за убийство каждой гарантирую. И года три - за контрабандный ввоз на территорию Гелиополиса. Итого тридцать два года. Значительный срок.
- Ввез их, получается, тоже я?
- Вы, вы, имяхранитель, - вновь улыбнулся Модест. - Ввезли с корыстной целью, но покупателя не нашли, поэтому и умертвили. Полагаю, у присяжных не возникнет сомнений в справедливости обвинений. Каторга, дорогой Иван, обеспечена вам до конца жизни, даже не будь вы обломком.
- А над обломком и суда никакого не будет.
- Верно.
Иван неспешно достал из рукава кистень, встряхнул. С печальным звоном расправилась цепь. Рубчатый груз закачался, подобно маятнику, разбрасывая бледные солнечные зайчики.
Модест сладко потянулся и сказал:
- А я и не заметил, когда туман рассеялся. - Потом встал, недобро прищурился и отчеканил: - Бросьте пугать меня, Иван. Здесь, - он прикоснулся пальцем к нагрудному значку Коллегии кремации, черному овалу с багровым стеклянным «глазом» в центре, - встроена миниатюрная линза. Ее микродаймон исправно транслирует нашу беседу на катер «Омеги». Не только звук, но и изображение. Думаю, в настоящий момент мои перехватчики уже грызут удила. Если вы решитесь меня прикончить, то сделать это, разумеется, успеете. Но пожизненная каторга в таком случае станет для вас всего лишь мечтой. Прекрасной и недостижимой. Ну что вы сопите? Благородному обломку претит сотрудничество с охранкой?
- Представьте.
- У киликийских купцов в древности имелось забавное выражение: «ударить по носам», - состроив провокационную мину, сообщил Модест. - Что означало прийти к сомнительному в нравственном плане, однако выгодному для обеих сторон соглашению. Как раз наша ситуация. Ударим?
Иван хохотнул и резко выбросил вперед левую руку. Модест среагировал очень живо и попытался откинуть голову в сторону, однако до быстроты имяхранителя ему было далеко. Сильнейший щелчок пальцем по носу выбил из ангельских глаз эва Агриппы обильные слезы, а из великолепно очерченных ноздрей - кровь.
До полной луны было еще далеко, и кровь у полноименного текла обыкновенная, красная, без малейшей примеси перламутра.
- Не люблю двусмысленностей, - проговорил Иван, наблюдая, как Модест запрокидывает лицо, тщась остановить кровотечение. - Считай, что мы договорились.

Океан. Позавчера. Пять часов пополудни

Двигатель многошагового расширения выплюнул отработанный воздух, и тонкая наклонная труба катера в очередной раз разразилась отвратительными кашляющими звуками. Иван поморщился и стал смотреть на гребное колесо. Лопасти у колеса были медные, великолепно надраенные, а спицы - из пропитанного бесцветным лаком бамбука. Катер шел малым ходом, поэтому брызг от колеса почти не было, только пенный след. В пене сновали большеголовые рыбы, - наверное, собирали оглушенную лопастями мелкую живность.
Иван уже знал, что, если смотреть на колесо долго, начинает казаться, будто оно вращается в обратную сторону, и от этого кружится голова. Можно, конечно, пойти на нос и смотреть вперед, на штилевое море, вода которого напоминает слабо покачивающееся, мутное зеркало. Но тогда голова закружится еще скорей. Можно спуститься в тесный кубрик, плюхнуться в подвесную койку и попытаться вздремнуть… Нет, в кубрик спуститься нельзя, потому что он расположен чересчур близко от машинного отделения. В кубрике отчетливо слышно, как за тонкой железной стенкой ходят шатуны, шипят перепускные клапаны, грохочут цепи и весело матерится моторист. Но шум ерунда. Самое жуткое то, что там совершенно явственно чувствуется: вот он, двигатель, рядышком. Трудится, пыхтит, притворяется покорным слугой человека, а сам ждет момента, чтобы хлоп! - и взорваться, превратив катер в груду щепок, а пассажиров - в хорошо измельченный корм для лобастых рыб.
- Дьявольщина! - сказал Иван и встряхнул головой, отгоняя видение кровавых волн, в которых меж разбитых досок и обрывков матросских рубах снуют проворные серебристые тени, собирающие разлохмаченные куски мяса.
Катер отдела «Омега», имевший приличное водоизмещение и агрессивное название «Кербер Нападающий», шел к Химерии. По словам Модеста, это путешествие было сейчас остро необходимо. Только там имелась возможность прояснить, за каким рожном в Гелиополисе появились «черти» и с какой целью напали на имяхранителя. Напали открыто, в лоб, а не из засады, как у них принято.
Очевидно, у эва Агриппы даже среди химероидов имелись завербованные кадры, готовые выложить ему любые сведения.
Перед принятием этого решения Модест долго выпытывал у Ивана подробности ночной схватки: кто мог быть свидетелем, кому принадлежал дом, из которого вышли (или от которого отошли) «черти», точное время встречи и прочее в том же духе.
Про дом Иван кое-что знал: лихой возница «Черного ворона» был крайне осведомленным субъектом. Это довольно большое и дорогое жилище принадлежало прежде состоятельному овцеводу с земли Ифидис, однако уже более года пустовало. В нем случилось жуткое смертоубийство - спятивший хозяин порешил собственное семейство, вообразив домочадцев мясными овцами. Ясно, что желающих заселить злосчастный дом не находилось. Более-менее точно описал Иван костюм и фигуру «альфонса». Особенно пришлось по душе Модесту упоминание полумаски и широченных полей боливара. А вот внешность сочинителя текста государственного гимна и прославленной оды «К Серафиме» вспомнить имяхранитель толком не. смог. Полноватый, лысеющий человечек с лицом доброго дядюшки и Именем наподобие тонзуры - и это все.
- Все? - гнусаво переспросил Модест. Нос у него чудовищно распух и уже начал приобретать баклажановый оттенок. - Ах, как жаль. Ведь он мне интересен значительно больше, чем повеса в маске и шляпе. Понимаете почему?
- Скажешь, пойму.
- Экий вы невежда! - Эв Агриппа ни за что не желал переходить по примеру Ивана на «ты». - Да потому что настоящий автор названных стихов скончался в прошлом веке! Что ж, - сказал он, помолчав, - в Гелиополисе нам пока делать нечего. Насколько мне известно, в неволе самки «чертей» на контакт с человеком не идут. Если кто-то и сумел их приручить, то сделать это мог только непосредственно на Химерии, войдя в стаю.
- Человек?
- Не просто человек, дорогой мой имяхранитель, а полноименный с даром дрессуры.
- Якобы пьяный якобы поэт с якобы малагой, - сделал вывод Иван. - Вот мерзавец! Думаешь, сейчас он подался обратно к своим волосатым подопечным?
- Если не полный идиот, то обязательно. Только там он может считать себя в безопасности.
- Но на большой земле ты мог хотя бы попытаться выяснить, кто он такой.
- Попытаться выяснить… попытаться выяснить, кто… Стоп! - воскликнул вдруг эв Агриппа. - А ведь я догадываюсь, обломок, кем может быть этот «добрый дядюшка»! Ах я молодец! Ах я умница! Ну конечно! Конечно! Когда-то его знал весь Перас. Влад Дуро, дедушка Дуро. Первый и единственный человек, выдрессировавший горга.

Предыдущая страница 32 Следующая страница


33 Александр Сивинских, Азамат Козаев

- Ты шутишь, - протянул Иван недоверчиво. - По окончании полнолуния исчезают и лунные псы. Нельзя приручить тварь, которая существует лишь три ночи и два дня в месяц и пропадает перед третьим рассветом.
- Странно, что профессиональный истребитель торгов знает не все о своих жертвах, - покачал головой Модест. - Способ удержать лунного зверя от исчезновения известен давным-давно. У императоров древности считалось хорошим тоном иметь в зверинце несколько таких бестий. Достаточно перед последним рассветом привести горга в беспомощное состояние - усыпить, оглушить или тяжело ранить, - и он останется внутри Пределов. На целый месяц, до следующего полнолуния, сделается обыкновенным, хоть и очень умным, сильным и злобным псом. Потом можно снова усыпить его, а после окончания полнолуния опять вернуть к бодрствованию. И так многократно. Выяснилось, что при подобном чередовании бодрствования-беспамятства «земной срок» их жизни - два-три года. Влад Дуро выходил тяжело раненного горга. Во время каждой полной луны надежно глушил опием, а в промежутках между полнолуниями дрессировал. Крайне успешно.
- И все равно, - упрямо пробурчал Иван. - Я скорей поверю в курочку, командующую лисом, чем в полноименного, подчинившего себе пожирателя ноктисов. Фанес всеблагой, да твой дедушка Дуро был обречен стать обломком!
- Он и стал им, - сказал сияющий Модест. - Во всяком случае, так было объявлено. А потом бесследно исчез. И сейчас я знаю куда. Именно поэтому мы идем на Химерию.
И они продолжили свое плаванье на Химерию.

До острова оставалось полдня пути, и по меньшей мере столько же они уже прошли. Океан залег в дневную спячку и больше не напоминал мутное, колышущееся зеркало - только бесконечно ровную бирюзовую столешницу. Иван, истомленный однообразием, готов был заняться чем угодно, но занятий в его распоряжении имелось не так много: любоваться на лениво шлепающее колесо или спать. Первое успело надоесть до тошноты. Сну, невозможному для него, всецело предавался отдел «Омега», что являлось поводом для чернейшей зависти.
«Омега» присутствовала на катере в усеченном составе. Шестеро бойцов-перехватчиков да эв Агриппа. Бойцы, в отличие от Модеста, были не сосунки какие, мужчины тертые. Познакомившись с ними поближе, Иван решил, что поход на дикий остров может оказаться и не таким самоубийственным мероприятием, как представлялось ему вначале. Увы, толком пообщаться с перехватчиками не удалось. По вековечной традиции вояк, которым выпало несколько часов безделья, они почти сразу завалились спать. К соседству двигателя многошагового расширения отдел «Омега» относился с потрясающей беспечностью.
Иван встал с бухты душистого, крепко смоленного каната и побрел в рубку. Капитан катера, он же рулевой, был человеком молчаливым и даже угрюмым. В этом имяхранитель уже имел возможность убедиться. Но, может, за часы однообразной вахты у капитана проснулось желание поговорить с кем-нибудь?
Как бы не так! Просоленный до самой селезенки морской волк преспокойно дрых, откинувшись на спинку кресла. В густых бакенбардах запутался богатырский храп, видавшая виды фуражка съехала на нос. Оставленный штурвал деловито ворочался на доли градуса туда-сюда, словно им управлял кто-то невидимый. Так оно, собственно, и было. Навигационные линзы, совмещенные с хитроумным рулевым механизмом, присутствовали на большинстве современных моторных судов - это знал даже Иван. Он вздохнул и отправился на корму. Там имелся пятачок палубы три на три с половиной шага, где можно было поупражняться в атлетической гимнастике. Это, с позволения сказать, развлечение он оставил на случай самой крайней тоски. Которая, кажется, наступила-таки.
Выспавшийся отряд «Омега» застал его за странным занятием: сгорбившийся, красный от натуги Иван силился порвать кусок каната. Толщиной канат был без малого с руку. Несколько наружных волокон уже лопнуло.
- Аккуратней, обломок, - хохотнул главный зубоскал перехватчиков, высокий, жилистый как кнут, бритый наголо Лекс. - Пупок развяжется.
- Пытаясь порвать концы, сам не отдай концов, - подхватил гнусаво Модест. Нос у него окончательно принял цвет и форму клоунской «сливы».
Иван раздраженно крякнул и отшвырнул канат в сторону.
- Что, не по Ваньке шапка, здоровьишка маловато? - посочувствовал при общем веселом одобрении Лекс.
- Тебе шею намять хватит.
- О, доброе дело! А ну, парни, разойдись. Имяхранитель будет мне шею мять.
- Тебе? Шею? Да ему только бабам титьки мять! - Командир перехватчиков, коренастый Корагг, в восторге от собственного остроумия хлопнул себя по коленям.
- Ты будешь следующий, - пообещал Иван.
Тут уже заржали все, в голос. На взгляд перехватчиков, человека, способного справиться поочередно с Лексом и Кораггом, в природе не существовало.
- Борьба или панкратион? - спросил Лекс, сбрасывая одежду.
- Борьба, - решил Иван. - Калечат вас пускай химероиды. Моя задача…
- …шеи намять! Го-го-го! Ха-ха-ха!
Сошлись. Проворный и гибкий Лекс тут же произвел обманное движение, выбросив руки к шее имяхранителя, но, вместо того чтоб сделать захват, нырнул к коленям. Иван без сопротивления позволил ему завладеть ногой, а потом резким движением оторвал торжествующего противника от палубы. Перевернутый вниз головой, Лекс почувствовал, наверное, то же самое, что некогда почувствовал Антей в объятиях Геракла. Он зарычал и начал бешено дергаться. Слегка приволакивая плененную ногу, Иван дотащил его до фальшборта и после недолгого копошения стряхнул в воду. Всплеск слился с разочарованным воплем зрителей. Громче и горше всех взвыл Модест, очевидно надеявшийся, что Лекс хотя бы частично отомстит имяхранителю за злополучный щелчок по носу.
- Твоя очередь, - сказал Иван Корапу, когда хохочущего и бранящего себя во все корки Лекса подняли из воды.
- Сначала отдышись.
- Твоя очередь, Корагг. Не оттягивай купание.
- Наглец!
Корагг был прирожденным борцом. Крепкие ноги, массивный торс, длинные мускулистые руки с огромными цепкими кистями - каждая как две пятерни обычного человека. Баловаться приемчиками он не стал, а попросту обхватил Ивана за плечи и начал сминать. Сила у него была чудовищная. Ивану, чтобы не полететь кувырком, пришлось глубоко просесть, широко расставив ноги. Так они и топтались по палубе - низкая живая, тяжело дышащая арка. Минуту. Две. Пять. Семь. Зрители начали скучать.
- Эй, титаны, довольно обниматься, - на исходе пятнадцатой минуты выразил общее мнение Лекс. - В конце концов, это уже становится неприличным! К тому же нам пора ужинать.
- Ни…чья? - выдохнул в два приема Корагг.
- Как… скаж… - отозвался так же отрывисто Иван.
- Ничья.
Они расцепились. Корагг пошатывался и неверными движениями массировал грудные мышцы. К нему тут же с криками: «Во тебя штормит!» - устремились подчиненные.
Иван вяло отмахнулся от предложенной кем-то помощи и, вращая головой (шейные позвонки, становясь на место, отчаянно хрустели), побрел к скатанному в рулон куску парусины. При необходимости она могла выполнять различные функции. Из нее получалась большая палатка на суше или маленький парус на море, если вдруг отказывал двигатель катера. Сейчас парусина определенно была лучшим местом для того, чтобы лечь на нее и не двигаться. Долго лежать и не двигаться.
Но до нее еще нужно было добраться…

Побережье острова Химерия. Вчера. На рассвете

Издалека Химерия напоминала высокий пирог, аккуратно надкушенный с западной стороны. Кое-где на сером боку виднелись темные пятна «начинки», до которой добрались зубы гигантского едока, - пещеры. А вообще-то пирог лежал в океане, видать, давным-давно. Макушка его покрылась мохнатой буро-зеленой плесенью, от которой поднимался пар. То парили знаменитые химерийские дождевые леса.
Когда приблизились, стало видно, что растительность овладела не только центральной частью острова, но и бурно спускалась по береговым скалам, заползала в утробы пещер, а кое-где извилистыми зелеными щупальцами подступала вплотную к океану.
Якорь бросили в кабельтове от берега. Шлюпка «Кербера» была способна вместить не только целиком весь отряд «Омега», имяхранителя и экипаж катера, но и добрый десяток упитанных пассажиров в придачу. Однако обоих мотористов и капитана решили оставить на борту. А с ними - Дима, тонкого вертлявого мужичка, лучшего в «Омеге» стрелка из станковой митральезы катера и непревзойденного фехтовальщика. В последнее время на море стали все чаще пошаливать пираты, поэтому оставлять совсем без охраны судно, пусть даже принадлежащее Коллегии общественного здоровья, не годилось. Иван вспомнил, как мало сумел сделать он сам против пиратов - тогда, на «Эскипе», даже защищая любимую женщину! - и про себя попросил Фанеса всеблагого, чтобы на этот раз обошлось.
До острова добрались с комфортом. Матросы «Кербера» обращались с веслами ловко и слаженно, Дим умело правил, и шлюпка вскоре пристала к берегу. Лекс тут же спрыгнул в воду, поднимая тучи брызг, потащил причальный конец на сушу. Иван без раздумий последовал за ним. Уж больно неловко он чувствовал себя, сидя именинником рядом с Модестом и наблюдая, как гребцы трудятся за себя и за праздного дядю.
Химерийское побережье мало отличалось от побережья любого из островов внутри Пределов. Тот же мелкий песок с примесью разноцветной гальки, те же раковины, сохнущие водоросли, оглаженные морем куски дерева, мелкая живность. Только песок имел коричневатый оттенок вместо обычного золотистого да чересчур развитыми были клешни у крабов: раза в полтора крупнее самих хозяев. И еще - не летало над головой ни одной белокрылой, крикливой чайки. Вместо них тяжело, низко кружили химерийские олуши - молчаливые птицы с короткими, похожими на топоры клювами. Видимо, только такими кусачками можно было дробить колючие панцири обладателей гигантских клешней.
Совместными усилиями шлюпку разгрузили, после чего матросы погнали ее обратно к катеру. Предосторожность нелишняя. Следить за ней будет некому, все омеговцы уйдут в джунгли. Кроме того, приливы на Химерии редкостно высоки, да и обитатели острова способны натворить недобрых дел.
Бойцы под руководством Лекса, шумного, как целая рота кадетов, начали обустраивать временный лагерь. Корагг занялся осмотром и подготовкой оружия. Иван, немного поразмыслив, присоединился к нему. В конце концов, перехватчики замечательно обойдутся без помощи имяхранителя. Зато полюбопытствовать их арсеналом, право слово, дорогого стоило!
Всевозможных смертоубийственных приспособлений «Омега» привезла с собой неимоверное количество. От старых добрых перчаток-кастетов с длинными «когтями», столь действенно-страшных в ближнем бою, до новомодного скорострельного и дальнобойного метателя бритвенно острых пластин, имеющих форму бабочки. Насколько Иван знал из газет, подобные многозарядные автоматы, оборудованные мощными улиточными пружинами, были призваны заменить в скором времени отжившее свой век оружие преторианцев и морских патрульных. Те же газеты утверждали, что на нынешний момент метатели проходят стадию всестороннего тестирования.
- Первообраз будущих агрегатов умерщвления? - спросил Иван, открыто любуясь автоматом.
Оружие было чрезвычайно красиво. Но не затейливой чеканкой и редкой древесиной дорогих коллекционных арбалетов и ружей, а совершенством строгих форм, продуманностью и целесообразностью каждого элемента. Приклад со сквозной прорезью для облегчения веса, два спусковых крючка под округлой предохранительной скобой, покрытая акульей кожей пистолетная рукоятка - чтобы даже вспотевшая или мокрая рука не могла соскользнуть. Вместительному ленточному магазину была придана форма эллипса. Этакий сдавленный бублик - с левого бока на шарнире, а с правого - утопленный внутрь затворной коробки и пристегнутый фиксатором. Нажми рычажок, и магазин отстегнется, подставив утробу для наполнения двумя десятками метательных пластин. Позади фиксатора имелся откидывающийся книзу вороток, которым взводилась в боевое положение улиточная пружина. Широкий, сплюснутый по горизонтали ствол был оборудован мушкой с фосфорической точкой и подвижной прицельной планкой, рассчитанной на различную дальность стрельбы. Под ним располагались два дула помпового взвода для обыкновенных оперенных снарядов с натриевой начинкой. Иван одобрительно покачал головой: все металлические части черненые, древесина красноватая, словно мореная. На цевье - глубокое клеймо: вписанное в стилизованный молоточек слово «Лог». Для знатоков и ценителей недвусмысленный знак - оружейная мастерская Логуна. В общем, автомат одним своим видом внушал уверенность и предрекал неминуемую гибель для любого врага.
- Какой первообраз? Бери выше, действующий экземпляр! Хочешь попробовать? - подмигнул Ивану Корагг. - Исключительно точный бой. Смотри!
Командир перехватчиков положил магазин метателя на сгиб левого локтя, плавным движением направил ствол на стаю олуш, прицелился и потянул спуск. Звякнуло дважды, с кратчайшим перерывом, немелодично, но довольно звонко, как гонг в разладившихся часах с боем. В тот же миг одну из птиц точно ударили невидимой дубиной. Кувыркаясь и роняя перья, она упала в полосу прибоя. Стая сначала рассеялась, но вскоре, издавая пронзительные крики, устремилась следом. Через мгновение олуши уже деловито рвали труп товарки похожими на топоры клювами. Гомон усилился.
«Надеюсь, хоть одна из них подавится Корагговой железкой», - подумал имяхранитель и отвернулся от картины, зримо демонстрирующей высочайшую практичность дикой химерийской природы.
- Стрельнешь? - Корагг был откровенно доволен произведенным эффектом.
- Да нет, пожалуй. - Иван покачал головой. - Тяжеловата твоя машинка и слишком громка. Мои средства как минимум не хуже, а уж шуму от них точно меньше.
Он выудил из обоймы на поясе белобронзовый зубчатый диск и молниеносным движением пальцев направил его в полусгнивший пень неподалеку. Раздался короткий стук, от деревяшки полетела пыль.
- Удивил! Промазать-то было сложновато, - усмехнулся Корагг. - Здесь всего-то шагов десять.
- Ошибаешься. Твоих - шестнадцать.
- А я ведь проверю.
- Валяй. Заодно посмотришь, во что я не промазал.
Командир перехватчиков, с сомнением качая головой, двинулся к пню. Иван, хоть и был абсолютно уверен в собственной правоте, на всякий случай считал шаги вслух. Сделав ровно шестнадцать шагов, Корагг присел на корточки. Потом громко сказал «ишь ты!», обернулся и показал большой палец.
Подошел и Иван.
Диск глубоко погрузился в трухлявую древесину, но перед этим расчленил надвое отвратительную бурую многоножку. Аккурат вдоль ярко-оранжевой полосы, протянувшейся от усатой головки до хвоста с загнутым шипом. Размером многоножка была немногим больше мизинца. Членики ее продолжали шевелиться.
- Ну а здесь ты меня, пожалуй, заборол, имяхранитель.
- Трудно было промазать. Она сидела неподвижно.
- Станешь вынимать свое колесико, будь осторожней, - предостерег Корагг, отбрасывая прутиком шевелящиеся останки многоножки. - Не поцарапайся. Эта гадина, по-моему, ядовита.
- Тоже мне беда! Обмою горячим, - хохотнул Иван и начал расстегивать штаны.
- Чем обмоешь?.. - начал было Корагг, но, увидев, чем именно, сплюнул и сообщил: - Срамник ты! Обломок - обломок и есть.
Когда Иван, «обмыв» диск, почистив об песок и сполоснув напоследок в море, возвратился к лагерю, эв Агриппа стоял лицом к джунглям и громко свистел. Одна его нога в блестящем сапоге опиралась на перевернутый котел, руки были глубоко погружены в карманы шкиперской тужурки, голова лихо повязана алым платком, отчего выглядел Модест на редкость внушительно и молодцевато. Да и свистел завидно, выводя звонкими трелями мотив наподобие зари гвардейского горниста.
- Вон они, вон! - послышалось сразу несколько голосов.
Иван перевел взгляд на скалистую стену, увенчанную зеленой шапкой Химерии, опутанную тысячами прядей вьющихся растений, изрытую десятками пещер. От одного из темных провалов скользили вниз две пятнистые фигурки. Сначала имяхранитель принял их за больших кошек, но, присмотревшись, решил, что звери относятся скорей к родственникам куниц. Длинные, чрезвычайно гибкие тела, короткие, проворные лапы, пушистые хвосты. Острые, хищные мордочки с круглыми ушами. Хорьки или ласки, только леопардовой расцветки. Да и размером с леопарда. И - Фанес всеблагой! - они менялись.
Чем ближе существа подбегали к лагерю, тем меньше в них оставалось звериного. Наконец они поднялись на задние лапы… или ноги? Последние шаги делали уже не животные, а люди, юноша и девушка. Нагие, бледные, с желтоватой кожей и короткими бледно-рыжими волосами. Фигуры у них были не самыми правильными, и не самыми привлекательными были их лица, но, безусловно, - это были люди.
- Ого! Что за фокусы с переменой облика? - шепотом спросил Иван у Корагга. - Эти желтушные красавцы случайно не родственники нашему государю-императору, да хранит его Фанес?
- С чего бы? - так же шепотом отозвался Корагг.
- Слышал я, как-то он в зверином облике целый месяц покрывал не то росомаху, не то…
- Цыц, кощунник! Правду, видно, говорят: у обломка ничего святого, кроме чресл.
- Шучу.
- За такие шуточки можно и по зубам схлопотать, - буркнул Корагг с нарочитой суровостью.
Глаза его, однако, смеялись, и это давало Ивану повод предположить, что скоро острота о родстве монарха и пятнистых животных станет известна остальным перехватчикам «Омеги».
- Химероиды это. По науке мудрено называются, а по-простому - «хорьки». Ты, брат, не слишком зрению доверяй. Они только нас, слепошарых, заморочили, будто в парня и девку превратились. А на самом деле по-прежнему зверюги. Только Модесту глаза не отведешь, он подлинную сущность любой твари на раз-два видит. Полноименный!
- Откуда он их знает?
- Государственная тайна.
- Брось секретничать. Я сам теперь полноправный омеговец.
Корагг помялся для порядка и сказал:
- Вообще-то ты, конечно, никакой не омеговец. Так, сбоку припека, отставной козы барабанщик, ну да ладно… Дим с Лексом вытащили однажды этих «хорьков» из крутой заварушки. По наводке Модеста, само собой. Дело в Пантеонии было. Если бы не мои парни, каюк бы животинкам. Шкуры - на коврики, черепа - под чернильницы. А Модест не только помог их жизни спасти, но и по-тихому сюда переправил. Теперь они перед ним как бы должники. Усек?
- Усек, - кивнул Иван.
Тем временем эв Агриппа успел переговорить с химероидами, и, по-видимому, им удалось прийти к некоему соглашению. Модест дружески похлопал юношу - или все-таки самца? - по плечу, поманил к себе Ивана с Кораггом.
«Хорьки» отбежали в сторону, опустились на четвереньки и принялись беззаботно гоняться друг за другом, азартно попискивая и разбрасывая песок. Наваждение, заставляющее видеть в них людей, рассеялось. Иван поневоле улыбнулся. В истинном обличье они были потрясающе красивы и грациозны.
- Мои друзья говорят, что на острове и впрямь живет человек, похожий на загадочного «поэта с малагой», - сообщил Модест. - За каких-то два года он подмял под себя практически всех «чертей» и еще кое-каких тварей поглупее. Доставить его сюда, разумеется, невозможно. Однако нас проводят к его становищу.
- Ох, эв полковник, неохота мне в лес соваться, - мрачно сказал Корагг. - Опасно чересчур. Людей, не приведи Фанес, потеряем.
Модест развел руками: мол, нужно!
«Полковник! - подумал Иван. - Ну дела. А я его по носу, на «ты»…»
- А зачем? - спросил он. - Зачем куда-то лезть? Я ведь так и не понял, эв Агриппа, почему вас озаботило нападение «чертей» на какого-то обломка.
- На имяхранителя, - уточнил Модест.
- Да хоть бы и так. Может, этот ваш гений дрессировки дедушка Дуро просто решил проверить, насколько его подопечные хорошо умеют выполнять боевые приказы? А чтобы противник был действительно серьезным, целью выбрал имяхранителя. Потому что нападение на городового, на преторианца или, например, на бойца каморры чревато самыми тяжелыми последствиями.
- Что ж, ваша версия интересна, Иван, - кивнул Модест. - Однако в ней имеется изъян. Вы не учли вот какого нюанса: подумайте, для чего вообще Владу Дуро понадобилось тренировать «чертей» в нападении на человека? И не на первого попавшегося прохожего, а на сильного и умелого бойца?
- Молодого бойцового пса, - рассудительно сказал Корагг, - натравливают на беспризорных собак - вначале на шавок, а потом и на вожаков уличных стай - с вполне определенной целью: научить убивать. Чтобы потом, на ринге, он мог со знанием дела придушить настоящего соперника. Так?
- Так, - согласился Иван. - То есть, ты считаешь, сумей они ухлопать меня, следующим объектом атаки мог бы стать… Ну предположим, крупный гвардейский чин или принц крови?
Корагг кивнул.
- Гм, не лишено логики, не лишено. А что думаете вы сами, полковник?
Модест прищурился.
- Полагаю, это было, своеобразным приглашением. Влад Дуро ждет вас в гости, Иван. А если вдобавок предположить, что ему известен график ревизии горнов на Погребальном… И отношения между нашим милейшим копытным кочегаром и Коллегией общественного здоровья… Тогда, вероятно, и меня тоже.
- Если бы у бабушки был… гм… батожок, то она была бы дедушкой, - буркнул Иван. - Слишком много сослагательного наклонения, полковник. Слишком хитроумные комбинации и провокации. Совершенно лишние жертвы среди химероидов. Если ему для чего-то понадобился я, достаточно было прийти и сказать что требуется. А тут такая головоломка.
- Тем не менее мы здесь, - поднял палец Корагг. - Цель достигнута.
- Все равно чересчур похоже на дешевый детективчик, - сказал Иван упрямо.
- Дешевый он или нет, удастся выяснить только у самого эва Дуро, - сухо проговорил Модест. - Мы заболтались. Между тем решение уже принято и обсуждению не подлежит. Корагг, командуйте сбор. Выдвигаемся через полчаса.

Остров Химерия. Вчера. Полдень

Дождевые леса Химерии оказались куда менее страшными и непроходимыми, чем представлялось издали. Дикое переплетение зелени начиналось не от самой земли, а высоко над головами людей. О, там, наверху, кроны деревьев смыкались поистине в одну гигантскую спутанную шевелюру. Цветущую, гниющую, орущую на разные голоса, наполненную жизнью и борьбой. Вниз то и дело падали свидетельства чьей-то бурной жизни и чьей-то трудной смерти. Крылышки насекомых, шерстинки, чешуйки, перья, сухие лепестки и оболочки плодов. До высоты же в два-три человеческих роста растительность была сравнительно редка. Во всяком случае, она не представляла серьезной преграды. Под ногами лежали сырые мхи, украшенные шляпками разноцветных грибов, да кое-где топорщились тонкие волоски желтоватых травинок. Время от времени, словно в награду за терпение путешественников, попадались совершенно свободные от деревьев и лиан участки. Целые поляны, заросшие красноватыми папоротниками и пучками колючих рахитичных кустов, наподобие можжевельника. Повсюду шныряли мириады членистоногих существ, пожираемые легионами мышей, жаб, ящериц, змей… которые служили в свою очередь пищей ежам и броненосцам. Несомненно, и теми кто-нибудь кормился. Но крупные животные на глаза людям старались не показываться - лишь пугали жуткими воплями, лаем, ревом и хохотом. Вились тучи летающих насекомых, и, если бы не плотные комбинезоны и накомарники, экспедиция давно завершилась бы по причине летального обескровливания.
Совсем без малоприятных приключений обойтись не удалось. Еще в самом начале пути откуда-то сверху на загривок замыкавшему колонну Кораггу обрушилась буровато-желтая, худая как смерть зверюга весом никак не меньше полусотни фунтов. Нападение было произведено стремительно и абсолютно неожиданно. Высоко в кроне деревьев вдруг зашелестело массивное тело, и вот уже спину командира перехватчиков оседлало нечто лохматое, с бешеной яростью пытающееся добраться пастью до его шеи. Цепкие, неимоверно длинные когтистые конечности обвили торс человека, будто стальные кольца - винную бочку. И стать бы Кораггу еще одной жертвой Химерии, да, к счастью, он нес на плече метатель. Ствол оружия торчал вверх, в него-то и впился всеми своими шестью десятками зубов-игл обезумевший химероид. Проявив фантастическую реакцию и звериное проворство, Корагг спиной рухнул на выступающее древесное корневище. Оглушенный химероид на мгновение ослабил хватку. Омеговец извернулся, сбросил его с себя вместе с метателем, прижал коленом к земле и двумя ударами боевого ножа отсек ему голову.
Больше всего поверженная бестия напоминала паукообразную обезьяну-переростка с мерзкой мордой летучей мыши. Между задними конечностями имелась кожистая перепонка, такие же перепонки тянулись от локтей чудовищно длинных рук к ребрам. В спутанной шерсти копошились паразиты.
- Красавец! - Иван прищелкнул языком.
- Обезьяна-нетопырь, - сообщил эв Агриппа, бросив короткий взгляд на обезглавленное существо. - Нам лучше поскорей убраться отсюда, пока не прибыли ее сородичи. Корагг, ты цел?
- Что мне сделается, - отозвался перехватчик, хмуро изучая царапины, оставленные на стволе метателя зубами химероида.
- Тогда вперед! - провозгласил Модест.
Шли так: впереди пара «хорьков» в своем истинном обличье, за ними неутомимо работающий саблей Лекс, на некотором расстоянии от него Модест, прикрываемый спереди и с боков тремя бойцами. Позади - Иван с Кораггом.
Говоря по справедливости, колонной шествие «Омеги» можно было назвать только с большой натяжкой. По вине проводников оговоренный заранее строй нарушался ежеминутно. «Хорьки» были категорически не способны соблюдать даже минимальное подобие дисциплины. Они постоянно дрались, разбегались в стороны, карабкались на деревья. Гонялись за зверьками и бабочками, сопровождая любое действие оглушительным писком - словом, вели себя как испорченные дети. Первое время Модест пытался строгими окриками ограничить вольные перемещения химероидов, но потом махнул рукой. В конце концов, от их беготни была и некоторая польза. Шныряя окрест, они с большей вероятностью могли заметить засаду или ловушку, к сооружению которых так неравнодушны самки «чертей».
Впрочем, если предположение эва Агриппы было верно и дедушка Дуро ждал их в гости, засад опасаться не следовало. Иван даже подумывал, что идти вообще никуда было не нужно. Сидели бы на бережку, пекли в костре ракушки, крабов или яйца олуш. Вдыхали бы свежий морской воздух, чрезвычайно полезный для легких. Да и крылатые кровососы остались бы в стороне. Вздремнуть можно было бы. А загадочный дрессировщик торгов и химероидов сам явился бы рано или поздно.
Иван настолько замечтался, что отданная Лексом команда «Стой!» застала его врасплох. Тело среагировало тем не менее мгновенно. Левая рука нырнула в когтистую перчатку, висевшую на поясе, словно тренированный терьер в лисью нору. Правая легла на кармашки с метательными дисками. Имяхранитель напружинился и быстро осмотрелся. Ничего опасного в обозримых окрестностях. Правда, наземная растительность стала как будто значительно гуще и почти повсеместно соединилась с той, что наверху. Однако и в ней не ощущалось ни малейшего шевеления, которое можно было бы считать подозрительным.
- В чем дело? - вполголоса спросил Модест.
- «Хорьки» пропали, - сказал Лекс озабоченно.
- Впервые, что ли? Вернутся.
- Должны были минуту назад. Если не две.
- Предали, звери. Так я и знал. Занять круговую оборону! - рявкнул Корагг, поводя стволом метателя по сторонам. - Гвоздодер, за шефа головой отвечаешь. Живо!
Широкий, сутулый перехватчик, заслуживший свое прозвище за огромную нижнюю челюсть и раздвоенный подбородок, без единого слова дернул Модеста к себе. Заставил опуститься на корточки и прикрыл собственным телом, как ребенка. Почти сразу в одной руке у Гвоздодера появился трехствольный пистолет с граненым штыком, в другой - гибкий щит наподобие стальной чешуйчатой пелеринки. Остальные бойцы проворно, но без суеты разместились так, что эв Агриппа и Гвоздодер очутились в центре оборонительного кольца. Для имяхранителя места не нашлось, и он остался там, где его застала команда «Стой!».
- Вижу противника, - доложил Лекс, опускаясь на одно колено. - Определить вид и количество не могу.
В глубине зарослей обозначилось движение. Со всех сторон сразу.
- Да их уйма! - злобно сказал кто-то.
Иван угрожающе осклабился и попер навстречу неизвестным пока врагам.
- Иван, никуда не суйся, - свирепо процедил Корагг. - Страхуешь Гвоздодера.
- Ну уж нет.
- Выполнять, рядовой!
Иван обжег командира перехватчиков сердитым взглядом, но подчинился.
Через несколько секунд вид и количество противника смогли определить все.

Предыдущая страница 33 Следующая страница


Имяхранитель 34

Самки «чертей», два десятка. У трети во ртах зажаты длинные тонкие трубочки, наверняка снаряженные какой-нибудь мерзостью вроде отравленных шипов. Видимой агрессии «черти» пока что не проявляли, но не проявляли и дружелюбия. Остановились на некотором отдалении, напряженные, сгорбленные. Пять или шесть носителей трубок вскарабкались на деревья.
- Беречь руки и лица, - деловито и без тени волнения распорядился Корагг. - Комбинезоны этими фукалками не прострелить. В случае контакта первыми убирать тех, что с трубками. Доложиться о готовности. Три на деревьях с запада - мои.
- Две цели взял.
- Одна точно, две по ситуации.
- Две на деревьях взял.
- Три.
- Одна наверняка, одна по ситуации, - пискнул из-под Гвоздодера Модест, вооруженный таким же тяжеленным пистолетом, как и его телохранитель.
- Если мне позволят не отсиживаться за спинами, а атаковать прямо сейчас… - заговорил Иван.
- Отставить болтовню, обломок! Доложиться.
- Четыре в пределах двух секунд, - скрипнув зубами, сказал Иван. - И еще три по ситуации.
- Хорошо, - сказал Корагг. - Мы их растопчем, богатыри.
В голосе его звучала спокойная уверенность. Он сделал паузу, и было ясно, что у него имеется что-то на уме. Наконец спросил:
- Или попробуете сначала поговорить с ними, полковник?
- Обязательно, - отозвался Модест и тотчас же завыл. Хрипло, отрывисто, тоскливо, перемежая вой щелчками и лаем.
«Черти» беспокойно зашевелились, но не отозвались. Модест отдышался и завыл снова, тоскливей прежнего. И тогда Иван поднял руки кверху и пошел прямо на ближайшего «черта».
- Обломок! - сдавленно и страшно выдохнул Корагг. - Назад, гадина! Через горнило твою в ребра, в печень, в зоб!..
Имяхранитель не отреагировал. Он ступал осторожно, периферийным зрением отмечая расположение ближайших противников и просчитывая собственные действия, если стычка начнется немедленно. Им надежно руководил опыт войны в джунглях, до сих пор ни разу не дававший о себе вестей. Видимо, полноименному - предшественнику обломка приходилось заниматься и этим. Иван без сомнений доверился проснувшимся знаниям и рефлексам. Собственное тело еще никогда его не подводило.
За его спиной началось какое-то движение. Однако ничего угрожающего в нем не ощущалось. Имяхранитель решил пока не принимать суету во внимание. Должно быть, перехватчики попросту перегруппировывались.
Приблизившись к «черту», он встал, широко расставив ноги, вонзил взгляд в покатый кабаний лоб и проговорил, отчетливо выговаривая каждый звук:
- Зови своего вожака. Зови Влада Дуро. Понимаешь меня?
Тварь медленно кивнула и начала пятиться. Иван шагнул следом и добавил:
- Скажи, пришел обломок. Человек, которого он ждал. Скажи…
Сзади раздались ленивые аплодисменты, и насмешливый голос Модеста произнес:
- Можете больше не трудиться, имяхранитель. Ей некого звать. Все действующие лица уже здесь.
Иван обернулся. Перехватчики стояли в расслабленных позах, многие улыбались. Оружие оказалось спрятано. К эву Агриппе, счастливо повизгивая, ластились оба пятнистых «хорька». Корагг, похохатывая, трепал палевую гриву на холке коренастой, почти по-человечески большегрудой самки «черта», а та бесстыдно лезла ему лапой в пах. Гвоздодер манил кого-то пальцем и орал: «Соскучилась без меня, чертовка ты такая!» Лекс, ласково обняв за шею химероида, более светло окрашенного и намного более изящного, чем прочие (да вдобавок имеющего рожки), пританцовывал вокруг него, непристойно двигая бедрами.
Трубки из ртов «чертей» куда-то пропали.
Никакого дрессировщика поблизости не было и в помине.
Вывод напрашивался сам собой: омеговцы ни с кем не собирались сражаться, а его зачем-то разыграли. Попросту разыграли.
Иван закрыл глаза, опустил руки, изо всех сил сжал кулаки и с выражением сказал…

Стойбище химероидов. Вчера. После заката

Керосиновая лампа стояла прямо на полу. Возле нее, опершись локтем на свернутую лохматую шкуру, полулежал Модест и курил крошечную трубочку с длинным чубуком. В плетеных стенах хижины зияли дыры, в которые пролез бы кулак. Но странное дело! - ни одна мошка, ни один комар внутрь не совались. Может быть, их отпугивал еле заметный мускусный запах спящих в хижине пятнистых «хорьков»? Или виною всему табачные воскурения Модеста?
Зато снаружи насекомые гудели прямо-таки громоподобно. Ивану страшно было представить, что произойдет, если ему приспичит сходить до ветра и придется выйти за дверь. Снова натягивать просоленный до жестяной твердости комбинезон, прятать голову в накомарник, мазать руки дегтем. А если от изысков химерийской кухни - паштета из муравьиных яиц, батата, обжаренного на углях и нафаршированного непонятно чем, пива из молодых побегов папоротника - прихватит кишечник? Брр…
- Так, значит, никакого дедушки Дуро и в помине не было? - спросил обломок из гамака. Гамак был удобный. Широкий, длинный и хорошо натянутый. Поверх плетеного полотнища лежала такая же шкура, как под боком у Модеста. От шкуры крепко пахло нестираной овчиной.
- Ну почему же, был, - ответил эв Агриппа хрипловато и, кажется, чуточку насмешливо. - Был такой дрессировщик. Он действительно выходил и приручил лунного пса. Его обласкал император и императорский двор. Номер имел огромный успех у любителей цирка, особенно женщин, детей и колонов… И ласковый домашний горг действительно однажды в полнолуние зарезал его собственного ноктиса. Прямо на крыльце особняка в Пантеонии, подаренного Владу какой-то состоятельной поклонницей. Став обломком, бывший эв Дуро натворил больших глупостей. Потерял руку, глаз и, разумеется, угодил на остров Призрения.
- Я не о том, - терпеливо выслушав Модеста, сказал Иван.
- Да я понимаю, понимаю. Табачок здесь, знаете ли, своеобразный. Заставляет острословить и шутить. Шутить и остросло… Да-с! Так вот, в Гелиополисе вы разговаривали с моим коллегой по Коллегии, хе-хе. С эвом Рентгом, физиком «Омеги», о котором я вам, сдается, рассказывал.
- Да, я помню. Тот, что ищет проходы извне. Тогда, тогда… - Иван с силой хлопнул ладонью по гамаку, точно прижал к овчине внезапно пришедшую догадку, и тут же наставил на Модеста указательный палец. - Но тогда альфонсом в полумаске были вы, полковник!
- Разумеется, разумеется, имяхранитель. То был я. Ах, какой у меня был шикарный костюм! А шляпа! Подлинный контрабандный боливар! Семь декартов золотом!
Модест приподнял руки, развел и описал вокруг головы плавный полукруг, показывая, какой ширины были поля у великолепного контрабандного боливара.
- Послушайте, эв Агриппа. Не жалко вам было своих… - Иван потер лоб, подбирая слово. - Рабов? Слуг? «Чертей», которых натравили на меня. Ведь наверняка им был дан приказ беречь драгоценного обломка, но не себя. Вы же их на верную смерть направляли. А особенно ту самку, которой велели выкрикнуть имя Аримана.
- Не рабов и не слуг, но друзей! - сказал Модест грустно и пыхнул дымом. - Друзей, Иван. Воспитанников. Жалко, конечно. Но тут нужно учесть одну тонкость. Во-первых, они вызвались добровольно. А во-вторых, им уже пора было уйти.
- В каком смысле уйти?
- В летальном. Умереть.
- От старости?
- Нет, Иван, нет. Не от старости. Ох, долгий это разговор. И все-таки придется его начать. Ради него, собственно, я вас сюда и завез. Да еще ради того, чтобы показать, какие они на самом деле, наши химероиды. Не дикие и жуткие, а преданные, ласковые. Послушные, умные. Жертвенные…
- Похотливые, - прибавил Иван, вспомнив, как самки «чертей» уводили омеговцев в свои логовища с недвусмысленными целями. Кстати, не только самки.
- О да! И это тоже. Но заметьте, похотливы они не больше подчиненных нашего дорогого Корагга.
Иван брезгливо сморщился. Он никогда не был ханжой в вопросах плотской любви, но развращенность перехватчиков, с видимым восторгом принимавших ухаживания химероидов, его неприятно поразила. Слишком это было за гранью.
- К тому же вряд ли страстность химероидов можно назвать грехом, - продолжал философствовать Модест. - Это скорей пытливость исследователей окружающего мира. Наивная и беспорочная любознательность детей природы, а никак не извращенная чувственность пресыщенных людей.
- Хорошо, будь по-вашему, - согласился Иван.

Многословие Агриппы начало ему надоедать. «Отобрать у него это «своеобразное» курево, что ли? - подумал он, но скорей теоретически, нежели с намерением осуществить мысль на деле. - Или уж лучше самому попробовать закурить…»
- Конечно, все будет по-моему, - убежденно промурлыкал Модест и нарисовал трубкой в воздухе восклицательный знак. - Да-с, по-моему! - Он вдруг вскочил на ноги, бросил трубку в угол и абсолютно трезво проговорил, уперев руки в бока: - Учтите, имяхранитель, вам придется принять мои дальнейшие слова на веру. Во всяком случае, до утра. Утром я смогу представить вам кое-какие доказательства, если таковые потребуются. Решитесь поверить мне еще раз?
Иван хмыкнул:
- Попробую.
- Я рад. Так вот, дорогой мой имяхранитель, среди десятков разновидностей химероидов имеется полная дюжина существ, чье внешнее различие - чистая фикция. На самом деле они являются различными стадиями развития одного-единственного организма.
- Так же как, например, личинка, гусеница и куколка являются фазами развития мотылька? - уточнил Иван.
- Именно так! - воодушевленно согласился Модест. - Совершенно справедливо и очень наглядно. С вами приятно беседовать, имяхранитель. В данном случае первой ступенью развития, наиболее грубой и хищной, выступают… - он сделал театральную паузу и уставился на Ивана с хитрецой.
- Продолжайте, полковник. Я чрезвычайно заинтригован и полностью созрел для того, чтобы быть огорошенным. Кто это? Уж не те ли твари, одна из которых напала на Корагга?
- Нет конечно же не те, - сказал Модест, заметно огорченный бестолковостью собеседника. - Это горги, Иван!
- Горги?! Я не ослышался? Или это вы оговорились, эв Агриппа? Повторите-ка по складам.
- Гор-ги. Лунные псы. Ваши недобрые друзья и соперники. Именно с них начинается цепочка перерождений. Именно они заменяют «личинку», из которой разовьется «мотылек». Именно они стоят первыми в долгой череде дальнейших трансформаций. Создания, следующие за ними, представляют для нашего разговора ничтожно малый интерес. С вашего позволения, я их пропущу… До одиннадцатого, предпоследнего в этой цепочке звена. То есть собственно «чертей». Замыкают ее homo mustela, вот эти сладко спящие под вашим гамаком пятнистые «хорьки». Но и они еще не высшая ступень развития, потому что высшая…
- Ноктисы, - уверенно сказал Иван. - Имена творцов.
- Браво! - Модест изобразил шутливый поклон. - Конечно же ноктисы.
- Проклятье, мне следовало об этом догадаться давно!
- Бросьте расстраиваться, имяхранитель. Для обломка вы просто фантастически сообразительны.
- Благодарю, - суховато отозвался Иван. Затем помолчал и проговорил в задумчивости: - Бабочка происходит все-таки непосредственно из яичка, хоть и после длительных метаморфоз. А я что-то не припомню случая, чтоб из дохлого горга выползал химероид.
- Трансформации незрелых Имен более сложны и притом не являются материальными ни на одной из ступеней, - без заминки, словно по писаному, отбарабанил Модест.
- Что-то больно мудрёно, - хмыкнул Иван. - Вы здорово переоцениваете мою сообразительность, эв Агриппа.
- Что ж, попробую объяснить проще. Эмбрион, заготовка Имени, зарождается в сердце горга лишь после того, как тот напьется крови ноктиса. Как это ни парадоксально, но чем больше ноктисов растерзает за свою недолгую жизнь лунный пес, тем грандиозней будет одарен «зачатый» им полноименный. После смерти горга (как я уже упоминал, живут лунные твари от силы два-три года) или его насильственной гибели будущий ноктис вырывается наружу облачком фосфоресцирующей в лунном свете субстанции. Эта субстанция принадлежит тонким мирам, и поэтому невидима для большинства человеческих глаз. Именно она несет в себе зерно будущего таланта творца. В дальнейшем она попадает на Химерию, где и соединяется с грязной, чудовищно прожорливой и лишенной зачатков разума ливневой крысой. С этого момента волшебство эфирных метаморфоз сменяется примитивным движением по пищевой пирамиде химероидов снизу вверх. Ливневую крысу вместе с костями, шкурой и растворенным в крови пред-ноктисом одной прекрасной ночью проглатывает синий питон. За тем охотится львиноголовая птица имдугуд - и так далее, до «чертей» включительно. Из «черта» почти созревший зародыш Имени может перекочевать в кровеносную систему homo mustela любым способом. Как облачком эфирной субстанции (по-прежнему неразличимым для человека), так и посредством… э-э… гастрономическим. К слову, у «чертей» принято приносить престарелых соплеменников и новорожденных детенышей - кроме одного из помета - в жертву «хорькам». Поэтому менее чудесный способ является более распространенным. Готовые разрешиться ноктисом (а зачастую несколькими) homo mustela вплавь покидают Химерию в поисках женщины, которая станет родительницей полноименного. Тогда-то им и пригождается умение наводить массовые зрительные галлюцинации и очаровывать. Кстати, «хорькам» нет необходимости гибнуть, чтобы «оплодотворить» будущего полноименного. Они способны проделывать эту процедуру десятки раз за год…
Иван слушал Модеста и - будь все проклято! - верил. Каждому слову верил. Потому что только такой: жестокой, невообразимой, глумливой и могла быть правда. Правда редко бывает красивой и романтичной. Почти никогда.
Он глубоко вздохнул и спросил:
- Что происходит с ноктисом, если полноименный умирает своей смертью?
- Имя тут же само находит будущего владельца, без посредничества зверей. Редчайшая ситуация и, пожалуй, самая выгодная для Пераса. Ноктис проделывает короткий и безопасный путь. Ни малой частицы таланта не теряется.
- Тогда истребить разом всех торгов, а особенно тех, которые еще не отведали крови ноктиса, просто необходимо! - громыхнул Иван. - Любые силы бросить. Гвардию, полицию, добровольцев - и выжечь гнездо до основания! Один раз - и навсегда. Известно, откуда они берутся, полковник?
- Сходят с небес. Спускаются по лунному лучу.
Иван едва не расхохотался. Прелестный обман. Будто по заказу!
- Я слышал эту легенду, - буркнул он. - Боюсь, она чересчур красива и романтична для того, чтобы я в нее поверил.
Модест, как видно осуждая его недоверчивость, покачал головой.
- Мир внутри Пределов вообще красивая штука. Лучшего нет во вселенной, - сказал он, приложил ладонь к груди и отчеканил без тени усмешки: - Они действительно спускаются по лунному лучу, имяхранитель. Изливаются на Перас каплями света. И уже на земле обретают плоть. Когда луна начинает убывать, возвращаются туда же. Клянусь.
- Как солнечные звери Марии, - пробормотал Иван. - Прекрасные убийцы для прекраснейшего из миров.
- Что вы сказали?
- Неважно. - Иван провел рукой по лицу, точно снимая налипшую паутину. - Выходит, уничтожая все больше и больше торгов, имяхранители отнимают у грядущих творцов силу таланта. - Он говорил медленно, с паузами. Не спрашивал Модеста, а, скорее, формулировал сам для себя положения сомнительной теоремы. - Лунные звери охотятся стаей. Если растерзают ноктиса, то каждый получает всего лишь половину, треть или даже пятую часть творческой энергии полноименного. А в следующий раз стая может напороться на меня, Кастора или Лайморанжа. И тогда после гибели торгов на Химерию уйдут ущербные зародыши Имен. Половинки, четвертушки… Недоноски. Верно, полковник? - Обломок поднял глаза на собеседника.
- Безусловно, - отозвался Модест. - Так и получается. Уже сейчас очевидно, что Фанес дарует Перасу полноименных куда более щедро, чем в прошлые века. С каждым годом щедрей. Сегодня внутри Пределов проживает пять тысяч девяносто два носителя Имени. Абсолютный рекорд! Но подлинные титаны встречаются среди них все реже. Наглядная картина волнового процесса, как выражается наш физик. Колебания затухают, девятые валы превращаются в мелкую рябь. Если истребление недозрелых горгов будет продолжаться, через полтораста лет у нас обнаружится до семи процентов населения, имеющих хиленькие Имена… и ни одного гения.
- Вряд ли, - хмыкнул Иван. - Семь процентов, это же… более полумиллиона. Химероидов на всех не хватит.
- Отчего же? Срок жизни химероидов значительно меньше человеческого. Кроме того, они способны производить обильное потомство. Например «черти» приносят в каждом помете пять-шесть щенков. А щенятся дважды, а то и трижды за год. О ливневых крысах и говорить не стоит - они плодятся натурально, как… как крысы. Для созревания полноценного ноктиса на каждой стадии нужен доживший хотя бы до половой зрелости химероид, это верно. Но для недоноктиса достаточно и детеныша.
- Ну великолепно! - проскрежетал зубами Иван. - Значит, имяхранители - настоящая чума для еще не родившихся полноименных. И борьба с гильдией куда важней, чем охота на упырей или преступников. - Он умолк, задумавшись о чем-то. Приложил палец ко лбу, а потом согнул, будто спуская курок пистолета, и спросил: - Скажите-ка, полковник, не с вашей ли подачи завертелась недавняя история с истреблением имяхранителей?
Модест хмыкнул.
- На некоторые вопросы я не уполномочен отвечать. Замечу лишь, что лично знаю людей, которые чрезвычайно расстроились, узнав, что некий Кастор вернулся из «Жаркого полдня» целым и невредимым.
Иван вывалился из гамака, схватил полноименного за руку, встряхнул ее.
- Но, эв Агриппа! Поймите, я не могу бросить свое дело! Свое… - Он понизил голос и выговорил сквозь зубы: - Свое служение. Не могу! Они же по-настоящему гибнут в зубах этих тварей! Самые талантливые, умные, самые прекрасные. Наша гордость, наши полноименные. - Он поник и сказал будто через силу: - Да будь они даже обычными людьми, я бы все равно не прекратил их защищать.
- Вы и не должны прекращать, - сказал Модест. - Берегите их, Иван.
- Тогда для чего я вам? Для чего ваша откровенность, если вы не намеревались убедить меня бросить дело охраны Имен? Зачем ваше… все это… - Иван запнулся, неспособный найти нужные слова, и от бессилия яростно задышал.
Модест дружески похлопал его по плечу:
- Успокойтесь, имяхранитель. Вы мне действительно нужны. Вернее, не столько мне, сколько высшим химероидам. «Чертям» и «хорькам». В первую очередь, конечно, «чертям». Они чересчур доверчивы и потому с легкостью истребляются браконьерами ради черепов. Или попадают в подпольные зоопарки, где гибнут, поскольку не способны жить в неволе. В то же время они чересчур агрессивны друг к другу и совершенно не способны мирно сосуществовать без пастуха, обладающего железной волей и рукой. Самки убивают и калечат самцов во время гона. Мало того, выжившие самцы истощают себя до смерти, спариваясь сутками без остановки. Раньше, когда горги вдоволь напитывались кровью ноктисов, брачное безумие «чертей» не было столь опасно. Семя, зародившееся в лунных псах, было крепко и могуче. Но в наше время, время расцвета института имяхранителей, здоровье «чертей» становится огромной проблемой. За химероидами нужно присматривать, Иван. Жестко, очень жестко, но не жестоко. Я уверен, более того, я убежден и готов убеждать кого угодно, что лучшего, чем вы, пестуна для этих созданий не найти.
- Ну уж, - усомнился Иван. - С какой стати?
Модест усмехнулся:
- Я бы мог наплести про вашу избранность, про высшее предначертание. Про то, что путь, приведший вас на Химерию - от полноименного, через потерю Имени, через муку обломка и беспощадность имяхранителя, - неслучаен. Что он предсказан в тысячелетних пророчествах и прочее и прочее. Честно говоря, такая речь у меня заготовлена и выучена. Роскошная речь, сочиненная полноименным литератором, который консультировался с вашим другом-психологом извне, Карлом Густавом. Вы поверили бы мне с гарантией, Иван. Но, знаете… у меня пропало желание врать. Признаюсь лучше без этих психологических штучек, на чем основано мое мнение. Мое убеждение. - Он покачался с носка на пятку. - Я ведь неплохо знал вас до того, как вы стали обломком. Внимательно следил за вами после трагедии. И чем дольше наблюдал, тем больше убеждался: привлечь именно вас - самый разумный ход. Вы не сломались, потеряв ноктиса. Вы изобрели профессию имяхранителя, найдя тем самым лучшее применение остаткам своего таланта. Да горг вас раздери, кое в чем вы едва ли не превзошли прежнего себя! Вы влезали в такие истории, что бог ты мой! - ни один полноименный из них не смог бы выпутаться. А вы… вы выходили из них с честью. Куда уж больше? Я вижу, что вы и здесь ни при каких обстоятельствах не распустите соплей, но и не перегнете палку. Вдобавок, - сказал Модест и заговорщицки подмигнул Ивану, - такой ход будет необычайно остроумен. Как вы там говорили о дрессировщике торгов? «Курочка, командующая лисом?» Ну а в нашем случае - обломок и одновременно имяхранитель, пасущий заготовки для будущих Имен.
Агриппа снова усмехнулся. Ивану было не до смеха. Он покачал головой:
- Имейте в виду, я не готов дать ответ прямо сейчас. Во всяком случае, ответ «согласен».
- Нам это и не требуется. Отдел «Омега» и я лично ждем взвешенного, трезвого решения. Такие ответы с кондачка не даются. В вашем распоряжении как минимум месяц, Иван. Возможно, и больше.
- Но кто-то ведь нянчился с ними до сих пор? Ваша «Омега», полковник?
- Не «Омега», а я. Лично я.
- Почему бы вам и дальше не заниматься этим? Надоело? Не хватает времени? Или без вас никак не отыскиваются дыры, соединяющие Перас с иными мирами?
Модест отыскал выброшенную трубочку, набил длинными тонкими полосками светлого табаку из фарфоровой коробочки. Прикурил, с видимым удовольствием затянулся и сообщил:
- Тому, кто занят чем-то важным, времени всегда не хватает. Однако с этим можно побороться. Причина в другом. Мне скоро уходить. Пора.
- То есть как - уходить?
- А то вы не поняли.
- Нет, не понял, - сказал Иван, хотя превосходно сообразил, куда Модест клонит. - Да почему вы так думаете?
- Я знаю, - сказал Модест. - Просто знаю. В одно из ближайших полнолуний звери придут за моим ноктисом.
- А вот… трам-тарарам! - с вызовом и чрезвычайно грубо сказал Иван и показал Модесту кукиш, энергично тряхнув рукой. - Не выйдет. Потому что у вас теперь есть личный пожизненный имяхранитель, любезный эв Агриппа.
- Ты не посмеешь, - сказал Модест. - Не посмеешь, окаянный обломок! Ты вообще слышал, что я тебе говорил?
- Еще как посмею. - Иван наконец улыбнулся. - Вы даже не представляете, полковник, на что я способен.
Модест вскинул напряженные руки, словно собираясь вцепиться Ивану в глотку, но вместо этого вырвал изо рта многострадальную трубку, бросил на пол и принялся ожесточенно топтать, приговаривая: «Битый час я ему толковал, а он! Как об стенку горох! Скотина тупая! Обломок! Проклятый обломок!»
- Спокойной ночи, эв Агриппа, - с преувеличенной душевностью проговорил Иван, влез в гамак и отвернулся к стене.
Через минуту он уже крепко спал.

Остров Химерия. Сегодня. Утро

Рано утром бледный, всклоченный, еле живой от усталости, Корагг ввалился в хижину эва Агриппы и сообщил, сбиваясь на идиотский смешок:
- Гона… хе-хе… не бу… хех… не будет. Месяц с гарантией. Полтора - по ситуации.
Он заржал.
- Мерзавцы, - сказал с отвращением Модест. - Какие мерзавцы!
- Почему - мерзавцы? - удивился Корагг. - Мы же для вас старались. В поте лица… ну и всего прочего. Ребята, между прочим, надеются на премиальные.
Модест сердито отмахнулся:
- Я вас, паразитов, не только премиальных, я вас и жалованья лишу. Распутники!
- Полковник, ну как же так? - возопил Корагг. - Вы же сами сто раз говорили, что гон у «чертей» - это вам будто шило в… в окорок. Мы же для вас старались, - повторил он потерянно. - Ведь раньше почему-то…
- Почему-то? Да потому, что я чуть ли на голове не ходил, чтобы привезти сюда Ивана как раз к гону, тупица вы этакий! Четырех старушек на него натравил! Кочегара едва не раскрыл перед Коллегией кремации! Нос, - он сорвался на визг, - собственный нос не пожалел подставить, чтобы все достоверно было, а вы своими… О-о-о! Жеребцы похотливые! С жалованьем за две недели можете распрощаться.
Корагг тяжело сглотнул и перевел взгляд на Ивана, ища поддержки.
- Полковник, вы не правы, - сказал Иван.
- Что-с? - В голосе Модеста было столько яда, что хватило бы отравить десяток питьевых колодцев. - Что-с? Заступаться за этих негодяев? Да вы сбрендили от химерийского воздуха, имяхранитель!
Иван в недоумении развел руками:
- Но ведь вы их ни о чем не предупредили, эв Агриппа.

Предыдущая страница 34 Следующая страница


35 Александр Сивинских, Азамат Козаев

- То есть как - не предупредил? Что за вздор? Корагг?
Перехватчик истово замотал башкой:
- Ни единым словом, полковник!
- Фанес всеблагой, - плачущим голосом простонал Модест. - На месяц откладывается, говорите?
- Около того, - осторожно ответил Корагг. И добавил с потаенной гордостью за собственную мужскую силу: - Лохматые дамы только отсыпаться неделю будут.
- Пшел прочь, идиот! - заорал Модест в полный голос. - Прочь!
Корагг вихрем вылетел из хижины.
- Собирай своих кобелей, - рявкнул ему вслед полковник. - Уходим.

Эв Агриппа и Иван значительно опережали пятерку перехватчиков. Измотанные ночными подвигами до чрезвычайности, те едва волочили ноги. Однако их строгому шефу и того показалось мало - он нагрузил удальцов огромными вязанками сучьев коричного дерева. «Всё копеечка в казну», - объяснил он Ивану.
Поодаль шныряли, по своему обыкновению, пронзительно вереща, пятнистые «хорьки» homo mustela.
- Говоря по совести, гон химероидов чересчур… мм… своеобразное зрелище для неподготовленного человека, - рассказывал Модест. - Откровенное и довольно жестокое. Может быть, вам известно слово «садизм»? Так вот, самки «чертей» во время спаривания - самые настоящие садистки. Совсем не факт, что после первого же эпизода собачьих свадеб вы не послали бы меня подальше вместе со всем отделом «Омега». И с нашими мечтами превратить вас в надсмотрщика за подобным безобразием.
Модест хохотнул.
- Стало быть, кобелям-перехватчикам и впрямь придется выписать премию за их старание, - подумал вслух Иван.
- Ну разумеется. Но пока что им незачем об этом знать. Отличный получится сюрприз.
- Вы любите преподносить сюрпризы, - заметил Иван.
- Обожаю, - отозвался со смехом Модест. - Самым натуральным образом обожаю! Розыгрыши, мистификации, сюрпризы. Это мое хобби, как модно выражаться сейчас на Гее. Сиречь увлечение.
- Не опасаетесь, что однажды это увлечение станет вам боком?
Полноименный беззаботно отмахнулся:
- Времени почти не осталось. Уже ничто не успеет выйти боком.
Иван приподнял одну бровь и развел руками. Что тут попишешь? Следующие несколько минут прошли в молчании, а потом Иван тронул Модеста за локоть:
- Послушайте-ка, полковник. Эти места кажутся мне неизвестными. Мы, часом, не заблудились?
- Они и не должны быть вам известны. Мы возвращаемся по самому короткому пути.
- Вот оно что, - понимающе протянул Иван. - Хобби!
Больше он не проронил ни слова до тех самых пор, пока впереди не показалась знакомая узкая расселина. По ней без проблем можно было спуститься к самому океану, избежав рискованных упражнений на прибрежных скалах. «Хорьки» наперегонки устремились по расселине вниз. Спустя какую-то секунду послышался многоголосый торжествующий человеческий ор и душераздирающий визг homo mustela. Модест переменился в лице, выхватил пистолет и рванулся вперед. Иван успел схватить его за комбинезон, уронил в папоротники и зашептал:
- Что такое, полковник?
- Не знаю! Отпустите, горг вас задери!
- Браконьеры?
- Видимо. Да отпустите же меня! Отпустите! Что за идиот!..
- Слушайте, - зашептал Иван быстро и горячо, зажав рот Модеста ладонью. - Дождитесь перехватчиков, а лучше потихоньку двигайтесь им навстречу. Подготовьтесь ко всему, хоть к браконьерам, хоть к пиратам, хоть к чуду-юду морскому. А я пойду вперед. Один. Ну вы понимаете, что я вам говорю?
Модест злобно сверкал глазами, но кивнул: понял.
- Сделаете?
- Да.
- Тогда до встречи, полковник! Не геройствуйте в одиночку. Для этого у вас есть пятеро лучших на Перасе бойцов.
Он подтолкнул Агриппу, дождался, пока тот двинется навстречу отряду Корагга, и, пригибаясь, побежал к расселине.
Широкая снизу и сверху, посредине расселина сужалась, отчего в плане напоминала песочные часы. Именно в этом «горлышке» и установили браконьеры сеть-ловушку. Сейчас обоих «хорьков», туго стянутых мелкоячеистой сетью, прилаживали к жердине. Очевидно, для переноски. Морды у химероидов были обмотаны ремнями.
Браконьеров было одиннадцать человек. Все превосходно вооружены и экипированы. И одного из них Иван знал. Знал гораздо лучше, чем ему того хотелось. Даже сквозь плотную вуаль, защищающую аметистовую кожу от насекомых, это холодно-прекрасное и до отвращения высокомерное лицо нельзя было спутать ни с одним другим.
Фридрих Ромас, принц крови. Самый необузданный, самый решительный. Самый опасный. На плече у него возлежал, матово отблескивая черненым серебром, автомат-метатель.
- Да снизойдет на вас благодать Фанеса, ваша светлость, - громко сказал Иван, ступая в расселину. Затем стащил с головы накомарник, отшвырнул в сторону, поднял левую руку и несколько раз сжали разжал пальцы. Изогнутые когти на стальной перчатке засверкали бритвенными гранями.
Фридрих окинул его ленивым взглядом и определенно узнал. И все-таки, медленно, словно через силу цедя слова, спросил стоящего рядом толстяка:
- Что это за человечек? Химерийский троглодит?
- Не могу знать, мой повелитель, - продребезжал толстяк.
- Ну так узнай, болван.
- Эй! - закричал тот, энергично тряся указательным пальцем. - Эй, милейший, ты кто? Его светлость интере…
- Его светлость валяет дурака, - заявил Иван и медленно двинулся вперед, поигрывая большим охотничьим ножом. Левая рука в когтистой перчатке расслабленно свисала вдоль тела. Он совершенно не смотрел под ноги, однако вышагивал уверенно и точно. Ни разу не оступился. Ни одного камешка не вырвалось из-под его окованных металлом сапог.
Спутники Фридриха шумно зароптали и направили на него острия и стволы оружия. Сам же Ромас не проявил ни малейшей обеспокоенности.
- А-а, так это же наш вездесущий обломок! - сказал он с недоброй усмешкой и сделал челяди знак, призывающий к выдержанности. - Снова встаешь мне поперек дороги, Иван. Что тебя не устраивает на этот раз?
- Отпустите химероидов, ваша светлость.
- С какой стати?
- Они находятся под охраной императора, их отлов запрещен.
- Неужели? - притворно удивился Фридрих. - А истребление? - Он небрежно уронил с плеча ствол метателя и нажал на спуск. Раздался отрывистый металлический звон. Один из «хорьков» бешено забился, извиваясь в сетчатом коконе, будто придавленный червь. Потом выгнулся и затих. На песочной шкуре быстро расплывались нежно-розовые, отсвечивающие перламутром, пятна.
За те мгновения, пока Ромас стрелял, а его дворня с восторгом наблюдала за действиями принца и агонией химероида, Иван успел переместиться вплотную к высокопоставленным браконьерам. Когда слуги опомнились, имяхранитель уже стоял за спиной Фридриха, сжимая пальцами левой руки его горло. Загнутые острия когтей располосовали шелковую вуаль накомарника и замерли в волоске от вздувшейся жилы на шее принца. В другой руке Иван держал странную, похожую на железную змею палицу. Кинжал, впрочем, обнаружился тут же: пробив плечо толстяка, клинок пригвоздил его к могучей сухой ветви лианы. Толстяк хрипел и закатывал глаза, ноги его тряслись, точно были желейными.
- Оружие на землю, - рыкнул Иван. - Выполнять живо, шавки! Вас тоже касается, милостивый государь. - Он шевельнул рукой, и на коже Фридриха вспухла капелька крови.
Когда метатель шлепнулся подле его ноги, Иван с огромным удовольствием сокрушил оружие сапогом. Смялась украшенная чеканкой затворная коробка, сплющился и изогнулся покрытый тончайшими арабесками ствол. Жалобно звякнув, лопнуло кольцо магазина.
- Варвар, - с брезгливостью сказал Фридрих. - Обломок паршивый…
Иван резко тряхнул его и монотонно заговорил:
- Властью, данной мне Коллегией общественного здоровья, я, егерь острова Химерия, арестовываю вас, принц Фридрих Ромас, за браконьерские действия.
Фридрих осклабился:
- Замечательная речь для обломка. Но кто может подтвердить твои полномочия, - он подпустил в голос издевательских ноток, - егерь острова Химерия? Посудина, на которой ты прибыл сюда, сожжена «греческим огнем» прошлой ночью. Вместе с командой. Кто докажет мне, принцу крови, что ты не лжешь из мстительности, имяхранитель?
- Я докажу.
Фридрих скосил глаза в направлении, откуда послышался голос, и в ярости заскрежетал зубами.
- Я, полковник Коллегии общественного здоровья. Я, полноименный Модест Агриппа, имеющий право арестовывать членов монаршей фамилии. - Полковник поднял вверх кисть с плотно сжатыми перстами и повелительным жестом направил на спутников Ромаса. - Дем Корагг, эти люди обвиняются в браконьерстве, пиратстве и преднамеренном убийстве членов Коллегии. Ты знаешь, что делать.
Корагг кивнул, сказал: «Богатыри, товсь!» - и навел ствол метателя на ромасовскую челядь. Поняв, что их ждет, десять холеных, родовитых, сильных мужчин, привыкших под покровительством принца быть безнаказанными всегда и во всем, с ужасом завыли…

Химерия абсолютно заслуженно считалась единственным местом, откуда не требуется переправлять трупы на Погребальный. Не успели омеговцы отойти и на десяток шагов, а тела расстрелянных браконьеров уже напоминали муравейники. Всевозможные твари, от микроскопических жучков-могильщиков, размером с блоху, до здоровенных ливневых крыс - мерзостных созданий, голохвостых, вонючих и словно покрытых лишаями - начали шумное пиршество. С неба пикировали одна за другой химерийские олуши.
Самка homo mustela затащила останки супруга высоко на скалы и там пожирала в одиночку, жалобно поскуливая. Временами она принималась в отчаянии биться грудью оземь (вой ее становился при этом душераздирающим), но всякий раз находила в себе силы успокоиться и продолжить жуткую тризну.
Посланные вперед Лекс и Гвоздодер скоро подали условный сигнал, означающий, что побережье расчищено. Выйдя из расселины, омеговцы увидели возле кромки прибоя еще одну шевелящуюся кучу, атакуемую олушами. Здесь основную массу трупоедов составляли крабы и многоножки.
На волнах покачивалась прекрасная моторная яхта. Надстройки, мачты, борта - все было снежно-белым. Ажурные гребные колеса сверкали позолотой. На высокой скуле корабля золотом с алой каймой было начертано: «Слава Фридриха».
От погибшего «Кербера» осталось только огромное пятно маслянистой пленки, вытянутое с востока на запад и напоминающее застывшего в прыжке трехголового пса. А более - ничего. Ни щепки, ни головни, ни обломка мачты.
Фридрих до сих пор был совершенно безмятежен, смотрел исключительно вперед и вверх и - молчал. Сейчас же вдруг заговорил. Звучным, хорошо поставленным голосом прирожденного оратора.
- Полковник, - сказал он, - обращаюсь к вам. Вы дворянин и поймете. Каторга для меня абсолютно, абсолютно неприемлема. Сколько вы хотите, чтобы забыть это недоразумение навсегда?
- Ваше сиятельство сами назвали меня дворянином.
- Так я и думал. Этого и боялся. А впрочем… - Он надменно усмехнулся. - Тогда убейте.
- Не имею права.
- Что за напасть! - сказал Фридрих тоскливо. - В таком случае объявляю вас низким человеком. Подонком, негодяем… Что, терпимо? Так предложите же сами что-нибудь, что позволило бы вам вызвать меня на дуэль! Вы скотоложец, растлитель малолетних. «Завитой затылок» из портового притона, отдающийся матросам за рваного «Василия». Ну что же вы терпите, эв Агриппа?
- Не имею права, - отчеканил Модест. Его трясло от гнева.
- Зато я имею, - сказал Иван.
- Поди прочь, обломок. Я скорее схвачусь с поганой ливневой крысой, чем с животным вроде тебя. Я скорей…
- Заткнись, Фридрих, - оборвал его Иван. - Ты же знаешь, кем я был. Пусть я не помню ничего, но ты… ты все помнишь. Ведь тебе всегда хотелось выпустить мне кишки. И тогда, когда я обладал Именем, и после. Или я не прав?
Принц закинул голову к небу и театрально расхохотался. Потом сложил руки на груди и сказал:
- Ты прав, обломок. Хорошо, я сражусь с тобой и погибну. Доставай свой клинок, преторианец.
- Эв Агриппа, - сказал Иван, сбрасывая амуницию, избавляясь от лишней одежды и оружия. - Мне кажется, у «Омеги» масса дел на борту «Славы Фридриха». Там наверняка остался экипаж, с которым рано или поздно придется вступить в контакт. Без принца они уйти не посмеют… Поэтому вам стоит поторопиться.
- Смелей, полковник! - подбодрил Модеста Ромас. - «Греческого огня» на борту больше нет. А с двумя автоматическими метателями, управляемыми безусым юнгой, вы как-нибудь справитесь.
Когда шлюпка «Славы Фридриха» с тремя перехватчиками и Модестом, вооруженным автоматом, отчалила от берега (Лекс и Корагг поплыли к яхте под водой, выныривая так редко, как только можно), Иван и Фридрих стояли - враг напротив врага - в каких-то пяти-шести шагах.
Принц с обманчивой небрежностью опирался на кавалерийскую саблю, позаимствованную из арсенала «Омеги». Ветерок трепал его платиновые кудри и кружево широкого ворота. Осанка его была безупречна. Прекрасное лицо злобно.
Иван прикрыл на секунду глаза, чуть-чуть отвел руку с таким же, как у Фридриха, клинком и сделал первый шаг.
На яхте дико завыла сирена.

Океан. Сегодня, пять часов пополудни

«Карл Густав был абсолютно прав, - думал Модест Агриппа, стоя на капитанском мостике идущей к Гелиополису «Славы Фридриха». - Иван ни за что не поверил бы, если бы ему открыли всю правду о его предназначении и предначертании. О том, что многое в настоящем и будущем всего Пераса зависит именно от него. О Фанесе, который во плоти явился к Младенцу-Первенцу, чтобы указать на обломка, мечущегося по Гелиополису - страшного, точно взбесившийся хищник, - и повелеть: «Отныне се ваш хранитель и защитник!» О том, что его появления, теряя надежду, ждали долгие четырнадцать лет, с тех пор как скончался последний великий имяхранитель Оскар. Что за последние полвека он - единственный, кто утратил Имя не для того, чтоб в жилах потрошивших его горгов свершилось таинство зачатия ноктиса, а для того, чтобы вместо рядового полноименного возник великий ИМЯХРАНИТЕЛЬ».
А Иван смотрел на блестящие лопасти гребного колеса, смотрел уже давно, отчего казалось, что колесо вращается в обратную сторону, и тоже думал. У него немного кружилась голова - не то от потери крови (клинку Фридриха не хватило какого-то дюйма, чтобы подвести в схватке финальную черту), не то от долгого наблюдения за колесом, - и мысли его тоже кружились. Были они просты и незамысловаты, наивны и в то же время величественны. Обычные в общем-то мысли человека, внезапно почувствовавшего себя врачом, лично ответственным за ритмичность мирового кровотока; дирижером, упреждающим малейшую фальшь в музыке небесных сфер.
Он думал о том, что Предел есть у всего, даже у мира.
О том, что только человек беспределен.
Только человек.
Только он.

ОМЕГА

…Если пересечь кольцо Сорока Четырех островов, и начать удаляться от Столбового-и-Звездного, то первое время не будет заметно никаких фактов, свидетельствующих, что вы приближаетесь к Пределам. Океан будет все так же покоен, ветер столь же умерен, сопровождающие корабль дельфины столь же игривы. Однако никакой суши больше не встретится, пропадут даже морские птицы, за исключением альбатросов. Так будет продолжаться трое суток, после чего исчезнут дельфины, а вода приобретет слабый оттенок чугунной окалины. Ветер задует ровно, мощно, попутно - неизменно попутно.
Третья ночь поразит вас тем, что солнце так и не закатится полностью: его багровый краешек словно бы размажется по всей окружности горизонта. Утром светило не поднимется целиком, явив только лишь треть своего диска. А затем приготовьтесь к долгому и однообразному движению в никуда. Вы можете плыть месяц за месяцем, а может быть, и год за годом - насколько хватит запасов воды, а главное, терпения у команды вашего корабля. Океанская поверхность будет неизменна. Небо, солнце, температура воздуха и направление ветра будут неизменны. Рыба, извлекаемая из океана, будет неизменна - одна лишь мелкая треска. Наконец вы догадаетесь - если вам не сообщат об этом раньше матросы или капитан, - что Предел давно достигнут. Что вы уперлись в его невидимую стену и дальше пути не существует. После того как подадите команду на возвращение, вы удостоверитесь в этом совершенно точно. Обратный путь до Островов займет все те же трое суток. Сколько бы времени вы ни находились в плавании от них. И ветер - ветер вновь станет попутным!
Но утверждают, что иногда, очень редко, Пределы открываются. И тогда воды Океана с жутким ревом устремляются в грандиозный провал, мерцающий холодным фосфорическим пламенем. И увлекают за собой корабль с тем избранником Фанеса, чьей судьбой станет увидеть Пеперасменон снаружи и остаться существовать на грани с Внешним миром. Спутников его, живых и невредимых, но ошарашенных и ничего не помнящих, выбросит на берег Погребального острова. Избранник же станет Скользящим вдоль Пределов. Хранителем границы от вторжений извне и в какой-то мере - очеловеченной сутью самих Пределов. Сопровождать его будут бессмертные лунные псы, невидимые солнечные звери и души тех, кого он любил в жизни.
Говорят также, что Скользящими становятся исключительно обломки.
…Жители Внешнего мира, Геи, вряд ли догадываются о том, что рядом с грандиозным телом их планеты, касаясь ее, пронизывая и являясь ее неотъемлемой частью, существует чудесный Пеперасменон. И лишь иногда, крайне редко, Скользящий вдоль Пределов позволяет обитателям Геи увидеть частичку внешней оболочки Пераса. То в виде скользнувшего по земному небосклону метеорита, то в виде необычайно многоцветного полярного сияния, то в виде гало или зарницы, а то в облике прекраснейшего из миражей. Поэтому не ленитесь иногда понять голову и посмотреть любопытным взглядом в небеса. Возможно, вспыхнувшая на миг падающая звезда - это на самом деле отражение лунного света на одной из алмазных граней Пределов.
Пределов, окружающих место, где Именем можно обладать даже тому, кого людская молва прозвала обломком…
(М.Маклай, М.Поло. «Стоя у границ безграничного»)

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • АЛЬФА
    Амнезия     (Страница 1)
    • Около девяти месяцев назад (Страница 1)
    • Имя творца (Страница 1)
    • Вчера. День (Страница 2)
    • Вчера. Ранний вечер (Страница 2)
    • Вчера. Поздний вечер (Страница 2)
    • Сегодня. Утро (Страница 2)
    • Сегодня. Вечер (Страница 3)
  • БЕТА
    Фламберги     (Страница 3)
    • Гелиополис - Арин. Около года назад… (Страница 3)
    • Арин. Вчера. День (Страница 4)
    • Гелиополис. Позавчера. Поздний вечер (Страница 5)
    • Арин. Вчера. День (продолжение) (Страница 5)
    • Арин. Вчера. Вечер (Страница 7)
    • Илем. Сегодня. Раннее утро… (Страница 8)
  • ГАММА
    Царь, Царевич…     (Страница 9)
    • Семь дней до полной луны (Страница 9)
    • Четыре дня до полной луны (Страница 10)
    • Три дня до полной луны (Страница 10)
    • Два дня до полной луны (Страница 11)
    • Один день до полной луны (Страница 12)
    • Полдня до полной луны (Страница 12)
    • Пятнадцать дней до полной луны (Страница 13)
    • Реляция (Страница 13)
    • Десять дней до полной луны (Страница 13)
    • Реляция (Страница 13)
    • Четыре дня до полной луны (Страница 13)
    • Реляция (Страница 13)
    • Несколько часов до полной луны (Страница 13)
    • Семь часов до полной луны (Страница 13)
    • Четыре часа до полной луны (Страница 14)
    • Один час до полной луны (Страница 14)
    • Полчаса до полной луны (Страница 14)
    • Полная луна (Страница 14)
    • Утро (Страница 14)
  • ДЕЛЬТА
    Пятна на солнце     (Страница 15)
    • Меланхолия + оптимизм (Страница 15)
    • Меланхолия + надежда (Страница 15)
    • Меланхолия + отчаяние (Страница 15)
    • Коварство + азарт (Страница 15)
    • Рассудительность + наблюдательность (Страница 15)
    • Отчаяние + любопытство (Страница 15)
    • Странность + бесстрашие (Страница 15)
    • Безрассудство + экспромт (Страница 15)
    • Удивление + успокоение (Страница 16)
    • Восторг + новизна (Страница 16)
    • Новизна + приятная усталость + шок (Страница 16)
    • Удивление + отчаяние (Страница 16)
    • Отчаяние + удивление (Страница 17)
    • Хладнокровие + жестокость (Страница 17)
    • Облегчение + любопытство (Страница 17)
    • Любопытство + прозрение (Страница 17)
    • Азарт + альтруизм (Страница 17)
    • Оторопь + восторг (Страница 18)
    • Страх + ужас + шок (Страница 19)
    • Надежда + новизна (Страница 19)
    • Неожиданность + ужас (Страница 19)
    • Шок + отчаяние (Страница 19)
    • Нелепость (Страница 19)
  • ЭПСИЛОН
    Выдра     (Страница 20)
    • Он самый (Страница 20)
    • Без титулов (Страница 20)
    • Береги пятки! (Страница 20)
    • Дипломатические изыски (Страница 20)
    • Цена матриархата (Страница 21)
    • Эквилибристки и простак (Страница 21)
    • Плевелы долой (Страница 21)
    • Лучше собак (Страница 21)
    • Потеря инициативы (Страница 21)
    • Пиковый интерес (Страница 22)
    • Хруст (Страница 22)
    • Шесть пудов оснований (Страница 22)
    • Щетина (Страница 22)
    • Берегитесь злых соблазнов (Страница 23)
    • Потеря (Страница 23)
    • Всемогущество (Страница 23)
    • Нечем расплатиться (Страница 23)
    • Зверь у ворот (Страница 24)
  • ЗЕТА
    Ваша карта бита     (Страница 24)
    • Я тут мимо шел (Страница 24)
    • Через прорези глаз смотрит бычья душа (Страница 24)
    • Лейся песня на просторе (Страница 24)
    • Здравствуйте, я ваш дознаватель (Страница 25)
    • И всех победю… (Страница 25)
    • Враг хитер и коварен (Страница 26)
    • Прогнило что-то в нашем королевстве (Страница 26)
    • Наша служба и опасна и трудна (Страница 26)
    • Ну… за успех (Страница 26)
    • Ищут пожарные, ищет полиция (Страница 26)
    • Держи голову в холоде (Страница 27)
    • Прокатилась дурная слава (Страница 27)
    • Прилетит вдруг волшебник (Страница 27)
    • У самовара я и моя Маша (Страница 27)
    • Энибоди хоум? (Страница 27)
    • Мы поедем, мы помчимся (Страница 27)
    • А напоследок я скажу (Страница 28)
    • Мы с Тамарой ходим парой (Страница 28)
    • Торг уместен (Страница 28)
    • Ты скажи, ты скажи, не те надо, че надо (Страница 28)
    • «А» и «Б» (Страница 28)
    • Совет да любовь (Страница 29)
    • One way ticket (Страница 29)
    • Маска, я вас не знаю (Страница 29)
    • На том же месте в тот же час (Страница 29)
    • Заходите к нам на огонек (Страница 29)
    • Привет из прошлого (Страница 30)
    • Забудьте слово «нет» (Страница 30)
    • Уж полночь близится… (Страница 30)
    • Весь вечер на манеже (Страница 31)
  • ЭТА
    Занавес падает     (Страница 31)
    • Остров погребальный. Позавчера. Раннее утро (Страница 31)
    • Гелиополис. Двадцатью часами ранее. Новолуние (Страница 31)
    • Океан. Позавчера. Пять часов пополудни (Страница 32)
    • Побережье острова Химерия. Вчера. На рассвете (Страница 33)
    • Остров Химерия. Вчера. Полдень (Страница 33)
    • Стойбище химероидов. Вчера. После заката (Страница 34)
    • Остров Химерия. Сегодня. Утро (Страница 34)
    • Океан. Сегодня, пять часов пополудни (Страница 35)
  • ОМЕГА (Страница 35)


Александр Сивинских - Имяхранитель

Александр Сивинских
Азамат Козаев

Имяхранитель

 Читать книгу

Аннотация

Добро пожаловать на Перас, странник! Здесь мягкий климат и щедрая природа, нежные женщины и отважные мужчины. Здесь легко жить и еще легче умирать. Но, прежде чем войти сюда, запомни: пути назад не будет. Благодатный этот край заключен в золотую клетку Пределов, и дверца открывается только в одну сторону. И еще запомни: чудовища древних мифов здесь реальны и неистребимы. Ночь за ночью пожинают они урожай причитающихся им душ, выбирая своими жертвами лучших из лучших. Лишь один человек способен противостоять лунным бестиям. У него нет прошлого и, говорят, нет будущего. Только настоящее. Ему нечего терять и поздно что либо приобретать. Поэтому он способен на отчаянные подвиги и хладнокровные предательства. Его лик суров. Его поступь тяжела. Остановить его невозможно. Взгляните, вот он! Тот, кого зовут имяхранителем.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel