Александр Сивинских - Имя нам – Легион

1 Александр Сивинских

ЧАСТЬ 1

ГЛАВА 1

- Разнесу деревню дрыном
до последнего венца!
- Ты не пой военных песен,
не расстраивай отца!
Частушка

Признаюсь, с самого начала имел я к этому избраннику народа, владельцу заводов, газет, пароходов, самолетов и прочего дорогостоящего добра очень нехорошие чувства. Очень. С подобным эмоциональным настроем не в телохранители, а только в киллеры бесплатные идти.
Когда же я его, поганца, живьем увидел… Словами тут делу не поможешь, нету таких слов, чтобы мои чувства описать. Ну, у меня нету. Этакий жирный коротышка неопрятный: все пальцы в шерсти и перстнях, головешка наоборот плешивая, а уж харя - чисто блин масляный, такая же плоская и лоснящаяся. Аскер Мамедович Аскеров. Личность известная, уважаемый человек в высоких кругах. В баньку собрался, дарагой. Девки с ним, аж целых три штуки, поголовно в блондинок крашеные. Коньяк, закусь и прочие атрибуты полусветской жизни городской элиты - в достаточном количестве. Он, значит, гулять будет, а я оберегать его от народных масс и сподвижников.
В общем-то, я бы, наверное, не обратил внимания ни на его внешность, ни на девок - повидал таковских во всяких видах - и стерег бы Аскеровский гигиенический процесс не хуже пса цепного… если из-за дежурства этого внепланового не пролетел бы с давно намеченной вечеринкой. И сколько угодно можно убеждать себя, что Аскеров тут совершенно ни при чем, раз уж Никола прихворнул, что гневаться грешно, а вот поди ж ты - один черт кулаки чешутся шею депутатскую намылить докрасна. Без мыла. А девкам продажным - задницы надрать. Ремнем. У меня для такого дела как раз подходящий - из натуральной буйволовой кожи. “Ливайс”, фирменный.
Ну, приехали в баньку загородную. Лес, речка, заборчик - не бетонный, а чугунный, под Каслинское литье. Шестерки сразу забегали, коробки таскаючи, мы с напарниками все окрест обнюхали, внутри пошарили, приглашаем: «Все чисто, мил человек, иди, парься!»
Вывалился он из своей «Вольвы», девки за ним. Мы, как раньше договорились, рабочие зоны занимаем. Мне выпало при входе работать. И то благо, до конца помывки рожу противную видеть не придется.
Бдю. Скучаю. Час прошел, другой проходит. Депутат продолжает широко отдыхать, о чем меня перманентно извещает задорный женский визг. Щекочет он их, что ли? “Щекотун, блин!” - хохотнул я. И сразу снова приуныл. Вспомнил, что кабы не он, так и мне бы нашлось, чем сейчас с девчонками заняться. Со своими, понятно, не с этими, прости их, Господи…
И только я приготовился пустить из глаза горькую слезу обиды, как на улицу одна из тех ночных бабочек выпорхнула. Покурить. Слово за слово, разговорились. Я бдительности стараюсь не терять, за то мне и платят. Но трудно нести службу по уставу, когда рядом красотка полураздетая в шубке короткой на аппетитное тело, вполне вероятно голенькое; а принципал - в свою очередь гад, каких мало. И которого ни одна баня в мире уже не отмоет.
Да ему это и ни к чему.
Жанна, как представилась девчонка, блондинкой оказалась натуральной, на это дело глаз у меня наметан. К великому моему изумлению, не обделена она была и кое-какими мозгами и даже чувством юмора. Вдобавок выяснилось, что она - выпускница той же Alma mater, что и я. Случится же такое! Как все-таки тесен мир… (Кажется, это еще до меня наблюдательные люди заметили.)
Признаюсь, размяк.
И совсем мне стало не до караула, когда, приблизив ко мне горячее лицо и водя нежно ноготками по рельефной груди моей, начала Жанна намекать, что я - как раз тот самый славный парень, с которым она готова и невинность потерять, и даже на Аскера положить. С прибором. Прямо тут. Надоели мол, ей до чертиков желеобразные пузаны. И что мои стальные мышцы приласкать - самое ее заветное желание с детсадовских еще времен.
И далее в том же духе.
Я зубы скалю, но чувствую, слова ее на благодатную почву падают.
Только одно меня, некурящего, и удерживало от злостного нарушения всех и всяческих правил да предписаний охранной службы - то, что от нее табачищем здорово припахивало. Но и этот редут готов был уже сдаться на милость победителя, когда…
- Нет, блин, этот господин Аскеров точно задумал стать моим личным врагом! - заорал я в лицо высунувшейся из предбанника серенькой личности депутатского референта, пригласившей меня на срочную аудиенцию «ки шефу».
- Не имею права, понял! - добавил я и демонстративно отвернулся.
Жанна с безразличным видом прикуривала сигаретку, делая вид, что совершенно со мной не знакома. «Все-таки боится», - понял я и выказал не меньшую индифферентность к хорошенькой блондинке, уставившись сквозь стеклянные двери на осеннюю хмарь. Вместо сигареты я кинул в рот ментоловый леденец.
Референт обругал меня нехорошо по-своему, упоминая мою «баши», которая неоднократно кем-то «сичмэ». Исчез он прежде, чем я успел рассказать ему, где видел недавно его родственников, и что такое занятное делал там с ними многочисленный крупный рогатый скот, грязные ослы и линялые вшивые верблюды.
В ожидании второй серии (а что она обязательно последует, сомнений не было), я припоминал кое-какие тюркские выражения, способные стать в горных местах причиной затяжной клановой войны. Меня от этих мест, к счастью, отделяли многие сотни километров, и я готов был рискнуть.
Рисковать, однако, не пришлось. Скоро на месте приемного сына всех племенных ишаков губернии появился Юра по прозвищу Долото, наш старшенький. Он торопливо затолкал в карман штанов что-то, напоминающее денежку, и мотнул мне головой:
- Ты это, того… под мою ответственность.
Я нехотя потащился во влажную жару предбанника.
Аскер Мамедович возлежал на широком топчане, мало-мало прикрывшись махровым полотенцем с журавлями (или цаплями?) и Фудзиямой. От жары его блин покрылся обильным потом и показался мне еще менее привлекательным, чем раньше.
- Иэ, ты пачэму не слюшаешь старших, да? Иэ, сказали «иды», надо пабегом пабежать. - Он щелкнул пальцами, и референт подскочил ко мне, протягивая ключи от машины. - Хател, тебе, панимаешь, каньяк-маньяк угощать, а щас нэ хачу! Иды, да, на рынок Заречный поедь. Тофика Муртазова найди, зелень-мелень возьми, сюда вези. Пабегом давай! - взвился он, видя, что я не реагирую. - Пабегом, гаварю, пока не паставил тибе раком и не изделал питухом!
- Плохой ты, дядька, психолог. И как только таких тупиц в депутаты берут? - преувеличенно спокойным тоном поинтересовался я. - Потому что был бы хорошим, заткнулся бы на половине своей безрассудной речи. И в рыло бы не получил. Ну а теперь уж поздно, пришло время камешки собирать!
Я быстро метнулся вперед, схватил его за маленькие крепкие ушки и пару раз приложил мордой об колено. За спиной задвигались. Я обернулся, поводя стволом «Макарова» от Юры к референту и обратно. Серегу, третьего бодигарда, я не боялся, он патрулировал периметр бани и внутри появиться не мог. По крайней мере, пока не поднимется стрельба. А она не поднимется: Долото на пару с братом копытных сноровисто занимали положение лежа на полу с заложенными за голову руками. Вот что значит опыт, и объяснять ничего не понадобилось! Юра, ясное дело, видывал, как я стреляю, и решил просто не нарываться. Референт же, видимо, был сам по себе человеком умным и осторожным.
Чего не скажешь о его шефе.
Аскер Мамедович, беспрестанно ругаясь на двух и более языках и отплевываясь выбитыми зубами, поднимался с пола, сжимая в волосатом кулачке красивый блестящий кинжал. Хорошая вещица. Вероятно, им разделывали баранов и врагов еще депутатские предки, настолько кинжал был настоящим . Прадеды-то, может и сумели бы вспороть мне брюхо или горло, но, увы, у их цивилизованного потомка сноровка была не та. Резать колбасу и резать людей - вещи абсолютно разные. Не знаю, успел ли воинственный депутат понять это, прежде чем снова рухнул на пол, картинно раскидав руки и непристойно - ноги. Блин его стал выглядеть совсем богато, густо украшенный красной икрой разбрызгавшейся крови.
Я брезгливо набросил полотенчико на шерстяные чресла. Немного полюбовался гравировкой перекочевавшего ко мне оружия настоящих джигитов. Признаюсь, едва удержался от мародерства.
- Ты чё, Капрал, гребанулся? - подал голос залежавшийся в неудобной позе Юра. - Ты чё - кретин? Не втыкаешься, на кого залупился?
Я весело подмигнул блондиночкам, бесстрастно плескавшимся в бассейне. Приставив палец к губам, прошептал: «Тсс!» Блондиночки слаженно кивнули. Затем подобрался с наиболее безопасного направления к заботливому Долоту, опасному своим рукопашным мастерством. Постучал его слегка по бритому затылку стволом пистолета и менторским тоном сообщил:
- Иные, может, и зовут меня Капралом - так это мои друзья. Ты, Юра, мне теперь уже не друг. Я тебя больше и знать-то не хочу. Доставь мне удовольствие, Юра, обращайся ко мне в дальнейшем по имени-отчеству. Отчество моё, если помнишь, Артамонович. Иначе я стукну тебя по голове и очень больно.
Юра доставить мне удовольствие не захотел и решил лучше промолчать.
Только пыхтел недовольно.
Я осторожненько собрал все оружие (у референта оказался «Вальтер ПП», а у Долота - «Макаров» и электрошокер) и средства связи. Разрядил пистолеты и шокер, полюбовался еще раз на кинжал и булькнул скопом в бассейн, под ноги девочкам. Потом посоветовал мужчинам «не шутковать» и с достоинством пятясь, покинул поле боя.
Жанна все еще курила. Она обернулась на звук запираемой мною двери в «апартаменты» и сделала неуверенную попытку к сближению. По лицу ее почему-то бежали слезы. Я отрицательно покачал головой. Потом запихал в парилку ничего не понимающего банщика, подпер дверь крепким с виду деревянным креслом и вышел на свежий воздух.
На зов брелока автомобильных ключей отозвалась красная «Хонда» референта. Я забрался на место водителя, завел двигатель и посигналил.
Серега не заставил долго ждать.
- Увольняюсь, - кротко объяснил я ему, вручая казенный ПМ с заклиненным двумя ломаными спичками затвором. Затем газанул и с пробуксовкой рванул с места, оставив позади спокойную жизнь, а может и жизнь вообще…

Водитель из меня никудышный. “Чайник”. Гроза пешеходов. К счастью, их было немного на улицах в этот поздний час.
Автомобиль остановил в квартале от институтского общежития.
Дело в том, что телохранителем я только подрабатываю. Подрабатывал, то есть, до сегодняшнего инцидента. Вообще-то я инженер-конструктор в престижном еще недавно и полудохлом нынче Императрицынском НИИ тяжелой прокатки. Молодой специалист. Надежда, стало быть, отечественной металлургии.
Сначала моя научная карьера складывалось, как будто, неплохо.
В этом самом ИНИИТП, куда я устроился после института с громким званием «инженер-механик», встретили меня более чем радушно. Сходу приняли в подотдел зубчатых и обгонных муфт, положили умеренно приемлемый для недавнего студента оклад и обласкали местом в чистеньком и уютном общежитии. Однако сразу предупредили, что блюминги и слябинги сейчас мало кому нужны даже задарма, а поэтому, если я желаю достойной моего высокого образования жизни, придется подрабатывать где-нибудь еще.
Я, признаться, ленив. И достаточно неприхотлив - после студенчества-то. А еще, как выяснилось несколько позднее, безумно наивен. Лучше потерплю, решил я, чем сверх нормы горбатиться. А вечерами буду лаборанток в общаге тискать да в спортзал ходить - мышцы накачивать.
Терпел я эдак, терпел, месяца три, не меньше, а потом и без того поджарый мой живот окончательно подвело. И спортивные тренажеры тут ни при чем. Голодно, дяденька, голодно… Да и лаборантки предпочитают, оказывается, сперва выпить шампанского, покушать шоколада и фруктов, а уж только после этого подставлять прелести под ищущие человеческого тепла руки. В пристойный тренажерный зал и подавно бесплатно не пускают…
Н-да… Присел я как-то перед своим кульманом и пригорюнился, вперив в чистый лист ватмана невидящий взгляд. Начальник группы, многомудрый пятидесятипятилетний к. т.н. Вадим Петрович, видя такое дело, похлопал меня по поникшим плечам и предложил не дурить, а попробовать себя в роли консультанта по интимным кружевам:
- И ходить далеко не надо, и дамы будут в явном восторге от такого мальчика, ма-о-денького да кудрявенького.
Почему он вспомнил про кружева, спросите? Как же, весь первый этаж НИИ отдан был по причине общего безденежья в аренду двум шикарным салонам: компьютерному и дамского белья. Что, понятно, служило благодатной почвой для не иссякающего потока однообразных шуточек.
Я решил, что черт чем только не шутит, и отправился вниз. Пытать счастья.
На дамский салон решительности у меня, конечно, не хватило, но в компьютерную лавку я завернул, ведомый мнением о себе, как о неплохом знатоке представленного там товара.
Прилизанный молодой человек с глянцевым бэджем на кармане белоснежной рубашки, оглядев меня с ног до головы и обратно, радостно затряс головой.
- Великолепно, юноша! Вы чрезвычайно верно поступили, обратившись именно к нам! Идемте, я представлю вас управляющему. Если вы ему понравитесь, а так скорее всего и будет, то отдел кадров вот здесь, а костюмерная - здесь, - сообщил доверительно прилизанный.
При чем тут костюмерная, я понял только в кабинете компьютерного босса.
Думаю, правда, сам он одевался преимущественно в соседнем салоне.
Вылетев, как ошпаренный, из его неумеренно ласковых объятий на волю, я пулей промчался через все местное подразделение Содома, вытирая носовым платком залапанные престарелым геем ладони и отмечая боковым зрением то, на что не обратил внимания раньше. Среди персонала не было ни одной девушки…
Еще с месяц я толкался там да сям, но безрезультатно.
И пришлось мне, горемычному, двинуть туда, куда двигать хотелось меньше всего. Но где ждали таких как я удальцов, богатых боевым армейским опытом, с распростертыми объятиями. По крайней мере, я подыскал фирму, согласную на совмещение моей инженерной деятельности с работой, предоставленной ею. Без заметного ущерба для обеих. Называлась фирма частным охранным агентством «Булат». Стерег я, ночь через две, небольшую лавочку, наживающуюся на ночных любителях горячих блюд от хорошей кухни.
Тем и жил. До сего несчастливого дня.
Подменил Николу, называется!

Ручки мои уже здорово дрожали, а место, грубо называемое “очком”, выполняло рефлекторное движение «жим-жим». Я забросил ключи в ближайшую сливную решетку и крадучись двинулся к месту обитания молодых специалистов ИНИИТП. Сегодня я по своей дурости пренебрег одним из главных спецназовских правил выживания: «Не суй голову туда, откуда не сможешь ее высунуть». Пока эту пустую баклагу еще не прижало окончательно, нужно было «ложиться на тюфяки». Рвать когти, одним словом. И чем дальше, тем лучше.
Вариантов, к счастью, было целых два, и я пытался спокойно взвесить каждый из них.
Можно махнуть в черт-те где лежащее, глухое и забытое властями лет десять назад село Шайтанкулово, в котором живет и трудится новый башкирский фермер, а мой школьный корешок Асхат. Надобно только иметь чуточку везения с электричками, попутками и постами милиции.
Можно сгинуть на пасеке у дядьки Прохора. Для этого придется где-нибудь раздобыть надувную лодку, так как плавать через не больно-то узкие лесные речки голышом в октябре дано далеко не всем.
«Ну, ладно, - пошел я на компромисс. - Для начала главное - удрать из города, а там видно будет».
Трудное решение было принято, и я несколько расслабился.
Вот тут-то и выскользнули из ближайшего подъезда три недобрых молодца со знакомыми лицами. Пока я колесил по городу, пытаясь не нарваться на дорожный патруль, мои недавние антагонисты выбрались, как видно, из баньки и настучали на меня в «Булат». Судя по тому, что не в государственные органы, меня собирались или сильно уродовать, или убивать.
Вел террористическую группу мой постоянный спарринг-партнер Никитка, остроумно прозванный Кожемякой. Других бойцов я даже по прозвищам не знал. Видать специально набирали тех, кто со мной знаком лишь шапочно - за исключением Никитки. Ну, с ним все было понятно. Уязвленное самолюбие. Кожемяка слишком часто страдал от невозможности порвать мне шкуру в тренировочных и аттестационных схватках. Силы хватало, а ума… Решил, значит, поквитаться.
У всех троих в руках были милицейские дубинки, и ухо надо было держать востро.
Мы закружились по скупо освещенному далеким фонарем двору. Я, как того требовала тактика, держался крайнего варнака, старательно уходя от остальных. Мстители за депутатскую честь тактике, видимо, не обучались, потому добросовестно бегали по выстраиваемой мною траектории. Она-то и завела двух безымянных героев за детскую избу на курьих ногах, оставив меня наедине с запыхавшимся Никитой. Пусть совсем ненадолго, но мне хватило и этого. Как одолеть Кожемяку, я отлично знал. И всего через мгновение от души вогнал отнятую дубинку в верхнюю треть его накачанного пресса. Дубинка оказалась гораздо тверже. Кожемяка завалился на пожухлую осеннюю травку и собачьи экскременты, безрезультатно хватая ртом холодный воздух. Минут десять на него можно было не обращать внимания.
Дальше дело пошло веселей. Я по мере сил отмахивался все той же дубинкой от супостатов, пытаясь снова завести их на выгодный мне ландшафт.
Удача не повернулась ко мне спиной. В отличие от одного из нападавших. Он неловко ступил на обломок кирпича и, пытаясь не упасть, подставил под удар голову. Я зевать не стал, приложился от души. Жаль, перестарался. Кожемякова дубинка по непонятной причине выскользнула из пальцев налимом. Я остался безоружным.
Последний вояка, играя в кинобоевик, отбросил благородно свой “анальгин” и пошел на меня пригнувшись и покачиваясь на полусогнутых ногах. Цену его благородству я понял, когда он филигранным движением выхватил, будто из воздуха, нож-бабочку, одновременно раскрывая его в боевое положение.
Я почти обрадовался. Паренек, конечно, забавлялся в жизни ножичком, это было заметно. Но меня-то обучал владению холодным оружием и приемам защиты против бойца, вооруженного ножом, капитан Пивоваров! Да и многолетняя практика забоя скота в родной кержацкой деревне, где мальчишки с десяти лет приобщаются к этому непростому ремеслу, тоже кое-чего стоила. Я подался вперед, на самый клинок, однако в последний момент, когда противник уже торжествовал победу, повернулся вполоборота, одновременно захватывая его руку…
Отнятым ножом я кровожадно «пописа л» обе его кисти. На долгую память. После чего милосердно оглушил страдальца ударом кулака по темечку. Раны я оставил неглубокие, небось кровью не истечет. Зато будет в другой раз думать, прежде чем хвататься за острые железки с целью членовредительства.
Несмотря на блестящую викторию, триумфатором я себя не чувствовал. Да, драчка на время закончилась, но!.. Что дальше?

Когда я подошел к общаговскому порогу, адреналин продолжал кипеть в молодецких жилах. Поэтому я без излишних раздумий врезал по корпусу вставшему у меня на пути статному дяденьке. Врезал, да не попал… Зато дяденька очень умело и болезненно скрутил меня как ягненка и оттащил за выступ высокого крылечка.
Захват был так изумительно хорош, что я совершенно расслабился, не желая сворачивать себе шею и ломать руку.
Дяденька, показав боевой опыт, на мою хитрую уловку не поддался, и давление наоборот усилил. А потом удивительно звучным и красивым голосом предложил мне успокоится, заявив, что сам он «не с этими громилами». Я покорно пообещал в надежде на его честность и трофейную «бабочку» в рукаве.
- Филипп, - с неуловимым акцентом сказал он, отпуская меня и одновременно ломая крылышки отнятому стальному насекомому. - Я вижу, вы попали в очень неприятную ситуацию. Боюсь, что ваших бойцовских навыков надолго не хватит. Да и ни к чему они станут, когда за вас возьмутся не эти смешные любители, а специалисты из ОМОНА. Как вы думаете, Филипп?
Вопрос был риторическим.
Ответа я не знал, но, чтобы не оставлять слово за ним, заученно выдал:
- Иные, может, и зовут меня Филиппом, так это мои друзья и знакомые. Вы, дядя, мне не друг. Интересно, откуда вы вообще меня знаете? Я что-то не припомню, чтобы нас друг другу представляли. Поэтому, будьте добры, обращайтесь ко мне по имени-отчеству. Отчество мое Артамонович.
Мужик задумчиво дослушал до конца и спросил:
- Филипп Артамонович, можно, я все-таки стану звать вас как-нибудь попроще? Фил, например? Это ближе к моим речевым традициям и значительно короче…
Окинув его взглядом (речевые традиции, ишь ты!) и оценив разницу в возрасте, я нехотя согласился.
- Хорошо, пусть будет Фил.
- Замечательно! Я - Игорь Игоревич. Фил, вы не ответили на мой вопрос относительно ваших дальнейших планов. - Он вопросительно уставился на меня, совершенно не мигая.
Мне, конечно, хотелось узнать, почему, собственно, я должен ему каяться “относительно дальнейших планов”. И звать его, явно нерусского мена, Игорем Игоревичем. Но времени на пикировку, скорее всего, уже не оставалось.
Так что спросил я совсем о другом:
- А что вы предлагаете?

Нищему собраться - только подпоясаться.
Пока я кидал в спортивную сумку белье и прочую мелочь, Игорь Игоревич стоял у двери, бубня что-то в крошечный мобильник и немигающим взглядом вперившись в малость напуганного Димку - моего соседа по комнате. Димка старательно отводил от него глаза и шепотом выспрашивал меня, интересуясь «куда тебя понесло на ночь глядя с этим психом»?
Я признался честно:
- Димон, я свалял огромного дурака. За мной началась охота, и я сматываю удочки. Советую и тебе покинуть комнату. Отправляйся к своей Ксюше. Прямо сейчас и двигай. А то придут за мной, не найдут… Как думаешь, на ком захотят выместить злобу?
- На том, кто под руку подвернется, - сообразил Димка.
- Умничка, - похвалил я. - Не дай Бог, сломают тебе что-нибудь. Рёбра, к примеру. Ногу тоже могут. Или шею, типун мне на язык. - Я взялся за блокнот, наскоро набросал несколько строчек. - Вот тебе записочка, отправишь моим папе-маме. Да не вздумай проболтаться, куда я свалил на самом деле.
- А куда ты свалил на самом деле? - Димка начал поспешно натягивать «выходные» штаны с наглаженными стрелками. Любопытства, понятно, не утратил.
- В иностранный легион, Димуля!
Прозвучало мое признание так весомо, что парнище, скакавший на одной ноге, с другой, продетой в штанину, закачался и рухнул на кровать.
- Ты гонишь… - затянул недоверчивый сокамерник.
Я кивнул в направлении двери, на каменную глыбу Игоря Игоревича. Димка оценил выражение его морды и приумолк.
- Жди открытки с видами Африки. - Я покрутил в руках старенькие комнатные тапочки и с сожалением бросил под койку. - Будь здоров, Димка. Будь ты здоров, черт старый!
- И тебе того же!
Мы крепко обнялись. Забросив сумку за спину, я шагнул к дверям.

На улице нас уже ждал старенький микроавтобус «УАЗ». Сквозь облупившуюся серую краску проглядывали красные кресты. Да и окна, забранные матово-белым стеклом, не оставляли сомнения в том, что машина некогда принадлежала «Скорой помощи».
Игорь Игоревич забрался на место по соседству с водителем, радушно предложив мне весь остальной салон. Должно быть, потому что в нем было довольно прохладно и неуютно. Трубчатая конструкция на месте, где прежде располагалась кушетка для «лежачих» пациентов да пара обтянутых вытертым дерматином сидений по бокам - вот и вся роскошь, полагающаяся рейнджеру-новобранцу.
Каркас бывшей кушетки я отверг сходу и выбрал левый стульчик. На мой взгляд, он был чуть менее продавленным. Затем я постучал в окошечко, отделяющее салон от кабины. Обернувшемуся водителю изобразил этакого бравого машиниста паровоза, подергав с дурашливым видом свисающие с потолка останки какой-то медицинской системы, и прокричав: «Ту-ту!» Я изо всех сил пытался убедить себя в собственной готовности к предстоящим африканским приключениям.
Получалось почему-то плохо…
«УАЗ» дернулся и покатил, рывками наращивая скорость. Водитель был никудышный, вроде меня, но машина вела себя на удивление хорошо, даром что древняя. Ни тебе скрежетания при переключении передач, ни бешеного рева дырявой выхлопной трубы.
Игорь Игоревич вставил в потрепанную автомагнитолу кассету и прибавил громкости. «По дороге разочарований снова, очарованный, пройду. Разум полон смутных ожиданий, сердце чует новую беду», - ворвался в кабину знакомый голос.
Знал он, что ли, Игорь Игоревич этот, мои музыкальные пристрастия?
- Сердце чует новую беду, - пробормотал я. Крайне символично.
Сквозь матовые боковые окна, как и сквозь заднее, не было видно вообще ничего. Пришлось тянуть шею, выглядывать в лобовое стекло. Мои попутчики-наниматели были люди плечистые, но кое-что увидеть все-таки удалось. Оказывается, мы уже выехали за город, вдобавок свернули на какой-то проселок. Вдоль дороги тянулись тоскливые заросли сухой полыни и чертополоха, освещаемыми «дальним» светом фар. Иногда промелькивали встречные машины. Однако вскоре и эта роскошь стала недоступна. Пошел снег, да такой густой, что казалось, будто я смотрю не на дорогу, а в экран черно-белого телевизора, потерявшего настройку. Полынь была значительно живописнее. Встречное движение тоже почти прекратилось.

1 Следующая страница


Имя нам – Легион 2

Я устроился поудобнее (удивительно, но это мне вполне удалось) и задремал…
Проснулся оттого, что мы остановились. Или потому что выспался? Когда только успел?
В окошечки проникал яркий свет. Я взглянул на часы - и огорчился. Китайская штамповка, служившая мне верой и даже некоторой правдой на протяжении добрых семи лет, впервые меня подвела. Дисплей был мертвенно пуст. И это после того, как я всего месяц назад поставил новую батарейку, да не барахло какое-нибудь, а «Варту»!
С первой же рейнджерской получки куплю себе хорошие часы.
Я приблизил губы к запястью и прорычал злорадно в стекло:
- Ме-ха-нические!
Пока новых часов не было, и я прислушался к своему организму. Организм сигнализировал, что времени прошло уже достаточно много. Даже очень много - я чувствовал себя настолько бодро, словно проспал часов десять. Мочевой пузырь, кстати, извещал примерно о том же. Но не могли же мы за десять часов ни разу не остановиться? А я бы это сразу заметил и проснулся. Как, наверное, любой на моем месте - кроме, разве что, вдрызг пьяного.
И почему конечности мои не затекли и зад не отсижен?
Я снова постучал в окошечко, отделяющее салон от кабины. Доброхоты с той стороны задернули его плотненькой занавесочкой. Верно, чтобы не мешали моему богатырскому сну фары встречных транспортных средств.
Занавесочка отодвинулась, я обалдел.
Наш «УАЗ» стоял перед громадными, теряющимися за пределами обозримой области, воротами. Ворота были насыщенного зеленого цвета и почему-то казались слегка изогнутыми - как если бы были частью огромной полусферы. Кроме того, стояла самая настоящая ночь (это после десяти-то часов, прошедших в пути!), а свет, проникающий через матовые окошечки, принадлежал невидимым, но угадываемым осветительным приборам. Чрезвычайно мощным осветительным приборам.
Шофер, открывший мне глаза на мир, откинулся в своем анатомическом кресле и со вкусом потянулся, широко зевая. Притомился, значит, родимый.
Игорь Игоревич разговаривал через приоткрытую дверь с привратником.
Я прислушался, прислушался… ПРИСЛУШАЛСЯ - и ни черта не понял. Ничегошеньки!
«Заспанные» было сомнения вновь полезли наружу: язык был незнакомым. Ладно бы просто иностранным (я, в общем-то, даже и ждал, скажем, французского, хоть и не так рано); нет же - совершенно нездешним ! Предложения были совсем короткими, одно-два слова, не более, а затем - долгая-долгая пауза. Но не это главное. Само построение слов лишало меня малейшего шанса вспомнить что-либо подобное. Начиналось все с певучего гласного звука, тянущегося куда-то в поднебесную высь, и вдруг резко обрывалось дробью рассыпанных по металлу хрустальных шариков, шаров и шарищ. Шары скакали так долго, что не у всякого оперного Паваротти хватило бы дыхания вытянуть. А тут - на тебе: обычные мужички с улицы, разве что широкогрудые.
Привратник, впрочем, был очень хорош. Особенной, киношно-спецназовской статью: мышцы так и перли наружу, грозя разорвать облегающее трико того же цвета, что и ворота. На роже, и без того бандитской, красовался глубокий и страшноватый шрам, стягивающий левый глаз едва не до подбородка. Что там у него было на ногах, я не видел, а вот на бритой башке лихо сидел со вкусом и знанием заломленный берет ярко-малинового цвета без каких-либо знаков различия.
Тут мочевой пузырь меня доконал, и я бросился наружу, оставив прочее на потом.
Боковая дверь, через которую я влезал, оказалась на замке (и когда только успели запереть, на ходу, что ли?), ручки изнутри не было, и я бросился к задней. Благословляя внутренние запоры, которые всегда готовы выпустить человека в пику наружным, вывалился на дорогу и метнулся к колесу. Всякий знает, что в дороге по-другому нельзя - удачи не будет. Отведенное в подобной ситуации законами Мерфи & Podlosty время повозился с молнией и прочими заслонами, одолел наконец… и чуть было не забыл, зачем я собственно, тут пристроился.
Мне открылась последняя деталь, подводящая черту под картиной, начатой чудовищными воротами с их стражем и его непонятным языком.
Через весь обозримый небосвод сверкающей серебром дорогой струилось нечто .
Представьте Млечный Путь, сияющий в десятки раз ярче, нежели обычно. Моих зачаточных познаний в астрономии хватило только на то, чтобы сопоставить грандиозную серебряно-туманную полосу с кольцами Сатурна.
Удовлетворившись этим объяснением, я наконец-то расслабился…

ГЛАВА 2

Мы закрыли глаза
И далекий придумали остров.
Мы придумали ветер и себе имена.
Эдмунд Шклярский

Я неторопливо застегивал штаны и, глубоко дыша, для одоления волнения, таращился на разрезающие небо кольца. Кольца были красивы… Мало того: они были прекрасны! Случись сюда угодить земному поэту из когорты романтиков, еще неизвестно, загоревал бы он об утраченной Луне, или нет.
В чувство меня привело увесистое похлопывание по плечу. Я моргнул и опустил глаза. Рядом возвышался привратник и дружелюбно улыбался. Его изуродованный глаз при этом чуточку подергивался.
- Что, боец, нравится наши декорации? - пробасил он. - Уверен, они много лучше тех, что приготовили тебе в родных краях обиженные «земляки» Аскерова.
Ишь ты, какой осведомленный! Впрочем, возразить было нечего. «Земляки» и впрямь могли поместить меня в такие декорации, что сливай воду.
Я натянуто улыбнулся и выдавил:
- Поживем - увидим.
Мне, несмотря на красоту и великолепие небес, было плохо. Тоскливо мне было. Я ждал совершенно иного и не был готов к такому повороту событий. Впору было трезво подумать о собственном психическом здоровье и месте, где я оказался.
Место вполне могло быть банальной «дуркой».
Первым делом я решил получше изучить «санитара».
Не могу сказать, что увиденное сильно меня обрадовало или хотя бы успокоило: могучий торс титанического атлета опирался на две металлические стойки, заменяющие ему - от середины бедра и ниже - ноги. Он даже не пытался их скрывать, вороненый костяк был прикрыт широкими шортами лишь в месте крепления к живой плоти. На поясе полутерминатора висело нечто, отдаленно напоминающее компактную рацию. На левом предплечье, с внутренней стороны, непонятным образом закрепленный, притаился внушительного вида пистолет.
Устройство оружия было мне незнакомо, но в том, что это именно оружие, сомневаться не приходилось. Иной разум пришел к идентичным земной конструкторской мысли выводам в отношении формы и дизайна средств уничтожения. Решающую роль в этом играла, скорее всего, телесная оболочка иносапиенсов, неотличимая от земной.
«Хр-р!» - захрипел я, прерывисто вздохнул, покачнулся и закатил глаза. На сей раз не для того, чтобы любоваться звездным небом, а чтобы симулировать сильнейший эпилептический припадок. Авось сжалятся пришельцы над неполноценным рекрутом, да и отправят от греха домой. На фоне громил с железными ногами Аскер вдруг показался милым и приятным толстячком. Пусть несколько раздражительным, но своим же. Зачем только я с ним поссорился?
Чело привратника омрачилось. Видимо, сострадание было не чуждо этому представителю милитаристских кругов иного мира, и неполадки в организме диковатого рекрута больно поранили его душу. Точно так же рачительный хозяин ночей не спит над прихворнувшим поросеночком. Растимым, сами понимаете, для чего. Гигант катнул новую «горсть хрустальных шаров» в направлении «УАЗа». Из машины поспешно вывалился Игорь Игоревич. В руке он сжимал блестящий инструмент, похожий на противоестественный гибрид ветеринарного шприца и ручной дрели. Я тотчас сообразил, что перестарался с лицедейством, но было уже слишком поздно. Игорь Игоревич без всяких там экивоков засадил мне в руку жгучую, словно концентрированная кислота, инъекцию какой-то гадости чертовски немалого объема. Прямо сквозь рукава косухи и свитера под нею.
Подложив под голову подушку от автомобильного сидения, пришельцы оставили меня в покое. Не боялись, видать, что я захлебнусь слюной или прикушу язык. А может, только того и ждали? Дела… Я тихонечко лежал и с интересом прислушивался к себе - скоро ли начнется трупное окоченение?
Окоченение наступать не спешило, и я успокоился. Поразительно быстро успокоился и уже через минуту сильно удивлялся своей недавней выходке.
«А чего ты, вообще-то, ждал?.. - спросил я себя. - Африканской саванны и охоты на львов? Никто тебе не обещал, что ты попадешь прямиком на сафари. Ах, тебе обещали иностранный легион вдали от родины? Ну, так получи инопланетный. Куда уж дальше! Возможно ли подобное толкование событий? Вполне. Отчего бы какой-нибудь внеземной расе не создать своего иностранного легиона? Чтобы в схватках за вселенское господство не марать руки, отмытые веками гуманизма до чистого розового цвета. Склонные к насилию рекруты из более отсталых и кровожадных племен - самый благодатный полуфабрикат для формирования наемной армии. Можно даже представить себя социологом с вот такой башкой и сформулировать некий общественный закон. Скажем: “Чем выше уровень развития цивилизации, тем больше она нуждается в наемниках для отправления низкогуманных, но необходимых для выживания социума, потребностей”. Вовсе, по-моему, неплохо».
Размышляя так, я попутно изучал окрестности и находил немало причин для своего дальнейшего изумления.
Предугаданная полусфера таковой и оказалась. Огромная, трудно представимого диаметра, она поднималась округлой монолитной стеной, загораживающей полнеба. К единственным в обозримой части воротам, вполне, кажется, герметично отделяющим содержимое от окружающего мира, вела светящаяся широкая дорога. На дороге стоял нелепый в этаком контексте облезлый «УАЗ», отчего-то чрезвычайно мало похожий на средство межзвездного сообщения. Вокруг дороги, полусферы и горстки человекообразных расстилалась бескрайняя степь середины лета. С густой высокой травой, волнующейся от ветерка и таинственно, маняще отблескивающей в свете небесного дива.
Удовлетворенные тем, что внезапно одолевшая новобранца падучая с успехом побеждена, пришельцы (а вернее, хозяева) продолжили дружескую беседу. Она частенько прерывалась раскатами вполне человеческого смеха.
Не исключаю, что смеялись как раз надо мной.
Я встал, стряхнул налипший сор, подобрался к ним поближе и принялся разглядывать крепление оружия на корнеобразной ручище инопланетного калеки. Гигант скоро заметил мое любопытство и, широко улыбнувшись, продемонстрировал принцип действия. Процесс впечатлял: пистолет оказывался в руке практически мгновенно, так же мгновенно возвращаясь на место. Я восхищенно покивал головой, но не забыл напомнить себе, что старина Гаррисон придумал похожую оружейную систему лет сорок назад. А то и больше. И не запатентовал ее, оказывается, совершенно напрасно. Сгребал бы сейчас галактические кредиты прямо лопатой и в ус не дул.
Новоявленный «медведь - липовые ноги» тем временем снял с пояса прибор, похожий на рацию, и потыкал в клавиши скрюченным толстым пальцем. Створки ворот мягко скользнули в стороны и вверх. Кусок сферы, скрывавшийся под ними, покрылся светящимся узором ядовито-желтого цвета с горчичными пятнами, начал таять, утончился до черной прозрачности и лопнул, как брюхо протухшего хариуса.
Эстетика прободения желудка. Бр-р! Силовые поля, ребята, штука, оказывается, мало аппетитная. Не зря, значит, входную мембрану спрятали за обычными дверьми.
Чтобы привратника не тошнило.
Игорь Игоревич предложил мне занять место в «УАЗе», я тяжко вздохнул и полез в тесные недра ободранного межгалактического крейсера. Автомобиль задергался, фыркнул, скакнул и неуверенно поехал, спотыкаясь на каждом метре.
Изнутри купол был прозрачным. «УАЗ» медленно катил по светящейся дороге к голубоватым огонькам, все яснее различимым вдали.
Я просунул голову в кабину и бодро поинтересовался, будут ли еще неожиданные сюрпризы. А главное, когда же мне растолкуют, наконец, что к чему. И, если уж на то пошло, любопытно было бы узнать вдобавок, где мы находимся.
Игорь Игоревич повернулся вполоборота и заметил, что язвительность моя безосновательна. Скажи он правду сразу, я, чего доброго, принял бы его за придурка и дела с ним иметь не стал бы. («Само собой!» - подумал я.) Сейчас же все на мази, мы - там, где надо, можно расслабиться, ибо жизнь продолжается. А как бы дело сложилось дома, на Земле, еще вилами по воде…
Закончив краткую речь, Игорь Игоревич глубокомысленно замолчал.
Водитель, похоже, вообще не знал простой человеческой речи или был нем. Или соблюдал субординацию.
Посему я вполне уяснил, что объяснения будут даны в том объеме и в то время, которые сочтет необходимым мое новое командование. Мне оставалось только грустно вздохнуть и повалиться на свое вытертое креслице.
Огоньки приблизились и оказались фонарями на столбах - точными копиями обычных городских фонарей. Они освещали два ряда небольших приземистых строений, которые я принял за казармы. Возле одного дома машина остановилась. Игорь Игоревич вылез первым. Я подхватил сумку и спрыгнул на стриженую травку, отделяющую дорогу от широкого дощатого деревянного тротуара. Тротуар вызывал мое искреннее восхищение: таких уж лет десять и в деревнях-то не сыщешь.
Ведомый все так же глубокомысленно молчащим Игорем Игоревичем, я вошел в приют безродных и бездомных наемников.
Дневальных, дежурных и прочего обязательного для земной казармы служивого люда вроде «молодых», трудолюбиво «пидарасящих взлетку», не наблюдалось. На пушистом ковре, закрывшем весь пол тонущего в полумраке коридора, лежала лохматая собачонка. Беспородная, но чистенькая и ухоженная. Она подняла на нас мутный спросонья взгляд, лениво повиляла коротеньким хвостишкой и заснула опять.
- Это Бобик, наш талисман, - сообщил наконец-то обретший страсть к общению Игорь Игоревич. - А это ваша комната. - Он распахнул передо мной одну из десятка однообразных дверей, выходящих в коридор. - Отдыхайте. Завтра получите все объяснения, униформу, аванс и возможность позвонить домой. До встречи!
На этом его коммуникативная страсть стремительно угасла.
Он повернулся и, завывая протяжно под нос что-то вроде колыбельной для дитя-людоеда, отбыл.
Я оглядел комнату. Ничего себе казарма, имеющая подобные апартаменты для каждого служивого! Из небольшой прихожей открывался вид на два отсека. Один не мог являться ничем иным, кроме спальни, ибо кровать в нем стояла прямо-таки вызывающе, маняще двуспальная. Другой был чем-то вроде кабинета. Книги на полках и уютное с виду кресло перед невысоким столиком. Лампа под зеленым абажуром. Обалдеть! Еще в прихожей была узенькая дверка, ведущая, как оказалось, в совмещенный санузел.
Номерок, конечно, не королевский люкс, но жить можно. В общежитии комната была много хуже, и ее еще приходилось делить с Димкой. А он ужасно храпит во сне. И любит оглушительный «трэш-металл». И не любит производить уборку. Впрочем, Ксюша у него очень даже ничего…
Я расстегнул сумку, собираясь заняться размещение вещей… но ограничился тем, что достал «мыльно-брильные» принадлежности, и опустил пакет на тумбочку. Недавно славно выспавшийся в машине, я с удивлением почувствовал новые позывы к тому, чтобы, вспоминая армейский жаргон, «придавить на массу». Приняв сонливость за последствия успокоительного укола, я не стал ей противиться. Предки, кои мудры по определению, завещали нам, что утро завсегда мудренее вечера, а тем более ночи.
Их мнение следовало уважить.

Проснулся я раненько. В просторное окно еще видны были побледневшие кольца, но густая чернота инопланетной ночи уже сменилась серенькой рассветной мутью.
На посвежевшую голову славно думалось, и я с удивлением начал вспоминать бурные события прошлого вечера. Что-то в них меня настораживало. Прежде я всегда считал себя выдержанным человеком, имел даже некоторое время прозвище «Флегма тормознутая» и теперь не мог понять: какого, извините, хрена меня потянуло на безрассудные подвиги?
В душу начали мало-помалу закрадываться нехорошие подозрения. «Игорь Игоревич» знал, как меня зовут. Он знал, где и когда меня ждать. Он знал, что я здорово влип… Он знал такое, что знать мог лишь в одном случае - в случае, если все мои неприятности были заранее продуманы и умело спровоцированы. И уж, наверное, лукавые провокаторы осознавали, что жертва в конце концов обо всем догадается… Осознавали, но не придали тому никакого значения. Вот вам и права личности!
Я попробовал воспротивиться произволу, вскочил с кровати, но кровь не клокотала, и разум возмущенный не кипел. Обескураженный очевидной нелепостью собственного поведения, я глубоко погрузился в самоанализ. И вскоре пришел к выводу, что крошечный авантюрист, дремлющий обычно где-то на задворках моего подсознания, очнулся от спячки и с радостным смехом потирает истосковавшиеся по бродяжьему посоху ладошки.
«Э-эх, будьте вы прокляты, пришельцы подлые! Изучили вы меня действительно хорошо», - пробормотал я и отправился совершать утренний туалет.
Поплескавшись вволю, вытерся захваченным из дому полотенцем, совершив тем самым маленький акт мести «пришельцам». Ибо в ванной присутствовало махровое, белоснежное, пушистое и вообще роскошное, казенное. Перед большим зеркалом, вмурованным в стену прихожей, принял атлетическую позу «двойной бицепс спереди», оскалился в агрессивной улыбке. Отметил недостаточный объем икроножных мышц, но успокоился отчетливым рельефом пресса. Прорычал: «Больше харизмы, мужчина!» и угрожающе выбросил напряженно сжатые «кошачьими лапами» кисти своему отражению в лицо.
Отражение в ужасе отпрянуло.
Я демонически расхохотался и пошел одеваться.
Для задуманной прогулки натянул любимые «бермуды», вырезанные в свое время из армейских х/б бриджей. Бриджи, в количестве двух пар, я спер на военных сборах, венчавших курс институтской военной подготовки, и до сих пор то хвалю себя за это, то презираю. В пару к шортам подобрал любимую же белую майку с провоцирующей алой надписью «DO IT!» и вышел в коридор.
Кудлатого талисмана Бобика нигде не было видно. Других живых существ тоже.
Я наугад поскребся в ближайшую дверь. В ответ из динамика, разинувшего над нею свою решетчатую пасть, послышался грозный рык. Был он схож с рыком саблезубого тигра в годы, когда сии хищники еще вольготно владели Землей и людей не воспринимали иначе, чем как легкую, но калорийную пищу. Правда, здесь можно было уловить кое-что осмысленное:
- Я три дня на полигоне, все вопросы к Бородачу! Сколько можно повторять?
Рык был настолько знаком, что я даже вздрогнул от неожиданности. (Впрочем, это могло произойти от громкости и резкости звука.) Так умел рычать только один человек на всем белом свете. И человек этот был первым, кого бы я хотел видеть рядом с собой в любой сложной ситуации. И ему здесь было самое место, если я хоть что-нибудь знаю о нем. А я знаю о нем почти все, потому что человек этот - мой кровный (так уж получилось, во мне действительно бежит около литра его крови) брат. И друг. И… впрочем, не будем разводить сантименты.
Я распахнул дверь без колебаний, готовый к ответу перед местным законом за несанкционированное проникновение в частное жилище.
Последние сомнения исчезли, когда на прикроватной тумбочке обнаружилось черно-белое фото с мятыми уголками, но в деревянной рамке: два пограничника в выгоревшей форме стоят, обнявшись за плечи, на фоне бесконечных гор.
У меня в сумке лежало точно такое же.
Одним из солдат был я, а вторым он - обладатель рыка, бешеный (временами) бык, питерский армянин в четвертом поколении, Генрик Саркисян.

Игорь Игоревич застал меня на месте преступления, я колом торчал посреди комнаты с идиотской улыбкой во всю морду и фотографией в руках. Он одобрительно проворчал «вот и славно» и за ручку отвел меня в местный «красный уголок», небольшой овальный зал с удобными сиденьями и глубокой прямоугольной нишей в одной из стен.
Когда я уселся в предложенное кресло, лицом к нише, Игорь Игоревич остался стоять. Он сочувственно поинтересовался, удобно ли мне. Пришлось сознаться, что да, вполне. Удовлетворенный ответом, он затеял манипуляции с красивой плоской коробочкой. Коробочка была прилажена на конец тонкого блестящего уса, вертикально торчащего из пола. И мелодично попискивала.
Действия его незамедлительно принесли плоды. Свет стал заметно приглушенней (оконные стекла потемнели), в нише сгустилась тьма. Среди тьмы медленно разгорались звездочки, эстетично обрамляющие знакомое каждому ребенку изображение Земли. Моей родной Земли, безо всяких «наворотов» вроде пижонских колец.
Земля неторопливо вращалась.
- Это ваша планета, - констатировал очевидное Игорь Игоревич. - А сейчас приготовьтесь. Увидите ту, где мы находимся сейчас…
Вынырнувшая из-за планеты Луна вдруг вздрогнула и вспухла облаком разнокалиберных обломков. Спустя несколько мгновений Землю окружали бесформенные, но вполне предсказуемые, будущие кольца.
- Сколько нам осталось ждать? - Голос мой предательски дрогнул.
А чей бы не дрогнул? Разрушение спутника не останется без последствий для земной цивилизации, ежу понятно! Катастрофических последствий.
- Не знаю. Возможно, вечность. Эта реконструкция отражает событие, произошедшее около полутора миллионов лет назад в здешней планетной системе, а не в земной. По-видимому, в результате грандиозного эксперимента цивилизации, условно называемой нами Предтечи. Других следов Предтеч нами пока не обнаружено, но и эти весьма впечатляющи, не так ли?
Я пожал плечами. Почему сразу Предтечи? Автограф они свой оставили, что ли?
Игорь Игоревич понял мое недоверчивое молчание верно.
- Сомнений нет. Дело в том, что каждый обломок спутника - от самого микроскопического до наибольшего - покрыт фантастически прочной светоотражающей пленкой. Слой амальгамы порядка нескольких молекул, но она практически не разрушаема.
- Зачем? - выдохнул я. - Покрыто - зачем?
- Полагаю, для красоты. Вы же видели, как сверкает! Впрочем, считается, что Предтечи были негуманоидной цивилизацией, поэтому ход их размышлений не поддается анализу. Ну, не стану более утомлять вас гипотезами, хоть и интересными, но мало относящимися к предмету сегодняшнего разговора, - торопливо проговорил мой предусмотрительный собеседник, заметив, что я наполняюсь неуместным любопытством. - Словом, Фил, мы не в мрачной глубине космоса, за многие десятки световых лет от вашей родины, а буквально рядышком.
- В параллельном измерении? - тут же проявил я поразившую меня самого догадливость.
- Можно сказать и так. В параллельном. А то и в последующем или предшествующем вашему. Смотря, откуда вести отсчет. С геометрией и топологией, сами понимаете, не все однозначно… Так что мы земляки в некотором роде, - сделал вывод Игорь Игоревич. - И даже, кажется, близкие родственники. Но наша цивилизация, назовем ее условно терранской, давно умеет совершать межпространственные переходы, - поторопился он расставить надлежащие акценты.
Вероятно, ему хотелось избежать слюнявого братства народов, к которому я, по его мнению, стал после вводной лекции склонен.
- Чем шкурно и пользуется, - не удержался съязвить я.
- Шкурно? - удивился Игорь Игоревич, - а… а, пожалуй, вы правы, Фил! Речь действительно идет, образно выражаясь, о нашей драгоценной шкуре. Ее, знаете ли, с недавнего времени появились желающие попортить. До некоторых пор мы тем только и занимались, что с романтически горящими глазами путешествовали по доступным… хм, параллельным планетам. Наслаждались нетронутой природой, такой похожей и такой разной. А ужасались почти единственно вашему, кровавому и жестокому миру. И знать мы не знали, и ведать не ведали, что откуда-то из невообразимо отдаленных пространств несется навстречу нам дикий и страшный разумный вал - голодный и поэтому непримиримый. К счастью, вставшая у нас на пути орда довольно слабо технически развита. Примерно на уровне раннего средневековья Земли или Терры. Но это с лихвой покрывается избыточной ее биологической массой и агрессивностью. Их миллиарды, и они оставляют после себя пустыню. Смотрите, Фил! - воскликнул он с надрывом, совсем уж переигрывая. И без того в его словах ощущался избыток поэзии. Интересно, такую модель поведения в разговоре со мной ему посоветовал психолог или он по собственной инициативе лицедействует?
Между тем картина в нише замутилась, поплыла и сменилась. Перед нами лежала симпатичная полянка, окруженная со всех сторон пышной растительностью. Вдруг в зеленой стене раскрылся проход, прорезанный невидимым инструментом. В проход тут же выпрыгнуло занятное существо розовато-мраморной окраски. Существо, более всего похожее на крупного рака, присело на четырех ножках и навело на нас громоздкое металлическое устройство. Ясно, совершенно ясно было, что эта несуразная железяка - оружие: вроде пищали с внушительным дисковым магазином. Пищаль рявкнула, плюясь во все стороны огнем и дымом, а камера, снимавшая это безобразие, зашаталась, опрокидываясь, и уставилась треснувшим объективом в яркое небо. Мраморный стрелок навис над нею, потрясая оружием и клешнями, которыми вспорол давеча лианы. Он еще некоторое время бурно радовался точному выстрелу, а потом замер.
- Первые кадры, запечатлевшие нашего противника, - прокомментировал Игорь Игоревич. - Получены четыре года назад. Исследователь-орнитолог, снимавший на одной из самых отдаленных доступных планет интересное поведение полисемьи тамошних воробьев, погиб… Накопитель с записью нашел его напарник. Более везучий, наверное - временно отлучался к пункту перехода, поэтому не пострадал. Он был скорее труслив, нежели любопытен, и мгновенно ушел, бросив научное оборудование, захватив лишь этот диск. Будь тогда на нашем месте земляне, с вашим обширным военным опытом и нюхом на потенциальную опасность, все сложилось бы, разумеется, совершенно иначе. Но на Терре больше восторженных и далеких от трезвого восприятия действительности оптимистов, чем реалистов. На встречу с «братьями по разуму» отправилась целая делегация. От нее не осталось и записи…
- И все-таки мобилизация проведена не была, - вклинился я со своей догадкой в трагическую, хоть и кратковременную, паузу.
- Не была, - с тяжелым вздохом согласился Игорь Игоревич. - Какая, к черту, мобилизация, ведь вооруженная вражда цивилизаций - глубоко аморальна и даже преступна!.. Парламентеры гибли пачками, а оборонительных действий, даже самых простых, не предпринималось. Тогда-то и вышли на арену много десятилетий, столетий даже осмеиваемые и презираемые терранским просвещенным обществом «псы войны» со своей готовностью к любым мерам. К мерам, негодным с точки зрения общества, но единственно верным в создавшейся ситуации.
- То есть вы, - сказал я.
- Мы. Мы создали сеть аванпостов. Надежно укрепленных военно-технических баз, расквартированных на планете, разумно близко примыкающей к миру первой встречи с противником. Базы организованы так, чтобы иметь возможность скорого доступа в заданные точки сопредельных пространств. Точки привязаны к выходам из межпространственных тоннелей, доступных «ракам». Мы создали агентурную сеть на Земле и обеспечили себя опытными и достаточно образованными наемными солдатами. (Я кивком поблагодарил за комплимент.) Мы даже взяли себе земные псевдонимы, забыв данные нам при рождении имена. Отрезая тем самым пути возвращения в наш беззубый Эдем - до победы… или до смерти. Нас было крайне мало, но мы были полны решимости остановить агрессора…
Я аж уши развесил. Такого замечательного плакатного слога мне не приходилось слышать никогда. Но попутно и призадумался. По речам Игоря Игоревича выходило, что до его прекрасной родины слаборазвитым розовым тварям еще топать да топать. Отчего же они вдруг агрессорами стали? Или загодя назначать врагов - это стиль всех “ястребов”, независимо от происхождения?
Однако, вспомнив науку о чужом монастыре и его уставе, вслух высказывать свое сомнение пока не стал. Спросил только:
- А как же молодежь? В таких случаях самое первое дело вербовать в сторонники молодых да непоседливых. Гормоны - они ж великое подспорье в политике!
Игорь Игоревич расцвел, благородно не обратив внимания на дурно припахивающую подоплеку вопроса.
- Да, движение «Новая молодежь в защиту Отчизны» - главный наш корень в родной почве. Оно питает нас не только перспективными учеными и материальными средствами, но и свежим дыханием грядущего! Жаль только, что лишь малая часть активистов движения имеет мужество взять в руки оружие. Но Легион не теряет надежды… Мы, кажется, отвлеклись. - Игорь Игоревич снова сменил картинку. - Это недавняя съемка того места, которое вы видели только что.
Он даже поморщился, глядя на то, что я сперва принял за огромную, невыразимо отвратительную помойку.
- Да уж, воробьи, наверное, никогда больше не смогут создать здесь не только полисемей, но даже ма-а-аленьких влюбленных парочек, - пробормотал я под нос, желая хоть чуть-чуть разрядить абсолютно переставшую нравиться атмосферу пропагандистского митинга.
Игорю Игоревичу мой комментарий, похоже, не пришелся по вкусу.
- Прекратите ерничать, - устало сказал он, - Ваши глупые шуточки неуместны перед лицом подлинной трагедии. Поймите, это не рекламный ролик Greenpeas и не фильм ужасов. Подумайте, что будет, если эти зверушки доберутся до вашей родины? В отличие от землян, они умеют совершать межпространственные переходы. Пусть только по немногим, имеющимся с основания вселенной каналам, но вы-то не умеете и этого! Прежде, чем сумеете разобраться, что к чему, и перекрыть «ракам» доступ, они натворят такого… Кстати, один из каналов открывается в неполном десятке километров от вашей, Фил, родной деревни. Именно через него мы и привезли вас сюда. Спросите себя, готовы ли вы отдать свою четырехлетнюю племянницу в клешни полуразумных чудовищ?!
Я хлопал глазами и по-рыбьи разевал рот. Не дождавшись ответа на последний вопрос, Игорь Игоревич так же экспрессивно продолжал:
- Видели оружие в его руках? Исходя из самых завышенных оценок «рачьего» интеллекта, невозможно представить, что это - творение убогой цивилизации членистоногих. Догадываетесь, откуда оно может быть родом?.. Да, да, они уже встречались с более развитой, чем сами, культурой. Надолго ли она их задержала? Бог весть… Возможно, ее остатки еще тлеют последними угольками, производя для «раков» вооружения. Вы, Фил, хотите, чтобы ваша мама сверлила стволы для их автоматов, расплачиваясь трудом за жизнь детей и внуков и кусок хлеба?
- Вы хорошо изучили меня, но плохо мою маму, - угрюмо пробурчал я. - Она уж скорей в партизаны уйдет.
- Простите, я разволновался, - незамедлительно покаялся воинственный сын племени прекраснодушных романтиков. - По счастливому стечению обстоятельств, земному человечеству пока ничего не грозит. Земля, если так можно выразится, “прикрыта” нашим миром, куда мы врагов не допустим. Ни при каких обстоятельствах. Между прочим, - оживился он, - «совы совсем не то, чем кажутся!» И «раки» - отнюдь не раки, а довольно примитивно устроенные грызуны. Яйцекладущие, хоть и млекопитающие. Сейчас, сейчас… - Он резво забарабанил пальцами по клавишам. - Я вам покажу одного такого красавца поближе. Ага, вот!
Сменив мертвый мир, нашему вниманию предстал вскрытый яйцекладущий бобр, разбросавший по белому препараторскому столу многочисленные конечности.
- Кстати, в Легионе принято называть их онзанами. Научное название имеет тот же корень, но звучит труднопроизносимо даже для меня. Обратите внимание, Фил, как интересно и необычно двигалась эволюция этих существ. Костного скелета не существует, его заменяет сверхпрочная кутикула из хитина. В яйцеобразной груди, под прикрытием основной брони, сосредоточены все важнейшие органы: дыхания, кровообращения, кроветворения. В нее же утапливается нежная круглая голова, сидящая на гибкой гусеницеобразной шее. Внешнему миру подставляется лишь прочный купол макушки, глаза на коротких стебельках да хлыстообразные «усы», являющиеся одновременно обонятельными и слуховыми органами. Потеря части «усов» организму не страшна. Регенерация происходит чрезвычайно быстро, причем даже самый малый оставшийся обломок с успехом выполняет весь объем функций. Глаза тоже могут втягиваться в защитные углубления панциря и прикрываться твердыми, но вполне прозрачными веками…

Предыдущая страница 2 Следующая страница


3 Александр Сивинских

Он проворно метался возле голограммы вскрытой твари, влезая время от времени указующим перстом в самые глубины рачьей требухи. Очевидно, для пущей наглядности. Я слушал не без интереса; что там - с огромным любопытством. Надо же, насколько занятная штука эволюция!
- По бокам корпуса - пара чрезвычайно мощных двуветвистых клешней, предназначенных для срезания и измельчения целлюлозы, основного элемента питания. Их можно сравнить с комбайном, объединяющим кусачки, миксер и наждачный круг. Процесс измельчения идет непрерывно.
Игорь Игоревич потер ладони, показывая, как именно идет процесс.
- Слабо ферментированная труха время от времени передается в рот. А вот зубов у онзанов практически нет. За исключением разве что жесткой терки, покрывающей внутреннюю полость клешней. Но самое главное, самое невероятное!.. Руки. Руки, Фил! Короткие пятипалые ручки с противостоящим пальцем. Они могут быть спрятаны под прикрытием все тех же клешней, из одной пазухи с которыми выходят. Четыре ноги крепятся в нижней части головогруди, почти так же, как у земных насекомых. Имеют сводчатые ступни и позволяют существу двигаться, располагая тело либо параллельно земле, либо под довольно крутым углом к ней, что используется для лучшего обзора. И пребыстро двигаться! Органы пищеварения находятся в толстом четырехсегментном абдомене - брюшке скорее пчелином, чем рачьем, - вместе со ртом, половыми органами и органами выделения отходов. Потеря абдомена хоть и смертельна для «рака», но не приводит к мгновенной гибели. Наблюдались особи, жившие без него до двенадцати суток, почти без утраты основных реакций. Пищеварительный тракт - самая отсталая часть организма, с чрезвычайно низким КПД. Это и гонит онзанов на завоевание все новых и новых жизненных пространств, наполненных пищей. Это же, по-видимому, стало в древности причиной развития мозга. Когда перед видом возникла перспектива вымирания от недостатка питания, мозг заработал в полную силу. Сейчас-то они потребляют любую органику, используя предварительную искусственную ферментацию. Видели бы вы, дорогой Фил, их бродильные котлы - более мерзкого зрелища трудно себе даже представить! Имеется также речь, примитивная, но удивительно красивая и певучая. Ее органы, в виде множества тонких мускульных лепестков, находятся в глубине дыхательных отверстий и размещены в подмышечных впадинах. Поскольку отверстий два, а мускулатура лепестков достаточно нежна, голоса «раков» звучат просто божественно! Размножаются они катастрофическими темпами: при благоприятном пищевом фоне каждая самка после трехмесячной беременности откладывает от семи до десяти яиц. Новорожденные онзаны очаровательны: мягкие и пушистые - ну, чисто розовые котята-цыплята. Первыми твердеют клешни, и самка прекращает кормление молоком. Четыре года детеныши активно питаются, одновременно теряя игрушечную шерстку и приобретая прочнейший панцирь. До наступления половой зрелости из каждого помета доживает четыре-шесть особей. Это происходит в начале пятого года жизни; вес онзана к тому времени в среднем достигает восьмидесяти килограммов при длине тела около полутора метров. Продолжительность «рачьего» существования невелика, лет двадцать. Но сколько за двадцать лет каждый из них наплодит потомства? А сколько сожрёт органики, при низком-то усвоении ее питательной части?
Глаза Игоря Игоревича блестели, он казался попавшим в родную стихию, и не похоже было, чтобы собирался в ближайшие часы закругляться.
«Однако лекция затягивается», - подумал я. Любознательность любознательностью, однако мне вовсе не улыбалось провести еще час-другой, изучая на голодный желудок особенности строения внутренних органов яйцекладущих грызунов.
И я пошел на коварный выпад. Стоило Игорю Игоревичу примолкнуть на секундочку, переводя сбившееся от научного азарта дыхание, как я невинно поинтересовался:
- Игорь Игоревич, извините мое праздное любопытство, а кем вы были до войны?
Удар был силен и пришелся ниже пояса.
Игорь Игоревич поник и, опустив глаза, нервно забарабанил пальцами по краю пульта. Потом выхватил из внутреннего кармана початую сигару, прикурил, уставился на меня своим немигающим взглядом и сказал хрипло:
- Я был тем орнитологом, вторым.

ГЛАВА 3

Рука, полная силы, может
сделать больше, чем целый
мешок, набитый нравами.
Макс Штирнер

Завтрак оказался замечательным: половина цыпленка-гриль, внушительная порция отварного риса, салат из свежих овощей и полулитровая кружка душистого земляничного йогурта. Сок, чудесный апельсиновый сок в запотевшем стеклянном кувшине без труда мог утолить жажду и у египетской мумии периода первой династии.
- Если вам хочется чего-то еще, скажите Клавочке, - посоветовал Игорь Игоревич Филиппу, когда тот, отдуваясь (перестарался-таки, пожадничал!), отвалился на высокую спинку необычайно удобного стула.
Клавочка, приятная полная женщина с добрыми, как у многих поварих, глазами, улыбнулась Филиппу из-за чистенькой стойки. Приглашая продолжить трапезу, качнула кудрявой головой в кружевном крахмальном колпаке. Он, притворно изобразив ужас, замахал руками и закатил глаза: «Что вы, что вы, хозяюшка, куда же еще-то?!»
Хозяюшка, кажется, всерьез огорчилась отказом. Филипп почувствовал угрызения совести и ухватил румяное яблочко из глубокой соломенной корзинки, стоящей на столе. Захрумкал, брызжа прохладным соком. Вкуснотища!
Игорь Игоревич безразлично поглощал капустный салат, один только капустный салат с зеленым луком и оливковым маслом, хоть и в совершенно потрясающих количествах. Запивал чистой водой.
«Вегетарианец, значится, или пост блюдет», - подумал с уважением Филипп. Сам он никогда бы так не смог. Точно. Проверено.
Он покрутил головой.
В небольшой столовой было пустовато. Пара вполне земных парней, того же примерно, что и Филипп, возраста, похожих, как близнецы и одетых в темно-зеленую униформу, попивала парящий напиток и с любопытством поглядывала в сторону новичка. Филипп кивнул им приветственно. Близнецы заулыбались в ответ, но подойти знакомиться не спешили. Игорь Игоревич, наверное, пугал не только Димку.
Вышеозначенный родитель ужаса прервал между тем на мгновение завтрак, извлек из внутреннего кармана тоненькую стопку бумажных или похожих на таковые листов и подтолкнул к Филиппу.
- Простите, Фил, я чертовски проголодался и поем еще немного. А вы можете пока ознакомиться с контрактом. Если условия вас удовлетворят, распишетесь. Вот перо. - Он протянул охмуряемому рекруту солидно, очень солидно выглядящий «Паркер».
- Там кровь?! - прошептал Филипп восторженно.
- Нет, но если желаете… - Игорь Игоревич пожал плечами. - Во время медицинского обследования у вас возьмут немного. После проведения анализа попросим, медики, думаю, уступят нам пару миллилитров. - Он наконец мигнул и расцвел вампирской улыбкой, глядя на ошарашенного Капралова.
- Обойдусь, чего уж там, - сказал тот и углубился в изучение контракта.
Контракт выглядел вполне приемлемо: ни тебе подводных камней, допускающих разночтения, ни запутанно-многозначительных отступлений, склонных обернуться в самый неподходящий момент своей противоположностью. Нанимаемый обязуется выполнять приказы, наниматель - платить за выполнение. Срок службы - тысяча земных суток. Отсчет начинается с момента подписания. Оплата - двести пятьдесят тысяч евро. («Ого!» - подумал Филипп.) В случае гибели нанимаемого лица вся сумма, плюс двадцать процентов, переходят наследникам (указать наследников). В случае ранений, повлекших за собой ухудшение здоровья, срок контракта сокращается. Лечение - полное, всестороннее, включающее реабилитацию - производится за счет нанимателя. Проценты вознаграждения (сверх основной суммы) - уточняются. Контракт разрывается без компенсации в случае предательства, невыполнения приказа, дезертирства. По окончании контракта легионеру предоставляются любые документы и гражданство любой страны. Подписи, печати…
Все чин чином.
«А ведь убивать придется, - подумал Филипп. - Хорошо, если только «раков». Готов ли ты к этому, Филипп Артамонович? Генка Саркисян не стал бы воевать за гнусное дело, это факт. Но вдруг он изменился? В жизни всякое случается. Хотя нет, наверное. Фотографию, вон, сохранил ведь… Давай, решайся, парень! Работа черна, зато денежка бела!»
Он вздохнул поглубже… и расписался, запоздало соображая: «Ну, а откажись я, тогда что?.. Плазменный разряд в башку?»
Потолок не рухнул, а Игорь Игоревич не набросился на него с возмущенным: «Как смеешь сидеть, солдат, в присутствии офицера?!» Он меланхолично продолжал хрустеть витаминным своим овощем, лишь кивком головы продемонстрировав, что заметил решительный шаг, совершенный Капраловым.
Ребятки за дальним столиком однообразно показали новоиспеченному легионеру в знак одобрения большие пальцы и неспешно удалились.
«Надеюсь, - подумал Филипп, - они не были подсадками, генерирующими в новичках заряд оптимизма…»
Игорь Игоревич выпил еще стакан воды, отделил один экземпляр контракта для Филиппа, собрал оставшиеся листы в аккуратную стопочку и убрал в бездонный внутренний карман.
- Можете задавать вопросы. - Он доверху наполнил стакан пузырящейся кристальной жидкостью из сифона и поднес к губам.
- А мамку на присягу пустят? - живо полюбопытствовал верный себе Филипп.
Игорь Игоревич от неожиданности поперхнулся водой и пораженно уставился на него.
Здоровенный детинушка, пышущий силой и обаянием, с густыми каштановыми волосами до плеч и очень юным лицом, с мягкой, но вполне мужественной линией подбородка, соболиными бровями, румянцем во всю щеку, смеющимися серыми глазами и серебряным кольцом в ухе, терпеливо ждал ответа на свой идиотский вопрос. Его плутовато-дурашливая непреходящая полуулыбка и манера певуче говорить слегка «окая» и употребляя не всегда верно ударения могли бы принадлежать деревенскому простачку. Как и огромные руки с узловатыми пальцами, короткими крепкими ногтями и жилистыми загорелыми предплечьями. Да вот только простачком Филипп как раз не был. Игорь Игоревич знал об этом превосходно. Лучше, чем кто бы то ни было.
Агенты, работавшие со сбором информации, давали характеристики скорее обратные…
Валов Вадим, 59 лет, начальник группы, ИНИИТП. «Филипп? “Кулаки пудовые, голова кудрявая, слава богу, что еще пока что не дырявая!” Песня. Он же и поет, частенько… Бабы его любят!.. Язык без костей. Да, болтун, я это и имел в виду. Нет, инженер он как раз неплохой. Что там, хороший, цепкий инженер».
Пивоваров Павел, 41 год, военный пенсионер. «Капралов - солдат от Бога. Чутье на опасность просто отменное. Выдержка. И стреляет… Глаз - ватерпас! И надежный. Но трепло-о… К этому я долго привыкнуть не мог. То хочется ему рот заткнуть, а то уши - себе. Поет еще здорово».
Савченко Никита, 24 года, охранник. «Капрал? Капрал - это черт! Никому не говорил, а вам скажу: он же меня в любом спарринге, как щенка, бьет! А я его на 30 килограммов тяжелее, понятно?! Со мной Долото в спарринг идти опасается, у меня удар - центнер с лихуем! А он только ржет. И к Маре моей подкатывал, кобелина… Не-ет, я его все равно порву, пса!»
Надкорытов Дмитрий, 30 лет, инженер, сосед по общежитию. «Ха, супермен, везунчик. А с девчонками он, знаете как! И ведь ни одна на него не в обиде. Казанова!.. Я свою Ксюху с ним наедине ни за какие ковриги бы не оставил, хоть она меня и любит. Почему? Говорю же, везунчик, особенно с женщинами. И поет, как Орфей. И мышцы, ого-го!»
Сафиуллина Анжелика, 28 лет, владелица тренажерного зала “FLEX -2000” . «Сложение превосходное, пропорции - находка, мускулатура сухая: ярко выраженный мезоморф. Силовая выносливость нечеловеческая. Не был бы ленив, стал бы чемпионом. По бодибилдингу, конечно! Ах, вас это интересует в последнюю очередь!.. Что же в первую? Понимаю. Да, мы были вместе. Недолго. О, Фил, - это нечто! Глаза его, волосы, голос, пластика… а красив! И, все-таки хорошо, что мы расстались. С ним было восхитительно, но - непосильно. Детства в нем много, что ли?.. Нет, не объяснить. И вообще, пойдите к черту с такими вопросами!»
Капралова Полина, 53 года, мать. «Чуть какая обида - в слезы; нюня в детстве был страшный! Но заметьте, только от обиды, от жалости; от боли или страха никогда. Теперь-то вырос, конечно, однако подозреваю, мягкость эта в нем осталась. А куда ей деться? Никто этого, конечно, не знает. Ну, ему и не к лицу слабость свою показывать. Еще бы: мышцы, медаль, ранение - мужик! Дрался мальчишкой часто, в драках тоже не ревел. Весь в синяках придет, губы разбиты - как оладьи, сам смеется. Везло ему всегда, это точно. С девочками вот только нехорошо себя ведет. Знаете, какая его любимая частушка? “Я гуляю, как собака, только без ошейника. Не бросайтесь вы, девчата, под меня, мошенника!” Поет он здорово. И на баяне… Стреляет лучше меня, а я ведь мастер спорта по биатлону, до сих пор еще могу кое-что».
Капралов Артамон, 57 лет, отец. «Горжусь, а что? Он истинный Капралов, сильный, умный, красивый. Совсем как я, ха-ха-ха! Девок зело любит… А девки - его! Работящий, но - в меру, в меру… Независимый, побеждать обожает, но не лидер, нет. В рыбалке ему везет всегда, зато охоту недолюбливает. Зверушек ему жалко. Минусы его тоже фамильные. Хвастун, высоты боится, если какое горе, “слезки на колесках”. Ну, да это мужику не зазорно. Богатыри вон, былинные, витязи разные тоже плакали частенько».
И еще десятки предельно откровенных характеристик, данных Капралову родственниками и знакомыми, впоследствии забывшими об этом, разумеется, напрочь. И сотни часов наблюдений и анализы, и тесты, и “прогонка” результатов через компьютер. И, наконец, вывод о пригодности кандидатуры Капралова. «Условно-положительный».
Условно…
«Не свалял ли я дурака, вербуя этого субчика в Легион?» - подумал вдруг Игорь Игоревич.
- На присягу? - хмуро переспросил он. - Что вы имеете в ви… а, вон оно что! Шутить изволите. Нет. Присяги не будет. Обойдемся контрактом. Вы же наемник, привыкайте, - жестко проговорил он. Но, заметив, как опасливо подобрался Филипп в ответ на перемену тона, явил благодушную улыбку: - Что еще, мой любознательный друг? Валяйте, спрашивайте, я же вижу: у вас целый ворох “почему?” накопился.
Филипп молчал. «Мальчишка, - корил он себя, - поставили тебя на место, так тебе и надо. Контракт подписал, субординацию изволь соблюдать. Значит, шутки в сторону». Он сказал:
- Растолкуйте вы мне подоходчивей, господин офицер, как все-таки выглядит наш мир в продвинутом терранском представлении? Если это не военная тайна, конечно.
- Да какая там тайна! - удивился Игорь Игоревич. - Барахло ваш «Мир», барахло и рухлядь, как вам только было не совестно людей на него посылать?
Он насладился мгновенным замешательством и растерянностью собеседника (ничья, один - один!) и продолжил:
- Ну, а если серьезно, то выглядит все примерно так… - он замялся. - На словах, понимаете, трудно, я не настолько хорошо владею русскоязычной научной терминологией… Фильм тоже не готов. Вы меня простите, Фил, если я предельно утрирую для наглядности?
Филипп поспешно закивал.
Игорь Игоревич выхватил сигару, но не раскурил, а принялся ловко, точно фокусник, крутить между пальцами. Сигара мелькала, рисуя замкнутую и перекрученную линию: указательный - средний, средний - безымянный, безымянный - мизинец. Назад. В стакане с недопитой водой лопались пузырьки. Клавочка с точностью автомата рубила широким сверкающим ножом салат. Посерьезневший Филипп сосредоточенно ожидал раскрытия секретов природы.
- Оставим пока в стороне сложные структуры мироздания, такие, как “вертикальные кальки” или совсем уж экзотические э-э-э… “эйдетические сингулярности” и не будем покидать плоскости планетарной эклиптики с ее трехмерным пространством и преимущественно однонаправленным временем, хорошо? - спросил Игорь Игоревич.
Филипп кивком подтвердил, что да, хорошо, и сказал:
- Эйдетические сингулярности - это круто! Пусть непонятно, зато круто. Это, Игорь Игоревич, впечатляет! Спишете потом слова на бумажку, а? Буду перед девушками эрудицией щеголять.
- Да будет вам, - смутился Игорь Игоревич; даже сигару выронил. - Это же чистейшей воды катахреза, если разобраться. Я ее ради красного словца, знаете ли… - признался он. - Не боитесь, что найдутся образованные девушки, которые над вами потешаться за нее будут?
- Во-во, «катахрезу» тоже напишите, - сказал Филипп, поднимая сигару с пола и подавая собеседнику. - А с девушками я уж как-нибудь разберусь.
- Ладно. - Игорь Игоревич снова посерьезнел. - Итак, наличие множественности последовательных (или параллельных, если хотите) миров примем, как данность. Обитатели всякого мира, если он обитаем, локализованы в потоке планетарного времени и о соседних пространствах чаще всего не подозревают.
Игорь Игоревич говорил монотонно, без выражения. Было заметно, что ему скучновато рассказывать прописные истины человеку любопытному, но не подготовленному к полноценному их восприятию.
- Причем отдельные миры-планеты - домены не только соприкасаются, но и пересекаются, взаимопроникают, а возможно, и вообще «занимают одно и то же место». Разделены они… ну, скажем, пространственно-временными сдвигами. Так будет почти верно. Границы между доменами чрезвычайно тонки и проницаемы, в чем вы уже имели счастье убедиться… Вдобавок плоть мироздания полна всевозможных образований: каверн, вздутий, лакун. Пронизана прихотливо переплетающимися тоннелями, соединяющими подчас весьма удаленные друг от друга домены. Часть этих образований и есть пресловутые каналы, связывающие миры. А также торный путь онзанов… Так вот, органы чувств земного человека не способны замечать межпространственных каналов вовсе. Органы чувств онзанов замечают лишь самые крупные каналы, соединяющие малую часть миров. Мы же умеем находить проходы между большинством соседних, разделенных буквально микроскопическими сдвигами. В чем, признаюсь, главная заслуга замечательных приборов, первые модели которых относятся еще к позапрошлому веку Терры. И не только находить, но и пробивать, ежели такая нужда появляется.
Игорь Игоревич зажег спичку и в подтверждение своих слов ткнул ею в ломтик сыра. Затем, от той же спички, прикурил. Дыра в результате “пробоя” получилась весьма впечатляющая, с оплавленными и закопченными краями.
- Дым столбом, - похвалил Филипп. - “Зеленые” Терры, должно быть, в панике?
- Как обычно, - сказал Игорь Игоревич, пожав монументальным плечом. - Как и везде… Но не будем о грустном. “Дыма”, то бишь, возмущений - минимум, - заверил он, пуская красивые голубые кольца. - Функция, выражающая количество и порядок флуктуаций, при разумно малых значениях квазиплощади сечения канала, стремится к нулю. Главная проблема, конечно, энергия. Энергия. Всегда ее не хватает, а уходит - уйма. Выход? Стараемся не тратить попусту имеющиеся запасы и пользуемся пробоем только в экстренных случаях. Вас, вероятно, интересует источник? Ничего экзотического. Мирный атом, дорогой Фил, грандиозная сила, если использовать с умом. Вам не мешает то, что я курю? - озаботился он внезапно.
- Мешает, - с некоторым вызовом сказал Филипп.
- Так я и думал, - печально сказал Игорь Игоревич и выпустил целую вереницу дымных колец, одно крупнее другого. - Мне, право, неловко. Отвратительная привычка и крайне вредная. Но чертовски приятная, поверьте. Ни за что не брошу! - Он словно продолжал привычный спор с кем-то. - Нет, ни за что… Простите, я отвлекся. Первая наша встреча с онзанами произошла в домене +162. Число обозначает количество стандартных межпространственных переходов от нулевой точки.
- Очевидно, от Терры? - предположил Филипп.
- Верно. Сейчас они захватили четыре домена и докатились до рубежа +158. База, где мы с вами сейчас находимся, располагается на плюс сто пятьдесят шестом. Надеюсь и верю, что дальше онзаны не пройдут.
- Но пасаран! - с пылом поддержал его Филипп.
- Именно но и именно пасаран, - легко согласился Игорь Игоревич. - Самое любопытное, а для нас крайне удачное, то, что онзаны движутся с обескураживающей прямолинейностью. Точно машины. Поступательно, по прямой, не пытаясь совершать обходов или хитрить как-нибудь еще. Хотя возможности такие у них, в общем, существуют. Есть подозрение, их что-то или кто-то ограничивает. А возможно, даже искусственно и весьма искусно направляет.
- Кукловоды, типа? По-моему, отдает паранойей, - заметил Филипп.
- Отдавало бы, если б не одно но. Дело в том, что передвижения между доменами ограничены и для Терры. В нескольких переходах за Землей, которая в свою очередь имеет номер минус восемь, все каналы кем-то закупорены. Пробой границы невозможен, попытки приводят к необратимым поломкам оборудования. Во всяком случае, попытки на сегодняшнем уровне энерговооруженности Терры. Простите, Легиона. Терру этот район, называемый «Зоной недоступности», не интересует совершенно. Мы же думаем, что его сооружение - дело рук цивилизации. Вполне возможно, сверхцивилизации. Выяснить точно пока не представляется возможным.
- Пусть так, - сказал Филипп. - Оставим небожителей. Вернемся к титанам. Зачем вам нужна тривиальная пехота из земных солдат? Не оператором же тактического, а тем более, стратегического своего супероружия вы меня сделаете? И почему бы вам не решить все проблемы именно с его помощью? Хлоп ядерный заряд - и блюдо готово: “раки, запеченные в собственном панцире”!
- Никто нам не позволит швыряться ядерными бомбами. И в первую очередь, мы не позволим этого себе сами! - воскликнул Игорь Игоревич, живописно погрозив Филиппу сигарой. - В каждом из терран с рождения живет императив гуманности! И второе, радиоактивная пустыня взамен гниющей помойки? Кому это надо? Во всяком случае, не нам. Мы лишь «выдавливаем» противника назад с помощью несколько модернизированных перфораторов, аппаратов, формирующих штольни - рукотворные каналы между мирами. Цель наемной пехоты - так называемая зачистка. Вас, дружище, наняли добивать одиночек, разбросанных флуктуациями, создающимися при действии перфоратора. Добивать в исходном мире, том, из которого их выбили. И в нескольких прилежащих, куда их может закинуть искривлением метрики пространства.
«Минуту назад флуктуации вроде как стремились к нулю», - напомнил себе Филипп.
- Добивать… - протянул он. - Не жестковато ли, для носителей-то императива гуманности?
- Не вам нас судить! - вспылил вдруг Игорь Игоревич. - Отчего человечество без тени сомнения уничтожает саранчу, колорадских жуков, черт-те кого, сотни видов так называемых «вредителей»? Сорную траву с поля вон! Безмозглые насекомые даже не догадываются, что мешают вам. Крысы и волки, возможно, подозревают о чем-то подобном, прячутся, убегают, но и это не спасает их. У них отсутствует разум? Довод небесспорный. Кроме того, имеются жертвы и среди вполне разумных, более того, единоутробных братьев! Американские индейцы стояли на пути европейских первопоселенцев. Они были хозяевами, но пришельцы были сильнее. Где сейчас остатки гордых краснокожих людей? Спиваются в резервациях. Человек всегда уничтожал тех, кто претендует хотя бы на часть его будущего, хотя бы на мизерную часть благополучия его детей! Запомните Фил, это верно и для вас: космические войны в любой форме - неизбежны , ибо звездные расы вынуждены будут заступить друг другу дорогу. Особенно, если они будут идентичны биологически. Когда перед вами встает вопрос: жизнь вашего ребенка или жизнь пришельца, любого пришельца , вы выберете всегда только одно. Иначе и быть не может! Закон сохранения популяции, инстинкт самосохранения - назовите, как хотите, только помните: это не дано перешагнуть никому. «А как же самоубийцы?» - говорите вы? (Филипп не говорил ничего, смятый ураганным напором терранина.) Но на суицид идут уставшие от жизни люди, а таких не было, нет, и не будет на передовой освоения новых пространств. Там всегда герои. Только герои! И они нажмут на спусковой крючок, когда встречный разум заявит о своем праве на будущее - вопреки праву на будущее их детей. Даже если это «вопреки» будет только в их головах. Помните, Фил, вы цинично шутили о печальной участи воробьиных полисемей? Стоило мне намекнуть, что ваши племянница и мать могут разделить их судьбу, как вам стало не до шуток… Великие гуманисты ошибались. Мира без войн не будет никогда. Тот, кто первый положит оружие - погибнет. Или, если сумеет отгородиться от прочей вселенной, утопит себя и своих потомков в трясине мещанства. Что сейчас и происходит с терранским обществом. Когда у нас вывалились зубы, мозги впали в спячку. Сотни лет мы топчемся на месте, перетирая уже разжеванную до потери вкуса кашицу. Никаких гениальных прозрений. Никаких гениальных произведений искусства. Никаких ярких личностей. Подлинная красота заменена приторно-слащавой красивостью. Война всех против каждого кончилась, но на поле прошедшего сражения - только смердящие трупы. Некому идти вперед… Интенданты, дезертиры, да тяжелораненые - вот те, кто остался. Раненые - это мы, «псы войны», и мы умираем. Интенданты… дезертиры… они считают, что смогут договориться с любым, что обладают таким даром. Да, им по силам купить мир, но лишь у себе подобных. Онзаны не подобны им, это жадные дикари и они выжгут, вытопчут на своем пути все, что не смогут сунуть в заплечную сумку или сожрать! Их не интересуют наши ценности, они до них еще не доросли, они их даже не видят! Или не желают видеть. Что им ценности культуры? Само человечество - человечество, как таковое, как биологический вид - ничто для них! Доказательства? Сколько угодно! Только зачем вам отвлеченные сведения из терранской истории, пусть и новейшей? Хотите еще один пример из земной? Может быть, вы читали Алексиса де Торквиля, Фил?
Филипп кивнул.
- Было дело, баловался. «Демократия в Америке» довольно модная вещь в студенческих кругах.
- Вот и превосходно! Вспомните, что Торквиль писал об американских индейцах: «Они не просто не хотят приспосабливаться к нашим нравам, но дорожат своей дикостью как отличительным знаком своей расы и отталкивают цивилизацию не столько из ненависти к ней, сколько из страха стать похожими на европейцев». И это те же люди, одна плоть и кровь! Что говорить о онзанах… Да, древний Рим и древний Китай ассимилировали в себя кочевников. И древняя Русь, собственно тоже. Но в нашем-то случае ассимиляция невозможна принципиально ! И поэтому мы не собираемся торговаться. В конце концов, мы правы, потому что право на самозащиту - священное право всякого живого организма или сообщества! В этом смысл нашей жизни и борьбы, это клятва на знамени Легиона! Она жестока, но она справедлива, Фил, и мы не отступим от нее, пока не победим или не погибнем!
Он замолчал. Филипп выждал некоторое время и осторожно заметил:
- У вас превосходная память на цитаты. Что же касается тезисов… Только не обижайтесь. Эмоционально и крайне сумбурно. И очень похоже на прокламацию.
- По большей части это и есть прокламация. Я участвовал в ее написании, - сказал Игорь Игоревич и, отложив сигару, спокойно продолжил жевать свою капусту. - Можете пока позвонить домой. - Он протянул Капралову небольшой мобильник скромного дизайна. - Код межгорода не нужен. - Он улыбнулся. - Только номер абонента.
Филипп набрал пять знакомых цифр.
В трубке мелодично забулькало, и раздался нежный детский голосок:
- Говорите. Вас внимательно слушают!.. - Племяшка была как всегда предельно серьезна.
- Машенька, дитятко, будь любезна, позови бабулю. - Филипп почувствовал, что помимо воли расплывается в умильной улыбке.
- Ой, дядюшка Филя! А бабули нет, она Жданку доит. Деда дровишки колет, а мама с папой в баньку ушли, - уточнила девочка свое главенствующее в доме без взрослых положение.
- Тогда позови деду, - попросил Филипп, решив, что дровишки подождут, а Жданка - едва ли.
Пока племяшка бегала выполнять поручение любимого дядюшки, Филипп гневно шипел. «Ну и зятек у нас! Старый немощный тесть машет колуном, а он в это время парит свою Оленьку… Прелюбодей ненасытный!»
Потом до него дошло, что помимо зятя-прелюбодея у немощного старичка, вяжущего и сегодня гвозди морскими узлами, имеется еще сын-лоботряс, в двадцать пять лет никак еще не наигравшийся в «войнушку». А зять, слава тебе, Господи, водит Ольку через день, да каждый день в баню не в силу супружеской обязанности, а от великой любви. Зря, что ли, Машенька вышла такой умницей да красавицей?
Наконец в трубке послышались звуки хлопнувшей двери и торопливых шагов. Запыхавшийся немного отец спросил радостно:
- Филька, ты, что ли? Здорово! Чо ты там наделал?
- Ничего. - Удивление далось Филиппу относительно легко.
- Какого тогда лешего участковый у нас с самого утра толкётся? Говорит, ты депутата чуть не убил. И телохранителей его, едва не до десятка, изуродовал. Врет он, что ли? Как дело-то было?
- Ах, вот ты о чем, - «сообразил» Филипп. - Знаешь, батя, меня институт по обмену опытом на три года в Италию направил, на фирму «Марчегалья». Как лучшего молодого специалиста. Ну, я в ночь перед отъездом и не удержался, дал пару раз в рыло одному гудозвону. Откуда мне было знать, что он депутат? И что те бугаи, которые вокруг крутились, его телохранители? Полезли - получили. Все по твоей науке!
Батя хмыкнул с сомнением.
- Ну, ладно. А тебя из Италии-то твоей прямиком в каталажку не увезут?
- Руки коротки! Депутат этот сам под статьей ходит. Куда ему за границу соваться. - Филипп почувствовал, что начинает терять почву под ногами, и резко сменил тему. - Слушай, отец! Я аванс скоро получу, переведу на Ольгин счет в банке, она знает. Пускай не все на тряпки тратит, половина ваша.
Он хотел сказать еще о многом, но батя буркнул: «Опять участковый прётся, позвони потом, если сможешь», - и положил трубку.
Филиппу стало грустно. Тысяча дней, это ж почти три года! Машка уже в школу пойдет…
Игорь Игоревич тактично кашлянул.
«Дипломат! - вспыхнул Филипп. - Носитель гуманности! Подставлять мою буйную головушку под гнев сильных мира нашего - это ли не вершина человеколюбия и нравственности?»
- Можете перевести аванс на счет моего банка? - не слишком дружелюбно спросил он вероломного работодателя. - Сколько там?
- Переведем, куда скажете. Только… Большинство наших новичков часть денег используют для приобретения всяких мелочей. Личного оружия, например. Может, и вы желаете?
Филипп встрепенулся.
- И вы позволяете носить это оружие при себе?
- В пределах базы только в тире да на полигоне. Ну а на заданиях - само собой!
«Велик ли аванс? - судорожно начал соображать Капралов. - Хватит ли на то, что я действительно желал бы купить?»
- Аванс десять тысяч, - успокоил его проницательный змей-искуситель. - Диктуйте, я запишу. Или вам нужно время, чтобы подумать?
- Нет! - быстро выпалил Филипп. - Пишите: «Универсальный боевой нож» фирмы «Рэндол» или аналог. Автоматический пистолет USP фирмы «Хеклер и Кох» - двенадцатизарядный, сорок пятого калибра. Плюс три магазина и тысячу штук патронов. И - гулять, так гулять! - семь пар шелковых «боксеров» серо-жемчужного цвета от Кельвина Кляйна! Сорок восьмого размера. Да, еще хорошие механические часы и флакон «Богарта», - спохватился он, - мой почти опустел.
- Часы вам здесь выдадут… «Боксеры» - это что? - поинтересовался закончивший писать Игорь Игоревич.
- Трусы, - сказал Филипп, - знаете, с ширинкой, такие…
- А, - усмехнулся Игорь Игоревич, - с ширинкой! Это, конечно, здорово! Вообще-то мы полностью обеспечиваем легионеров нательным бельем. Хоть, конечно, и не шелковым. Оружием тоже обеспечиваем, но почему-то все считают своим долгом обзавестись дополнительным. Даже меня заразили. - Он вытащил из-за пазухи девятимиллиметровую красотку «Беретта Кугуар». - Как мне взбрело в голову обзавестись этой штукой, до сих пор не понимаю. Я же в боевых действиях практически не участвую.
- Право на владение оружием - священное право всякого мужчины, - столь любимым Игорем Игоревичем лозунговым стилем заявил Филипп. - А почему у вас не такой пистолет, как у того дядьки со шрамом и протезами?
- Слишком велик и тяжел. Да и нельзя мне с таким на Землю являться. Понимаете, почему?
- Вестимо. Кстати, о Земле, - оживился Филипп, - не подскажете, где это в окрестностях моей Петуховки из мира в мир шмыгнуть можно? И часто ли открыта волшебная дверца?
- Кажется, у местных жителей это место называется «Крутеньким ложком», - сообщил Игорь Игоревич. - А канал, как и все естественные, открывается и закрывается время от времени. Причем без сколько-нибудь научно выводимой систематичности. Между прочим, открытие канала сопровождается сильнейшим инфразвуковым ударом. Да и последующий звуковой фон не настраивает на прогулки поблизости. Так что «волшебная дверца» умеет держать любопытных на расстоянии.
- Поня-атно… - протянул Филипп. - Действительно, где и быть межпространственному каналу, как не в Крутеньком? Самый нехороший лог изо всего набора поганых.
…Так уж исторически сложилось, что бесчисленные поколения юных петуховцев таскаются в Крутенький ложок испытывать собственную отвагу. Некоторым везет - они ничего там не видят. Ходят потом, понятно, гоголем. Филиппу, например, в свое время повезло. Ходил. Гоголем. Другим не везет - они что-то видят. И чувствуют. Что? Да ничего, говорят, особенного. Клочок тумана на дне, фигуры какие-то колеблющиеся… И до кончиков пальцев на ногах пробирающее ощущение жути и желание немедленно бежать. Бежать, чтобы больше никогда не возвращаться. А смелость испытать, говорят они, можно ведь и в другой раз. И где-нибудь в другом месте. На полночном кладбище, например.

Предыдущая страница 3 Следующая страница


Имя нам – Легион 4

И еще с логом этим связана одна правдивая история. И надо сказать, что, принимая во внимание наличие «волшебной дверцы», выглядит она не такой уж фантастичной.
Дело было в тридцатые годы. Три брата-акробата (а может, гимнаста) по фамилии Теплых (пламенные комсомольцы, ворошиловские стрелки, осоавиахимовцы и т. д. и т. п.), решили, как последовательные материалисты-безбожники, раз и навсегда развенчать «поповские сказки» об ужасах Крутенького. Снарядили они для того научную экспедицию в «плохое» место, сзывали желающих да к счастью не нашли. Плюнули героические пролетарии на трусливых земляков и отправились одни, распевая Интернационал и неся на палке приговоренное к сожжению в глубине пресловутого лога чучело мироеда-пузана. Или попа-мракобеса. Ночью отправились, разумеется. И сгинули в Крутеньком без следа. Многодневные поиски результата не дали. Пришлось по тогдашней традиции свалить всю вину на волков и врагов народа. Неизвестно, как с врагами, а волков в тот год действительно было очень много. Постреляли их под горячую руку без счета… Врагов, кстати, постреляли не меньше. Так-то вот.
Понятен и выбор средства доставки к входу в канал. «УАЗ» ведь не только малозаметен, он еще и проходимостью отличается просто исключительной, куда там до него многим крутым внедорожникам! А в задний салон очень легко подпустить толику газку дурманящего, и - вперед! Без страха перед автоинспекцией и упреков от прикорнувшего пассажира. Ловко!
- Послушайте, Игорь Игоревич, - сказал Филипп. - Может, напрасно вы мне столько разных разностей рассказали? Вдруг я, когда закончится контракт, захочу этими знаниями неприемлемо для Легиона воспользоваться? Разболтаю о нем, например, компетентным органам. Им-то положено к сумасшедшим прислушиваться. Или среди легионеров выживают немногие? Или… - напрягся он, - никто?!
- А почему вы думаете, Фил, что, вернувшись домой, не станете вспоминать эти три года именно как служебную командировку на фирму «Марчегалья»? - спросил Игорь Игоревич невинно.

ГЛАВА 4

Я был здоров, здоров как бык,
Здоров как два быка, -
Любому встречному в час пик
Я мог намять бока.
Владимир Высоцкий

Полусфера силового поля, покрывающего базу, оказалась не настолько велика, как почудилось мне ночью, с перепуга. Метров четыреста в диаметре, может, меньше. Прозрачная, зеленоватая, блики гуляют, тоже зеленоватые. По всему ее периметру, через равные промежутки, торчали высокие черные кочки, похожие формой на суточные грибы-боровики - штук с дюжину. «Станции натяжения поля», - пояснил Игорь Игоревич.
Территория базы была сплошь засажена кустарником - сирень, черемуха, вишня, можжевельник. Кусты низкие, аккуратно подстриженные. Травка жемчужная, тоже подстриженная. Тишина, моторы боевых машин не ревут. Птички свистят. Ветра нет, тепло. Зеленоватое - сквозь поле - солнце не слепит глаз.
Мы направлялись к отдельно стоящему строению, немного менее приземистому, чем прочие. У него имелся второй этаж, мансарда и пристрой в виде внушительного, метров десяти в диаметре и десяти-пятнадцати в высоту стеклянного фужера, перевернутого граненой ножкой вверх.
Тоже, небось, какая-нибудь станция, решил я.
- Это офицерский корпус, - сказал Игорь Игоревич, когда мы подошли к дому с мансардой. - В нем вы пройдете своеобразную призывную медкомиссию.
- Что же там у меня будут своеобразно исследовать? - зябко поежившись, поинтересовался я. Ненавижу медкомиссии.
- Практически все, физиологию, антропометрию, ритмы мозга…
- Странно, - удивился я. - Почему сейчас? Лошадь позади телеги. Контракт-то уже подписан. А вдруг я окажусь негоден?
- По моим сведениям, вы вполне здоровы. А если и обнаружатся какие-либо мелкие неполадки, наши лекари быстро и надежно избавят вас от них.
- Безболезненно, надеюсь? - спросил я, не на шутку обеспокоившись. Быстро и надежно у лекарей получается только зубы выдирать.
- Вполне! - уверил Игорь Игоревич.

Не сказал бы, что офицеры жили более комфортно, чем рядовой состав. Те же ковровые дорожки на полу, те же деревянные панели на стенах, тот же слабый аромат цветов и свежести.
Медицинская часть располагалась на втором этаже.
Белоснежный холл приютил очень молодую и симпатичную девчушку-блондиночку в очень коротеньком белоснежном халате, открывающем очень стройные и загорелые ножки. Заливисто смеясь, девушка ползала по полу на коленях и играла с нашим старым знакомым Бобиком, абсолютно, по-моему, септическим.
- Осторожнее, ради бога! - взмолился я. - У него могут быть блохи! Куда смотрит руководство? - обратился я уже к Игорю Игоревичу. - Девушка обязательно должна пройти курс техники безопасности при общении с земными собаками! По счастливой случайности вы имеете первоклассного кинолога в моем лице. Рад буду предложить свои услуги!
Девушка поднялась с колен и звонко спросила:
- Это и есть вновь прибывший? Как вас зовут, мсье кинолог?
- Для вас, мадемуазель, Филиппом! - Я склонил голову, стараясь, чтобы великолепные мои волосы рассыпались вокруг нее наиболее выгодно и стильно.
Кажется, это мне вполне удалось, потому что девушка отреагировала восхищенным:
- Превосходные волосы, Филипп! Интересно, нет ли в них каких-нибудь паразитов? Игорь Игоревич, вы не станете возражать, если мы эту излишнюю роскошь сейчас удалим?
Игорь Игоревич, взглянув на мое исказившееся от бескрайнего ужаса лицо, добродушно промолвил:
- Ну-ну, Вероника, не будьте такой суровой! Думаю, можно обойтись и без этого. Фил, познакомьтесь с Вероникой Владимировной. Она наш главный эскулап, ангел-хранитель нашего здоровья! Подчас, знаете ли, бывает весьма грозна. Но, к счастью, недолго.
- Понимаю, - проблеял я, все еще полный тревоги за свою каштановую красу и гордость. - Милосердие - главное оружие врача… - Я умоляюще посмотрел в огромные голубые глаза Вероники Владимировны. - Не так ли?..
Девушка улыбнулась:
- Конечно, так. Раздевайтесь, Филипп. Донага! - уточнила она твердо.
Насколько эстетично выглядит абсолютно голый мужчина? Если он, конечно, не античный бог и не статуя. В большинстве случаев на этот вопрос можно ответить практически без слов: ха-ха-ха! Сняв одежду, я сейчас же почувствовал, как все мои безукоризненно пропорциональные с точки зрения классических идеалов мышцы стремительно дрябнут, сморщиваются и прекращают существование. Зато на передний план победоносно выплыл некий, обычно весьма малозаметный орган. Я стыдливо пытался прикрыть его руками, но все равно казалось, что он настойчиво пытается вынырнуть из-за преграды, как бы заявляя гордо: «Вот он я! Полюбуйтесь! Каков молодец?!»
Игорь Игоревич смущенно кашлянул и сказал:
- Думаю, я здесь больше не нужен. Буду ждать вас внизу, Фил.
И спасся бегством. Наверное, представил себя на моем месте.
Вероника поправила высокий чепец и распахнула передо мной стеклянную дверь:
- Прошу! Входите-входите, не бойтесь. Обещаю, кудри ваши останутся целы!
Как же мне хотелось в тот миг, чтобы они не только остались целы, но и моментально удлинились до колен!
Следующий удар подстерегал меня возле зловещего сооружения, чертовски напоминающего дорогой гроб. Вероника Владимировна откинула его полупрозрачную, ровным глянцем отсвечивающую крышку и скомандовала:
- Полезайте внутрь! Ложитесь на спину. Руки по швам, ладонями вверх. Глаза не закрывать, рот широко открыть!
«О, поза музейного экспоната! Не забуду тебя до конца дней своих», - подумал я и, жарко покраснев, принял требуемое положение.
Крышка захлопнулась.
В глаза сверкнуло, в отверстия дунуло, в ушах зазвенело, а зубы заныли. Все тело нестерпимо зачесалось, правую ягодицу что-то больно кольнуло. Захотелось пукнуть и чихнуть. Чтобы я случайно не удержался от того или другого, мышцы живота получили легкий, но действенный электрический удар, а в носу запершило…
Напоследок я обильно вспотел.
Из «гроба» вылезал, простите за каламбур, таким, что краше в гроб кладут. Я потупил глаза и дрожащим голосом спросил:
- Что дальше? Дыба?
- Можете одеваться, - смилостивилась очаровательная повергательница мужской гордости в прах. - Погодите-ка. - Она ловко приклеила к моей уколотой заднице кусочек пластыря.
В шортах и майке я почувствовал себя совсем другим человеком - таким, чье имя звучит более или менее гордо. При виде смеющегося лица Вероники гордости поубавилось.
- Итак? - спросил я. - Неужели годен?
- По всем статьям, - сказала она. - Даже зубы здоровые! Вот уж редкость, так редкость!
- Могу гвозди рвать, - похвастался я. - Вам не нужно? - Я завертел головой в поисках торчащих шляпок.
- Нет! - засмеялась она. - Жалобы какие-нибудь имеете? Плохой сон? Плохой аппетит? Жидкий стул? Частые запоры?
- Есть одна, - сказал я и сделал озабоченное лицо. - Время от времени начинают по мне бегать какие-то животные. Мелкие такие, то с хоботками, то с рожками. Я и название знаю, специально в медицинской энциклопедии смотрел! Насилу, правда, запомнил: «Делириумы» какие-то, «тременс»… Не поможете ли избавиться?
- Для нашей медицины нет ничего невозможного, - заявила Вероника Владимировна. - Слушайте и запоминайте! Перво-наперво - ежедневная трехразовая клизма. Затем касторовое масло. Перорально, сорок миллилитров за один прием, так же трижды в день. Ну… и инъекции витаминов группы «Б» внутримышечно. Очень, знаете ли, способствует! Назначаем? - Она вопросительно и строго посмотрела на меня.
- Пожалуй, не стоит. Подумаешь, чертики-слоники… Не извольте беспокоиться, сам справлюсь! - бодро пообещал я и поспешно ретировался под ее заливистый хохот.
Игорь Игоревич дымил своей чудовищной сигарой и улыбался каким-то мыслям. Если не ошибаюсь, я даже знал, каким именно.
- Куда теперь? - спросил я.
Он разогнал рукой голубое облачко табачного дыма.
- На склад, за обмундированием и амуницией. Вы еще не проголодались?
- Нет, а вы?
- А я бы чего-нибудь съел… Ну, да это подождет. Идемте!
«С капусты-то, пожалуй, много не набегаешь», - подумал я и зашагал за ним следом.
- Вам понравилась Вероника Владимировна? - спросил он меня вдруг.
- Очень! - сознался я. - У вас все женщины такие прелестные?
- Пожалуй… Большинство, я думаю.
- Интересно, как они относятся к нам, представителям отсталых народностей? - словно бы в пространство, задумчиво спросил я.
- С огромным интересом!
- Исследовательским?
- Не только… Между прочим, Вероника - лишь наполовину терранка. Отец у нее был русским. Но она вам не по зубам, Фил, - поспешил проявить заботливость Игорь Игоревич. - Об нее уже многие эти самые зубы сломали. Предостерегаю по-дружески.
«Ой-ей-ей! - понял я его. - Значит, и ваши обломочки, Игорь Игоревич, там валяются. И пенёчки-корешки, оставшиеся в деснах, еще побаливают».
Вслух же я только промычал невразумительно. Пусть как хочет, так и понимает.

Каптерка была как каптерка. Точь-в-точь, как у нас на заставе. Везде бирочки, таблички, порядок и, вроде, даже запах гуталина. Каптенармус, тот и вовсе был родным братом всех старшин и прапорщиков, встреченных мною на жизненном пути. Как он корчился, бедняга, когда выдавал мне штатный набор! Словно со своим расставался, с последним!
И понять его было можно. Столько вещей для одного служивого, наверное, и в самой распоследней Буржуинии не полагалось.
Связка белья. Связка носков. Два комплекта зеленого трико. Первый - повседневный, однотонный, второй - камуфляжной расцветки, полевой. Берет, не малиновый, правда, такой еще заслужить надо, а пятнисто-зеленый. Ботиночки типа «хаген» или, по-простому «говнодавы» - со шнуровкой по колено и ло-мо-вой подошвой. Ранец. («Спальник - внутри», - буркнул каптенармус.) Ремни разные, фляжки-фонарики. Тесак в ножнах, весьма смахивающий на «Бобр». Шлем с прозрачным забралом. Какая-то штуковина, похожая на крошечный микрокалькулятор с прочной крышкой и ремешками для крепления на руке. Комбинезон вроде бронежилета со стегаными штанами. А напоследок - широкий чешуйчатый браслет.
- Личный, - пояснил «старшина». - Зайдешь в санчасть, там перепишут на него все твои медицинские характеристики. Носи на правой руке, не снимая. Будет по чему опознать, если, ядрёна, башку оторвет.
Успокоил, значит. А если, ядрёна, руку тоже оторвёт?..
Я сгреб все в кучу, притянул ремнями к ранцу и забросил на плечо. Тюк получился не только объемный, но и тяжеленький.
- Когда смена белья? - деловито поинтересовался я.
- Какая такая смена? Что, я тебе, ядрёна, еще и подштанники переодевать должен?! - поразился каптенармус, и без того смертельно опечаленный безвозвратной разлукой со шмотками.
- В ванной комнате есть специальная корзина, туда и бросайте по мере загрязнения, - прошептал мне Игорь Игоревич, подталкивая к выходу. - Чистые вещи вам будут приносить по пятницам.
На улице он вздохнул с облегчением:
- Не люблю я здесь бывать! Осуждаете?
- Да вы что? Как можно? - вполне искренне удивился я его вопросу.
- Спасибо, Фил! - так же искренне поблагодарил он. - Ничего не могу с собой поделать. Столько лет пытаюсь привыкнуть - и никак!
- Зажуём это дело? - спросил я. - Лучше способа нет, вы уж поверьте!
- Зажуём! - согласился он. - Только сперва зайдем в казарму, вам следует переодеться.
По пути я мял пальцами ткань трико. Толстая, словно драп, очень мягкая и гладкая. Скорей подходящая для зимы, а не для здешних парниковых условий. Вопрос личного комфорта и теплового баланса в одежде меня порядком озаботил. Я не преминул полюбопытствовать, не жарко ли солдатикам разгуливать в такой форме:
- Вы вот, гляжу, не носите, - сказал я Игорю Игоревичу.
- Я не ношу потому что не положено, - молвил он. - Я же лицо наполовину гражданское, административный работник, так сказать… Кроме того, бо льшую часть времени провожу на Земле. А жарко не будет, бросьте волноваться. Материал, из которого изготовлены предметы одежды и обувь, имеет самые высокие показатели по любым параметрам. Это вообще-то даже и не ткань в общепринятом, «мануфактурном» значении. Скорей сложный комплекс из натуральных и синтетических волокон, с кордом из металлопластовой нити и капиллярным каркасом поддержки искусственного микроклимата. Подобное трико - весьма популярная одежда среди наших ученых-натуралистов и разнообразных любителей экстремальных видов отдыха. Альпинистов, спелеотуристов и прочих покорителей природы. Уверен, понравится и вам.
- Надеюсь, понравится, - сказал я.

Трико пришлось мне впору. Вторая кожа! Комфортно и удобно. Ботиночки были и вовсе превыше всяких похвал. Легкие, мягкие - несмотря на то, что в подошву заложена металлическая пластина, что я сразу разглядел опытным глазом. Спал бы в них, не снимая.
Я собрал волосы в хвост, нахлобучил берет, выдвинул нижнюю челюсть вперед, глянул на себя в зеркало… и остался доволен. «Дикий гусь!» Можно в кино сниматься. Еще бы ружжо пострашнее, да «лесной» грим на рожу.
Повертел браслет. Карманов на форме не было и я, недолго думая, застегнул его на правом запястье, как старшина велел. Он словно врос в руку. Вот и славненько! «Микрокалькулятор» я приладил на левом запястье - взамен сдохших часов.
«Теперь провожу Игоря Игоревича на кормежку, а сам в санчасть, к Верочке!» - решил я и воодушевленно запел «окрасился месяц багрянцем». Добравшись до «…давно я тебя поджидал», понял, что выдвинутая челюсть здорово мешает полноценному исполнению и умолк. Все равно дальше - грустный финал, ну его к лешему!
Возле входа в столовую я предельно страдальческим голосом охнул и энергично застучал себя по лбу ладонью:
- Как же я мог забыть? Игорь Игоревич, простите вы меня, изувера, Христа ради! Я же должен еще браслетик зарегистрировать. Где была моя скудоумная голова раньше? Ну да не беда, я сейчас, быстренько! - И бросился бежать.
Игорь Игоревич дернулся вдогонку. Но живо сообразил, что никуда не годится такому представительному мужчине и административному работнику носиться за хитрым солдатиком всему гарнизону на потеху, - и махнул рукой.
Был бы на его месте я, так бы рявкнул, что хитрец в штаны бы напустил и обезножел в момент!
К счастью орнитологи, даже бывшие, люди сдержанные…

Вероника Владимировна меня не ждала. Это я понял сразу, стоило взбежать по пологой лестнице к ее вотчине.
«Вот тебе и неприступная крепость», - растерянно подумал я.
Она чрезвычайно нежно ворковала с Бобиком-вторым - двухметровым рыжим красавцем, с довольно, по-моему, глупым лицом. То есть у Бобика лицо было глупым, а не у Вероники. От счастья, по-видимому: девушка-то сидела у него на коленях. Спиной к входу, а значит и ко мне.
Интересно, сохранил бы, держа ее в объятиях, интеллектуальный вид я сам?
При виде нежданного гостя бравый Казанова выпучил бесцветные свои глазоньки и стал выглядеть еще смешнее.
- Привет, боец! - сказал я ему. - Веронику Владимировну не видел?
Бобик разинул пасть, но не нашелся, что ответить. А ведь видел ее, мерзавец, только что видел!
Зато нашлась Вероника. Она спорхнула с его коленей и удивленно, но не рассерженно, а с милой улыбкой, спросила:
- А, кинолог! Вы на процедуры? Решились-таки?!
Я пал на одно колено и проникновенно выдохнул:
- Из ваших рук - хоть чашу с ядом! Но клизму никогда!
- Это еще кто такой? - пробасил очнувшийся верзила. - Почему не на занятиях?
По тону я понял, что Бобик имеет какое-никакое командирское звание. Очень некстати.
- Новобранец! Рядовой Капралов! - отрапортовал я и лихо щелкнул каблуками. - Знакомлюсь с расположением части и прохожу комиссии. Здесь по приказу старшины, чтобы заклеймить личный браслет. Разрешите выполнять?
Рыжий замялся. Хотелось ему, понятно, вздрючить меня по всем статьям. Но близость прекрасной возлюбленной сделала его мягким и великодушным.
- Разрешаю, рядовой. Только быстро!
- Ну, это уж не от меня зависит. - Я протянул браслет Веронике, галантно склонив голову. - Не затруднит?
- Нет. - Она вдруг совершенно очаровательно порозовела. - Я сейчас!
И скрылась за дверью, где находился «пыточный гроб».

Предыдущая страница 4 Следующая страница


5 Александр Сивинских

- Откуда родом, рядовой? - без интереса спросил Бобик, равнодушно глядя сквозь меня.
- Петуховские мы, - с готовностью откликнулся я. - Слыхал небось?
Он окончательно похоронил меня среди непримечательных сереньких личностей, не стоящих его внимания.
- Ни разу. Дыра, наверное, жуткая?
- Для тебя - наверное, - согласился я. - Для меня нет. Кому как…
- «Для Вас», - поправил он. - Обращайтесь ко мне на «вы», рядовой!
«Физиогномика - великая наука, - подумал я. - Глупое лицо лучше штампа в медицинской карточке. Что в нем нашла Вероника? Разве что рост?»
- Простите, господин генерал, не разглядел нашивок!
- Сержант, - великодушно сообщил он. - И не господин, а мастер. К старшим по званию следует обращаться «мастер». Мастер сержант, мастер лейтенант, мастер капитан и так далее. Понятно, рядовой?
- Яволь, мастер сержант! - гаркнул я, тараща глаза и вытягиваясь в струнку. - Спасибо за науку, мастер сержант!
- Ничего-ничего, рядовой, это всего лишь мой долг. Кстати, если вам предложат выбор взвода, предлагаю свой. У меня как раз имеется вакансия во второй четверке. - Он хлопнул меня по плечу. - И мне нравятся простые деревенские парни. Они всегда надежны и исполнительны. Подстричься, конечно, придется обязательно. Не так ли, Вероника?
У возвратившейся Вероники были свои соображения по поводу моей простоты, и она промолчала. Протянула браслет.
- Желаю удачи, Филипп!
Я повернулся и зашагал вниз по лестнице, не спросив разрешения убыть у грозного мастера сержанта. Надоело придуриваться перед откровенным дуболомом.
Он крякнул возмущенно и прокричал мне вслед:
- Запомните, рядовой: взвод сержанта Боба!
- Боба?! - Я расхохотался.

Игорь Игоревич поджидал меня у дверей столовой. Неужели успел насытиться? Или аппетит пропал от моего недвусмысленного маневра?
- Знаете, Фил, я должен срочно отбыть. К счастью, все формальности закончены, я со спокойным сердцем передам вас непосредственному начальнику. Я заочно внес вас в штат взвода, которым командует сержант Саркисян. Думаю, вы не будете возражать. Кажется, вы знакомы?
- Против? Конечно же, не буду! - обрадовался я. - Правда, меня еще приглашал сержант Боб…
- А, Боб, - отозвался Игорь Игоревич. - Не думаю, что вам будет интересно во взводе материально-технического снабжения.
Я согласно кивнул. «Меня в обозные? Слуга покорный!»
- Тогда идемте в спортивный зал. Самого Саркисяна сейчас нет, но его заместитель, ефрейтор Бородач, должен быть там.

Спортзал выглядел на миллион долларов! Столько оборудования мог себе позволить разве что знаменитый калифорнийский «GOLD'S GYM».
А простор!
А свет!
А воздух! М-м-мм!
- Ну, что ж, до свидания, Фил! - Игорь Игоревич крепко пожал мне руку. - Надеюсь, мы еще встретимся. Ни пуха, как говорится, ни пера!
- К черту-дьяволу! - отозвался я.
Он вздохнул, зачем-то одернул свой безукоризненный пиджак и ушел, раскуривая новую сигару. Мавр сделал свое дело…
Занимающихся в зале было не густо. Парочка взмыленных рукопашников, одинаковых с лица, неутомимо тузила друг друга в квадрате боксерского ринга. Несколько человек деловито нагружали платформу для жима ногами совершенно потрясающим количеством «блинов». Да в дальнем углу прыгал на скакалочке жилистый паренек.
Среди «качков» своим ростом и габаритами выделялся один, заросший косматым волосом по самые глаза. Его, вполне, по-моему, небезосновательно, я и принял за Бородача. Пока я пробирался через бурелом тренажеров, здоровяк успел пристроиться под гору железа, нагроможденного специально для него. К моему изумлению, наверх вдобавок к «блинам» запрыгнул нехлипкий молодой человек, устроился поудобнее и скомандовал:
- Давай!
Бородатый гигант громогласно ухнул и выпрямил ноги. Платформа подпрыгнула! Потом еще и еще. Я насчитал двадцать повторений - и это с весом, никак не меньшим, чем четыреста килограммов!
«Стероиды, - подумал я, - и в страшных количествах. Как поживает твоя печеночка, дружок?»
Человек-домкрат выполз из-под груза и заявил:
- Мало! Накинь еще полтинник!
Напарники бросились «накидывать», а я бочком-бочком подошел к нему.
- Бог в помощь!
- Пока сам справляюсь, - спокойно заверил он, искоса взглянув на меня.
«Гляди, грыжу не заработай», - подумал я и осведомился:
- Ты, наверное, Бородач?
Он хохотнул:
- Еще один обознался! Нет, братишка, ошибочка вышла.
- Что, Паха, опять тебя за Бородача приняли? - поинтересовался один из «грузчиков». Тот, что гарцевал на платформе во время рекордных жимов.
- Ну, блин! И, главное, блин, никак не пойму из-за чего? - Здоровяк ласково погладил свою взлохмаченную наличную растительность. - Бородач - вон! - Паха показал на жилистого малого, обосновавшегося в дальнем углу.
Я кивнул и направился к нему.
Парень был не так молод, как казалось издали. За тридцать, думаю, ему перевалило отнюдь не вчера. Абсолютно лысый, с чисто выбритым лицом и «гитлеровскими» усиками, с множеством цветных татуировок, густо обвивших обнаженные руки и торс. Он расположился между двумя стульями в глубочайшем продольном шпагате - задница его почти касалась пола. Татуировки отличались великолепным качеством исполнения и изображали исключительно геральдических хищных птиц. От родимой двухголовой до мотоциклетной «харлам-давыдовской». Присутствовал даже нацистский орел, правда, подвергнутый некоторой цензуре. Вместо свастики сжимал он своими когтистыми лапами ухмыляющийся череп в косо нахлобученной рогатой каске.
Глаза татуированного орнитофила были закрыты, лицо дышало умиротворенностью, а руки чертили в воздухе красивые фигуры замысловатых «ката».
- Вы Бородач? - спросил я почтительно. Командир, как-никак.
Один глаз, опушенный длинными, девическими ресницами, приоткрылся и уставился на меня.
- Мы Бородач. - Глаз закрылся снова. - Но мы здесь один, можно без «вы».
Ага, нос не задирает. Уже кое-что. Спросить бы, почему бороды нет? Так ведь, наверное, об этом его любой и всякий при знакомстве спрашивает. А выступать в роли «такого-же-как-все», признаюсь, не по мне.
- А я - новенький! Рядовой Капралов. Нынешним утром зачислен в ваш взвод.
- Ясно, - сказал он, не открывая на этот раз даже одного глаза. - Добро пожаловать, рядовой Капралов!
Бородач перестал размахивать руками и, наклонившись вперед, уперся ими в пол. Затем громко выдохнул и одним махом выбросил тело вертикально вверх. Легко прошел на руках несколько метров, обогнув стоящего столбом «рядового Капралова», и опустился на ноги где-то за моей спиной.
Я обернулся. Бородач как раз закладывал одну из ног себе за шею. Глаза его были по-прежнему закрыты.
- Готовишься к гастролям? - полюбопытствовал я.
- Готовлюсь, - с готовностью согласился он. - «Гуттаперчевый мальчик», слыхал, небось? - Он снова приоткрыл глаз.
- Вау! Возьмешь меня коверным? - загорелся я.
- Сперва посмотреть надобно, что ты умеешь. Ну-ка, упади смешно, - скомандовал он, меняя «заплечную» ногу.
Падать не хотелось. Тем паче, падать смешно. Бородач оценил заминку по-своему:
- Не умеешь. Посмотрим тогда, что умеешь…
Не успел я носом шмыгнуть, как он оказался рядом и нанес три быстрых удара. Прямиком в жизненно важные точки моего любимого организма. Два я отбил, а третий так и вовсе попытался перехватить с переводом на «болевой». Не скажу, правда, что это мне удалось. Бородач скользнул змеей и оказался у меня за спиной, в не очень удобной для меня позиции - с рукой, заломленной до самого затылка. Заломленная рука была, увы, моей. Я громко охнул. Продолжение схватки грозило вылиться в позорный для меня спектакль. С ползанием по полу и слезными мольбами о пощаде.
Пора было менять экспозицию.
Я предельным усилием воли дистанцировался от болевых ощущений, сосредоточив для этого внутренний взор на пупке, и врезал пяткой по подъему стопы Бородача.
На мне были новенькие ботинки, а он, бедняга, был босиком.
Рука ощутила прежнюю свободу, а слух утешил звук громкого вскрика, знаменующего точность и силу попадания. Жаль, продолжение было не столь приятным - мое правое ухо приласкал тяжелый удар, от которого я покатился кувырком. Откатившись на достаточное расстояние, живо вскочил. И вовремя! Бородач был тут как тут и свирепо топтал ногой участок капронового татами, на котором я только что валялся.
Начала собираться публика.
- Надери ему задницу, Бородач! - крикнул кто-то азартным и довольно тонким голосом.
Я на всякий случай голос запомнил. Пригодится.
Бородач хищно крался вокруг меня, выбирая момент, чтобы сделать что-нибудь плохое. Задницу надрать, например. Я держался настороже. Он вдруг остановился.
- Ладно, хватит! Вижу, ты парень не дурак, так что за коверного сойдешь. Беру! - Он протянул руку для дружеского пожатия.
«С такими ловкачами мы знакомы», - подумал я и осторожно подал свою.
«Предчувствия его не обманули!» Бородач крепко схватил меня за кисть и дернул к себе - лицом на выброшенный локоть. Если бы я этого не ожидал, нос мой стал бы в тот же миг гораздо менее красивым, чем прежде. А так, я лишь еще сильнее ускорился и врезался крепкими костями лба в район его ключиц. Очень славно врезался! Что-то где-то хрустнуло.
Бородач от удара грохнулся навзничь, увлекая меня за собой.
Мы лежали на теплом деревянном полу, как два брата-близнеца в люльке - бок о бок - и улыбались.
«Нечасто в наше время встретишь парня, который так здорово умеет врезать по уху», - думал я.
«Да уж!» - думал, наверное, Бородач. Он спросил:
- Как звать-то тебя по-человечески, рядовой Капралов?
- Иные, - затянул я свою излюбленную песенку, - зовут меня…
- Филька! Капрал, так твою растак, ты ли это?! - взревели оглушительно, сотрясая мироздание до самых основ, армянско-иерихонские трубы.
С полигона вернулся Генка Саркисян.

ГЛАВА 5

Что это были за люди? Только не члены общества трезвости. Конечно, среди них есть поджигатели, грабители и убийцы, - да разве нужно что-нибудь лучшее для войны? Не подлежит сомнению, что эти люди хорошо знают свое ремесло.
Ганс Гейнц Эверс

Основная группа участников марш-броска скрылась вдали. «Надо же, как резво бегают, архаровцы наемные!» - досадливо поразился Филипп. Семипудовый Мелкий, и тот обогнал его сразу, да так припустил, что скоро совершенно пропал из виду. «Стероиды, - еще раз напомнил Капралов себе. - Пусть он и здоровяк, зато потенциальный инвалид. И наверняка абсолютный импотент». Увы, легче от этих мыслей не стало. Привычка к постоянному существованию в роли “самого-самого”, лучшего из лучших - скверная, оказывается, штука. Особливо в случае, когда нежданно обнаруживаешь, что тащишься в арьергарде, что вынужден глотать пыль прошедшей колонны и пачкать ноги конскими яблоками. И что женщины, бросавшие на плечи героев цветы, а к ногам - свою честь, давно уже разошлись по домам. Этак можно и нервический срыв заработать.
Выход? Выход один - догнать и перегнать мер-р-рзавцев!
Воодушевленный Филипп резко увеличил скорость. Однако через пару сотен метров выяснилось, что долго такого темпа не потянуть. Пришлось благоразумно вернулся к прежнему.
А ведь заявлял же капитан Пивоваров: «Ноги, Капралов! Ноги и спина, а не бицепсы и трицепсы делают походную жизнь солдата более легкой. Насколько это возможно, разумеется. Бицепсы хороши для пляжа и девочек. Для гор, «броника» и пулемета с полным боезапасом они только во вред. Сатана явился на Землю, приняв облик «тренера чемпионов» Джо Уайдера, и ты с радостью бросился к нему в кабалу. Одумайся, Капралов! Одумайся, пока не поздно!»
Кажется, уже поздно…
Одиночество чертовски угнетает. Особенно, если оно сопряжено с нелюбимой, монотонной и тяжелой работой. Например, с бегом «на десятку» в полном обмундировании. Чтобы не упасть духом, нужно было срочно чем-то занять голову. Песенку, например, спеть. Без начала и конца, взяв за образец творчество народов Севера. Или речевку завести, в темпе бега. «Раз-два, три-четыре; три-четыре, раз-два! Кто бежит? Я бегу! Бойко двигаю ногу !»
Можно также прокрутить в памяти наиболее благостные события личной жизни. Скажем, вечером вчерашнего дня было немало приятных моментов. А это как раз и рекомендуется настоятельно - повторное переживание положительных эмоций.
«Помнишь, девочка, гуляли мы в саду…»

Первым делом, после маловразумительных криков радости, Генрик потащил Филиппа в столовую. Похоже, Легион поголовно был заражен страшным вирусом обжорства. Эпидемия булемии, не иначе!
Следом потянулась компания, занимавшаяся в спортзале.
- Знакомьтесь, - предложил спортсменам Генрик, - это мой армейский друг, Филипп Капралов. Целых полтора года, пользуясь должностным неравенством, беззастенчиво командовал мною. Теперь сержант я, и он заранее проливает горючие слезы. Проливаешь, так? - насупился он грозно.
Филипп не без драматизма шмыгнул носом:
- Именно так! Горе мое велико, могучий горбоносый вождь.
- Отлично. Предостерегаю, друзья, у него чрезмерно раздутое самомнение, и он любит, чтобы его величали по отчеству. Верно, Капрал? - Генрик крепко хватил Филиппа по спине.
- А то?! - согласился Филипп. - Кто ж не любит? Вот и Карнеги писал…
- Писал, точно. Так вот. Пользуясь законным правом сюзерена, приказываю: звать вышеназванного гордеца, кому как понравится. При малейших возражениях - драть за уши! Особо чадолюбивые и милосердные могут просить об этом своего сержанта. Возражения?
Он грозно взглянул на Филиппа.
- Никак нет, мастер сержант! Не извольте сомневаться, буду рад любой кличке, - отчеканил Филипп и тут же попросил другим тоном: - Кончай, Генка. Вдруг люди подумают, что я и в самом деле несносный моральный урод? А ведь я хороший!
- Совсем забыл, - добавил Генрик, - он еще и патологический хвастун. За что и люблю! Знакомься, Капрал, это мой взвод. Маловат, конечно - с тобой всего две полных четверки, - но так уж здесь принято. Начнем, пожалуй, с руководства. Вот этот лысый фюрер - Бородач. Мой заместитель, ефрейтор.
- Мы уже знакомы, - отозвался Бородач.
- Этого тщедушного карлика с мохнатым лицом зовут Павлом Мелким.
- Рад, - сказал лохматый здоровяк и едва не сломал Филиппу кисть, сжав, как слесарными тисками. После чего, не переставая широко улыбаться, пояснил: - Мелкий - это фамилие такое.
- Сан и Дан. Утверждают, что братья.
Чрезвычайно серьезные близнецы-боксеры по очереди подали Филиппу крепкие руки. «Александр». «Данила». Капралов, разумеется, тут же перепутал, кто из них кто. Впрочем, на груди у каждого легионера присутствовала табличка с именем.
- Наум, - чернокудрый хазарин, специалист по объездке диких тренажеров, назвался сам.
- Рабинович?! - ляпнул неожиданно для себя Филипп.
- Хуже, - понурил голову Наум. - Значительно хуже. Березовский.
Паша Мелкий, помрачневший было и побагровевший после выходки Филиппа, облегченно расхохотался. Отсмеявшись, предупредил:
- В другой раз, парень, следи за языком получше. Еще раз такое себе позволишь, закопаю! Уяснил?
- Вполне. Прости, - сказал Филипп Науму. - Ей-богу, пошутить хотел, и только-то.
Тот примирительно махнул рукой:
- Не бери в голову!
- Вольдемар, - голос последнего из наемников, изящного, чрезвычайно подвижного белокурого красавчика был негромким и по-мальчишески хрипловатым. - Но я предпочитаю, чтобы меня звали Волком. - Он с вызовом взглянул на Филиппа. - В противном случае, бывает, обижаюсь.
- Волк - страшный человек, - зашумели сразу все. - Хорошо, что он редко на кого обижается.
«Страшный человек, значит…» Филипп прищурился.
Теперь он знал, кто призывал Бородача к расправе над его задницей.

После потрясающе богатого обеда, перемежаемого обычными солдатскими шуточками и незлобивыми матерками, взвод двинулся в казарму.

Предыдущая страница 5 Следующая страница


Имя нам – Легион 6

- Сиеста, - важно объяснил Генрик.
- О-бал-деть! - захлопал глазами Филипп. - Уж не на курорт ли я попал?
- После обеда нагружаться - заворот кишок схлопочешь! Зачем Большим Братьям легионеры с больным брюхом? - с откровенным недоумением спросил сержант.
Действительно, зачем?
- Постой-постой! - спохватился Филипп, - Большие Братья, говоришь… Это вы так инопланетчиков зовете?
- Ну да, а как же их еще звать? Терране? Пытались, не прижилось. А так - и уважительно, и традиции соблюдены.
Сиеста тянулась часа три, и все это время друзья предавались воспоминаниям. Ностальгировали чуть не до слез. Филипп откровенно любовался на такого же, как прежде, чудесно усатого, волосатого, горбоносого, громогласного, широкогрудого и большерукого армянина. По которому, честно говоря, очень соскучился.
А как Саркисян говорил… М-м-м, заслушаешься! Национальное красноречие накладывалось на почти неуловимый акцент и вкусно выписываемые детали. Напор горных рек и крепость столетнего коньяка. Громыхание сходящей лавины и соль армянского радио.
Важным Филиппу показалось вот что - занесло Генрика в Легион вследствие жутко любопытного нагромождения случайностей. Непреднамеренного, разумеется.
И пованивало от его злоключений чем-то поразительно Филиппу знакомым…
А было так:
- Поехал я, понимаешь, столицу Родины проведать. Арбат там, Горбушка, то да се… Третьяковка… Малый туристский набор, в общем. Вечерком завернул в кино. Фильм кончился, я на вокзал отправился. Стою в метро, поезд поджидаю. Рядом девушка красивая. Я, сам понимаешь, грудь развернул и хвост распушил. Пою. Она смеется, но не гонит. «Хороший знак!» - говорю я себе, и хвост еще краше разворачиваю, и грудь еще выразительнее округляю. Тут подходят два сержантика милицейских, явно под газом. Само собой, документы давай, чурка черножопая, сумку выворачивай. А сами уже браслеты достают. Я сумку открыл, паспорт достал, говорю им: «Обратите внимание на прописку, граждане: свой я, питерский! И не чечен злой, что примечательно, а армянин добрый». Им, само собой, по борозде: «Не вякай, носатый, тебя никто не спрашивает!» А чтобы понятней мне было, что не спрашивают, дубинкой под ребра заехали. Девушка пыталась вступиться за меня, так менты ее сучкой обругали и пообещали всяких неприятностей. Агрессивно так пообещали! Я за девушку, конечно, обиделся. Взбеленился, рожи им начистил, пистолетики отобрал. А вот рации забыл. Да хоть бы и не забыл, что в метро телефона не найдется? Они, козе понятно, большой вой устроили в эфире. Если бы не счастливое появление Игоря Игоревича - с которым ты, как понимаю, тоже знаком, - крышка бы мне была обеспечена железная. Возможно, даже оцинкованная… Дальше ясно. В Легион, раз-два, левой. Родителям написал, что нашел отличную работу в парижском армянском журнале «Севани». Не знаю, есть ли такой? Они не поверили, конечно… Все равно открытки шлю, деньги перевожу.
«Девушка? Снова девушка? Занятно! Уж не моя ли Жанна побывала в роли приманки?» - подумал Филипп и поспешил поделиться с Генриком озарением. Описав, насколько хватило красноречия, прекрасную блондинку.
- Вах! - восхитился Гена. - За такую принцессу не жалко и трех депутатов изувечить! До полной стерильности. Чтобы не плодились более. Нет, моя хоть и тоже хороша была, но совсем другая. Черненькая, худенькая. Татарочка, похоже.
- Может, совпадение… - засомневался Филипп.
- Не «может, совпадение», а «определенно, совпадение!». Как у тебя только мысли поворачиваются о девушках плохо думать? Ай-ай-ай! А еще мужчина!..
Да уж, Генрик всегда был джентльменом в самом возвышенном, идеальном смысле слова.
- Ну, не знаю… - сказал Филипп неуверенно и задвинул свои сомнения в отдаленный и тихий уголок сознания. До поры, до времени.

По окончании сиесты Генрик выудил из тумбочки загадочного вида коробочку, оказавшуюся коммуникатором, и скомандовал в нее:
- Личному составу взвода! К вечерним занятиям приступить! Бородач, ты, как всегда, старший. Тема занятий: «Отработка десантирования в воду». Наша машина, как всегда, «четверка». Водила, как всегда, Петруха Меньшиков. Я сегодня с вами не поеду.
- Как всегда, - съязвил из коммуникатора чей-то голос.
- Я поведу новичка в арсенал! - назидательно сказал Генрик.
Захлопали двери.
- Отдельные оружейные комнаты в расположении взводов не положены, - разъяснил Генрик Филиппу. - Может, это и правильно. Братьям видней.
Доступ в арсенал оберегался серьезно. Хмурый дежурный, пара кошмарных собачек вроде кавказцев-переростков, куча следящей аппаратуры. Стальные двери открылись при одновременном «наложении рук» на кодовые замки дежурным и Генриком.
- Наша инициатива, - сообщил Саркисян. - У Братьев тут раньше разве что овцы не паслись.
Оставив позади настороженных собак и неразговорчивого дежурного, вошли в хранилище. Филипп восхищенно присвистнул.
В шкафах за прозрачными дверями стояли внушительные орудия убийства. Прекрасные эстетически, совершенные эргономически. «Зализанные» формы, никаких выступающих частей, за исключением пистолетных рукояток и объемистых коробчатых магазинов. Крупный, по всей видимости, калибр.
- «Дракон». Штурмовой карабин калибра 13,55 миллиметров! - с пафосом представил оружие Генрик. - Боеприпас - оперенный биметаллический (железо-вольфрам) снаряд, выбрасываемый скользящим электромагнитным полем со скоростью тысяча восемьсот пятьдесят метров в секунду. Наиболее эффективная прицельная дальность - до пятисот метров. Прицел - электронно-оптический, с увеличением плавающей кратности и лазерным целеуказателем. Предусмотрена работа совместно со сканером, регистрирующим движение, тепло, звук и даже определенный тип феромонов. Сканер, встроенный в шлем, корректируется двумя системами слежения: спутниковой космической и многоуровневой атмосферной. Называется СКАМСС. В памяти «Дракона» может храниться до двух десятков зарегистрированных целей одновременно. Основной тип снаряда - кумулятивный. Вполне способен пробить лобовую броню легкого танка или бронетранспортера.
- Тутошнего?
- Земного. Существуют и специальные снаряды, по сути - ракеты с твердотопливным движителем и встроенным процессором. При корректировке СКАМСС на полутора километрах попадёт в копейку! Грязь, песок, вода и прочие пакости карабину не страшны. Дульный срез постоянно заперт направленным вовне силовым полем какой-то там векторной природы. Батарея практически вечная - до тысячи пятисот выстрелов без подзарядки! Крайне низкий уровень шума! Почти полное отсутствие отдачи! Безупречная защита от постороннего доступа. Каждый карабин имеет индивидуального владельца, в чужих руках становясь не более чем шестикилограммовой дубиной. Обрати внимание на ремень. Придумавшие его ребята имеют чертовски умные головы и большой боевой опыт. На практике с «Драконом» можно управляться одной рукой - начиная от ведения огня и кончая перезарядкой. Незанятой конечностью при этом хоть пуп чеши, хоть письмо пиши, хоть мастурбируй!
- Гена, онанизм, по слухам, приводит к сумасшествию. Особенно в условиях современного быстротекущего боя. Надеюсь, тебе это известно? - вскользь заметил Филипп, откровенно любуясь «Драконами».
- Ага, и еще шерсть на ладонях растет, и зрение катастрофически ухудшается… Все мне известно. Но речь сейчас не о том. «Дракон» - лучшее оружие, какое я держал когда-либо в руках. Серьезно!
- Ну, так дай же, мучитель, и мне насладиться… э-э-э… тактильным соитием с этим иноземным чудом! - Филипп умоляюще глянул на друга.
- Легко.
Генрик распахнул один из шкафов, обозначенный табличкой «Взвод 4. Ответственный сержант Саркисян» и с некоторым усилием вынул крайний карабин из захватов. Филиппу показалось, что захваты потянулись следом, как живые.
- Давай браслет!
Браслет он вогнал торцевой гранью пряжки в узкий паз между рукояткой и предохранительной скобой спускового крючка. Чешуйчатая полоса поерзала туда-сюда, карабин загудел негромко, а потом выплюнул браслет обратно. Генрик отсоединил магазин и со словами: «Вот и все. Считай, приручил дракона» протянул «Дракона» сияющему Филиппу.
Капралов с трепетом принял великолепного зверя в руки.
Коричнево-зеленый монолитный корпус карабина был теплым и как бы податливым, как бы слегка прогибающимся под пальцами. На долю миллиметра, не более. Приятное ощущение. В глубине приклада, просвечивая сквозь полупрозрачный материал, горела капля света.
- Это индикатор заряда, - пояснил Генрик. - Если огонек станет ярко-алым, значит батарея села. Однако, находясь в шкафах, батареи постоянно подзаряжаются. Кроме того, на операции выдаются запасные. Замена - дело двух секунд. Хочешь попробовать?
- Знамо дело, - сказал Филипп. - Я вообще все хочу попробовать. Сам знаешь, к оружию у меня непреходящая любовь.
- Тогда действуй.
Повертев в руках карабин, Филипп обнаружил с внутренней стороны приклада довольно глубокую впадину, имеющую на дне кнопку. Кнопку прикрывала предохранительная скоба. Магазин был отсоединен, ничего опасного произойти не могло, поэтому он без раздумий сместил скобу вбок и нажал на кнопку. Плавно, словно кассета из видеомагнитофона, из торца приклада вынырнул параллелепипед размером с сигаретную пачку.
Филипп ухватился за его шершавые от мелкой насечки бока и уверенно потянул. Параллелепипед, для порядка поупиравшись мгновение, подался.
- Неплохо получилось, - похвалил Генрик.
Батарея, в отличие от карабина, была холодной, почти ледяной и довольно увесистой. Обратно «Дракон» всосал ее, как гурман моллюска.
Филипп накинул ремень, примерился и коротким движением руки забросил карабин за спину. Оружие перекочевало туда с удивительной быстротой, не болтаясь и не колотя по затылку, локтям, плечам. Обратно карабин переместился еще скорее, стоило всего лишь повести плечом. Вещь!
Едва не облизав карабин, обнюхав его и огладив, Филипп пришел к выводу, что «Дракон» на порядок круче всего, из чего ему приходилось стрелять. На порядок, а то и на два! Тяжеловат, это есть. И все равно, Филиппу просто не хотелось выпускать его из рук. Маньяк прикоснулся к предмету вожделения.
- Гена! - взвыл он. - Когда идем пробовать?
- Прямо сейчас. Держи! - Генрик протянул магазин.
Патроны больше всего походили на маленьких кальмаров с плотно сжатыми щупальцами и толстенькими каплевидными брюшками.
Филипп загнал тяжелый, граммов около семисот, магазин в приемник, перевел рычажок предохранителя в положение «походное», и воины Легиона отправились в тир.

- Боекомплект магазина - тридцать два снаряда. «Дракон» рассчитан только на одиночный или полуавтоматический огонь. Последний - с темпом два выстрела в секунду, - рассказывал по пути к тиру Генрик. - При той возможности наведения на цель, которая имеется, бо льшая скорострельность просто не требуется. Практически каждый выстрел знаменуется попаданием. Зато расход боеприпасов, резко возрастающий при автоматическом огне, сводится к минимуму.
«Был, ох был у Больших Братьев военный опыт. Обширный и совсем недавний. Сколько бы они не заявляли об обратном, - подумал Филипп. - Встретить бы Игоря Игоревича сейчас!»
Для стрельбы в тире по понятным причинам снаряды полагались не боевые, а учебные, заполненные яркой голубой краской.
- Передвигаться только на отрезке рубежа ведения огня, - предупредил кругленький, жизнерадостный сержант, начальник тира. - За желтую полосу не заступать! Понято, салага?
- Так йопть, дедка! - уронил небрежно Филипп.
Тир воспроизводил участок хвойного, заваленного буреломом леса. Филипп поправил очки, заменяющие прицельную оптику шлемного щитка, присел на корточки и замер.
Из-под толстой суковатой валежины прямо на него выметнулась темная фигура. «Пап», - выдохнул «Дракон» еле слышно, и на стремительной четырехногой торпеде появилось яркое лазурное пятно.
- Мишень поражена, рана смертельная, - прокомментировал невидимый наблюдатель.
«Так-то», - подумал Капралов и двинулся вдоль разрешенной границы. В глубине леса что-то задвигалось. Он выстрелил опять. Снова попадание! «Пошла потеха!», - обрадовался Филипп.
И потеха пошла.
Объемные, подвижные чучела онзанов выскакивали из самых неожиданных мест, перемещались, уклонялись, едва ли не «качали маятник». Давно уже Филипп не получал такого удовольствия от несерьезной, в общем, стрельбы. Особенно интересно стало, когда лазерный прицел «отказал» и пришлось палить по старинке, пользуясь обычным диоптрическим.
- Ты еще на полигоне не бывал, - многозначительно заметил Генрик в ответ на его восторги.
Все мишени до единой Филипп завалил с первого выстрела, уложившись в «отличное» время. Похвалы от Генрика и начальника тира он воспринял, как должное. С таким-то, дескать, ружьем, да мазать?!
Почти с болью оставив ставшего родным «Дракона» в арсенале, поскуливая «Куда опять?.. Давай, Ген, лучше еще постреляем», он потащился за Саркисяном.
- Перетопчешься. Боеприпасов на тебя не напастись. Да и закусить надобно, - сказал Генрик, похлопав себя по нижней трети весьма нехилого торса. - Пора, брат, пора!
- Опять закусывать! Да сколько можно жрать, скажи на милость? - Изумлению Филиппа не было предела. - Куда в тебя влезает?
- Погоди, паренек, пройдет день-два, сам станешь первым объедалой взвода, - меланхолично отреагировал Генрик.
- Сомневаюсь. Но спорить со старшим по званию, разумеется, не стану. Ибо грядущее сокрыто для меня мраком, за коим всякое быть может. А пока, если не возражаешь, я навещу санчасть. Есть там, знаешь ли, одна девочка… Славная такая, светленькая… В свете твоего трагического опыта это посещение, мне кажется, самое насущное дело. Именноэто , а вовсе не прием пищи.
- Какого трагического опыта? - Генрик от изумления даже придержал на мгновение свой размашистый бег к вожделенной кормушке.
- С мастурбацией, - прошептал ему Филипп в самое ухо. - От которой шерсть на ладонях.
Генрик фыркнул и пихнул его в бок.
- Шутник, ха-ха. Ох, и оторвет Бобсон хозяйство твое беспокойное! Он, знаешь ли, Веронику уже полгода обхаживает. Всех переплюнул. Терпеливый…
В голосе Генрика Филиппу почудился намек на разочарование.
- И тебя переплюнул?
- И меня. Ты ведь не думаешь, что я мог пройти мимо нее без единой попытки склонить к близкой дружбе? Некоторое время даже надежда какая-то появилась - это когда она ко мне на колени стала забираться. Потом выяснилось, что у Больших Братьев и их прекрасных сестер представления об интимности несколько отличаются от наших. Посадка на колени, к сожалению, не значит ничего. Вот так-то, господин Жуан!
- Ты, значит, попытался, а мне нельзя? Друг, называется! Иди уж, компенсируй свое фиаско калориями!

Вероника на этот раз была одна: ни собаки, ни начальника обоза.
Филипп сходу ударился во все тяжкие: врал, хвастался, осыпал ее комплиментами и стихами. Бросал под ноги цветы, сорванные по пути, сетовал на судьбу, не сведшую их раньше, и радовался шансу, выпавшему им сейчас.
Он играл мышцами и мёл кудрями.
Он острил, падал на колени и говорил пылко.
Возможно, он несколько переигрывал (а возможно, и изрядно), но результат был налицо: Вероника зацепилась! Такое замечается сразу, особенно, если есть кое-какой опыт. Поэтому Филипп ничуть не удивился, когда она первая потянулась к нему губами. Поцелуй, к сожалению, получился не слишком страстным. Вероника ловко уклонилась от его страждущего рта и мимолетно чмокнула в щечку.
- Тебе пора, Филипп. До встречи!
- С нетерпением буду ее ждать! - блистая очами, воскликнул преисполненный любовного энтузиазма волокита.
- Я тоже…
От этих слов ястребиные крылья взметнулись за мускулистыми плечами Филиппа, и он вихрем полетел восвояси, оглашая окрестности клекотом торжества.
Победоносен!..

Незадолго до отбоя заявился старшина.
«Подштанники менять?» - едва не спросил Филипп.
Старшина подозрительно осмотрел обстановку кубрика, повреждений казенного имущества не обнаружил и опустил на пол средних размеров картонную коробку, громыхнувшую железом.
- Таскай вам, безруким, ядрёна… Прими заказ.
- Какой заказ? - не понял Капралов.
- Открой, узнаешь. Наберут, ядрёна, деревянных… - посетовал старшина на вопиющую бестолковость солдата.
В коробке плотненько устроились «цинк» с патронами, здоровенный пистолет и нож в глубокой кобуре из свиной кожи.
Действительно, заказ.
«И как я о нем забыл?» - удивился Филипп. Он взялся за ухватистую рукоятку ножа, покрытую тканью со специальной, «прилипающей» к ладони, пропиткой и потянул. «Ш-ш-ш», - сказал нож и показал свой великолепный, сверкающий клинок. А вот это уже минус. Товарный вид, несомненно, важен, только такая красота в боевой обстановке совсем ни к чему - враз демаскирует.
Тем не менее, нож был очень хорош.
- Где расписаться? - Филиппу хотелось поскорее избавиться от недружелюбного старшины и всласть побаловаться замечательным оружием.
- Тут, - буркнул старшина и выложил перед Филиппом толстую амбарную книгу, обернутую клеенкой.

Уверенный, что Генрик еще не спит, Филипп сгреб свои приобретения в охапку и помчался хвастаться. Глядя на его счастливое лицо, Саркисян иронично усмехнулся, отложил нож («Я в этом ни бум-бум»), пощелкал затвором пистолета и сообщил:
- Бесполезная трата денег. Простая пуля онзана не возьмет. Скользнет по панцирю и гуд бай! Разве в башку попадешь…
- Что же делать? - расстроился Филипп.
- Есть один вариант. Сходи к слесарю, может, заменит боеприпас на подкалиберный. Вот только… человек он тяжелый. Насквозь советский. Бывший инженер из технической лаборатории при какой-то конторе вроде КГБ. Взорвал он кого-то важного, прежде чем здесь оказался, или еще что - доподлинно неизвестно. Да никто и не суется выяснять. Главное - ручки у старика золотые и котелок варит. Братские умники из исследовательского центра не гнушаются к нему на поклон ходить. Если понравишься, блоху для тебя подкует. Ну а если нет… не обессудь. Зовут его Сергеем Даниловичем. Я тебя к нему провожу. Он как раз любит по ночам в своих железках ковыряться. Серьгу только сними, да волосы под берет спрячь.

Невысокий, щупленький Сергей Данилович стоял возле верстака и напряженно терзал «драчёвым» напильником что-то металлическое. Железяка скрипела и стонала. У Филиппа сразу заныли зубы. Он поморщился и громко сказал:
- Здравствуйте, Сергей Данилович!
- Спасибо, и тебе того же! Кто таков? - Слесарь перестал измываться над безответным металлом. - Новенький?
- Так точно! Рядовой Капралов.
- В какой взвод зачислен?
- К Саркисяну.
- К Саркисяну, говоришь? Это хорошо. Генрик парень стоящий. - Сергей Данилович вытер руки тряпицей и закурил папиросу. - Ты, сынок, должно быть, пришел оружие показать, что на аванец свой купил? Прав я?
- Ага.
- То-то, дядя Сережа редко ошибается! Ну, показывай.
Филипп протянул ему вороненую двенадцатимиллиметровую гордость.
Слесаря перекосило.
- Что это? «Хеклер и Кох»? Вот же, блин! И этот говном буржуйским разжился… Ты что, милый, боевиков обсмотрелся? На фига тебе это уродство?
Сергей Данилович брезгливо взял пистолет за ствол двумя пальцами и заглянул в ствол.
- В журнале видел, - пробормотал Филипп, - вот и загорелось. Калибр там, надежность…
- Загорелось ему… Ишь ты, какой легковоспламеняющийся. Порох! В комсомоле состоял?
- Не успел. - Филиппу жутко не хотелось углубляться в политические дискуссии. - Пули бы к нему, Сергей Данилович, неплохо подкалиберные, а то говорят…
- Поучи, поучи меня, тупорылого, - фыркнул слесарь.
Мгновенно взмокнув, Филипп умолк.
Сергей Данилович ловко раскидал «Хеклера» по частям и принялся скоблить щечку затвора надфилем, ворча под нос: «Хорошо, гад, закалили, буржуи».

Предыдущая страница 6 Следующая страница


7 Александр Сивинских

- Патроны давай! - сказал он и похлопал он ладонью по верстаку.
Филипп выложил четыре коробки патронов.
- Это что, все? Нет? Сколько же у тебя всего?
- Тысяча штук.
- Ладно, эти так и быть снаряжу для серьезных дел. Тренироваться обычными будешь. Свободен!
- У меня еще нож, - пробормотал Филипп, доставая из сумки «Рэндол». - Говно?
Сергей Данилович довольно гоготнул:
- Соображаешь! На глазах умнеешь. Говно, естественно… Ишь, как блястит!
Он оторвал от рулона, повешенного на проволочной рамке, бумажное полотенце. Провел по нему лезвием, держа полотенце за уголок. В воздухе запорхала тонкая полоска бумаги.
- Добро, хоть вострый. Раньше-то пользоваться приходилось? Или только карандаши точил да огурчики нарезал?
- Приходилось. - Филипп пожал плечом. - Клинок затемнить вас не затруднит?
- Клинок затемнить, говоришь? Умница! Еще что?
- Ножны. Лучше на предплечье.
- Наручные ножны? Ну, совсем молодец! Дай-ка руку! - Слесарь сноровисто обмерил Филиппу предплечье. - Дня через два заходи, будут готовы. Темляк делать, или так не выронишь?
- Не выроню.
- Обратно молодец!.. Если только не хвастун.
- Сергей Данилович, - замялся Филипп, - скажите… Сумеете вы сделать так, чтобы нож прямо в кисть выскакивал?
- Выскакивал?! Ну, блин, ты даешь! - Слесарь хохотнул. - Сумею, не сомневайся. И выскакивать будет, и выпрыгивать. Пальцы только, знай, береги. Все, иди, парень! - махнул он рукой.
- Спасибо, Сергей Данилович! До свидания!
Тот не ответил.

Заснул Филипп мгновенно, как всегда.
Снились ему объятия Вероники и злобные онзаны. Чудовища пытались отнять у него девушку и уволочь в клубящийся ядовито-желтыми испарениями Крутенький ложок. Филипп палил в онзанов из «Дракона» и они взрывались, предварительно укоризненно покачав головами. Головы у них были точь-в-точь расписные пасхальные яйца - только огромные, с нарисованными лицами. Разбитыми в кровь лицами Аскера Мамедовича.
Разбудила его негромкая музыка. «Вставай, проклятьем заклейменный…»
Остроумцы! Для Сергея Даниловича, что ли старались?
Филипп быстро привел себя в порядок и выглянул в коридор.
По коридору неспешно прохаживался, заложив руки за спину, Волк-Вольдемар, с головы до ног увешанный оружием и амуницией. Только шлем держал в руке. Он задумчиво посмотрел на Филиппа и сообщил:
- Сейчас будет марш-бросок. На десять километров. В полном боевом. Давай-ка, помогу собраться.
Он ловко подогнал прямо на Филиппе ремни, попутно не без высокомерия, но кратко и доходчиво объясняя, что куда и как.
Филипп попрыгал. Все сидело плотно, хоть и не туго. Тесак и фляга по заднице не колотили, ранец по спине не елозил, шлем вокруг головы не вертелся и на глаза не сползал.
Филипп поблагодарил Волка и следом за ним отправился в арсенал.
Личный состав взвода был уже там. Никто, тем не менее, не заворчал и по загривку опоздавшему «салаге» не съездил. Вот они, преимущества наемной армии!
Филипп повесил «Дракона» на грудь и засвистел. Непроизвольно получился все тот же «Интернационал»…

До ворот легионеры добрались быстрым шагом.
Безногий привратник Сильвер (Джон, очевидно, подумал Филипп) пожелал им счастливого пути, и они стартовали.
Филипп поначалу намеревался бежать без шлема, но Генрик проявил непреклонность:
- Привыкай, брат. В бою он едва ли не важнее оружия. К твоему сведению, шлем содержит не только сканер, но и системы ночного и дальновидения, переговорное устройство, широкополосный транслятор сигнала «я свой», воздушный фильтр и самоликвидатор.
Господи боже! Так вот что имел в виду каптерщик! «Будет по чему опознать, когда башку оторвет…»
- Боюсь, Гена, - признался Филипп, - самоликвидатор - это лишнее. Я не вполне готов решиться на такой, заведомо в одну сторону, путь.
- Не думаю, - ответил на это Генрик в том же тоне, - что ты будешь колебаться, сорвать ли чеку, когда (и если) попадешь в лапы онзанам. В лучшем случае они бросают пленных в бродильный чан. Живьем. В худшем - сначала проводят множество мучительных не то экспериментов, не то пыток, а уж затем бросают в чан.
Филипп отмахнулся фигой.
- Чур меня, чур!
От белой дороги в сторону уходил проселок. Гравий, пыль, выбоины. Поленились, господа Большие Братья, асфальт положить. Или не захотели. Лететь сломя голову по такому чуду дорожного строительства Филиппу вовсе не улыбалось. Он притормозил. Остальным же - хоть бы хны: запылили, затопали и убежали. Оставили, беднягу, одного среди чужих пространств.
…В спину Филиппу что-то уперлось. Угловатое, твердое - и точно под лопатку. Интересно, что? Он не припоминал ничего похожего. Может, фонарик? Или Волк ради смеха засунул незаметно в ранец кирпич? Остановиться, разве, поглядеть? Остановиться, присесть, прилечь… нет уж, дудки! Если душа трудиться обязана, то тело - вдвойне!
«Раз-два, три-четыре», - забормотал он. Теплые воспоминания закончились, а конца дистанции, напротив, видно не было. «Три-четыре, раз-два. Кто бежит? Наш Капрал. Что так медленно? Устал!»
Чертов кирпич, похоже, разделился наподобие амебы, и второй параллелепипед устремился к другой лопатке, бороздя отвратительными неровными углами по хребту.
Вдобавок становилось жарковато. И хотя трико поглощало пот с прежней интенсивностью, обдувало тело прохладным воздухом, щекотно скользящим от ворота к щиколоткам, былой комфорт пропал без следа. Левый ботинок совершенно внезапно стал натирать большой палец и пятку. «Хеклер» оказался чрезвычайно тяжелым и негабаритным, зачем только надо было брать его с собой? Карабин при каждом шаге бил по ребрам.
Откуда-то явились сотни голодных кровососущих и принялись искать местечко, где бы подкрепиться. Филипп поспешно опустил забрало шлема и включил принудительный обдув, случайно запустив еще и сканер. По прозрачному щитку тут же заметались оранжевые контуры засеченных движущихся объектов: птиц, мелких зверьков и все тех же комаров. Настройкой сканера на минимальный размер целей, похоже, никто до Филиппа не занимался. Он попытался выключить умный прибор. Контуры, увы, лишь вспыхнули ярче, зато обдув полностью прекратился. Пот тут же выступил по всему лицу, будто ждал. Филипп, гнусно ругаясь, откинул забрало.
Комарики возликовали.
Каменистый проселок пошел под уклон. Посеяло мелким дождичком. Вот, значит, почему гнус лютует! К счастью, впереди, на самом пределе видимости, показались человеческие существа.
Четвертый взвод в полном составе, за исключением малохольного, тихобеглого новобранца, валялся на травке, под прозрачным пологом, растянутом между трех сосен. Филипп прибавил ходу.
Наконец открылось долгожданное второе дыхание, жаль поздновато. Перед самым финишем, отмеченным лежащими по сторонам дороги булыжниками, под ногу ему попался вертлявый и скользкий камешек. Филипп активно замахал руками, но не удержался-таки - и воспарил. В этот стремительный миг полета перед его взором промелькнули отнюдь не главные моменты короткой, но бурной биографии, а изумленные лица сослуживцев, вскочивших с земли приветствовать криками и свистом его финишный спурт. Филипп грустно улыбнулся и вернулся с небес на землю, грохоча снаряжением и сдирая кожу на ладонях.
Подбежал Генрик.
- Как ты, жив?
Филипп с сомнением вздохнул и простонал:
- Там он умер, бедный Филя, совершенно обессиля, где обрыв над бездной крут; там его и закопали, и на камне написали, что ему ботинки жали, но теперь уже не жмут.
- Совершенно обессиля… Грандиозно! Надо обязательно запомнить! - улыбка не в меру литературно образованного армянина показалась Филиппу блудливой и издевательской.
- Критиковать легко, - заявил он. - Критики, между прочим, поголовно неудавшиеся писатели и поэты. Вы компенсируете творческую импотенцию своеобразным суррогатом насилия над более одаренными личностями.
- Эк ты завернул! Сразил наповал. Значит, ни Мережковским, ни Писаревым мне уже не быть. - Генрик огорченно махнул рукой. - Ладно, переживу. Не жмут, говоришь, ботинки-то?
- Пока лежу, нет. Но вставать страшно!.. Надеюсь, за нами прибудет машина?
- Увы тебе, мой бедный одаренный друг! Обратно - тоже бегом. Отдыхай! Пять минут мы еще подождем, так и быть.
- Эй, эй, постой, как бегом? - Голос Филиппа враз окреп и приобрел возмущенные интонации. - Мне Волк сказал «на десять километров», не на двадцать!
- Тебя же предупреждали, Волк - страшный человек. Особенно для новичков. А как он бегать любит!.. Ладно, черт с тобой, подождем… ну, восемь минут. Пожуй пока!
Генрик бросил на грудь Капралову твердый брусочек в яркой упаковке.
- Шоколадка?
- Прессованные сухофрукты, обогащенные витаминами и аминокислотами. Вода-то есть?
- Угум.
Филипп уже набил рот, и разговаривать внятно не мог.

ГЛАВА 6

Фиолетовая кошка
Фиолетовую мышку
Посадила спозаранку
В фиолетовую банку.
Лора Майуайф

Как я дотащился обратно - это для отдельного рассказа тема. Рассказа трагического, унылого, постыдного и смешного одновременно. Ребята сначала почти несли меня на себе. «Лучше здесь пристрелите!» - хотелось вскричать истерично, с грохотом падая в пыль. Я хромал, сжав зубы, и молчал.
Километра через два такого вот мучительного, грешно сказать, бега разглядел я впереди нечто, матушке-природе откровенно чужеродное. Урбанизмус какой-то. Предмет отдаленно напоминал одну из половинок рассеченной надвое - с вершины до основания - восьмигранной пирамиды. Удивительный агрегат был довольно крупен и раскрашен в маскировочные цвета. Он висел невысоко над дорогой, обратив к земле слегка отвислое серебристо-голубое пузо, а к небу - четыре бугристые грани. Вместо острой вершины пирамида имела округлую кабину недвусмысленно фаллической формы. Изумительно похожую на прототип даже цветом.
Рядом с машиной сидел на корточках небритый мужичок с ноготок и смолил цигарку.
Четвертый взвод радостно загомонил: «Петруха, избавитель ты наш!» - и взапуски помчался к средству передвижения. Ничем иным удивительный предмет быть, по-моему, не мог.
Петруха, не выпуская цигарку изо рта, улыбался, морща маленькое, сплюснутое в горизонтальной плоскости личико, и смешной скороговоркой отвечал:
- С вас компот, лоботрясы! Я сегодня на целых четыреста метров дистанцию вашу хренову сократил. Только куратору ни гу-гу, добро?!
- Добро! - орали довольные солдатики и взбегали по широкому пандусу в недра чрезвычайно кстати объявившегося транспорта.
- Признавайся, дядька, ты знал, что он будет здесь? - гневно возвысив голос, спросил я Генрика.
- Точно, - осклабился сержант-инсинуатор. - Знал. Петруха всегда транспортер загодя подгоняет. Ни разу еще ждать не пришлось.
Я схватил его за плечо, повернул к себе и от всей души гаркнул в радостную усатую харю… Н-да, вспоминать совестно, что я тогда гаркнул.
Он перестал улыбаться, свирепо взглянул на меня, вырвал руку и пошел быстрым шагом к транспортеру.
Потом я, конечно, попросил у него прощения. Он попыхтел-попыхтел, да и простил. Доброй он все-таки души человек, мой Генка, - отходчивой души, незлобивой.
«Фаллоплан» домчался до базы минут за пять.
Водитель, Петруха Меньшиков, балагурил всю дорогу, то и дело отрываясь от штурвала и поглядывая на нас. Мне все время подмигивал. А я сидел, прижатый страховочным корсетом к удобному сиденью, тупо изучал пачку запасных обойм для карабина, которая терла мне спину во время марш-броска, и страдал. Мало мне испытанного унижения, так еще и жрать хотелось, как проклятому, свеженькие мозоли болели, а мозги неотвязно терзала мысль:
«Почему, почему, скажите на милость, ребята так конкретно меня «сделали»? Как ребенка малолетнего. Как древнего хрыча, затесавшегося в компанию олимпийских чемпионов. Почему?»
Ответа не было.
Пришвартовав транспортер прямо к порогу казармы, Петруха ещё раз напомнил про компот, и машина бесшумно отплыла прочь.
- Сперва в столовую или в санчасть? - поинтересовался ехидно Генрик, когда я закончил плескаться под душем и выполз в коридор.
- Жрать! Жрать, хавать, рубать, метать… ну, и так далее! - стреляя голодными глазами в поисках чего-либо съедобного (хотя бы Бобика) воскликнул я. - Мозоли подождут.
- А Вероника?
- Надеюсь, подождет и она, - сказал я. - Если не хочет быть съеденной заживо.

После завтрака Генрик торжественно преподнес мне маленькую бесцветную пастилку:
- Загружайся, братишка!
- Хотелось бы прежде узнать, братишка, какова природа сего замечательного продукта, - спросил я, с подозрением изучая грушевидную капсулу.
- «Полижинакс» это, - пошловато сострил Мелкий.
- Гормоны?.. - воспротивился я, глядя, с каким азартом сгреб этот подопытный кролик биохимии свою порцию дьявольского зелья. - В задницу их!
- Не, «Полижинакс» не в задницу, - снова пошутил Мелкий, топорща бороду в непристойной ухмылке.
- Даже не предлагай, - отгораживаясь от подозрительной фармакопеи растопыренной пятерней, сказал я Саркисяну. - В моем нежном возрасте травиться всяческой гадостью совсем не годится. Да и для импотенции я еще слишком молод.
- Помилуй, Капрал, какие такие гормоны-мормоны? - вполне искренне удивился Генрик. - Павлуша, а ты помолчи ты, охальник!
Мелкий, приготовившийся сказать еще какую-то пакость, загоготал, щедро брызжа отравленной «Полижинаксом» слюной.
Генка тем временем разводил передо мною пропаганду, живописуя, какая замечательная штука эта «сома».
- Сома, ага, - буркнул я. - Должно быть, прямые поставки из Валгаллы.
Генка на мой сарказм не обратил внимания. Он токовал. И адаптогеном, дескать, является сома и стимулятором. И метаболизм ускоряет, и шлаки выводит, и даже раны врачует. Неделька приема - глядь, ты уж супермен: химизм обменных процессов изменится кардинально. Нервные сигналы вдвое мощнее станут и впятеро быстрее по нейронам побегут. Реакция, следовательно, возрастет и выносливость тоже. А еще сила, и способность организма к регенерации. Совершенно безопасная штука и крайне полезная для выживания в бою. Глотай ее, значит, любой и всякий без боязни! А что скопцом в итоге не станешь и рак не заработаешь, так это он, Генка, клятвенно обещает и даже божится. Землю горстями есть готов - вот как о моем благе печется!
- Благими пожеланиями вымощена дорога в ад, - срезонерствовал я и сунул пастилку за отворот рукава, решив вначале справиться у Вероники, насколько безопасен этот «адаптоген».
- Ну, а теперь пора лечить раны.
Я поднялся из-за стола, с сожалением поглядывая на десерт из взбитых сливок и черешни, к которому как раз приступали счастливые обладатели безразмерных желудков.
- Полчаса тебе сроку. Потом подбегай к арсеналу, - посоветовал мне мастер сержант, облизывая ложку.

«Фужер» возле офицерского корпуса гудел и содрогался, точно работающий на полных оборотах гусеничный трактор. Я с опаской обошел его стороной. Черт знает, что за штука такая и чего от нее можно ждать?
Вероника прилаживала к лохматой шее Бобика-первого пышный розовый бант. Увидев мое лицо, исполненное невыносимого страдания, она хлопнула пса по спине, отгоняя, и испуганно спросила:
- Что с тобой?
- Рана, - простонал я, валясь ей под ноги. - Боюсь, смертельная. Вероника, помни: я… я обожал тебя!
Она, конечно же, сразу раскусила безыскусную игру и ухватила меня за ушко:
- Перестань сейчас же! Я, между прочим, на службе. Да и ты тоже. Выкладывай, что случилось?
С таинственным видом я прошептал:
- Меня хотят отравить! Подсунули яд под видом витаминов. Но мне удалось перехитрить злодеев. - Я показал ей капсулу. - Возьмешь на экспертизу? Мы вместе раскроем заговор и получим по ордену!
- Филипп! Прошу тебя еще раз, перестань дурачиться! Это действительно своеобразный стимулятор. Причем не только безопасный, но и крайне полезный. Знаешь, у меня есть небольшой запас… - Вероника выдвинула ящик стола и достала картонную коробку без надписи, - …похожего снадобья. Только это изготовлено по особой рецептуре, специально для офицеров. «Сома активированная». Тебе я, пожалуй, дам упаковку. За красивые глаза. Пользуйся! Принимай каждый раз по капсуле после еды и об усталости забудешь навсегда. Может быть, тебя даже назовут Филиппом Неутомимым!
- И в любви? - тихо спросил я, посмотрев ей в глаза.
- В любви особенно, - ответила она, ничуть не смутившись прямолинейного намека.
С некоторым даже вызовом ответила.
На каждую из моих отвратительного вида сорванных мозолей она выдавила по облачку пены из флакона, усеянного непонятными надписями. Ранки сначала защипало, потом пена опала и покрыла кожу блестящей пленкой.

Предыдущая страница 7 Следующая страница


Имя нам – Легион 8

- К вечеру заживет, - пообещала Вероника. - Можешь обуваться.
- Как же обуваться? Вдруг снова сорву? - забеспокоился я.
- И не пытайся, ничего не выйдет. Ну, беги.
Она запустила пальцы мне в волосы и ласково их взъерошила.
- Вечером увидимся, - почти утвердительно сказал я.
- Увидимся. Непременно.
Я спустился почти до первого этажа, когда вспомнил о трясущемся «фужере». Быстро взбежал обратно и спросил:
- Вероника, радость моя, будь любезна, развей сомнения. Чего там эта беда стеклянная вибрирует? Ну, та, которая вроде рюмки?
Она нахмурилась, соображая, что я имею в виду под названием «эта беда вроде рюмки», потом просветлела лицом и сообщила:
- Опять кто-то ассенизационную систему в аварийном режиме гоняет. Боб, наверное. Все волнуется, потянет ли канализация увеличение загрузки, если штат базы вдруг вырастет. Смешной он!..

Все развлекались в тире, а я сидел в учебном классе и под руководством Наума Березовского изучал устройство шлема. «Наумко научит», - утверждает старорусская присказка, указывающая на широкую просветительскую работу, проводимую посланниками Хазарского каганата в древней Руси. Как говорится, минули века… Что изменилось?
Наум больше показывал, чем рассказывал. Моторная, якобы, память важнее. Может оно и так.
Сканер мы совместными усилиями откалибровали, частоту связи настроили, микрофон и наушники по голове моей подогнали. На микрофон (венчающая пружинный усик матово-черная горошина на уровне рта) я косился с опаской. Если его скусить, немедленно сработает взрывной заряд самоликвидатора, эквивалентный десяти унциям пластита. Хватит не только на то, чтобы владельцу череп разнесло, но и на то, чтобы он при этом нескольких врагов с собой прихватил.
- Наум, - спросил я, заранее вибрируя, - а бывали случаи, когда взрыв происходил непреднамеренно?
- Нет, - сказал он, потом выдержал многозначительную длинную паузу и добавил: - Но будут.
- Шуточки у вас, мастер инструктор… - вздрогнул я. - Страшноватые какие-то шуточки.
- Зато долго не забываются, - добродушно улыбнулся он.
Когда Наум решил, что я могу обращаться со шлемом не хуже прочих, мы отправились в столовую. По обоюдному согласию. Сома взялась за мой организм, ускоряя, как обещано, течение обменных процессов до космических скоростей - и я проникся безусловной важностью многоразового питания.
Предсказание Генрика начало сбываться: я почувствовал себя Проглотом.
Именно так, с заглавной буквы.

- Сегодня у взвода запланированы тактические учения с боевой стрельбой, - сказал мне после обеда Саркисян, - но я могу тебе предложить кое-что поинтереснее. И поопасней. Хочешь?
- Конечно, хочу! - воскликнул я. - Мы пойдем в разведку?
- Откуда ты это узнал? - Генрик покосился на меня с подозрением. - Я же никому еще не говорил.
- Телепатия, - веско сказал я. - Телепатия и прямая связь с мировым биоинформационным полем, дарованная мне, как будущему мессии, свыше! Армагеддон грядет! Вставай же под мои знамена, человечек!
- Трепло! - сказал облегченно Генрик. - Слушай вводную. Братья собираются снова засылать дипломатов к онзанам. Вроде, нашли ставку рачьего главнокомандующего. Так, по крайней мере, они думают. Делегация будет мирная. Поэтому желательно, чтобы она миновала охранные кордоны и разъезды онзанов стороной, прямиком выйдя к начальству. База начальства расположена в долине, окруженной сложным для преодоления горным кольцом. Скалы, ледники, оползни, ветры - все тридцать три удовольствия. Вдобавок онзаны стерегут немногочисленные проходы в этой гряде с большим старанием. Так вот, есть там какая-то странная пещера, пронизывающая горы насквозь. И не охраняется она почему-то. «Шмель», летающий миниробот с видеокамерой, нашел эту пещеру, пролетел почти до конца, передал изображение выхода и пропал. И второй пропал. И третий тоже. Больше «Шмелей» не посылали, но заинтересованность Братьев в этом пути осталась. Сейчас предложили мне наведаться туда и посмотреть, что к чему. На абсолютно добровольных началах. За вознаграждение, разумеется. Я согласился. Составишь компанию?
- С превеликим удовольствием, - сказал я.
- Вот и славненько, - обрадовался Генрик. - Тогда прямо сейчас - отбой. Пошли отсыпаться. Вечером разбужу.

Прежде, чем улечься, я мельком просмотрел библиотеку в кабинете. Выбор книг мне, признаться, не понравился. Первую половину изданий составляли многочисленные «Боевые роботы» и прочий «Battle Тech». Вторую - грандиозная подборка современных российских детективов. «Крутой пацан против ментов». Так. «Очень крутой пацан против ментов, козлов, мафии и просто крутого пацана в придачу». Так-так. «Пацан, гораздо более крутой, чем прочие, против всех-всех-всех, но исключительно за правое дело»…
Я вздрогнул и, прихватив чудом заплывшую в этот омут экстремального милитаризма «Войну миров», с позором бежал.
В спину мне хохотали, лязгая гусеницами, не знающие пощады стальные бойцы будущего и значительно переплюнувшие их по части непобедимости современные отечественные ратоборцы.
Любопытно, кто здесь жил до меня? И еще, куда он делся, этот бывший жилец? Дембельнулся? Или гробанулся? Жуть! А вдруг я сплю в кровати покойничка? Ма-мо-чки родныя! Караул!
Заснул я, разумеется, легко и беззаботно.

Разбудил меня какой-то шум, шуршание какое-то, пыхтение и бормотание. Я с трудом продрал глаза. Голова была - как ватой набита. Вот так всегда! Лучше днем и не спать вовсе.
А шум, между прочим, исходил от каптенармуса, копающегося в моем ранце.
- Ну, как, - спросил я его вполголоса, - недозволенные вложения присутствуют?
Он вздрогнул от неожиданности и вдруг пошутил:
- Присутствуют, ядрена! Я сам их только что туда вложил.
- И что именно? Наркотики? Валюту? Произведения искусства, составляющие национальное достояние? - заинтересовался я.
- Сам потом узнаешь.
- Потом - это при обыске, что ли?
- Ну да, ядрена, при обыске. Онзаны его тебе устроят на границе, когда контрабанду выискивать начнут. Так что будь осторожен, шпиён! Не попадайся! - Он расчувствовался и хлопнул меня по плечу.
- Постараюсь, - пообещал я.

- До входа в канал вас доставит транспортер, - напутствовал нас черноусый красавец Семен Семенович. Начальник штаба базы, чем-то неуловимо похожий на моего старого знакомца Игоря Игоревича. - Дальше придется поработать ножками. Ворошить раньше времени тамошний муравейник не след, так что постарайтесь обойтись без стрельбы. Вешки бросайте метров через двадцать. Когда увидите лагерь, ставьте маяк и сразу назад. Никакой самодеятельности. Запомните, ваша сегодняшняя операция к задачам Легиона не имеет ни малейшего отношения. Работаете на гражданскую контору. Но план, тем не менее, разработан нами, и с дипкорпусом заранее согласован. Отступите от него, гражданские предъявят Легиону иск. Возможно, часть его придется возмещать вам, из собственных гонораров. Выполните в точности - получите премию и увольнение на сорок восемь часов. Желаю удачи!
Я на минутку забежал в санчасть и с грустью поведал Веронике о изменении планов и невозможности встретиться, как хотелось, вечером. Служба!
- Я принесу тебе тамошних цветов, - пообещал я. - Самых красивых и душистых!
- Цветов?
Она отвернулась. («Уж не слезы ли прячет?» - заподозрил я.)
- Не нужны мне цветы, - сказала она вполголоса. - Сам вернись!

- Транспортер подгоню через двенадцать часов, - пообещал Меньшиков. - Вернетесь раньше, можете подождать. Не успеете, подожду я.
- За двенадцать можем и не успеть, - с сомнением сказал Генрик. - Но ты все равно жди. Мы и без того набегаемся, чтобы потом еще до базы пешком топать.
Все это я слышал краем уха, пока разглядывал устье межпространственного канала. Или штольни. Или червоточины. Оказывается, если смотреть на него невооруженным взглядом, то не видишь ничего, кроме сгустка тумана. Если же запустить с наручного пульта программу, зашитую в биоэлектронные мозги шлема, то на щитке обрисуется прелюбопытная картинка.
Я откинул бронированную крышку, защищающую пульт управления, и набрал нужную комбинацию. По забралу точно кто-то влажной тряпочкой провел. Вечерний серенький полумрак рассеялся, а на месте клочка тумана возникла глянцевая смолисто-черная капля, окантованная золотым абрисом. Она словно стекала с распушенной верхушки перфоратора, - клонящегося к земле телескопического шеста - никак не умея сорваться и даже коснуться земли. Только пульсировала еле заметно да окутывалась время от времени иглистой бахромой энергетических разрядов. Размером капля была с хорошие гаражные ворота, и от нее пахло . Не скажу, что пахло противно, но - неприятно.
Смертного ужаса перед ней я не ощущал. От инфразвука меня надежно защищала униформа со шлемом.
Генрик вошел в червоточину первым, вызвав целый взрыв черных брызг, почти сразу упавших обратно на ее поверхность. И это - параллельно земле, вопреки закону тяготения! Я зажмурился и, опасливо вытянув руки вперед, шагнул тоже. Сделал вслепую два шага, потом меня встряхнуло - так, что зубы клацнули… а потом кто-то бесцеремонно ухватился за мои запястья и дернул вперед.
Я открыл глаза.
Это был Генрик. Он улыбнулся и сказал:
- Слезай, барин! Приехали!

Было еще темно - последние предутренние часы. Штольня вывела нас в глубокий и сырой овраг, утопающий в зарослях высокорослого лабазника. Густой медовый дух пробудил воспоминания о родных лесах, сенокосе и сладком травяном чае. Я сглотнул слюну и скользнул между стеблей. Стебли качнулись, крошечные белые лепестки осыпали мою голову и плечи ароматной порошей…
Овраг спускался к неширокой речушке, почти ручью. Противоположный берег, насколько хватало глаз, был ровным, точно стол. Редкие и низкие кусты едва выступали над богатым разнотравьем.
Генрик осторожно ступил в воду. Перебрался, покрутил головой и показал рукой «теперь ты». Я без единого всплеска форсировал сравнительно глубокий, до середины бедра, и довольно холодный (это чувствовалось даже через комбинезон) ручей, вскарабкался на глинистый берег, и мы двинулись дальше.
Начальник штаба говорил, что до горной гряды, скрывающей в недрах лаз, придется идти километров семь-восемь. Местность открытая, но пустынная. Опасность быть обнаруженными мала, но присутствует. Онзаны, как сторожа, достаточно беспечны, но целиком полагаться на это не стоит. Слишком много было «но»…
По всему пути Генрик ронял сантиметровые дротики радиовешек, а я вдавливал их в землю каблуком. Когда подобрались к скалам вплотную, рассвет даже не думал заниматься. В свете луны и звезд скалы казались темно-фиолетовыми, заляпанными черными пятнами вьющейся растительности. Поплутав немного, наконец-то обнаружили искомую пещеру. Жутковатый черный провал, отмеченный низким каменным козырьком, так и дышал холодом.
Генрик пригнулся и бесстрашно нырнул под мрачные своды.
Я для чего-то набрал в грудь побольше воздуха, задержал дыхание и последовал за ним.

Ход постепенно сужался.
Скоро нам пришлось опуститься на четвереньки, а затем и на животы. Я полз, старательно вжимаясь в гладкий, словно полированный, камень. Сверху вроде тоже было гладко, но я все равно опасался зацепиться за что-нибудь ранцем или карабином. Раньше я никогда не страдал клаустрофобией и даже думал иногда, что это просто выдумка популяризаторов психологии и киносценаристов. Но перевоплощение в земляного червя и долгое пребывание в его шкуре сыграли свою зловещую шутку и со мной. Я начал задыхаться. Не хочется даже думать, каково было Генрику, в полтора раза более широкому, чем я, с его почетной ролью «первопроползца».
Наконец он торжествующе взревел и нырнул куда-то вниз. Я из последних сил ускорился, колотя ободранными локтями и коленями по скользкому камню, и оказался у выхода из осточертевшего тоннеля.
Предо мною простиралась довольно широкая полость. Дальний край ее терялся в зеленоватом мерцании, рожденном системой ночного видения. Я идиотски хихикнул и вывалился кулем на простор, преодолев десятисантиметровый уступ, которым оканчивался лаз.
Вскочив и жизнерадостно показав комуто невидимому выставленный средний палец, я подошел к вглядывающемуся в даль Генрику. От избытка чувств хлопнул его по гулкой спине и с радостной озабоченностью спросил, нет ли у него желания вернуться, чтобы «попресмыкаться» еще?
Генрик, однако, моей щенячьей радости не понял и приказал немедленно заткнуться. Я заткнулся, но решил отыграться при первой же возможности. Он тем временем закончил рекогносцировку. По-видимому, удовлетворился ею, и все так же молча двинулся вперед.
Я напоследок обернулся.
Узкая дыра лаза напоминала нечто срамное.
Крякнув неодобрительно, я побежал догонять товарища.

Полость медленно, но постоянно расширялась.
Генрик дернул меня за рукав:
- Слушай, Капрал, тебе не кажется, что мы шагаем внутри здоровенной бутылки? Глянь, какие стены ровные и гладкие, з-заразы, аж жуть!
Мне казалось, и я согласно закивал. Бутылка не бутылка, но что-то вроде того. Штоф, скажем. Я мрачно продекламировал: «Попал в бутылку таракан. А вылезти не смог. От злости бедный таракан в бутылке занемог. Он сдох в начале января, прижав усы к затылку. Кто часто сердится, тот зря не должен лезть в бутылку!»
Генрик пригладил свои флибустьерские усы и обиженно сказал:
- Сам ты таракан! И когда здесь январь - тоже неизвестно. Нескоро еще, судя по растительности.
- «…После этих слов командира в мрачном подземелье снова повисла тягостная тишина, нарушаемая лишь отзвуком шагов да шуршанием чьих-то невидимых крыльев», - проговорил я с подвываниями. - «И невдомек было отважным разведчикам, что по их следу спешат уже неутомимые гончие смерти».
- Что это ты несешь? - удивился Генрик. - От темноты крыша поехала?
- От нее, Гена, проклятой. А паче того от тишины. Ты, я помню, раньше был не в пример разговорчивей.
- Мы не на посиделках. О чем говорить-то?
- О-о! Меня, Гена, занимает сейчас множество вопросов - как глобального характера, так и попроще. Найти бы того, кто ответит хоть на главные…
- О смысле жизни, что ли?
- Да нет, - сказал я. - И поважнее найдутся.
- Ну?! И какие же?
- Почему - Бородач? - прорвалось из глубины души наболевшее. - Почему этого твоего черта лысого, ефрейтора этого твоего адольфоподобного, зовут Бородачом? Он же, гад, до синевы бреется.
- Ах, вот оно что! - расхохотался Генрик. - Как же, причина есть. Слушай, коли интересно. Он, понимаешь, был крутым байкером, Бородач наш. Имелась у него борода по пояс, заплетенная в две тугие косы, и был чумовой навороченный байк. Собственноручно собранный из трофейного, времен Великой Отечественной, мотоцикла «BMW» и движка от «горбатого» «Запорожца». Как говорится, история Бородача стара, как мир. Не поделил женщину с еще более крутым парнем. Бородач, желая расставить все точки над буквами, вызвал парня на дуэль. Грохнул. Сообщество байкеров результата дуэли не признало. Вернее не признало оснований для ее проведения: «телка» была «левой». Из-за такой мочить своего - тяжкий грех. Бородачу объявили вендетту. Вендетта получилась односторонней. Бородач убил еще троих, а перекалечил - без счета. Заглянувшие к нему вербовщики Легиона застали его за увлекательным занятием, он мастерил жилет из тротила - собирался подорваться вместе с мотоциклом и большой партией бывших приятелей. По прибытии в Легион бороду уничтожал с изощренным мазохизмом. Убив онзана, отрезал по сантиметру от одной из кос - в шахматном порядке. Остатки сбрил лишь тогда, когда заплетать стало больше нечего. А кличка прижилась.
- Еще одна! - возликовал я, останавливаясь. - Гена, ты понимаешь, еще одна девушка! Ну, блин, Братишки дают! Всех одинаково подловили. А ты говорил «не может быть».
- Совпадение, наверное…
Он помялся. Я скалил зубы и с вызовом смотрел ему в лицо. Он крякнул.
- Самому тошно от таких мыслей, хоть ты не береди душу.
- И станет легче, - подытожил я. - Экий ты у нас, Гена, страус. Головку спрятал, проблемы исчезли. Ловко!
Он начал бешено вращать глазами:
- То я таракан, то страус, кем еще назовешь? Обезьяной? - Генрик заколотил кулаками по ребрам и взревел: - Слушать меня, бандерлоги! Бе-е-егом марш!
И первый затопал во все нарастающем темпе.
Я бросился вдогонку.
С километр мы напряженно держали максимальную скорость, заглушая грохотом башмаков тонкий голосок сомнения. «Штоф» был поистине исполинским, до потолка теперь не достал бы и чемпион мира по прыжкам шестом, а «донышко» все не появлялось. Хотелось надеяться, что мы путешествовали все же не по бутылке Клейна.
- Привал, - выдохнул, наконец, Генрик.
Я повалился на пол, закинул ноги на мешок с палаткой. Гена медленно ходил взад-вперед, восстанавливая дыхание. Потом остановился подле меня.
- Боец, слушай мой приказ! Приказываю выставить вокруг лагеря боевое охранение. Распорядок дежурства следующий: первая смена - рядовой Капралов. Вторая смена - рядовой Капралов. Третья - сержант Саркисян… Разговорчики! - гаркнул он, видя, что я собираюсь возмутиться.
Я отправился в охранение, а он занял мое место рядом с мешком и закрыл глаза.
Поскольку трасса, подлежащая патрулированию, оговорена не была, я решил, что командир полагается на мою собственную разумную инициативу. Руководствуясь ею, я и совершал обход. Тридцать шагов вдоль стены в одну сторону, поворот через левое плечо, шесть-восемь шагов прямо, новый поворот и возвращение к “лагерю” вдоль другой стены. Минуя безмятежно отдыхающего Саркисяна, я демонстративно поглядывал на часы, громогласно вздыхал и… шагал мимо. Генка глаз не открывал, прикидываясь, что страданий моих не замечает. Стеная и проклиная судьбу бесправного солдата, я отпечатывал добросовестно тридцать шагов в другую сторону и возвращался.
Когда, по моим часам, две смены уже прошли, и я с чистой совестью и сознанием честно выполненного долга вернулся в «лагерь», этот негодяй крепко спал. Небритое его лицо искажала обиженная гримаса, и мне стало жаль его будить. Я засвистел мотивчик про пулю-дуру, что вошла меж глаз на закате дня, и двинул дежурить дальше.
Прошло еще полчаса. Лицо моего сурового командира разгладилось, он сладко посапывал. Я ухватился за ремень его карабина и легонько потянул. Подействовало безотказно - Генка вскочил и принялся грозно водить стволом “Дракона” из стороны в сторону. Не обнаружив противников, вопросительно и недовольно уставился на меня.
- Прости, начальник, но по-другому тебя ведь не разбудишь, - сказал я. - Рапортую: за время несения службы абсолютно никаких происшествий не случилось! Так что поблагодари бойца за безукоризненно выполненный долг и пожелай ему долгого сна и нескорого приятного пробуждения.
- Желаю! - миролюбиво согласился Гена, уже посмотревший на часы и оценивший мое поистине великодушное долготерпение.
Заснул я мгновенно. Проснулся, кажется, тоже.
Генрик был деловит:
- Пятнадцать минут тебе на оправку и завтрак. Пора идти дальше. Время не ждет…
Через шестнадцать минут мы в ногу шагали, горланя «Дорогую мою столицу», любимую маршевую песню прапорщика Садыкова, нашего армейского старшины. Я значительно реже, чем прежде, оглядывался назад. Если за три часа ни одного супостата в нашем тылу не появилось, то странно было ждать их нападения сейчас.
- Ген, - фамильярно обратился я к сержанту, поправляя раздутый ранец. - Скажи-ка, братец, почему палатка, которую я честно пру все это время, такая объемистая и тяжелая? Неужели Большие Братья не умеют делать что-нибудь более компактное?
- Отлично умеют, - успокоил он меня. - Это, понимаешь, не совсем палатка. Вернее не палатка вовсе, а генератор силовой сферы. После включения образуется четырехместный “колпак” - уменьшенное подобие купола базы. Неприступный, уютный, с автономной системой поддержки жизнедеятельности и “повадками” хамелеона. В целях маскировки, понимаешь? Под защитой колпака можно хоть в эпицентре атомного взрыва «пульку» расписывать - во, как! Замечательная вещь.
- Так какого дьявола мы несли боевые дежурства и спали на камне?! - возмутился я, останавливаясь.
- Хотелось тебя наказать, - прищурился усатый самодур. - Шучу, шучу.
Он замахал руками, прочтя в моих глазах слова, которые родились уже, но еще не выстроились в приемлемую последовательность.
- Представь, просыпаемся мы с тобой под колпаком, потягиваемся, глаза протираем… Ба! вокруг купола - почетный караул из отборных онзанов. «Спите спокойно, дорогие товарищи. Да будет камень вам периной!»
- Зачем мы тогда этот генератор вообще взяли с собой? - обескуражено спросил я.
Но ответа не дождался. Военная тайна!

Предыдущая страница 8 Следующая страница


9 Александр Сивинских

«Донышко штофа» мы заметили издали. За пределами пещеры начался день, и лучи встающего солнца проникали внутрь, разгоняя надоевший мрак. Мы снова повалились на пол и двинулись дальше по-пластунски. С приближением выхода обзор расширялся, зато скорость передвижения падала. Для укрепрайона лучшего места, чем появившееся перед нами, трудно было представить. Метров семьдесят за устьем пещеры выглядели совершенно, непотребно голыми. Каменистая почва кое-где лишь была украшена сухими щеточками чахлых травинок. Дальше высились громады обомшелых валунов, проглядывающих сквозь густую растительность. Сиди себе, значит, за таким камешком и кури, пока бедолага-противник из пещеры не появится. А уж как появится…
- Что-то неохота мне дальше ползти, - признался я. - Что-то не тянет меня туда ползти. Как бы не получилось, что нас там ждут-пождут и облизываются.
- А вот мы сейчас проверим, - сказал Генрик, - ждут ли? И крепкие ли у тех охотничков нервы, если ждут? Готовь сканер, позиция - «все виды движения».
Я заработал с настройкой прибора, а он принялся рыться в ранце. Наконец обнаружил что-то, хихикнул эдак гаденько и вытащил на свет божий надувную sex-подружку в прозрачном пакете.
- О! - возликовал я, - самое время успокоить нервы. Кто первый? Можно, я?
- Остынь, животное. Ее задача - провокация, и только.
- Эх, Гена, - вздохнул я, - грубый ты человек! Грубый и бессердечный! Такую кралю под пули посылаешь!
Через несколько минут краля была готова к провокации. Раскидав в стороны розовые руки, она стояла, прикрученная несколькими мотками медицинского пластыря к платформе, принципиально предназначенной для бережной транспортировки тяжелораненых. Прежде платформа ехала на наших многострадальных горбах - в виде жестко-упругих каркасов походных ранцев. Отстегнутые, разложенные и соединенные, каркасы образовали слабо вогнутый «матрасик» трехсантиметровой толщины и более чем достаточной даже для рыжего Боба длины и ширины. Осталось лишь выдвинуть из скрытых пробками гнезд полуоси, надеть на них свернутые в спираль ступицы колес с “памятью формы” и надуть баллоны. Химические патроны, выделяющие достаточное количество газа, входят в комплект. Транспортер, способный принять на шесть своих ведущих колес груз весом до двухсот килограммов, готов к работе. Трехступенчатый движок размером с кулак питается от стандартной батареи “Дракона”.
И мы еще топали пешком?!
Гена суеверно перекрестился, включил передачу и замер с выставленным вперед карабином. Я последовал его примеру.
Большеротая утешительница одиноких мужчин помчалась на хорошей скорости в лапы к судьбе. Перед самым выходом она, словно налетев на что-то, содрогнулась своим аппетитным телом и начала похотливо раскачиваться. Страстные движения длились и длились, словно резиновая барышня специально старалась выманить побольше падких на дармовщинку сластолюбцев.
Старания ее, однако, не завершались ничем.
- Гена, признайся, что ты с ней сделал? - прошептал я удивленно.
- Сам не пойму, - ответил Гена. - Пойдем, посмотрим?
Факт, что стрельба не началась в первый же момент представления, говорил о том, что засады нет. Мы осторожно двинулись к нашей обольстительнице. Причина ее странного поведения скоро стала понятна. Платформа, трудолюбиво буксуя всеми шестью колесами, пыталась взобраться на невидимую преграду. Приподнявшись на сантиметр-другой, колеса срывались, и кукла получала новый импульс к «фрикциям».
Я ткнул в пространство стволом карабина. Ствол звякнул, как если бы встретил толстый лист металла. Я развернул карабин и стукнул посильнее, прикладом. Результат был прежним. Сам воздух на нашем пути превратился в прочную стену, невидимую, но вполне материальную, и не желал возвращаться к нормальным параметрам.
Хотя кто знает, какие параметры следует здесь считать нормальными?
Забросив карабин за спину, я осторожно потрогал преграду рукой, отмахнувшись от предостерегающе вякнувшего Генрика. Рука скользнула по гладкой поверхности, маслянистой и прохладной на ощупь. Я повел ладонью смелее, намереваясь отыскать проход или хотя бы небольшое отверстие. Не нашел, конечно.
«Теперь понятно, почему онзаны не караулят этот лаз», - подумал я, оглянулся на Генрика и, ругаясь, отпрыгнул в сторону. Этот идиот наводил на невидимую стену карабин с явным желанием решить все вопросы одним движением пальца.
- Сдурел?! Бревно усатое! Мы ж не знаем, что это за хренотень! А ну как от нее срикошетит? Мигом мозги вышибет! Тебе-то, само собой, это не грозит, а каково мне?
- А… - безразлично махнул он рукой. - И тебе они без пользы, раз не можешь понять, чем я занимаюсь.
- Отчего же не могу? Могу, - промямлил я. - Могу-могу!
До меня запоздало дошло, что лазерный дальномер вполне может сыграть роль своеобразного щупа и определить, существует ли преграда во плоти. Или же она - не что иное, как наш совокупный глюк.
Догадку стоило проверить самому…

Мы отошли метров на десять, и Генрик пальнул в точку, где, по его мнению, стенка была наименее толстой. С оттяжкой хлопнуло, глухой отзвук разрыва ушел в глубь пещеры, и в воздухе распух яркий пузырь. Свечение разлилось довольно широко по ставшему видимым «донышку». Его цвет менялся в зависимости от расстояния до эпицентра попадания. Запахло горелым волосом.
- Органика? - спросил я, поведя носом.
- Так, выходит.
Генрик двинулся к радужному пятну, переливающемуся в метре от пола.
Я поспешил следом.
Через прожженное отверстие, в которое при желании можно было просунуть кулак, дунуло свежим воздухом. Я осторожно поскреб ножом кромки. Они были еще мягкими и от них потянулись за лезвием тонкие прозрачные нити. Я поднес нож к глазам. Нити быстро затвердели и топорщились хрустальным ежиком с длинными иглами. Я стукнул ножом об подошву, и иглы отвалились. Интересно, что за материал? И главное, кто и зачем замуровал выход из «бутылки» таким необычным образом?
Намного менее любопытный (или более практичный) Гена недолго ломал над этим голову. Сунул в отверстие пиропатрон и скомандовал:
- Отбегай!
Я не заставил себя уговаривать.

Мы сидели, прислонившись спинами к стене пещеры, жевали батончики пищевых концентратов и спорили. Я склонялся к мысли, что вся «бутылка» - это внутренняя полость раковины исполинской местной улитки. Мои доводы казались мне вполне убедительными: гладкие стенки пещеры, ее симметричная форма и, главное - «донышко»! Многие земные улитки на время засушливого сезона запечатывают выход прозрачной пленкой, сохраняющей влагу внутри до возвращения благоприятной поры.
Но и Генины возражения были довольно весомы. Чем могла кормиться многокилометровая улитка, хоть бы и в благоприятную пору, и куда она подевалась сейчас? А пыль, грязь, потеки разные? Нету их на пленке «донышка»! Отталкивает она их? Поглощает? Что? Не слышу! А коэффициент преломления света в ней же?
- Ноль! - орал Гена, - а может и меньше! Что значит «не бывает»? Есть многое, Горацио, что не доступно!.. Мало ли чего ты не знаешь? Мерзкий слизняк, штампующий за здорово живешь материалы, каких не имеют и Большие Братья? Да ты совсем безумен, зольдат!..
Дика и неукротима горская экспрессия!
Сам он склонялся к пошлой версии древних суперцивилизаций. Мне не хотелось даже спрашивать, находимся ли мы в недрах окаменевшего за сотни эпох звездолета, или все-таки в храме, посвященном неведомым богам? Когда армянское упрямство меня окончательно вывело из себя, я не без ехидцы сказал:
- Черт с тобой, пусть будут атланты или лемурийцы! Пусть будут Предтечи Больших Братьев. Ладно. Меня вот что больше интересует: зачем тебе, друг мой Генрик, в боевом походе искусственная вагина? Ужель, славный мой Генрик, пресловутая кавказская страстность и впрямь так велика? И как давно, бедный мой маньяк, пользуешься ты отвратным этим суррогатом взамен возвышенного полового контакта с живой женщиной?
- Э, что, не видел, она в упаковке была? - У Генрика от возмущения прорезался акцент. - Стану я еще…
Он не нашелся что сказать, пыхтел, рокотал, и я помог:
- Руки марать…
- Да, правильно! Руки! Это и не моя вообще кукла, я ее тогда, в Москве, когда меня менты прижали, земляку одному в подарок купил! Шутка такая была, понял?
- Конечно! Конечно, понял! - Я приложил руки к сердцу и закивал головой. - С тех пор ты с ней и не расстаешься. Вдруг земляк где встретится? То-то похохочете!
Гена сник.
- Ну, как мне ее в казарме оставлять? Представь, зайдет кто-нибудь…
- Уборщица… - подсказал я, продолжая потешаться.
- Да, уборщица зайдет, а у меня эта мерзавка в тумбочке. Потом не отмоешься!
- Так ты ее все два года в ранце и таскаешь? - посочувствовал я.
Он вздохнул:
- Выбросить-то жалко!
- Не расстраивайся, - утешил я его. - Помогла же она нам сегодня. Может, еще разок-другой на что-нибудь сгодится…
Я не удержался и прыснул, вспомнив основное ее предназначение.
- Пойду, погляжу, не остыл ли расплав, - сказал Генрик, вряд ли успокоенный моими словами.
- Пора, - сообщил он, когда вернулся. - Еще горячо, но пройти уже можно, нога не вязнет.
Я вздохнул. Мое предложение «покататься немного на тележке» понимания со стороны руководства не встретило. По лесу-де, платформа не пройдет.
А попытаться-то нельзя, что ли? Тащи ее сейчас! Эх!..
Мы забросили за спину упакованные ранее вещи, проверили оружейные обоймы и заряд батарей и зашагали навстречу героическим свершениям.

ГЛАВА 7

Вот Новый год пришел. Порядки новые.
Колючей проволокой наш лагерь обнесен.
И все глядят на нас глаза суровые,
И каждый знает, что на гибель обречен…
Песня заключенных

Птички щебетали, солнышко сияло. Легионеры не видели вокруг ровным счетом ничего такого, что хоть отдаленно напоминало бы показанные Филиппу Игорем Игоревичем кошмарные пейзажи с загубленных онзанами планет. Должно быть, командование ракообразных захватчиков предпочитало жить в приличных условиях.
Как и любое другое.
Генрик, тем не менее, бдительности не терял. Останавливался часто, крутил головой из стороны в сторону, сканируя окрестности на предмет рачьего «амбре». Филиппу было приказано поступать так же, а ещё держать язычок болтливый за зубами, ушки - на макушке. Тот терпеливо поступал и держал, понимая, что стоит ему расслабиться, как неприятности тут как тут, живо нагрянут.
Заросли вокруг были не то чтобы густые, но какие-то несуразные, преодолению поддающиеся с трудом. Гигантские кусты дикой смородины перемежались сосновыми рощицами. По земле вилась трава наподобие высокого и чертовски липучего душистого горошка. И повсюду громоздились вросшие в землю гладкие булыжники - от маленьких, размером с кулак, до здоровенных - с хорошую избу. Были они выбелены дождями, изорваны трещинами и покрыты изумрудными нашлепками лишайников.
Красиво было вокруг, ничего не скажешь, а главное, летучие, кровососущие твари отсутствовали совершенно. Так, гудели какие-то жучки, но в атаку не бросались. Один ударился Филиппу в щиток, сложил крылышки и начал ползать кругами. Жучок не мешал, и стряхивать его Филипп не стал, решив: пусть себе ползает, все-таки здесь хозяин он, а не мы. Жук был черно-желтый, полосатый, мохнатый и напоминал не то шершня, не то шмеля.
«Шмеля?! - Филипп чуть не заорал. - Черт! Черт, черт и черт! А где же “Шмели”? Генрик говорил, что Братья посылали на обследование лаза-“штофа” трех роботов. Так ведь мы не обнаружили ни одного. Мы даже останков их не нашли. А на гладком полу пещеры любая мелочь бросилась бы в глаза. Ну, допустим, не пролетели они пещеру насквозь потому, что о “донышко” разбились; останки-то куда подевались?»
Филипп прижал подбородком клавишу шлемофона и сказал:
- Мастер сержант! Разрешите обратиться?
- Чего тебе? В туалет захотел?
- Нет. То есть да, но не в этом дело. Гена, а ведь «Шмелей» мы не нашли.
Генрик остановился. Повернулся к Филиппу и открыл рот. Не сказав ни слова, закрыл и поджал губы. Сел на камешек, похлопал ладонью рядом.
- «Шмели» оборудованы самоликвидаторами, - пробормотал Саркисян задумчиво. - Так же, как и любое сложное оборудование Братьев, имеющее хотя бы незначительный шанс попасть в неподходящие руки. Роботы, понятно, сгорели без следа, поэтому мы их и не нашли. Проблема заключается в другом: что их заставило привести заряды в действие? Не столкновение же с прозрачной стенкой? Онзанам «шмелей» не взять, это уже проверено. - Он покачал головой. - Что мы с тобой проглядели, а, Капрал?
- Или кого, - уточнил Филипп. - Гена, а ведь оно могло и нас изловить. Подумать только, Гена, оно же, наверное, всю дорогу по пещере за нами кралось! Ползло, облизывалось, и думало: «Вон того, толстенького усатенького сержанта я на первое сожру, а того вон дьявольски красивого, идеально сложенного рядового - на второе!»
- Смейся, смейся! Посмотрю, что ты запоешь, когда мы обратно возвращаться будем, - проскрипел Генрик. - Красивенький!.. Ладно, пока замнем, двигаем дальше. С пожирателями роботов потом разбираться будем.
Далеко уйти не довелось. Скоро смородиновые кусты стали мельчать, сосны вовсе перестали попадаться, и перед ними открылся вид на лагерь онзанов.
Лагерь располагался в самом центре не слишком крупного и не слишком древнего метеоритного кратера. Время еще не успело сгладить вывороченный колоссальным взрывом кольцевой гребень. Подобно настоящей крепостной стене гребень окружал расчищенную и выровненную площадку размером со стадион. В дополнение к естественной преграде площадка была обнесена забором из самой настоящей колючей проволоки - с частыми длинными трехрогими шипами. С первого взгляда было понятно, для кого эта проволока натянута. Вернее, против кого. Потому что лагерь был наполнен преимущественно не онзанами, а человекообразными существами. Худенькими чернолицыми людьми, одетыми в синие балахоны и подпоясанные канареечно-желтыми ремешками.
Слева дымили двумя высокими трубами приземистые строения фабричного вида; каменные, с широкими, окрашенными в серый цвет воротами. Ворота были распахнуты, из них выползал чумазый паровозик, тянущий несколько платформ, заваленных мотками свеженькой «колючки».
В дальнем от легионеров конце лагеря парили грязно-зеленые лужи, вероятно, те самые страшные ферментационные баки. Вокруг луж неторопливо прохаживались человечки-«повара» с лицами, обмотанными синими же тряпками. Никто, между прочим, их не погонял, никто за ними не присматривал.
Участок между заводиком и «кухней» заполняли аккуратные рубленые избушки. Крыши домов были покрыты железом, а в длинных и узких окнах, прорезанных не вертикально и не горизонтально, а наискосок, поблескивали стекла.
Центральную часть лагеря украшало большое горбатое строение, чрезвычайно похожее на древесное корневище, вылезшее из земли. Вероятно, то был искомый штаб онзанов. Возле штаба грелось на солнышке штук пять ракообразных тварей, среди которых затесался почему-то и один «синий» человек. Онзаны активно размахивали усами, а человечек - не менее энергично - руками.
Вся правая половина лагеря оставалась девственно голой. Там тренировались в боевом искусстве членистоногие солдаты. Закапывались в грунт, подымая тучи пыли, потом резко, словно выброшенные мощной пружиной, взмывали в воздух и, стремительно пробежав десяток метров, стреляли из грохочущих пищалей по «ростовым» мишеням. Мишени довольно примитивно изображали легионеров с растопыренными руками и большущими круглыми головами.
Действовали онзаны, надо признать, великолепно. Видимо, бойцы представляли собой отборную гвардию. Охрана ставки главнокомандующего, как-никак.
Душераздирающих картин, вроде расчлененных трупов или крестов, украшенных распятыми рабами, не наблюдалось. Филиппу вдруг пришла в голову крамольная мысль: что, если онзаны вовсе не поработители, а союзники «синих балахонов»? И настолько эта мысль показалась ему здравой, что не он стал пока выставлять ее на плебисцит, а запомнил и поместил в укромный уголок мозга. Присовокупив к имеющейся уже там стопочке компромата на Больших Братьев.
До поры, опять же, до времени.
- Да у них тут прямо братство народов какое-то! - озвучил его тайные измышления умненький Гена. - Что же это творится-то, товарищи? Где немилосердный геноцид?
- Ну, ты об этом не меня спрашивай, - отозвался Филипп и замолчал. В конце концов, сколько можно этого упертого армянина к работе собственной башкой подталкивать! Пускай сам попрактикуется.
Не дождавшись ответа, Генрик взялся за дело, ради которого, собственно, легионеры пробирались за тридевять земель. Вывернул из земли камешек, высыпал в ямку оставшиеся вешки, после чего аккуратно приладил камень на место. Извлек из набедренного кармана маяк, замаскированный под кривой невзрачный сучок, и сунул в глубину смородинового куста. Придирчиво оглядел тайник. Одобрительно крякнул и, извиваясь, ужом, пополз назад.
Следом пополз и Филипп.

Обратно они двигались быстро, времени на обдумывание и обсуждение увиденного не было. Приходилось под ноги поглядывать да по сторонам. Остановились только возле открытого участка, что лежал перед входом в «штоф».
- Опять девчонку первую запустим? - спросил Филипп.
Саркисян, видимо, принял решение заранее.
- Нет, на этот раз сам пойду. А ты прикрывай.
Он рывком преодолел опасный участок, влетел в пещеру и упал на поблескивающий пол. Филипп выждал пару минут и побежал. Бежал, а в голове билась недобрая мысль: «Ох, и врежусь я сейчас в стенку-невидимку! Да лбом! Звону будет…»
Удивительное дело, не врезался!
- Поищем «Шмелей»? - спросил он, ободренный неожиданным везением.
- Некогда, - сказал заспешивший вдруг Генрик. - Будем считать, что их птички склевали.
Каких он имел в виду птичек, было не ясно. В пещере и плесени-то не водилось. Но спорить с командиром по уставу не положено. Филипп с легкой душой подчинился. В принципе, они свое дело сделали, тропинку проторили, а уж остальное их не касалось. Да и страшновато Филиппу отчего-то сделалось под сенью «бутылочных» сводов. Вспомнилось им же самим неуместно рассказанное стихотворение про таракана, который «вылезти не смог». Он зацепил языком горошину микрофона (она же - «пускач» самоликвидатора), подтянул поближе к губам и предложил:
- Тогда ходу?
- Ходу! - отозвался Генрик, и они припустили!
Дали настоящего стрекача, чего уж там скрывать.

Уже в овраге, когда показалась смоляная капля горловины канала, Филиппу пришла в голову отличная идея.
- Погоди-ка, - попросил он Генрика. - Можно, я травки нарву?
- Рви, натуралист. А зачем она тебе?
- Чай сварю. Закачаешься!
Филипп принялся обламывать пушистые метелки лабазника.
Запах стоял… непередаваемый! Филипп набил цветами свободный карман на бедре, сунул несколько стеблей за поясной ремень и с улыбкой сказал:
- Вот теперь, Гена, я знаю, что побывал здесь не напрасно.
- Рад за тебя, - проговорил сержант. - В канал на этот раз ты иди первым. Не боишься?
- Выдумаешь тоже! - сказал расхрабрившийся Филипп. - Мы, Капраловы, никогда, ничего и никого не боялись! Кроме жен и высоты. А я, к счастью, еще не женат.

Петруха Меньшиков прибыл загодя. Лежал на откинутом пандусе «фаллоплана» закрыв глаза, пускал в небо колечки табачного дыма, и слушал плеер.
Филипп тихонько подкрался к водителю, сорвал длинную травинку и пощекотал у него в носу. Петруха, не раскрывая глаз, отмахнулся рукой. Филипп пощекотал опять. Петруха замахал руками шибче. На подмогу Филиппу пришел Генрик с колоском ковыля. Петруха не вынес наглости приставучих «насекомых» и вскочил.
Увидел лазутчиков, расцвел и протараторил:
- Удачно сходили? Молодцы! А у нас тут полный бардак. Рыжий Бобсон гонял сантехнику на полных оборотах, а она возьми, да и сдохни! На оправку сейчас в степь бегаем. Сильвер потешается!.. Велит, чтоб кучи подальше валили, а то ему в «подобной атмосфере» существовать «не комфортно». Прикол!.. Ну, к отбою обещали починить. Ген, - сменил он тему, - если тебе за эту вылазку «увал» дадут, ты мне коньячку армянского привези, добро? Я его беда как уважаю.
- По рукам, - сказал Генрик. - Полетели.

В штабное здание они направились вместе, только Генрик - к Семену Семеновичу, доложить о выполнении задания, а Филипп - к Веронике.
Выбрал наименее помятые цветочки, отер дорожную пыль с лица и взбежал по знакомой лестнице.
В санчасти находился, помимо Вероники, рыжий сержант Боб. На этот раз, к счастью, не лапал ее веснушчатыми ручонками, а смирно сидел на кушетке и заглядывал ей в глаза. И как-то у него так получалось, что, будучи на добрых тридцать сантиметров выше девушки, глядел все равно снизу вверх. Грустно так глядел.

Предыдущая страница 9 Следующая страница


Имя нам – Легион 10

И не было для Филиппа большего удовольствия, чем грусть эту его видеть.
- Привет медикам и ассенизаторам! - с порога подсыпал он соли на кровоточащую рану Боба. - Пролетали мы сейчас за оградой, так не поверите, мух - тучи! Наверное, со всей округи слетелись. И только я, знаете, хотел у Меньшикова спросить, не вареньем ли тут намазано, как вдруг чую: нет, не вареньем. Не вареньем! Сквозь герметическую, броневую обшивку почуял, можете себе представить?! А кто, спрашивается, виноват? Мастер сержант, долго еще нам такое безобразие выносить?
Вероника напряженно пыталась удержаться от смеха, а Боб враз пошел красными пятнами и вскочил.
- Рядовой! - вскипел он. - Что вы себе позволяете? Что вам здесь нужно? У вас что, есть какое-то дело к Веронике Владимировне?
- А вы как думали? Конечно. Вот, лекарственные растения принес. Прошу!
Пав на одно колено, Филипп протянул Веронике букетик лабазника. Она взяла невзрачные, но медово-душистые цветы, зарылась в них лицом, посмотрела на Филиппа и сказала:
- Спасибо!
А потом уронила букет на стол и бросилась к нему. Обвила шею руками, всхлипнула, поцеловала в губы - сильно, нежно, откровенно, и засмеялась сквозь слезы:
- Филипп, ты жив, жив!
Сцена эта оказалась настолько неожиданной, что Филипп совершенно растерялся. То, что для него не выходило за пределы приятного, волнующего, но всего лишь флирта, для нее было, значит, всерьез? Господи, влюбить в себя инопланетную девушку, и как? - походя, мимолетно отпустив несколько комплиментов!
Боб, тот и вовсе был ошарашен - стоял, выпучив глаза, и шумно дышал.
Филипп гладил Веронику по мягким волосам и понемногу начинал вздрагивать. Возбуждение девушки было так велико, что передавалось ему буквально физически - с каждым ее вздохом, с каждым прикосновением. Словно жар.
Боб опомнился наконец и запинаясь, сухо спросил:
- Так мне… что, уйти?
- Да! Тебе - уйти! - сказал Филипп. - Тебе сейчас надо не просто уйти, а сгинуть без следа, сержант. Испариться.
Раздавленный горем Боб точно не расслышал этих слов. Стоял и ждал.
Дождался. Вероника обернулась к нему и сказала:
- Уходи, Боб. Так будет лучше. И… и не приходи больше. Совсем.
Честно признаться, Филиппу было его жаль. Полгода, по словам Генрика, он трепетал перед этой девушкой, боготворил ее, ловил каждую улыбку, каждый взгляд… И вот теперь, когда едва-едва перед ним забрезжил свет взаимности, появился соперник. Наглый, самоуверенный; красивый, что греха таить. Появился и разрушил его хрустальный замок. За три дня всего.
Вдребезги.
Ушел Боб тихо и незаметно - как растаял. А Вероника положила руки Филиппу на плечи и предложила:
- Идем ко мне?..
Неужели нашелся бы мужчина, который ей отказал?

Он рисовал пальцем фигурки на гибкой загорелой спине, стараясь также непременно использовать и волнительную территорию пониже, а она угадывала:
- Бабочка? Нет? Значит цветок! А это, наверное, кролик или зайчик. Нет? Почему тогда уши длинные? Ах, ослик!.. Вон оно что!.. То есть ты считаешь, что на мне можно осликов рисовать? Каков нахал!.. Ну, я тебе сейчас задам!
И она задала! Вулкан! Никакой нежности, никакой пощады - ни к себе, ни к партнеру. Одна дикая чувственность. Нельзя сказать, что Филипп выступал в роли безропотной жертвы, однако и считать себя укротителем оснований у него тоже не было…
- …Ты уходишь? - спросила она сонно (было уже за полночь). - Почему?
Как сказать влюбленной в тебя женщине, желанной, но нелюбимой (тобою же настойчиво перед этим убеждаемой, и убежденной, наконец, в обратном), что пришла усталость. Не физическая, нет - психическая? Как объяснить, что усталость эта - от ее присутствия в личном твоем пространстве? Какой идиот может на такое безумие решиться? И как в таком случае солгать?
- Служба! Мало ли что… - сказал Филипп, вложив в интонацию предельное количество огорчения. - Простишь?..
Вероника чуть-чуть приоткрыла глаза, улыбнулась ласково и послала ему воздушный поцелуй.
- Уж постараюсь. Но провожать не пойду, хорошо?
- Спи. - Он поцеловал ее волосы. - Спи…

В комнате его ждала записка от Генрика.
«Ты, котяра! Можешь скакать до потолка. Нам дали все, что обещали: и увольнительную на сорок восемь часов каждому (с 12.00 завтрашнего дня), и по пять косарей отпускных. Я лично буду загорать во Флориде, а ты? Думай, время есть. Спать утром можешь, сколько влезет (тебе, кажется мне почему-то, это не повредит), но в указанный срок изволь прибыть к штабу. В “гражданке”. Оставляю также любопытный документ. Ознакомься, если будешь в силах. Скучно, но полезно».
Филипп разделся, забрался под одеяло и, решив, что вполне в силах еще немного пободрствовать, взялся за бумаги.
Документом оказалась копия штатного расписания «Отдельной военно-технической базы №18». Именно так официально именовалась организация, приютившая Филиппа. Рукописные пояснения об этом и прочем были сделаны явно рукой Генрика.
«Что ж, - подумал Филипп, - знать штатное расписание воинской части, которая будет родной целых три года, безусловно, необходимо».
Во главе базы №18 стоял привычный тандем: командир части (в звании капитана) и начальник штаба (капитан же). Часть насчитывала шесть полевых взводов по восемь человек. Каждым взводом руководил сержант-наемник. Ради порядка и грамотного обращения со сложной военной техникой каждый взвод курировался лейтенантом из терран (батал-куратором). В общем-то, батал-кураторы присоединялись к взводам только на время непосредственно боевых действий. Незаполненные ячейки должностей говорили о том, что при необходимости (читай - полномасштабная война) каждый взвод может доукомплектовываться до численности в сорок человек. И тогда часть превратится в нормальную, очень мощную и мобильную десантную роту.
Из вспомогательных структур присутствовали: взвод материально-технического снабжения (командир сержант Бобков) и взвод боевых машин, состоящий из одного штабного мини-транспортера и двенадцати БТДиОП. Под этим громоздким и труднопроизносимым названием скрывались «фаллопланы» - Боевые Транспортеры Десанта и Огневой Поддержки. Каждая машина несла «личный» номер взвода. Оставшиеся три машины (№№10, 11, 12) использовались по мере надобности и являлись скорее учебно-боевыми, нежели чисто боевыми.
Медицинское, вещевое и продовольственное обеспечение базы осуществлялось за счет наполовину гражданских структур. Не вполне ясным было, по контракту или на добровольной основе работали там «цивильные». Штатное расписание об этом умалчивало.
Наособицу стоял научно-технический центр. Похоже, государства (или государство?) Больших Братьев не желали иметь на Терре даже намека на существование Легиона. Поэтому научно-технический центры пришлось разместить под сенью баз. В штат НТЦ входили два десятка ведущих исследователей, десяток лаборантов и непостоянное, колеблющееся в зависимости от потребностей, число инженеров и техников.
И, наконец, совершенно независимой, но грандиозной фигурой возвышался над базой №18 безногий колосс Сильвер. «Страж Врат». Именно так, не больше и не меньше! Он не подчинялся ни «бате» - командиру части, ни начальнику штаба, только главкому Легиона, с которым имел личную линию связи. Но взаимодействовал, естественно, как с военными, так и с учеными.
(«Серый кардинал?» - было приписано на полях рукой Генрика.)
Больше штатное расписание ничего полезного не содержало. Зато имелся интересный момент: вместо полных имен, отчеств и фамилий напротив должностей чего только не было написано! И клички, и фамилии, и даже номера! Большие Братья имели неизменные имена-отчества. Командира базы, «батю», величали Степаном Степановичем. Начальника штаба - Семеном Семеновичем. Батал-куратора четвертого взвода - Анатолием Анатольевичем. Вечно недовольного жизнью «старшину», каптенарм-куратора взвода материально-технического снабжения, Осипом Осиповичем. Прочие Иваны Ивановичи имелись в изобилии…
«Царство торжествующей анонимности!» - сонно подумал Филипп и смежил очи.

«Большинство спортсменов, серьезных, хочу уточнить сразу, спортсменов - мазохисты. Или идиоты. Да, пожалуй, так, полнейшие кретины!» Эта мысль пришла Филиппу в голову, когда он утром следующего дня «качал пресс» на наклонной доске, и число повторений перевалило уже за пятый десяток. Доска стояла почти вертикально. Мышцы нестерпимо жгло, сердце гулко колотилось где-то между ушами, а недавняя улыбка превосходства над окружающими превратилась в неподдающуюся сознательному изменению гримасу. Однако упражнение следовало закончить.
Филипп с шумом выдохнул и согнулся в пояснице: пятьдесят шесть! Но разогнуться не сумел. Кто-то крепко и недружелюбно схватил его за волосы. Филипп приоткрыл глаз и ужаснулся: надо ним склонялась гневная, крайне решительно настроенная личность. Кажется, на избиение. И, кажется, на избиение именно его.
Рыжий Бобсон собственной персоной.
- Слезай, покойник, - процедил он. - Гробовщик пришел. Буду тебя хоронить.
- У меня контракт только начался, - заявил Филипп.
- Ерунда. Все равно калекой ты будешь никому не нужен, - сообщил Бобсон. - Слезай, говорю, сволочь!
Филипп послушно вытащил ноги из-под мягких валиков и опустил их на пол. Боб, не отпуская волос, сказал «ага, молодец» и приложился огромным веснушчатым кулачищем к его челюсти. Сердце Филиппа рухнуло в живот, в глазах потемнело, ноги подкосились. Он замотал головой. Когда зрение восстановилось, стало понятно, что он сидит на полу и опирается растопыренными руками о канаты, опоясывающие ринг.
Боб снова навис над ним, сказал деловито «сейчас повторим», сгреб его за грудки и рывком поставил на ноги.
Повторения Филипп отнюдь не жаждал, поэтому резко вскинул руки вверх, одновременно поворачиваясь к Бобу спиной. Майка треснула, одна пройма лопнула совершенно, зато контакт с соперником был разорван. Филипп врезал локтем ему в живот, потом присел, крутнулся на носке и правым «крюком» ударил в пах, оказавшийся прочти точно напротив лица. Подлый трюк, но ему было не до сантиментов. Сержант начал первый и тоже не блистал благородством манер. Филипп всего лишь защищался.
Боб раскрыл рот, сдавленно охнул, да так и замер, не имея ни желания, ни возможности продолжать схватку.

- Часть вторая. Возвращение живых мертвецов, - сказал Филипп и круговым ударом ноги поверг противника на пол.
Пока Филипп раздумывал, добить ли рыжего неприятеля грифом от штанги прямо сейчас или чуть позже, подскочили Мелкий с Наумом Березовским. Больше в спортзале ко времени корриды никого не оставалось. Одни фанатики мышечной массы.
- Капрал, - негромко позвал Филиппа Мелкий. - Слушай, оставь его, а? Кто нам станет продукты на полигон возить, если ты его уработаешь до гипса?
Филипп хмыкнул, но гриф не выпустил.
- И кто Веронике цветы дарить будет, когда ты ее бросишь? - спросил Наум. - А ведь ты ее бросишь, Фил. Добры молодцы вроде тебя народ в сердечных делах больно уж ненадежный.
- Чего? - возмутился Филипп. - Ты что несешь, придурок? Национальная расположенность к психоанализу пробудилась? Так я тебя о консультации не просил. Не пошел бы ты с нею куда подальше?!
- Я тебя предупреждал, гад! - взревел Мелкий, бросаясь в атаку.
Тут следует отвлечься и кое-что разъяснить. Наум Березовский и Павел Мелкий дружили с детства. С самого раннего. Учились в одном классе, сидели за одной партой и на пару колотили недоумков, имеющих претензии к национальности Наума. Затем их дорожки разошлись. Березовский продолжил учебу в медицинском университете, а Мелкий, проваливший вузовские вступительные экзамены, загремел в армию. Свела их судьба лишь через восемь лет. Мелкий к тому времени служил оперативником в уголовном розыске. Буквально чудом ему удалось вычислить и взять сексуального маньяка, “специализирующегося” на детях. Разумеется, адвокат извращенца потребовал психиатрического освидетельствования подзащитного. В состав комиссии вошел и молодой, но очень яркий специалист по фамилии Березовский. Комиссия большинством голосов заключила, что обследуемый - тяжело больной человек, нуждающийся в уходе и лечении. Частное определение, вынесенное Наумом, считавшим, что маньяк - ловкий симулянт, суд во внимание не принял. Старые друзья погоревали-погоревали, да и решили восстановить справедливость самостоятельно. Тем более что “больной”, удивительно быстро пошедший на поправку, вскоре оказался на свободе. Негодяй их методов не пережил; скрыть же рукотворность его смерти по ряду причин не вышло. От правосудия друзей схоронил Легион…
…Мелкий зарычал и бросился в атаку. Наум остановил его, примирительно заговорил:
- Фил, дружище, прошу, брось антисемита из себя строить. Не настолько ты дурак, как я понимаю. А что касается моего «диагноза»… Поверь, он имеет под собою не только серьезную базу, которую я, как дипломированный врач-психиатр, вполне способен возвести при первом же взгляде на тебя. Но и собственный обширный в этом деле опыт.
- Да, Капрал, - ворчливо подтвердил медленно остывающий Мелкий, - Наум много девок попортил, пока сюда не загремел. Я сам ему за это не раз морду бивал.
- Все равно дело не твое, - хрипло сказал Филипп Березовскому, бросил гриф и ушел. На душе было гадко.

ГЛАВА 8

Как на улице узкой
Меня треснули доской.
Что за мать твою ети?
Нельзя по улице пройти!
Частушка

УАЗ остановился напротив нашего дома, я спрыгнул на мокрый растрескавшийся асфальт и помахал рукой водителю. Хороший он все-таки парень, этот Паоло. Хоть и молчун.
Петуховку заливал дождь. Холодный октябрьский дождь - с порывистым ветром, обрывающим последние, тяжелые и мокрые листья с тополей, и полнейшей беспросветностью на небе. Пока я, петляя, чтобы не утонуть в безбрежной луже, отделяющей дорогу от тротуара, добежал до ворот, джинсы промокли насквозь. Кожаная куртка и бейсболка пока держались.
Мне, разумеется, такая погода была на руку. Участковый сидит дома и до окончания дождя носа на улицу не покажет. Его сейчас из квартиры только пожар выгонит. Уж я-то нашего Матроса хорошо знаю.
Придется самому его навестить ближе к ночи.
А в Риме сейчас благодать! Или в Милане? Или все-таки в Риме? Вот, дьябло, забыл откуда прилетел! Фирму «Марчегалья» помню… нет, и ее толком не помню! Перелёт… перелёт тоже не помню! Кажется, проспал я весь перелет и даже во встречающую машину шел, поминутно спотыкаясь и опираясь на плечо улыбчивого Паоло.
А что я отлично помню, так это прекрасную мою итальянскую возлюбленную Веронику и ее прощальную пушечную пощечину.
«Подлец! Жаль не прикончил тебя Боб! Проваливай, и чтобы духу твоего рядом со мной не было!»
Она почему-то вообразила, что преподнесенный мною накануне букет содержал лошадиную дозу убойно-действенного русского афродизиака. И что упала она в мои объятия, прогнала своего давнего и честного рыжего воздыхателя, любила меня ночь напролет со всей безумной средиземноморской страстью - именно поэтому.
Возразить мне было нечего.
Да и не ждала она моих возражений, а ждала моего скорейшего исчезновения. Желательно, вследствие скоропостижной, но мучительной кончины. Потому что мало мне было ее, бедняжку, соблазнить! Я еще и кипящего праведным гневом Боба, что явился за поруганную честь невесты отомстить, крепко измордовал. Грубый, дикий, отвратительный зверь!
«Дрянной ты человечишка, Капралов! Да и чего другого от тебя ждать, от русского медведя?!» - восклицала прекрасная Вероника, свирепо жестикулируя.
Или не было про медведя? Что с моей памятью происходит, интересно? «Вот от сих до сих помню, а дальше - как отрезало!»
Марфа учуяла меня издалека. Стоило войти во двор, как она бросилась мне под ноги, визжа от запредельного счастья. Я присел, ухватил ее, ласково трепля, за лохматую шерсть по бокам шеи и безропотно выдержал миллион восторженных собачьих поцелуев. Вот всегда она так, словно я с того света вернулся. «Два существа в этом мире любят мужчину по-настоящему: мать и собака».
Как я и предполагал, вся семья была дома. Во-первых, суббота, а во-вторых - ненастье. Мама вязала, а остальные, сидя на полу, резались в детское лото «Соседи по планете». Папаня, похоже, без всяких перспектив проигрывал, потому что, увидев меня, радостно заорал:
- Кончай игру, братчики-матросики, макаронник приехал!
И смешал карточки.
Мама бросила вязание, Машенька завизжала, и началось! Вопросы и поцелуи сыпались со всех сторон. Племяшка карабкалась на руки, батя и зять Антоха гулко хлопали меня по свободным участкам тела, кто-то ощутимо щипал… в общем, неразбериха стояла полнейшая. Наконец я взмолился:
- Есть хочу! Накормят меня в этом доме свежим хлебом и молоком или нет?!
На женщин такие мольбы действуют безотказно. Давление резко ослабло, и почти одновременно на кухне загремела посуда. Поразительная скорость! Я и раньше подозревал, что у нас в избе установлен телепортер.
- Надолго приехал? - спросил батя.
- Нет, послезавтра надо возвращаться.
- Жалко… Антоха, ты баню затопил?
- Закрыл давно, - отозвался зять. - Скоро выстоится, идти можно будет.
- Ну, Филька, значит, готовься! - Отец кровожадно облизнулся. - Ох, я тебя сегодня и напарю!
- Вот к чему-чему, а к этому я всегда готов!
До отвала натрескавшись вкусными домашними харчами, я растянулся на полу и блаженно закрыл глаза. Поваляюсь часок, схожу в баньку, еще поваляюсь, а потом и Матроса навещу. Надо же у него узнать, у служивого, кто дал приказ на мой розыск - официальные органы или «Булат»? Потому как, если милиция или безопасность, то это серьезно. Они не остановятся и перед тем, чтобы с итальянскими коллегами связаться. А если это личная Аскера Мамедовича инициатива, то все намного проще. За три года моей командировки ой как многое может измениться. Никто про меня и не вспомнит через три-то года. Особенно, если я никому из главных действующих лиц недавней трагикомедии с мордобоем глаза мозолить не стану.
Ко мне подсела Ольга. Щелкнула пальцем по носу и спросила:
- Лежишь?..
- Лежу, - не стал я прекословить старшей сестре.
- Слушай, а как там… в Италии ?
Это «в Италии» она почти пропела.
- Там, сестренка, сейчас тепло!.. - так же пропел я в ответ. - Фрукты, мороженое, девчонки загорелые… Пицца, лазанья, кьянти… Фонтаны… Папа римский. Колизей, кошки, голуби. Феличита!
- Признавайся, язык учишь? - немедленно подключилась к перекрестному допросу строгая моя мама.
- А как же! - с поддельным воодушевлением отозвался я.
- Ну-ка, ну-ка, продемонстрируй, - засомневалась (и не без оснований) она.
Я поднапрягся и выдал:
- Аморе, рогацци! Аморе, аморе и еще раз аморе!
- То-то я и вижу, что одно только «аморе», - усмехнулась мама. - Аж почернел весь. Никак, успел уже итальяночку подцепить?
- Эх, мама, напрасно вы так о своем сыне думаете, - шутливо возмутился я. - Он же сурьезно робить на Апеннины откомандирован! Штудии, понимаешь, превосходить, а не шуры-муры гулеванить!
- Фи-иилька, - протянула она. - Ботало ты! «Робить сурьезно!» Что, я тебя не знаю? Только, поди, на девок и глядишь. Ты хоть нам оттудова сноху не привези.
- Да что угодно он тебе «оттудова» привезет, только не сноху, - вмешалась Ольга. - Дождешься от него, пожалуй, снохи. Скорей дядька Прохор пчел своих бросит…
- Завелись, - пробурчал батя. - Парню только двадцать четыре, он еще пожить не успел, а вы ему уже всю плешь переели со своей женитьбой. Пусть погуляет!
- Двадцать пять, - поправила его последняя, молчавшая до сих пор, представительница женской половины семьи, Машенька. - А гулять сейчас плохо. Дождичек на улице!..

Батя, натянув до самых глаз лыжную шапочку, возвышался надо мною, как гора, и немилосердно стегал сразу двумя здоровенными березовыми вениками. Я по давно заведенной традиции блаженно кряхтел и изредка охал. Ибо банное наслаждение сродни изощренному самоистязанию. В коем, как известно, бесчисленные поколения юродивых находили огромное наслаждение. Чем я хуже их? Тем, что телом чище?
- Сына, - позвал меня удивленно батя, - а куда шрам девался?
Я приподнялся на локте и уставился на правое бедро. Там, где еще недавно раскидывал кособокую свою паутинку беловатый паучок-многоножка, отмечавший затянувшуюся дырку от осколка, блестел пот, курчавились волоски, и розовела гладкая распаренная кожа. Больше ничего. Шрама как не бывало.
- Рассосался, - небрежно ответил я. - Римские экстрасенсы поспособствовали. Пара сеансов и все! Волшебная сила биологической энергии, секреты тибетских монахов, тертый коготь тигра, растворенный в желчи беременной змеи и прочие волхования. Ну, а если честно, - сказал я, глядя на отцову недоверчивую физиономию, - хрен его знает! Если бы не ты, я бы, может, еще полгода ничего не заметил. А так, ну пропал и ладно!
- Темнишь ты, Филька, чего-то. Не одно у тебя, так другое. Депутат этот битый, командировка за границу. Денег вдруг появилось много. Ольга говорит, слишком даже много. Оно, конечно, дело твое, но смотри, если в какую некрасивую историю влипнешь, я тебе… - Он не придумал, чем меня можно запугать и скомандовал: - А сейчас дергай с полка!
Я не заставил себя уговаривать.
Вынести влажное пекло со стремительными перемещениями обжигающего воздуха от каждого взмаха веника, в которое превращает отец парное пространство, я не был в силах никогда. В детстве обычно просто отлеживался на полу или отсиживался в предбаннике. А он, похожий на бога-громовержца (или демона, что тоже недалеко от истины), ухая и хохоча будто филин, бушевал в своем мрачном (лампочка в бане слабовата, а оконце - не больше почтовой марки) поднебесье. Лет с шестнадцати и до сей поры я стоически превозмогаю дезертирские позывы организма на лавке. Если так пойдет дальше, то годам к сорока, возможно, смогу разделить с отцом это его вулканическое действо.
Хотя не уверен. Совсем не уверен!

Предыдущая страница 10 Следующая страница


11 Александр Сивинских

Что же касается шрама… Кажется, потчевала меня Вероника в целях повышения кое-какой специфической производительности подозрительными таблеточками. От них еще аппетит улучшается. Уж не они ли причиной?
И, кстати, что у нас сегодня на ужин?

Под прикрытием темноты и непогоды я крался к пятиэтажке, в которой находилась квартира петуховского участкового милиционера. Моими спутницами были слякоть, осторожность и подозрительность. Других тварей, за исключением нескольких мокрых воробьев да пьяненького, смутно знакомого мужичонки, окружающая среда не содержала. Пьяненький, перекосившись, сидел на завалинке. Дождь его не мочил, и он тихонько пел для себя, воробьев и хлябей небесных унылую песню про безрадостную жизнь бродяги. На мое появление певец отреагировал агрессивным возвышением голоса:
- «А брат мой давно уж в Сибири, давно кандалами гремит!»
- Искренне тебе сочувствую, зёма, - сказал я, но он уже опять повесил буйну голову. Одновременно уменьшилась и громкость звучания.
Перед дверью Матроса я просушил носовым платком руки и только потом позвонил. О, святая деревенская доверчивость! Он открыл, даже не спросив, кого принесла нелегкая в такой поздний час, в такую собачью пору. А ведь кому как не ему надо быть осмотрительным в наше неспокойное время!
Я шагнул в тесную прихожую, указательный и средний пальцы правой руки воткнул ему в ноздри, приподнял слегка и сказал приветливо:
- Салют, Джузеппе! Искал меня?
Он смешно забился, вцепившись в мое запястье обеими руками. Не то пытался провести давно забытый в отсутствие постоянных тренировок болевой прием, не то просто ослабить захват.
Я приподнял руку повыше - так, чтобы ему пришлось встать на носочки.
- Надеюсь, ты не при исполнении? Не хотелось бы вступать в конфликт с властью. Светлана дома? - спросил я и, не дожидаясь ответа, крикнул в сторону гостиной: - Светик! Золотце, ты где? Иди, поцелуй итальянского гостя, дорогого синьора Фелиппо!
- Нету ее, - прошипел Джузеппе. Он же Матрос, он же Евгений Федорович Коновалов, лейтенант милиции, петуховский участковый. - У родителей она. Отпусти, Капрал, больно же!
- Шалить не станешь?
Он простонал, что нет, мол, не станет, и я ему поверил. Матрос - парень честный.
- Идем в зал, - буркнул он.
Вытирая пальцы, я пропустил его вперед и двинулся следом. В комнате царил полумрак. Напротив телевизора, демонстрирующего многоплановый и замысловатый коитус (не прилагая усилий можно было разобрать только некоторые части обнаженных тел), разместились старенькое кресло и журнальный столик. Столик украшала наполовину опорожненная двухлитровая бутылка с пивом. Рядом стояла эмалированная мисочка с луковыми крекерами.
- Да ты, Джузеппе, устроился с комфортом! - позавидовал я. - Что, разве Светик сегодня не вернется?
- Нет. Тесть прихворнул. Говори, зачем пришел?
- Неужели еще не догадался? Порнушку, ясное дело, посмотреть. У меня, сам знаешь, родители строгие, староверы! Пивка, само собой, тоже не откажусь дернуть. Холодное? - Я приложился к бутыли. - О, в самый раз! Ты присаживайся, Матрос, чего там. Садись, смотри телевизор, расслабляйся. День у тебя был, наверное, тяжелый. Какая будет ночь - тоже пока не ясно. - Я махнул рукой в сторону экрана. - А люди-то, глянь, как активно умеют время проводить. Поневоле от зависти заплачешь! И нет им никакого дела до пьяных дебоширов, подростков-алкоголиков и беглых преступников, поднявших руку на областных законодателей. Ишь, как двигаются! Акробаты!
- Ты, Капрал, тоже можешь отсюда двигаться. Активно. В ритме «латино».
- Перке, камарадо? - спросил я, как истинный представитель означеных латиносов. - Разве нашей доблестной милиции не полагается меня арестовать? Лови момент, видишь, преступник сам тебе в руки прет!
- Не полагается. Потерпевший забрал заявление. Ты больше не в розыске. Можешь не прятаться. Ты ведь приходил об этом узнать? Ну, узнал, так вали!
- Сейчас свалю, - успокоил я его. - Только по телефону позвоню.
Он, как будто, разволновался, хотел вскочить, но сдержался.
Я поднял телефонный справочник и, перевернув корешком вверх, провел пальцем по обрезам страниц. Из справочника выпорхнул белый прямоугольник. Визитная карточка. Золото и глянец. «Аскеров Аскер Мамедович, депутат Государственной Думы». Номера телефонов, адрес электронной почты. А ниже, наспех, от руки, шариковой ручкой, еще один номер. Хорошо знакомый мне номер телефона, и пояснение: «“Булат”, частное охранное предприятие. Спросить Зайцева».
- Джузеппе, да ты хват! - сказал я, пряча визитку в карман. - Злоупотребляешь служебным положением? Как не стыдно? Сколько они тебе заплатили, вероломный? Тридцатчик?
- Тоже мне, Христос нашелся, - парировал Матрос. - Не твое дело. Ты знаешь, какая у меня зарплата?
- Не знаю, и знать не желаю. Давай обойдемся без жалоб на тяготы жизни. Через два дня я отбуду, и ты им позвонишь. Раньше не надо, даже если запомнил номер. Напоминать о юношеской дружбе не стану, зато вместе с визиткой Антоха тебе передаст сотню баксов. После моего отъезда, разумеется. Хватит сотняги? Тогда бывай!
- Забей ее себе, - напутствовал меня Матрос.
Я не стал уточнять, куда он предлагает ее забить. Знаю я его! Обязательно скажет какую-нибудь гадость. Да и чего от него ждать? Мент кондовый, провинциальный. Где ему культуры-то набраться?

Воодушевленный несомненной удачей, я спешил домой, почти не замечая дождя. Когда проходил мимо давешнего певца каторжных невзгод, он распрямился, и я наконец узнал его. Хребёт.
Во время учебы в начальных классах не было у нас, школьной мелюзги, врага страшнее. Длинный, худой, вечно грязный второгодник, он неизменно стерег нас в любых точках, где мы могли появиться с деньгами. У кинотеатра, у буфета, иной раз просто в туалете. Деньги ему следовало отдавать сразу и все, иначе ослушника ждали побои, «пытки» и прочие унижения. Он не трогал лишь тех, у кого были могучие защитники - старшие братья, приятели. Однажды мы, бедолаги, заступников не имеющие, собрались изрядной толпой, зарядились гневными речами и отправились мстить. При виде его ужасной фигуры и гнилозубой угрожающей улыбки большинство мстителей разбежалось. Остались лишь я, Матрос да Асхат. В кровавой схватке, ценой изорванной одежды и фингалов, мы купили себе независимость. Многие из бежавших платили дань до самого окончания школы…
Хребет мутно посмотрел на меня и, кажется, узнал.
- Капралов, кореш, мать-перемать, д-дай папироску!
- Не дам, - сказал я.
- Ну п-пшел тогда! Мне люди дадут. И курева дадут, и водки дадут. Уже давали, и еще дадут. А бабу я сам найду, понял?! - Он разошелся. - Сам л-любую бабу здесь возьму, если захочу, понял? Но я не хочу, понял? Я курить хочу, понял? Дай папироску, а? - Он стал затихать. - Дашь, чо-то скажу. Про тебя, Капрал, с-скажу.
Надо бы мне было прислушаться к его бормотанию. Но я побрезговал. Подвела меня гордыня.
- Я тебе, Хребтина, не Капрал. Это я для друзей Капрал. А тебе я другом никогда не был. Я тебе всегда морду бил. И сейчас бы набил за матерки твои, да мараться не хочу. А курить вредно, - сказал я, отворачиваясь.
Он засмеялся - словно больной щенок закашлялся.

К исходу второго дня, проведенного в почти абсолютном растительном безделье, я занимался тем, что рассказывал племяннице придумываемую на ходу сказку. Сказка была о смелой девочке Маше, добрых говорящих зверях, их королеве - мудрой собаке Марфе - и отвратительных ракообразных чудовищах.
Ольга с Антохой в обнимку сострадали телевизионным мытарствам американских студентов, тщетно пытавшихся спастись от неистребимого маньяка, вооруженного стальным крюком. Мама поднялась на второй этаж, в спальню, и там читала, а отец ушел кормить своих ненаглядных овец.
В окно постучали.
Я как раз добрался до прямого столкновения сказочного добра и зла, поэтому прерываться не пожелал. Кровавый крючкотворец остался один на один с главной героиней, и наблюдатели, с содроганием ожидающие развязки, не отреагировали вовсе.
Дождь все еще лил не прекращаясь, так что я вовсе не удивился, когда некоторое время спустя припозднившийся посетитель забарабанил по стеклу вновь. Уже раздраженно. Пришлось мне повесить в предгрозовом воздухе волшебной страны огнедышащего дракона, восклицающего: «Остановитесь, безумцы!» - и поглядеть, кому не сидится дома в такую слякоть.
Не сиделось Хребту. Я махнул рукой, мол, заползай во двор, извинился перед племянницей и пошел его встречать. Чтобы Марфа не порвала сердечного на фашистский знак.
- Курить не дам, - предупредил я его сразу.
- И ладно, - смиренно согласился он и тотчас заканючил: - Слушай, Филипп, ты же городской, образованный, пойдем ко мне, я тебе иконы покажу. У меня их много - матка шибко верующая была. Может, купишь которые? Матка перед смертью велела попу отдать, дак мне жалко. А ты найдешь богатого мужика в городе и тоже продашь. Подороже.
От него несло перегаром, глазенки лихорадочно поблескивали. Видно было, что мается он страшно, что держится из последних сил. Ему срочно надо было опохмелиться. А может, добавить.
- Подожди, - сказал я, - деньги возьму.
Всю дорогу Хребет возбужденно тараторил в предвкушении скорой поживы и последующего «разговения», а я пытался сообразить, обрадуется ли бабушка, если я ей презентую такой подарок? Или заставит в церковь отнести? Наконец, изрядно промокнув, мы добрались до его избы. Изба у него была хорошая - большая, обшитая лакированной рейкой, крытая оцинкованным железом. Но запущенная: после смерти родителей Хребет ни разу, наверное, даже окон не помыл.
- Вот и пришли, - сказал он и вдруг пронзительно свистнул.
Я с любопытством посмотрел на него и добродушно предостерег:
- Не свисти, зёма, - денег не будет.
Он нагловато ухмыльнулся.
В это время ворота дома распахнулись, и из них вышел Долото.
Юра Долото собственной персоной.
Следом за ним выскользнул Убеев. Инструктор по стрельбе «Булата», престарелый, но очень бойкий калмык. Он был вдесятеро опаснее Юры. Он был опаснее любого громилы из тех, что могли бы оказаться в роли моего противника. И даже всех одновременно. Потому что стрелял быстро и без промаха. На его согнутом крючком сухоньком пальчике висел спортивный малокалиберный пистолет. Оружие не слишком эффектное, но крайне эффективное. Насколько мне известно, многие из мировых спецслужб имеют штатное оружие как раз скромного двадцать второго калибра. Как и ликвидаторы-профессионалы.
Фамилия его теперь, на фоне этого пистолета, представлялась довольно двусмысленной и страшненькой.
- Руки за голову, и медленно на колени, - скомандовал Юра. - Очень медленно, братан. Очень!
Я подчинился. Хребет тем временем вихляясь, потирая ладошки и пританцовывая от нетерпения, заорал:
- Ой, мужики, не могу больше, выпить хочу! Где моя злодеечка? Чо вылупились? Обещали - наливайте.
Никто ему наливать, понятно, не бросился. Никто даже не посмотрел на него. А вылупились они на меня, не решаясь пока приблизиться. Только Убеев отмахнулся от него лениво, как от мухи.
Хребет начал закипать. Никогда он не отличался терпением и благоразумием.
- Вы чо, мужики, зажали, да? Положить решили на меня? - Он принялся с неприятным хрустом сжимать растопыренные угрожающе узловатые пальцы. - Свое требую, не чужое!
- Стой, где стоишь, ты, пьянь! - занервничал Юра. - Потерпи минуту, ну!
- Хер тебе, козел! Я уже задолбался ждать. Гони выпивку, сука, - взвыл безмозглый Хребет и бросился на обманщиков.
Щелкнул выстрел (нет, не был Убеев профессионалом, не те нервы). Хребет взвизгнул и споткнулся, а я, шлепнувшись с размаху на тротуар, пополз во всю прыть за поворот. Дом Хребта был угловым. Падающее тело бывшего школьного тирана спасло меня по меньшей мере от трех свинцовых пулек. За углом я вскочил на ноги и бросился к ближайшему забору.
Я успел сделать лишь один шаг.
Непроницаемая темнота, скрывшая дальнейший путь, плеснулась к глазным яблокам от затылка. Чем меня по нему огрели, я, естественно, не разглядел.

Очнулся я почти сразу, но все равно слишком поздно. Казалось, что на затылке тлеет, обжигая черепушку, небольшая головня. Перед потерявшими настройку резкости глазами расплывались мокрые разводы на досках, которыми был вымощен хребтовский двор. Доски были плохо оструганы, шершавая поверхность неприятно колола щеку. В завернутые за спину руки больно врезался холодный твердый металл наручников. (Как драматично прозорлив был Хребет, царство ему небесное, распевая вчерась про гром кандалов!) Сверху больше не капало - но не оттого, что дождь прекратился, а оттого, что двор был крытым.
Неярко светила грязная лампочка над входом в сени. И лиходеи в мокрой «коже» склонялись молча надо мной. Нечестные лиходеи, бессовестно нападающие на жертву со спины.
Молчали они недолго.
Судя по прорезавшимся голосам, их было трое. И были они нешуточно озабочены. Юра уныло вопрошал к Убееву, куда же теперь он, Убеев, прикажет пристроить трупака? Меткий стрелок визгливо ответствовал, что это дело не его. Он свое дело сделал. И не его, Убеева, беда, что местные пьяницы сами прыгают под пули.
- Бросить его в погреб, да и вся недолга, - посоветовал сиплым голосом незнакомый мне третий. Удачливый охотник за моей головой, по-видимому.
- А мент? - спросил его Юра. - Мент же сразу допрет, откуда у трупака свинец в башке и брюхе.
- Менту еще бабок сунуть, пускай молчит, - проявил сообразительность Убеев.
- Сколько ты ему сунешь? Жмурик - это тебе не телефонный звонок. За него сотней не расплатишься. У тебя есть лишняя штука? А две? И у меня нету. Да мент и не возьмет. Он, волчара, хоть за звонок бабки взял, а ведь не позвонил. Позвонил-то этот, которого ты грохнул. Мать-перемать-перемать! Ладно, - решил наконец Долото. - Заберем с собой, выбросим по дороге где-нибудь. А с ментом пусть шеф разбирается. Сходите в дом, найдите, во что жмура замотать.
Двое ушли, а Долото остался. Запиликал мобильником.
- Подъезжай, - сказал он кому-то. - Какое, в задницу, «нормально»! Калмык, урод, мужика подстрелил. Нет, не Капрала. Ну, давай по-быстрому. Ага, ждем.
- Юра, - позвал я, пытаясь приподняться (при этом головня на затылке весело разгорелась костерком боли). - Блин, Юра, вы взбесились, что ли? Зачем стреляли-то?
- Оклемался? Быстро ты. Не сердись, Капралов, я к тебе ничего личного не имею. Работа, понимаешь? Велено тебя взять, и все тут. Кровь из носу. Желательно, из твоего. А с калмыка еще спросят. Ему надо было только пугалом поработать. А он сорвался, маразматик. Теперь, если не выкрутимся, придется ему крайним быть. Сдадут его, как пить дать.
- Это уж как водится, - согласился я. - Мертвяку от этого, само собой, полегчает.
- Тебе-то что за забота? Он, кстати, и вложил тебя. За пять пузырей всего. Собаке - собачья смерть. Ты еще благодарить калмыка должен.
- В другой раз, если не возражаешь. Заодно и того поблагодарю, кто мне по башке врезал. Если шанс представится.
Я повернул голову, положив на доски другую щеку.
- Юра, а что вы, собственно, так преданно шестерите на Аскера? Сам он, понятно, восточный человек, ему по закону гор мстить положено. «Булат» тут каким боком замазан?
- Как - каким? - изумился Юра. - «Булат» частное предприятие. У всякой частной собственности есть хозяин. В нашем случае это - ветеран войны в Афганистане, депутат и известный предприниматель господин Аскеров. Неужели ты не знал?
Мне оставалось только вздохнуть. Не знал, дурак.
На улице зашуршали шины, мяукнул сигнал. Юра распахнул дверь. Вплотную к воротам стояла синяя «Газель». Бесшумно отъехала в сторону мокро поблескивающая дверца, и из машины послышался приглушенный голос:
- Заноси!
- Вставай, - сказал Долото. - И не дергайся, ради бога. Просто влезай и садись, куда велят.
Я медленно подтянул колени к груди и попытался встать. Голова закружилась, и я снова чуть не потерял сознание.
- Помоги, - попросил я.
Юра сгреб меня за шкирку, довольно легко поставил на ноги. Не отпуская, проводил до автобуса и подсадил в темный салон. Навстречу протянулись руки, меня втащили внутрь, дверца скользнула, закрываясь, и машина тронулась, быстро набирая скорость.
Что за притча? Я пошатнулся и, пытаясь удержать равновесие, шагнул вперед. Нога наткнулась на мягкое. Тело? Чье?
- Вы в порядке, Фил? - раздался над ухом знакомый оперный бас. - Мы немного опоздали, простите.
- Игорь Игоревич? - неуверенно спросил я. - Это вы?.. Это действительно вы?
- Это действительно я.
Он расстегнул наручники.
- Черт, то-то я никак не мог толком Италию вспомнить. Халтурно работаете, господа гипнотизеры! Куда это годится?
- Да, вы правы. Поверхностная гипноиндукция качеством не отличается, - согласился Игорь Игоревич. - И наше безыскусное мошенничество с итальянскими воспоминаниями, увы, не вполне удалось. Но вы не расстраивайтесь, в следующий раз копнем пашню глубже, засеем качественнее, без спешки, - сообщил он доверительно. - А вы? Мы же предупреждали вас, Фил, о возможных проблемах. Предлагали ехать на курорт. Ваш приятель Генрик, не зная забот, плещется сейчас в теплом океане, пьет ледяной дайкири и ласкает знойных мулаток. Вы же не только успели заработать здоровенную шишку, но и послужили причиной человеческой смерти. И это всего за несколько часов. У вас своеобразный талант, Фил!
Он был прав. Но не это меня беспокоило сейчас больше всего.
- Куда мы едем?
- На базу Легиона, естественно. Или вы предпочитаете резиденцию Аскерова?
- Поворачивайте. Да побыстрее, черт вас дери! Эти молодцы, не исключаю, со злости помчатся ко мне домой.

Когда микроавтобус вдруг сорвался с места и скрылся из виду, Долото испытал чувство, родственное страху. И было от чего! В тылу у Капрала, оказывается, имелись сообщники. Хорошо, если всего лишь местная рисковая шпана. Но исходить в таких делах всегда следует из худшего.
Долото, опасливо озираясь, попятился в глубину двора, где и присел на корточки в тени поленницы. «А что в нашем случае худшее? - размышлял он. - То, что Аскер, по слухам, встал на скользкую тропу противостояния с гормашевскими. Открытых столкновений пока не было, но с чего-то ведь партии начинаются? Е2-Е4. И надеяться, что именно ты пробьешься в дамки или ферзи - по меньшей мере глупо. А, скорее всего, смертельно опасно. От пешек ничего не зависит, чего бы они о себе не думали. И даже от королей. Особенно, когда игроки режутся «в Чапаева». И если Капрал - фигура гормашевская, причем осознающая расстановку сил (в отличие от меня, используемого Аскером «в темную»), то немедленно рвать когти - самое умное. Рвать когти, увольняться из «Булата» и, желательно, «теряться». Надолго».
И Юра тихонько, ничего не говоря напарникам, выскользнул из двора, обтерши на прощание платочком кованое кольцо, заменявшее покойнику дверную ручку. Зачем оставлять свои «пальчики» судэкспертам, которые, надо полагать, скоро подъедут? Не спеша, но ходко он направился к автобусной остановке. Если расписание не изменилось, то через полчаса будет последний рейсовый на Сарацын. (Юра всегда старался разузнать побольше о месте проведения охранных мероприятий. Привычка и на этот раз оказалась нелишней.)
На его беду, остановка лежала в той же части поселка, что и мой дом. Как раз напротив, через дорогу.
А Убеев и Третий (я так и не узнал, кто именно) в это время занимались откровенным мародерством. Хребет не соврал об иконах. Забывшие и думать о поисках дерюжки, «булатовцы» шумно ссорясь, делили бесценные, восемнадцатого века сокровища хребтовской фамилии. Кое-как разобравшись, они стянули грязное покрывало с составленных горкой сундуков и, радостно переговариваясь, вывалились во двор.
Двор встретил их тишиной и безлюдьем. Не считать же труп за человека, а шуршание дождя по крыше - шумом? Третий, как более осторожный, хоть и молодой, скоренько «захотел в сортир» и юркнул в сторону огорода. Убеев, подняв пистолет стволом вверх, выглянул на улицу. Стремительный рубящий удар, нанесенный Паоло по его запястью, мгновенно переломил плечелучевую кость. Широкая ладонь закрыла Убееву рот, не давая завизжать от боли, а в лицо брызнула струйка легко испаряющейся жидкости со слабым ароматом ландышей.
Старый снайпер погрузился в беспамятство.
Третий прошмыгнул мимо сортира и открыл низенькую дверцу в огород. Темнота… Он выдохнул и, половчее ухватив продолговатый кожаный мешочек с песком, вышел под дождь. Именно этим путем он проник давеча за угол, где и притаился на завалинке, страхуя операцию от возможного побега прыткого Филипка. В тот раз все прошло гладко. Филипок получил мешком по темечку, гарантируя Третьему премию. Плюс две иконы.
Третий улыбнулся. И вдруг неведомая сила развернула его, поставив лицом к здоровенному мужику в дорогом плаще. Мужик наклонил породистый лоб и резко дернул Третьего на себя. Крякнули хрящи в носу, Третий осел на раскисшую грядку. Глаза у него закатились, а из-за пазухи вывалились две потемневшие доски с изображениями христианских святых. Святые угодники укоризненно смотрели на мародера, но тому было уже все равно. Сознание его раздробилось на мелкие, не связанные между собой кусочки.
Игорь Игоревич занес Третьего под крышу, рокотнул что-то водителю. Тот выволок из «Газели» благоухающего ландышем и абсолютно индифферентного к происходящему Никиту Кожемяку, пристроил в непринужденной позе рядом со скрюченным Хребтом. Игорь Игоревич достал из внутреннего кармана крошечную мобилу, набрал номер, спросил: «Лейтенант Коновалов?» Удовлетворенный положительным ответом, сказал: «Будьте любезны, подойдите к дому такому-то по улице такой-то. Здесь у вас вооруженное нападение с целью грабежа. Имеется труп хозяина. К счастью, грабители не поделили добро, и в драке получили тяжелые травмы. Сейчас они, некоторым образом, в обмороке. Поспешите, пожалуйста!»
На закономерный вопрос «кто говорит?» Игорь Игоревич скромно ответил: «Прохожий».

Но прежде, чем десант Больших Братьев занялся работой по пресечению противоправной деятельности банды охотников за культурными ценностями, я был высажен у родного порога. Шишка уже перестала пламенно напоминать о себе, и я чувствовал, что способен на многое. Многого, однако, пока не требовалось. Судя по спокойствию Марфы, чужих в доме не было.
- Если не возражаете, мы посмотрим, что к чему во вражьем стане, - сказал Игорь Игоревич. - Постараемся исправить ваши ошибки или хотя бы ликвидировать нежелательные последствия. А вы оставайтесь здесь. Успокойте родителей, скажите, что вынуждены сократить отпуск…
- Это известие их, конечно, успокоит, - согласился я. - Игорь Игоревич, скажите, разве вмешательство в земные дела вас не пугает?
- Волков бояться… Да и помощь местному правосудию, без сомнения, явится благородным жестом с нашей стороны. Не волнуйтесь, Фил, не в первый раз нам приходится совать нос (и руки тоже) в ваши выгребные ямы. Занимайтесь спокойно семьей, а нам предоставьте остальное. Будьте уверены, наши головы не пострадают. Держите на всякий случай. - Он протянул мне свою «Беретту». - Постарайтесь быть благоразумным.
«Газель» сорвалась с места, а я прислонился к толстому резному столбу отеческих ворот. Ждать пришлось недолго. Долото вывернул из-за угла, покрутил головой и уверенным шагом направился к автобусной остановке. Он был один.
«Какой умненький Юра, - подумал я, - и как быстро соображает! И никаких тебе принципов. Никаких тебе: «Сам погибай, а товарища выручай!» Запахло жареным - пора драпать. Безупречный ход мыслей! Почти».
Беспринципный умник Юра достиг, между тем, стилизованной под старину хоромины и, обогнув, скрылся за ней. Осторожный, змей! Только бы не вляпался там во что. Я перехватил пистолет в левую руку, сунул в карман и поспешил на теплую встречу с недавним коллегой. В целях маскировки я пристроился к шумной компании подвыпивших петуховцев, провожающих нагруженного сумками потомка на учебу в город. Выходные для него закончились.
Для меня, увы, тоже.

Предыдущая страница 11 Следующая страница


Имя нам – Легион 12

- Пожурчать есть желающие? - громко осведомился я у новых друзей, едва добравшись до остановки. - Нету? Жалко. Ну, тогда я один.
Долото в предвкушении встречи с аборигеном пытался изобразить из себя такого же страдальца мочевыводящих путей. Стоял, повернувшись лицом к стене, и совершал руками некие движения в области гульфика.
- Сколько не тряси, последняя все равно в трусы, - огорчил я его и навел «Беретту» на обслуживаемый орган. - Давно не виделись. Успел уже, наверное, соскучиться? Хватит копошиться, потом застегнешь. Положи руки на стену. Молодец.
Я подошел и пинком заставил его раздвинуть ноги пошире.
Он молчал. Соображал, стану ли я его «мочить» прямо сейчас, при свидетелях.
- А если это мои сообщники? - припугнул я.
Они очень кстати грянули в этот момент с веселым остервенением: «Охуе… Ох, уехал мой любимый…» - под аккомпанемент двух звонких, но расстроенных гитар. И никого, надо думать, кроме себя уже не слышали. И было это мне, конечно, на руку.
Я мотнул головой:
- Слышишь? Шумовая завеса - что надо! Эх, Юра, забрался ты сдуру, можно сказать, в самый серпентарий. И выбраться из него живым будет теперь для тебя оч-чень проблематично. Ты не думай, против тебя лично я тоже ничего не имею. Ровным счетом. Но отпустить после всего, что произошло, просто не вправе. По закону жанра. И первым делом ты, котик, схлопочешь по башке. Долг, знаешь ли, платежом красен. Потом - отправишься в участок. Ну а дальше, как повезет. Сколько годков за разбой положено, не помнишь?
- Кончай болтать, - окрысился он. - Лучше уж бей скорее.
- Как скажешь. - Я коротко замахнулся.
- Погодите, Фил, - раздался голос Игоря Игоревича. - Мне, кажется, найдется, что предложить Юрию.
Я облегченно вздохнул. Признаться, рука моя на поверженного антагониста подымалась с трудом, а опуститься - смогла бы? Не уверен.

ЧАСТЬ 2

ГЛАВА 1

Мы ползли, по-собачьи хвосты подобрав,
К небесам удивленные морды задрав:
Либо с неба возмездье на нас пролилось,
Либо света конец - и в мозгах перекос, -
Только били нас в рост из железных стрекоз.
Владимир Высоцкий

Я первый вбежал по упруго поддающемуся под ногами пандусу и повалился в свое кресло. Поерзал, устраиваясь удобнее, вогнал «Дракона» в фиксаторы и задвинул страховочный корсет. Мягкие дуги и валики корсета прижали колени, плечи, грудь; в лицо ударила струя прохладного свежего воздуха.
Первое боевое задание! А ведь месяца еще не прошло с того дня, когда был подписан контракт. Чтоб унять возбуждение, я не нашел иного способа, кроме проверки действия наручных ножен. Да уж, Сергей Данилович постарался! Стоило мне согнуть кисть до щелчка предохранителя и развернуть ее наружу, как захваты на запястье разошлись, и нож мгновенно выдвинулся вперед, остановившись точно напротив ладони. Я сжал рукоятку и повернул кисть обратно, высвободив клинок из тесного паза между подпружиненными щечками. Хитрая система рычагов немедленно вернулась в исходное положение.
- Хорош баловаться! - цыкнул на меня Генрик. - Убирай железяку, пока кого-нибудь не поранил!
Я недоуменно пожал плечами и повторил те же процедуры. Ножны выдвинулись, «Рэндол» практически без усилия вошел в паз, и конструкция вновь сложилась, разместившись вдоль предплечья. Я потряс кистью, согнул руку в локте, изобразил апперкот в голову и отдачу воинской чести. Нож абсолютно не мешал.
- Готовы? Через двадцать секунд стартуем, - раздался звучный голос Анатолия Анатольевича. Батал-куратора нашего взвода и, соответственно, представителя группы военно-технической поддержки Легиона. - Отсчет пошел.
Я сдвинул лицевой щиток до уровня переносицы и оскалился: «Бей жукоглазых!»
Транспортер, мягко взревев, приподнялся над землей и полетел вдоль белой дороги. Ворота были распахнуты. Через блистер кабины я разглядел дядьку Сильвера, машущего нам своим беретом. Мы все замахали ему в ответ. Он, разумеется, этого не видел, но знал об этом наверняка.
Как только полусфера базы осталась позади, скорость машины существенно возросла. В наушниках щелкнуло, и чистый голос Генрика сказал мне прямо в ухо:
- Капрал! Если хочешь посмотреть, как будем проходить штольню, включи оптику.
- Уже, - отозвался я и снова уставился вперед.
Прямо по курсу транспортера, словно гигантский неправильный цветок, распустившийся на изогнутой телескопической мачте перфоратора, висела в полутора метрах над землей пузатая черная клякса со светящейся золотой каймой. Чем ближе мы подлетали, тем ярче сияла кайма. Наконец клякса заслонила собою все, и транспортер нырнул в черноту - как в воду. Заклубились миллионы серебристых пузырьков, нас тряхнуло несколько раз. Секунда - и мы вынырнули в чужом мире.
Под низким хмурым небом расстилалась равнина: гладкая, без сколько-нибудь заметных неровностей рельефа. Равнину сплошь покрывала буроватая стелющаяся растительность. Лишь кое-где на ней виднелись проплешины, присыпанные блестящим белым песком. Из центра проплешин торчали «усы» многометровых «бамбуков». Это ждали своего часа боевые перфораторы.
Навстречу нам летела редкая снежная крупа. Одним словом, был этот кусок параллельного мира чем-то вроде тундры.
Мелькнул табунок животных. Завидев вереницу транспортеров, они не бросились бежать, а легли - и тотчас исчезли, слившись с растительностью. «Интересно, - подумал я. - Прячутся. Похоже, что зверушки знакомы с воздушными хищниками. Вот бы посмотреть на такого орлика!»
Наш транспортер пошел на посадку неподалеку от одного из перфораторов. Другие - разошлись широким полукругом, преимущественно вправо от нас. Мы, таким образом, оказались почти на самом левом фланге.
- Капрал, держись возле меня, - сказал Генрик и совсем другим, откровенно «командным» голосом рявкнул: - Взвод! Земля!
Корсеты откинулись, щелкнув замками, и мы выскочили наружу. Транспортер взмыл и завис на высоте метров десяти-пятнадцати над нашими головами. Легионеры развернулись цепью и залегли в жесткое переплетение красноватых веточек с твердыми, мелкими, как у брусники, листочками.
- Капрал, оптику еще не выключил? - спросил Генрик.
- Нет.
- Ну, тогда смотри. Триста - триста пятьдесят метров от нас, направление юго-запад. Видишь нору? Сейчас крысы посыплются.
Я развернулся к югу. Нора - «клякса» канала, была значительно крупнее той, через которую мы с Генриком ходили на разведку. Даже крупнее той, через которую прибыли сюда транспортеры. Не искусственное творение перфоратора, а природное образование. Золотой бахромой она была не богата, и цвет побледнее - скорее темно-серый, чем черный. Одним из «потеков» она касалась земли; в месте соприкосновения клубился пар.
«Ага, пошли, родимые», - сухо сказал кто-то.
Из канала начали выпрыгивать розовые фигуры онзанов. Сразу, едва ступив на землю, они разбегались в стороны, приседали, выставив вперед длинные стволы пищалей и поводя усами. Я с удивлением заметил, что цвет их панцирей начал меняться - темнел, приобретая окраску окружающей растительности.
- В прятки решили поиграть, - сказал Генрик. - Ладно. Все равно. - И скомандовал: - Четвертый взвод! Сканеры - на тепло и феромоны!
Тем временем прибывали основные силы онзанов. Они выплескивались из раздутого чрева «кляксы» колышущеюся, многоногой мраморной массой - раз, другой… десятый. Действовали они очень слаженно, подчиняясь или командам, или заранее обговоренному плану. Первыми двигались авангардные, совсем уже изменившие окраску, онзаны: подымались из зарослей, быстро перебегали на несколько метров вперед, снова опускались. Затем маневр повторяли первая волна прибывших, потом вторая, третья и все последующие. За считанные минуты они преодолели большую часть разделявшего нас расстояния. До прямого - лоб в лоб - столкновения осталось теперь метров сорок-пятьдесят, не больше.

Легионеры не особо прятались. Часть залегла, но большинство, подобно мне, стояли на одном колене, вскинув карабины к плечу.
- Страшно, Капралов? - с ехидцей спросил меня кто-то, кажется, Волк.
- Непонятно, - отозвался я. - Что за представление? Психическая атака? Неужели они не видят нас? А транспортеры?
- Видят, конечно, - включился в переговоры Наум. - Только как опасность не воспринимают. Наверное, не приходилось еще сталкиваться. А средств массовой информации у них пока нет. Вот и прут напролом.
- Ну, сейчас мы им устроим! - с явным удовольствием воскликнул Волк.
В этот самый момент все и началось.
«Бамбуки» боевых перфораторов вдруг задрожали, заныли тонко, наклонились в сторону рачьего войска и метнули с макушек ветвистые грязно-зеленые разряды. Разряды впились в почву, охватывая скопление онзанов кольцом, сплелись в сетчатую стену с ячеями неправильной формы, запульсировали ритмично. Раздался громкий звук, похожий на вздох, и огромный участок тундры встал на дыбы, завернулся исполинским куском брошенной в огонь бересты и покатился к входу в канал: сминаясь, роняя комья земли, обрывки растительности и что-то еще - бесформенное, неприятное, мокрое. Транспортеры ринулись вслед, поливая оголенную почву слепящими, как сварочная дуга, струями пламени.
Я сглотнул и закрыл глаза. Это ужасное избиение напомнило мне почему-то старые художественные фильмы о войне, в которых десятки нацистских самолетов совершенно безнаказанно истребляли колонны вооруженных только трехлинейками советских солдат. И другие, более новые, документальные - о войне во Вьетнаме: с ковровыми бомбардировками, потоками напалма и облаками «оранжада».
Ветер донёс до нас огромные пластины жирной копоти. Одна прилипла к моему рукаву, ее мохнатый краешек шевелился точно живой. Я принялся оттирать ее перчаткой, но только размазал. Пятно походило на раздавленное насекомое. Почудился даже скверный запах, исходящий от него. Дьявольщина! Мне вдруг здорово поплохело.
Я откинул забрало, и меня вырвало.
- Закрой щиток, придурок! - зло сказал Генрик. - Блевать потом будешь. Если захочешь, я тебе даже компанию составлю, а сейчас вперед! - Он врезал мне ботинком под зад. - Вперед, Капралов, или я за себя не ручаюсь!
Я сплюнул, вытер рот тыльной стороной перчатки и опустил прозрачную броню. Транспортеры уже висели неподвижно. Проход исчез, заваленный огромной горой парящей земли с торчащими белесоватыми волосами корней. Легионеры медленно двигались, обходя распаханное пятно со всех сторон.
- Единичные онзаны могли остаться среди кустарника. Смотри в оба. Они, если заметят тебя первыми, жеманничать не станут. А убойная сила пищалей - тонны две, не меньше. Броня, конечно, спасет, но кости будут переломаны, как пить дать! - сказал Генрик уже гораздо более миролюбиво.
- Есть смотреть в оба, мастер сержант! - отозвался я и двинулся вперед.
Шагать по проволочному, хаотично перекрученному кустарнику было нелегко. Значительную часть времени я уделял не поискам уцелевших врагов, а непростой задаче удержаться в вертикальном положении. Поэтому встреча с первым настоящим, живым (вернее, полуживым) онзаном стала для меня полной неожиданностью.
Я едва не уткнулся в него носом.
Он дернулся, хотел убежать, но запутался в тенетах «брусники» и замер. Клешней у него уже не было. На их месте болтались трубчатые обломки с торчащими из рваных краев ярко-красными клочками мышц и сухожилий. Корявые ручки онзана были прижаты к телу, короткие узловатые пальцы судорожно сжимались и разжимались, он с присвистом кашлял - должно быть, стонал. Из четырех ног сохранилось только три, брюшко было изуродовано, наполовину оторвано, и только панцирь не пострадал. Так, грязь да пара царапин.
Он повернул в мою сторону улиточьи рожки, на концах которых мелко моргали морщинистыми веками слезящиеся глазки.
Его надо было убить.
Его просто необходимо было пристрелить - хотя бы из сострадания, мучается же, наверное, страшно! А я не мог. Меня опять начало тошнить. Я, оказывается, отвык от вида разорванной войною плоти, отвык совершенно.
- Эй, Капрал, ты не заснул? - раздался веселый голос Волка. - Пленных не берем, знаешь это?
Я утвердительно кивнул.
- Ну, так стреляй! Хули сопли развесил?!
Я мотнул головой, на сей раз отрицательно. Молча. Знал, если открою рот, прополощет наверняка. А я не хотел блевать сейчас. Перед кем угодно, только не перед Волком.
- Как знаешь. Тогда я сам.
Он подошел к онзану вплотную, шутовски помахал ему ручкой, упер ствол в середину розово-зеленой груди и выстрелил.
Онзана отбросило, и он рухнул в кустарник, задрав вверх конечности, которые почему-то так и остались торчать, не падая. Мы отошли уже далеко, а ножки все еще не поникли и подергивались конвульсивно, словно отбиваясь от кусачих летающих насекомых.
Мое внимание привлекло слабое шевеление слева. Сканер феромонов онзана не улавливал, только тепло. Я осторожно двинулся туда, полюбопытствовать, и вскоре сделался очевидцем местной трагедии. Не менее кровавой, чем разыгранная нами, но полностью к ней, нашей, безразличной.
Мускулистое, покрытое плотной пятнистой шерстью животное величиной со средних размеров собаку наслаждалось свежей дичиной. У хищника были две когтистые лапы, которыми оно прижимало жертву к плоскому камню и сложенные веером кожистые крылья, также покрытые короткой бурой шерсткой. Услышав мои шаги, оно обернулось и угрожающе зашипело. Черт, подумал я не без восхищения, какой великолепный уродец!
Более отвратительную морду трудно было представить. Собственно, морды, как таковой не имелось - только пасть, сходная с кошмарными пастями глубоководных океанских рыб, которой оканчивалась длинная толстая шея. Шея была в складках, а выдающиеся вперед шилообразные изогнутые зубы - два сверху и три снизу - в следах зубного камня.
Я замер.
Скотина успокоилась и продолжила трапезу. Вырывала из тела добычи изрядные куски мяса, и, дергаясь, прогоняла их по пищеводу. Горло при этом вздувалось, складки на нем натягивались. Распознать внешность добычи уже не представлялось возможным: «птичка» поработала на славу.
- Опаньки! - послышалось сзади. - Ни хера себе! А ну-ка, Капралов, отойди, я его сейчас грохну.
И тут на меня нашло. Злость какая-то. Злость на радостно-возбужденного, готового стрелять во все живое Волка. Я обернулся и сказал тихо:
- Только попробуй!
- И что будет? - ядовито спросил Волк. - Руки мне вырвешь?
Я не ответил. Он тоже замолчал, только улыбался снисходительно. Через минуту улыбка его стала жесткой, а в глазах появилось что-то вроде ненависти.
Я напрягся, ожидая взрыва.
- Волк, Капрал, что там у вас? - послышался в шлемофоне раздраженный вопрос Генрика. - А ну, прекращайте! Забыли, где находитесь?
Волк перестал, наконец, улыбаться и, процедив: «Ладно, потом поговорим», быстро пошел в сторону братской могилы рачьих сил вторжения.
И вот тут-то выскочил еще один онзан, живой и здоровый, с ружьем.
Я чисто автоматически поместил алую точку прицела в центр высветившегося на забрале контура и плавно спустил курок. (Это я говорю так: «спустил курок», на самом же деле, какой может быть курок у «Дракона»?)
У онзана реакция тоже была - дай бог! Он пальнул одновременно со мной, а может даже раньше. Длиннющая очередь перехлестнула Волка снизу доверху, ушла в небо и погасла. Волк, как онзан давеча, полетел в кусты. Я побежал к нему, истошно крича в микрофон на аварийной частоте: «Транспорт срочно на мой пеленг, здесь раненый!» и размахивая руками.
Транспорт спикировал, мы с Анатолием Анатольевичем втащили расслабленное тело Волка внутрь. Батал-куратор немедленно вогнал ему в шею, между шлемом и горловиной трико, ствол инъектора. Нажал раз, другой, Волк дернулся, вскрикнул и обмяк. Крови на нем видно не было. Анатолий Анатольевич сказал: «Жить будет. Посиди пока с ним, подержи».
Пандус поднялся, транспортер взмыл в воздух.
Торопливо, боясь не успеть, я начал снимать с Волка шлем. Черт его знает, что ему может прийти в голову, когда очнется в следующий раз. Возьмет, да прикусит усик микрофона. Тогда: «бах!» - и голова Волка испарится во вспышке самоликвидатора. Угробив вдобавок транспортер вместе с экипажем. И со мною, разумеется, в первую очередь.
Наконец я управился с хитрой застежкой и отбросил опасный предмет подальше.
По лицу Волка струился обильный пот. Кожа рдела неровными пятнами, рот раскрылся, и из него вырывалось хриплое дыхание. Не найдя в десантном отсеке ничего, что бы можно было подсунуть ему под голову, я принялся за ранец. Осторожно вытащил из-под тела, расстегнул, достал надувной спальный кокон, дернул кольцо инициализации. Раздалось характерное шипение, спальник развернулся, надуваясь. Я подождал, пока он примет нужную форму, переложил Волка на мягкую поверхность. Потом снял с раненого остатки амуниции, запихнул ранец со шлемом под кресло и уселся рядом, на пол.
Двигатели транспортера негромко гудели, корпус иногда вздрагивал по неясным для меня причинам, а в остальном - тишь да гладь. Можно было пройти ближе к кабине и посмотреть на побоище сверху, да только мне не хотелось.
Я поставил карабин на предохранитель и закрыл глаза, откинувшись назад, к чьему-то креслу. Всего двадцать минут назад я с восторгом ожидал начала молодецкой потехи, видел себя героем-снайпером, рисующим звездочки по числу уничтоженных врагов на прикладе «Дракона» и уж, конечно, не допускал мысли о собственной тошноте и нерешительности. А сейчас… Ребята выполняли за меня работу, на которую я подписался совершенно сознательно, а я валялся как лось, рядом с человеком, пострадавшим именно из-за моей нерасторопности.
«В тире, небось, не тормозил», - сказал я себе сердито, поднялся на ноги и пошел в кабину.
Анатолий Анатольевич сидел, уткнув лицо в намордник пушечного прицела, а Петруха забрался на кресло с ногами и азартно орал скороговоркой что-то вроде бей-бей, не жалей!
- Что там? - спросил я у него.
Он вздрогнул от неожиданности, а потом поманил рукой, иди мол, сюда, поближе.
- Ну, блин, потеха! Бородач, придурок, в своем репертуаре. На кула чках с онзаном машется! Он всегда так делает, - добавил Меньшиков с прежним восторгом.
Я протиснулся между креслами и вытянул шею.
Транспортер висел в трех метрах над землей. Внизу, в круге из десятка легионеров, шла самая удивительная рукопашная схватка, какую мне приходилось когда-либо наблюдать. Бородач, зажав в каждой руке по штатному тесаку, легко танцевал вокруг крупного малоподвижного онзана, нанося ему быстрые рубящие удары по ногам. Неповоротливость онзана объяснялась многочисленными порезами, которые уже успел сделать на его конечностях Бородач. Ракообразный солдат размахивал одной клешней (другая бессильно свисала вдоль тела) и бестолково хлестал усами. Вдруг Бородач неловко качнулся, видимо, споткнувшись. Онзан бросился вперед, метя достать уцелевшей клешней открывшуюся шею. Эти несколько шагов оказались для него последними. Бородач покатился по земле, сразу вскочил, оказавшись за спиной у противника. Зажал здоровую клешню под мышкой, тесаком, будто консервным ножом, подковырнул броневую «шапочку» макушки онзана и погрузил широкое лезвие в приоткрывшуюся полоску мягкой ткани.
Наблюдающие зааплодировали. Петруха от радости заорал не своим голосом, а я хлопнул батал-куратора по спине и сказал:
- Высадите меня.
Он посмотрел удивленно.
- Зачем? Здесь все кончено. Взвод направляется на зачистку третьего ареала. Так что, если раненый не нуждается больше в вашей помощи, займите свое место.

Волка погрузили в «девятку» - обозный транспортер, вместе с еще одним легкораненым легионером. Тот все рвался «отправиться с ребятами», и Бобсону пришлось применить силу, чтобы обуздать воинственного парнишку. Рыжий верзила обнял буяна за плечи и, легко подняв в воздух, начал говорить что-то успокоительное. Кажется, живописал, как ласково будет за ним ухаживать красавица Вероника. Парнишка недолго подергал ногами, и затих, смирившись.
«Девятка» развернулась с небольшим креном и быстро пошла к входу в канал, ведущий домой, на базу.

Мы сидели по своим местам молча, только Бородач весело насвистывал, протирая промасленной ветошкой лезвие тесака.
- Капрал, - прервал молчание Генрик, - что вы там с Вовкой не поделили?
- У нас разные подходы к проблеме контакта человека с окружающей средой, - отозвался я сердито.
- Другого времени не нашлось?
- Нет.
- Мудаки, блин! - ругнулся он, а потом добавил кое-что по-армянски.
Я не ответил, хоть и все понял.
Транспортер остановился напротив пучка щетины, украшающей макушку ближайшего перфоратора. Анатолий Анатольевич высунулся из пилотской кабины и объявил:
- Повторяю для тех, кто не в курсе. Наш ареал - третий. Там сейчас глубокий снег. Действовать будем с воздуха. Тем не менее, к десантированию будьте готовы, включайте обогрев костюмов. Сканеры лучше настроить на тепло - так мы онзанов даже под сугробами разглядим. Площадь зачистки обычная, три гектара. Раненых во взводе, надеюсь, не прибавится.
Он занял свое кресло, надвинул на лицо маску и погрузил руки до локтя в недра пульта. Над перфоратором воздух задрожал, замутился, вспух волнистым серовато-желтым облачком. Транспортер нырнул в пробитую штольню.
Для зрения, не вооруженного спецтехникой, пространство за оболочкой транспортера казалось непроглядным туманом. Снова хорошенько тряхнуло, и мы вылетели в ослепительную белизну и синеву.
Тундра, та же тундра. Только на этот раз она была как огромное заснеженное озеро.
Транспортер медленно закружился над равниной, точно хищная птица, высматривающая поживу. Вот цепочка следов, принадлежащих, по-видимому, паре мелких копытных. Вот бугорок, из которого торчит краешек зеленой ветки - карликовое деревце, не потерявшее листьев. Вот взбитый и истоптанный кем-то участок…
В середину этого участка и ударил плазменный разряд корабельной пушки, испарив разрывом внушительный объем снега. Когда пар осел, мгновенно обратившись ледяной крупой, взгляду предстали сразу три трупа онзанов. Они скорчились, переплетясь конечностями, на обугленных стволиках кустарника. Словно обнимались. Рядом валялась пищаль, блестели осколки стекла. Зачем рачьи первопроходцы брали с собой стеклянные, мало подходящие для подобных вылазок предметы, оставалось непонятно.
Транспортер, не задерживаясь, продолжил раскручивать «часовую» спираль. Последствия «выпадения» в этот мир осколков армии вторжения попадались все чаще. Простыня девственного снега была грубо вспахана глубокими бороздами, засыпана кусками дерна. Кое-где снег будто растопило потоками горячего воздуха. Еще четыре участка обстреляла наша пушка, и еще шесть чужеродных для здешней тундры трупов остались на выжженных пятнах.

Предыдущая страница 12 Следующая страница


13 Александр Сивинских

Потом затаившиеся под снегом враги встречаться перестали, и транспортер полетел в обратном направлении, с каждым витком уменьшая радиус облета. Еще один выстрел, еще одна головешка. Наконец спираль сошлась к геометрическому центру. Мы опустились на снег.
- Попробуем на живца? - спросил Генрик у куратора.
- Попробуем, - подумав, ответил тот.
«А кто будет живцом?» - задал я себе риторический вопрос.
Мне выпало прочесать участок «сто метров в направлении ориентира номер один». Ориентиром выступал почти неразличимый холмик.
Что ж, подумал я, придется очень постараться, чтобы выдержать верный азимут. Эх, лыжи бы охотничьи! А то ведь придется пешком брести по сугробам, и не знаю, какой из меня при этом будет боец. Живец - да, живец будет хороший!
- Почему не продолжить облет на транспортере? - поинтересовался я у батал-куратора. - Все-таки сверху виднее. Да и безопаснее.
- Онзаны, - объяснил Анатолий Анатольевич, закуривая, - в случае опасности легко впадают в подобие анабиоза. Химические процессы в организме замедляются, температура падает, окраска тела приобретает идеальный для маскировки оттенок. Отыскать такой полутруп практически невозможно. Но одна реакция у них почему-то все-таки остается. Реакция на живого человека. Стоит приблизиться к такой вот «дохлой» твари, как она мигом оживает. К счастью, разогреть организм сразу до полной активности онзаны не успевают. Однако шевелиться и даже агрессивно действовать начинают все равно. Тут-то их и бери, тепленьких! Так что, чем больше вы будете барахтаться в сугробах, тем выше шансы на пробуждение возможных скрытников. Задача ясна? Тогда вперед!
Мои сослуживцы уже успели отползти - кто на десяток метров, а кто и больше. Я погреб нагонять упущенное за разговором время.
Семь человек - семь кривоватых дорожек-лепестков, отходящих от зеленого венчика транспортера. Семь обманчиво беззащитных живцов, а на деле - стальных блесен, снабженных коваными тройниками, брели по снегу в ожидании щучьего нападения. Нападения, заранее обреченного на неудачу.
Слева дважды грохнуло. На выстрел «Дракона» звук не походил, и я повернулся посмотреть, в чем дело. Генрик опускал АГБ, автоматический гранатомет Барышева - личное оружие, по традиции Легиона приобретенное на аванс. Грозная машинка этот АГБ. Очнувшегося и высунувшегося онзана две попавшие в него гранаты разнесли в клочья. Останки бедолаги разбросало на площади в несколько квадратных метров. Но таскать подобное смертоносное чудо вдобавок к «Дракону» - надо иметь стальной загривок! Как у Генрика или Павлуши Мелкого, который тоже владел подобной монструозною игрушкой.
А мне - и моя хороша. Я забросил карабин за спину и извлек пистолет из кобуры на правом бедре.
«Больше на глаза не показывайся, пока не подстрижешься и серьгу из уха не вынешь, - сказал вчера Сергей Данилович, швырнув мне патроны, снаряженные подкалиберными пулями. - Срамота глядеть! Чисто педик!»
И черт с ним. Подстригаться я не собирался.
Я снял «Хеклера» с предохранителя и взвел курок.
Дойдя до конца обговоренной трассы, сделал тридцать шагов на запад, как было приказано, и повернул к транспортеру. Лепесток дорожки обретал некоторую законченность очертаний. Онзаны на живца по фамилии Капралов почему-то не реагировали. Видимо, не было их на этом маршруте. И не придется мне испытать реальную действенность пистолета, а жаль! Лучше бы знать его возможности заранее, опробовав в достаточно спокойной обстановке борьбы с заторможенными врагами.
Анатолий Анатольевич и Петруха спокойно курили, не без комфорта разместившись на надутом спальнике рядом с «фаллопланом». Петруха что-то сказал, Анатолий Анатольевич кивнул, пилот скрылся в транспортере. Куратор откинулся и, наверное, прикрыл блаженно глаза…
Поэтому он не видел, как из сугроба поднялся, пошатываясь, белоснежный, с золотисто-розовым отливом - под цвет снега - онзан. Онзан широко размахнулся и бросил в сторону транспортера увесистый предмет, стеклянно блеснувший на солнце. Заметил я это мельком, потому что одна нога неожиданно провалилась в скрытую под снегом яму, и я нырнул лицом в сугроб. Когда выпрямился, предмет еще летел, тяжело вращаясь и оставляя черный дымный след. Я понял вдруг, что это бутылка.
Еще не соображая, что может в ней находиться, я открыл стрельбу. Лишь третья пуля достигла цели. Брызнули осколки, на месте бутылки образовался желтый шар огня. Воспламенившийся «молотов-коктейль» плеснулся на транспортер, на снег, на Анатолия Анатольевича. Куратору досталась лишь небольшая часть горючей жидкости, но его одежда, волосы и инстинктивно вскинутые к лицу руки мигом загорелись. Он упал на снег и начал кататься, завывая от боли.
Онзан между тем поджигал запал следующей бутылки. Я перевел огонь на него. Первая пуля бросила его на колени, но не заставила выпустить ни бутылки, ни тлеющего запала. Вторая - убила наповал. Страшная огненная граната оказалась погребенной под его телом. Через секунду бутылка разорвалась, скрыв труп огнеметчика в ревущем пламени.
К счастью для батал-куратора, Петруха находился поблизости, не растерялся и быстро залил Анатолия Анатольевича пеной из огнетушителя. Транспортер, снабженный системами пожаротушения, погасил себя сам.
Барахтаясь в глубоком снегу, я бросился на помощь. Петруха садил в Анатолия Анатольевича инъекции прямо очередями. Главное, чтобы раненый не умер от болевого шока; с последствиями передозировки, буде появятся, врачи разберутся.
Куратор был без сознания, воняло сгоревшими горюче-смазочными материалами и паленым волосом. И еще горелым мясом.
- Что делать? - спросил я.
- Помоги внести. Да осторожней ты, ради бога! - заорал он, когда я запутался ногой в опаленных останках спальника и едва не упал.
Собрались остальные, матерились страшными голосами и проклинали рачью подлость.
- Быстро в машину! - скомандовал Генрик.

На том и закончилось мое первое боевое задание.
В активе: два врага убито. В пассиве: два товарища ранено. На моих глазах. При желании можно винить в этом себя. Не успел, не сумел, и так далее. Напялить вретище (или рубище?), обмотаться цепями, колючей проволокой и ползти на карачках в Иерусалим, замаливать. Но я не стану. Какой смысл? Ничего уже не изменить.
Я невидяще смотрел сквозь обожженного куратора, которого Наум густо обмазывал пузырящимся эпитель-гелем, и в голове крутилась мыслишка: «Не меня, слава богу, не меня!» Крепенькая такая мыслишка, цепкая. И шла она из самой моей глубокой глубины, из самого естества. Хотел я ее к ногтю, да не тут-то было - ерзала, подлая, не давалась. Кривлялась: «Где тебе? Ловишь, а ведь поймать-то и не желаешь. Хочешь знать, почему? Скажу, раз мужества не находишь признаться. Помнишь, как Эпиктет на человека ругался? Душонка, обремененная трупом. Только того не учел мудрец, что не трупом обременена душонка человечья - телом. Труп, он же куда стремится? К земле поближе; к корешкам, к червячкам. К смерти. А тело? Живое, сочное, кровушка горячая бурлит. Упирается ручками да ножками - как Лутынюшка из сказки. И никак его в печку, в могилку, то есть, не засунешь. Не желает оно тлеть. Не желает, и все тут! Есть оно желает, пить, оправлять половые потребности. Владычествовать, по возможности. Вот и получается, что тело наше очень даже продуктивно может с душонкой бороться. И побеждать. “Не меня, и зашибись!” Противно? Это, братец, только видимость одна, что противно. Томление духа. Мираж, если угодно. А реальность - вот она. Жестокая, материалистическая; плотская. Торжествует: жив! Подождут черви… И нету человека, который бы в такой слабости замечен не был. Сын божий, и тот возопил, дескать, чаша сия да минует. А ты кто?»
Я крякнул. Тело, значит? Торжество материи? А ну-ка…
«Рэндол» в два счета оказался наизготовку. Р-раз! Поперек левого запястья легла алая полоса, вспухла, растеклась тонкими струйками. Кровь капнула на пол. Я смотрел на нее и улыбался. Голос плоти захлебнулся испуганным визгом: «Идиот!» - и пропал. Распластанная кожа поползла, как затяжка на капроновых женских чулках. Кровь ударила фонтаном.
Я вздрогнул, открыл глаза и посмотрел на руки. Руки были все еще в перчатках - целые и здоровые. Нож покойно лежал в кобуре. Я перевел дыхание и повертел головой.
Паша Мелкий, вытянув губы трубочкой, устремил ироничный взгляд на Генрика. Тот стучал себе кулаком то по ляжкам, то по голове, и самозабвенно вполголоса ругался. Наум, сидя на полу, осторожно поддерживал голову Анатолия Анатольевича, похожую на огромный клубок пены. Бородач меланхолично протирал тесак. Сан и Дан, кажется, дремали.
Навстречу транспортеру несся зеленый пузырь базы.

ГЛАВА 2

Угрюмо здесь, в сырых подземных кельях;
Но весело тревожить сон темниц,
Перекликаться с эхом в подземельях
И видеть небо из бойниц!
Иван Бунин

По возвращении они первым делом сдали опаленного войной куратора с рук на руки Веронике. Вероника была серьезна и деловита. В сторону Филиппа она даже не посмотрела.
Филипп ни черта не понимал. То есть, он отлично понимал, что сейчас Веронике не до него. Но неприязнь (и чуть ли не ненависть) началась на другой же день после их первой, великолепной ночи любви. Обвинения Вероники в вероломном использовании Филиппом возбуждающих веществ, подтолкнувших ее к той ночи, были, мягко говоря, странны. Потому что: первое. Как на самого Филиппа, так и на Генрика заросли (джунгли, ядрена! - а не полуувядший тощенький букетик) «лабазника» не оказали ни малейшего действия. Возражением первому пункту могут служить факты различия в физиологии между мужчиной и женщиной вообще. А также между мужчиной земным и женщиной наполовинуиной - в частности.
Предположим, что такие факты имеются.
Тогда гораздо более значительным выглядит пункт второй. В момент обострения у Вероники полового инстинкта возле нее присутствовало два человека ! Не один-единственный похотливый самец Филипп, а - два. Включая кристально честного рыцаря Боба. Кого выбрала одурманенная парами «фито-экстази» жертва смазливого развратника? Увы, именно его - развратника, чтоб ему пусто было. А почему? Не потому ли, что питала к нему более глубокие чувства, нежели к благородному сердцем и (допустим) помыслами рыцарю и джентльмену? Очень даже может быть. В чем тогда дело? «Покровы сорваны, да здравствует любовь!» - не так ли? Ан, нет, не так.
Хоть смейся (и ты - пошляк!), хоть плачь (и ты - лицемер!).
Грустно. «…И капли грустного дождя струиться будут по стеклу - моя любовь беззвучно плачет, уходя…»

Затем, восемь дней подряд они тренировались, тренировались, тренировались.
Сиеста была отменена.
Вольница была отменена.
Казарма - столовая - полигон. О завороте кишок никто уже не вспоминал. Беги, ползи, стреляй! Две капсулы сомы, фляга воды, полкило концентратов. И снова: беги, ползи, стреляй! Плыви. «Взво-од! Броня!! Взво-од! Земля!! Бегом, мать вашу! Живее! Еще живее! Еще!!!»
Генрик был - сам дьявол: небрит, черен, зол. Батал-куратора взводу еще не нашли, и Саркисян отдувался за двоих. Небезуспешно и очень продуктивно. Ведомый его когтистой лапой и луженой глоткой, взвод неуклонно становился дьявольской командой. Сплоченной, быстрой, злой. Сильной. И - чувствующей свою силу.
Филиппу приходилось нелегко. Филипп решил не просто догнать бывалых бойцов, но перегнать их всех. Стать лучшим. А это требовало полной, подчас запредельной, отдачи. Однако он умел, если надо, быть собранным и делать дело. Волк лежал в лазарете со сломанными ребрами и ключицей, поэтому не представлялось возможным выяснить ответ на «вопрос номер раз» - кто нынче бегает (бегал бы) быстрее? Волк? Филипп? Сам Филипп думал, что он. Сослуживцы соглашались: пожалуй.
Филипп вписал себе первое очко.
Бородач был рядом, и во всякую свободную минуту Филипп вызывал его «пободаться». К исходу четвертого дня счет побед был равным. К исходу шестого Филипп стал недостижим. (Второе очко.) Бородача это не смущало, и он снова и снова шел на спарринг. И проигрывал. Бородач взял в напарники одного из близнецов. Вдвоем они отметелили Филиппа так, что лучше бы и не вспоминать. Зато перед ним появилась новая ступенька, и на нее следовало взобраться. Трудно? Тем интереснее.
В снайперском искусстве равных Филиппу не было с самого начала.
Еще труднее приходилось Юре Долоту, которым доукомплектовали четвертый взвод, вырвав новобранца из загребущих лап Боба. Юрой заменили Волка - пока тот не поправится. А скорее всего, насовсем. Потому что Юра вписался . Он был молчалив и тверд. Он работал на пределе, но не ныл и не сдавался. Он хотел быть наравне. Пусть не лучше других, но наравне.
Может быть странно, но Филипп как-то незаметно сошелся с ним. Генрика вела, заполнив до краев, идея , и места для дружбы в нем уже не осталось.
Филипп же не мог, по свойству характера, оставаться в вакууме общения. Ему требовалось над кем-то подшучивать, получать сдачи, говорить об отвлеченных материях. Ему подошел бы для этой цели, наверное, певец черного юмора Наум. Но Наум настолько прочно был спаян с Пашей Мелким, что отыскать между ними зазор, в который удалось бы втиснуться, не удавалось.
А Юра… Немногословен, конечно, зато и не обидчив. Да и привела их в Легион - рука об руку - одна, в общем-то, история. Дурацкая, кстати.
От Юры Филипп узнал, что Аскер сначала решил замять дело с банным сражением. Забрал заявление из милиции, заявив, что обидчика Аллах покарает. Но не прошло и суток, как вдруг снова воспылал жаждой отмщения и даже велел создать подразделение быстрого реагирования. Про Аллаха депутат высокомерно забыл. Зафрахтовать петуховского участкового, пару глазастых бомжей (или подростков) и «доставить, да?» наглеца пред его ясные очи требовалось как можно скорее. С какой он лавки перед этим свалился, терялся в догадках весь «Булат».
Но премия была объявлена немалая, а работа есть работа.
Участковый промолчал (кто ж знал, что он друг Филиппу?), зато позвонил алкаш. Группа быстрого реагирования выехала на задержание. Продолжение Филипп знал и сам. Что до Юры, так он даже рад был сегодня сравнительно счастливому завершению облавы. Особенно для него самого.

И наступил день девятый.
Они успели только перекусить на скорую руку после утреннего марш-броска. В приказном порядке их желудки загрузили десятком капсул сомы, пополнили и увеличили боезапас, а вместо «Драконов» выдали укороченные, похожие на пистолеты-пулеметы с утолщенными стволами, «Фениксы».
«Фениксов» прежде не видывали даже ветераны, чей контракт приближался к завершению. Оружие выдавалось прямо из транспортера, не принадлежащего базе и украшенного замысловатой эмблемой, наводящей на мысли о Каббале или алхимии.
Поступило также распоряжение оставить на базе все барахло. В целях уменьшения габаритов. При себе иметь: аптечку, флягу с водой, фонарь, тесак.
Их ждали подземелья. Кротовые норы.
Четвертый взвод взамен так и не найденного батал-куратора возглавили самим «батей» - командиром базы.
Легион двинули в бой.

Около полугода назад на том же плацдарме, где Филипп прошел огненное крещение, онзаны уже пытались вторгнуться в пределы, объявленные для них запретными. И получили, разумеется, по первое число. Только что-то не заладилось у Братьев с техникой. Вместо того чтобы вышвырнуть онзанов куда положено, перфораторы развеяли их очень и очень широко по соседним доменам. Или глубоко - тут уж как разобраться. С мелкими группками захватчиков было покончено сравнительно быстро. Но одна - огромная (несколько сотен особей), вооруженная до зубов группировка, состоящая преимущественно из бойцов авангарда, заняла оборону в мире, на принятом в Легионе жаргоне именуемом «трещиной».
Ирония судьбы: не будь над онзанами проведена операция выдавливания , они никогда бы в «трещину» не попали. Этого мира для них просто не существовало. Как не существует для земного человечества параллельных миров вообще. Но перфораторы расшатали, растянули ткань, из которой «сплетено» мироздание, и онзаны угодили в прореху. В «трещину» между ареалами три и четыре. Следует отметить: миры, определяемые Братьями, как «ареалы зачистки», также онзанам недоступны. Это, собственно, те же «трещины». После удара перфораторов основная часть рачьей армады, плотно упакованная в живую струю, с огромной скоростью выстреливается по межпространственному каналу в домен, откуда начиналось вторжение. Но по пути часть онзанов «проваливается» в «трещины», иначе говоря, ареалы зачистки. Их шесть, по числу взводов. Точнее - взводов на базах шесть как раз поэтому.
А тут, совершенно неожиданно, возникла седьмая «трещина». Братья этой непредусмотренной прорехи сразу не заметили. Прочесали по привычке шесть расчетных ареалов, отстреляли неудачников и успокоились.
«Трещина» благополучно затянулась. Членистоногие пионеры расползлись по открывшемуся им неожиданно Эдему, набивая желудки сочной местной растительностью. И оказалась сия земля гораздо более привлекательной, нежели та негостеприимная тундра, ощерившаяся огнем и смертью, куда вели их рачьи Колумбы первоначально. Первыми обнаружили пионеров «шмели», во множестве шныряющие везде, куда только может дотянуться длинная Братская рука.
Онзаны к тому времени уже успели крепко обосноваться на новом месте. Самки вовсю откладывали яйца (они специально идут в поход беременными), а самцы рыли норы. Окружающая среда словно нарочно была создана в помощь строителям. Низкие корявые деревца, похожие на японских уродцев бонсаи, крепко и густо сплетались корнями, лежащими в верхних слоях почвы. Пробившись без особого напряжения сил через живую плетенку трехметровой толщины, первопроходцы обнаружили еще один такой же пласт. Только корни были уже отмершими. Тем не менее, плетенка держала стены и потолки хорошо. А укрепленная толстым слоем засохших фекалий - просто превосходно. И могла при крайней нужде служить онзанам пищей, подобно сухарям.
Перед Легионом, таким образом, встала непростая задача: переквалифицироваться в диггеров. Причем путь лежал в чужие катакомбы, где обитали не безмозглые крысы-гиганты, а закаленные и неплохо вооруженные разумные бойцы, готовые сражаться до последнего.

«Что за беда? Ведь покинуть этот мир онзанам не удастся до скончания веков. Пускай плодятся. А там, глядишь, пройдет тысяча-другая лет, и передохнут самостоятельно в судорогах новой демографической катастрофы», - думал Филипп, сидя в утробе транспортера, мчащегося к разинутой пасти канала. Думать-то думал, а только мнение его никого не интересовало.
Время разговоров и полемик закончилось. Когда говорят пушки… и так далее.
В «трещине» стояла ранняя осень. Приземистые деревца оделись в яркие наряды. Землю покрывали опавшие листья и гниющие плоды. Повсюду беззаботно шныряли жирные зверушки. Ползали, прыгали, бегали и летали потрясающие массы насекомых.
Под этим пестрым, шевелящимся ковром норы онзанов не могла разглядеть и хваленая СКАМСС. В том, что она была развернута, сомневаться не приходилось: в небе гроздьями висели пузатые дирижабли и аэростаты, «шмели» носились гудящими облаками, а транспортеров насчитывалось много больше, чем числилось по штату за базой №18.
Входы в обнаруженные жилые норы были отмечены не только флажками на длинных прутьях, но и некими грозного вида устройствами. Как выяснилось, это были компрессоры для нагнетания в тоннели отравляющих газов.
«Батя» выстроил четвертый взвод возле транспортера и обратился с речью:
- Легионеры! - с грозным воодушевлением сказал он. - Нас ждет сегодня не одна из тех занятных прогулок со стрельбой, к которым вы уже привыкли, а чертовски опасная кампания. Под землей нам воевать еще не приходилось. Не стану утверждать, что мы сумели выкурить из нор всех тварей поголовно. Газ - на то и газ, чтобы быть летучим. Он рассеивается, его поглощают стенки тоннелей. Кроме того, всем вам известно, как необыкновенно живучи онзаны. Известно вам и то, что они вдвое более живучи в состоянии летаргии. К сожалению, не могу обещать, что живыми вернутся все из вас. Но я твердо обещаю, что контракт Легионом будет выполнен до конца. Погибшие будут преданы родной земле, а заслуженное жалованье - вручено наследникам в полном объеме. - Он внушительно покачал головой и повторил: - В полном объеме! У каждого из вас в шлеме имеется маяк - это вам известно. Поэтому потерявшихся в подземельях не будет. При необходимости мы перероем здесь все, до последней песчинки, в поисках любого из вас. Помните это и не теряйте присутствия духа. Сейчас сержант разобьет вас на двойки, и вы приступите к выполнению задания. Газ в тоннели будет подаваться постоянно. Стало быть, открывать забрала и снимать перчатки не советую. Время на операцию - два часа. Затем, если потребуется, перерыв на обед и отдых. Далее - по обстоятельствам. Ну… - завершил он, - …кто верит в Бога - с Богом! Кто не верит - тому удачи!
Поскольку новичком, не нюхавшим пороха, на сей раз был Долото, Генрик пошел с ним. Филиппу в напарники достался Бородач. Сан и Дан составили третью пару, а Мелкий с Березовским - четвертую.
- Первый час в авангарде я, - сказал Бородач. - Второй ты. Вопросы?
Вопросов у Филиппа не было.
- Тогда - в преисподнюю!
Нора полого уходила вниз. Стены, пол и потолок были обмазаны шелушащейся зеленой коркой, похожей на высохшую речную тину. Впрочем, шелушился только самый верхний слой засохшего кала, а под ним начинался твердый как дерево и удивительно прочный волокнистый пласт необыкновенной «штукатурки». Филиппу с великим трудом удалось проковырять в нем лишь крошечное отверстие, хоть он и орудовал тесаком со всем старанием. Бородач терпеливо ждал окончания изыскательских работ. Ему тоже было небезынтересно, можно ли в дальнейшем надеяться на безопасность шахты.
Удовлетворенно решив, что на столь прочную облицовку можно положиться, напарники поползли дальше. Именно поползли - на четвереньках. Выпрямиться в полный рост размеры шахты не позволяли.
Скоро им открылось первое помещение, где можно было встать.
Помещение формой походило на неровный эллипсоид, сравнительно низкий - менее двух метров. Филипп почти упирался макушкой шлема в потолок. Бо льшая ось эллипсоида совпадала с направлением тоннеля, имея длину семь метров; меньшая, перпендикулярная - четыре метра двадцать сантиметров (по сообщению системы лазерного прицеливания).
По-видимому, у онзанов располагался здесь склад продуктов. Или отхожее место. Вдоль стен громоздились неровные штабеля «коровьих лепешек», которые могли быть как измельченной и спрессованной растительностью пополам с сушеными фруктами (консервы на зиму), так и обезвоженным дерьмом.
По запаху назначение продукта определить было невозможно. И не только из-за присутствия боевых отравляющих веществ. Например, запах силоса - любимого коровами травяного корма, может показаться неподготовленному человеку намного более шокирующим, чем запах собственно коровьего навоза. Вид, кстати, тоже.
Так вот, на вид припасы онзанов выглядели абсолютно неаппетитно.
- Захватим по сувениру? - предложил Филипп.
- На обратном пути, если не возражаешь, - согласился Бородач и пинком отшвырнул с дороги бугристую пластину величиной с хорошую сковороду. Пластина врезалась в ближайший штабель, вызвав небольшой оползень.
- Ну, это я не подумав сде… - начал добродушно журить себя Бородач, однако на полуслове прервался. Развалившаяся груда обнажила глянцевый бок розоватого панциря. Легионеры разом вскинули «Фениксы. Онзан, впрочем, не подавал признаков жизни.
- Спишь на посту, салага? - Бородач тронул его легонько стволом. - Или помер?
Не дождавшись ответа, наподдал ногой по панцирю и отпрыгнул.
Онзан медленно вывалился в неширокий проход, где его почти погребли под собой сотни лепешек, обвалившихся следом.
- Дохлый, - разочарованно сказал Филипп. - Надо бы контрольный выстрел… Ты как, произведешь? Нет? Я тоже не хочу, видно же, что дохлый.
- Этот - пожалуй. А вдруг тут еще есть? Живые.
- Предлагаешь устроить раскопки?
- А куда деваться, - вздохнул Бородач. - Работа наша такая - разгребать, что другие навалили.
Минут пять они, сопя, барахтались в завалах разнокалиберной буроватой «стряпни». К счастью, на волчьи капканы клешней не наткнулся ни один. Но нервы поистрепали себе изрядно.
После такой «археологии» тесный лаз тоннеля, куда они с трудом сумели протиснуться (лепешки в результате поисков равномерно распределились по всей камере, и, разумеется, часть их попала в коридоры), показался уютным и почти родным. Они поползли дальше. И доползли до развилки. Два рукава тоннеля уходили вправо и вперед. Третий, почти вертикальный, влево и вниз.
- Если где и сохранились живые существа, то внизу, - сказал Бородач. - Согласен?
- Это смотря, насколько братский дезодорант тяжелее воздуха, - немного усомнился Филипп.
- Был бы тяжелее намного, компрессоры бы не понадобились, - резонно заметил Бородач. - Поэтому: в недра! - И нырнул безрассудно головою вниз.
Филипп лег на живот и не спеша пополз следом.
Наклонная часть коридора завершилась еще одним, на сей раз двурогим, разветвлением. Продолжая двигаться в соответствии с классическим правилом «левой стены», они попали в тупичок, даже не укрепленный замазкой. Видимо, был это недостроенный ход. Пришлось вернуться к развилке и заглянуть во второй лаз. Разглядеть ничего не удалось - лаз круто изгибался в паре метров от входа. Это настораживало. Все прежние тоннели были более-менее прямолинейные.
- Твое мнение? - спросил Бородач.
- Там что-то есть. А, возможно, и кто-нибудь. Или что-то было. Придется лезть.
- Придется, - нехотя согласился Бородач. - Держим дистанцию.
Он змеей скользнул за поворот.
Филипп сосчитал до пяти, напружинился и прыгнул в кривую кишку лаза. Успел заметить, как Бородач еще раз повернул, и почти сразу захлопали выстрелы «Феникса». До второго изгиба Филипп добрался за считанные секунды, однако врагов в живых уже не застал.
И слава богу.
Потому что врагами, окопавшимися в объемистой полости, были не грозные солдаты, взращенные для схваток и смерти, а онзаны-подростки. Или самки. Размером почти вдвое меньшие, чем взрослые самцы, они вповалку лежали среди корзин, заполненных вертикально стоящими, гладкими бело-розовыми предметами. Предметы, вне всякого сомнения, являлись яйцами онзанов. Подстреленные наседки, числом четыре, еще бились, опрокидывая корзины и давя драгоценное содержимое.
Бородач стоял, сгорбившись, и сухо покашливал. Никогда прежде за ним такого кашля Филипп не замечал. Он подошел и похлопал Бородача по плечу.
- Баба била-била - не разбила, - сообщил Бородач. - И дед не разбил. А вот мышка - хоть бы хрен. Надо бы тут прибрать, что ли?
- Я все сделаю, - сказал Филипп.
- Ага, давай, - облегченно сказал Бородач и удалился.

Предыдущая страница 13 Следующая страница


Имя нам – Легион 14

Филипп достал из набедренного кармана пиропатрон - сплюснутый цилиндр размером с огурец - установил таймер на три секунды и нажал кнопку. Бросил пиропатрон в центр инкубатора и поспешил удрать.
Ровно через три секунды пиропатрон лопнул, разбрасывая вокруг огненный дождь, в потоках которого с успехом плавятся металлы, камни и бесследно сгорает любая органика.
Выждав несколько минут, Филипп вернулся. Двигаясь в густом дыму практически на ощупь («ночное» зрение шлема пришлось отключить - слишком ярок свет горящего напалма), бросил в клокочущий расплав огнетушитель взрывного действия. Применять его в ограниченном пространстве норы было довольно рискованно, но необходимо - пожар мог распространиться непредвиденно широко.
Онзанов пожар этот, пожалуй, выкурил бы на поверхность много эффективнее, чем даже кубические километры ядовитых газов. Не сразу, конечно, но зато наверняка. Только вот… Что ждало при таком раскладе мир кривых деревьев и жирных плодожорок? Надо полагать, мир этот еще долго корчился бы от ожогов, рожденных негасимым подземным огнем. Так горят на Земле торфяники. Иногда годами; то, кажется, затухая, то злобно разгораясь вновь.
Огнетушитель взорвался облаком инертных газов и струями антиоксидантов. В грудь Филиппу ударил тугой поток ледяного ветра. Филипп удовлетворенно кивнул, стряхнул с плеч хлопья пепла, кусочки отвалившейся при взрыве «штукатурки» и убрался от спаленного инкубатора.
- Пропусти-ка, - сказал Филипп сидящему поперек развилки Бородачу. - Будем считать, что час прошел.
- Сжег? - сухо спросил Бородач, подтягивая колени к груди.
- Дотла, - сказал Филипп. - Ты готов?
- Всегда, - с отвращением в голосе ответил Бородач.

Штурмовать практически отвесную трубу, ведущую к первой развилке, им пришлось по очереди. Сначала Филипп взобрался на плечи Бородачу, что позволило закрепиться в шахте, а затем полез вверх. Раскорячившись, упираясь в стенки спиной и ногами, а руками - цепляясь и толкаясь. К счастью, стены были шероховатыми и бугристыми. Тем не менее, перевалившись наконец через горловину лаза, он первым делом отдышался. Увы, хлебнуть водички в шлеме не представлялось возможным. «Какой был прок брать флягу вообще? - подумал он. - Или Легион ждет еще вторая серия баталий, наземная?»
Вооружившись тесаком, Филипп начал долбить пол. Когда отверстие приобрело, наконец, требуемые размеры, размотал шнур с рукоятки тесака и опустил в лаз. Резьбовая пробка, закрывающая обычно полую рукоятку мачете, поскакала по неровностям шахты, увлекая шнур за собой. Имеющихся пяти метров Бородачу должно хватить вполне, даже с запасом.
Филипп уперся ногами в стены и обхватил воткнутый в дыру до самой крестовины тесак. Шнур подергался и натянулся. Зазвенел. Тесак рванулся из рук, но Филипп держал крепко. Через несколько секунд появился Бородач. Филипп одной рукой зацепил его за шкирку, вытянул из ямы. Бородач встряхнул кисти, потер ладони друг о друга и сказал:
- Блин!
- Аналогично, - сказал Филипп и принялся сматывать шнур.
Потом были бесконечные лабиринты коридоров, развилок и складов продовольствия. Однажды они наткнулись на спальную комнату. Тщательно сплетенные корзины содержали на этот раз не яйца, а сухую траву и веточки. Онзаны были, очевидно, неприхотливы в быту. В одной корзине обнаружился мертвый хозяин. Он лежал на спине, поджав многочисленные конечности, а из криво разошедшегося отверстия в обмякшем “хвосте” - то ли рта, то ли ануса - сочилась зеленая жижа. Еще на теле присутствовали маслянисто-синие вздутые пятна. Отравляющие вещества поработали над бедолагой как надо.
Филипп накрыл его пустой корзиной и тихонечко зачем-то перекрестил.
Второй час подходил к исходу; было решено возвращаться. Бородач с усилием вогнал в низкий потолок заусеницу радиовешки. Маршрут останется записанным в памяти носимых компов, но подстраховка не вредила еще никому.
Обратно двигались сравнительно быстро. Маршрут знакомый, ответвления голову не дурят и врагов ждать неоткуда. Поэтому к длинной автоматной очереди, пришедшей из завала лепешек - того, самого еще первого, - они оказались решительно не готовы. К счастью, онзан палил наугад, ориентируясь, скорее всего, на звук.
Зря, выходит, не сделали они контрольный выстрел, ой зря!
С противным жужжанием тяжелые, плохо откалиброванные пули распороли «штукатурку» над головами легионеров. Посыпалась труха.
Филипп так же наугад выпустил заряд в место, где, по «предположению» сканера, находилась ухоронка стрелка. Не попал. В ответ раздалась новая очередь. Впрочем, Филипп ее не услышал. Пуля, адресованная ему, обогнала звук выстрела. Она всего лишь вскользь чиркнула по шлему, уйдя затем в потолок, но и этого оказалась достаточно. Филиппу показалось, что в лоб ему заехали кувалдой. Или мешочком с песком. Голова запрокинулась назад, хрустнули позвонки, в глазах поплыли, слоясь, абстрактные картинки. Конечности подкосились, и он уткнулся грудью в пол.
Бородач, не теряя времени, оперся локтями на его выпяченный зад и хладнокровно повел огонь. Сдвоенный выстрел, смещение ствола, и - новый сдвоенный выстрел. Он управился четырьмя очередями.
Собственно, помог ему в этом сам онзан. Не то у него кончились боеприпасы, не то мозги, отравленные газом, отказали напрочь, но он вдруг вылетел из укрытия, расположенного вплотную к дальней оконечности хранилища, и бросился наутек. Он как раз вбежал в коридор, когда пули нагнали его. Онзан взбрыкнул словно норовистый жеребец, встал на дыбы, ударился верхушкой панциря в край «дверного проема», да так и застрял.
Бородач помахал над стволом «Феникса» рукой, якобы разгоняя пороховой дым, и хлопнул Филиппа по оттопыренному седалищу.
- Эй, напарник, подъем! - Через показную бодрость тона сквозила нешуточная озабоченность. - Как самочувствие?
Филипп, держась руками за гудящую голову (казалось: шлем - огромный церковный колокол, а голова - его язык), распрямился и сообщил:
- За-ши-бись!
- Молодца ! - похвалил повеселевший Бородач. - До поверхности добраться сможешь?
- Думаю, смогу. - Филипп посмотрел в сторону выхода. - Если ты затычку сковырнешь.
- В два счета, - успокоил его Бородач и побрел, раздвигая завалы лепешек.
Филипп, спотыкаясь, заковылял следом.
Освободить проход оказалось не так-то просто. Онзан застрял намертво и не сдвигался ни взад, ни вперед. Бородач возмущенно пыхтел и мощно дергал его за торчащую ногу. Нога хрустела и поддавалась. Онзан - нет.
Филипп, наблюдавший за бесплодными попытками Бородача ликвидировать посмертную подлянку супротивника, вдруг рассмеялся.
- Что такое? - насторожился Бородач.
- Ерунда… вспомнил кое-что.
- Ну, так порадуй старика!
- Анекдот по поводу. Пошли два мужика на медведя. Один - бывалый таежник, другой - горожанин, чайник. Добрались до берлоги. Дитя природы взял здоровенную дрыну и давай ею лесному хозяину в жопу тыкать. Медведь взбеленился, и на них. Они бежать. Горожанин бежит и думает: «А какого, собственно, такого-этакого, мы удираем?» Развернулся, да ка-а-а-к даст дуплетом! Два «жакана» двенадцатого калибра - не шутка. Мишка сразу кони задвинул. Чайник ходит гоголем. А бывалый ему и говорит: «Ты, однако, совсем плохо делал. Надо было, однако, до самой заимки бежать. Кто сейчас, однако, эту тушу до дому тащить будет?..»
- Ха-ха, - сказал Бородач. - Пациент изволил шутить. Значит, жить еще некоторое время будет. Анекдот не без бороды, следовательно, долговременная память тоже в норме. Бывалое «дитя природы» в нашем случае, надо полагать, ты? (Филипп расплылся в самодовольной улыбке.) Ага, ясно, можно было и не спрашивать. За «чайника», однако, спасибо. Учту, однако.
Он принялся ковырять онзана ножом. А «дитя природы» Филипп блаженно растянулся на перине из онзанских припасов. Или отбросов.
Разницы, в принципе, никакой…

Поверхность встретила их суетой и беспорядком. Бардаком. Стало понятно, почему так приземисты местные деревья, и для чего им столь разветвленная корневая система. Здесь, оказывается, правили бал ураганы. Очевидно, они были столь же привычны здесь, как дожди в Питере или солнце на Кавказе.
Привычны для аборигенов, разумеется.
Чужакам же пришлось несладко. Стихия разметала дирижабли, повалила компрессоры, закидав их кучами мусора, вырвала и унесла флажки-указатели. Досталось и людям. Кое-кто демонстрировал свеженькие повязки, чьи-то конечности упаковывали в жесткий лубок. Начальственные Братья нервно орали на терран-спецов, «не обеспечивших». Спецы лениво отбрехивались.
«СКАМСС не имеет отношения к метеорологии», - должно быть, говорили они.
Грязные легионеры, только что выбравшиеся на поверхность, нетерпеливо вертели головами в поисках обещанной кормежки.
Филипп с Бородачом присоединились к своим. Четвертый взвод потерь не имел. Рейнджеры жадно глотали воду и грызли пересованные сухофрукты, предоставленные запасливым Меньшиковым. Он возбужденно живописал прошедшую бурю:
- Транспортер трясется, как старая дева в мужской бане, в лобешник говно всякое летит, на всех частотах командирский мат не по-русски… «Ну, - думаю, - абзац! Если сейчас мужики из нор полезут, калек будет - до хрена и больше». Только успел так подумать, а ветер и стих. Минут пять всего бушевал. Ох, и поотскребал я потом грязь с блистера. Весь ведь залепило! Смотреть неохота было. Да вы кушайте, кушайте, - всполошился он, заметив, что Мелкий прячет последний батончик в карман, про запас. - У меня еще есть. Много. Горячего сейчас долго не будет. Гаврики Бобсона как раз заканчивали термосы выгружать, когда налетело. Вся жратва, понятно, разлилась.
Мелкий тут же разорвал упаковку и задвигал могучими челюстями.
- А мы детенышей видели, - сказал он, расправившись с брикетом. - Они как меховые игрушки. Я, мужики, чуть не заревел, ей-богу! Хоть и мерзкие твари из них получаются, а все равно жалко. Все мертвые. На хрена вот так делать? - обернулся он к Генрику. - Что за война такая - с ребятишками? Козлы мы все!..
Генрик не ответил. Он неторопливо жевал, и глаза его были пустыми.

С ревом начали прибывать грузовые транспортеры. Они приземлялись, располагаясь по огромной окружности, и возле них тут же закипала работа.
Командир базы распорядился выстроить Легион. Прихрамывая, неся на лице печать забот и усталости, он вышел к подчиненным, и оперся на боковину опрокинутого бурей компрессора. Рядом с ним замер, широко расставив длинные ноги, хмурый начальник штаба.
- Легионеры! - прогромыхал «батя». - Нами три часа назад была начата - и чертовски профессионально! - великолепно разработанная начальником штаба нашей базы (благодарный кивок Семену Семеновичу) акция возмездия…
Он начал говорить вполне ясно и твердо, но с каждым словом речь его становилась все более и более эмоциональной, а артикуляция - все менее и менее разборчивой. Не знай Филипп, что Большие Братья питают стойкое и неодолимое отвращение ко всем видам наркотических веществ (за исключением табака), он бы решил, что «батя» здорово перебрал. Но! Как для подавляющего большинства землян омерзительна сама мысль о каннибализме, так для терран страшна мысль о применении воздействующих на психику веществ. Терру заселяла цивилизация абстинентов.
Филипп терялся в догадках.
Причина же стремительного «окосения» командира была проста и находилась прямо под его боком, причем в самом прямом смысле. Из емкости, спаренной с компрессором, что служил «бате» опорой, тонюсенькой струйкой стравливался газ. Смертельный для онзанов, газ был сравнительно безвреден для здоровья человека, но мозги мутил - любо-дорого!
- …не занятная прогулка со стрельбой, как кажется некоторым горе-воякам из генштаба! - Степан Степанович презрительно мотнул головой в сторону, где, видимо, и окопались названные недоумки. - И не карательная экспедиция, как предательски заявляют опасные личности, к Легиону ни малейшего отношения не имеющие. К сожалению, эти люди давно и успешно пользуются мягкосердечием… э-э… не важно кого. Мы блестяще провели первую часть операции, и не наша вина, что завершать ее - не нам. Не нам! Дьявольщина! Она вообще не будет завершена! Руководство решило закапсулировать оккупированный противником район. Знаю, вам тяжело будет это слышать, мои герои, но оставшихся в живых онзанов оставят жить и далее. Им даже позволено будет продолжать свой никчемный род. Но уничтожить этот поистине райский край… - Он величественно повел рукой над разоренными ураганом окрестностями. - …целиком им все же не удастся. Да, расход энергии на поддержание капсулы будет велик. Неоправданно велик! - Командир снова обратил яростный взор в сторону расточительных горе-вояк и гневно возвысил голос: - Но кое-кто готов пойти и на это! Да, мне, как и вам, горько бросать дело незавершенным. Но я, как и вы, строго соблюдаю воинскую дисциплину и чертову субординацию. За мужество и верность контракту объявляю вам, мои солдаты, благодарность. На базе вас ждет двухдневный отдых и даже кое-какие развлечения. Надеюсь, они немного скрасят боль, принесенную вам неожиданным отступлением. Но прежде мы еще послужим в роли боевого охранения. Пока идет монтаж энергоузлов капсулы. Еще пару часов у вас будет возможность вышибить дух из онзанов, ежели эти членистоногие трусы вдруг появятся из своих зловонных нор. По машинам, герои!
Вздох облегчения пронесся по рядам рейнджеров.
Отцы-командиры, должно быть, приняли его за вздох разочарования. «Батя» поднял левую руку над головой и сжал кулак - то ли приветствуя героев, то ли грозя врагам и наивным генштабистам, попавшим под влияние ренегатов. Начштаба похлопал его по плечу.
Послышались громкие слова команд. Легионеры заспешили к своим транспортерам.
«Батя» поник и бессильно опустился на пожухлую траву. Голова у него гудела, мысли (непривычно сумбурные) - путались и скакали, а тело казалось только что пропущенным через камнедробилку. Он застонал, и его вырвало. Семен Семенович, почуяв неладное, вызвал штабной транспортер, и через минуту здоровью отравленного газом «бати» больше ничего не угрожало.

Транспортер четвертого взвода, окончательно оставшегося без куратора, метался от одного монтажного участка к другому. Все плацкарты были уже заняты. Взводов шестнадцатой базы для этого было явно маловато. По-видимому, в охранении также участвовали легионеры, привлеченные со стороны.
Наконец им удалось пристроиться к только что опустившемуся транспортеру строителей.
Попытка выяснить, какую площадь займет монтажный участок, закончилась впустую. Братья-инженеры не бельмеса не соображали ни по-русски, ни по-армянски, ни по-английски. Так же неведомы были им иврит (Березовский и сам знал его едва-едва), французский (близнецы плюс Генрик) и гремучая смесь из смеси нецензурных и общеупотребительных словечек полудюжины языков тюркской группы, на которой пытался объясниться с ними Филипп.
Монтажники жизнерадостно улыбались и красиво рокотали одну и ту же фразу. Обозначала она, как нетрудно догадаться, «не понимаем». Потерявший терпение Генрик с самым доброжелательным выражением на лице послал их по матушке (они заулыбались еще шире) и сказал:
- Так, мужики, принимаю решение единолично. Остановимся здесь. Линия обороны - дуга. Сперва разойдемся с запасом, потом видно будет. Петруха, ты секи сверху. Связь не отключать. Забрала не поднимать. Не спать. Оправиться сейчас. Разведу вас сам. Все.

Филипп скучал… В самом начале бдения он устроил обмен впечатлениями о прошедшей операции с личным составом взвода, но суровый сержант быстро прервал «пустой треп». И вот сейчас приходилось тупо изучать территорию, откуда грозил предполагаемой атакой злокозненный противник. Обещанная командованием «пара часов» явно затягивалась. Дело у монтажников двигалось споро, грибовидный энергетический узел рос прямо на глазах и к исходу второго часа выглядел вполне завершенным… Но рядом терране заложили фундамент еще одного. Дополнительные два часа караула были гарантированы.
Начинало медленно смеркаться.
Снова просыпалось привычное уже чувство голода. Этому способствовали и окружающие пейзажи. Выбравшиеся после урагана из укромных местечек представители местной фауны с аппетитом закусывали опавшими фруктами и друг другом.
Филипп не без гастрономического интереса следил за упитанным зверьком, похожим на морскую свинку с вытянутым усатым рыльцем. Неповоротливый зверек гонялся за лиловой двадцатисантиметровой многоножкой, которая без труда успевала ускользнуть из-под самого его носа каждый раз, когда он разевал розовый ротик в предвкушении ужина. Наконец зверьку надоело играть в догонялки и он с неожиданным проворством прыгнул на добычу. Пролетев добрых полтора метра, «морская свинка» шлепнулась в кучу сухой травы, накрыв собою многоножку. Через секунду зверек приступил к трапезе…
Филипп снова приуныл. Глупая жирная тварь набьет сейчас брюхо и завалится дрыхнуть, а ему еще куковать да куковать! Он поднял увесистый обломок ветки и швырнул в чавкающую зверушку. Узловатая палка попала ей точно в пушистый зад. Зверушка взвизгнула и шмыгнула под травяную кучу, но тут же вылетела назад и стремглав бросилась прочь.
Куча зашевелилась. Из-под нее перло что-то крупное.
Филипп хлопнулся на живот.
Выпрыгнувший (как они все-таки быстры!) онзан был прямо гигантом. Вместо обычной пищали он сжимал в руках толстенную трубу с раструбами по обоим концам. Филипп не стал ждать, пока онзан выберет для своего фаустпатрона мишень, и выстрелил. Расстояние между ними было смешное - какой-нибудь десяток метров. Действие кумулятивной пули «Феникса» на организм врага Филипп рассмотрел более чем отчетливо.
Пуля настигла онзана, когда тот находился в прыжке. На панцире лопнул яркий огненный нарыв. В тот же момент огромное давление, созданное потоком раскаленных газов, выдавило из бронированного корпуса макушку испепеленной головы, потеки кипящих физиологических жидкостей и обрывки мышечных тканей и сухожилий. На землю грохнулась выжженная оболочка. Только конечности еще продолжали дергаться. Труба, вмиг оставшаяся без хозяина, откатилась в сторону.
Над головой Филиппа загудели двигатели. Второй онзан не успел высунуть и усов. Разряд плазменной пушки транспортера выжег нору вместе со всеми раками-диверсантами на глубину в несколько метров. Филипп метнул в яму цилиндр огнетушителя, дождался фонтана пара, выброшенного сработавшим взрывателем, и спрыгнул вниз.
Под ногами противно хрустели обугленные остатки панцирей, стенки норы осыпались, но Филипп честно прополз до первого хранилища (планировка нор была, по-видимому, однотипной). Там пальнул несколько раз наугад, вызвав грандиозные разрушения среди штабелей лепешек, и с чистой совестью и немалым облегчением вернулся. Отошел от ямы и сказал:
- Петруха, как ты считаешь, зарыть эту воронку можно?
- Не фиг делать! - твердо заверил его Меньшиков.
Транспортер накренился и боковой гранью воткнулся в землю. Пронзительно засвистели турбины. Машина углубилась в почву и медленно поползла к яме. Внушительная гора дерна, увеличиваясь, волной двигалась перед нею.
- Стоп! - скомандовал Филипп, когда вход в нору оказался засыпанным.
Транспортер приподнялся над поверхностью завала и несколько раз проутюжил кучу полукруглым днищем.
- Хорош? - спросил Меньшиков.
- Лепота! - похвалил работу Филипп.
- По другому не умеем, - хохотнул довольный Петруха.

Подстегнутые зрелищем близкой схватки, поднадзорные Братишки забегали заметно быстрее. Результат не замедлил проявиться. Прибывшие последними, они завершили работу в числе первых. И тут же, не дожидаясь торжественного пуска, отбыли.
О четвертом взводе наконец вспомнили и облагодетельствовали горячим ужином и дальнейшими распоряжениями. Личному составу следовало погрузиться в транспортер, а транспортеру занять указанное местоположение. Дождавшись включения установок, им предписывалось прибыть в точку выхода из капсулы (которая была куполом, подобным тому, что украшал базу) и уже оттуда выдвинуться в расположение части.
- Предположительное время включения периметра - двадцать три сорок, - сообщил начальник штаба. - Сверим часы. Двадцать два пятьдесят восемь. Превосходно. Вольно.
Пуск состоялся точно по графику. Об этом поведали пьяно заплясавшие и размазавшиеся вдруг изображения звезд на возникшем силовом куполе, да хриплый скрежет трущихся, смещающихся пластов почвы внутри капсулы.
Онзаны навеки остались в застенке, а Легион отбыл на базу - наслаждаться обещанным отдыхом и «кое-какими развлечениями»…

ГЛАВА 3

Нам бы стали наливать -
мы бы стали выпивать!
Народная мудрость

Обещанные командиром развлечения заключались в предоставлении полнейшей свободы, обширной программе зрелищных (хоть и не дублированных) трехмерных фильмов о живой природе различных миров и в море разливанном превосходного пива.
Надо ли говорить о том, что фильмов никто не смотрел?
А о том, что навеселе был даже Бобик?
Наш взвод, прихватив пару бочонков пенного счастья (литров на тридцать каждый), выбрался за пределы купола и шумно отмечал… что-то шумно отмечал. Кажется, с выходными совпал чей-то день рождения. Или день рождения чьей-то былой подруги. К исходу первого бочонка о заявленной дате не помнил, наверное, и сам заявитель. Да и бог с ней, с датой! Жизнь - праздник, ребята, когда вокруг столько друзей и пива.
- Будут девки! - с жаром убеждал нас Меньшиков. - Будут такие девки, каких вы, смерды, в жизни не видывали. И не увидите уж больше никогда. Лучшие из лучших. Привезут их, к слову, с самого Дальнего Востока. Из Сингапура их привезут или из Гонконга. Чтобы мы, по простоте душевной, не выболтали им никаких тайн. Вдобавок их обдурят наркотой, и будут они поэтому - огонь!
- Батальоны просят огня! - заорал тут же Наум.
- Именно так! - согласился с ним Петруха. - Это абсолютно точные сведения. Откуда я их узнал? Да вам, братцы, лучше бы и не спрашивать. А то поплохеет с изумления-то. Вот-вот, глотайте пивко и предвкушайте.
Мы глотали и предвкушали. Потом кого-то взволновал важнейший вопрос. Хватит ли девок всем? Петруха заявил, что хватит всем, да еще и останется. Так как командиры, в отличие от вопрошающего, не дураки, а мужики с соображением.
- И с воображением! - подхватил я. - Китаяночки… да под кайфом… да по три штуки на брата - во, блин, у людей фантазия не бедная!
- А пиво они отчего-то не пьют, - огорчился Мелкий.
- Кто, китаянки?
- Да нет, Братья.
- Один хрен, Братья - мужики что надо, - сообщили хором близнецы и провозгласили: - Хлебнем же за них!
Выпить за Братьев никто не отказался. Но потом сама собой вспыхнула небольшая дискуссия: а стоило ли за них пить? Не переходя в рукоприкладство, дискуссия тихо умерла, так как Петруха не унимался и продолжал разжигать в нас похоть рассказами о том, как однажды «залюбел» негритянку. Она, конечно, курва, наградила его «французским насморком», но он не в претензии. Ибо негритянка, ребята - это вещь!
- Вещь в себе, - подняв палец, объявил искушенный в экзотике (после недавнего флоридского отдыха) Генрик.
- Пошляк, - хором сказали близнецы и предложили: - А не хлебнуть ли нам за негритянок?!
- И за китаянок! - добавил я.
- Не гони, торопыга, - возмущенно сказали братья.
- Не буду, - согласно качнул я головой.
За негритянок хлебнули все. Потом за китаянок. Потом Петруха заорал:
- Вон, вон их везут!
Но везли вряд ли «их». Над дорогой проскользнул штабной транспортер, в котором лишь при очень большом желании можно поместить десяток совершеннолетних девиц. Ну, китаянок - десятка полтора. Уложив плотненько в поленницу.
- Облом, - хором сказали близнецы и добавили: - Хлебнем за жизнь без обломов!
Близнецов опять поддержали все.
Потом мне захотелось петь. Я встал и, разведя широко руки (так всегда делают телевизионные певцы в косоворотках), затянул «Шумел камыш». Кто-то подхватил, кто-то нет, но в целом получилось неплохо. Хотя можно было и лучше. Под гармошечку. Но ее с нами не было.
- А кто мне скажет, где моя гармошечка? - спросил я строго у притихшего служивого люда.
- Да, где твоя гармошечка? - ехидно спросил служивый люд у меня. - Ну-ка, быстро за ней! Умрем ведь с тоски, пока девок дождемся.

Предыдущая страница 14 Следующая страница


15 Александр Сивинских

- Гена, ты проводишь своего старого забывчивого друга за гармошечкой? - поинтересовался я. - Только надо быстро. Быстро-быстро-быстро. Бегом!
- Всепре… Всенепе… О-бя-за-тельно, - элегантно выкрутился из предательских тенет русского языка находчивый армянин.
Да, пиво у Братьев было крепкое! Кроме того, я заметил, как Меньшиков подливал в бочонки что-то прозрачное, знакомо булькающее. Интересно, имеют ли терране представление о том, что иные технические жидкости можно пить?
Сперва мы бежали. Быстро-быстро-быстро. Но почва из-под ног убегала гораздо быстрее. Подняв заливисто хохочущего Генрика с дороги в четвертый или пятый раз, я сказал:
- Можем мы, наконец, товарищ и мастер сержант, хотя бы в выходной день не бегать? Ходить. Да не просто ходить, а вразвалочку так, вальяжно, как… как гуси?.. Как жирные неторопливые гуси, которых зарежут только осенью и которым поэтому совершенно некуда спешить?
- Можем, - крайне резко кивнув, заверил меня Генрик. - Имеем полное право. Да мы просто обязаны сегодня ходить вразвалочку и вальяжно. Именно как гуси. Гуси-лебеди.
- Гуси-лебеди летели, в жопе яицца звенели! - обрадовался я. - У нас звенят?
- Вовсю. Аж уши глохнут. Вывод: срочно нужны девки!
- Или гармонь, - добавил я. - Ударим аккордом по пошлому звону!
- Ударим, - миролюбиво согласился он после секундного раздумья.
Целиком занятые этими высокоинтеллектуальными беседами, мы незаметно приблизились к воротам.
Ворота стояли нараспашку. Сильвер голышом валялся поодаль на травке и дымил роскошной трубкой «Данхилл». Трубка была не абы какая, но с пятью точками. Блестящие, как радиаторная решетка «Ролс-Ройса» протезы, казалось, вырастали прямо из культяпок. Рядом валялся Игорь Игоревич в цветастых трусах и тоже дымил, только сигарой. Мускулатура у него была - дай бог каждому! Не такая выдающаяся, как у Сильвера, но зато гораздо более сухая - ни грамма жира.
Дымящие гиганты лениво переговаривались.
Мы, соорудив на лицах полнейшую непроницаемость, относительно твердо прошагали мимо.
- Эгей, мужчины! Хорошо отдыхается? - спросил вдогонку Сильвер.
Мы разом повернулись и удовлетворенно кивнули.
Сильвер показал нам большой палец, похожий на коленвал гусеничного трактора, и повалился обратно в траву.

По базе шатались полуодетые легионеры, имеющие только довольные морды. Из одной казармы слышался отличный баритон, который под неплохой гитарный дуэт задушевно выводил «Hotel California».
Я немедленно подхватил. Допеть мне, увы, не дали…
Посреди дороги, широко расставив длинные ноги, стоял, покачиваясь, мой благородный соперник Бобсон, и рыжая его макушка упиралась в небосвод. Длинный, густо заляпанный веснушками нос Бобсона украшали замечательные зеркальные очки. Отраженное от них солнце нестерпимо жгло мои наглые зенки, залитые пивом под самую завязку.
Я благоразумно прищурился и обогнул Бобсона слева.
Генрик обогнул его справа.
Затем мы опять сомкнули ряды и двинулись дальше. Бобсон развернулся и принялся испепелять зеркальным взглядом мой затылок. С расстоянием мощь лучей оружия возмездия как будто не ослабевала, а даже увеличивалась. Я не вынес страшной муки и обернулся.
- Пощади, о суровейший! - взвыл я. - Не было у меня с ней ничего! Совершенно. Клянусь своей треуголкой!
Боб презрительно сплюнул в мою сторону, а Генрик ткнул локтем в бок:
- Капрал, ну-ка, кончай издеваться над страдальцем. Ишь, остряк нашелся. Не смешно, между прочим.
- Да и мне, Гена, не до смеху, - признался я. - Без вины же виноватым оказался! А тут еще этот, - я мотнул головой на рыжего василиска, - красавец. Лыцарь конопатого образа, блин… Хлебнем за рыцарство?
- Хлебнем, - сказал Генрик и снял с пояса флягу.

Баян я привез из дому, и каждый вечер играл «для души». Никто до сих пор недовольства моими концертами не выразил, и я тешил себя мыслью, что играю хорошо. Возможно, конечно, что ребята имели крепкие нервы и неимоверное терпение. Или стены в казарме отлично изолировали звук.
Как бы то ни было, но сейчас баян ждали. Как из печки пирога. Это ласкало мое самолюбие, и без того раздувшееся от влитого в него пива. Поэтому я любил сейчас весь свет. А больше всех любил Генрика. Старого, доброго друга… Спасшего мне когда-то жизнь. Отдавшего мне свою кровь! Чтобы отметить пламенное это чувство, я обхватил его за плечи и крепко к себе прижал.
- Похоже на намек, - сказал он. - Твоя любовь сменила цвет, э?
- Иди ты! - возмутился я. - Извращенец. Кровосмешением я не занимаюсь. Особенно в предвкушении советско-китайской дружбы. Кста-а-тти… Кто это там тусуется возле казармы?
- Вах! - выдохнул Генрик. - А китаянки бывают блондинками?
- Что? - рассеянно спросил я.
В голове моей трепыхалась возбужденно-удовлетворенная мысль: «А ведь я, кажется, знаком с этой девушкой! И я, кажется, был все-таки прав кое в чем…»
Конечно, я был с ней знаком.
Может быть тогда, в шубке, я и не вполне рассмотрел ее фигуру, но волосы… осанка… манера держать сигарету… Это была, несомненно, она! Жанна. Путаночка, приехавшая с Аскером и разбудившая во мне кровожадного зверя. Быка, с пеной на морде разносящего в щепы все вокруг.
И, конечно, я был прав - Братья не гнушаются «подставлять» устраивающих их кандидатов в легионеры. Подлавливать самым древним и самым действенным способом. «На живца», ребята, клюют не только онзаны. Особенно на такого.
Генрик пускал пузыри, облизывался, снова пускал пузыри, бил копытом, и вообще - рвался в атаку. Бешеный стук его горячего, любвеобильного сердца я слышал совершенно отчетливо.
И потому бессовестно решил использовать его в роли тарана. Все равно он в тот момент ни черта не соображал. Девица стояла к нам спиной, привалившись плечом к дверному косяку казармы четвертого взвода, и нас пока не видела. То есть позиция для стремительного штурма была идеальной.
- Гена, - зашептал я ему на ухо, - есть идея! Гляди, она же, профурсетка этакая («Но-но, выбирай выражения», - погрозил мне пальчиком джентльмен Гена.), совершенно бесстыже военную форму напялила.
Женщина, действительно, была в новеньком легионерском трико, соблазнительно обтягивающим ее весьма шикарное тело. Под трико, готов спорить на всю свою мужскую силу, более ничего обнаружить не удалось бы, хоть ты тресни. Ничегошеньки.
- Непорядок, Гена! (Гена нахмурился.) Но нам он на руку. (Гена заметно просветлел.) Сейчас мы делаем так. Незаметно к ней подкрадываемся, и ты громко командуешь, мол, смирно, солдат. Она, естественно, в трансе, делает лужицу и падает в обморок.
- Лужица - это слишком, - засомневался великодушный Гена.
- Согласен, - сказал я. «Нет, не согласен, лужица - самое то! Лужица настоятельно рекомендуется!» - завопил злопамятный мститель во мне, но я его игнорировал. - Лужица нам ни к чему. Значит, она просто падает в обморок. Ты ее ловишь и несешь к себе в кубрик. Бережно кладешь на кровать и преклоняешь рядом колени. Я волоку гармошечку и играю «Вставай, страна огромная!» Она медленно приходит в себя. Я начинаю прочувствованно играть мелодию из фильма «Эммануэль». Она открывает глаза, полные печали и страсти, и видит твой романтический и мужественный облик. Она снова в трансе. («Делает лужицу!» - злорадно и непристойно заржал пошляк-мститель внутри меня.) Гремят фанфары, она тянет к тебе нежные руки и жадные губы, а я проворно исчезаю. Растворяюсь. Через пять минут четвертый взвод дружно хлебает пиво за вашу связь, подобную колоссальному водовороту. Этакому Мальстрёму из двух яростных либидо. Я играю «Эх, раз, еще раз, еще много-много раз!» Многоголосый хор дружно подхватывает… Каково?
- Отлично! - похвалил мой план Гена. - Так что я, говоришь, должен делать?
Разумеется, на его невнимательность я ничуть не обиделся.
Передвигаться бесшумно нас научил капитан Пивоваров. И наука эта нами не забылась. Учитывая булькающее в животах пиво и молотящее, как паровой копер, сердце Генрика, к Жанне мы подкрались на «отлично». Замерли, любуясь плавными изгибами фигуры. Генрик медленно, но глубоко вдохнул…
- Смирр-рр-на, солдат!!!
Акустический удар едва не повалил меня на землю. Травы пригнулись, и черепица на крыше задребезжала. Гитарный дуэт испуганно смолк на верхнем «До». Где-то тонко, но пронзительно завыл кудлатый четвероногий малыш Бобик. Амальгама очков сержанта Бобкова навек замутилась. Возможно, завыл и он.
Лужицы растеклись под десятками ног…
Жанна, как ни в чем не бывало, отправила щелчком длиннющий окурок точнехонько в урну. Неспешно обернулась, отбросила густую прядь золотистых волос с лица. Высокомерно искривила красивые губы и спокойно спросила:
- В чем дело, сержант?
Сержант, однако, потерял дар речи. Он вытянулся во фрунт и застыл с идиотским выражением на лице. «Подчиненному должно глядеть на начальника лихо и дурковато», - вспомнилось мне. Вспомнилось и только. Лихость куда-то запропала, а я окостенел с вполне дурковатой улыбкой на устах. В четырех сантиметрах над отчетливо выпирающим сквозь тонкую ткань левым соском Жанны клубилась черным и багровым пятиугольная голограмма. Голограмма, изображающая разрыв тридцатифунтового фугаса. Нашивка батал-куратора…
- В чем дело, сержант? - повторила она, и раз Генрик не реагировал, перевела взгляд на меня. - Рядовой?..
- Рядовой Капралов, мастер батал-куратор! Должно быть, вам это известно, мадам?
- Я не спрашиваю вашей фамилии, рядовой. Я спрашиваю, что за представление? Вы рассчитывали меня ошеломить, не так ли? Можете полагать, что вам это удалось. Потому что пахнет от вас воистину отвратительно. Что вы добавляли в пиво?
- Не могу знать, мадам. Вероятно, этиловый спирт. Но… Думаю, о добавках чего-либо возбуждающего - скажем, к духам и табаку - вы знаете намного больше моего. Примеры нужны?
Я, кажется, приходил в себя.
- Не стоит обращаться ко мне «мадам», рядовой. Тем более не стоит изображать невинного ягненка. Это, по меньшей мере, смешно.
- А по большей? - не сдавался я.
- А по большей - недостойно мужчины. Каковым вы себя, несомненно, считаете.
- Разумеется, ошибочно?
- Не исключено.
- Благодарю.
Она не удостоила меня продолжением пикировки и повернулась к Генрику.
- Вы уже в состоянии следить за беседой, сержант?
Он кивнул и сказал хриплым шепотом:
- Более-менее.
- Отлично. Я ваш новый батал-куратор. Мне бы хотелось познакомиться с взводом. Сделать это прямо сейчас - реально?
- Личный состав э… отдыхает… э… мастер лейтенант.
- Тем лучше, - кивнула она. - Ничто так не сближает людей, как совместная попойка.
- Но не все могут пить, - сунулся я.
- Вижу, - сказала она, смерив меня пренебрежительным взглядом. - Иные умеют лишь напиваться.
Я не нашелся, что ответить.

Первая встреча четвертого взвода с новым командиром прошла более чем непринужденно. Сперва, как и следовало ожидать, появление Жанны (Василисы Васильевны в кураторской ипостаси) было встречено плотоядным нечленораздельным ревом и залихватским свистом. Потом - гробовым молчанием и слабой вибрацией. Затем - одобрительным гулом: она извлекла из заплечной сумки три литровых бутылки «Абсолюта» и несколько увесистых пластин копченого палтуса в вакуумной упаковке.
Последующее многократное вздымание бокалов «за знакомство» привело систему в состояние устойчивого равновесия.
Я тихонечко сидел поодаль, цедил пивко и наблюдал.
Жанна (то бишь, Василиса) держалась уверенно, как истинная атаманша. Позволяла обращаться к себе по имени (хотя и на «вы») и выпивала наравне со всеми, практически не закусывая. Должно быть, опыт, приобретенный ею при исполнении роли российской проститутки, позволял подняться над вековыми традициями предков-абстинентов. Или опуститься относительно традиций. Или же обойти их.
Не могу сказать, что она заделалась душой компании или, положим, ее гласом. Но то, что она стала неотъемлемой ее частью - это было несомненно. Я и раньше замечал подобных людей. Сидит себе тихонечко, выпивает. Благожелательно выслушивает пьяный треп собутыльников; уместно, хоть и редко, шутит. Ни с кем не конфликтует. Казалось бы, уйдет, никто и не заметит. Ан нет! Замечают все. Если уж продолжать аналогии с человеческим организмом, то занимает наш герой (а ныне - героиня) место, скажем, почки. Или того краше - яичка. Вроде и жить без одной (одного) вполне можно, и снаружи отсутствие сих органов практически незаметно, а только как-то неуютно.
Так же и тут. Вошла, чертова баба, в коллектив. Органично вошла.
Не обошлось, между прочим, и без маленького урока. Разудалый хлопец Мелкий «невзначай» положил руку ей на талию. Она отреагировала без истерик: просто взяла, да и убрала могучую кисть. Только по лицу Павлушиному, внезапно ставшему напряженным, можно было догадаться, что взяла она руку не просто . Таким становится лицо человека, у которого где-то внутри затаился источник пронзительной боли. И стоит лишь неудачно шевельнуться, как боль вспыхнет с новой силой. Поэтому шевелиться не хочется - ни в настоящий момент, ни впредь. Мелкий и не шевелился, а когда Василиса отпустила его, бережно прижал шаловливую ручонку к животу.
Василиса дружелюбно улыбнулась ему, на что он ответил, вымученно оскалив ровные зубы. Наверное, тоже пытался улыбнуться.
Все, кому следовало этот урок видеть, его увидели. И оценили. Наум грустно вздохнул, а менее сдержанный Петруха радостно всхрапнул: «Ё-ё!» Озвучивая, как мне кажется, немудреную мысль: «А ведь на его месте мог бы оказаться и я».
Заминка вышла непродолжительной и скоро забылась. Постарались близнецы, успешно справляющиеся с ролью двухголового тамады. Мы выпили за слабый пол, взаимопонимание между ним и полом сильным, и за дембель. Потом питие покатилось своим чередом. Василиса хладнокровно выслушивала солоноватые солдафонские шуточки, терпеливо сносила осторожные похлопывания по плечу и умеренно изображала своего парня.
А я стремительно трезвел. Никакого желания трезветь у меня не было, но организм имел, видимо, на то свои резоны. Я извинился перед ребятами, посетовал на внезапно накатившую сонливость и отвалил.
О гармошечке, к счастью, никто не вспомнил.
Компанию мне тоже никто не составил.
К счастью.

Орлеанская дева догнала меня совсем скоро и молча пошла рядом. От нее пахло сладко и незнакомо - во всяком случае, не пивом и не водкой.
Я не выдержал и первый нарушил молчание:
- Не пора ли расставить акценты, мастер лейтенант? Или позволите по старой памяти звать вас Жанной?
- Согласна, выяснить, кто есть кто, нам не помешает. А вот подпольные псевдонимы больше ни к чему. Так же, как и панибратство. Мы с вами состоим в четко определенных уставом и контрактом служебных отношениях. Давайте ими и ограничимся. Обвинения в подзуживании вас к чему бы то ни было, я отвергаю сходу. Это не более чем ваши собственные домыслы. Разумеется, мы следим за потенциальными кандидатами в легионеры, заочно прошедшими ряд тестов и получившими в результате высокие баллы. В случае с вами конфликтная ситуация с последующим физическим столкновением легко просчитывалась. Я сочла возможным лично наблюдать развитие процесса. К тому же плотность кандидатов на единицу объема, если позволите применить подобный термин, была прямо-таки рекордной. Не только вы, Филипп, но еще и Юрий Долото. Не будь там меня, вы все равно бы сорвались. Только последствия этого срыва, вероятнее всего, оказались бы намного более трагичными. Для вас, Филипп. Согласны?
- Допустим, - я не сдавался. - Но как вы объясните тогдашние свои нежные взгляды, нежные жесты. Прерывистое дыхание и недвусмысленные намеки на возможный интим? Глубоким вхождением в роль?
- Требовать у женщины объяснения этому ? Как нетактично, - притворно вздохнула она. - А вам не приходило в голову, что обычные дамские штучки при виде красивого и мужественного молодого человека - это не что иное, как проявление женской природы? Своего рода инстинкт? К тому же я была несколько во хмелю… - в голосе ее послышалось что-то вроде игривости.
Я остановился.
- Как сейчас?
Василиса нахмурилась.
- Сейчас я в форме.
- Но форму легко снять, мадам, - сказал я вполголоса. Признаюсь, сам не ожидал от себя такой прямолинейности. - Готова ли ты, милочка, наконец сдержать данное когда-то обещание? Я, между прочим, принял его тогда за чистую монету.
Она весело расхохоталась. Похоже было, что мое предложение по-настоящему ее позабавило.
- Ну нет! Во всяком случае не сейчас. Завести интрижку с подчиненным? Капралов, ради всего святого! Увольте меня от этой пошлости!
- Виноват, мастер лейтенант, - сказал я четко. - Я был отвратительно неучтив с вами, мастер лейтенант. Больше не повторится, мастер лейтенант. Разрешите идти продолжать отдых, мастер лейтенант?
- Идите, конечно, - сказала она с удивлением в голосе.

Я принял душ, натянул роскошные жемчужно-серые шелковые трусы и повалился на кровать.
Лучше всего, решил я, отнестись к происшедшему как можно более индифферентно. То есть: у нас появился новый куратор. Дьявольски красивая женщина, но нам - солдатне дешевой, наемной - не ровня. Поэтому видеть в ней командира - необходимо; не замечать в ней женщину - необходимо вдвойне. Ибо всяк сверчок знай свой шесток, а гусь свинье не товарищ. Также не рекомендуется лезть не в свои сани, особенно со свиным рылом, да в калашном ряду. Ага! А поскольку данный порядок вещей дан нам свыше, то и психовать нечего.
И вообще, лучшее средство от любых солдатских неприятностей, по словам незабвенного прапорщика Садыкова, бег в противогазе. На второе место он великодушно помещал гильотину, на третье - здоровый крепкий сон.
Что вы выбираете, рядовой? Сон?! Вот как? А никто, собственно, и не сомневался… Покойной ночи. Пусть приснится дом родной, баба с пышною… Впрочем, дома родного, пожалуй, достаточно.

Разбудили меня тяжелые удары в дверь и радостный вой волчьей стаи, взявшей след раненого оленя. Я с трудом продрал шары и поплелся отпирать. Должно быть, ребятки вспомнили-таки об обещанном концерте. Вот некстати!
Распахнув дверь, я тут же в ужасе толкнул ее обратно. Или я еще сплю, соколики, или одно из двух!
За дверью, кроме безумно счастливых легионерских рож, маячило до дюжины смазливых раскосых мордашек. Улыбающихся.
Трепло Петруха в этот раз не соврал.
На сладенькое прибыли китаянки…

ГЛАВА 4

И так сладко рядить победу,
Словно девушку, в жемчуга,
Проходя по дымному следу
Отступающего врага.
Николай Гумилев

Сектор просматривался отлично.
Филипп не зря старался, придирчиво выбирая место для огневой точки. От вершины холма, где он обосновался в окопе полного профиля, до грязноватой дороги, по которой погонят навстречу судьбе онзанов, простирался пологий открытый участок. На нем торчали невысокие холмики муравейников и несколько полусгнивших пеньков. Пеньки носили следы топора. К высохшему стволу одинокого дерева с отвалившейся корой и обрубленными сучьями стояли связанные лыковой веревкой жерди.

Предыдущая страница 15 Следующая страница


Имя нам – Легион 16

Жерди были разобранным на зиму стожаром, а участок с пеньками - сенокосным угодьем. Не самым, наверное, лучшим, но зато достаточно большим.
За спиной Филиппа трепетали листочками толстенные осины, целая роща древних красивых деревьев.
На сей раз задача, поставленная перед Легионом, была далека от абстрактной защиты долговременных интересов Терры. Онзаны намеревались вторгнуться в мир, уже населенный разумными существами. Людьми. Жители страны, называемой ими Онуиса Дабаг, полные генетические двойники землян, находились в самом начале пути к вершинам цивилизации. Сколько-нибудь значительными городами Дабаг похвастаться пока не мог, а примитивное земледелие осуществлялось родоплеменными общинами.
Под пятой негуманоидных агрессоров закат культуры дабагцев был делом предрешенным. Откупиться чем-либо не представлялось возможным, а сопротивление отлаженной военной машине онзанов только растянуло бы агонию.
Очевидно, так все и было бы… если б не своевременное пришествие спасителей в лице Легиона Больших Братьев.
План рачьего вторжения в Дабаг своей простотой и оригинальностью мог порадовать и весьма искушенного стратега. Онзаны наконец-то продемонстрировали, что многолетняя война пошла на пользу их ратной мысли. Ими готовилась к осуществлению необычная атака - через несколько каналов одновременно. Вероятно, онзаны провели и кое-какую разведку. Каналы были выбраны лишь те, выходы из которых максимально близко прилегали к населенным пунктам Дабага. Тут явно не обошлось без глубокого анализа. Защищая аборигенов, Легион не решится разворачивать полный комплекс перфораторов.
На счастье генштаба Легиона (а более того - на счастье аборигенов), онзаны не ведали, что каждый их шаг тщательно отслеживается. И что на свете давным-давно существует комплекс мероприятий, называемых эвакуацией.
Благополучно заснувшие жители нескольких земледельческих общин вместе со скотом, запасами продовольствия и домашним скарбом были вывезены в безопасные районы; зато оккупантов ждал неприятный сюрприз. Командование Легиона решило преподать обнаглевшему противнику жестокий урок.
Силы вторжения подлежали полной ликвидации.

Бойцы восемнадцатой базы заняли участок неподалеку от убогой деревеньки, состоящей из десятка обмазанных глиной домишек. Некоторое время назад Филипп заглянул в этот бесплатный музей под открытым небом.
- На полчаса, не больше, - напутствовала его Василиса.
- Обернусь за пятнадцать минут, - твердо уверил строгую кураторшу Филипп.
Справедливости ради следует отметить, что более всего им руководила не любознательность, а некоторый меркантильный интерес. Решил прихватить на память пару-тройку сувениров. Мародером он себя не считал. Деревеньке-то один черт - каюк! Однако единственным его приобретением оказалась расколотая тростниковая дудочка. Не считая массы впечатлений.
Стены домишек, изготовленных дабагцами из двух слоев плетеных панелей, выглядели вполне основательно. Пустота между панелями была заполнена просушенной и тщательно размельченной древесной корой. Эта своеобразная термоизоляция с задачей сбережения тепла справлялась, должно быть, не так уж плохо. Крыши домов покрывались берестой, а окна затягивались чем-то вроде бычьего пузыря. Плетеные двери, обшитые шкурами, висели на ременных петлях. Застеленные соломой земляные полы вовсе не казались грязными, а скудная деревянная мебель радовала глаз пропорциональностью. В хижинах присутствовали глинобитные очаги, но до сооружения дымовых труб дабагцы еще не додумались. Домашний скот аборигенов жил тут же - бок о бок с хозяевами. Для него в хижинах были отгорожены небольшие закутки возле входа. Над деревней витал крепкий дух конюшни.
Строить дома из древесных стволов дабагцам не позволяло, должно быть, какое-то табу. Как иначе объяснить убогие мазанки в непосредственной близости от векового леса? А о том, что туземцы превосходно знакомы с плотницким мастерством, говорило капище на окраине деревни. Посреди внушительной треугольной площадки, огороженной тыном из толстенных бревен высотой Филиппу по пояс, возвышалась рубленая башня о трех стенах. Ни окон, ни дверей у башни не было, за исключением узких горизонтальных прорезей в каждой из стен. Прорези находились под самой шатрообразной крышей, крытой потемневшей от времени и дождей дранкой. Чтобы забраться в эти отдушины, даже кошке пришлось бы немало потрудиться. Башня была высотой метров десять - двенадцать. Обратив широкие деревянные спины к стенам, вокруг башни стояли дабагские идолы, числом три. Идолы имели внешность подчеркнуто мужественную. Бритые головы, орлиные глазищи, мечущие молнии. Носы картошкой, бороды лопатой и гипертрофированные гениталии, замершие в грозной готовности к бою. Все остальные детали тел и лиц были вырезаны лишь схематично. Смотрели истуканы подчеркнуто в небеса. Над крышей башни на длинном металлическом шпиле вращался флюгер в виде рыбы с длинным телом.
Никаких жертвоприношений Филипп на капище не разглядел, за исключением высохших цветочных веночков, надетых на фаллосы кумиров.
Деревня стояла на длинном мысу с высокими обрывистыми берегами. Мыс огибала полноводная река. Горловина межпространственного канала, выбранного онзанами на роль военно-транспортной дороги, «висела» в воздухе - в полутора метрах над крышей одной из хижин. Не лучшее место для выброса любого десанта, а уж десанта онзанов - особенно.
Дело в том, что глубокая вода являлась одной из немногих преград, преодолевать которую они не умели. Мало того, онзаны испытывали прямо-таки суеверный страх перед водой. И их можно было понять. Онзан, неосмотрительно забредший в воду до нижнего среза дыхательных отверстий, сразу же тонул. Мускулатура деревенела, трахеи судорожно сжимались, бедолага помимо воли впадал в летаргический сон. И погружался на дно. Сколь ни долго мог оставаться его организм в спячке, а предел все-таки существовал. Полностью исчерпав внутренние резервы, онзан умирал, не приходя в себя. («Тятя! Тятя! Наши сети притащили мертвеца! С клешнями, с усищами!»)
Следовательно, путь для первого рывка рачьего войска оставался один-единственный - посуху. Узкий-преузкий путь.
Нетрудно догадаться, что именно там их и поджидали великолепно оборудованные позиции Легиона.

Слева от Филиппа находился окоп Сана, а справа - Генрика. Над головой, бесшумно скользя среди раскидистых ветвей осин, барражировала «четверка». Там, прищурившись и кривовато улыбаясь в намордник прицела, нетерпеливо сжимала пульт плазменной пушки лейтенант Василиса.
Нетерпеливо. Да, именно так. Лейтенанту Василисе были несвойственны привычные для общества терран сантименты. Она не только с удовольствием употребляла запрещенное неофициальным табу спиртное, но и с не меньшим удовольствием уничтожала онзанов. А доведись - и людей бы, наверное, тоже. Пресловутый императив гуманности был для нее пустым звуком. Более азартного убийцы Филипп в жизни не встречал, даже среди многочисленных петуховских охотников.
Ей были подвластны любые виды оружия. От холодного и собственных рук (превосходящих по эффективности любой нож) до сложнейших систем Братьев, базирующихся на транспортерах. О легком стрелковом не стоит и говорить.
По выносливости она не уступала мужчинам, а по реакции - вдвое превосходила большинство наемников. Когда она, повязав голову черной, расписанной козлиными черепами банданой, неслась во время марш-бросков впереди взвода, мало кто помнил о ее точеной груди и аппетитных бедрах. Дух у солдат захватывало по другой причине - от недостатка воздуха в легких. Бывший куратор, Анатолий Анатольевич, выглядел по сравнению с ней изнеженным пуделем рядом с дикой волчицей.
И все-таки женская ее суть давала о себе знать. Подводил высокий певучий голос. Что ж, она нашла остроумнейший выход, приучив взвод пользоваться преимущественно жестами и свистом. Свистела она в два пальца, притом великолепно. Шлем она не носила никогда, обходясь ларингофоном и наушниками, но от подчиненных требовала неукоснительного соблюдения формы одежды.
Четвертый взвод подчинялся ей со щенячьим восторгом. Беспрекословно.
Филипп вздохнул. Он изо всех сил пытался удержаться от захватившего сослуживцев почти религиозного почитания Василисы. Но все чаще и чаще ловил себя на экстатическом размахивании хвостом при малейшем проявлении одобрения с ее стороны. Нужно было что-то делать. Чертовка заслуживала, конечно, самых высоких оценок как командир и воин. Но совершенно не годилась на роль его, Филиппа, дрессировщицы. Такой женщины просто не должно существовать в природе , считал он всегда. Неужели у правила этого появилось исключение? Бо льшей катастрофой для его самолюбия могла стать разве что утрата органов, символизирующих мужское достоинство.
От невеселых мыслей его отвлек пронзительный звук в наушниках. Василиса коротко свистнула, предупреждая о наступлении «времени Ч».
Четвертый взвод окопался в самой глубине плацдарма, на наиболее вероятном маршруте бегства остатков рачьего десанта. Основные силы десанта должны быть уничтожены первым эшелоном Легиона. А раз так, то за развитием дебюта Филипп мог только наблюдать издали. Он и наблюдал.
Представление было не из проходных.
Когда на обломки рассыпавшейся от соударения с тысячами тел хижины - той, что оказалась под горловиной червоточины - спрыгнул последний онзан, в небо поднялись замаскированные до поры до времени транспортеры. «Четверка» вынырнула из-за крон столетних осин и хищно устремилась туда же.
С транспортеров ударили плазменные пушки. Деревня вспыхнула - сразу в десятке мест.
Онзаны, не ожидавшие подобного оборота дел, заметались. Часть неудачников бросилась назад, к входу в червоточину. Однако допрыгнуть до ее близкого, казалось бы, жерла стало вдруг проблемой. Онзаны остервенело пихались, без разбору орудуя клешнями. В панике карабкались друг на друга, палили из пищалей в товарищей, ставших внезапно главной преградой к спасению - но гибли один за другим, не успев нырнуть в спасительный позолоченный мрак. Для снайперов восемнадцатой базы, вооруженных дальнобойными «Драконами» не могло отыскаться более легкой добычи.
Главная масса онзанов бросилась прочь из деревни. Вперед, вперед - на оперативный простор! Уж там-то покажем мягкотелым, почем фунт лиха! Однако и этим смельчакам не слишком везло: куда ни сунься, натыкались они на жгуты плазменных разрядов да на страшное зрелище свинцовых вод безбрежной, как само небытие, реки.
Наконец кто-то из онзанов, не потерявших остатков самообладания, обнаружил выход на «большую землю». Остатки сил вторжения бросились на первую линию окопов Легиона, топча тела рухнувших товарищей.
Окопы встретили их менее наглядной, чем ревущие струи плазмы, но от этого ничуть не менее страшной смертью. Хлопанье «Драконов», выплевывающих килограммы металла, слилось в хриплый клекот.
Транспортеры продолжали методичный обстрел деревни.
Количество онзанов, мчащихся на передовые позиции легионеров, стремительно уменьшалось. Всего несколько десятков, возможно, до сотни бегунов поравнялось с окопами. И лишь считанные единицы преодолели укрепленную полосу. Часть наиболее отчаянных головорезов спрыгнула на плечи легионеров, намереваясь подороже продать жизнь. В окопах тут же закипели ожесточенные схватки. Часть полегла от выстрелов в упор.
Преодолевшие фортификационную полосу членистоногие воины, крайне немногие, устремились в сторону хоть и не близкого, но сулящего спасение леса.
Прямиком в лапы к четвертому взводу.
Филипп сразу выбрал для себя двоих. У одного на спине болтались гранатомет и сумка с боеприпасами. Другой размахивал двумя пузатыми бутылками с «молотовским коктейлем», только чудом не уничтожившими хозяина в аду горящей деревни. Возможно, он вылупился в рубашке. Филипп собирался это проверить.
Он тщательно прицелился и мягко нажал спуск.
Счастливчик кувыркнулся, пробороздил по жесткой стерне и затих. И то сказать, какая рубашка в яйце? Филипп перевел прицел на следующего. Но, оказывается, кто-то из ребят его уже опередил. Гранатометчик бился, уткнувшись передней частью корпуса в муравейник. Сумка отлетела в сторону и раскрылась, демонстрируя матовые цилиндры запасных гранат. Закопченная труба фаустпатрона торчала из-под агонизирующего тела.
Парочка последних живых онзанов дергалась в сетке, сброшенной на них с вернувшейся «четверки». Сеть неумолимо сжималась, упаковывая пленников в бесформенный кокон. Кокон вознесся на оранжевом канате в воздух и повис, раскачиваясь, под брюхом транспортера. Пленённым врагам предстояло бесславное возвращение на родину. Именно они должны были известить главное рачье командование: увы, мы вновь разбиты, притом наголову.
Операция продолжалась не более пятнадцати минут и завершилась плановым успехом, еще раз продемонстрировав полнейшее военное превосходство Легиона над отсталым во всех смыслах супостатом.
Бойцы покидали окопы, перешучиваясь и хвастливо подсчитывая количество застреленных тварей. Рукопашная схватка также не принесла онзанам успеха. Не было даже сколько-нибудь серьезно раненных.
Деревня догорала.
Филипп одним махом выпрыгнул на бруствер и потянулся. Присел несколько раз, разгоняя кровь, забросил привычным движением карабин за спину и двинулся к взводному транспортеру.
Лейтенант Василиса стояла около сетки с онзанами и мелодично курлыкала на их языке. Объясняла, что если кто к нам с мечом - тому по зубам. Однозначно. Попомните, мол, и детям своим завещайте! Подавленные молниеносным разгромом, неприятельские солдаты безмолвствовали. Василиса на прощание свистнула с переливом и махнула Петрухе рукой.
Транспортер поднялся над полем боя и, заложив красивый пируэт, направился к входу в канал. Пожар там уже потушили. Строители, предусмотрительно скрывавшиеся во время операции поодаль, быстрыми темпами сооружали вокруг входа в канал внушительный саркофаг, призванный навсегда отсечь онзанам доступ в Онуиса Дабаг.
По-видимому, уродливая гора пластокерамики послужит также и многим поколениям аборигенов. Например, как предмет поклонения. Их-то дорогие идолы сгорели вместе с деревней, не оставив после себя и головешек.
«Любопытно, - думал Филипп, - как поступят Братья с жилищами дабагцев? Будут воссоздавать с точностью до молекулы? Вряд ли… Поставят палатки? Тоже маловероятно. И захотят ли еще местные жители вернуться на родное пепелище, носящее явные следы сражения сверхъестественных существ?»
Между тем транспортер с болтающимися в сетке онзанами вернулся назад.
«Должно быть, что-то не готово», - решил Филипп.
Меньшиков, развлекаясь, кружил над позициями четвертого взвода. Пленникам от этого было сильно не по себе - они протяжно выли, замолкая каждый раз, когда стремительно надвигающаяся земля или достаточно толстые ветви деревьев грозили оборвать ниточку счастливо и неожиданно спасенной жизни.
Василиса прижала пальцами лепестки лорингафона к лебединой шее и сказала:
- Достаточно, Меньшиков.
- Есть, мастер лейтенант, - отозвался веселый голос, и транспортер сразу остановился.
В ту же секунду громко рвануло. К транспортеру устремился нещадно дымящий пороховым двигателем снаряд. Подстреленный гранатометчик - тот, что лежал возле муравейника и был всеми наивно принят за убитого - дождался звездного часа. Он не рискнул извлечь фаустпатрон из-под своего тела, опасаясь обнаружить намерения раньше времени. И произвел последний в жизни выстрел отлично сознавая, что обрекает себя на страшную смерть. Закрученный бешеным штопором выхлоп разорвал героя пополам. Но жертвенность его была напрасна. Меньшиков лишь едва-едва сдал транспортер вбок, и ракета ушла в крону близкого дерева. Ударившись об одну из ветвей, ракета взорвалась. Осколки хлестнули по листьям, пробарабанили по корпусу транспортера и распороли сетку с онзанами.
Неизвестно, сколько осколков досталось пленникам. Вывалившись из тесного узилища, они отнюдь не оцепенели в растерянности, а бросились со всех ног в лес.
Филипп тотчас помчался вдогонку. Скоро с ним поравнялась Василиса.
- Где они?
Вопрос насущный - на четырех ногах онзаны двигались по меньшей мере в полтора раза быстрее людей. А по смешанному лесу с густым подлеском и грудами валежника, пожалуй, вдвое. Обтекаемые формы рачьих тел и низкий «клиренс» тоже лили водицу вовсе не на легионерскую мельницу. Словом, беглецы пропали.
- Там, - твердо сказал Филипп и показал рукой. - Там, точно.
- Видел?
- Нет. Для того чтобы знать, видеть не обязательно. Кто-то из них ранен. Может и оба. Глядите, кровь.
Крови было много. К темно-красным каплям примешивались зеленоватые включения.
- Наверное, в желудок попало, - со знанием дела сказал Филипп.
- Это для них не смертельно, - с сожалением в голосе покачала головой Василиса.
- Тем не менее. Вряд ли осколок в брюхе придаст раненому сил. Возможно, второй его вообще бросит. Или добьет. Эх, собаку бы! Марфа, где ты? Ау!
- Обойдемся без Марфы. Сканер нюхом обладает ничуть не худшим.
- Хотелось бы надеяться.
Их нагнали Генрик и Долото.
- Облаву разворачивают. Над лесом пошли транспортеры. Пока ничего.
- Ерунда, найдем, - сказал Филипп. - Мы с вами и найдем.
Василиса посмотрела на него с интересом.
- Ну, значит, ты и веди, следопыт. Раз так в себе уверен. Найдешь беглецов первый - заработаешь поощрение.
- А если не найду?
- Ремня получишь, - оскалился Генрик.
- Точно, - подтвердила Василиса, - ремня. Пряжкой по гузну, чтобы не хвалился понапрасну.
- Пряжкой… что ж, хорошо, я согласен.

Количество крови на траве и листьях увеличивалось. Хороший признак. Значит, ранение даже опаснее, чем считал Филипп. Кроме того, появились и другие кровавые отметины: более яркие, с пузырьками, словно от слюны. Похоже, у кого-то из преследуемых открылась новая рана. И похоже на сей раз задето легкое.
Скоро легионеры наткнулись на след недавней лежки. Да, силы онзанов катастрофически таяли.
- Не пойму, - сказала Василиса, - почему они побежали? Я же им вполне доходчиво объяснила, что гарантирую возвращение домой. И что насилия над ними никто творить не будет. Контузило их, что ли? Или настолько тупы? Или не поверили?
Филипп улыбнулся.
- А они как раз поверили. И ничуть они не тупы. Генрик, дружище, ты историю лучше знаешь. Напомни мастеру лейтенанту, что там полагалось в средние века для гонца, принесшего плохую весть? Расставание с башкой или напротив, встреча с колом?
- Это уж как повезет. Могли и свинца в глотку залить.
- Вот как? Действительно тогда непонятно, чего бы им домой не поспешить?
- Эрудиты. Остроумцы. Содрогаюсь от смеха, - сухо сказала Василиса.
- И я, - подхватил подхалимски Долото, но осекся под ее гневным взглядом.
Лес, по которому двигались легионеры, был практически неотличим от того, что окружал Петуховку. Филипп чувствовал себя в нем превосходно. Те же деревья, те же травы, кусты, папоротники. Та же сырость. Как в августе.
Он вдыхал знакомые запахи, нежно прикасался пальцами к деревьям, ловко уклонялся от многочисленных паучьих тенет, залепивших лица его спутников, и вообще - наслаждался. Вместо обременительного для его чувства справедливости уничтожения беззащитных онзанов (допотопное оружие - не в счет) он получил настоящую охоту . А когда преследование закончится, самому можно ведь и не стрелять. Желающие найдутся. Вон, как горят азартом глазищи Василисы! И штатный кураторский пистолет не раз уже перекочевывал из кобуры в ее ладонь и обратно. Интересно, разрешит она Генрику воспользоваться метателем сети? Или нет?
Инстинктом прирожденного охотника, отточенным почти двумя десятилетиями практики, Филипп чувствовал, что дичь где-то рядом. Дело даже не в том, что анализатор сканера начал выдавать проценты, весьма близкие к единице. И не в том, что пятна, почти уже лужицы крови на ощупь стали почти горячими. Нет, совсем не в том. Он просто знал . И еще - ему казалось почему-то, что их могут опередить. Только кто?
Скоро он узнал и это…
До слуха легионеров донесся вдруг пронзительный человеческий крик, сменившийся гневным ревом и серией глухих ударов.
- Быстрее!
Василиса помчалась, почти не разбирая дороги, но тут же споткнулась и полетела в высокий папоротник. Ее подняли. Она яростно вырвалась.
- Не быстрее, а осторожнее, - рискуя нарваться на затрещину, поправил Филипп. - Там не наши!Аборигены .
Легионеры подобрались к большому кусту малинника, скрывающему от их глаз картину происходящего. С максимальной осторожностью углубились в густые заросли. Ползком преодолели и увидели…
Два кряжистых мужика в долгополых рубахах, подпоясанных лыком, в высоких меховых колпаках и в лаптях, проворно рубили неподвижную темную тушу. Широкие топоры на длинных топорищах так и мелькали в умелых руках, с мокрым хрустом превращая труп онзана в нечто невообразимое. Третий мужик, бледный, в окровавленной одежде, сосредоточенно обматывал тряпицей руку, помогая себе зубами.
- «Идут мужики и несут топоры, что-то страшное будет», - процитировал шепотом Филипп. - Вострые у них, однако, топорики! Неужели медными или даже бронзовыми можно так онзана искрошить? Чудеса!
- Второй где? - прошипела Василиса. - Ты мне второго найди, Капралов, или задницей ты не отделаешься!
- Он здесь. Спрятался. Погодим, пока лесорубы натешатся. А там и спеленаем его, сердечного.
- Где здесь?
- Не скажу. А то вы, мастер лейтенант, устроите, не дай бог, сеанс показательных стрельб. Мужичков напугаете или, чего хуже, вынудите их и за нас взяться. А я не тороплюсь превратиться в кусок сочной вырезки. Лучше уж пусть коснется моей задницы ваш ремень…
- Заткнись, - погрозил ему кулаком Генрик. - Простите его, мастер лейтенант, на него опять болтливость нашла. Такой человек.
- Ботало я, - подтвердил Филипп. - Так меня мама называет.
Юра Долото, лежащий рядом с Филиппом, повинуясь жесту сержанта, врезал Капралову локтем в бок. Филипп охнул и заткнулся.
Наконец мужички притомились тяпать. Тот, что постарше, имеющий клочковатую бородищу до середины груди, что-то сказал, и экзекуция прекратилась. Аборигены обтерли лезвия травой, заткнули топоры за пояс. Подошли к товарищу, старший спросил его о самочувствии (о чем же еще?). Молодой побежал в лес и скоро вернулся, ведя безрогого быка, впряженного в волокушу. Бык был широкогруд и крепконог, поджар как мраморный дог и столь же изысканно пятнист. Его длинная горбоносая морда с отвисшими складчатыми брылами казалась бы печальной. Если бы не полыхающие из-под костистых надбровных дуг глубоко-черные глаза. Нет, этот одр был вовсе не так прост, каким казался с первого взгляда. На волокуше было нагружено изрядно дровишек, порубленных на метровые чурбаки.
Дрова столкнули. На их место навалили веток, затащили расчлененное тело онзана и предложили прилечь раненому. Тот отрицательно помотал головой. Молодой абориген собрал в платок остатки снеди (видать, лесорубы как раз кушали, когда на них вылетело неизвестное чудовище) и подхватил топор искалеченного. Троица неторопливо удалилась, погоняя быка тяжелыми тумаками. Бык шагал гордо, лишь изредка всхрапывал. За все время лесорубами было сказано не более десятка слов.
«Молчаливый народец, - подумал с одобрением Филипп, - и крайне психически устойчивый. Словно каждый день с монстрами сражаются».
Игнорируя гневные взгляды кураторши, он выждал достаточно времени, чтобы быть уверенным, что лесорубы больше не вернутся, и показал:
- Там.
«Там» оказалось в аккурат за спиной. На самой границе малинника.
Возмущению не было предела. «И ты молчал? А если бы он нам пятки подрезал?!» И даже: «Говнюк ты после этого, Капрал!» Филипп скромно улыбался. Все было под контролем.
Устав ругаться, Генрик сверился с показаниями сканера, кивнул и навел на неприметный холмик метатель сети. Василиса встала на одно колено, оперлась на другое локтем руки, держащей пистолет, трижды выстрелила. Пули легли вплотную к холмику.
Затаившийся онзан не выдержал.
В стороны полетели мелкие сучки и комки дерна. Взвилась увлекаемая четырьмя грузилами сеть. Накрыла беглеца прочной, хоть и тонкой паутиной. Онзана выволокли на полянку, служившую недавно плахой для его собрата. Василиса вызвала транспортер.
- Как насчет поощрения мастер лейтенант? - поинтересовался Филипп. - Все-таки будет? Или нет?
Василиса призадумалась, нахмурив брови. Каждый истолковал ее молчание по-своему.
- Будит, будит! Шашлик ис типе будит! - зловеще заржал Генрик.
Долото, подтверждая слова сержанта, провел большим пальцем по горлу. Выпучил глаза, вывалил изо рта язык и захрипел.
- На себе-то бы не показывал, - предостерег его Филипп. - Плохая примета.
Долото тотчас поперхнулся слюной и закашлялся.
- Вот-вот! - расцвел Филипп. - Что я говорил!
Наконец Василиса приняла решение.
- Слушай, Капралов, ты же нас, по сути, под удар подставлял. Не западло еще и поощрения за это требовать? Нет?!! У тебя вообще совесть на плечах есть?

Предыдущая страница 16 Следующая страница


17 Александр Сивинских

- Откуда? - удивился Филипп. - У меня там волосы лежат.
Василиса, прищурившись, оглядела его с ног до головы и под возмущенный вой Саркисяна и Долота вынесла окончательный вердикт:
- Увольнение на сутки к Рождеству. И стандартные командировочные сверху.
Филипп довольно улыбнулся и прищелкнул пальцами.
Вскоре над их головами, тихонечко подвывая турбинами, завис вызванный транспортер. Василиса щелчком ногтя по мочке включила клипсу-наушник, прижала бобышки ларингофона к шее и принялась командовать. Транспортер спикировал, пандус откинулся. Следопыты поволокли тяжелый сверток с онзаном внутрь. Василиса поторапливала, подталкивала и, похоже, едва сдерживалась, чтобы не отвесить кому-нибудь пинка.
- Что за спешка, мастер лейтенант? - спросил ее Филипп.
- У соседей что-то неладно, - бросила она. - Кажется, часть онзанов прорвалась сквозь оцепление и скрылась в лесах. А там оказался не эвакуированный хутор. Люди.
- Ого, - сказал Филипп.

ГЛАВА 5

Думы мои - сумерки,
Думы - пролет окна.
Душу мою мутную
Вылакали почти до дна.
Что ж, пейте, гуляйте, вороны,
Нынче ваш день…
Константин Кинчев

Хутор освобождали не мы, а настоящие мастаки ножа и пистолета с глушителем, чья антитеррористическая квалификация более подходила к возникшей ситуации. Французы, а может быть, израильтяне. В общем, там проблем было не так уж и много. Братья мигом приволокли свою химическую станцию и принялись обдувать аборигенские избенки газом, даже не разбираясь, есть ли там онзаны на самом деле. Ну, а нас развернутой цепью двинули прочесывать сырые леса Онуиса Дабаг.
В целях безопасности звенья цепи были двойными.
- Между прочим, - сказал я Генке, когда первый час бесплодной пока операции “Трал” перевалил за середину, - онзаны не так уж и велики по сравнению с земными ракообразными. Размах клешней паучьего краба, выловленного у берегов Японии, достигал трех тысяч шестисот девяноста миллиметров. Что в переводе на общеупотребительный язык значит три метра семьдесят сантиметров без малого. Но самым кровожадным хищником мирового океана является вовсе не он. И даже не белая акула, чья злобность и человеконенавистничество сильно преувеличены, а синеперый тунец. С неистовой яростью набрасываются синеперые тунцы на косяки рыб и разрывают на части в десятки раз больше рыб, чем могут съесть. В свою очередь мясо тунца по причине низкой жирности и высокого содержания белка - ценный диетический продукт. Излюбленная пища заграничных культуристов в период “сушки” мускулатуры перед соревнованиями.
- Общение с тобой всегда было полезным в познавательном плане, - похвалил меня Саркисян. - Ты что, волнуешься, любимчик начальственный? Ишь, языком-то зачесал.
Я не стал отпираться. Волнуюсь… Да я вообще боялся, честно признаться! Не онзанов, нет. Аборигенов с топорами. Выскочит такой удалец, тяпнет по шее, и вся недолга. Не станешь же от них отстреливаться. Я очень живо представил эту картину, с окровавленным топором и отъятой головой, и спросил:
- Гена, как думаешь - ты сам, без оглядки на бытующие суеверия, - после смерти будет чего-нибудь?
- Нет, - сказал он, - ничего не будет. По крайней мере, для тебя сегодняшнего. А тот, кто после тебя останется, не будет иметь с тобой ничего общего. Ты для него - только оболочка, скорлупа. Может, тюрьма, а может забытый сон о тюрьме. Он о тебе и знать не будет.
- А память, духовный опыт, знания, наконец? Закон сохранения информации никто не отменял! - страстно возразил я. Очень уж мне не хотелось становиться сброшенной кучкой изношенной одежды для какого-то грядущего существа. Я даже почувствовал, что начинаю испытывать к нему что-то вроде неприязни.
- Информация говоришь? Возможно, она и сохранится. Но уже в совершенно другом виде. Скажем, трансформируется в физическое тело пост-Филиппа. Много ты помнишь о себе - внутриутробном? И даже так: о себе - как части матери? Отца? Ни хрена! А ведь в момент зачатия тоже был, по большому счету, не существом еще - концентрированной информацией… Тот, кто вылупится из тебя, вообще будет принадлежать другому миру, если хочешь знать.
- Ага, у него будут крылышки и лютня, он будет порхать среди облаков и петь псалмы, - съязвил я. - Нету, Генка, конструктивности в твоем ответе, зря спросил.
- Зря, - легко согласился он. - Я всякую мистику посмертную на дух не переношу. И тебе забивать ею голову годков этак до семидесяти не советовал бы. Вот врежем дуба, тогда и узнаем все в лучшем виде. А чтобы не обрести этот последний опыт раньше времени, ты не в высь горнюю взор пытливый устремляй, но в юдоль земную. Вон там, возле сухого дерева, что видишь?
- Труп, - сказал я.
Мы подскочили к телу одновременно с соседним звеном. Наум в поисках пульса пробежался по окровавленной шее аборигена пальцами и сказал ошеломленно:
- Да он живой!

Главной неожиданностью, которую преподнес нам туземец, оказалась вовсе не его феноменальная живучесть. Он был, по всей видимости, воином! Не пахарем, охотником или кузнецом, взявшимся за оружие по необходимости, а профессионалом. Это в примитивном-то обществе! Поверить было трудно, однако пришлось. Аргументы оказались весомыми. Доспехи из толстой кожи на упругом каркасе из материала вроде китового уса, густо усеянные чеканными металлическими бляхами. Обнаруженное неподалеку верховое животное, знакомый нам пятнистый бык с бешеным взглядом, под броней из костяных пластин. И, наконец, оружие.
Оружие вызвало у нас тихий восторг и шумное недоумение. Большие Братья что-то проглядели, - сообщало оно всем своим совершенным видом. Это было что-то вроде кайла или ледоруба на метровой рукоятке, обмотанной сыромятным ремешком. Более длинный клинок кайла - трехгранный как стилет, несколько искривленный и очень острый - походил на хищный птичий клюв. Другой - с плоским, закругленным словно у пешни концом, тоже бритвенно-острым, идеально подошел бы для вскрытия онзанских броневых макушек. Бело-голубой материал, из которого было сделано боевое навершие секиры, не носил следов механической обработки . Скорее всего, его изготовили методом прессования из металлического (а то и сверхпрочного керамического) порошка.
Налицо было вмешательство сторонних, высокотехнологических сил, неизвестных Терре.
Прибывшая на наш зов Василиса первым делом разогнала всех, за исключением Березовского, оказывающего первую доврачебную помощь, и принялась наговаривать в ларингофон, попутно обшаривая раненого дабагца. Найденные анахронизмы (или, если угодно, артефакты) она складывала в свой ранец.
Четвертый взвод, руководствуясь ее приказом, отставил на время прочесывание и бродил окрест. Судя по вопросам, которыми нас забросали по линии связи соседи слева и справа, их тоже тормознули, не объяснив толком причин.
Первым заголосил Павлуша Мелкий, потом подхватили близнецы, а потом взревели и мы с Генриком. Да уж, дабагский ратник, прежде чем свалиться под дерево, успел потешить удаль молодецкую, ничего не скажешь. Всего мы насчитали шесть дохлых онзанов, а один был еще частично жив, и Бородач добил его из карабина.
У всех трупов в качестве смертельной раны присутствовала всего одна небольшая, но глубокая дырочка от трехгранного острия кайла. Входное отверстие находилось ровнехонько между панцирем и броневой «шапочкой».
У каждого, повторяю, одна!
Р-раз - и каюк! Высший пилотаж! И, по-видимому, огромный опыт. Нижние части тел онзанов, изуродованные до крайности, определенно побывали в контакте со страшными копытами быка. Подкованными, кстати, тоже отнюдь не в доисторической деревенской кузне.
Сопоставив факты, даже ваш покорный слуга оказался способен прийти к выводу, что онзаны и дабагцы - давнишние знакомцы. Причем у туземцев имеются могущественные, хоть и не слишком афиширующие себя союзники.
То же, очевидно, пришло в голову Веронике. Она приказала собрать трупы в кучу, выставить возле них пост; остальным перекуривать и ждать дальнейших указаний. Сама вела радиопереговоры на все более высоких тонах. И, кажется, даже грязно ругалась по-своему. Тон был именно такой, не ошибешься.
А у меня, видимо, сгорел последний адреналин, потому что начался крутейший отходняк. Мышцы ослабли, на душе сделалось муторно.
- Между прочим, - сказал я, взирая на растерзанные останки онзанов, - цветок раффлезия, самый крупный цветок в мире, достигающий метра в диаметре и выглядящий как куча разлагающегося мяса, пахнет падалью. Запах привлекает к нему насекомых-опылителей. Или вот еще о падали… - Мне показалось, что к рукам пристали ошметки окровавленной рачьей плоти. Я принялся тереть их травой, поливая из фляги. - Послушай, Генка: «Кончилось побоище, падаль - пища во ронам; тыщи гениталиев, орды рук и ног. Поглядел на мерзость я, что гниёт по сто ронам, окатил бензинчиком, плюнул - и поджёг…»
Заслышав довольно громкую декламацию, начал подтягиваться личный состав. Окончила ругаться и подошла Василиса. Весьма кстати, промелькнула у меня злорадная мыслишка. Богатырь из стихотворения, победивший иноземную рать привычным для русских витязей оружием, как раз собрался предаться релаксации: «Приустал я, молодец (дуб, чай, не пушиночка), пал в траву душистую, в сладкие овсы. Глядь, ко мне лебёдушкой - давняя блондиночка. Улыбнулась скромненько… и сняла трусы. Опустился занавес. Неча пялить зеночки, как пыхтит-старается бойкий молодец между разведённыя девичьи коленочки. Трах пошёл нешуточный. Сказочке конец…»
Давняя блондиночка вспыхнула как маков цвет. Вот уж, кажется, от кого не ожидал. Я сделал вид, что ничего не заметил, и спросил заржавшую публику:
- Правда, здорово? Сам сочинил. «Былина о сильномогучем витязе Еруслане Лазаревиче и заморской девке-распутнице Монике». Вы прослушали только финал. Не могу рассказать былину полностью, потому что не все помню. Но кратенько, если интересуетесь, постараюсь. Вообще-то произведение эпический размах имеет. - Меня, чувствовал я, понесло. - Там в начале Еруслан тащится на пляже, травку покуривает, пивко потягивает, короче, полная Джамайка. Вдруг подбегает красотка завидных угодьев. «Зубки жемчуговые, глазки голубые, щёчки - словно персики, губки - алый мак. Талия осиная, косы золотые…», - и начинает стыдить витязя. «Ты, - говорит, - лежишь на солнышке, аж дымится задница, а на Русь надвинулась страшная беда! Стерва иноземная - Моника-развратница, что грешила с Клинтоном, движется сюда! Окружают Монику разные отбросы - курвецы педрильные, факари ослов. Некрофилы мерзкие, старцы-фаллососы, хакеры да ниггеры… в общем, нету слов! А сама-то блудница, Моника-шалава…»
- З-зат-ткнис-с-сь!!! - жутким заикающимся и шипящим одновременно шепотом сказал Генрик и занес над моей головой кулак. - Или врежу!
- Молчите, проклятые книги, - с печальным достоинством сказал я, отмечая краем глаза прибытие штабного транспортера. - Пошел ты, Гена, понял, цензор хренов. Не нравится - не слушай, а врать не мешай. Так вот, значит, а сама-то блудница, Моника-шалава…
Он врезал.

Единственный способ одолеть мою словесную диарею - отвесить доброго леща. Это знает Генка, знаю и я, поэтому стараюсь не обижаться. Однако, обижайся не обижайся, а гуля на лбу, оставшаяся от применения кардинального средства, побаливала все равно. Она-то и отвлекала меня от суеты, происходящей вокруг.
Суета же стояла страшная. Легион вовсю готовился к драпу из Онуиса Дабаг и наспех подчищал следы. Севшие в лужу Большие Братья судорожно кумекали, удастся ли проникнуть в здешние секреты. По крайней мере, целые выводки “шмелей” уже гудели, разминая крылышки перед массированным шпионским нашествием на планету.
А онзанов, упущенных Легионом, разыскали и оприходовали дабагские всадники с «ледорубами». Они появились невесть откуда и сразу в ошеломительных количествах. Онзанов быстренько согнали на открытое место. Там туземцы с ними и покончили, деловито и точно орудуя своим чужим оружием.
Мы наблюдали за сражением, будучи уже на базе. Велась прямая трансляция. Боевые быки кружились и плясали, трубно мыча. Дружинники слаженно пели грозную боевую песнь под рокот боевых барабанов и завывание боевых рожков. Через три четверти часа от оккупантов осталось только воспоминание. Победители предались обильным возлияниям, а быков отпустили пастись. Быки паслись среди поверженных врагов. Я с ужасом понял, почему их глаза все время чудились мне такими злобными.
Быки оказались плотоядными.

Я валялся на кровати, широко разбросав голые руки и ноги. «Война миров» была заложена на странице, где шустрые английские собаки уже растаскивают куски мертвых марсиан по Лондону, а мир стоит на пороге нового, страшного века. Мне не спалось, хоть и однозначно бодрствующим себя назвать я бы тоже не решился. В какой-то странной, знобяще-холодной, сумеречной зоне болтался, не протекая никуда, поток моего сознания. Как цветок в полынье.
Меня мучили сомнения.
По потолку скользили бледные пятна отраженного света лунных колец. Зеркальной поверхностью служило колоссальное надувное корыто с чистейшей аэрируемой водой, где плавали золотые карпы. Корыто стояло под окном и называлось мини-бассейном. Предназначалось оно для «психической релаксации» - созерцания серебра воздушных пузырьков и золота рыбьих тел.
Я же, варвар, в нем купался.
«Сходить, окунуться разок, что ли?» - подумалось мне. Нет, не хочется. К тому же не особенно и жарко. Не жарко, устал как собака, плотно поужинал, книгу почитал. Отчего же не идет сон? Кажется, впервые в жизни. Глупо.
Глупо? Конечно. (Цветок сознания резко перебросило в следующую прорубь и начало колотить о ледовые стенки.) Все глупо. А глупее всего война эта непонятная. Зачем Братьям земные наемники, скажите на милость? Хорошо, пока тактика онзанов примитивна: скопом, со шмотками, с бабами, с развернутыми знаменами и шашками наголо переть на рожон, мы еще можем сгодиться. Как «живцы» в ареалах зачистки. Как исполнители контрольных выстрелов по недобитым перфораторами онзанам. Как живые мизерикорды широкого профиля. Ну а что дальше?
Дальше-то что?
Дойдет же когда-то наконец до туповатых членистоногих, что можно и по-другому голодную экспансию развивать. Когда поползут они не дурными толпами, неделю собирающимися подле входа в червоточину, а поодиночке да небольшими группами. Да без явного предварительного обнаружения намерений… Когда начнут вдруг выскакивать, как чертики из табакерки в самых неожиданных местах. Когда уже не уследишь: кто? где? сколько? и когда? - зачем мы тогда станем нужны ? Сидеть у каждого прохода в дозоре? Палить во все, что движется? Глупо.
Глупо, бесперспективно, ненужно! Значительно проще и надежней оборудовать горловины штолен боевыми станциями (лучше автоматическими) да и громить прямой наводкой всякого, кто сунется на расстояние уверенного поражения.
Не милосердно? Жестоко?
Чушь! Чушь и надувательство все эти байки о «милосердном» оттеснении онзанов. Во-первых, куда их оттесняют? И, во-вторых, многие ли из них остаются в живых после наших «гуманных» операций? «Точечные ракетно-бомбовые удары, практически не поражающие мирного населения», - это и мы проходили. И до сих пор проходим. И долго, наверное, еще будем. И цену этому вранью отлично знаем.
Разве можно назвать милосердным изгнание голодных толп переселенцев (какие, к черту, интервенты!) на вытоптанные, бесплодные, предельно оскудевшие территории? Там же больше жрать нечего! Неужели не ясно, что голод, эпидемии, отчаяние, отсутствие какого бы то ни было просвета в будущем, уничтожают их намного эффективнее и мучительнее, чем плазменные пушки?
Или с глаз долой - из сердца вон?
А сегодняшнее побоище при дабагской деревне? Братья оскалили зубы, и оказалось, что клыки их остры, а желудки вполне терпимы к живому мясу. И ни слезинки. Чай, не крокодилы. Да и перед кем комедию ломать. Перед кем? Наемники, они ж ребята свойские. Даже обрадовались, что позволено наконец-то наподдать зловредам, спасая братьев по крови и плоти. И не только обрадовались - любопытствовать осторожно начали. Дескать, не пора ли и дальше эдак-то решительно воевать? Может быть, пришло время отказаться от полумер, проблемы нашествия онзанов определенно не решающих? Если неразумный враг не сдается заведомо сильнейшим, то судьба его, простите, какова?..
- Sic! - вскричал я, соскочив с кровати, набросив простынку на манер римской тоги и задрав к потолку указательный палец.
Вот оно! Кажется, у клубочка обнаружился-таки хвостик. Попробуем потянуть? Да отчего бы нет!
Нам помазали губы кровью, и вкус ее нам понравился. Мы уже ждем продолжения. «Это как наркотик, - откровенничал мой сосед по общежитию Димка о сексе, которым буквально одержим. - Стоит раз попробовать, потом не остановишься!»
А кровь? Что секс рядом с нею? Смешная забава для юнцов и юниц…
Мне стало жарко.
Я выбежал из казармы и хлопнулся плашмя в бассейн. Карпы заметались. Прохладная вода хоть и остудила тело, но мозги продолжали кипеть. Мысли налезали друг на друга, пытаясь пробиться в первый ряд.
Хищник, отведавший человечины, становится людоедом. Аксиома. Солдат, прошедший войну, остается солдатом навсегда. И это - аксиома тоже. Остается солдатом и до самой смерти ждет, когда его снова позовут в бой. Или не ждет, а уходит сам. Противник найдется. Беспременно найдется…
Дома, на Земле, мы ждали . Может как я, не сознаваясь в этом перед собою, но - ждали. Тут-то и появились агенты Больших Братьев и поманили нас войной. Напитали войной. И мы уже не хотим останавливаться. Мы уже не можем остановиться. Дайте нам врага! Дозу! Дозу!!!
- Зараза! - Я в ярости хлопнул ладонью по воде.
Звук получился такой, что я вздрогнул и с опаской уставился на расходящиеся волны - не начнут ли всплывать кверху пузом контуженые карпы. Не мог я также сбрасывать со счета реальную перспективу получить от сослуживцев урок о правилах добрососедского общежития.
Карпы не всплыли. Зато открылось окно. Всклоченный Генрик, протирая волосатыми кулачищами глаза, недовольно спросил:
- Рыбу глушишь, браконьер?
- Вроде того, - сказал я, чувствуя по достаточно миролюбивому тону, что удастся отделаться без травм. - Прости, Гена, задумался.
- Что, серьезно? - изумился он. - Да ладно, не расстраивайся. Все мы этим пороком время от времени страдаем. Даже, веришь ли, я. Для чего ж волну-то гнать? Неужто так все плохо?
- Плохо, Генка! - сознался я. - Хреново, чего жеманничать.
- Ну, так заходи, обсудим, - сказал он. - Зачем в одиночку маяться…

Я скопом вывалил на него весь ворох подозрений и догадок. Сбивался, перескакивал с одного на другое, шипел, не находя слов. Выглядел я, наверное, не лучшим образом: параноик в мокрых трусах.
Он внимательно выслушал меня, а когда я начал повторяться, остановил:
- Погоди, я понял. Ты обвиняешь Братьев. Но в чем? В подлоге? В обмане? В тщательно скрываемой кровожадности? А им это надо? Ты сам подписал контракт, где обязался беспрекословно выполнять приказы. Разве там была хоть строчка о великодушии легионера к врагу? Мало ли что тебе наплел Игорь Игоревич по поводу терранского мягкого сердца… Откровенностями он тебя потчевал в частном порядке. Так не булькай и будь признателен. Значит, держит не за боевого робота, а за более-менее мыслящее существо. Что-то я не помню, чтобы с нами в российской армии советовались по поводу решения национальной военной доктрины… И, не забывай, Капрал, главного! Онзаны действительно вооруженными вторгаются в чужие миры, и миролюбием это не пахнет. Они действительно уничтожают эти миры не хуже библейской саранчи. И уже пройденных ими миров действительно колоссально много. И, черт тебя дери, движутся они в сторону Земли! Нашей Земли, на-шей , тупая твоя башка!
- Хорошо, - покачал я головой, не желая сдаваться. - Совершенно верно, спорить не буду. Онзаны несут погибель всему живому и оставляют за собой пустыню. А почему? Да потому что от бескормицы бегут. Что совсем другой коленкор, нежели императивная агрессивность. А еще, может, - вбросил я в привычный расклад новый, приберегаемый как раз для такого момента козырь, - может, они из концлагерей драпают! Из тех, в которые заточили их Братья-терране. Тогда, когда поняли, что существа, имеющие дар ходить между мирами, могут сделаться реальной проблемой через сотню-другую лет. Проблемой для их безмятежного благополучия. Кто там из головастых людей поведал нам, что война - продолжение политики другими средствами? Клаузевиц, что ли? Может, он сам был эмиссаром Больших Братьев на Земле? Фамилия-то какая, а?
- Но делегации, Капрал! - замахал пальцем Генрик, которому тоже поднимать лапки и пасовать - хоть бы и перед козырями - нож острый. - Но переговоры, гибель послов! Терра на самом деле пытается решить вопрос полюбовно. Это что, по-твоему, представления, состряпанные специально для нас? Фальшивки для поднятия военного духа? Липа для боевых листков?
- Генрик, славный ты мой! Поверь, дурить головы уместно не только отстраненным от достоверной информации наемникам. Разве лгать собственному народу - привилегия одних лишь земных правительств? Ты из какой страны сюда попал? Неужто не знаешь, как черное оборачивается белым, промахи - достижениями, а поражения - победами? «Слушайте, братья и сестры! Пришла беда, откуда не ждали. Отечеству грозит гибель от лап кровожадных супостатов-нелюдей! Засучим же рукава и окоротим монстров в едином порыве священной ярости!..» Ложь для терран привычна. Так же, как подлоги. Нас-то с тобой, братец, на девчонок поймали. И Бородача. И многих других. Хочешь, завтра ребят расспросим, какими ветрами их в Легион занесло? Да только девяносто процентов ответов и так знаем.
Генрик помрачнел.
- Ошибаешься, Капрал, не на девочек нас изловили. На нашу собственную жестокость. Девочки - фигня, антураж. Нас даже не ловят, а лишь отслеживают. Лезем-то в сети мы сами. Зацепится такой гаврик, рванет рубаху на груди, разбушуется - значит их человек. С таким не только онзанов, кого угодно в лапшу порубишь. Без проблем.
- То-то и оно, что в лапшу, - веско сказал я. - А теперь представь ход мыслей Больших Братьев при виде человека, уродующего в метро поддатых сержантиков. Итак, Генрик Саркисян нападает на представителей государственного аппарата, всего лишь исправляющих прямой долг. Смотрим, анализируем. Тестостерона у парня много? О, да! Галочка. И адреналина? Вторая галочка. Боевой опыт присутствует тоже, а тормоза слабоваты? Третья галочка, с восклицательным знаком. Замечательно. Берем. Ну, а окажется у него злобности, положим, недостаточно - добавим. Пастилки эти - сома их хренова, - что это на самом деле , Гена? Да, все как обещано. И скорость реакции увеличивается - любо-дорого, и силушки становится - хоть отбавляй. И царапины за день заживают. Вот только что она еще меняет в нашем организме помимо метаболизма? Звереем же на глазах! Я на первой операции как институтка изнеженная блевал, а сейчас? Почти никаких эмоций не осталось. Адаптация говоришь? Так-то оно так, но больно уж быстро я адаптировался. А другие - те, что давно лямку тянут. Бородач со своими тесаками; Волк с болезненной жаждой давить, давить, давить гадов; даже ты, Генка!..
- А я-то с чем? - окрысился он.
- Да с гранатометом твоим кошмарным. Нравится же тебе, когда от онзанов ошметки летят, а? Нравится, вижу…
- Ну, тут ты меня подловил, дядька, - обескуражено признался он. - Н-да, брат, и возразить-то нечего. Как же это я так? Неужели и впрямь заметно?
- Заметно, Генка, - сказал я безжалостно.
Он матерно выругался и раздраженно разрубил волосатым кулачищем воздух.
- Прости, это я не тебе. Вырвалось. Знаешь, а ведь тебе почти удалось меня разозлить, - с удивлением признался он. - И даже настроить против Братьев. Зачем, дядька? Требую объяснений.
- Почти? - сказал я язвительно. - Интересно было бы посмотреть, как ты злишься всерьез… Издалека, разумеется. А объяснений у меня нет, - соврал я.
- Как же, как же! Знаю я тебя. Разве стал бы ты понапрасну воду мутить? Ну, в чем конкретно виновны Братья?
- Хорошо, - сказал я, довольный результатом подготовительного этапа, - слушай. Версия первая: нас к чему-то готовят. И вся эта туфта, которой нас потчуют - исключительно для отвода глаз. Главным образом не наших даже - кто мы такие, чтобы на нас столько сил угрохать? - а глаз широкой терранской общественности. Понимаешь зачем?
- Предположим, - сказал Генрик осторожно. - Но озвучивать твои бредовые измышления не хочу. Сам отдувайся.
- Ладно. Сколько угодно. Так вот, мы - будущая ударная сила в борьбе за власть. Жупел мы; кнут и бронированный кулак. Насколько трудно наемника, привыкшего стрелять в кого попало, бросить на штурм Кремля, Рейхстага или как там еще Терры? Молчишь! Тыкву скребешь! То-то! Скреби шибче! Учти, убивать, возможно, никого не придется. Серьезного сопротивления попросту не будет. Так, выбьем десяток зубов, переломаем парочку конечностей, рявкнем матом. Единственно в целях устрашения. Дел - на считанные часы. А потом, когда антинародная клика будет низложена и распределена по застенкам и стадионам, главком Легиона, опершись на наши широкие плечи, объявит по всем информационным каналам: «Радуйся вольный народ Терры, ликуй! Кучки предателей, толкавших тебя в рабство членистоногим дикарям, более не существует! Отныне вся власть перешла в руки истинных патриотов и радетелей за мир. А посему объявляются чрезвычайное положение - раз и всеобщая мобилизация для борьбы с врагами - внешними и внутренними, - два. Да здравствует свобода! И еще, очевидно: “Положим за нее головы!”» Помнится, бывший терранский орнитолог Игорь Игоревич жаловался мне, что общество их замерло, погрузившись в мещанство. «Никаких гениальных прозрений, никаких гениальных творений. Красота умирает, подмененная слащавой красивостью!» - лил он горючие слезы. Так ведь противоядие давно найдено. «В страдании и трагедии люди создали красоту; надо их глубже погрузить в страдание и трагедию, чтобы удержать в людях чувство красоты». Узнаёшь кристальное сверкание мысли? Правильно, старина Ницше собственной персоной. И ведь погрузят, чего там! Ради благого дела чем угодно пожертвуешь…
Я выдохся и замолчал.
- Страшновато, - признался Генрик. - Поэтому я сейчас попробую тебя опровергнуть. Думается мне, если бы Братьям нужны были агрессивные кретины для штурма Терранского правительства, они набрали бы как раз кретинов. И бросили бы их в бой сразу, наградив шикарным авансом и пообещав, в случае победы, еще больше. Так нет же, они почему-то отобрали людей с приличным образованием и высокими принципами. Тебя, меня, Березовского, Бородача, близнецов…
- Волка, - вкрадчиво подсказал я в надежде смутить его, и осклабился. С клыков моих капал яд.
- Волка в особенности, - сказал, ничуть не смущенный, Генка. - Да будет тебе известно, безжалостный наемник, скрывающийся под кличкой “Волк” - доктор исторических наук Вольдемар Евгеньевич Кашеваров. Интеллигент и умница, блестяще защитивший диссертацию в двадцать шесть лет. В двадцать шесть!
«Сколько же ему сейчас? - подумал я удивленно. - Выглядит-то - максимум на двадцать. Нет, не зря говорят, что маленькая собачка до старости щенок. Волчонок, то есть».
- Тема диссертации, - продолжал расхваливать Генрик таланты своего солдата, - нашествие Батыя на Русь и культурно-политические последствия Ига. Соображаешь, сколь трудно сегодня сделать на этом докторскую? Учти, не в модной манере превознесения животворного импульса, подтолкнувшего сонное славянство к рассвету и объединению. А в рамках классических представлений. С подробным, очень злым и остроумным анализом всех ляпсусов, которыми жонглируют популярные современные шарлатаны от истории. Понимаешь теперь, почему он к онзанам так враждебен?
Я сказал, что да, теперь понимаю. Но проникнуться к Волку любовью или там добрыми товарищескими чувствами, один черт, не смогу.
Генрик, понятно, огорчился.
- Ну и дурак, - сказал он. - Ладно, только учти, я ваше паучье противостояние так просто все равно не оставлю. Вы у меня еще облобызаетесь, голубчики, уливаясь слезами восторга от долгожданного примирения. Но это потом. Сейчас я продолжу о Легионе, а ты постарайся не перебивать. Посмотри, в каких условиях мы здесь находимся - парадиз, да и только. Зачем? Если бы тебя, меня, кого угодно, хотели надежно превратить в потерявших человеческий облик мерзавцев и подонков, мы бы жили по уши в холоде, дерьме, вшах и коросте. Жрали бы наполовину проваренную перловку с полусырым непотрошеным минтаем. А запивали холодным дрянным чаем без сахара, зато со вкусом комбижира. И клейстер из плесневелого картофельного крахмала с добавлением брома - от утренней стоячки - называли бы киселем. И радовались ему, как беспризорник мороженому. И озверели бы гарантированно. Десятикратно. А ты спишь на крахмальном белье и досыта кушаешь с серебра взбитые сливки и прочую гастрономию. Понимаешь, Капрал, люди с таким отношением к близким, как Братья, попросту не могут быть жестокими. Даже если ты прав, и они поворотят штыки против своих, уверен, не прольется и капли крови. Все будет чинно-благородно. А, да что там… - Он махнул рукой. - Но ты, кажется, говорил «первое»? Тогда что «второе»?
- Второе… - Я прекратил расхаживать по комнате, взгромоздился с ногами на кровать и уселся по-турецки. - Второе - что-то вроде смягченного варианта первого. Легион и его бурная деятельность - отвлекающий маневр. Базы, война, шумиха с делегациями… Демонстрируется судорожная активность, страх, ксенофобия. Недальновидность. Что, казалось бы, проще следующего решения проблемы - побросать воинства онзанов в необитаемые «трещины»? Пущай себе плутают там до скончания веков. Выбраться-то все равно не сумеют! И гражданское правительство Братьев с радостью пошло бы на сотрудничество. Да что там правительство! Само человечество Терры все силы и средства отдало бы, чтобы остановить отвратительную для их менталитета бойню. Почему никому и в голову не пришла эта мысль? Не потому ли, что малая война маскирует подготовку к войне большой?
- С кем? - хлопнул глазами Генрик. - С Землей что ли?
- Нужна им Земля, когда она уже давно под их властью, - сказал я.
- Ну, не знаю, - пожал плечами Генрик.
Я почесал грудь, живот, поправил мимоходом еще кое-какое специфическое хозяйство и продолжил:
- Не знаешь!.. Простая ты душа. Ладно, отложим пока Землю. Я над этим, признаться, еще не думал толком. Правильнее сказать, не думал вообще. Ляпнул навскидку. Да и с большой войной, наверное, загнул. Скорее уж пытаются Братья под шумок тихой сапой пробраться туда, куда их не пускают. Представь, насколько удобно скрыть под колпаком любой базы Легиона платформу с перфоратором нового поколения, предназначенного для бурения сверхглубоких скважин.
- Каких скважин? - не понял Генрик.
- В глубь «Зоны недоступности», - пояснил я терпеливо. - Той, что огорожена непроходимым для терран барьером.
- Нас, значит, в дверь, а мы, соответственно, в окно… - сказал Генрик не без удивления. - Свежо. Однако здорово отдает антропоцентризмом. - Он погрозил мне пальцем: - Ответь-ка, мистер Делай Как Я, что Братьям в «Зоне» нужно? Не пускают, следовательно, и соваться не стоит. Представляешь, какие там чудовища разума обитают, если сами терране для них - дети малые.
- Надо же, - искренне изумился я, - какой ты, Гена, законопослушный гражданин, оказывается!.. Диву даюсь, как только сюда-то попал. В этот рассадник отпетой шпаны, патологических неслухов и прочих плохишей? «Что им там делать?» - передразнил я его. - Так ведь интересно же! Сказку о Синей Бороде помнишь? Да таких сказок в мире - вагон и маленькая тележка. Возьми хоть бы тех же Адама с Евой… Любопытство вообще присуще приматам, ничего с этим не поделаешь. Как лезли под «кирпич», так и будем лезть, как заплывали за буйки, так и будем заплывать. И не напугают нас ни удары по носу, ни зрелище гниющих и обезображенных трупов неудачников. То же и Братья, наверное. Есть же у нас с ними общее в этом вопросе…

Предыдущая страница 17 Следующая страница


Имя нам – Легион 18

- Известное дело! - повеселел Генрик. - Знаешь, Капрал, версия, действительно, занятная. И, что немаловажно, достаточно человечная. Лучше уж бить стекла в киосках, отвлекая милицейское внимание, пока старшие кореша сейфы буржуев потрошат, чем военную хунту поддерживать. А уж Госдуму Терры я расстреливать ни за какие коврижки не стану. Будь она хоть трижды реакционной.
- Вот и договорились. Вместе не станем. - Я протяжно зевнул, да так широко, что перестарался, челюсть перекосила судорога. После двухминутных мучений вправил и сказал, стараясь открывать рот уже осмотрительнее: - Так какое наше окончательное резюме?
- Ты полоумный паникер, - сказал Генрик. - Это главное, это не подлежит никакому сомнению, да ты в этом и не сомневаешься.
Я с блудливой гримасой затряс головой, подтверждая, что действительно не сомневаюсь.
- Правда же о войне, во всем ее страшном великолепии, яснее для нас не станет. Сколько бы мы ни напрягали наши маленькие мозги. Надо полагать, отчасти ты в своих догадках прав. Там царапнул, тут мазнул, о чем-то сообразил, что-то домыслил. Но - отчасти! Хотя бы потому, что нами видима лишь та крошечная часть картины, которую нам показали. Которую мы способны понять и принять. Которая нам, наемникам, необходима и достаточна. Хотя бы потому, что цели и приоритеты всякой войны, особенно затяжной, в ходе ее меняются кардинально. Меняются вместе с людьми, войну развязавшими и войну ведущими. Сегодняшние Большие Братья - далеко не те, которых я встретил в день прибытия, год назад. И уж тем более не те, что начинали создавать Легион. Им сейчас чудовищно трудно, намного труднее, чем всем нам вместе взятым. Попытайся их понять. Но завтра, завтра. На свежую голову! - воскликнул он, заметив, что я принимаюсь морщить лоб и плотоядно облизывать губы в предвкушении следующего раунда дебатов. - Завтра, договорились?
- Завтра? - с сомнением сказал я.
- Ага. Хочешь, дам тебе мягкую игрушку, чтобы заснуть было легче? - вкрадчиво прошептал он и потянулся к тумбочке.
Я не без ужаса отказался. Помню я эту его «мягкую игрушку». Розовая такая, упругая, безотказная и немногословная. Имеющая щедрый рот и кое-что еще…
- А проспишься, - продолжал он увещевать, - и полночные бредни покажутся утречком настолько нелепыми, что ты приползешь на четвереньках просить прощения за то… - Генрик возвысил голос до чрезвычайно грозного рыка. - …Что к чертям собачьим перебил у меня весь сон! Только не знаю, захочу ли я тебя простить после ночи без отдохновения. На которую я теперь со стопроцентной гарантией обречен!
Он впечатляюще пошевелил усами.
- О-о-ох, зато я-то как сейчас усну спокойно, Генка! - сказал я, блаженно щурясь (но от зевка дальновидно воздержался). - И все благодаря тебе, дорогой мой названный брательник. Спасибо, дружище, что позволил душу излить.
- Ну, понятно, - притворно вздохнул он. - Без меня, как без помойного ведра.
- Ты что под помоями подразумеваешь, охальник! - негодующе возопил я и метнул в него подушку.

ГЛАВА 6

«У злых людей нет песен».
- Отчего же у русских есть песни?
Фридрих Ницше

- Ну уж нет! - сказал Долото. - Я их туда не гнал. Сами полезли, увязли в дерьме этом по уши, а как вытаскивать, так дядя. Здорово живем! Не, не пойду. И вообще, я же к Бобу через день возвращаюсь. Волка своего зовите.
Долото был последним, к кому Генрик и Филипп обратились с предложением составить компанию для новой вылазки к штабу онзанов. И отнюдь не первым, отказавшимся от него. Один лишь фаталист Бородач без раздумий согласился помочь бестолковым терранам-дипломатам, еще одна миролюбивая миссия которых с треском, судя по всему, провалилась. Во всяком случае, никаких вестей от группы парламентеров, ушедшей неделю назад по дорожке, разведанной Капраловым и Саркисяном, не поступило. Ни слуху, ни духу. Скорее всего, их уже не было в живых. Выяснить это наверняка не представлялось возможным. «Шмели», как и прежде, пропадали без следа, а на вызовы по спецсвязи миссионеры не отзывались.
Василиса здорово поругалась с начальством по поводу использования именно ее подчиненных в заведомо опаснейшей операции, и примчалась в казарму злющая донельзя. Пригласив Филиппа с Генриком в «Красный уголок», выпалила:
- Так, красавцы. Предупреждаю сразу, я абсолютно не согласна с тем, что мне предстоит сейчас сказать. Тем не менее. Вас настоятельно приглашают сунуть башку в петлю… То есть сделать вылазку в расположение врага. Вы, будто бы, уже бывали там ранее и даже небезуспешно. Это правда?
- Правда, - сказал Генрик.
Филипп только кивнул.
- Дорогу помните? Хорошо. Зачем ходили, тоже помните? Ну так вот, эти слюнтяи из «Корпуса мира», чье задание вы выполняли, не вернулись. А уходили, между прочим, по вашим следам. Угадайте, что мне сказали в штабе, когда я спросила, кто их должен оттуда вытаскивать?
- Саркисян и Капралов? - с радостным изумлением спросил Филипп.
- Не понимаю, что вас так развеселило, - вскипела Василиса. - Да, именно Саркисян и именно Капралов. Разумеется, вы вправе отказаться. Более того, мне бы крайне хотелось, чтобы вы отказались. Мне не нравится, когда мои солдаты встревают в подозрительные авантюры, чреватые непредвиденными последствиями. Особенно, если я не могу их проконтролировать, - отчеканила она, глядя Филиппу в глаза.
- Так пойдемте с нами, - простодушно предложил он.
- Следует понимать, что вы, Капралов, уже готовы к совершению этой глупости?
- О, да. Особенно, если мне будет обещано такое же вознаграждение, как в прошлый раз. Я, мастер лейтенант, не отказался бы в ближайшее время расслабиться где-нибудь в теплых краях. Надоело, знаете ли, поминутно видеть одни солдатские морды. Море, пальмы и девочки топлесс - вот тот незамысловатый набор радостей жизни, который мне более по душе. А вам? Пойдемте с нами! - повторил он.
- Идти с вами я не имею права. И желания тоже не имею. К тому же девочки топлесс меня мало интересуют. Саркисян? Каков ваш ответ?
- Я пойду, конечно. Гражданские ваши ребятишки, может и слюнтяи, и все такое, но спасать их шкуру - наш прямой долг. Как-никак мы тоже виноваты в их неудаче. Пусть и косвенно.
Василиса пробурчала себе под нос несколько энергичных фраз на родном языке, шумно выдохнула и сказала:
- Так я и думала. Рада, что не ошиблась в вас. Саркисян, разрешаю пригласить кого-нибудь еще. Агитируйте. У Капралова это хорошо получается. Пусть вас будет хотя бы четверо. Но не более.
Однако четвертого найти не удалось. Даже вернувшийся в строй Волк, узнав предварительный план операции, отказался:
- Вот если бы со стрельбой и взрывами, тогда другое дело. А шнырять по-тараканьи - благодарю! Я уж лучше на полигон…
- Выступаете завтра в полдень, - сообщила легионерам Василиса, когда они явились для напутствий и инструктажей. - Пока разрешаю отдыхать. Одно условие. Ваших пьяных рож личный состав видеть не должен. Расслабляйтесь на природе. С Сильвером я договорилась, выпустит без вопросов. Осип Осипович тоже в курсе. Заначки ваши он уже приготовил, забирайте. Отбой - в час, не позднее. Подъем - в девять. Брысь!

Филипп нес на плече баян, а Генрик и Бородач волокли сумку с припасами. В сумке время от времени позвякивало. Все трое при этом облизывались и заговорщицки переглядывались.
«Ох, и погуляем, - говорили их довольные физиономии. - Ох, и оторвемся!»
«Ахтамар» семьдесят девятого года был, безусловно, великолепен. Особенно под «гусарский бутерброд» - ломтик сыра между двумя долькам лимона. Собственно, коллекционный коньяк был бы хорош и без «гусарского бутерброда». И вообще без чего бы то ни было.
По первой выпили и закусили молча, соглашаясь с немногословным тостом Генрика: «За успех предприятия!» Посидели, наслаждаясь переливами волшебного тепла по телу. Хитро улыбнулись друг другу, перемигнулись заблестевшими глазками, и повторили. Поцокали языками, покивали понимающе, косясь на бутылку.
- Черчилль был совсем не дурак, - выразил общее мнение Бородач.
Генрик расцвел, гордясь тем, что армянский коньяк предпочитают исключительно не дураки. Филипп добавил меду:
- Не иначе, в нем имелась толика армянской крови. Особенно, если судить по хитроумию, - уточнил он.
- А что, - кивнул Генрик, - пожалуй. Только… возникает закономерный вопрос. Отчего такой видный мужчина не носил усов?
- Ара, это же элементарно! Маскировка, ара. Как иначе управлять англичанами? - удивился Бородач.
- Ох уж этот английский снобизм, - покивал Филипп. - Им бы нашего сержанта в премьер-министры…
- Меня-то зачем? - спросил, медленно раздуваясь от счастья, претендент на высшую британскую власть.
- Ну… - протянул Филипп, мучительно ища ответ. - Ну, влить горячей крови в их рыбьи сердца и горячего семени… не будем уточнять, куда.
- А, - сказал Генрик. - Понятно. В Великобритании премьер-министр совмещает широко известную деятельность с деятельностью, от общественности тщательно скрываемой. В частности, с донорской. Оч-чень любопытный факт, и крайне заманчивое предложение. Буду думать.
- Вот так государственные секреты становятся достоянием гласности, - прокомментировал Бородач, разливая драгоценную жидкость по емкостям. - И-и-и, вздрогнули!
Выпили, вздрогнули, зажмурились блаженно. Еще посудачили о пустяках. Вспомнили старые анекдоты, блеснувшие в коньячном свете небывалыми гранями. Смеялись над ними, хохотали, ржали, как безумные - аж до упаду. Падать было легко и не больно. «Ахтамар» способствовал. Но как-то, до обидного внезапно, закончился.
- В этот самый момент и вышел на поляну, слегка покачиваясь и дымя титанической «козьей ножкой», бритоголовый ефрейтор, сжимающий в руках волшебный сосуд замысловатой формы, - возвестил Саркисян.
Бородач вышел, улыбчиво кланяясь. Волшебный сосуд замысловатой формы оказался удлиненной бутылкой «Белого Аиста».
- Тираспольский, - гордо сказал он, сковыривая пробку. - Я, между прочим, оттуда родом.
«Белый Аист» взмахнул крылами, закачал поднявшимся ветром солдатские головушки. Улыбки стали шире. Приднестровский коньяк был безоговорочно признан главенствующим над молдавским.
- И все-таки «Суворов» гораздо круче, - с видом знатока разглагольствовал Бородач. - Гораздо! Когда вернемся с победой, привезу из увольнения именно его. И гори они огнем, премиальные! Вот тогда оцените.
- Да мы и этот ценим, - гудел Генрик, разливая по новой. - Поверь трехтыс-сячелетнему опыту армянского народа. Твой «Аист» - птица что надо.
- Слов нету, - соглашался Филипп, бодро опорожняя стаканчик. - Белый прямо таки монстр!
В рот попало далеко не все. Было жаль, но как-то не слишком. Он промокнул подбородок платком и полез в сумку. «Мы, чай, тоже не лаптем щи хлебаем».
- Вот она, родимая, - Филипп потряс над головой плоской фляжкой из нержавейки. - Чудо уральских лесов. Слеза Хозяйки Медной горы. Струя Великого Полоза. Ржаная. Самогонка. На. Кедровых. Орехах. Шестьдесят шесть оборотов. Одна капля валит с ног медведя. Две - лося. Три скотине не дают - смертельно! Желающие испробовать найдутся?..
«Аист», оказывается, уже улетел (за младенчиками, пошутил Генрик, вызвав приступ гомерического хохота), и желающие, разумеется, нашлись.
- Мы, между прочим, и не терялись, - сообщили они.
- Что медведь, - говорил Бородач, прихлебывая «кедровку», словно десертное вино, - что лось - все едино. Мелюзга. Вы слонов поили?
- От чего же, милок, мамонты-то вымерли? - воскликнул Филипп.
- Эх, суровый народ эти уральцы, - покивали в такт сержант и ефрейтор. - Таких гигантов вусмерть споили.
- А закусывать надо было, - пробормотал Филипп, остервенело жуя огненную бастурму, - закусывать!..

Надвигалась ночь, и они разожгли костер. Удивительно, но никто при этом не опалил бровей или чубов. Потом сидели, нанизав на прутики кусочки домашнего свиного окорока, выставленного Филиппом на закусь к «струе полоза», и подогревали их над огнем.
- Спеть, что ли? - спросил Филипп.
- Спой, конечно, - ответили ему. - Давно пора.
Для затравки он спел «Эй, ямщик, поворачивай к черту!». Слушателям понравилось. Они одобрительно заорали и принялись с силой хлопать ладонями по коленкам. Филипп, в целях развития успеха, выдал: «Пуля-дура вошла меж глаз мне на закате дня. Какое дело мне до вас, а вам до меня». На ресницах растроганных наемников повисли скупые мужские слезы. Ободренный адекватной реакцией друзей, Филипп почувствовал себя едва ли не мессией, ведущим схватку за заблудшие души с Врагом человеческим, и прорыдал «Враги сожгли родную хату».
- Давай теперь что-нибудь повеселей, - попросил пригорюнившийся Генрик. - Стыдоба смотреть на себя - сопли до полу!
Филипп подумал и дал: «Вот лежу я мо лодец под Сарынь-горою».
Носы шмыгали и глаза влажно блестели. Мо лодец, лежавший под Сарынь-горою, звался Стенька Разин, груди ему придавили крышкой гробовою, руки его сковали медные замки. Он ожидал Суда, терзаемый змеями, и его было по-человечески жалко.
- Изувер! - воскликнули с надрывом слушатели. - Не трави душу, поганец! Мы ж тебя по-человечески просим: не трави!
- Ладно, успокойтесь, - отмахнулся изувер-поганец и спел, гикая, присвистывая и притопывая, «Только пуля казака во степи догонит», вызвав взрыв оваций и криков «Браво!». Железо следовало ковать, и Филипп спел про солдатика на привале, коего «замучила тоска, он стрельнул себя и больше ни при чем».
Слезы снова брызнули потоками, и носы захлюпали. Чрезвычайно трогательная получилась сцена. Бородач, громко высморкавшись, предложил срочно - да что там, незамедлительно! - накатить.
- И то верно, - согласился Генрик, - помянем солдатика-самострельщика.
Помянули. Филипп растянул меха.
- Не этот ли стон у вас песней зовется? - раздалось у Филиппа за спиной, когда он завел следующую “жалестливую” композицию. - Отставить моральное разложение! Это что еще за пятая колонна в тылах моего взвода? Саботаж изволите устраивать, рядовой?
Василиса крепко ухватила Филиппа за волосы и немного помотала его послушную голову из стороны в сторону.
- Хоронит, гад, раньше времени, - поддержал командира личный состав. - Никакого слада с ним нету. Хоть морду бей!
- Мордобоя нам еще не хватало, - возмутился Филипп. - «То не пой, это не играй!» Вот, блин, молодцы! Друзья, называется! Сами тогда и музицируйте, раз я не хорош.
- В самом деле, - неожиданно согласилась с ним Василиса, - не стреляйте в гармониста. Он играет, что умеет.
И опустилась на бревнышко рядом с Филиппом.
- Продолжай, - приободрила она.
- А волосья драть боле не станете?
- Постараюсь.
Филипп раздумывал недолго. «Поплачь о нем, пока он живой. Люби его таким, каков он есть…» Когда песня закончилась, Василиса вздохнула и посмотрела на него как-то по-новому. Вернее, по-прежнему. Так, как в памятный вечер их банного знакомства.
Филипп шумно сглотнул.
Он передал баян Бородачу (тот принялся наигрывать частушки на шести кнопках), а сам легонько обхватил Василису за плечи. Она не возражала. Филипп наклонил к ней голову - как бы невзначай. Василиса искоса глянула на него и усмехнулась краешком красивого рта. Филипп приободрился.
«А что, - подумал он, - не так страшен куратор, как его эмблема! К тому же один раз я уже вызвал у нее игривые чувства. Не испытать ли судьбу повторно? Чем я, собственно, рискую? Ну, сломает мне Василиса руку. Ерунда. Поваляюсь недельку в госпитале и буду как новенький. Глядишь, еще и отношения с Вероникой восстановлю. Тоже неплохо. А уж в случае удачи…» - он едва сдержался, чтобы не облизнуться.
- Выпьете, мастер лейтенант? - вполне к месту предложил Генрик.
- Отчего бы нет? - улыбнулась Василиса. - Только с вас кавказский тост, сержант.
- Отчего бы нет! - расцвел Генрик, подавая ей пластиковую крышку от фляги, полную до краев «кедровкой». - До дна! - уточнил он.
- Непременно до дна, - пожала плечиком Василиса (Филипп ощутил плавное движение крепких мускулов под тонкой тканью). - Ждем тост.
Генрик встал, поднял руку с наполненным стаканчиком, отвел под прямым углом локоть и, поигрывая бровями и педалируя акцент, начал:
- Жила высоко в горах прекрасная девушка. Царица. И не было желанней невесты на всем Кавказе. Многие юноши и мужчины желали взять ее в жены, но никому это не удавалось. Дело в том, что замок царицы стоял на высокой скале, отделяющей вожделенную девственницу от всего мира. И замуж она готова была выйти лишь за того удальца, который сможет перепрыгнуть бездонную пропасть на своем скакуне. О, сколько великих воинов сгинуло на дне той пропасти! Вороны до сих пор пируют на их костях. Но однажды на белом карабахском жеребце прискакал покорять жестокую красавицу молодой армянин. Был он высок, строен и усат. На руке его сидел белый сокол, а по следу его мчался, стелясь по земле, белый борзой пес. Юноша затрубил в позлащенный рог белого архара, которого добыл лично, и сбросил с плеч шкуру снежного барса, которого одолел голыми руками. Сердце красавицы на миг сбилось с ритма. Но она скоро овладела собой и махнула платком. Как вихрь понесся белый скакун, как молния понесся белый сокол, как стрела понесся белый пес. Страшный обвал сорвался в бездонную пропасть, когда юноша на коне и пес, и сокол благополучно опустились у стен неприступного замка. Царица же побледнела, хлопнула в ладоши и приказала начальнику стражи звенящим, как булат, голосом: «В пропасть их!» Пораженный юноша даже не сопротивлялся, лишь спросил: «За что?» - «А за компанию!» - ответила бессердечная красавица… Так выпьем же и мы за нашу компанию, друзья мои!
- Вах! - заорали Филипп и Бородач, а Василиса громко засвистала:
- За компанию, так нас и разэдак!
«Кедровочка» выплеснулась в пересохшие от волнения за судьбу гордого армянина глотки.
- Повторить! Требую немедленно повторить! - оживленно предложил Филипп.
- Тост? - удивился Генрик, польщенный триумфом.
- Да нет же! - воскликнул Капралов. - Возлияние повторить. Ибо такой тост достоин неоднократного омовения.
- С удовольствием, - согласилась Василиса.
Филиппу только того было и надо.

Отсветы пламени плясали на потемневшем лесу, на телах легионеров. Тихонько попискивал баян под не слишком умелыми пальцами Бородача. Мелодично стрекотали какие-то твари - не то птицы, не то насекомые, не то лягушки. И Филиппу стало ясно: пора!
Он придвинулся вплотную к Василисе и спустил руку с утомительной привязи военного этикета. Рука загуляла широко. Филиппу вовсе не показалось удивительным, что путь ее, пролегший сперва по спине и талии очаровательной лейтенантши, завершился, в конце концов, на мягкой округлости бедра. Бедро, вне всякого сомнения, выглядело наиболее логичным финалом волнующей прогулки.
Впрочем…
Рука скользнула вверх. В тот миг, когда он собрался приблизить губы к очаровательному ушку, чтобы предложить уединенную беседу, небо и земля предательски поменялись местами, промелькнув перед его глазами с воистину крейсерской скоростью.
Алкоголь сыграл с Филиппом скверную шутку. Расслабившись в предвкушении плотских утех, он просто не успел сгруппироваться и грохнулся оземь, как подрубленный дуб - во всю длину. Василиса отпустила захват и, гордо подняв голову, скрылась во мраке. Обиделась.
Филипп потряс головой, приходя в себя. И напрасно! В мозгу всколыхнулось облако противной мути.
- Дай-ка, - похлопал он по лаковому боку баяна.
Бородач отдал инструмент без охоты, но и без единого слова.
Филипп с остервенением растянул меха:

- Что ты ежишься, корежишься,
Пощупать не даешь?
Будешь ежиться, корежиться, -
Нещупана уйдешь!

В его пьяном голосе звучала едва ли не детская злость.
Звезды снова превратились в светлые полоски, а в черепе взорвалась оборонительная граната. Жалобно мяукнул баян. Филипп крякнул и попытался сесть. Удалось ему это далеко не с первой попытки.
- Козел! - яростно сверкнул глазами Генрик. Его волосатые кулачищи, один из которых только что прошелся по челюсти недостаточно обходительного с женщинами товарища, угрожающе раскачивались. - А ну-ка, ты, кобель, марш извиняться! Или я за себя не ручаюсь…
- Действительно, Фил, как-то неудобно получилось, - подал голос Бородач, - не по-мужски как-то. Иди-ка ты, действительно, отыщи ее…

Предыдущая страница 18 Следующая страница


19 Александр Сивинских

- Угу. А когда отыщу, что сделать? На колени перед ней пасть? Руки целовать?
- Руки, - жестко сказал Генрик. - А не простит, так и ноги. Двигай, герой!
Герой пожал плечами и двинул.

Без раздумий он выбрал направление в сторону степи и медленно побрел, томясь от странной двойственности.
«Черт, угораздило меня сорваться, - думал он. - Певец-частушечник, блин! Гармонист - лаковы сапожки! Не тебя ли, гармонист, обгадили кошки? И она! Тоже хороша… Сразу надо было все по местам расставить. Чего, простите, прижималась, если не склонна к пролонгации чувств? Играть изволила? А со мной играть не надо! Я, слава богу, не мышонок и не воробей. Даже если она - кошка. Я, может, сам из кошачьей породы. (Он улыбнулся.) Лев, только маленький. Карликовый».
Улыбайся не улыбайся, а на душе было гадко.
«Унылый вечер, - вспомнил он, - хмель, побои. Неутоленные надежды. В башке бардак, во рту помои, на нас не белые одежды…» Увы, так оно и было.
Длинная трава, сплетенная ветром, путалась в ногах, и он упал-таки. На одно колено. Поднялся, но не сделал и десятка шагов, как упал опять.
- Б..дь! - вырвалось у него.
- Кто? - спросил голос Василисы. - Я?
- Простите, - съежился Филипп.
«Как все складывается неважнецки, - подумал он, - беда!»
- Ничего. Прощаю. Ты же не меня имел в виду, так?
- Так, - с готовностью согласился он и посетовал: - Трава.
- Ну да, - сказала она. - Трава. Иди сюда.
Он все еще не видел ее и осторожно пошел на звук голоса.
Василиса полусидела, подвернув под себя длинную ногу и опершись на локоть. Лицо ее было запрокинуто к небу, а волосы стекали с плеча, сливаясь со стеблями и пушистыми метелками ковыля. Ковыльные гривки серебристо поблескивали.
«Опять романтика, - тоскливо подумал Филипп. - Но на этот раз я так просто не куплюсь. Хватит мне зуботычин на сегодня».
- Садись, - пригласила она.
- Мы стали на «ты»? - спросил настороженно Филипп. - С чего вдруг?
- Ну, как же! Ты вполне по-свойски лапал меня совсем недавно, я швыряла тебя через бедро. И что, после этой, до отвращения семейной сцены продолжим делать вид, будто мы чужие друг другу?
Филипп сел рядом с ней, снял с ее губ сигарету и сказал:
- А разве мы не чужие? Неужели? Вот сюрприз, так сюрприз! Или у нас сегодня ночь перед Рождеством, и мечты сбываются?
- Дурак, - сказала Василиса. - Капризный дурак-красавчик. Молчи, мальчишка, или ты все испортишь.
Филипп замолчал, кроша пальцами табак и не решаясь поцеловать яркие зовущие губы. Губы смеялись. Их хозяйка знала, что укротить карликового льва проще простого.
Он отбросил обрывки сигареты, положил ладонь ей на затылок. Запустил пальцы между ковылем и волосами и притянул губы к себе.
Она подняла руку и провела по его щеке. Он зашипел от боли и отшатнулся. Ему показалось, что она приложила к лицу раскаленное железо.
Василиса поморщилась.
- Больно? Кто это тебя так?
Филипп сообразил, что она ненароком задела свежую ссадину на скуле.
- Генрик, должно быть. Хорошо приложился, дружочек. Крепко.
- Ай-яй-яй, какой негодник, - притворно вздохнула Василиса.
Ей, сколь ни крута она была, безусловно, нравилось, что мужчины бьют за нее друг другу морды.
- Да нет, - предпочел не заметить притворства Филипп. - Гена хороший парень. Не то, что некоторые кудрявые кретины. Честь девушки для него - дороже всего.
- Хороший, - с горечью сказала Василиса. - Конечно, хороший. И Бородач хороший, и близнецы. И Наум и Мелкий. И даже надутый Вольдемар и даже простоватый Юра. И даже ты, мой, черт тебя забери, нежданный кавалер. Все! И я, я! - своими руками толкаю вас раз за разом под пули. И я сама, что бы ни говорила тебе прежде, - я сама взорвала твою жизнь, одурманив отравленным табачным дымом и умением навязывать свою волю. Отточенным и многократно усиленным умением, практически неизвестным на вашей Земле…
Она болезненно напряглась, прерывисто дышала, впивалась ногтями в его плечи. Она казалась сейчас Филиппу слишком, слишком пьяной, почти душевнобольной. Она почти бредила. Она вздрагивала и говорила бессвязно:
- …Завтра я, наверное, пожалею, что говорила тебе это. А может и не пожалею, но прокляну себя за это - точно. Но сегодня я не могу… - Она внезапно оборвала фразу. - А, к дьяволу! Всё к дьяволу! Пусть. Иди ко мне… и пропади всё пропадом!
Он снова приник к ее губам. Небо в третий раз пришло в движение. Травы и ветер хлестали их, ночные твари трещали все пронзительней, и где-то далеко Генрик с Бородачом орали фальшиво «только шашка казаку во степи жена», а небесные кольца пылали все ярче, пока наконец не расплавились, обливая их горячие трепещущие тела ледяными, жгучими струями росы.

Василиса затянула шнурок на ботинке, последний раз поправила волосы и сказала:
- Надеюсь, вы вернетесь. Надеюсь, все. Послам все равно каюк, так что не рискуйте понапрасну. Нас интересуют только живые люди. Поэтому не вздумайте тащить трупы для предания их родной земле. Не будет живых, и ладно. Возвращайтесь налегке. Вознаграждение будет выплачено все равно.
- Языков брать? - спросил лениво Филипп, любуясь на ее точеный профиль.
- Языков не брать. Трофеев не брать. Сувениров не брать. Брать только выживших парламентеров. Вам ясно, рядовой?
- О, да, мой лейтенант, - сказал Филипп, нежно проводя рукой по ее руке. - Мне все ясно. Я без ума от вас, мой лейтенант. Вы, мой лейтенант, мастерица не только командовать. Вы знаете это?
- У меня обширный опыт, - отрезала она.
- Хочется думать, что я пополнил его хоть чуть-чуть, - благодушно сказал Филипп. - Я так старался…
Василиса смягчилась.
- Надеюсь, что старался. Ненавижу халтуру. До завтра!
- До завтра, - сказал Филипп ей вслед и неспешно двинулся к костру.
Он был доволен.
Генрик и Бородач жизнерадостно храпели, раскинувшись возле угасающих углей. Филипп насилу растолкал их. Залив костер древним, как мир, способом, они поплелись на базу, сонно хлопая глазами и выводя охрипшими голосами: «Шумел камыш, деревья гнулись, а ночка темная была».
Баян немелодично похрюкивал. Наверное, пострадал за грешки хозяина, напоровшись при совместном с ним падении на что-нибудь острое. Баян было жаль.
«Она пришла, его уж нету, его не будет никогда-а…» - печально летело над степью. Филиппу хотелось верить, что слова эти - не о нем. Ему безумно хотелось быть .
Всегда.

ГЛАВА 7

Мой пал товарищ, кровь лилася,
Душа от мщения тряслася
И пуля смерти понеслася
Из моего ружья.
Михаил Лермонтов

Странные выверты времени вконец меня запутали. Давно ли мы побывали здесь в прошлый раз? По-моему, около месяца назад. Как за месяц могло так резко все измениться? Растительность увяла, небо легло на верхушки деревьев, залепило недалекие горы грязными клочьями тяжелых осенних туч; воздух был холоден. Под ногами разъезжалось и хлюпало. Растения, обманувшие меня давеча своим изумительным сходством с лабазником, почернели и торчали вверх голыми склизкими прутьями. Одним словом, июль за месяц сменился октябрем.
Уже здорово вечерело. И ночь не заставила себя ждать.
Оступившись в очередной раз, я догадался наконец включить «совиные глаза» - систему ночного видения шлема. «Все стало вокруг голубым и зеленым…»
В наушниках попискивали сигналы радиовешек. Плечи оттягивал немалый груз. Карабин, заброшенный за спину, отсутствием в непосредственной готовности к применению создавал ощущение постыдной обнаженности. Я крайне серьезно наблюдал обстановку, как того требовала от меня тактика авангардного «номера один». «Номером два» был Бородач. Генрик шел замыкающим.
Скалы приближались. Через «ночную» оптику шлема они выглядели густо-зелеными. Чуть более яркие пятна показывали не остывшие до сих пор (днем, наверное, было солнце) участки выступающих камней, а почти черные - прохладные в любое время расщелины и впадины. Вход в искомую пещеру зиял чернотой Марракотовой бездны.
Мои полномочия, как впередсмотрящего, на этом заканчивались. Менее других нагруженный Бородач, имеющий, кроме того, некоторый опыт горного туризма, обязан был проверить безопасность доступа в «бутылочное горлышко».
- Иду, - донесся из наушников его шепот, и мимо меня прошмыгнула гибкая фигура.
Генрика я не видел - он прикрывал тыл. Пригнувшись, я юркнул за Бородачом.
Все было спокойно. Слишком спокойно. Мне нестерпимо захотелось чихнуть: аллергия на опасность, не проявившуюся пока, но более чем вероятную. Я сжал нос пальцами, но не удержался и фыркнул. Бородач обернулся, гневно сверкая глянцем забрала, и тут за его спиной вздыбился, щелкая клешнями, огромный онзан.
- Сзади!
Я бросился на выручку, нож уже был в руке, но я не успевал. Не успевал!.. Мне оставалось сделать еще несколько шагов, а клешни уже рушились на Бородача, неотвратимые, как божья кара.
Но не таков наш Бородач, чтобы безропотно встретить гибель. К тому же он был атеистом и не верил ни в Бога, ни в его кары. Неуловимым движением он ушел вниз, круговым ударом приклада, точно по волшебству оказавшегося в его руках, подрубил все четыре ноги противника. Онзан тяжело осел на хвост, медленно кренясь вбок.
Я был уже рядом.
С маху вогнал клинок в зазор между панцирем и бугорком макушки, повернул острием к центру и резко двинул по дуге, как бы вскрывая консервную банку. Онзан переливчато свистнул, хлестнул меня по забралу жестким хлыстом одного из усов и уронил бессильно верхние конечности. Я отскочил, выдирая нож из содрогающегося тела. Мягко сдвинул рычажок предохранителя карабина, готовый уничтожать напарников зарезанного врага пусть более шумным, но зато более надежным, чем рукопашная схватка способом.
«Неужели влипли?» - пульсировала нервная мысль.
Из темноты вынырнул Генрик.
- Что у вас здесь?.. - рявкнул он и тут же охнул, заметив розовый, в коричневато-серых разводах и пятнах, труп. - Быстро уходим!
Мы ввалились в пещеру, рассредоточились, ощетинившись стволами в трех направлениях. Минут десять мы были молчаливы и неподвижны, как окружающие камни. Ничего, однако, не произошло. Ни облавы, ни даже бегства напуганных гибелью товарища дезертиров. Ни звука. Ни движения.
- Я впереди, Капрал второй, Бородач - замыкающим. Ходу! - скомандовал Гена, и мы углубились в недра горы.
Впереди маячила широкая фигура Гены. Сзади раздавался мерный топот Бородача, ежесекундно, наверное, ожидающего, что в спину вцепятся и не отпустят больше вражеские клешни. И предстояло еще ползти по «кишке». Своды неуклонно понижались, прижимая нас к полу. Прохватывало сырым сквозняком, ползущим со стороны прожженного в прошлый раз невидимого «донышка».
И дьявольски першило в носу.
Я едва сдерживал несвоевременное чихание.
До слез.

Пыхтя и почесываясь, я выбрался из отвратительной дыры, отбежал подальше. Меня трясло. Гадость! Гадость, гадость! Вот дыра-то ничуть не изменилась с прошлого раза и все так же напоминала готовый к испражнению анус.
Генрик, согнувшись, к чему-то прислушивался. Подойдя и встав рядом, я заглянул ему в лицо. Лица за щитком не было видно.
- Бородач где-то застрял, - сказал я. На меня снова напала нервная трескотня. - Ненавижу эту дыру! Чистенькая, гладенькая, а ползешь - как в дерьме по уши. Глаза бы мои на нее не глядели. У-у, сволочь!
Генрик раздраженно отмахнулся. Ну, и ладно. Мне постепенно становилось легче. Черт, ботинок развязался. Я присел и принялся стягивать болтающиеся концы шнурков двойным бантом с перехлестом. В этот момент послышался мокрый чавкающий хруст.
Я мгновенно обернулся, вскидывая «Дракона». Как раз для того, чтобы поспеть к финалу жуткой картины, развернувшейся в нескольких метрах от нас. Главным трагическим героем вынужден был стать Бородач. Его руки - одна, сжимающая карабин, другая - мешок со жратвой, - сея кровавые капли, похожие в «ночном» изображении шлема на зеленых светлячков, разлетались в стороны, откушенные и отшвырнутые клешнями стоящего на задних конечностях онзана. Сам Бородач, находящийся в состоянии, называемом военной медициной «боевым шоком», сделал по инерции еще шаг. Потом громко всхлипнул и крутнулся, нанеся беспощадный удар подкованным ботинком в высунутую башку членистоногого палача. Башка слетела как яйцо, выплескивая на стены полужидкое содержимое. Инерция пронесла Бородача дальше, и он не смог с нею совладать, лишенный возможности балансировать: культи рук были слишком коротки… Противники рухнули друг на друга.
Не прошло и секунды, как из дыры высунулась следующая тварюга. Я нажал на спусковой крючок.
Промазать на таком расстоянии невозможно. Скорлупа онзана содрогнулась, и он вывалился из лаза, сухо гремя клешнями. За ним тут же появился следующий, потом еще и еще… Я едва успевал отстреливать свою половину врагов. Четыре ноги позволяли им двигаться удивительно проворно, и не знаю, чем бы закончилась схватка, будь дыра пошире. На такой малой арене, при достаточном численном превосходстве онзанов, победа нашей стороны была бы проблематичной.
Один из противников метнулся мне в ноги, метя превратить в подобие Стража Врат Сильвера. Я отмахнулся прикладом, отскочил назад и выстрелил, вернее, попытался выстрелить, но попытка не удалась. В магазине «Дракона» не осталось зарядов. Не теряя времени на перезарядку, я швырнул карабин в сторону и с двух рук принялся садить пули - по три в каждую тварь - из пистолета. Навязчивый онзан, охотник за моими ногами, получил аж четыре и больше не нападал. Скреб короткими ручками по месту, где привык иметь голову, а ногами - по скользкому от собственной крови полу. Вместо головы ему попадались лишь бесформенные куски разнесенной моими пулями плоти. Я неистово расхохотался и зафутболил агонизирующие останки в сторону, откуда слышалось чудесное пение его сородичей, идущих в атаку. Кроме ангельских голосов онзанов я еще слышал, как рядом громогласно лязгает демонический АГБ Гены, и от этого становилось немного спокойнее.
Пистолет защелкал затвором впустую - кончился боезапас. Никто больше не пер на меня, и Генка не стрелял уже, но я продолжал нажимать и нажимать спусковой крючок, и не мог остановиться.
Саркисян сжал мое плечо и, сильно тряхнув, гаркнул:
- Хватит, все уже! Нет никого! Хватит, говорю…
Я обессилено пал на колени; из глаз хлынули слезы. Генрик, более психически устойчивый, чем я, крадучись двинулся к куче тел. Посмотреть, что с Бородачом. Ему оставалась какая-то пара метров, когда куча с глухим вздохом приподнялась, встряхнулась и осела, намного более низкая, чем прежде. Бородач, пришедший в сознание, но не ведающий об исходе схватки, привел в действие самоликвидатор.
Я заколотил кулаками по подвернувшемуся карабину и зарыдал уже в голос, а Гена, подняв руки к потолку, страшным голосом зарычал армянские богохульства в адрес бесстрастно взирающего на нас сквозь все времена и пространства всевышнего…

Я отыскал обе отрезанные руки Бородача и, попросив у его безбожной души прощения, вытащил из мертвых пальцев карабин и мешок. Снял с левого запястья личный браслет. Собственно, карабин нам был не нужен. Более того, был он нам совершенно бесполезен, верный лишь своему погибшему хозяину. Я забрал только обойму.
Генрик в это время стаскивал трупы онзанов в кучу. Я стал помогать. По моим подсчетам, мы угрохали около двух десятков тварей. При той плотности огня, что была нами создана, каждый из членистоногих мертвецов получил никак не меньше трех зарядов. Чрезвычайно расточительно.
Груда тел вышла внушительная. Наверх я поместил бренные останки нашего товарища, а под основание сунул пиропатрон с замедлителем, установленным на самый максимум - тридцать секунд. Мы постояли молча минуту, и я нажал кнопку активатора.
Отключив на время системы ночного видения, чтоб не повредила вспышка пиропатрона, подсвечивая путь фонарем, мы быстрым шагом двинулись вперед. За спиной беззвучно полыхнуло. Фонарь можно было гасить. Пиропатрон минут пять будет старательно и ярко гореть. Света, отраженного от гладких стен пещеры, нам вполне хватит.

Последние отблески пламени, сравнимого со звездным, угасли, и мы вновь включили «совиные глаза».
- Ген, - негромко позвал я, - а ты заметил, что у онзанов не было оружия? И у того, возле входа, которого мы с Бородачом как свинью разделали, тоже ведь не было. Гражданские?
Генрик пробурчал:
- Не мое дело!
Молчание продолжалось недолго.
- Нам только на руку, что онзаны все еще не пронюхали, откуда явились к ним Братья, - сказал он. - Безоружные твари, угробившие Бородача, не в счет. Они и сами, похоже, не ждали встречи с нами. Наткнулись случайно. Хотели взять живьем, наверное. Не учли, скоты, что я в ферментационный чан пока не собираюсь.
Он с чувством выматерился.
Я подумал, что и Бородач не собирался, а вышло-то вон как. Гена, наверное, подумал о том же, и мы вновь замолчали. Я время от времени озирался, хоть и знал, что через ту лужу расплавленного камня, в которую пиропатрон превратил скальную породу, не перебраться еще долго. Никому.

Выход приближался. Сквозняк усиливался. Что ждало нас за пределами пещеры? Будет ли кому подсунуть под наши трупы пиропатрон, если… Нет, об этом лучше не думать. Сейчас уныние может стать главным врагом, пострашней онзанов.
Генрик тоже знал это. Он с размаху хлопнул меня по спине:
- Выше нос, солдат. Жизнь не закончилась. Бородач погиб именно так, как хотел. Помнишь его пояс из тротила, о котором я тебе рассказывал? И еще - его никто нигде не ждал. А мы… мы просто обязаны вернуться. Хотя бы, потому что тебя ждет Василиса. И родные. И меня ждут. Хотя бы для того, чтобы вручить командованию опознавательный браслет Бородача. И мы вернемся, обещаю. И вытащим тех, за кем идем.
Он подставил мне сжатый кулак, и я ударил по нему своим.
- Вернемся.

Извиваясь ужом, я полз вдоль левой стены пещеры. Сзади громоздился редут из мешков, за которым притаился Генрик, а я был налегке. Только пистолет да наручный нож. Наконец шлем уперся в преграду. Я сперва присел на корточки, а затем поднялся во весь рост. Пробоина находилась где-то правее, и мне ничего не угрожало. Я прислонился всем телом к «донышку» и принялся размахивать руками, привлекая внимание возможных наблюдателей. Затем врубил внешние динамики шлема на полную громкость и заорал надсадно какую-то откровенную чепуху. Кажется, из Чуковского, про раков пучеглазых, что по земле во мраке лазают и про волков, которые бешеные, отчего и воют; или что-то не менее бестолковое.
Никто меня, кажется, не слышал. Я нарочито медленно двинулся к отверстию, насвистывая и готовясь к рывку. Когда до отверстия оставалось около полуметра, я ускорился. Бросок получился великолепно. Такого скока я даже не ожидал от себя. Физиологические жидкости, отравленные сомой, только что не вскипели, пропуская нервные импульсы с рекордной скоростью.
Опомнился я от потрясающего ощущения бега-полета уже в кустах. Площадку перед пещерой - семидесятиметровую площадку, никак не подходящую на роль беговой дорожки стадиона, я преодолел не более чем за две с половиной - три секунды.
И легкость в теле не проходила.
Пользуясь ею, я прочесал близлежащую территорию, без труда перепрыгивая огромные валуны, вырывая с корнем подозрительные кусты, и ни на миг не останавливаясь. Сердце колотилось все быстрее и быстрее, движения становились все стремительнее. Эйфория всемогущества накатывала искрящимися волнами, и волны эти раз за разом становились все выше.
Кажется, я запел.
Кажется, я решил сделать все в одиночку.
Кажется, я отбросил в сторону ненужный пистолет.

Предыдущая страница 19 Следующая страница


Имя нам – Легион 20

Кажется, я отбросил в сторону ненужный шлем.
Зачем они мне? Я вижу сквозь ночь. Я слышу сквозь ночь. Ночь окончилась для меня. Для меня настал день. День моего триумфа. Я пройду сейчас семимильными шагами до рачьего штаба. Раздавлю к такой-то матери весь их поганый выводок. Спасу из рабства терран, «синих балахонов», и рвану дальше - непобедимый, как Ахилл. И пусть не попадаются мне на пути те, кто хочет жить. Пусть бегут. В спину я не бью.
Только кто это зовет меня, не переставая? Отстаньте, черти, я сегодня - супергерой! А, это он, мой славный Генрик! Отдыхай, дружище, Капрал справится и без тебя. Что со мной? Господи, какой глупый вопрос. Да ничего, дружище, просто я в ударе. У меня все получается, я познал свою истинную силу. Зачем, зачем он протягивает мне инъектор? Я здоровее здорового! Ах, витамины… Что ж, приличная порция витаминов мне, пожалуй, не помешает.
Инъектор кашлянул.
Тело обмякло, только лицо все еще мяли судороги. Руки, кажется, растянулись до щиколоток и, наверное, останутся таковыми навсегда. Зачем я вырывал из земли кусты и камни? Язык опух и не помещался во рту. Вероятно, я его немного покусал. Еще болела шея. И очень болела поясница.
- Я что, не мог выйти из транса? - спросил я у Генрика, сжимающего инъектор, и поморщился. Искусанный язык неприятно мотался, цепляясь за ноющие зубы.
- Ты меня об этом спрашиваешь? - удивился он. - Да, дядька, ты классно вошел в транс, только не пойму, в какой. Ничего общего с обычным рапидом. И выйти из него не мог. Я уж решил, что ты спятил. Особенно, когда ты принялся орать, будто ты Супермен. Рад, что все обошлось.
- Конгруэнтно, - сказал я и, постанывая, отправился искать разбросанные в беспамятстве вещи.
Генрик поспешил на помощь.
Вообще-то, временный боевой транс или рапид, вызываемый искусственно, не является для нашего брата легионера ничем из ряда вон выходящим. Перестройка физиологии, совершаемая сомой, позволяет творить с собой удивительные вещи. Раз в неделю в специальном ангаре каждый из нас тренируется максимально эффективно использовать организм, находясь в «состоянии берсерка». Я, к примеру, без каких-либо неприятных последствий могу за считанные секунды войти в транс, отработать в нем четыре минуты и без посторонней помощи легко выйти из него.
Ветераны без проблем гоняют в трансе до четверти часа.
Со стороны зрелище, конечно, жутковатое. Представьте живого человека, который движется, почти «размазываясь» по немалому объему спецангара, да еще при этом производит сотни разнообразных действий. Начиная от безупречно точной стрельбы из «Дракона» и заканчивая незаметным изъятием купюр из ваших карманов и акробатическими номерами, которые сделали бы честь любому циркачу. Или словно бумагу рвет и гнет миллиметровое листовое железо голыми пальцами, сооружая фигурки из учебника оригами. Или стальные балки корежит. Или… Да мало ли что еще. Всего не перечислишь.
Братья, приобщая меня к тайнам транса впервые, вогнали мне для разгона полтора кубика катализатора и одурманили гипноиндуктором. А выводили, поймав в полимерную сеть и опять же подколов, только уже релаксантом. За те первые десять секунд «сверхчувствия» и «сверхдействия» я понял, что такое быть по-настоящему крутым. И мне это жутко понравилось.
Одного раза оказалось достаточно, чтобы сознание научилось включать и выключать транс самостоятельно. Срок пребывания в рапиде еженедельно и достаточно постепенно увеличивали, одновременно повышая загруженность.
Так вот, сегодня у меня и в мыслях не было «трансовать». По крайней мере, до такой степени. И никогда еще, сколь ни велика была трансовая нагрузка, я не чувствовал себя при выходе из рапида так погано. И ни разу у меня в нем не «ехала башня».
Возможно, я слишком психанул из-за гибели Бородача. Возможно, это была месть обиженного на Генины выражения местного Творца. Как бы то ни было, нужно принять к сведению - во мне что-то разладилось.
Шлем обнаружился сразу. Его система «свой-чужой» оповещала «я здесь», и Генрик не замедлил этим воспользоваться. Пистолет пришлось извлекать из-под груды вывороченной смородины. Сваленные в довольно аккуратную кучу, кусты были густо заплетены неприятного вида паутиной. Грязно-серые, комковатые, липкие, мокрые лохмотья паутины приставали к рукам и одежде, приводя меня в ярость.
Генрик задумчиво мял в пальцах обрывок кокона, свисающий с паутины, пока я взгромождал на плечи причитающуюся мне половину груза. Он молчал. Я повесил карабин на грудь, подпрыгнул, подвигал ноющей шеей, и мы тронулись в путь.

Лес умер. Паутина превратила его в декорацию к фильму ужасов. Коконы, коконы, коконы. Миллионы, миллиарды покинутых созревшими хозяевами оболочек. Рваная марля, закутанные в нее скрюченные скелеты деревьев, тишина. Я перестал обращать внимание на облепившую меня гадость. Меня поглотила монотонность движения. Я почти дремал на ходу. Силы, выпитые безумием транса, восстанавливались крайне медленно.
Но нельзя было ждать.
И нельзя было терять времени.
Времени, которого было в обрез.
Времени, которое все более приближалось к полуночи, пока мы все более приближались к огороженному «колючкой» котловану. К месту, где ждала нас странная работа - искать черную кошку в незнакомом темном доме. И неизвестно было, присутствовала ли она в нем вообще. Зато превосходно было известно - в доме жили хозяева, на гостеприимство которых ночным воришкам рассчитывать не приходилось.
Наконец попискивание вешек в наушниках сменилось басовитой музыкальной фразой маяка. Мы пришли. Генрик повернулся ко мне и сказал, прищурившись и поглаживая «Дракона» по стволу:
- В цехах искать пока не станем. Не думаю, что это лучшее место для содержания пленников. Сперва проверим бараки «синих», после - штаб.
Я кивнул.
- Шмотки тут оставляем?
Он призадумался. Бросить палатки и транспортные платформы, чтобы проникнуть в лагерь налегке, было крайне заманчиво. Но сможем ли мы вернуться за ними? А вдруг придется поспешно рвать когти? И все-таки я бы от лишнего груза избавился. Он решил так же.
- Оставляем. Если наследим, один черт не до вещичек будет. Бери только аптечки.

Проволока, изготовленная из низкокачественного металла, лопнула под кусачками, практически не сопротивляясь. Я расширил дыру, отогнув концы перерезанных шипастых нитей в стороны, обмотал вокруг столбов. Натянута проволока была еле-еле, ветви бессильно болтались между покосившимися столбами. Для чего вообще существовала эта преграда? От кого могла защитить? Я бы, признаться, перемахнул через нее, совершенно не задумываясь. Но следовало позаботиться о возможных раненых или обессиленных мучительным пленом Братьях.
Генрик скатился под горку бесшумным гигантским перекати-полем. Я заскользил следом.
Охрана либо сладко спала, либо не была выставлена вовсе. По крайней мере, мы не заметили ни одного движущегося объекта на всем пространстве лагеря. Только со стороны заводика доносилось шипение пара, стравливаемого дырявыми котлами. Да время от времени принимался стучать от ветра плохо прикрепленный железный лист. Кажется, кто-то еще ходил внутри цехов, наверное, ночной дежурный, но наружу он не показывался. А мы пока не спешили с ним познакомиться.
Над лагерем висел кислый дух плесени и дрожжей.
Первый же домишко преподнес неприятный сюрприз: двери оказались накрепко запертыми изнутри. Прижимаясь к стене, я прокрался к окну. Заглянул. Все-таки замечательная штука - система ночного видения! Мне открылась довольно уютная комнатка с низкими лежанками, на которых безмятежно посапывали трое «синих». Балахоны аккуратно висели на рогатой вешалке, сооруженной из ошкуренного деревца.
Я с любопытством вгляделся в физиономии спящих. Лица туземцев чисто человеческими, пожалуй, не назвал бы никто. Скошенный лоб, украшенный двумя круглыми шишками, полное отсутствие подбородка, вытянутые вперед узкие челюсти, тонкогубый рот на пол-лица, крошечный треугольный нос. Про глаза сказать что-либо определенное не представлялось возможным - они были плотно закрыты. Но, кажется, раскосые, среднего размера, с редкими ресницами. Растительность на лицах спящих отсутствовала. Возможно, это был женский барак. Короче говоря, морды как морды, ничего особенного. Таких видишь за день не один десяток. Умные собачьи морды. Только бритые.
Дверь в соседнее помещение домика напоминала низкую и широкую арку, вплотную прижатую к одной из стен. Странное представление о симметрии…
«Однако, - отметил я, вспомнив обмазанные дерьмом подземелья онзанов, в которых мне довелось побывать, - рабы живут значительно комфортнее хозяев».
Второй, третий, четвертый и пятый бараки ничем не отличались от первого. Так же намертво запечатаны были их двери, и так же мирно спали в них тщедушные человечки, умаявшиеся за день. Лишь в шестом наблюдалось некое копошение. Присмотревшись, я порозовел. Парочка туземцев совершенно по-человечески и весьма энергично занималась продолжением рода. Больше в гнездышке любови никого не было.

Ряд бараков заканчивался. Я начал нервничать. Неужто придется лезть в самый муравейник? Тут-то и скрипнула дверь. Мы молча повалились наземь. Полуголый гуманоид, сомнамбулически пошатываясь, брел к дощатой кабинке, без слов признанной нами за нужник. Это был шанс.
- Возьмем тепленьким, - азартно шепнул я.
- Придется, - согласился Генрик.
Мы, хоть и не знали речи аборигенов, надеялись на понятный для всех язык страха. Напуганный в достаточной мере (главное, без перебора) человек почти телепатически угадывает, что от него требуют. А уж пугать-то мы, думается, умели.
Облегчившись, «синий балахон» поспешил к теплой постельке. Он и пикнуть не успел, как я сгреб его сзади. Одной рукой обхватил поперек торса, припечатав к костлявым туземным бокам верхние конечности, а ладонью другой прикрыл рот. В два прыжка очутился за сортиром и остановился. Человечек был невысок, и ноги его быстро-быстро сучили в воздухе. Словно он был маленьким Муком, бегущим на своих волшебных антигравитационных туфлях. И еще он был горяч и знакомо мягок в некоторых местах. Меня вдруг посетило сомнение относительно мужественности его пола. Но тут остренькие зубки, числом никак не меньше полусотни, разом впились в мою ладонь и пальцы. Я сдавленно охнул и встряхнул вероломного пленника, не желающего вести себя, как воспитанная дама. Он притих.
Генрик, похожий на разгневанного Бармалея, скорчив ужасную гримасу, поднес к носу гуманоида душегубно выглядящий тесак и грозно прошептал:
- Ты, козел! Будешь запираться, башку отрублю.
- Гена, - приподнял я брови, - кажись, это баба!
- По барабану, - отмахнулся он, - не до этикетов. - И для наглядности провел пилой тесака в непосредственной близости от расширенных глаз «языка»: - Чик! И на хрен! Поняла, коза?
Коза (или все-таки козел?), вне всякого сомнения, поняла. Она придушенно замычала и попыталась тряхнуть головой. Уж не знаю, что обозначало это движение на самом деле, но мы восприняли его, как однозначную готовность к сотрудничеству.
- Умница, - похвалил «синюю» тетку Генрик. - А теперь колись: где вы прячете таких же, как я, дяденек? Таких. Как. Я! - он похлопал себя по груди. - Как он? - Волосатая лапа, напугав туземку, опустилась мне на плечо. - Где?
Генрик повел рукой вокруг. Тетка затрепыхалась. Неужели поняла?
Я опустил ее на землю, придерживая двумя пальцами за тонкую шею, и не освобождая рта. Она едва не повалилась, но в последний момент собралась с силами и устояла. А потом сделала нерешительный шажок. Затем другой.

Мы остановились перед задней дверью цеха, - дверью-коротышкой, рассчитанной на низеньких туземцев. Дверь была металлической и даже окрашенной. Тетка решительно пнула в нее ногой. Грохот раздался почти пушечный.
- Не балуй, - пригрозил я, подхватывая ее под мышку.
В цехе послышались шаги. Лязгнул запор. Дверь медленно, тяжело начала открываться. Генрик с силой толкнул ее и скрылся внутри. Через секунду выглянул и кивнул, приглашая войти.
Ночной дежурный смятой куклой валялся на замасленном полу.
- Лбом треснулся, - с сожалением сказал Генрик. - До крови. Как думаешь, выживет?
Я пожал плечами. Какое мне до него дело, до вертухая?
Поставленная на ноги провожатая увлекала нас в сторону шипения пара и густо-красных отблесков скрытого в топке огня.
- Их там что, пытают? - спросил я у нее.
Она, понятно, не ответила.
Кочегарка была явно не рассчитана на таких рослых истопников. Двое терран, скорчившись, спали, завернувшись в какое-то тряпье. Третий сидел на кипе дров, задумчиво глядя в полуоткрытую дверцу топки. Мы вошли и встали, щурясь. После темного цеха полумрак кочегарки больно резанул по глазам. Щитки шлемов мы специально заранее подняли, чтобы забитые до потери чувства реальности пленники случайно не напугались круглоголовых существ без лиц.
Бодрствующий парламентер, превращенный предприимчивыми онзанами в кочегара, с удивлением уставился на увешанных оружием пришельцев.
- Быстро буди остальных, - сказал ему Генрик. - Пора домой.
Кочегар, кивнув, принялся торопливо расталкивать спящих товарищей. Просыпались они неохотно. Однако, поняв в чем дело, широко заулыбались, зарокотали радостно и бросились к нам обниматься. Один тут же споткнулся и присел с гримасой боли на чумазом лице. Я оттолкнул проводницу и опустился возле него на колени. Кажется, у него была сломана голень. Я ободряюще похлопал терранина по спине. Достал аптечку, наложил на распухшую ногу шину и вколол болеутоляющее.
К счастью, в кандалы или колодки заковать их не догадались. И вообще, хотя они, облаченные кое-как в жуткую рванину, выглядели весьма неприглядно, изможденными я бы их не назвал. Вероятно, кормили их хоть и не до отвала, но достаточно. И вряд ли особо пытали. Сломанную ногу можно было отнести в счет первых мгновений дипломатического контакта.
- Где остальные? - спросил Генрик. - Вас было пятеро. Пятеро! - Он помахал растопыренными пальцами, а затем согнул два: - А осталось трое.
Первый терранин закатил глаза, громко вздохнул и изобразил, как нечто тяжелое куда-то бросают. Летят брызги. Тяжелого больше нет. Бросают еще. Осталось трое, - показал он. Из глаз его покатились слезы.
- Сварили, - ахнул я.
- Что ж, - сказал Генрик, - значит такая у них судьба. Ну, все, хорош трепаться. Пора делать ноги. Бери раненого.
Поднатужившись, я взвалил калеку на плечо и зашагал к выходу. Остальные поспешили за мной. Когда мы были уже возле двери цеха, со стороны покинутой кочегарки раздалось пронзительное верещание и оглушительный лязг железа по железу.
Верная холопка извещала членистоногих хозяев о нашем вторжении.
Я матюгнулся и побежал.

ГЛАВА 8

Затопили нас волны времен,
И была наша участь - мгновенна.

Александр Блок

Хромой Брат, при всей своей худобе, весил никак не меньше пяти пудов. Разве что без малого. Бежать с такой ношей на спине - занятие не самое пустяковое. Филипп натужно дышал, чувствуя, как щеки от натуги сползают к подбородку, превращая лицо в уродливую гримасу. А впереди ждал склон кратера - усыпанный мелкой галькой, склонный к оползням. И ограда из «колючки». Перепрыгнуть ее сейчас представлялось несколько проблематичным.
«К счастью, - думал Филипп, грубовато поправляя живой груз, - в заборе наличествует превосходная брешь. Расчудесная такая дыра - всем брешам брешь и всем дырам дыра. Вот о ней и стоит думать. Благо с каждым шагом она все ближе и ближе. А за ней, совсем рядом - мешки, легчайшим движением рук превращаемые в самоходную тележку с колесами. Славные такие мешки. О тележке я уж и не говорю. Ага. Сразу по прибытии Братья займутся ею, подругой самокатной. Небось, разберутся с родной технологией. А мы с Генкой немного постреляем. Пора уже продемонстрировать онзанам преимущества лазерного прицела, прибора ночного видения и обороны с позиции, расположенной на главенствующей высоте. Ну, так вот. Когда потери преследователей превысят все мыслимые пределы, они в панике отступят для выработки нового плана действий. И выработают его, разумеется. Но мы к тому времени, дай бог, будем уже далеко… И все-таки лучше было бы, - погоревал он, - уйти без шуму и пыли. Жаль, не врезал я на прощание аборигенке по чану. Сука визгливая. Дворняга».
В лагере, между тем, нарастала суета. Разгорались все новые и новые огни, зазвучали команды. Свора гончих вот-вот должна была сорваться с цепи.
Беглецы выбивались из сил, стараясь максимально использовать полученную фору. Генрик, всхрапывая, толкал в спины медлительных по причине недокорма Братьев. Те, всхрапывая и оступаясь, карабкались следом за неутомимым легионером, несущим их товарища легко, словно годовалого ребенка. Хоть и гораздо бесцеремонней. Филипп тоже всхрапывал. Раненый терранин, как уже говорилось, годовалым ребенком отнюдь не являлся.
Наконец добрались до вожделенных мешков. Не сговариваясь, пали наземь. Братья, за исключением того, что путешествовал на личном носильщике, дышали со свистом. Филипп рванул клапан ранца и швырнул им упакованные в тонкий пластик заготовки колес. Прикрикнул: «Ну-ка, взялись дружненько!» - а сам пополз назад. Там, метрах в десяти, он приметил отличный камешек. Словно только и поджидающий того, кто приляжет за ним с ружьецом в руках. Неподалеку ворошил листву, устраиваясь, верный друг Генрик.
Бурлящее вражеское становище и быстро выползающие из него фигурки онзанов были как на ладони. Филипп раскинул ноги, обмотал локоть ремнем, примостил ложе карабина в ложбинку камня и спокойно сказал про себя: «Бах!» Отдача еле заметно толкнула в плечо. Первый из будущей гекатомбы розовый труп украсил собою склон.
«Понеслась…» - почти без эмоций констатировал Филипп.
Минут через пять его недавние предчувствия начали обретать черты реальности. Онзаны заметно сбросили обороты, поняв, что сдуру можно и сломать - причем все, что угодно. Ломать «это» им, по-видимому, не улыбалось. «Раки» принялись окапываться.
Генрик расправил сошки гранатомета.
После первой же короткой очереди, превратившей изрядный участок рачьих позиций в брызжущий визжащей каменной крошкой ад, онзаны, наконец, сообразили, что отступление иной раз является не позором, но мудростью. Когда же достаточно твердые и даже отчасти организованные отходящие их порядки стали с катастрофической скоростью редеть, они дрогнули.
Они смешались.
Они побежали.
В мгновение ока поле боя опустело.
- Я поведу сопляков. Надеюсь, они уже готовы. А ты проконтролируй ситуацию, - сказал Генрик. - Вот, держи. - Он бережно поставил возле Филиппа свой ненаглядный АГБ. - Только, чур, уговор. С возвратом.
Решение уйти, оставив в прикрытии друга, далось ему, конечно же, крайне нелегко. Но оно было единственно верным. Филипп это понимал. Он сам решил бы точно так же. И все-таки он был рад, что решать выпало не ему.
- Даю вам полчаса, - сказал он.
- Добро, - деловито кивнул Генрик.

Онзаны полчаса не ждали. Один за другим они покидали лагерь. В лобовую больше не перли. Прижимались к земле, прятались за естественные укрытия, совершали быстрые короткие перебежки. Филипп проворно отлавливал фигурки, заключенные сканером в веселенькую зеленую рамочку, и стрелял. Но их было слишком много, и появлялись они не так равномерно, как того хотелось. По его подсчетам, не менее трех мерзавцев сгинули без следа. То есть в скором времени могли пожаловать в гости. Ага, вот и четвертый растворился в изуродованном шелкопрядами лесу.
Возможно, кто-то из них отправился за подкреплением к соседям. Возможно, кто-то, пытаясь обойти его с тыла, обнаружит следы платформы и сообразит, что беглецы могли разделиться. Эх, еще один ушел! Бородача, покойничка, сейчас явно не хватало.
Филипп дал очередь гранатами по «штабу» - просто для острастки. Онзаны ненадолго притаились, зато потом порскнули по многим направлениям одновременно. Некстати кончились заряды в карабине, и еще двое врагов успели куда-то скрыться, пока он занимался перезарядкой. Для первых «раков», за которыми не уследил Филипп, время было в самый раз появиться. Что же, он их ждал.
Б-баум-зз! Что-то тяжелое и не слишком быстрое врезалось в камень рядом с карабином и улетело рикошетом прочь.
- Пошалите у меня, - проворчал Капралов, разворачиваясь в сторону стрелка.
Того, однако, не было видно. Филипп провокационно завозился - будто бы прячась. Стрелок, убедившись, что ведет огонь в верном направлении, послал длиннющую очередь, способную по его замыслу разом решить все проблемы.
Так оно и вышло.
Очередь, как и следовало ожидать, ушла значительно выше, не причинив Филиппу ни малейшего урона. Зато горе-снайпер почил со снарядом в неумной башке.
Проблем у него больше не было.
И все-таки он свое дело сделал. За краткие секунды дуэли рекордное число лазутчиков, на борьбу с которыми у Филиппа не оставалось времени, разбежались по окрестностям. Далее оставаться в засаде становилось не только бесполезно, но и попросту опасно.
Капралов ретировался. Сначала задом, ползком, изображая обычного, безмозглого и безопасного речного рака. Затем на четвереньках. А затем уж припустив так, будто за ним гнался сам черт.

Бежал он не совсем по следам товарищей, а принимая несколько вправо. Так, чтобы не только хоть чуть-чуть запутать погоню, но и отсечь возможных преследователей, заходящих сбоку. Пусть их пока не было заметно, но ведь не вечно будет продолжаться такая удача. Вряд ли онзаны оставят вторжение на их территорию без достойного отмщения. Сообразив, что никто больше не препятствует покидать лагерь, возьмутся за дело всерьез. И тогда…
Филипп нагнал группу даже несколько позже, чем ожидал. Далеко ушли. Это было просто превосходно. Тележка, на которой сидели спиной друг к другу двое бывших пленников, ходко бежала по сосняку, уверенно преодолевая неровности и сминая кусты. Третий терранин, выглядящий несколько бодрее товарищей, трусил рядом.
Генрик неутомимо шнырял то тут, то там - как хороший охотничий пес, высматривающий притаившуюся дичь. Разница заключалась в том лишь, что дичью был он сам. Филипп перебросился с ним несколькими отрывистыми фразами, вернул одолженное оружие, и они закружили окрест уже вдвоем.
«Добраться бы до пещеры поскорее, - думали они, - а там уж пободаемся. Из пещеры с ее чудесной стенкой-невидимкой можно в одиночку сдерживать хоть роту противника. Притом настолько долго, насколько хватит боеприпасов. А пока онзаны перелезут через горную гряду, ой как далеко можно уйти. Глядишь, и выпутаемся!»
Никто их пока не беспокоил. И тишина…
Филиппа тишина эта вгоняла в тоску. Изводила, как назойливый ночной комар, что звенит где-то над ухом - и в атаку не идет, и спать не дает. Не к добру была эта тишина. Можно, конечно, обманывать себя мыслью, что онзаны - неважные следопыты, никудышные охотники и вообще - придурки. Только зачем?
По-видимому, перехват должен состояться у самого «донышка». И в этот раз уже не отделаешься надувной куклой. А надо еще вытащить беззащитных союзников, надеющихся на легионеров, точно на волшебников.
Терране, убаюканные мягким ходом тележки и согревшиеся в теплых накидках, устало прикорнули. А перед тем напичкали себя лекарствами из аптечек, обмотались пластырем, обмазались эпитель-гелем и жадно порубали. Бодрствующий миротворец до сих пор с аппетитом жевал на ходу пищевые концентраты и запивал витаминизированным тоником.
Генрик, простая душа, подгреб к нему и попробовал всучить карабин.
«Это он с дуру», - подумал о сержантской инициативе Филипп и оказался, конечно же, прав. От карабина терранин отпрыгнул, как от змеи. Выронил флягу и аж задрожал, сердешный. И затарахтел быстро-быстро, размахивая руками и тряся головенкой. «Ой, что вы, что вы! Никак невозможно! Совершенно! Решительно! Убивать гадко». И тут же покатились горючие слезы.
Генрик насилу удержался, чтобы не отвесить горе-пацифисту затрещину. Плюнул, обозвал его не шибко ласково и повелительным жестом поманил ухмыляющегося в кулак Филиппа.
- Скоро дойдем, - констатировал он очевидный факт. - Сейчас сделаем привал, ты приглядишь за гавриками, а я пошарю возле лаза. Не возникай! - оборвал он готового возмутиться Филиппа. - Тебя на рапид пускать, что со стихией заигрывать. Вдруг опять сдвинешься? Лучше уж я сам. Вот если не вернусь, тогда делай что хочешь. А пока я здесь командую. Усвоил?
- Ну, - неохотно сказал Филипп.
Саркисян исчез. Еще колыхались паутинные плети, еще кисло пахло горелым пироксилином из ствола АГБ, еще не распрямились примятые хвоинки и травинки, а он уже пропал.
Капралов обогнал платформу и встал на ее пути. Она ткнулась в выставленный ботинок, едва не сбив Филиппа с ног. Пассажиры качнулись, встрепенулись, просыпаясь, и вопросительно уставились на него.
- Привал. Спрыгивайте. - Он подергал платформу за скругленный, загнутый вверх передний край.
Наездники вырубили движок, однако слезать не стали, а незамедлительно принялись за еду. Пеший терранин, довольно хрюкнув, тут же завалился на бочок, обмотался накидкой и засопел.
- Ну и черт с вами, - сказал Филипп, но вдруг передумал и дернул платформу повторно. - Слезайте, говорю! Ишь, пригрелись. Стрельба начнется, а они тут как тут - заре навстречу…

Предыдущая страница 20 Следующая страница


21 Александр Сивинских

- Пуля, она же дура, - оправдывался он несколько секунд спустя, укладывая их рядком в неглубокую ложбинку. (Парень со сломанной ногой выразительно морщился и даже постанывал, второй вел себя ничуть не сознательнее.) - Прилетит шальная, и поминай, как звали.
Словно в подтверждение его слов загрохотали выстрелы «пищалей», в торопливом говоре которых читалась паника стрелявших наугад онзанов. Грохот усиливался. Нетрудно было представить, как ошалевшие членистоногие поливают свинцом вокруг себя, совершенно не понимая, откуда рушится на них смерть. Разглядеть человека «на рапиде» чрезвычайно сложно.
До Больших Братьев наконец дошло, что к чему, и они вжались в землю, прикрывая головы руками. Филипп, решив, что рисоваться негоже и ему, залег рядом. Душа рвалась Генрику на подмогу. Как он там? Увернуться от пули даже в трансе более чем проблематично.
Платформа вдруг покачнулась, раздался хлесткий шлепок, и пара передних колес тут же начала опадать, с шипением выпуская воздух. Филипп прочувствованно чертыхнулся.
Пальба понемногу начала стихать.
Кто-то, свистя, как закипающий чайник, ломился, не разбирая дороги, прямо на Филиппа. Завидев бешено катящееся на четырех ногах розовое яйцо, усатое, хвостатое и при клешнях и резонно рассудив, что это не сержант Саркисян, Филипп влупил бегуну заряд в центр панциря. Онзан сбился с аллюра. Ослабевшие ноги заплелись в подобие математического знака бесконечности. Движущееся по инерции тело швырнуло прямо на похолодевших от ужаса Братьев. Братья, прыткие, как ящерки, торопливо расползлись в стороны, сдавленно завывая от страха.
Через минуту наступила тишина. На этот раз безопасная, что подтвердил своим появлением Генрик. Выглядел он не лучшим образом: шумно дышал, раздувая непомерную грудь, и истекал обильным потом. Система поглощения влаги, «зашитая» в комбинезоне, с таким наводнением сладить определенно не могла. Однако старалась - пар от Генрика валил густыми клубами, видимыми даже невооруженным зрением.
- Все чисто, - выдавил он в промежутке между вздохами. - Подъем, охламоны. Погнали по-быстрому…
- Тележка накрылась, - сообщил Филипп. - Вторую мастерить будем? Нет? Так я и думал. Эй, салаги, - заорал он, по очереди встряхивая Братьев, - хорош нежиться, пора топать.
Те неохотно поднимались, косясь на труп онзана. Филипп приобнял хроменького, перекинув его руку себе через загривок, и поспешил к пещере. Скоро его догнали, а затем и обогнали, остальные миротворцы. Генрик уровнял шаг и пошел рядом.
- Много тварей в засаде было? - спросил его Филипп.
- Десятка два. Знаешь, Капрал, они там собрались или дураки совсем, или я не знаю кто. Представляешь, ни одного зверя в пещере. Ни одного! Как можно такую позицию не занять? Сидели по кустам да за камнями. Пяток успели даже окопаться по самую маковку, но не ближе, чем в тридцати метрах от входа. Табу у них, что ли такое? Так ведь с обратной-то стороны лезли вчера без раздумий…
- Не ломай голову, - посоветовал Филипп и протянул шоколадку. - На, пожуй лучше.
- Спасибо, - сказал Генрик. - Слушай, ты что, все еще не наелся? - раздраженно спросил он скачущего на одной ноге терранина, который тоскливо проводил взглядом батончик. - Сгинь, ненасытный! Капрал, дай ты ему тоже. Видишь - мучается человек.
- Шиш ему, - буркнул Филипп. - Лопнет скоро. Нехватчик… Дома нарубаешься, понял! - прикрикнул он на обжору.
Тот понял и сник.

Возле пещеры смердело. Развороченные внутренности, пороховой дым. Патроны пищалей заряжались доисторическим черным порохом - и чад прошедшего побоища не успел развеяться в неподвижном предутреннем воздухе. Братья покашливали и брезгливо обходили свеженькие трупы стороной. Филипп с интересом разглядывал поле сражения, размышляя, насколько успешно управился бы он сам, выпади ему воевать с онзанами. Однозначного решения не вырисовывалось.
- Качественно сработано! - похвалил он с завистью.
Генрик молчаливо возгордился, не показывая, впрочем, виду. Он почти отдышался и даже казался чуточку посвежевшим.
В «бутылку» лезли следующим порядком: первый Генрик, за ним - ходячие Братья. Замыкали караван Филипп и хромоножка. Хромоножка, оставшийся без шоколада, совсем заскучал и начал понемногу тормозить движение. Филиппу до того надоело подгонять его, что он снова забросил терранина на плечо и нес как волк барана.
Не без труда протиснувшись в достопамятную дыру - творение пиропатрона, он напоследок обернулся. Обернулся и помертвел. Дыра зарастала. Со сводов пещеры, со стен, даже из пола сочилась, пузырясь, вязкая желтоватая жидкость. Она вспухала высоким пенным валом, выползала толчками наружу, неправильным «жабо» густого инея застывала по краю уменьшающегося на глазах отверстия.
Кажется, в пене что-то копошилось. Или кто-то.
Хромоножка разволновался. Он что-то торопливо говорил и чуть ли не пришпоривал Филиппа. Филипп опомнился и припустил наутек. Наездник вдруг взвизгнул и двумя рывками сполз со спины.
В тот же миг Филипп почувствовал, как к его ноге что-то прилипло и потянуло назад. Пока несмело, но крайне настойчиво. Он лягнулся, но оказалось напрасно. Нога увязла сильнее, и ее тут же сильнее потянуло. Терранин душераздирающе заорал захлебывающимся голосом. Филипп, не глядя, пальнул назад из «Дракона». Ногу отпустило. Брат орал все тоньше и тоньше. Оглядываться жутко не хотелось. Филипп оглянулся.
Желтая пена, наполненная изнутри безостановочным скользящим движением (клубок червей, сплетающихся в рыбацкой банке), залепила бедолагу до подбородка. Его рука, торчащая наружу, нелепо моталась, словно он дружелюбно приветствовал ею кого-то.
Филиппа затрясло. Начала кружиться голова. По телу разливалась болезненная истома. Пена вторично пошла на приступ его конечностей. Пока только конечностей и пока только нижних. Он лениво выстрелил в пузырящееся плоское щупальце. Щупальце рывком сократилось, но, утолстившись втрое, опять потекло к нему.
Появился Генрик, отшвырнул Филиппа за спину и открыл огонь. Первый выстрел он адресовал терранину, у которого к этому времени виднелась только верхняя часть лица с неестественно выпученными глазами. Снаряд, снесший полчерепа, превратил голову в кошмарную чашу, наполненную окровавленной плотью. Она тут же скрылась под пузырящейся мерзостью.
Филипп словно во сне достал из набедренного кармана пиропатрон, активировал с секундным замедлением и швырнул в пену. Ноги подкашивались, а от той, которая побывала в плену щупальца, по телу расползалась зябкая дрожь. Он швырнул еще один патрон, запоздало сообразив, что забыл его активировать.
Впрочем, это было не важно.
Почему-то болел живот.
Генрик почему-то разевал рот абсолютно беззвучно. И бил по щекам абсолютно невесомо. Пены перед Филиппом почему-то уже не было, а был омерзительный, оплавленный и скособоченный анус штольни, ведущей к выходу. И по нему надо было ползти.
Под ногами стеклянно хрустела пористая, как пемза, могила Бородача.
И надо было ползти.
А исходящие слюной пещерные черви только того и ждали. Впереди. И позади. Везде.
Недаром онзаны сторонились пещеры. Недаром терялись «шмели». Но почему ловушка пробудилась только сейчас? Что? Я говорю вслух? Разумеется. А почему ты говоришь шепотом? Пивка холодного хватил? Ха-ха-ха! Ладно, ладно, успокойся ты, Генка, я уже ползу. Ведь я - бычий цепень. Ползать по кишкам - мое призвание.

Филипп пискнул сдавленно и скрючился, совершенно закупорив тесный лаз. В мозгу орудовал чей-то палец - грязный, волосатый, с колючими заусенцами и непременно с огромным, неровно обкусанным ногтем. Впрочем, пропал палец так же внезапно, как и появился. Он, должно быть, зацепил там моток спутанных лишних мыслей и уволок в свое логово. В грязный волосатый кулак.
В башке отчасти прояснилось.
Филипп пополз быстрее. «Дьявол, - подумал он, - я за этот поход дважды чуть не свихнулся. И все в одном месте - подле “донышка”. Может быть, там какой-нибудь психофон повышенный или другая какая зараза? А я оказался самой восприимчивой особью из всех? Ох, и повезло, нечего сказать! Не-ет, дайте только вернуться, сразу побегу на обследование! Пусть Вероника хоть лопнет от злости, мне до лампочки. “Лечи, - скажу, - и все тут! Долг исполняй”. И будет лечить, как миленькая. А придется - и уточку поменяет…»
«Тьфу ты, урод, - обругал он себя спустя минуту. - Вероника-то причем? “Уточку” тебе… “Особь восприимчивая!” Угасни, истерик сопливый. О деле думай!»
Он полз первым. Первым встал на карачки, первым поднялся на ноги. Первым выбрался наружу из проклятой пещеры. Потянулся, не глядя по сторонам, зевнул и вздохнул полной грудью. Впрочем, опасности не было. В противном случае его пристрелили бы сразу. А остальных немного погодя. Когда выгнал бы их из пещеры голод, жажда или разгневанный вспененный владелец.
Филипп раскрыл аптечку, вытащил упаковку сомы, всыпал в рот, сколько поместилось. Проглотил, запив водой из фляги. Организм надо было чистить. Поворотом барабана выбрал на инъекторе нейростимулятор, упер холодный дырчатый носик прибора в ямку под ухом и нажал на клавишу. Чуть кольнуло. Он нажал на клавишу еще раз. Мир стремительно приобрёл кристальную четкость картинки ЖК-дисплея.
Сразу захотелось пригнуться опасливо. Мозги восстанавливали способность к адекватному восприятию действительности. Филипп показал знаком, что территория чиста, можно выходить. Не дожидаясь появления спутников, заспешил, припадая на побывавшую в желтой пене ногу, к штольне.

Генрик включил «пускач».
Воздух задрожал: на «той стороне» штольни заработал, расшатывая стенку, разделяющую миры, перфоратор. В появившийся лаз сперва запустили терран, потом нырнули легионеры.
Они не видели, как за их спинами зашевелилась земля, как из нее полезли бесчисленные сотни онзанов, дождавшихся своего часа. Вероятно, онзаны знали, что штольня приведет их в самое сердце Легиона. Пусть не всех, пусть канал успеют свернуть почти сразу, но несколько бойцов (или несколько десятков, или, чем рачий черт не шутит, - сотен?) прорвутся обязательно. И покажут мягкотелым двуногим, где раки зимуют. Шли они, разумеется, на верную гибель.
Был ли в их языке синоним понятия камикадзе?
А легионеры, обгоняя бывших пленников, мчались к транспортеру, где улыбался им навстречу Петруха. Смеялись, сбрасывали осточертевшие заплечные мешки. Орали какой-то радостный вздор. Но белая дорога вдруг вздыбилась перед ними до небес, оплетенная фиолетовой и зеленой, басовито гудящей и искрящей сетью разрядов-молний. В лицо ударил обжигающе-горячий ветер. Ветер нес сухой степной сор, песок, вывороченные камни, он сбил людей с ног и опрокинул в вопящую мешанину нечеловеческих тел.
Перфоратор встряхнулся и притих. Петруха подбежал, бросился грудью на кучу горячей, сырой, парящей земли. Он расшвыривал кучу руками, плюясь, сдирая ногти, сдирая кожу на пальцах и ладонях. Он распинывал пласты дерна, он хрипел и матерился. Кажется, он плакал.
- Поздно, - сказал ему угрюмый Сильвер. - Не повезло им, хвост привели. Неудачники. Так уже было однажды. Ты лучше забудь о них, Меньшиков.
Петруха развернулся и с остервенением ударил ногой ему в пах.

ЧАСТЬ 3

ГЛАВА 1

Снежная равнина, белая луна,
Саваном покрыта наша сторона.
И березы в белом плачут по лесам.
Кто погиб здесь? Умер? Уж не я ли сам?
Сергей Есенин

Я купался в теплом Петуховском пруду. К середине июля пруд совсем зарос и походил скорее на болото - плавать было почти негде. А вылезать не хотелось. Поэтому, выбрав местечко, более-менее свободное от кувшинок и прочей шелухи, я лежал, покачиваясь на волнах, кверху пузом и меланхолично глядел в темнеющее перед грозой небо. В небе носились чайки. Любопытные, как сороки, они часто возвращались и закладывали надо мною красивые стремительные виражи. Я искренне надеялся, что во время шумных недавних заплывов между островками осоки не потревожил их гнезд. В противном случае мне грозила беспощадная бомбардировка. В качестве боеприпасов чайки используют жидкое гуано. Впрочем, провинись я перед ними всерьез, экзекуция свершилась бы уже давно.
Непогода между тем надвигалась.
«Находиться в воде во время грозы крайне опасно», - резонно подумал я, перевернулся на грудь и поплыл к берегу. Берег, однако, не приближался.
Наверное, потому что я греб только правой рукой. Левая, оказывается, запуталась в водорослях. Я дернул ею, стремясь порвать холодные стебли, но добился совсем не того, чего ожидал. Из глубины вынырнули две крупные щуки, вцепились в руку острыми кривыми зубами и потянули в разные стороны. Я вскрикнул. Щуки приободрились и принялись рвать добычу с еще большим ожесточением, громко рыча и мотая головами.
Руку жгло страшной болью Высокие волны, поднятые щучьими хвостами, заливали лицо. Громыхнул гром. Молния, опровергая законы физики, сверкнула лишь после третьего или четвертого раската. И ударила прямо мне в лоб.
Я дернулся и пришел в себя. Левую кисть продолжала терзать боль. Вообще-то, болело все тело, но над конечностью лихоманка измывалась с особым старанием. Я осторожно повернул голову. Из обрывка рукава торчала корявая головешка, покрытая коркой спекшейся крови. Пульта как не бывало…
Попытался пошевелить пальцами, сжать кулак, подвигать кистью. Все это мне, в общем-то, удалось, но как-то неважно - слабость в руке была ужасная. Я решился на более активные действия и согнул руку в локте, поднеся к глазам. Увиденное повергло меня в кратковременный шок. Мизинец и половина безымянного пальца отсутствовали напрочь, так же как приличный лоскут кожи на внутренней стороне предплечья. Меня замутило. Я закрыл глаза, но стало только хуже.
Взревев не своим голосом, матерясь и проклиная все на свете, я рывком вскочил на ноги. Колени сразу подогнулись, в глазах потемнело и поплыло, но каким-то чудом от падения удержаться мне удалось. Отдышавшись, я принялся стаскивать ранец. В ранце была, помнится, аптечка.
Густо обмазав изуродованную культю эпитель-гелем и обмотав в два слоя пластырем, я взялся за ревизию - как себя, так и амуниции и вооружения. За исключением левой руки остальное тело было в норме. Синяки и ссадины на открытых участках кожи в расчет не мною принимались.
Наибольшее облегчение испытал, обнаружив, что уцелела тарелочка генератора мини-сферы. Попробовал запустить… и засвистел по-разбойничьи от радости: вокруг меня мыльным пузырем запульсировала оболочка силового поля. Я поскорее выключил прибор. Энергию следовало экономить.
С оружием обстояло несколько хуже. Наручный нож был на месте, подающее устройство исправно действовало. (Щелк-щелк - нож в руке; щелк-щелк - в ножнах. Еще раз. И еще. Как по вазелину… Красота!) Пистолет и четыре запасные обоймы к нему тоже радовали исключительной сохранностью. Тесак потерял законцовку рукоятки (а вместе с нею - все спички, что находились внутри) и шнур, которым рукоятка обматывалась. Но главную неприятность преподнес «Дракон». Индикатор заряда светился оранжевым. Еще не красным, но за этим, как я понимал, дело не станет. Запасная батарея заставила меня поникнуть еще пуще. Та же история - половина заряда.
Вдобавок пропажа пульта… Шлем (вот он, на голове, куда ж ему деваться, раз голова цела) без пульта терял все свои чудесные свойства и превращался в обычную пуленепробиваемую каску. Удобную, привычную, но зато и взрывоопасную! Охо-хо…
Я достал из аптечки пару капсул сомы, проглотил, запил водой из помятой, но уцелевшей фляги. Сунул в рот батончик прессованных сухофруктов. Жрать хотелось как обычно, и это воодушевляло. Стало быть, судьбоносных повреждений требухи внутри меня не было. И то хлеб.
Перекусывая, огляделся. Неподалеку, справа, над полутораметровым обрывом начинался редкий березовый лес. Слева, метрах в пятидесяти, протекала довольно широкая медлительная река. Я находился на обширном галечном пляже, доходящем почти до самой опушки. Вероятно, в весеннее половодье река катится по нему, но летом уходит в постоянное русло, помиловав на время крайние деревья, - те, чьи корни торчат сейчас из неровной, глинистой стены обрыва.
Встречный удар Братьев вышвырнул в этот мир не только меня. Вместе со мной прибыло великое множество всякой дряни. Большие и малые шматки дерна с облепившей корни черной жирной землей. Куски белой дороги - остроугольные «льдины» толщиной до полуметра. Не будь их, я бы, наверное, сразу смог окинуть взором три гектара вероятного выпадения товарищей по несчастью (приняв себя за центр зоны). И, возможно, обнаружить на этих гектарах либо Генрика, либо парламентеров, либо, на худой конец, онзанов. А сейчас - хоть ау кричи: мусор чертовски мешал обзору. Что ж, волка ноги кормят…
Я побрел по раскручивающейся спирали, надеясь отыскать все-таки человека. Кому нужен худой конец и онзаны на нем?
Отыскал…
Человек лежал, раскинув руки, и нижняя часть его тела была придавлена большим обломком дорожного покрытия. По одежде было понятно, что это не Генрик, но который из дипломатов, оставалось только догадываться. Голова у бедолаги практически отсутствовала. Я постоял над ним минуту, стянув шлем, и пошел дальше. Похоронить его я успею и потом. Дай-то бог, чтобы не в братской могиле.
Следующий труп лежал наполовину в реке, и его сжатые клешни волновала неторопливая прозрачная вода. Унести мертвеца она не могла, и я оставил его, как есть. Могила, выходит, будет все-таки братской, международной и межвидовой.
Больше на пляже и в воде я никого не нашел. Забродить на глубину смысла не было. Если кого и не унесло течением, то я бы увидел, - река отличалась кристальной чистотой. Цепляясь за корни, я полез на обрыв.
В березовом лесу меня всегда охватывает странное смешанное чувство: то ли восторг, то ли печаль. Так и на этот раз. Хоть лес и не был, оказывается, по-настоящему березовым - струящиеся с ветвей длинные косы украшала вместо мелких зубчатых листочков изумрудная хвоя. В остальном деревья были точь-в-точь березы, белоствольные, кудрявые; неудивительно, что я так сперва и решил. Кое-где зеленые кроны прорезали совсем «березовые» ярко-желтые заплатки. Август? Сентябрь?
Подлесок состоял из кустиков черники, земляники, заячьей капусты и прочей, ведомой и неведомой мне растительной мелочи. В «березняке» было светло и просторно, поэтому я почти сразу увидел Генрика. Весь перекошенный, он сидел, прислонившись к белому стволу, и пытался поднять одной рукой АГБ. Другая рука была прижата к нижней части груди и животу, и из-под нее сочилась ленивая струйка алой крови.
- Гена, не стреляй, это Капрал!
- Не ори, вижу, - сказал он тихо и закрыл глаза. - Аптечка есть? Кольни обезболивающим, а то терпеть больше невмочь.
Выбрав нужное положение указателя лекарств, я приставил инъектор к Генкиной шее и дважды нажал на клавишу. Голова Саркисяна откинулась и ударилась о дерево. Он протяжно сказал «о-оп-па!» и сглотнул.
- Убери-ка руку, - сказал я. - Ёёё! - вырвалось у меня помимо воли, и я принялся спешно вытряхивать содержимое аптечки на траву.
Рана действительно выглядела страшно. Здоровенный кусок плоти попросту отсутствовал. Из дыры торчали обломки ребер, а в глубине трепетал какой-то орган, кажется, легкое. Без хирургического вмешательства можно было надеяться только на чудо да на крепость Генкиного организма, под завязку пропитанного сомой. Я выпустил в рану весь флакон регенеранта и наложил корсетную повязку. Гибкая пластина такой повязки может прикрыть пулевую пробоину, сделанную пищалью (в которую с легкостью влезает два пальца) и, постепенно растворяясь, укореняясь в теле, зарастить рану навсегда. Притом никакой биологической несовместимости: толерантность материала «корсетки» выше, чем у циркония. В аптечке было три комплекта «корсеток» и я, как мог, попытался разместить их на ране. Сверху обмотал «заплату» остатками пластыря.
- Лежи, - сказал я Генрику, подхватывая его фляжку, - я скоро.
Набрав в обе фляжки холодной воды из реки, я срезал с мертвого дипломата пояс с аптечкой (в ней оставалось мало полезного - владелец во время бегства из плена активно бомбил себя всем набором лекарств, который только смог обнаружить), и поспешил обратно.
Генрик был без сознания.
Я опустился перед ним на колени и попросил:
- Ген, ты только не умирай, ладно?..

Могилку для терранина и онзана я выкопал тесаком. В лесу, подальше от берега, надеясь, что в ближайшую пару сотен лет река до нее не доберется.
С плитой, придавившей Большого Брата, пришлось повозиться. Весила она, как мне показалось, чуть не полтонны. Отворотить такую тяжесть, по возможности не калеча и без того изуродованное тело, оказалось задачей непростой. Пришлось воспользоваться рычагом из ствола «березы».
Неполный труп дипломата (голова так и не нашлась) я замотал в его же накидку и, холодея от неживой мягкости раздавленного тела, отнес к общей усыпальнице. Онзана я опустил в нее раньше, решив, что лежать ему надлежит снизу, тогда как человеку - сверху. Венец творения, как-никак.
Постоял я над ними, сказал: «Упокой, Господи, души грешные» да и засыпал рыхлой землей, щедро сдобренной для надежности обломками дороги и галькой. На холмик взгромоздил наибольший булыжник, какой сумел притащить с берега без риска заработать прострел в поясницу. Не без труда выцарапал на нем «Покойтесь с миром» и с облегчением ретировался, утешая себя мыслью, что сделал для мертвых все, что мог.
Если нас найдут (в чем я ничуть не сомневался), то эксгумировать тела не составит особого труда. А вот оставлять их без присмотра до ночи я не решился. Кто знает, какие твари здесь водятся. Вдруг у них склонность к некрофагии? Незачем им видеть наших покойников.
На все про все ушло у меня времени не так, чтобы мало. Приближался вечер. Силовая сфера, похожая снаружи на травянистый холмик в полтора метра высотою (замаскировалась, умница), впустила меня, лопнув от макушки до основания. Не знаю, как записывает и хранит она данные о человеческой особи, покинувшей ее, и как опознает особь, когда та возвращается, однако ж, факты налицо - опознает. И с доступом всегда все в ажуре - чужаков не пускает, своим всегда рада. При одном условии: своим считается только тот, кто присутствовал внутри сферы при включении. (Как же, как же! - сохранение стартовых параметров состояния, квазиравновесие квазиконтинуума, трали-вали, трали-вали… а впрочем, я в этом деле - полнейшая дубина. Комель. Березовый.) Что воодушевляло меня, так это то, что до сих пор сбоев с доступом, говорят, не бывало.
«Но будут», - сказал бы, наверное, Наум. Посмотрим…
Генрик лежал в той же позе, в какой я его оставил и, кажется, спал. Дышал он тяжело, со свистом и хрипом. На губах время от времени появлялись розоватые пузыри. Я вогнал ему дозу антибиотиков и протер влажным платком лицо. Он не прореагировал. Посмотрев на бледно-рыжий индикатор батареи, питающей генератор поля, я шмыгнул носом и полез наружу. Снова сильно хотелось кушать, а потому от сухого пайка держаться надо было подальше. Слишком уж велик соблазн растерзать его незамедлительно.
На прогулку прихватил только пистолет. Его двенадцатимиллиметровая пуля с сердечником из бериллиевой бронзы вышибет дух из какой угодно зверюги размером и живучестью сходной с земным медведем. Думать же, что здесь водятся чудовища покрупнее косолапого, причин пока не было.
Я огляделся.
Кого бы сожрать? Или хотя бы - что? Грибы? Вон, какой красавец боровичок под деревцем растет, загляденье! Сам в рот просится. Нет, миленький ты мой, даже в руки тебя не возьму. Скончаться в мучениях, отравившись местными поганками после того, как выжил чудесным образом в терранской молотилке? Благодарю, но такое сомнительное удовольствие не для меня.
Вздорно пищащие пичуги - те, что населяли кроны «берез» - гастрономического интереса тоже пока не представляли. Очень уж малы. Да и как на них охотиться? С «Драконом»? С пистолетом сорок пятого калибра? С копьем? Силки расставлять? А если я не умею? Нет, мне добыча нужна покрупнее. Кабан, скажем. Барсук, скажем. Зайчик и тот, пожалуй, подошел бы на первое время.
Но дичина нагуливала жирок где-то в другом месте. Я направился к реке.
Река была полным-полна живности. Какая-то крупная рыбина вроде жереха с упоением лупила хвостом, повергая менее крупных обитателей поверхностных вод в беспамятство и плотоядно затем этим пользуясь. По дну ползали неисчислимые мерзкого вида личинки, черви и прочая беспозвоночная братия, дружно пожираемая братией позвоночной - выжившими в жерешиной бойне рыбешками. В воздухе гудели, жужжали и стрекотали благополучно отползавшие обязательный срок по дну букашки. Среди прибрежных трав самозабвенно орали квакающие и крякающие земноводные.
Пораскинув мозгами, я решил, что лягушачьи лапки - самое доступное на настоящем этапе робинзонады блюдо. С этими мыслями и устроил большую охоту. Хватал крупных, вальяжных квакушек за что попало, и бросал в ранец. Когда мешок ощутимо потяжелел, я великодушно оставил будущих царевен и их женихов в покое.
Через минуту песни возобновились.
Пока я обдумывал, сидя на теплом камушке, способ наиболее гуманного умерщвления несчастных земноводных созданий, в заросли лопухов, служащих пристанищем лягушиной популяции, ворвался мой преемник. Мощное золотистое тело стрелой носилось между сочных стеблей, поднимая ярким хвостовым плавником волну. Прямо акула какая-то! Видимо, не я один решил в этот вечер набить утробу лягушками.
Я немедля подхватил с берега камень посподручнее и ринулся в атаку. После первого же точного удара в основание черепа «акула» перевернулась кверху пузом.
Зацепив рыбину пальцами за глаза, я поволок ее на берег.
Больше всего «акула» походила на тайменя. А может, это и был таймень, только непривычной окраски. Как бы то ни было, едой мы были обеспечен дня на три. Таймень весил немногим меньше пуда.
На радостях я выпустил из ранца всех пленников. Они долго не могли поверить своему счастью и грузно ползали друг по другу, хрипло переговариваясь вполголоса.
Стемнело. Я развел костер (спички у Генрика сохранились) и принялся мастерить котелок. Пилой - той, что на тесаке - обрезал верхнюю часть фляги, пробил в сантиметре от среза два отверстия и продернул в них тесемку, оторванную от рукава «трико». Материал трико, насколько мне известно, не горюч. А рукав… Он все равно уродливо лохматился истерзанным обшлагом, постоянно напоминая о печальной судьбе моих пальцев.
Ушица получилась наваристая. Я слопал ее с огромным аппетитом и с огромной скоростью - даром, что без соли, - напевая с чукотским акцентом: “Котелок поставил и уха варил. Мало-мало кушал, много насерил”.
Голову тайменя пришлось еще при разделке изрубить на порционные куски, но они все равно за один раз в литровую фляжку не влезли. Поэтому я загрузил котелок повторно, заранее предвкушая, как повторно стану кушать - уже не спеша, тщательно обсасывая каждую косточку.
Очищенную рыбью тушку я обернул двумя слоями широченных листьев прибрежных лопухов, обмазал глиной, и испек. Другого способа сохранить ее без соли в течение нескольких дней не придумал. Закоптить? Слишком трудоемко.
С приятным ощущением наполненного живота полез под защиту сферы, неся в самодельном котелке немного теплого бульона. Я, признаться, невеликий знаток первой помощи при ранениях грудной и брюшной полостей. Все мои знания сводились к следующему: постараться остановить кровотечение, обеспечить раненому покой, без промедления доставить раненого в медчасть. Можно ли кормить раненого, когда медчасть недоступна? Наверное, лишь в том случае, если нет разрывов кишечника и желудка. А у Генрика они имеются? Я не знал…
Поставив котелок на расстоянии вытянутой руки, я лег на спину и стал смотреть сквозь прозрачный изнутри купол на небо. Оказывается, и здесь его разрезали ставшие уже привычными кольца. Наверное, мифические Предтечи в угаре достигнутого всемогущества дробили луну, где только могли. Или правильнее сказать «когда только могли»? Тоже, видать, бойкие были ребята. Некому, ой некому было надавать им по ручонкам, пакостникам. Куда они, между прочим, сгинули? В космос подались? Закапсулировались в «Зоне недоступности»? Вымерли, как атланты? Деградировали до онзанов? До людей? Вопрос…
Прерывая мысли-никчемушки, закашлялся Генрик. И кашлял долго. Сипло, мокро, взахлеб. Не приходя в себя, и оттого вдвойне нехорошо. А прекратил - так же внезапно, как и начал. Я обтер ему губы. Платок покраснел. Мне захотелось горько, по-детски расплакаться, стуча кулаками по земле и непристойно ругаясь от бессилия.
Но я зачем-то сдержался, дурак.

Новый день не принес никаких перемен. Было тепло и сухо, веял легкий ветерок. Солнышко светило. Природа птичьими голосами радовалась невесть чему, совсем не опечаленная моим беспросветным горюшком.
Чтобы занять себя, я чистил оружие. Сферу отключил, и Генрик был - весь на виду. С кровавой пеной меж губ, с седой на бритых висках щетиной и с ввалившимися бледно-желтыми щеками. В грязной разорванной и окровавленной одежде. Он до сих пор ни разу не приходил в себя. Это меня пугало.

Предыдущая страница 21 Следующая страница


Имя нам – Легион 22

Не думаю, что я выглядел лучше, когда он волок меня, бессознательного, с простреленной ногой, по пыльной таджикской дороге, поминутно озираясь в попытке разглядеть укрывшихся за придорожными камнями духов. Но у него была цель, и была надежда. И в его силах было двигаться к цели.
Я же сейчас не мог ничего.
Только ждать…

…Мы возвращались на заставу с продуктами. ГАЗ-66 - не самая комфортная машина. Особенно, когда сидишь в кузове на расхлябанных откидных скамейках, в окружении коробок с тушенкой и мешков с крупами и вермишелью. Особенно, когда жара адова и пыль, от которых не спасает ни выгоревший тент, ни даже двухлитровая бутылка теплой «Фанты» на двоих. Особенно, когда дорога - ухаб на ухабе, и не заснешь.
Но старшему машины - прапорщику Садыкову, как и водиле Гоше Глыбе, было до нашего комфорта, что до дембеля. Они-то сидели в кабине. Впрочем, и им приходилось не сладко.
Самодельная мина рванула под задним колесом. Место для мины было выбрано с умом: машину поставило на дыбы и сразу швырнуло вбок - под крутой и очень протяженный откос. Можно сказать - в пропасть. «Газик» закувыркался, продукты закувыркались, я, треснувшись обо что-то головой, «поплыл».
Очнувшись, понял, что остался один. Не потому что меня бросили товарищи. Они все погибли - это мне было совершенно ясно. Машина лежала чуть выше по склону, задрав к желтому небу чадно горящие колеса, и обе дверцы кабины были распахнуты. Сквозь разбитое лобовое стекло неловко свешивалось красно-черно-зеленое тело Гоши. Отчетливо мертвое. Прапорщик Садыков со страшно измочаленной головой вытянулся в струнку, как бы протягивая ко мне маленькие сухонькие ручки, и не дотягивался совсем немного. Каких-нибудь полметра. Генки Саркисяна не было видно. Наверное, он лежал где-то вне моего поля зрения.
А повернуться я не мог. И не только из-за дикой боли, разрывающей правую ляжку. К нам, не спеша, направлялась группа людей в «афганке» песчаного цвета и в тюрбанах. «Вовчики» …
Я лежал на животе и в ребра мне упирался дорогой, как сама жизнь, АКМ. Медленно, очень медленно я приподнял один бок, втянул живот и половчее ухватил автомат. Потом сдвинул флажок предохранителя в положение автоматического огня, поблагодарив мысленно капитана Пивоварова за науку всегда носить оружие взведенным. До мурашек хотелось расслабиться и лечь обратно. Закрыть глаза…
«Вовчики» громко переговаривались, смеялись и совершенно не прятались. Наверное, спятили от радости. Я подождал, пока они подойдут на расстояние уверенного поражения, и нажал на спусковой крючок. Автомат гавкнул, скобля рычагом затвора по животу. Морду опалило раскаленным выхлопом (срез пламегасителя оказался как раз напротив подбородка - всего в нескольких сантиметрах), зацокали по камням гильзы. Двоих «вовчиков», шедших плечо в плечо, тут же смело.
И сразу зарокотал тяжелый Генкин ПК (вот откуда его извечная страсть к солидному оружию). А я опять потерял сознание.
Удивительно, но в мясорубке летящей в пропасть машины, поливаемой вдогонку из пяти автоматных стволов, Генрик остался практически невредим. Его даже не выбросило из кузова. Он отыскал в мешанине продуктов свой пулемет, пристроился напротив дыры в тенте и хладнокровно дождался, пока исламисты подставят себя под огонь. Он не ожидал, что на помощь придет еще кто-то, и приготовился ко всему.
Двоих «вовчиков» он завалил сразу, а с последним, укрывшимся за камни, долго и опасно перестреливался. Бандит был осторожен, но случайно выставил из-за укрытия каблук дорогого горного ботинка. Английского. Очередь трассеров оторвала экстремистскую пятку вместе с половиной ноги. «Вовчик» дернулся и заработал обширную пробоину в груди.
А потом Генка волок меня семь километров на себе, а впереди было еще трижды по столько, и оружие наше он волок тоже. Я бы, возможно, помер, не дотянув до города (до заставы было значительно дальше), но по дороге ехал УАЗ «юрчиков». «Юрчики» настроены были воинственно, по-русски понимали плохо (или делали вид, что понимают плохо), и рвались поглядеть, не осталось ли на месте засады еще немного живых врагов. Им жутко хотелось пострелять.
Когда Генрику надоело объяснять им, что я скоро загнусь от потери крови, он приставил пулемет к голове водителя и приказал: «В город. Быстро». Воинственность джигитов сразу угасла, и они согласились с тем, что русского солдата надо поскорее в госпиталь.
В госпитале заявили, что кровопотеря у раненого велика, а у них нет даже плазмы. Генрик закатал рукав. «У меня первая группа», - сказал он.
По итогам боя меня наградили медалью «За отвагу» и десятидневным отпуском на родину. Еще бы, ведь сержант Капралов вел бой тяжелораненым. Причем один из подстреленных бандитов остался жив, оказался разговорчив и сообщил множество интересных сведений о планах сепаратистов
Генрику медаль тоже дали, но в отпуске отказали. «Кто будет границу стеречь, если лучшие бойцы по домам разъедутся?» - спросили у начальника заставы, когда тот принялся качать права.
Дни, затраченные на дорогу, плюсовались к отпуску без ущерба для отпускной декады, поэтому я полетел домой не напрямик, а через Питер. Прожил у Саркисянов сутки и до сих пор помню всю их большую гостеприимную семью.
Как я посмотрю им в глаза, если Генрик умрет?..

Шел четвертый день нашего вынужденного отшельничества. Генрик несколько раз приходил в себя, но ничего, кажется, не соображал. Лежал, трепеща ресницами, несколько минут, а затем опять нырял в бездну бесчувствия.
Батареи угасали на глазах. Мне пришло в голову, что в этом мире неподходящие для них физические условия, и я снова развернул сферу, внутри которой условия по определению отличаются от внешних. Помогло. Катастрофическая разрядка прекратилась. Но ведь сфера и сама жрала энергию, как крокодил, так что использование мною терранских технологий клонилось к неумолимому исходу.

Минула неделя. Пальцы мои зажили. Только на концах культяпок топорщились тоненькие бугорки корост, время от времени кажущие прозрачную капельку сукровицы. На ошкуренном запястье нежно розовела молоденькая кожица. И сошли синяки.
А спасатели все не появлялись.
Лекарства закончились.
А спасатели все не появлялись.
И совсем по-летнему полетели однажды ночью мириады бабочек-поденок, покрывая слабыми беловатыми, рожденными для краткого мига любви тельцами все вокруг. «Как саваном», - подумал я наутро. Испугался своей неразумной мысли, принялся суеверно кусать язык - боясь, страшно боясь, что уже опоздал.
А бабочки, постигшие, наконец, смысл и цель жизни, и сурово наказанные за это, падали, падали, падали…
И умер Генрик…

ГЛАВА 2

Ночью, звездной и студеной,
В тихом сумраке полей -
Ослепительно-зеленый
Разрывающийся змей.
Иван Бунин

Филипп шел вниз по течению реки. Оставаться дальше на проклятом месте, напоминающем о смерти лучшего друга, ему не хотелось. Ждать спасательную команду он больше не собирался. Сколько можно? Да и нужно ли? Ими, понимал он, хладнокровно пожертвовали, не пожалев даже соотечественников. А сейчас - списали уже, наверное, в боевые потери. Восполнить которые - раз плюнуть. Вояк, жадных до бешеных гонораров, обещаемых Большими Братьями, на Земле отыщется немало. Лопатой греби. Так что, «оставь надежду, всяк сюда попавший».
Он и оставил.
Могилу для Генрика Филипп сооружал всерьез. Дно укрепил настилом из тонких жердей и такой же настил сделал для «потолка», чтобы земля в лицо не сыпалась. Положил тело в спальник, а спальник надул. Вначале спустился в яму сам и затем уж снял импровизированный гроб, обняв, как младенца. Бережно уложил скорбный сверток на чисто ошкуренный древесиной настил, выбрался наверх, спустил в могилу «потолок». Не торопясь, зарыл.
Потом вкопал тщательно выструганный, собранный «в паз» и скрепленный рыбьим клеем большой старообрядческий крест о трех перекладинах. Вершину креста он покрыл островерхой двускатной крышей из самодельных дощечек и бересты. Холмик укрепил дерном, положил на него шлем, генератор сферы и все батареи от карабина.
Помолился, удивительно легко вспомнив давнюю, в детстве еще преподанную бабкой науку. А ведь не молился он до того ни разу в жизни. То есть по-настоящему - никогда. Крещенным был - это да, суеверным был, а вот верующим… Разве что условно.
«Надо бы поплакать сейчас, - подумал Филипп отстраненно, запуская генератор. - И выпить водочки».
Но водки не было, а плакать он больше не мог.

Из оружия он взял с собой штатный тесак, пистолет, наручный нож «Рэндол» да саркисяновский гранатомет с полным боекомплектом. Карабин Филипп припрятал под поваленное дерево, решив, что таскать за собой «Дракона», годного ограниченное время, попросту глупо. Тем более, по мощности и скорострельности АГБ ничуть не хуже.
Опознавательные браслеты Генрика и Бородача он положил в ранец. Туда же опустил спальный мешок, самодельный котелок, аптечку со скудными остатками пластыря и сомы, пищевой НЗ. Флягу и тесак повесил на поясной ремень, пистолет - на законное место на бедре. Обоймы и последний пиропатрон растолкал по карманам. Нацепил на зажившую руку пульт Генрика, непонятно почему до сих пор работающий - правда, только в режимах хронометра и термометра.
Шлем, приклеив усик микрофона пластырем к подкладке (так спокойнее: меньше вероятность случайного подрыва), приторочил к ранцу. На голову натянул берет.
- Готов? - спросил он себя вполголоса.
Коротко дернув в ответ плечом: «Вполне», похлопал ладонью по фальшивой травке фальшивого холмика. Попрощался. Сферический склеп на ласку отреагировал жутковато, гостеприимно раскрыв околомогильное нутро.
Филипп быстро, не оборачиваясь, пошел прочь.

Двое суток он двигался берегом реки, практически не встречая сколько-нибудь серьезных преград. Впадающие в реку ручейки он переходил вброд, а подтопленные места, вроде стариц, огибал широкой дугой. Спешить было некуда, а потерять направления он не боялся. Реку, даже такую спокойную, слышно издалека. К тому же рельеф был относительно сглаженным.
Населенных мест, на которые Филипп, по правде, все-таки мечтал наткнуться, не встречалось. Как и прочих признаков цивилизации. Он, тем не менее, старался не терять присутствия духа. Пел во всю глотку песни, спал, когда разморит не по-осеннему теплое солнышко, кушал от пуза жареное мясо лягушек и рыбу.
Пытался варить чай из приглянувшихся трав. Методом проб и ошибок (все еще помня о лже-лабазнике) Филипп выделил несколько растений, отвары которых были наиболее душистыми и вдобавок не вызывали побочных эффектов нежелательного свойства.
Впрочем, ошибка в подборе трав и была-то всего одна. Зато какая! Приятно пахнувшая мятой метелка сизых цветков, вскипяченная в полулитре воды, погрузила его в стойкую трехчасовую галлюцинацию с видениями религиозно-мистического характера.
К нему, парализованному сладкой истомой, принялись тучами слетаться, сползаться и сходиться разнообразного вида ангелы и бесы. Крайне настороженно относящиеся друг к другу, к Филиппу они относились напротив очень доброжелательно. Поголовно, несмотря на кастовую принадлежность. Искренне жалели его, хлопали по плечу. Многозначительно кивая, обещали походатайствовать за душу Генрика перед начальством. На вопросы о собственной судьбе Филиппа отвечали уклончиво, а то и вовсе не отвечали.
Филипп на них не обижался. Служба, понимал он. Не положено - значит, не положено.
Уходили видения нехотя, говорили «до скорого» и «пока», намекая на то, что зависимость от галлюциногена крепка и долговременна. Филипп их в этом не разубеждал. Однако, окончательно оклемавшись, остатки отвара выплеснул, а котелок промыл и тщательно отдраил песочком. Бредить в здравом уме он больше не собирался. А если это не бред, то все, что сверхъестественные создания сделать для него могли, они уже пообещали сделать. Остальное же зависело только от него самого.

На пятый день пути впереди показалось нечто, отдаленно похожее на обрушенный в реку мост. Филипп ускорил шаги. Через полчаса сомнения исчезли - это был действительно мост, причем целехонький. То, что он издалека принял за обломки, на самом деле оказалось непривычной конструкции «быками». Сам же мост - две толстенные прозрачные трубы с тремя продольными металлическими полосами каждая, уверенно пролегал по хребтам «быков» и рушиться вовсе не собирался.
Почти бегом Филипп приблизился к трубам. Преодолев реку, трубопровод не оканчивался, а убегал хрустальными струнами вдаль, вознесенный на многометровую высоту серыми пирамидальными столбами. Филипп решил, что это - скоростная дорога, построенная достаточно развитой техногенной культурой.
Догадка вскоре подтвердилась. В ближней к Филиппу трубе бесшумно возникла длинная темная масса, быстро пронеслась мимо и исчезла. Филипп посмотрел вслед суперпоезду, хмыкнул и сказал вслух:
- Ого! А попутчиков не берете?
Не дождавшись ответа, он медленно пошел в сторону, куда умчался транспортный снаряд.

Вдоль Трассы, как он решил называть прозрачный трубопровод, были высажены рядами высокие красивые деревья с серебристой узкой листвой. Земля под деревьями оказалась ровной как газон, и Филипп легко шагал по этой, несколько одичавшей без постоянного присмотра, аллее. Время от времени он провожал взглядом пролетающие мимо быстроходные составы. Скоро удалось составить примерное расписание движения: три днем и один ночью в каждую из сторон.
Точную форму поезда разглядеть не представлялось возможным, но Филипп не расстраивался. Рано или поздно он дойдет до «станции» или «переезда», где во всем постарается разобраться.
Заселена планета была сравнительно редко. А может, так обстояло дело только в этом районе. По крайней мере, никаких наземных дорог, трубопроводов, линий энергопередач, возделанных полей, а тем паче населенных пунктов Филипп так и не заметил. Не видел он также и каких-либо летающих в атмосфере устройств, а ночью - движущихся звездочек искусственных спутников.
Он никак не мог сообразить, куда, собственно, попал. Филипп ни в коей мере не мнил, что исключительно подробно знаком со всеми освоенными терранами доменами. Но мир, населенный высокоразвитой расой, пусть даже и затерянный в «трещине»? Не может быть, чтобы о нем не знали Большие Братья. Если же знали, почему скрывали его существование от легионеров? Уж не потому ли, что это их собственная родина?!

Запасенные на пару дней дары реки подходили к концу, однако Филипп был убежден, что с голоду не пропадет. Его достаточно близко подпускали птицы, что склевывали опавшие с деревьев семена. Птицы напоминали бескрылых ворон, разжиревших до размеров курицы породы «леггорн». Если он и не пришиб до сих пор не одной, то только потому, что не нуждался в лишней пище. С питьем тоже проблем не было. В поросших жемчужной травой и мхом дренажных придорожных канавах плескалась относительно чистая водица, вполне годная для приготовления чая и мясной похлебки.
Однажды, совершенно неожиданно для себя, он снова заварил в котелке дурман-траву и жадно выпил отраву до дна.
Духи начали прибывать незамедлительно. Здоровались с Филиппом панибратски, звали по имени и демонстрировали сдержанную радость при виде Трассы. Не то чтобы они не одобряли стремления в обитаемые места, нет! Просто не были уверены, что Филиппа ждет там счастье. Говорили они, внезапно включаясь в беседу и так же внезапно умолкая, не прерывая ни на миг плавно текущей совместной речи. Стоило прекратить болтать одному, как подхватывал (по временам даже на середине слова, а то и звука) кто-нибудь следующий.
На этот раз выделялись среди них и своеобразные лидеры.
Ангелами руководил прелестный малыш-гермафродит, обладатель огромных серых глаз и бледного лица, грустного светлою иконописной грустью. Его платиновые волосы вились мягкими кудряшками. За спиной то вспыхивала, то гасла бриллиантовая радуга стрекозиных крыльев, трепещущих с мелодичным звуком. Подходящим был и голос херувима - печальный звон серебряного колокольчика.
Главным антиподом гермафродита выступал огромный черный ротвейлер. Чудовище, рожденное преисподней явно не для украшения природы. Вместо собачьей морды начальник бесовской команды имел негритянское лицо с поразительно вывернутыми наружу ноздрями и ослепительно-белыми лошадиными зубами. Верхняя челюсть его, значительно более выдающаяся, чем нижняя, почти не прикрывалась уродливой заячьей губой. Глаза цербера, имеющие желтовато-красные белки и ярко-зеленые вертикальные зрачки-щелки, яростно сверкали. Голос его, впрочем, был довольно приятен - этакий бархатный басок опытного обольстителя и погубителя слабых женщин.
Прочая небесная и инфернальная братия, числом доходящая до двух десятков, изумляла разнообразием фенотипов и полнейшей несхожестью характеров даже в пределах каждого из супротивных лагерей. Зачем им это было нужно, знал, наверное, один только Бог. Ну и Сатана, должно быть, знал тоже.
Мололи какой-то вздор, не то - уговаривая Филиппа совершить самоубийство, не то наоборот - ни при каких обстоятельствах не совершать. Стоило ему задать прямой вопрос, что же они предлагают конкретно, духи начали таять, загадочно улыбаясь.
А Филиппа после этого «сеанса» целые сутки мучил вульгарный понос. Особый, пикантный душок ситуации придавало полнейшее отсутствие в запасах Филиппа туалетной бумаги…

Когда кишечные неурядицы закончились, благополучно обойдясь без перерастания в дизентерию или другую холеру, Филиппа разобрал страшный и абсолютно здоровый легионерский голод. Он набрал полные карманы камней и отправился на охоту.
Выводок курицеворон не обратил на его приближение ни малейшего внимания. Они деловито рылись в листве, шумно ссорились, дрались, злобно метя крепким клювом в глаз сопернику, и даже не сразу заметили гибель одной из товарок. Филипп подивился их близорукости и почти пинками отогнал дурех от подбитой метким броском соплеменницы.
Мясо дичины оказалось жестким, жилистым, совершенно невкусным. Да вдобавок припахивало - резко, неприятно - чем-то смутно знакомым и откровенно нелюбимым Филиппом. Зато призрак голода отступил, так и не показавшись. И желудок, между прочим, принял подношение весьма благосклонно.
Подкоптив остатки «леггорна», и тщательно прочистив зубы от застрявших мясных волокон, Филипп отправился в дальнейший путь. На небе наконец-то заклубились дождевые облака. Он ждал ненастья уже давно, утомленный однообразием «бархатного» сезона, и обрадовался перемене погоды, как радуются перемене надоевшей, пусть даже и самой вкусной, еды.
Когда разразился ливень, Филипп, укрыв вещи и одежду под трубой Трассы, голышом бегал по быстро возникающим лужам, ловил ртом прохладные струи, любовался на ежесекундно упирающиеся в землю оленьи рога молний и громко хохотал.
Дождь шел долго.
Когда он прекратился, Филипп изрядно озяб, покрылся пупырышками гусиной кожи, но был невероятно доволен. Дождь словно положил конец девятидневному трауру по Генрику и открыл какие-то невидимые двери в новую жизнь.

К вечеру ему встретилась еще одна река. Широченная - в километр, не меньше. Но ни судов, ни городка с речным портом - как по ту сторону реки, так и по эту - не наблюдалось. Трасса уходила на противоположный берег.
Форсировать такую преграду «на ура», саженками, с барахлом в зубах, казалось Филиппу делом, обреченным на гарантированный провал. Плот… Построить его, конечно, недолго, но серьезная река любительских плотов и их пассажиров не любит. В два счета может перевернуть или унести течением в такие края, что и подумать страшно. Он принял решение, которое напрашивалось с самого начала. В конце концов, мосты для того и строят, чтобы соединять берега.
Однако влезть на трубопровод оказалось не так-то просто. Трубы к опорам крепилась только снизу, обходясь без охватывающих хомутов. Филипп побродил возле ближайшей опоры несколько минут и понял, что придется валить дерево.
Свалить толстое дерево с пышной кроной в одиночку, при помощи тесака, более годного для рубки хвороста, да еще и в нужном направлении - задача очень непростая. К тому же мешал ветерок. Хоть и слабый, но как на беду, противоположный потребному. Филипп работал дотемна, не ленясь и почти без перерывов. Намозолил ладони, взопрел и устал, и все-таки уронил лесину как надо.
Наутро, плотно подзакусив и оправившись, он вскарабкался по дереву на горбатую спину трубы. Ветер, видно, только того и ждал - окреп, закрутился и набросился на него, толкая то слева, то справа, то под микитки, а то в лоб. Филипп немедленно опустился на четвереньки. Так и полз всю версту - по-паучьи, на карачках. Отдыхал, распластавшись по трубе в позе осьминога, атакующего склянку с заключенной внутри рыбкой.
Добравшись до вожделенного заречья, он кулём свалился с трубы и не меньше часа отлеживался. Хотелось надеяться, что больше рек не встретится.
До того, как перед ним возник долгожданный город, Филипп шагал параллельно Трассе еще два дня.

Прежде самого города он увидел фейерверки. Вернее, отблески фейерверков на фоне ночного неба. Как-то раз он проснулся среди ночи и лежал, глядя на звезды. Думал о чем-то… и вдруг заметил краем глаза, что на юге - там, куда лежал его путь, что-то происходит. Он приподнялся, вглядываясь, и ему показалось, что там, на пределе видимости вспыхнул огонек. И Филипп пошел на этот огонек, полетел, как насекомое, зная в отличие от насекомого, что огонек может больно обжечь.
Фейерверки, во всей их захватывающей ирреальности, он начал различать лишь через сутки. Сначала нечетко, едва-едва, скорее догадываясь, что это такое, нежели будучи в чем-либо уверенным до конца. Но он шел и шел на юг, и скоро мигающие вспышки стали приобретать какие-то очертания. Шары. Ленты. Волшебные животные и неописуемые фигуры - изменчивые, движущиеся, почти живые. Все это клубилось, перетекало из формы в форму, разбрасывало яркие искры, струи света и гасло, передавая свои контуры новым шарам, лентам, животным…
Красиво это было просто фантастически! Те, кто занимались запуском фейерверков, любили, наверное, свое дело без памяти. Чем еще объяснить законченность каждой световой композиции и едва ли не физическую боль, связанную со смертью (по-другому язык не поворачивался сказать) каждого огненного творения?
Филипп, словно гаммельнская крыса за смертоносной дудочкой, пер напролом, не видя ничего на своем пути. Наконец он споткнулся и дальше уже не пошел, присев на траву и впав в полнейшую прострацию.
Утром он увидел город. Город тоже был красив. Да и чего другого ждать от людей (или иных разумных существ), умеющих так украшать свои ночи? Город был высок, ажурен и светел. Зеленовато-голубые и серебристые тона строений, странная, непривычная архитектура, близкая к «творчеству» морских губок и кораллов… Филиппу казалось, что перед ним воплотились в явь возвышенные мечтания фантастов-шестидесятников о коммунистическом Городе будущего. И стоял перед этой, воплощенной кем-то Мечтой, пыльный, обросший многодневной щетиной, измученный сволочной судьбой наемник. Отрыжка нечистого времени. С гранатометом на груди и лихорадочным блеском в покрасневших от бессонницы глазах. Опасный. Вполне возможно, отталкивающий. Чужой Городу - это уж точно. Абсолютно чужой .
- А вот мы сейчас вам устроим потеху, - сказал Филипп и начал раздеваться. - Гастроли зоопарка устроим. Передвижного. Только помоемся сперва. И выспимся. А бриться не станем. И оружие снимать да прятать не станем. Для антуражу. Поглядим тогда, каким фейерверком вы нас встретите.
Ему почему-то хотелось говорить о себе во множественном числе. Как о полномочном представителе всего земного человечества.
В небольшом, тепловатом и грязноватом ручейке, полном головастиков и пиявок, Филипп прополоскал форму, вымыл волосы и искупался сам. Развесил по кустам вещи на просушку, надул кокон спальника и спокойно, как не спал уже давно, заснул.
Ничего ему не снилось. Совсем ничего.

Филипп проспал весь остаток дня и всю ночь. Проснувшись, легко позавтракал, плеснул в лицо водицей из ручейка и натянул влажную от росы одежду. Причесался, шлем приторочил к ранцу, а рукава закатал.
«Несколько двусмысленно получилось, - подумал он, - ну да ничего, сойдет! Бытие определяет сознание, не так ли? Далеко ли мое бытие отстоит от бытия улыбчивых немецких парней начала сороковых? Вот то-то и оно!»
Он глубоко вдохнул и двинулся к городу.
«Встречайте меня, - подумал он, - товарищи коммунары!»

ГЛАВА 3

И люди там тоже особенные, никогда мне еще такие не встречались; иной раз всего ночь - и вчерашний ребенок становится взрослым, разумным и прекрасным созданием. И не то чтобы это колдовство, просто никогда еще мне такое не встречалось. О, никогда, никогда не встречалось.
Кнут Гамсун

Город начинался исподволь, объявляясь то тут, то там среди густой флоры. Где увитым хмелем и пузатым, как чугунок, домишком. Где асфальтовой, или похожей на асфальтовую, дорожкой. А где и стайкой ребятишек (с виду обычных людей, а не тварей, способных вызвать приступ ксенофобии) на велосипедах или роликовых коньках.
Какого-нибудь большегрузного наземного транспорта и взрослых аборигенов мне пока не встречалось. Высоко над головой скользили бесшумно не похожие ни на что летательные аппараты, но некий, по-видимому, определенный законом уровень высоты не пересекали. Я вертел головой и в изумлении посвистывал. Быть может, я опять опился дурмана, и все это мне грезится? Неужели такая благодать может существовать помимо литературных утопий? Не могу не усомниться!
«Сомневайся, - как бы говорил город, постепенно окружая меня своими нежными сетями. - А я все равно существую. Существую вне твоего сомнения или твоей веры. Вот, гляди, каков!» - и он подбрасывал мне новую приманку. И не то чтобы приманки эти были столь уж необычными, столь уж фантастическими - нет. Просто имели в себе что-то притягивающее; безоговорочно располагающее. На простеньких деревянных скамейках, разбросанных там и сям под фруктовыми деревьями, хотелось посидеть минуточку. На травке, что окружала дорожки, хотелось часок поваляться. В пряничные домишки хотелось непременно заглянуть - хотя бы для того, чтоб пожелать хозяевам доброго утра.
Я не удержался и сорвал с нагнувшейся до земли ветки ближайшего дерева янтарное яблочко. Отгрыз здоровенный кусок кисловато-сладкой хрустящей мякоти и повалился боком на изумрудный газон.

Девушку я заметил издалека. Трудно было ее не заметить. Яркая девушка. Желтый топ, желто-черные, в продольную полоску шорты, туго обтягивающие бедра, канареечно-желтые кроссовки. Каштановые вьющиеся волосы были подвязаны черно-желтым витым шнурком.
Черный и желтый… Цвета осы. Цвета опасности.
Формы ее тела тоже напоминали осиные: высокая полная грудь, тонкая талия, тяжелые бедра. И всего в ней было чуть-чуть слишком. Грудь слишком велика, хоть и упруга; талия слишком тонка, хоть и не без мягкой линии живота; бедра слишком округлы, а ноги слишком длинны… Воплощенная сексуальность. Таких девушек любят снимать для мужских журналов, и каждый подобный снимок - всегда попадание в точку. В точку, заведующую мужским вожделением.
Что же говорить о живой модели?!

Предыдущая страница 22 Следующая страница


23 Александр Сивинских

Но эту девушку, наверное, не взяли бы для съемок. Образ ведь создается не только телом, но и состоянием , аурой человека. А она… Она была слишком свежа и… невинна, что ли? И в итоге сексуальность оборачивалась женственностью , на которую хотелось любоваться - и только.
Она свободно бежала по траве рядом с асфальтовой дорожкой, и все, чему положено у таких красавиц колыхаться - колыхалось. Чересчур густые волосы хлестали ее по круглым плечам, а солнечные лучи, пробивающиеся сквозь полог листвы, рисовали на ее несравненном теле желтые кружева. Чем ближе она ко мне подбегала, тем больше нравилась.
Она улыбалась. Губы у нее были яркими и пухлыми, а на гладких румяных щеках играли ямочки. Огромные карие глаза смеялись, и мне захотелось засмеяться вместе с ней. И еще, - чтобы она подбежала ко мне.
Она подбежала и остановилась, продолжая улыбаться и сверкая превосходными зубами. Я вскочил и замер. Девушка оказалась на полголовы выше меня.
Она протянула руку и провела пальцами по моему подбородку. Пальцы были мягкие и горячие. Во мне всколыхнулась волна легкого возбуждения. Цунами обожания уже зародилось, но на поверхность его разрушительный вал еще не поднялся.
Почему-то я смутился. Может быть потому, что она слишком пристально изучала меня и, несмотря на ее невинность и свежесть, в глубине глаз скрывалось что-то озорное. Даже, как будто, слегка блудливое.
Девушка снова провела рукой по моей щеке и вдруг приникла к моему рту своим - жарким и сладким ртом. Поцелуй длился вечность. Толчки языка, гладкая твердость зубов, искорки в близких, широко распахнутых глазах, приподнятых наружными уголками к вискам… Цунами обожания вспучило океанскую гладь вершиной будущей колоссальной волны. Наконец она отпрянула, улыбнулась - на этот раз несколько виновато - и сказала:
- Капралов? Приглашаю тебя в наш мир. Идем, я покажу твое жилье.
Произнесено это было по-русски…

Я тащился за ней - дурак-дураком, увешанный своими смертоносным побрякушками. Она, впрочем, не обращала на меня внимания, уверенная, что я не отстану. Прохожие, которые стали попадаться навстречу все чаще, так же не обращали на меня внимания. И даже дети, любопытные в отношении окружающего мира не меньше, чем земные, почти не смотрели на невесть откуда вынырнувшее иноземное чудо-юдо. Словно у них каждый день разгуливают по улицам вояки-оборванцы с лицами экзальтированных идиотов.
А в том, что моя восторженная морда не являлась образцовой для существ с развитым интеллектом, сомневаться не приходилось. Даже пресловутый чукча, впервые гостящий в столичном городе, мог бы вволю потешиться, наблюдая за моей отвисшей челюстью и беспокойной мимикой. Но ничего поделать с собой я не мог. Все меня поражало, и все мне безумно нравилось. Чистота, идеальная чистота улиц (если можно назвать улицами тенистые просторные аллеи, в живописном беспорядке пересекающиеся под неожиданными углами); ажурные мостики над прозрачными ручьями и выложенные мрамором фонтаны там, где ручьев нет. Совершенно лесной запах сладкого, как башкирский мед, воздуха; безупречно вписанные в парковый ландшафт строения. Симпатичные птицы и зверьки, безбоязненно шныряющие вокруг. Ну и люди, разумеется, - жители этого нового Эдема, органично дополняющие всеобщее благолепие.
Мне вдруг страшно захотелось стать их полноправным земляком. Хоть на время. Хоть на недельку. Кормить с руки белок и синиц, плескаться в фонтанах с визжащими молоденькими девчонками, тоненькими, как наяды, и такими же обнаженными. Беседовать с благообразными мудрыми стариками о вечном и соревноваться с мускулистыми загорелыми атлетами в беге и прыжках. Целоваться вечерами со своей спутницей под свист соловьев…
Мог ли я на это надеяться?
- Мадемуазель, - несмело заговорил я. - Позвольте вопросик.
Девушка-оса обернулась ко мне и поощрительно кивнула:
- Да ради бога, Капралов. Спрашивайте, что хотите.
- Ох, не знаю, с чего бы начать… Н-ну, хотя бы так: где это я? (Кажется, за последние месяцы этот набор вопросов стал для меня привычным.) И почему вы говорите со мной по-русски? И откуда вы узнали, как меня зовут? И как, кстати, зовут вас?
- Вы у меня в гостях. Город наш носит имя Фэйр - так же, как вся страна. Ждала я встречи с вами - не с вами конкретно, а с представителем вашей расы - давно, и потому успела выучить некоторые земные языки. На всестороннем изучении которых я, собственно, и специализируюсь в своей работе. О том, что это за работа, я расскажу вам после. Имя ваше, а так же воинское звание я прочитала на нагрудной нашивке. А меня можете звать Светланой. Это имя немного непривычно звучит для ушей здешних жителей, но мне оно понравилось и нравится уже около года, и поэтому так зовут меня все мои знакомые. И так зову себя я сама. - Она приостановилась на мгновение и спросила: - Вы удовлетворены моими ответами, Капралов?
- Зовите-ка вы меня лучше Филиппом, - предложил я.
- Посмотрим, - сказала она и сразу пошла дальше, не дожидаясь, что я скажу еще.
Мне оставалось только хмыкнуть. Еще одни таинственные наблюдатели за человечеством. И за перипетиями войны Больших Братьев, вероятно, тоже. Иначе откуда им знать о моем появлении именно здесь и именно сегодня? Они, надо полагать, присматривали за мной с самого начала. И не вмешивались, ожидая, что же я сумею (и успею) натворить. И записывали в свои регистрационные журналы результаты наблюдений. «День первый. Появление двух вооруженных особей вида хомо вульгарус. Район появления изолирован. Особи повреждены. Особь номер один демонстрирует нервозность, особь номер два пребывает без сознания. День второй. Особь номер один продолжает нервничать, особь номер два продолжает пребывать без сознания. Отмечено дальнейшее ухудшение ее состояния…»
И так далее…
«Черт! - подумал я. - А ведь они, пожалуй, могли спасти Генрика. Однако не спасли. И что теперь? Показать им за это кузькину мать? Газават объявить? Залить кровью город?»
Не скажу, что я начал ощущать направленный в мой адрес злой умысел туземцев, но по сторонам стал смотреть настороженней. Однако уже через минуту почувствовал себя козлом, которого по незнанию пустили в цветник, и который первым делом нагадил на тропинку, вторым - заорал гнусным голосом, напугав хозяйских детей, а третьим - сожрал самый редкий цветок, обидевшись на то, что его не приводили в этот славный уголок прежде.
Желая избавиться от возникшей внутренней неловкости и хоть как-нибудь оправдаться, хоть чем-то обелиться перед этим чудесным миром, я сказал моей проводнице первое, что пришло в голову. В голову мне, добрый десяток минут изучающему подробности ее фигуры со стороны весьма привлекательного тыла, не пришло ничего кроме комплимента, достойного нагловатого уличного приставалы:
- Знаете что, Светлана! А вы мне очень нравитесь!
- А вы мне не очень, - было ее ответом.
Вот те на, подумал я. Нравы здесь, однако… Сначала вас целуют взасос, доводя до полного оглупления, а потом мимоходом отшивают…
Светлана тем временем свернула к дому, похожему на перевернутый вверх тормашками торт «муравьиная горка». Дом был голубовато-молочного цвета, его обрамляли густые заросли рябины с только-только начавшими рыжеть крупными гроздьями ягод.
- Вот мы и пришли. Первое время, пока не освоитесь, вам придется пожить у меня. У нас вообще-то нет ограничений на место проживания, но думаю, так будет лучше в первую очередь для вас. Не возражаете?
Я отрицательно помотал головой, потом спохватился, вспомнив, что жесты отнюдь не всегда выражают одно и то же для разных народов, и сказал:
- Нет, не возражаю. Но как же вы? Чужак в доме да еще с оружием…
Про то, что чужак, кстати, не только здоровенный мужик при всех своих мужицких интересах, но вдобавок и не совсем приятный ей тип, я предпочел благоразумно умолчать.
- Оружие вы уберете подальше, и палить из него, надеюсь, не станете. А комнат в доме предостаточно. Входите. Да входите же, не бойтесь.
Агрессивно модернистское снаружи, изнутри ее жилище выглядело вполне классически. Правда, для моего взгляда, мало привычного к роскоши королевских апартаментов, и оно не показалось таким уж обычным.
Стены первой комнаты были отделаны прямоугольными панелями. Каждая обрамлена резной рамкой темного дерева и обита шелковистой тканью с затейливым цветочным узором. Мебель, состоящая из низенького столика и четырех просторных кресел - исчерна-синих, полупрозрачных и мягко подсвеченных снизу, - занимала не менее половины площади.
Среди тисненых по шелку цветочков я заметил краем глаза некое скрытое движение и с изумлением признал, что создается оно вышитыми крошечными эльфами, резво порхающими с лепестка на лепесток, стоит только отвести от них прямой взгляд. И, кажется, беспечные малютки занимались не только сбором воображаемого шелкового нектара, но и легкомысленно предавались кое-каким, вполне «взрослым» забавам. Я стыдливо сменил объект наблюдения.
Окна и видеоэкраны, если они и были в комнате, скрывались за тяжелыми портьерами. На портьерах, по счастью, узор сохранял пристойность. Редкие шевеления растительного орнамента в расчет можно было не принимать.
- Здесь вечерняя гостиная, - объяснила Светлана, минуя комнату и устремляясь через массивную дверь в широкий коридор. - Там и там - спальни. Там - ванная и прочие удобства. Дневная часть дома на втором этаже. Прошу сюда.
Мы стояли перед закрученной винтом лестницей. Снова темное дерево да еще темный металл благородного красноватого оттенка. Кажется, бронза.
- Я предлагаю в ваше распоряжение именно второй этаж. Там вы сможете чувствовать себя увереннее, не обременяясь случайными контактами со мной и моими гостями. У вас также будет возможность покидать дом и возвращаться, когда захотите. На дневной половине имеется отдельный вход, ведущий на балкон и далее в сад. Оттуда же любитель натуральных солнечных ванн может попасть на крышу. Ну как, Капралов, согласны остаться?
- Еще бы, - сказал я.
- Замечательно, - сказала она таким искренне веселым тоном, словно обрадовалась моему согласию на самом деле. - Поднимайтесь, я научу вас пользоваться пищевым блоком, гардеробом и устройствами индивидуальной гигиены.

Вот так я и оказался в объемистой теплой ванне, доверху наполненной душистой голубой водой «с пузырькям», как выражается мой дядька Прохор. Тот самый, у которого я собирался укрыться от гнева Аскера. (Господи, как давно это было-то…) Правда, говорит он так не о джакузи, а о недозрелой браге, которую рьяно ненавидит за омерзительный вкус, но которую почему-то продолжает по временам не менее рьяно употреблять. Разумеется, когда его возлюбленные пчелы достаточно далеко. Пчелы спиртного не любят. Вообще, он мужик с воображением и даже, возможно, по-своему талантливый. Но о его талантах мало кто догадывается за пределами узкого круга друзей и родственников. Впрочем, ни сам он, ни его пчелы не имеют больше ни малейшего отношения ни к моей эпопее, ни даже к волшебным «пузырькям».
Я немного побаловался водоносным краном. Нажмешь рычажок влево - вода бежит теплая, нажмешь вправо - холодная. И чем сильнее жмешь, тем выше или ниже температура воды. Жаль, но как я не бился, особо контрастного обливания не смог достичь в принципе. «Вилка» температурного перепада была жестко ограничена примерно сорока градусами «сверху» и пятнадцатью «снизу». Плюс пятнадцатью, разумеется. И, тем не менее, ванна мне понравилась.
А еще мне понравился гардероб. Основу его составлял компьютер. Сперва я был отсканирован в жутком темном сундуке, поставленном на попа, а уж потом допущен к процессу моделирования одежды. В какие только наряды я не облачал своего голографического - в полный рост, один к одному - двойника! Конструировать одежду и обувь оказалось донельзя просто, база заготовок была обширнейшей, и я попроказничал от души. Начал с концертного фрака, а закончил плохо выделанными шкурами пятнистой гиены, топорно скрепленными в некоторых местах сухожильями и наброшенными манекену на одно плечо. К сожалению, я не сумел нарисовать на голографическом Филиппе ритуальных татуировок и безобразных шрамов, полученных в борьбе за эти самые шкуры и сухожилья. Для повседневной носки я заказал малый хулиганский набор: широченные, в черно-белую клетку холщовые штаны до середины икр, белую майку-безрукавку с надписью «Пошли вы лугом!» на груди и спине, а еще белые гольфы и полукеды.
Одежный агрегат все еще ворчал, перерабатывая заказ, когда я, неся в одной руке большую кружку яблочного сока, а в другой - бутерброд с сыром, отправился отмывать дорожную грязь.
Пищевой блок мне, кстати, не понравился.
Он просто привел меня в полнейший восторг! Одного я не мог понять: где же каталог мясных и рыбных блюд?

Когда ласковая водица разморила меня до полудремы, я неимоверным напряжением воли заставил себя встряхнуться и, моргая, полез из ванны. Обтершись лохматым полотенцем, без следа поглощающим малейшие частицы влаги, прошлепал по тесовому полу к огромному окну и выглянул наружу.
Там все было распрекрасно.
Неистребимый дух райской идиллии и прочее благорастворение воздухов сочились ко мне прямо сквозь стекло. Круглощекие, ясноглазые, кудрявые и шумливые ребятишки гоняли веселой сворой по кустам малую собачонку, похожую на пекинеса. Их моложавый наставник мило ворковал с улыбчивой дылдой-старухой, похлопывающей по длинному и неплохо сохранившемуся бедру собачьим поводком. Когда я выглядывал в окно в прошлый раз, старуха, забросив ногу на ногу, сидела на скамеечке и поглаживала по ухоженной шерстке свою шавку, развалившуюся рядом. А дядя-воспитатель учил детей ходить на руках.
Старуха, видимо, почувствовала мой взгляд и помахала мне рукой. Я помахал ей в ответ и поспешно ретировался, стесняясь своей распаренной розовой наготы.
Ухватив из фарфоровой вазы, стоящей на шестке пищеблока, румяный плод вроде персика и натянув старые, земные еще трусы, я отправился обследовать свои владения.
Кроме огромного зала с окнами в сад - на детей, старуху и пекинеса, в моем распоряжении оказались: бывший кабинет Светланы (ныне - моя спальня); комната психологической разгрузки (где имелись ванна плюс невообразимый аппарат, считающийся комплексным спортивным тренажером); кухня-столовая, гардероб и сортир. Все это опоясывалось узким кольцевым балконом, с которого начинались две легкие лестницы - одна в сад, другая на крышу. На крыше стоял шезлонг под зеленоватым кисейным тентом и шипел почти туманный - до того мелкодисперсный, - фонтанчик-шар.
Отделка дневных помещений была чуть проще, чем ночных. По крайней мере, здесь не блудили на светло-голубых стенах насекомоподобные создания, а занавесок с оживающими растениями не было вовсе. Их заменяли жалюзи из колотого бамбука. В кабинете возвышалось несколько асимметричных резных шкафов с земными книгами. Главенствовала классика - литература, философия. С огромной радостью я обнаружил среди Гегелей и Джойсов великолепное издание «Жизни животных» Брема на русском языке. Точно такое, за хищение которого из школьной библиотеки (а что делать, если официально даже просто прикасаться к нему ученикам запрещалось?) меня жестоко распяли на открытом педсовете лет так двенадцать-пятнадцать тому назад. Мне лишь показалось странным, что Светлана удовлетворилась переводным вариантом - ведь, судя по разноязыким корешкам, она знала не только русский…
Вообще-то, странностей накопилось немало. Например, меня почему-то до сих пор не посетили представители власти. А ведь уже почти целый день прошел. Затем, как же так получилось, что в этом, не таком уж великом городишке (судя по застройке и площади, виденной мною извне, жителей в нем могло быть от силы тысяч двадцать-тридцать) благополучно жил-поживал и меня поджидал крупный специалист по земной культуре? И, наконец, главное, что меня ждет? Или я так и останусь до скончания дней экземпляром для научного любопытства? Пора бы разобраться, наконец. И чем раньше, тем лучше.
Я отправился вниз.
Первый этаж встретил меня интимным полумраком и страстным копошением псевдожизни на драпировках. Светланы нигде не было, зато в подсвеченных креслах восседала парочка худощавых мужчин. Каждый обряжен в просторную белую рубаху с открытым воротом и с легкими золотыми эполетами. Тонковатые ляжки франтов обтягивали синие бархатные штаны. На синих замшевых туфлях золотились строгие квадратные пряжки; тонюсенькие золотистые цепочки несколькими слоями обвивались вокруг длинных шей и тонких запястий. Они были похожи не то на циркачей, не то на голубых.
Разодетые красавцы вполголоса о чем-то переговаривались - речь их показалась мне крайне похожей на терранскую - и на меня взглянули лишь мельком. Галантно раскланявшись с ними и сложив ручки на коленях, я присел рядышком, готовый к немедленному заполнению вороха анкет и таможенных деклараций. Я принял мужчин за долгожданных иммиграционных чиновников.
Они, впрочем, никак не отреагировали на мое появление.
Я терпеливо ждал. Долго ждал. Потом ждать мне надоело, и я принялся насвистывать и водить пальцем по столешнице. Раздался противный скрип. Дядьки начали проявлять признаки беспокойства. Я заскрипел громче, потом резко встал и, близко наклонившись к лицу одного из них, напористо спросил:
- Ну, и долго мы еще собираемся сопли жевать? Или я должен представиться? Извольте. Капралов Филипп Артамонович, двадцать пять лет, русский. Образование высшее техническое. В последние месяцы, впрочем, работал не по профилю. Солдатствовал, так сказать, понемногу. Легионерствовал, так сказать. Здесь временно, проездом. Еще вопросы будут?
Кажется, я их напугал. Они вскочили и быстро пошли прочь из дому.
- Эй, - крикнул я, - мужики! Вы куда? Вернитесь! Я же еще оружие и наркотики не сдал…
Они припустили бежать.

Скоро пришла Светлана. На мой рассказ о пугливых посетителях она отреагировала веселым смехом и сообщила, что это были ее бывшие коллеги, заглянувшие на огонек. Видимо, они смирно поджидали появления хозяйки, а не странного мальчугана со странными манерами.
- За кого же они меня приняли? - подумал я вслух.
- За моего друга, очевидно, - просто сказала она, чем поставила меня в весьма затруднительное положение.
Что она имела в виду под словом друг?
- Пойдемте, Филипп, я вас угощу чем-нибудь этаким, - неожиданно пригласила Светлана. - Знаете, у меня сегодня настроение, подходящее для кулинарного творчества. Рискнете отведать его плодов?
- Только приоденусь, - сказал я.

Плоды кулинарного творчества имели непривычный вкус и вид, но мне понравились.
- А как насчет вина? - спросил я. - Стакан белого сейчас не помешал бы.
- Никак, - ответила она. - У нас не принято пить вино.
- Знакомое табу, - сказал я. - Где-то мне такое уже встречалось.
- Ничего удивительного, - сказала Светлана. - Ваши бывшие работодатели состоят с нами в близком родстве.
- Вот как? - Не очень-то я и удивился, сказать по правде. - Так значит, это отсюда поперли Легион за избыточную кровожадность?
- Нет, не отсюда. Здесь всего лишь одна из старейших и богатейших колоний тех, кого вы зовете?.. - она вопросительно посмотрела на меня.
- Большими Братьями, - отрапортовал я, - или терранами.
- Ага, попытаюсь запомнить. Так вот, несколько лет назад, когда метрополия не сумела удержать своих экстремистов от развязывания войны, наши пути разошлись. И, надеюсь, никогда больше не пересекутся. Так что, можете быть покойны, выдача дезертиров не состоится.
- Вряд ли меня можно обвинить в дезертирстве, - покачал я головой. - Я не покидал поля боя самовольно и выполнил свой долг до конца. Не моя вина, что он оказался невостребованным.
- Ну-ну, не обижайтесь, Филипп, - сказала она и потрепала меня по руке. - Я не совсем точно знаю военную терминологию. И заодно уж простите за достаточно грубую отповедь на ваше признание симпатии ко мне. Помните, когда мы шли сюда? На самом деле вы мне вполне приятны. Правда-правда.
- Никаких обид нет и в помине, - заверил я. - Сам виноват. Стоило, понимаешь, девушке слегка прикоснуться ко мне губами, как я сразу возомнил невесть что. Вот ведь дикарский пережиток какой… Н-но все-таки, Светлана, признайтесь, что вас подвигло на тот поцелуй?
- Как что? - удивилась она. - Это же национальный русский обычай - целоваться при встрече. Или я что-то перепутала?
- Пожалуй, нет, - хмыкнул я. - Действительно, обычай же…

Вечер вдвоем закончился довольно неприятно для меня. К Светлане заявились гости - те самые бывшие коллеги в бархатных штанах. И не только. На сей раз они привели с собой еще двоих молодчиков мужского пола - крепкого телосложения, кулакастых и быстроглазых. Удальцы эти, скорее всего, прихвачены были золотопогонниками для защиты от чудаковатого «друга», склонного к прогулкам перед приличной компанией в одном исподнем. И вдобавок - немотивированно агрессивного.
Светлана убежала с ними, а я остался одиноко куковать над объедками.
В компанию меня не пригласили. Да я не очень-то и рвался.
Увы, Светлана вдребезги разбила мои надежды на скорое возвращение домой. Перфораторы в Фэйре были запрещены законом. Природных штолен, ведущих куда мне надо, не имелось вообще. А те, что имелись (куда бы ни вели), были замурованы много прочнее, чем четвертый реактор Чернобыля.
На мой вопрос, откуда же тогда ее знание земных языков и явно земные книги у нее в доме, она ответила, что моя наблюдательность поразительна. И что лучше бы было, если бы столь же поразительным было мое благоразумие. Поскольку существуют темы, о которых лучше не только не говорить, но и не знать вовсе.
- Как же мне об этом не говорить, если это касается меня больше, чем кого бы то ни было на вашей планетке? - начиная раздражаться, спросил я.
Она посоветовала мне угомониться. Ее несколько удивляло, что я, человек с земным прошлым, совершенно забыл о таких понятиях, как разведка, контрразведка и государственная тайна. И ей было бы весьма любопытно услышать мое мнение о сроке, в течение которого будет существовать государство, позволяющее разным подозрительным субъектам совать нос в вотчину институтов, отстаивающих государственную целостность и суверенитет. Особенно, если государство это обрело самостийность совсем недавно, а процесс протекал не так чтобы гладко. Особенно, если любопытный субъект - пришелец. И стоило бы еще мне запомнить, что тонкая лоботомия здесь, у них, хоть и не приветствуется, но иногда применяется по отношению к особо опасным преступникам. В число которых я вполне могу попасть, если начну шпионить напропалую.
Ну, а вообще-то, мой вопрос рассматривается, идут споры… Да-да, и не нужно кривиться. Вопрос, действительно, рассматривается, и споры, действительно, идут. Это, между прочим, подтверждается тем, что она (разумеется, с санкции той самой могучей организации, в которой, оказывается, служит), говорит сейчас со мной на эту тему. Вполне откровенно говорит. Но это - первый и последний раз. А я, если хочу мирно дожить до старости, должен забыть, что штольни и множественность миров вообще существуют в природе. Забыть навсегда. Ну а если мне все-таки повезет, и мой вопрос решится положительно, то меня, разумеется,вызовут …
Зато я, по ее словам, уже сейчас являюсь полноправным гражданином их страны. Сыном, так сказать, полка. Мне осталось лишь выучить язык и определиться с работой, если я работать захочу. А если не захочу - тоже не беда. Прокормят одного-то лодыря. Глядишь, и перевоспитают. Ну, а если я буду нуждаться в сексуальных контактах, то, пожалуйста - она, Светлана, в полном моем распоряжении. Если же у меня другие предпочтения, то нужно просто сказать об этом ей, и мне быстро подыщут требуемого партнера. У них тут с этим просто.
- Спасибо, пока не требуется, - промямлил я.
- Дело ваше, - сказала она.
Оружие, как оказалось, я могу оставить себе. Гражданам Фэйра приобретать и хранить его не возбраняется. Другое дело, что никто этим правом давным-давно не пользуется, потому что незачем. Преступность изжита, внешних врагов нет. Охота на животных омерзительна. За тем, чтобы любые эксцессы между людьми умирали еще до зачатия, не перерастая в пальбу, следит Служба этического контроля. И в руках ее такие рычаги, рядом с которыми любое оружие - цветочная пыльца (которая не способна, как известно, вызвать ничего, кроме легкой аллергии).
Она говорила еще о многом - хвалила социальную и физическую безопасность своего общества; убеждала меня, что здесь я проживу жизнь, гораздо более яркую и полнокровную, чем на Земле; обещала долголетие и идеальное здоровье. Предрекала радость отцовства, что-то еще и еще; а я горевал… Я уже тосковал по дому, которого больше никогда не увижу.

Чтобы не слышать раздражающих взрывов хохота, доносящихся с первого этажа, я отправился в сад.
Вечерело. Детишек не было видно, наверное, отправились по домам. А вот долговязая старуха сидела на своей скамеечке и при виде меня замахала рукой: сюда, дескать. Я подошел и, вытянувшись перед нею во фрунт, уронил подбородок на грудь:
- Филипп.
Старуха растянула тонкие бледно-розовые губы в приветливую улыбку. Лицо ее, довольно приятное, имело черты преимущественно вертикальные; кожу, хоть и в морщинах, но не дряблую, а глаза - большие, зелено-коричневые, слегка раскосые и удивительно ясные. Она отработанным жестом опытной светской львицы протянула мне левую руку, украшенную одиноким малахитовым перстнем с крошечным треугольным рубином и, дождавшись, когда я осторожно пожму ее, сказала раскатисто:
- Кииррей.
- Весьма рад, - проговорил я.
Она тоже сказала что-то и согнала пекинеса со скамейки. Намек был вполне понятен, и я сел рядом с ней - на расстоянии, которое посчитал достаточным для соблюдения приличия. Она меня о чем-то спросила, но я развел руками:
- Увы, бабуся, но я нихт ферштеен по-вашему.
Бабуся, так и не дождавшись от меня слов более вразумительных, чем эта абракадабра, надолго замолчала. Кобелек, покрутившись немного под ногами, полез ко мне на колени. Знакомиться. Я не так чтобы очень обрадовался. Мне больше нравятся серьезные собаки - пусть не волкодавы, но и не повесы, что шастают по рукам.
Бабка Кирея, кажется, уловила мое настроение и забрала пекинеса себе.
- Бууссе, - сказала она, любовно гладя псину по голове. - Бууссе, пам-пам, па-ра-пам.
Хороший, мол, ты мальчик, Бууссе.
Ага, значит, так его зовут. Обрастаю знакомствами.
Опять воцарилось молчание. Я смотрел в небо, ожидая фейерверков, а старуха смотрела на меня. Что ж, я не возражал. Пускай полюбуется. Небось, редко встречала в жизни таких симпатичных дикарей. Кобель ее, кажется, задремал, да и я начал клевать носом. Темнота сгущалась. Наконец я встрепенулся: над головой расцвел первый огненный цветок.
Из дома Светланы со смехом выбежали люди. Голые. Дамочек стало уже двое, а вот кавалеров так и осталось четверо.
Меня передернуло. Я зашипел и отвернулся. Признаться, не ожидал, что сексуальная жизнь Фэйра так насыщенна и безусловна. Наверное, гнев мой был слишком откровенен, потому что бабка Кирея с изумлением воззрилась на меня. Странный молодой человек, подумала, должно быть, она. Вместо того чтобы разделить веселье со сверстниками, плюется на них и сердится. Откуда занесло к нам такого анахорета, хотелось бы знать?
Она проводила умильным взглядом участников оргии, опять скрывшихся в доме, и поднялась со скамейки. Погладила меня по голове - совсем, как своего Бууссе, и летящей походкой действующей спортсменки удалилась.
А я, не желая слушать страстные вздохи разгулявшихся любовников, заночевал на скамейке. Вдруг еще ко мне с ласками полезут?

Под утро я здорово закоченел. Все тело затекло. Махнув рукой на брезгливость, помчался в дом. Кажется, прелюбодеи спали. Я набрал в ванну горячей воды и бухнулся в нее, не снимая трусов. Отогревшись, обтерся полотенцем и забрался в легионерский спальный кокон, который развернул прямо на полу кабинета.
Поворочавшись несколько минут, понял, что заснуть будет не просто. Картина, на которой разгоряченная голая Светлана веселилась в окружении возбужденных мужиков, не шла у меня из головы. Вот тебе и богиня! Вот тебе и коммунизм. Мало того, что прекрасная девушка-мечта оказалась подсадкой местной контрразведки, так она еще и в моральном плане стояла ой как далеко от идеала, который я начал было звать ее именем. И какое мне дело до того, что у них свальный грех в порядке вещей? Я сам, разумеется, далеко не святой, но… черт, да я же не смогу так жить. И они мне еще предлагают остаться здесь навсегда, стать отцом! Чьим, простите?
- Господи, ты-то куда смотришь? - возопил я.
Ответа с небес не донеслось, зато, спустя несколько минут, на пороге комнаты возникла серебристо-коричневая фигура. Я без труда узнал Светлану. На ней были коротенькие трусики-панталончики с кружевными оборочками и едва прикрывающий грудь прозрачный пеньюар. Волосы ее были растрепаны, а в руке бледно светился ночник в форме слоненка.
- Что случилось? - с беспокойством спросила она.

Предыдущая страница 23 Следующая страница


Имя нам – Легион 24

- Кошмар приснился, - буркнул я, изучая ее лицо.
Удивительно, что вчера, при ярком солнечном свете, я так плохо ее разглядел. Никакая она, оказывается, не девушка. Далеко не девушка. Если бы здесь можно было оперировать земными категориями возраста, я бы дал ей сейчас никак не меньше сорока. Ну, крепко за тридцать-то, точно. Ухоженная, это да. Тщательно следящая за собой, потрясающе выглядящая даже после бурной ночи, но - не девушка. Женщина. Вполне зрелая. Мадам Мата Хари.
- Зря вы пришли, Светлана, - сказал я. - Зря. Спокойной ночи.
И отвернулся к стене.

ГЛАВА 4

Люблю тебя, булатный мой кинжал,
Товарищ светлый и холодный.
Михаил Лермонтов

Филипп чувствовал себя изгоем. Парией. Рабом-варваром среди римских патрициев и всадников. Преступником из рассказа Силверберга, на лбу у которого горела, пугая граждан, отметина невидимости. Для жителей Фэйра его как будто не существовало. В лучшем случае на него просто не обращали внимания. Ловко огибали, если он попадался на пути, или с изумлением вглядывались в лицо, если столкновения миновать не удавалось. В худшем - от него бежали.
Постепенно он свыкся с этим и больше не отчаивался, когда только что хохотавшие нимфетки-купальщицы с ужасом кидались врассыпную из хрустальных фонтанов, едва завидев его. А молодые мамочки превращались в рассерженных кошек, прикрывающих грудью своих малышей и сверкающих на него налившимися первобытной злобой глазами.
Разумеется, сначала он пытался сделаться своим для них - здоровался, раскланивался, лучезарно улыбался, предлагал помощь или общество. Однако в его обществе и помощи никто не нуждался. Никого не радовали его улыбки. Не было человека, пожелавшего ему хотя бы раз доброго утра. Слава богу, его хотя бы не пытались линчевать или побить камнями.
Будущее просто не приняло его. Вытолкнуло из себя, словно Филипп имел меньшую плотность, чем оно. Словно он - то-что-никогда-не-тонет.
На вопрос, почему никто с ним не дружит, Светлана пожимала плечами. Не хотят, должно быть - почему же еще?
Собственно, она да еще бабка Кирея со своим Бууссе оставались единственными его собеседниками. Светлана - та, вероятно, в силу профессиональной необходимости. А Кииррей… Кто ж ее, старую, разберет? С нею Филипп, в общем, и не разговаривал - он прекратил учить язык, как только понял, что общаться ему здесь не с кем, - просто приходил и садился рядышком на все ту же садовую скамейку, согреваясь бескорыстным старухиным дружелюбием. Она же гладила кобелька и дремала. А Филипп, послав к черту весь Фэйр вместе с его утопическими чудесами и высокомерием жителей, «дышал воздухом» и придумывал кабацкие стишки да частушки, полные ненормативной лексики.
Он вообразил, что быть вольным поэтом - его призвание, которое он почему-то совершенно игнорировал раньше. Но ведь лучше поздно, чем никогда. Тем более что ковыряться всю жизнь в земле, по примеру рядовых фэйрцев, он не собирался.
Главным занятием горожан была добыча полезных ископаемых. В основном, редкоземельных элементов. Фэйр, являясь одним из крайних форпостов цивилизации на севере планеты, был городом шахтеров. Скоростные экспрессы периодически уносили партии трудящихся в промзону, расположенную сотней километров севернее. Там героические покорители недр, преодолевая страшные лишения, ковали Фэйру процветание с помощью тяжелых роботов и автоматизированных роторных комплексов по двенадцать дней кряду. Затем их ждало тридцать суток релаксации под сенью отеческих лар и пенат. По прошествии четырех периодов труда и отдыха труженики с полным правом получали полугодовой отпуск, проводимый обычно в райских кущах здешней Океании.
Любопытно, что природные богатства уходили с планеты (без лишнего шума и пыли) именно в метрополию, отношения с которой были твердо разорваны навсегда.
Впрочем, осуждать или одобрять внешнюю политику новой родины было делом поистине неблагодарным - Филипп это превосходно понимал.
Печалило Филиппа одно - никто в целом мире, за исключением старушки Кииррей да ее пушистого песика, не мог насладиться плодами его творчества. Да и те, вероятнее всего, ни уха, ни рыла не понимали в русских заветных стихах. Бабка каждый раз бездумно, хоть и поощрительно, кивала в ответ на его громогласные выступления, а Бууссе прятался под скамейку и мочился - скорее всего, от страха. Но, поскольку на других слушателей рассчитывать не приходилось, Филипп довольствовался и этими.

Однако свой шерсти клок Филипп от Фэйра получил. Ему вернули оторванные пальцы. В лучшем виде вернули. И хотя гладкая розоватая кожица и мягкие, перламутрово-прозрачные пластиночки ногтей нескоро перестанут бросаться в глаза, Филипп с восторгом встретил их воскресение. Гладил, целовал, сжимал до молоденьких косточек и подергивал, напевая: “С этим братцем в лес ходил, с этим братцем щи варил…”
Лечебница, где фэйрские Асклепии дарят людям утраченные органы, воображения его не поразила. Дом и дом. Пустоватый, холодный. Врач - пожилой, очень высокий и очень сухощавый мужчина с крупными, властными чертами лица и короткой “спортивной” стрижкой - прибытию пациента обрадовался несказанно. Принялся хлопотать вокруг него, похохатывая и неблагозвучно напевая. Звонко хлопал Светлану по попке, щипал за бока, интимно стискивал ей то ручку, то плечико, в общем - времени не терял. Светлана не возражала. Нервничающему Филиппу подумалось даже, что кабы не он, новые знакомцы нашли, чем заняться, незамедлительно.
Руку, подлежащую восстановлению, через гибкий рукав погрузили во внушительную лохань, наполненную неаппетитной жидкостью. Жидкость была зеленоватой и вязкой, как слизь, текущая из насморочного носа. Стенки лохани, прозрачные до невидимости, позволяли в подробностях следить за процессом наращивания плоти. Но Филипп вынес лишь первые минуты зрелища. Когда кожа на культяпках лопнула вдоль шрамов, и в сопливую жижу выплеснулось клубящееся облачко крови, ему стало не по себе. Он поспешно отвернулся. Для того лишь, чтобы упереться взглядом в тощий зад лекаря, принявшего перед Светланой дугообразную брачную стойку.
Филипп свистнул, информируя о своем присутствии, но никто на его трель не отреагировал. Бойкий старичок поглаживал Светлане коленки, забираясь с каждым движением все выше. Женщина вполголоса журила его за поспешность, не отвергая, тем не менее, докторских ласк.
Филипп неодобрительно запыхтел и объявил:
- Я все вижу.
Светлана в упор глянула на него, поднялась, взяла врача за пуговицу и повела из комнаты, сказав на прощание:
- Без нас не вставай.
- А если я захочу пи-пи? - спросил Филипп у запершейся двери.
…Вернулись они через час; лица их, довольные и умиротворенные, говорили о достигнутом взаимопонимании. Капралов, промаявшийся весь этот час от безделья (единственным развлечением были недоуменные мысли о том, почему Стражу Врат Сильверу не восстановили в такой же лохани ноги), был зол.
Злость прошла без следа, когда он увидел великолепные розово-упругие плоды операции. Только волоски на части руки, побывавшей в волшебной купели, пропали начисто.

После этого случая контакты Филиппа со Светланой свелись до минимума. Каждое утро она приходила позвать его к совместному завтраку и спросить, чем он собирается заниматься сегодня днем.
- Думать, - многозначительно отвечал он обычно.
- А, - говорила она с пониманием.
Завтракали они в полном молчании.
Вечером же, когда она, обряженная в свой вызывающе-эротический наряд, являлась пожелать приятных снов и спрашивала, не нуждается ли Филипп в чем-либоеще , он смиренно благодарил за трогательную заботу и отвечал:
- Как же не нуждаюсь? Очень нуждаюсь, прямо-таки настоятельно. Нужды мои невелики и тебе хорошо известны. В другой раз, милая, захвати с собой штоф водки, шмат сала да наперсток шпанской мушки. Шпанскую мушку - для меня. Остальное - для нас с тобой. Иначе, боюсь, я снова буду абсолютно индифферентен к твоим прелестям.
Она фыркала и уходила. Филипп, коротко хохотнув, засыпал.
Отношения между ними перешли в какую-то странную фазу отстраненной и ущербной близости. Вероятно, так ведут себя супруги, потерявшие телесный интерес друг к другу, но по привычке живущие вместе. Он все еще не мог видеть в ней просто женщину, а не профессиональную проститутку из контрразведки. Она же, очевидно, относилась к Филиппу лишь как к рядовому объекту оперативной разработки. Вряд ли это ее слишком удручало.
Впрочем, массовых оргий в своем доме она больше не устраивала. Так - мужичок-другой раз в два-три дня. Мелочи, словом.

Нельзя сказать, что Филипп обленился и погрузился в растительное существование окончательно. Он немилосердно терзал себя на спортивном тренажере, совершал длительные пробежки в полном вооружении, боксировал с «тенью» и стрелял за городом из гранатомета по «курицеворонам».
Стрельба эта была не только жестоким развлечением, но и насущной необходимостью. Организм Филиппа, истощенный вегетарианской диетой Фэйра, остро нуждался в мясе. Конечно, собирать разбросанные разрывами гранат ошметки дичины, поджаривать их на костре и пожирать, отплевываясь перьями и острыми осколками, было чистым варварством. Филипп успокаивал себя тем, что даже супермен и культовый герой Штирлиц раз в году, двадцать третьего февраля в память о далекой отчизне упивался шнапсом до полного погружения благородною физиономией в салат «Оливье».
С боевым ножом, наручным «Рэндолом», Филипп больше не расставался. Чтобы надежно скрыть нож от посторонних взглядов, Филипп соорудил в одежном агрегате ярко-алую шелковую косоворотку с широкими длинными рукавами. По вороту, вдоль полы, а также по обшлагам рубаха была вышита мелкотравчатыми цветами-ягодами. С шортами и полукедами косоворотка смотрелась нелепо, поэтому он дополнил костюм полосатыми плисовыми штанами, плетеным пояском и мягкими сафьяновыми сапожками. В довершение образа перестал брить бороду. Такой ухарь получился - любо-дорого!
Он так и не смог заметить за собою слежки, но обманываться на этот счет не хотел, понимая: профессионалы наружки не обнаружат себя ни при каких обстоятельствах. А при техническом вооружении, которое могли предоставить местным «топтунам» научные мощности Фэйра, так и вообще - никогда.
Зато он заметил нечто другое. Люди в Фэйре, кажется, очень тонко реагировали на эмоциональное состояние друг друга. Например, встретить унылую рожу в окружении веселых (или наоборот) ему не удалось ни разу. Более того, настроение фэйрцев (и даже, будто бы, внешность) менялось прямо на глазах, приходя в полное соответствие с тем, которое демонстрировал избранный человеком круг общения. Вероятно, именно поэтому печальных личностей на улицах почти не наблюдалось, дети были резвы, но послушны, а Филипп со своей грубой психикой совершенно не воспринимался аборигенами в качестве друга, товарища и брата. Он поделился догадкой со Светланой.
- Поражаюсь я тебе, Капралов, - сказала Светлана. - С виду, не обижайся, петух-петухом: самовлюбленный, туповатый и ограниченный. Но подобное прозрение… хоть живьем тебя в Дельфы периода античности направляй! Ну да, верно, мы, фэйрцы, как и твои Большие Братья, существа-эмпаты. Добрые и прекрасные. Считанные единицы среди нас лишены этого чудесного дара, позволяющего цивилизации шествовать семимильными шагами по пути эволюции гуманитарной направленности. Эти-то единицы, как ты понимаешь, и охраняют наше распрекрасное общество от разных аберраций. Возникающих, к сожалению, время от времени даже в невинном теле Фэйра. Экзотов, разумеется, не любят. Ты сполна испытал эту нелюбовь на себе. И не удивительно. Что касается лично тебя, Капралов, то ты для среднего фэйрца в эмоциональном плане не человек вовсе. Болван деревянный, жутковатый и до того холодный, что аж оторопь берет.
- Печально, - подал голос Филипп.
- Возможно. Зато тебе нет нужды находиться в привычном для нас затяжном сорадовании, сотворчестве или сострадании.
- Что плохого в постоянной радости?
- Иногда это бывает чертовски утомительно.
- Интересно, как ты ухитряешься сочетать паскудную работу с нормальной жизнью? Мужики вон как тебя любят! Чуть не роятся. Или они все тоже… того … ущербные?
- Мощность эм-поля мозга - величина отнюдь не постоянная для всех, - покачала из стороны в сторону пальчиком Светлана. - Кто-то из нас эмпат в большей степени, кто-то - в меньшей. Кроме того, имеются искусственные подавители эмоций. Например, один действует в пределах здания, где расположена моя паскудная контора. Карманный экземпляр тоже всегда при мне. Хоть не всегда включен. Иначе нельзя. Подчас холодный разум гораздо важнее самых искренних чувств.
- Особенно в твоей непростой работе, столь бесконечно необходимой доверчивому обществу Фэйра, - язвительно сказал Филипп. - Кстати, позволь-ка. Везде, где есть возможность создавать подавители чего-либо, должны иметься и усилители этого чего-то? А может статься, и модификаторы? Не так ли, Светик ты мой ненаглядный? Регулируете, поди, помаленьку взаимное дружелюбие земляково? Регулируете же, признайся…
- Доведет тебя болтливость до греха, - сказала Светлана, опять качнув пальчиком. - Ой, доведет.
- Если уже не довела, - подумал Филипп вслух.
Светлана выразительно хлопнула громадными глазищами, хмыкнула и отвернулась.

После этого разговора Филипп стал вести себя на улицах Фэйра гораздо осмотрительнее. Он боялся теперь по неосторожности «наступить на ногу» кому-нибудь своей «ледяной ступней» и причинить тем самым невыразимые страдания. Чаще всего он сторонился детишек, оберегая неокрепшую психику от воздействия троглодитского эм-поля. Но обрекать себя на добровольное затворничество к вящей радости топтунов из контрразведки тоже не собирался. Поэтому прогуливался по городу преимущественно в вечерних сумерках, лишь изредка вспугивая парочки, уединенные по кустам.
Любви жители Фэйра предавались часто, бурно и, по земным меркам, достаточно бессовестно. Филипп постепенно начал привыкать к всеобщему беспутству. А на Светлану так посматривал уже с вполне откровенным интересом. Увы, но ежевечерние визиты к нему она отчего-то прекратила. Он допускал, что ей попросту наскучила шуточка про сало, водку и шпанскую мушку.
«Может быть, - подумал он как-то вечером, - стоит спуститься к ней самому?» Идея настолько понравилась, что он тут же почувствовал прилив желания. Филипп набычился и принялся сопротивляться. «Я вам не какой-нибудь слабак, - сообщил он закипевшим гормонам. - Со мной так просто не сладишь! Я, блин, еще и не такие соблазны преодолевал. Запросто, блин! Легко. Походя. Как два пальца, блин!..»
Гормоны, еще чуть-чуть побулькав для приличия, сникли.
Одержав над низкими инстинктами столь впечатляющую и бесспорно чистую победу, Филипп скинул портки и прошествовал в опочивальню. Подбоченившись, полюбовался на свое мускулистое отражение в оконном стекле. Зевнул, наклонился к спальному мешку… а потом сдавленно зарычал и помчался по винтовой лестнице - вниз, вниз, вниз. К ней!
Однако прежде чем получить желаемое, ему пришлось изгнать с брачной территории соперника. Это не составило для него никакого труда. Утонченный золотопогонник торопливо ретировался, стоило Филиппу нависнуть над его тщедушным телом, грозно сдвинуть брови и угрожающе пропыхтеть:
- А ну, канай отсюда, баклан! Прыжками!
С любопытством взглянув на разгоряченного победителя, Светлана молча проследовала в спальню.

Он был Морским Змеем. Его длинное чешуйчатое тело, мощное и неутомимое, стремительно скользило в толще океанических вод. Алые перья царственной короны вокруг челюстей и на гребне трепетали под плотными, почти резиновыми струями встречных потоков. Он давал семьдесят узлов, если пользоваться флотскими терминами, и чувствовал, что это далеко не предел. Он был единственным и бесспорным властителем на сотни миль окрест и десятки миль вглубь. Где-то далеко-далеко отсюда он был еще и человечком - крошечным, беспомощным, плавающим в емкости, заполненной слоистым снотворящим кляром. Человечком, спящим внутри грандиозного иллюзиона в Парке Развлечений Фэйра, и видящим прекрасный сон о Морском Змее. Но обезьянка осталась так далеко, что даже память о ней казалась чужой, случайно привнесенной. Змей скоро забыл о смешном человечке по имени Филипп, полагающем, что Господин морей рожден его воображением.
Он почувствовал, что где-то рядом нарождается новая жизнь. В океане рождение и смерть столь часты, что становятся безразличны для властителя, но сейчас в круговорот жизни входил зубатый кит. Фигура, бесспорно, достойная внимания. Роды проходили тяжело. Самочка кашалота была совсем молода и рожала впервые. Она жутко стеснялась сначала своей беременности, затем предстоящих родов и опрометчиво избавилась от всякой опеки сородичей. Теперь ее опекали три крупных акулы, мечтающих полакомиться теплокровной свежатиной. Ее новорожденной дочкой. От их недалекого присутствия бедная глупенькая роженица едва не теряла сознание.
Змей превратился в косяк мелкой сельди и охватил зубастых охотников миллионами обтекаемых тел. То есть он лишь для акул стал косяком мелкой сельди, тупо следующей за редкой и чудной рыбой - сельдевым королем. Змей любил сельдевых королей за схожесть их облика с его собственным. Акулы поверили обману и не насторожились. Затем он ударил, встопорщив венец алмазных клинков вокруг жабр. Тело самой крупной хищницы стало парой обрубков - вот голова, а вот хвост - разделенных водорослями обильно кровоточащего мяса. Останки акулы, извиваясь, опускались вглубь. Товарки, знать не знающие о видовой солидарности, метнулись следом. Змей приказал им преследовать добычу до самого дна, не приближаясь, но и не отставая. Глубина здесь была такой, что об их возвращении не могло быть и речи. Кроме того, там, в глубине древний головоногий гигант, чье имя Змею не нравилось, а потому и не запоминалось, проснулся, испытывал голод и с нетерпением ждал акул к обеду.
Змей приблизился к кашалотихе, взглянул в доверчивые глаза, трогательно обведенные макияжем из морских уточек, и растворился в пучине, погладив ее на прощание радужным хвостовым оперением. Она была благодарна, немного побаивалась Владыки и по-прежнему смущалась. Ребенок будет здоровым, знал Змей.
Прошло время. Он был велик, и величие его возрастало. Он владел гаремом в пять отменных молодых гадин, его наследник перенял все его лучшие качества и покушался на его место. Он трепал наследника, как мурена ставридку и знал, что так будет еще долго - столько сколько захочет он, Император и Бог.
А смешному прямоходящему карлику надоело всемогущество океанического властелина. Он оставил Змея и опустился на чистое, чуть присыпанное светлым песком дно прибрежного шельфа. Он стал двустворчатым моллюском. В его однообразном, бессмысленном, если наблюдать со стороны, существовании таилась невыразимая прелесть. Вдох-выдох, вдох-выдох, вдох-выдох… Сладкая вода сочится через жабры, оставляя на них сладкий слой питательной мелочи. Сладкая истома субъективной неподвижности раковины приравнивает его к объективной неподвижности вселенной… О, эта страстная в своей бесконечности неподвижность!.. О, эта фригидная в своей неподвижности бесконечность!.. О, эта томная сексуальность постепенной и запрограммированной трансформации пола!.. Все проходит. Ему, а затем ей, не было необходимости двигаться. Это вселенная двигалась вокруг него/нее, повинуясь ленивому течению его/ее неповоротливых мыслей. Все проходит мимо. Одно движение мускула-замыкателя - и раковина закрывается, обрекая мир на небытие. Следующее движение - и мир вновь оживает, не ведающий, кому петь осанну за воскресение. Божество же молчаливо и неподвижно. Только жабры неспешно колышутся, раковина утолщается микрон за микроном, да слегка колется песчинка, непонятным образом попавшая в складки мантии. Перламутром ее, перламутром! Вот и не колется уже…
Налетело, перевернуло. Хрустнуло обломками поросшей паразитами раковины. Гибкий, разумный зверек с простеньким рычажным устройством в передней конечности исполнил грациозный подводный танец, обнаружив крупную жемчужину во вскрытом моллюске. Чья изувеченная плоть кружила тем временем последний, не менее грациозный, танец в паре со смертью. Вальсируя, вальсируя, вальсируя на светлый песок шельфа…
Удачливый ныряльщик не сумел воспользоваться подарком фортуны, и Филипп оставался в его теле недолго. Карминный и голубой и алый катамаран охотника за жемчугом разорвало в клочья десятибалльным шквалом, налетевшим внезапно. Жемчужина вернулась в океан. Ныряльщик сплясал последнюю, короткую и яростную румбу, прежде чем последовать за недавней добычей.
Шквал понесся вперед, оплодотворенный человеческим сознанием.
Его жизнь, тысячекратно более короткая, чем жизнь Змея или даже моллюска, была невыразимо более насыщенной. Мортальность была его единственной философией. Он пришел в этот мир, чтобы почти сразу погибнуть и поэтому не щадил никого. Он ломал и терзал и опрокидывал. Он не знал ничего кроме разрушения и, разбитый на сотни струек клыками упирающихся в небеса пирамид, экстатировал так, как никто до него и никто после.
Тот, кто крался у подножий пирамид, почувствовал прикосновение ветерка, легкое как последний выдох жертвы, и довольно скрежетнул жвалами. Он уже видел ее - юную труженицу, самку с атрофированными половыми признаками, затянутую в нежный хитин вчерашней куколки. Он знал, куда всадит старый, сточенный почти до обушка, скальпель. Точно между рудиментарными надкрыльями, в главный нервный ганглий. Он проделывал так множество раз, но эта труженица была юбилейной. Шестикратно шестижды шестой. Филипп, по сумасшедшему капризу иллюзиона сошедший в беспозвоночного убийцу, не считал число двести шестнадцать круглым, так как никогда прежде не имел шести конечностей. Кроме того, он не желал становиться преступником, пусть даже насекомым. Он попытался покинуть сознание маньяка и не сумел. Его воля была ничем рядом с волей безумного трутня. Филипп запаниковал, бросился наружу, царапая стены ментального узилища ногтями, но получил грандиозного пинка, и надолго отключился.
Тот, кто крался в ночи, должен был вылупиться воином. Он знал это, будучи спеленатой полупрозрачными покровами куколкой, он знал это, будучи еще личинкой. Даже в яйце он знал, что будет убивать. Но переизбыток воинов накладен сообществу, и Разум Выводка поменял его генетическую программу перед последним метаморфозом. Он провел в образе куколки лишнюю трехкратную дюжину суток и пришел в мир лекарем. Вместо смерти врагам он дарил жизнь сородичам. Но воин оказался живуч. Он пробуждался еженощно и его оружием становился хирургический скальпель. Выводок окрестил неуловимого убийцу многосложным именем, звучащим как треск, скрежет, чирикание и щелчки. Такие звуки, по мнению Филиппа, мог бы издавать гигантский страдающий кузнечик, у которого вывихнуто не только плечико, но и мозги вдобавок. Имя означало - Жалящий. В том была великая честь и признание неординарности. Рядовые члены Выводка от рождения до утилизации существовали безымянными.
Жалящий напружинил задние пары конечностей, отогнул вверх брюшко и бросился вперед. В тот же момент на него пали многие и многие паутины боевых мизгирей, а из подземных нор полезли солдаты. Настоящие, полноценные, с необъятными бронированными лбами и угрожающе разинутыми чудовищными жвалами.
Плебисцит дюжины Выводков подавляющим большинством - одиннадцать частей против одной - приговорил его к изгнанию в состояние носферату. Его сознание, и сознание оглушенного Филиппа вместе с ним, заключили в кристаллическую решетку булыжника, состоящего из химически чистого железа, обогащенного никелем, молибденом и хромом. Беспилотный зонд унес булыжник в космос и со всем возможным для механизма отвращением выхаркнул вон.
Медленно вращаясь, камень валился к окраине галактики. Ни жизни не было в нем, ни смерти. Невосполнимость первой уравновешивалась неисчерпаемостью второй. Но все перевешивала асимметрия страдания: он больше не мог убивать …

Филипп очнулся. Вокруг него суетились какие-то люди, смывали с тела кляр, массировали грудь, живот и икры, кричали друг на друга хорошо поставленными терранскими голосами. Светлана глядела на него с опаской и боялась подойти. Он сплюнул противный комковатый клубок прямо на переливающуюся клоунскую хламиду ближайшего служителя аттракциона, облизал солоноватые губы и зло сказал:
- Вы что, суки, творите? Это что, по-вашему - развлечение?!
Суки сразу замолчали.
- Капралов, - неожиданно тонко спросила Светлана, - скажи, это ты?
- Я, - сказал Филипп, - кто же еще.
Человек в оплеванной одежде что-то промычал вполголоса. Девушка перевела:
- Как твое самочувствие?
- Дас ист фантастиш! - гаркнул Филипп. - Так и сообщи этим уродам. Лучше быть не может!
Любопытный клоун все не унимался.
- Если тебе дать нож, что ты сделаешь?
- В задницу вставлю тому, кто выдумал эту дрянь с муравьем-потрошителем. Пошли домой. - Филипп опустил ноги с кушетки.
Кушетка оказалась неожиданно высокой. Ноги до пола не доставали. Он подался вперед, чтобы встать, и тут же нырнул лицом вниз - жутко закружилась голова.
- Уйди, сволочь, - оттолкнул он подоспевшего на помощь терранина. Утер кровь с разбитых губ, поднялся, пошатываясь, спросил: - Где моя одежда?
Принесли одежду.
- Да не переживай ты, Светка, - говорил он, с трудом натягивая узкие сапоги, - я в порядке. Только голова немного гудит.
- Дежурные спохватились, когда ты начал биться, словно под электротоком, - рассказывала Светлана, ведя его под ручку. - Обрубили все кабели, а ты в себя не приходишь, дергаешься хуже эпилептика. Боялись, кости переломаешь. Из кюветы выловили, когда затих. Кляр - какой ни есть, а компенсатор. Объяснить, откуда возникли такие скверные сновидения, не может пока никто, - втолковывала она. - В базе данных Иллюзиона их не было. Неизвестно, были ли они там вообще когда-нибудь. Специалисты не исключают, что ты находился в свободном плавании по сбойным и удаленным кластерам, тобою же и реанимированным.
- Намекаешь, что я - затаившийся маньяк? А мои страшненькие бредни в Иллюзионе - квинтэссенция аномалий, патологий… короче, полная “клиника”?
Светлана, не проронив ни звука, странно поглядела на него. От возражений или комментариев она воздерживалась.
- Значит, дело швах, - вздохнул Филипп. - Слушай, Светка, у тебя смирительная рубашка найдется?

ГЛАВА 5

Одиноко брожу средь толпы я
И не вижу мне равного в ней…
Игорь Иртеньев

На «паскудную» свою работу Светлана больше не ходила. Очевидно, оформила служебную командировку. Я же не только обрек бабку Кирею на одиночество, лишив своей богемной компании, но и полностью прекратил сочинять рифмованные скабрезности, так милые моему сердцу еще недавно.
Мы, как всякие новоиспеченные любовники, занимались сексом со вкусом и подолгу. Полем жарких сражений выступал уже не только дом Светланы, но и весь город - скамейки, лужайки, бассейны фонтанов и русла ручьев. Мы великолепно понимали, что рано или поздно наш союз, основанный единственно на голосе плоти, распадется. Но пока это нимало нас не беспокоило.
Бывшие бойфренды Светланы время от времени появлялись на горизонте, но всякий раз бывали немилосердно мною изгоняемы. Одного, особо настойчивого ухажера, мне пришлось даже слегка поколотить. Тот, похоже, так и не понял, за что бородатый молодец в яркой рубахе расквасил ему нос и пребольно пнул остроносым сапожищем - не менее чем сорок четвертого размера - точнехонько в копчик.
Но это было, конечно же, его частной проблемой.
А неистовый приверженец моногамии, русский мачо Капралов держал уздцы пылающей эрзац-любви в своей крепкой руке. И выпускать их не собирался ни на минуту. Светлану, кажется, это вполне устраивало. Ей, не знавшей прежде, что такое быть рабою мужчины, настоящее обстоятельство казалось экзотическим и возбуждающим. Меня оно тоже не оставляло безучастным. Страсть моя разгоралась.
Разгоралась также и ревность. Я с подозрением посматривал на каждого, кого любовная паранойя обряжала в одежды соперника. Не раз Светлане приходилось оттаскивать меня от слишком навязчивых мужиков, полагавших себя достойными толики ее внимания. Растащить забияк сразу она успевала не всегда; возможно, не всегда и хотела. Поэтому несколько гегемонов Фэйра заработали взамен ожидаемых женских ласк превосходные фингалы и новенькие зубные протезы.

Проснулся я внезапно. Было еще темно. Светлана тихо посапывала. Одна ее нога лежала поверх моего живота, волосы широко разметались по подушке. Она была прекрасна.
Я настороженно прислушался. Не зря же мой сон, обычно богатырский, прервался так внезапно. На самом интересном месте. Меня, варвара-гладиатора, вооруженного только стареньким топором, как раз бросили на арену, где уже находилось полдюжины кривоногих узкоглазых дикарей-каннибалов с широкими серпообразными ножами. Дикари выли. Они жаждали моей крови и моего мяса. Я перебрасывал топор с руки на руку и хохотал. «Вон того, нервного, со шрамом на плече, я убью первым, - думал я. - А того вон, с ритуально выбитыми верхними резцами и отвисшим пузом, столь плотоядно изучающего мои окорока, последним».
Разбудил меня нюх на опасность. Тот, что не подводил никогда. Я осторожно выбрался из-под очаровательного теплого груза и быстро оделся. Выглянул в коридор. Врагов, желающих выпустить мне кишки наяву, в коридоре не было. Я присел на краешек кровати. Сонливость как рукой сняло. Я чувствовал странную агрессивную взвинченность, вызванную недавним сновидением. Мне хотелось действия. Я не отказался бы дать сейчас кому-нибудь в рыло. От души дать. Или хотя бы излить кому-нибудь душу.
Однако Светлану будить, пожалуй, не стоило. Разыскать среди ночи старуху Кииррей тоже казалось проблематичным. Черт! Что же делать?
Вдобавок мне опять показалось, что в доме есть кто-то еще.
«Гадство, все оружие наверху», - подумал я, цепляя ножны на руку.
- Девочка, - потряс я плечо Светланы. - Ну-ка, вставай быстренько!
- Отстань, Капралов, - пробормотала она, натягивая одеяло. - Ошалел? Ночь на дворе.
- Вставай! - Я звонко хлопнул ее по обнаженной ягодице.
Она взвизгнула и сонно отмахнулась.

Предыдущая страница 24 Следующая страница


25 Александр Сивинских

- Дурак!
Дверь с грохотом распахнулась. В тот же миг с сухим хрустом обрушилось водопадом осколков окно. В комнату полезли какие-то хари. Хари были потными и перекошенными, с выпученными глазами, с разинутыми черными пастями и всклоченными волосами. Харь было множество. Принадлежали они голым человекоподобным существам.
Светлана в ужасе закричала.
Я швырнул в нападающих одеяло, схватил женщину за руку и бросился к двери. Одеяло было большим, бросил я его очень удачно, и оно накрыло сразу нескольких налетчиков. Те, сдавленно ворча и путаясь в тяжелой ткани, принялись выбираться.
Я поймал первого из освободившихся злодеев за тощую глотку. Под рукой в два толчка дернулся острый кадык. Я с силой толкнул обладателя кадыка на топочущую и вздрагивающую кучу. Куча взвыла и повалилась.
Выход из комнаты загораживала особь явно женского пола. У нее были объемистые молочные железы и слюнявая перекошенная образина. Руки она держала угрожающе растопыренными. Мощным ударом футбольного вратаря, выбивающего с рук мяч, я лягнул ее в подреберье. Зловещую бабу единым махом вынесло из дверного проема.
Я толкнул в освободившийся проход Светлану, отмахнулся от чьих-то рук и выбежал в коридор сам. Под ногами, тоненько поскуливая, копошилась жестоко ушибленная тетка. Кажется, я сломал ей несколько ребер. Светлана, широко раскрыв глаза, со страхом смотрела в сторону гостиной. Я повернулся. На нас неслось нечто бледное, широкое и ощутимо злобное. Я встретил врага локтем снизу, в челюсть. Голова его мотнулась назад, шея хрустнула, и он мешком осел на пол. Я крякнул и потянул Светлану за собой - на второй этаж.
Лестница, к счастью, была свободна. Мы вихрем пронеслись по ней и устремились в кабинет, к оружию. Наперерез бросилась еще одна тварь, но я ловко пропустил ее под рукой и подтолкнул, направляя вниз. Хрупкие перила сломались, тварь кувырком полетела мимо лестницы.
Первое, что бросилось мне в глаза в кабинете, было отсутствие гранатомета. Таким образом, где-то поблизости разгуливал враг, вооруженный чрезвычайно мощным автоматическим оружием. Плохо, очень плохо. Я кинулся к шкафам. Пистолет лежал на месте, за Бремом. Я передернул затвор, щелкнул предохранителем, затем торопливо обернул липучими ремнями кобуры правую ляжку. Сунув в карман запасные обоймы, принялся надевать на окостеневшую Светлану легионерскую броню. В окне замаячила чья-то фигура. Сдвинув предохранитель в боевое положение, я выстрелил, почти не целясь. Фигура сгинула.
- За мной! - приказал я и быстрым шагом направился к балконной двери.
Светлана не двигалась. Она вцепилась в поясную пряжку брони и пыталась ее расцепить, что-то неразборчиво шепча. Судя по всему, назревала истерика.
- Этого только не хватало!
Подбежав к ней, я хлестко смазал раскрытой ладонью по щеке. Щека тут же запылала отпечатком пятерни, а Светлана всхлипнула. Я намотал на левую руку ее волосы, дернул.
- Возиться тут с тобой. Пошли, живо! Разведчица хренова…
Балкон был пуст. Под окном раскорячился труп с простреленной головой. Мы двинулись к лестницам, ведущим на крышу и в сад. Я решил укрыть пока Светлану на верху. Она стала мало-помалу приходить в себя.
- Лезь! - приказал я, отпуская волосы. - Шевелись!
- Нельзя, - начала было она, - нельзя их убивать… Филипп, ты не понимаешь!
- Все понимаю, - отрезал я. - Лезь, сказано!
«Ага, - думал я, напряженно всматриваясь в сад. - Заведи мне еще сейчас базары о ценности человеческой жизни, а я послушаю. А пока слушаю, меня, ухая, будут рвать на лоскутки эти самые «ценные». Ну-ка, ну-ка… Эт-то еще кто там такой бойкий? Никак с пушкой?»
Я выстрелил два раза подряд. Человек в саду повалился, роняя из рук что-то удлиненное и металлически блестящее. Светлана, подстегнутая грохотом выстрелов, наконец полезла куда было велено. Я вскарабкался следом.
- Ложись. Надень. - Я бросил ей шлем.
- Не убивай их, Капралов, - снова завела она свою бодягу; торопливо, скороговоркой, видя, что я уже ухожу. - Не надо, не убивай! Здесь какая-то ошибка, Капралов…
- Врагов убивают, девочка. Это необходимо. Я солдат, я знаю. Либо мы их прищучим, либо наоборот. Наоборот меня не устраивает.
- Капралов, они не враги. Этого просто не может быть. Не может! Откуда им взяться?
- Мне без разницы, - сказал я, стреляя по кронштейнам, крепящим лестницу к карнизу. - Пусть потом прозекторы разбираются, откуда эти твари взялись и кто они такие. Мое дело обеспечить морг работой. Чем я и намерен заняться.
Я оттолкнул лестницу, проводил ее полет взглядом, потом вернулся к Светлане и крепко поцеловал женщину в соленые губы.
- Не плачь, славная, не нужно их жалеть. Они начали первые, а я не из тех, кто прощает обиды. Ты, главное, не высовывайся, а сюда им не забраться.
Я подмигнул ей и шагнул к краю крыши.

Соскочив на балкон, огляделся. Слева ко мне крался небольшой человечек с быстрыми движениями хищного зверька. Я прыгнул ему навстречу, замахиваясь пистолетом. Он ловко увернулся; вместо его темени рукоятка рассекла воздух. Он тут же вгрызся зубами в мой бок, одновременно шаря цепкими пальцами в паху. Я заорал. От бесконечной жути и боли меня продрал мороз. Позволить противнику лишить себя одной из важнейших частей организма я не имел права. Да и ребра мне могли еще пригодиться.
На сей раз рукоятка пистолета нашла его макушку без труда. Кость мокро хрупнула. Он сразу же отвалился, и я внезапно понял, почему он был таким маленьким и юрким. Передо мною с раскроенным черепом лежал подросток - мальчишка, почти ребенок. Я тронул его за шею, пошарил вздрагивающими пальцами по тонкой коже. Пульс отсутствовал.
- Так, - сказал я. - Понятно. Дело дрянь, Капрал. Куда же ты смотрел, сука такой, когда его мочил?
Продолжить обвинительную речь не получилось, потому что какой-то чрезвычайно сообразительный разбойник послал в меня очередь из моего же АГБ.
Разрывы разбросало широко, да все мимо. Ближайшая граната шарахнула в стену примерно в метре над головой. Пробила, ушла внутрь и рванула где-то в доме. Какое счастье, что Генрик, светлая ему память, предпочитал для своей базуки бронебойные боеприпасы! Прилети сюда осколочный снаряд, моя башка, фаршированная сталью, уже валилась бы в сад вслед за остальным телом. Может быть, вместе, а может и раздельно.
Однако щепками меня все-таки посекло. Одна впилась в бровь, пробив мягкие ткани насквозь, и я весьма правдоподобно повалился на пол балкончика, живописно обливаясь кровью. Рядом с убитым подростком.
Пока я выдирал из кожи здоровенную шершавую занозу, стрелок освоился с доставшейся ему смертоносной машинкой, перевел огонь на одиночный и принялся гвоздить по дому в непосредственной близости от меня.
Пристрелить душегуба не было ни малейшей возможности. Балкон был обнесен по всему периметру сплошным волнообразным бортиком, из которого красиво вырастали легкие резные перильца. Бортик, очень удачно для меня вспучившийся полуметровым возвышением, служил, конечно, укрытием от головореза, но высунуть сейчас из-за него свой античный нос я не согласился бы ни за какие коврижки.
Мерзавец продолжал обстрел. Дом содрогался.
Рухнуло целое прясло перил. В полу, почти перед самым лицом, как по злому волшебству возникла чудовищная дымящаяся дыра. Увы, не настолько большая, чтобы в нее мог нырнуть плечистый мужик вроде меня. Осколки свистели все гуще. «Еще несколько секунд, - заметалась паническая мысль, - и этот гад размажет меня по стенке. Похоже, не поверил в мою кончину. Как бы его обдурить?»
В безумной надежде отвлечь внимание стрелка от своей особы я ухватил тельце пацана под мышки, перевернулся на спину, поджал ноги к груди и резким согласованным движением всех четырех конечностей вытолкнул труп вдоль стены.
Дуракам точно везет. Стрелок купился! Огонь перешел в менее опасную для меня вертикаль. Я перекатился через бок, встал на четвереньки и опрометью бросился вперед.
Опомнившийся злодей саданул вдогонку, но было уже поздно. Я кувырком ссыпался по лестнице и шмыгнул в кусты. Там вооружился пистолетом и пополз к гранатометчику. Он прекратил стрелять, затаился и ждал. Когда, по моим расчетам, до него остались считанные метры, я вскочил и понесся зигзагами вперед, выставив руку с пистолетом и наугад паля.
Грохотание «Хеклера» слилось в один оглушительный рев. Кровь из разодранной брови заливала мне глаз. Я мчался, ломая кусты и вопил, как сумасшедший: «На, на, на, сука! На, жри, пидар! На, падаль долбаная!»
Он не отвечал. Лежал мордой вниз и скреб волосатыми ручищами по траве. Мясистые ноги, торчащие из сбившихся трусов, расписанных овощами да фруктами, подергивались.
Я как коршун налетел на простреленное во многих местах жирное тело и начал с остервенением пинать, грязно ругаясь. Душу отводил. Остановился лишь тогда, когда пребольно звезданул ногой по гранатомету, торчащему из-под его складчатого брюха. На душе чуток полегчало. Не без труда вытащив гранатомет, я проверил магазин. Стало понятно, почему он не выстрелил ни разу мне навстречу. Магазин был пуст.
Отбросив бесполезный гранатомет в сторону, я заменил опустевшую пистолетную обойму и двинулся к дому. Завершать начатое. Под корень изведу, сучье семя! Попомните русский гнев! Если будет чем.

В гостиной было темно и дымно. Система пожаротушения сипела и плевалась хлопьями пены. В дыму двигалось несколько заляпанных пеной погромщиков. Молча и бессмысленно они крушили, что под руку попадет.
Давешняя тетка - та, что получила от меня в дверях спальни пинок - оклемалась и ковыряла перочинным ножиком последнее из уцелевших кресел. Коренастый паренек с чудовищными бицепсами и не менее чудовищными дельтами прямо пальцами без малейшего усилия отдирал от стен узорчатые панели. (Эльфы на панелях не обращали на это внимания и продолжали увлеченно демонстрировать картины свального греха.) Третий бандюга, высоченный длинноволосый детина с сонными движениями сомнамбулы, монотонно колошматил столиком об пол. В тот момент, когда я появился в комнате, столешница треснула и развалилась на десяток остроугольных осколков.
На мое появление они отреагировали на удивление быстро. Разом, всей кодлой, троица бросилась на меня, размахивая подручными средствами. Демонстрировать мастерство в рукопашной схватке я не стал, а попросту, без затей, расстрелял им колени. Стеная, они повалились на пол подобно сбитым кеглям. Но радоваться было рано. Несмотря на жестокие страдания, разбойники агрессивности не утратили и продолжали активно стремиться к уничтожению врага. Меня то есть.
Мускулистый крепыш приподнялся на одной руке, а другой, могучей и умелой, послал в мою сторону одну из оборванных загодя панелей. Для того, видать, и старался, гвоздодер хренов. Бешено вращаясь в горизонтальной плоскости и едва не завывая, снаряд стремительно летел мне в голову. Я быстро присел и отклонился в сторону. Панель, продемонстрировав принцип «сухого листа», изменила траекторию и спланировала точнехонько в мою многострадальную бровь. У злодейской компании попадание вызвало взрыв восторга. Подсохшая было юшка хлынула с новой силой. Я ойкнул и инстинктивно схватился за глаз.
Крепыш, воодушевленный успехом, потянулся к треугольному осколку разбитой столешницы. Я поднял пистолет и с яростным криком прострелил ему руку. Потом вспомнил, что аборигены преимущественно левши, и прострелил другую. Новоиспеченный калека завертелся ужом, сотрясая дом проклятиями. Тетка неуклюже поползла ко мне, зажав по-пиратски складень в зубах. Я подскочил к ней и пнул ее вторично за эту ночь. На сей раз по отвратной ее злобной физиономии. Сапожок мой был мягок, да нога была тверда. Ножичек отлетел в сторону вместе с обломками зубов. Жало было вырвано. Змея потеряла сознание.
Ждать, какую гнусность выкинет долговязый лунатик, я не стал и огрел его дважды пистолетом по волосатой башке, огромной, как пресловутый пивной котел. Оставив поле боя за собой, отправился обследовать остальные помещения.
В спальне, где нам пришлось принять первый вражеский удар, никого не было. Виной тому явилась, видимо, граната пузатого стрелка. В стене зияла дыра, а под одеялом, так ловко наброшенном мною на наступательные порядки налетчиков, под изорванным до неузнаваемости первичного облика лазоревым атласным одеялом вздымалось два невысоких бугорка. Ткань поверх бугорков пропиталась кровью. На кровати валялась оторванная по плечо рука.
Я сглотнул подступивший к горлу комок и спешно покинул страшную комнату.
В другой спальне, свернувшись калачиком на полу, покойно спал старый человек. Руки его, сложенные корабликом, были засунуты между костлявых коленок, острые лопатки топориками проглядывали сквозь тонкую кожу, седые волосы были редки, а обращенная ко мне обширная плешь слегка поблескивала. Осторожно, стараясь не разбудить дедульку, я запер дверь. Не просыпайся, старый, авось уцелеешь.
Плешивого мафусаила разбудили, должно быть, мои мысли. Поступить он, разумеется, решил по-своему. Я как раз сунулся с ревизией в темный, как клоака доисторического пресмыкающегося, сортир, когда старичина обрушил на мою спину шикарные каминные часы в тяжелом хрустальном корпусе. Насколько я помнил, часы изображали зубра, роющего бронзовым копытом землю. Оба корпуса выдержали соударение с честью, но мой пострадал, конечно же, значительно сильнее.
Я брыкнул ногой, словно пугливый конь от укуса шершня.
Удар пришелся старикашке в промежность. Он согнулся и выронил часы, что уже вдругорядь заносил над головой для нанесения увечий моему израненному организму. Часы врезались ему пиками бычьих рогов в самую середину плеши.
Он упал.
Часы упали.
Один я удержался на ногах. Хоть и не без труда.
В сортире задвигались.
После многократного получения травм от развязавших вдруг охоту на меня фэйрцев (или не фэйрцев?) я был сильно не в духе. Чертовы штафирки, практически невооруженные и не имеющие не малейшего представления о воинских искусствах, дубасили меня - легионера, участника двух войн и почти орденоносца, - как сопливого салажонка! Побитая хрустальным зубром спина болела не дай бог, как; покусанный сбрендившим тинэйджером бок болел тоже сильно; бровь, которую насиловали все, кому не лень, болела не просто сильно, а нестерпимо, да вдобавок обильно кровоточила. Я был в ярости.
В сортире все еще двигались. Я выстрелил в сторону движения. Пули с отвратительным звуком, отчетливо услышанным мною сквозь грохот выстрелов, шлепнулись в мягкое и сочное. Пинком я распахнул двери ванной и влепил направляющемуся ко мне человеку пулю в левое плечо и пулю в правую ляжку. Его бросило, развернув, на раковину, и он выронил из рук длинный металлический штырь. Тот еще оказался молодчик. Поделом, значит.
- Лежи тут, - сказал я ему, забирая штырь, - и не вздумай выходить. Выйдешь - убью.
Штырем я заблокировал дверь.
По лестнице на второй этаж я взбирался почти на корточках, приставным гусиным шагом, запрокинув голову и подняв над нею сцепленные руки с пистолетом. Поэтому летящий в меня внушительный кусок одежного агрегата расстрелял еще в воздухе. Метатель, которому никак не удавалось оторвать от гардероба другую подходящую для броска деталь, понял тщетность потуг и прыгнул на меня сверху, как охотящаяся рысь. Я прянул вниз. Он не сумел изменить траекторию полета и растянулся передо мною, предварительно пересчитав телом несколько ступенек. Удар о ребра ступеней, похоже, не способствовал повышению его мышечного тонуса. Он приподнял голову, но тут же уронил ее обратно. Голова глухо стукнула о лестницу. Мордой. Так с собою мог поступить только человек, находящийся в глубочайшем нокауте.
- То-то же, козел, - сказал я мстительно и переступил через него. - Кузнечик, мать твою. Сдохнешь - жалеть не буду.
Второй этаж пострадал от обстрела гораздо сильнее, чем первый. Огнетушители изрыгали пену уже не скудными клочками, как внизу, а обильным потоком, заливая пол почти по щиколотки. Развороченный кухонный комбайн плевался кипятком и паром. Стену и окна, выходящие в сад, уродовали пробоины. Прочие стены, пол и потолок были выщерблены и перепачканы копотью. Налетчиков тут или не было вообще, или они очень хорошо прятались. Но прятаться, судя по повадкам тех, с кем я уже успел познакомиться, было у них не в моде.
Кто они, интересно, все-таки такие? Расисты? Религиозные экстремисты? Буйно помешанные? Ума не приложу…
Я заглянул в кабинет. Шкафы были опрокинуты, книги жестоко растерзаны и разбросаны по комнате. «Словно резвилась стая бешеных павианов», - вспомнил я прочитанную где-то фразу. Точно так. Где-то тут мои вещички валялись - спальник, рюкзачок. Целы ли? Я шагнул через порог.
Из-за крайнего шкафа, лежащего не на фронтоне, как прочие, а на боку, вынырнула, словно выброшенная пружиной, проворная личность в серо-голубом камуфляже. Камуфлированный вскинул к плечу приклад двуствольного охотничьего ружья. Глубоко-черные даже в темноте едва нарождающегося утра, смертоносные кружочки смотрели прямо мне в глаза. Я прижал подбородок к груди и нырнул на пол. Ружье гавкнуло. Я вскинул над затылком пистолет, еще не зная, сумею ли выстрелить или выроню его, убитый наповал. Боли я пока не чувствовал. Пистолет дважды дернулся, честно выполняя предназначение почти без моего участия. Я колбаской откатился вбок и замер, лежа на спине и направляя зажатое в обеих руках оружие в сторону камуфлированного.
Тот безуспешно пытался поднять поникшие стволы бескурковки. Сил у него на это не хватало. Его покачивало. Наконец пальцы его разжались, ружье выпало. Он медленно прижал руки к солнечному сплетению и повалился за шкаф.
Я опустил пистолет на пол за головой, расслабил руки и закрыл глаза.
Саднило содранные локти и, кажется, что-то твердое и колючее застряло в трапециевидной мышце. «Наверное, дробина, - подумал я безучастно, - а то и картечина». Меня начало знобить. «А ведь чуть не грохнул меня охотничек-то. Маленько же ему не хватило для этого». Я хрипло вздохнул и закашлялся.
В переносицу мне уперлось нечто железное и холодное, почти ледяное. Формой, кажется, точно такое же, какое я видел вот только что. Восьмерочка. Значок бесконечности. Той, что ждала меня, притаившись, на другом конце стальных стволов. Видимо, мертвец воскрес.
Кашель мой как отрезало.
Я открыл глаза.
Ружье было другое, и человек был другой.
Она зашла ко мне со стороны головы и стояла сейчас, широко расставив ноги. Один из шнурованных ботиночков рубчатой подошвой надежно прижимал к полу «Хеклера». Эффектная шатенка в годах, близких к возрасту «ягодка опять». Визаж, макияж, камуфляж. Патронташ. Газыри. Стрижка «под мальчика». Серьги капельками - как светящиеся алые запятые. Один глаз прищурен. Другой перечеркнут прицельной планкой великолепного двуствольного штуцера. Нарезного. Калибр миллиметров восемь. Куркового. Курки взведены. Знаменитые фирмы «Перде» или «Голланд-Голланд» по праву гордились бы таким оружием, и, разумеется, заламывали бы за него крутые бабки с немногочисленных клиентов-миллионеров. И были бы совершенно правы. А клиенты терпеливо стояли бы по несколько лет в очереди, дожидаясь изготовления вожделенного предмета, и не кудахтали. Слонов таким валить и носорогов. Мне бы такой штуцер.
«Зачем она целится, дура, когда стволы упираются добыче в лоб?» - подумал я.
Стареющая Артемида зловеще улыбнулась. Холеный пальчик нежно поглаживал спусковой крючок. Если бы я чуть раньше догадался перейти на рапид, то сейчас элегантно отвел бы стволы в сторону и насладился замедленным зрелищем выстрела ценой не менее чем полсотни баксов.
Но я не догадался.
И уже не успеть.
Жаль.
Система, любовно сотворенная золотыми ручками Сергея Даниловича для моего «Рэндола», сработала безукоризненно. Нож глубоко вошел дамочке в ямку за коленом. Я рисковал, конечно, - она могла от боли дернуть пальчиком и тогда… Да она просто-напросто обязана была дернуться! Однако у меня не было другого выхода.
Глаза дамочки широко открылись. Курки понеслись на встречу с капсюлями. Но она, шокированная болью, потеряла-таки одно крошечное мгновение.
Одно-единственное.
То, которое было так мне необходимо.
Траектории движения пули и моей головы разошлись навсегда. Пуля надорвала мне ухо, вылетевшие следом за ней газы опалили кожу, но это были мелочи. Я ковырнул ножиком вбок, и дамочка перекосилась, дергая порезанной ногой и голося совсем по-заячьи. Поднявшись на ноги, я отобрал у нее ружье и врезал ей по почкам прикладом. Она сомлела. Я снял с нее ремень, связал руки, заломив предварительно за спину, и уложил ее лицом вниз. Чтобы не захлебнулась в пене, подложил под щечку стопку книг.
- Охотиться на зверей омерзительно, - напомнил я ей одно из основных этических убеждений Фэйра. - На людей тем паче. Поэтому штуцер я реквизирую. Адье!
Дядька за шкафом был дохлее дохлого, и ружье у него было похуже, чем у коллеги по живодерскому пороку. И зарядов не осталось. Засовывая в карман длинные, едва не в четверть, патроны для штуцера, что реквизировал из патронташа и газырей у дамочки, я вышел из кабинета.
Дом был сравнительно чист от вредителей.
Пора было браться за сад.

- Кто мне скажет, скоро ли сюда нагрянут тревожные и аварийные службы? - размышлял я вслух, выглядывая из окна. - Жандармерия, пожарные, служба спасения… кто еще? МЧС? Никакой расторопности. Как у нас, блин. Тормоза…
На улице к тому времени почти совсем рассвело. Колыхался слоистый туман. Редкие пробудившиеся пташки прочищали глотки и едва-едва лишь начинали чирикать.
Простреленная холка отчаянно зудела. И ухо. И спина, которую пободал стеклянный зверь, и бок… Впрочем, я, кажется, повторяюсь.
Отчаянно вскрикнула Светлана. Я вылетел на балкон, забросил штуцер за плечо, а пистолет в кобуру, вскочил на уцелевшие перила и прыгнул вверх. Уцепился за карниз, подтянулся, забросил на крышу ногу и выбрался сам.
Перед Светланой стоял широкоплечий узкобедрый мужчина в облегающей черной форме и поигрывал моим же тесаком. (Как же я о нем забыл-то? О тесаке.) Светлана прижимала к щеке руку, из-под которой сочилась кровь. Эх, говорил я глупой бабе: не снимай шлем, дуреха!
- Эй ты, ниндзя, - позвал я бандита, доставая пистолет. - Ком цумир! Сюда смотреть! Ваша муттер пришла, звездюлей принесла. Не хотеть ли отведать?
Он словно не слышал.
- Брось ножик, гандон! - разозлился я и ткнул стволом в основание крепкого шишковатого затылка.
Он стремительно, совсем не по-человечески оборотился, и я узнал его. Это был один из тех кулакастых брюнетов, что сопровождали приснопамятным днем моего прибытия в Фэйр доходяг-золотопогонников. В прошлую нашу встречу я был скромен и миролюбив, и для него не нашлось иной работы, кроме партнерства в сексуальной оргии. Не то было сегодня…
В глазах его читалась твердая решимость беспощадно покончить с неожиданной помехой, а в движениях чувствовалась молниеносность рапида. Я поспешно спустил курок. Его разлетевшиеся мозги могли бы значительно преобразить эстетику пляжного убранства крыши - если бы у меня не кончились патроны.
Отработанным движением профессионала он выломал из моих пальцев пистолет и отшвырнул его подальше. Хватил мне по лбу «пяткой» рукояти тесака. Я «поплыл». Он содрал с меня штуцер, который последовал за пистолетом, и двинул коленом между ног. Безрезультатно пытаясь втянуть ртом воздух, которого вдруг стало катастрофически не хватать, я погрузился в боль и сумерки. Он схватил меня одной рукой за расшитый пояс, другой - за шкирку, подтащил к краю крыши и швырнул вниз.
Я кулем шмякнулся о балкон и развалился на десятки кусков.
И каждый из кусков сипло выл от боли.
Вразнобой.

Если бы я потерял сознание, то все на этом бы, наверное, и закончилось. Громила прибил бы Светлану, а потом спустился на балкончик и разделал меня, как мясник свиную тушу.
Но я умудрился-таки поломать его зловещие планы. Не знаю, что мне помогло. Врожденное упрямство? Жажда жизни? Сома Больших Братьев? Не суть важно. Я не только сравнительно быстро очухался, но и нашел в себе силы вызвать наконец долгожданное состояние боевого транса.
Стало легко и весело. Энергия переполняла члены. В два прыжка я забрался на крышу. Шершавый черенок ножа ласкал ладонь, прохладная крестовина плотно прилегала к указательному пальцу; большой палец уютно покоился в специальной выемке на обушке. Острие резало воздух, почти звеня. Я пронзительно свистнул.
Мой обидчик сидел, развалившись, в шезлонге и что-то поучительно говорил стоящей перед ним на коленях Светлане. Для придания словам большей убедительности он иногда бил ей по голове тесаком. Плашмя.
Свист, изданный в состоянии рапида, близок к ультразвуку. Но злодей его услыхал. Он вскочил и почти сразу оказался стоящим напротив меня. Я был ошеломлен. Он ускорился практически мгновенно! И превосходил при этом мои собственные возможности раза в полтора. Жрал, наверное, всю жизнь активированную сому горстями. А то и чем позабористей ширялся. Ага. Боец против овец. Ладно, посмотрим, каков он боец против молодца.
Я сделал короткий выпад в область сердца. Он легко уклонился и замахал передо мною тесаком - слева-направо, справа-налево. Наискосок. Никакой техники, одна дурная сила и бешеный напор. Его ошибка была в том, что он положился на превосходство в скорости и не бросил тяжелый тесак еще вначале. Ошибка, непростительная для профи. А он, между прочим, превосходно владел рукопашным боем без оружия, - я это видел. Сломал бы мне шею, и вся недолга. Так ведь нет же. Решил, видать, пофорсить. И облажался…
Управляться с холодным оружием (а в особенности с оружием, имеющим длинный клинок) - не такое простое дело, как думается любителям носить на бедре полуметровую саблю, украшенную пилой, кровостоками и прочей ерундой. Достаточно сказать, что современные боевые ножи, рассчитанные на руку жителя крупного города, в жизни не имевшего ничего общего с мясницким ремеслом, имеют длину всего десять-двенадцать сантиметров. И поверьте - этого вполне хватает. Умение пользоваться длинным кинжалом постепенно уходит в прошлое. А здесь, в Фэйре, уже ушло.
Я медленно отступал, пугая противника редкими уколами и выбирая подходящий момент. Он же наращивал темп и, если так можно выразиться, плотность рубки. Он был похож на чудовищную человекообразную машину, пошедшую вразнос. Рычаги мелькали. Сирена ухала. Фары сверкали.
Противник был, как и ожидалось мною, левша. Я подловил его руку в крайней «мертвой» точке и легонько ткнул в подмышечную впадину. Он, кажется, сперва не почувствовал каверзной раны и едва не снес мне голову широким обратным махом. А потом движения его руки стали постепенно замедляться и слабеть. Он перебросил тесак в правую руку, но так было еще хуже. Вдобавок я незамедлительно подрезал и ее.
Он понял, что проиграл и открыл пасть.
Не знаю, хотел ли он сказать «Пощады!» или проклясть меня напоследок, и никогда теперь уже не узнаю. Всего парой сантиметров бритвенно отточенного острия «Рэндола» я перехватил ему глотку. Кровища выплеснулась темным веером, тянущимся по следу моего ножа. Несколько маслянистых капель влетело в фонтан. Жемчужная водяная сфера на долгий-долгий миг окрасилась в розовый цвет.
Дьявол, ненавижу этот натурализм! Особенно в замедленной прокрутке.
Я выпал из транса.
Светлана визжала. Мертвяк валился.
Фонтан был девственно чист. Я сполоснул в нем нож, обтер клинок о штанину, убрал в кобуру и пошел к женщине, несмело пытаясь улыбнуться.
- Кровопийца! Убийца! Не подходи ко мне, подонок!
«Убийца…» Вместо благодарности…
Самое обидное - она, безусловно, права. Я всего за какие-то полчаса стал убийцей женщин, детей и стариков. Значительно превысив предел необходимой самообороны. Самооборона… Разве она оправдывает смерть во имя свое? Вопрос, однозначного ответа не имеющий. А я и не оправдываюсь. Что сделано - то сделано.
«Кровопийца…» Тоже верно. Я действительно напоминал сейчас вампира из кабака «Веселые титьки», так живописно показанного человечеству Робертом Родригесом. Помните «От заката до рассвета?»

Предыдущая страница 25 Следующая страница


Имя нам – Легион 26

Но было и одно отличие. Немаловажное, по-моему.
Кровь на мне была, по преимуществу, моя собственная.
Вдруг навалилась усталость. Я пожал плечами и вернулся к фонтанчику. Умыться. Напиться.
«Подонок…» Черт!

Надо мной неподвижно завис аппарат, похожий на исполинскую бабочку бражника. Я запрокинул голову, изучая машину. Брюхо ее выглядело бархатистым и мягким. Полусложенные крылышки подрагивали. На боках белели непонятные руны.
Любопытствовал я недолго. «Бражник» выставил яйцевод и разродился потоками розового киселя, щедро облившего меня сверху донизу. Кисель мгновенно загустел, превратившись в эластичные прозрачные путы. Я немного подергался. Ради спортивного интереса. Вязкие пелены позволяли двигаться, но - боже мой! - что это были за движения? Муха, попавшая в мед, была, наверное, резвее меня. Я притих, не пытаясь более освободиться. Какой смысл тягаться с правоохранительными органами? А в том, что это были именно они, я нимало не сомневался.
Машина сдала вбок и опустилась ниже. Брюхо ее лопнуло, раскатав пологую ковровую дорожку до самых моих ног. На дорожку ступили чьи-то бежевые плетеные туфли.
- Доброе утро, соколик! - сказала бабка Кирея, выпуская из корзинки на крышу игрушечного своего кобелька Бууссе (он сразу подбежал к трупу и задрал на него лапу). - Мы, кажется, вовремя?

ГЛАВА 6

Но тот, кто двигал, управляя
Марионетками всех стран, -
знал, что делал, насылая
Гуманистический туман:
Там, в сером и гнилом тумане,
Увяла плоть и дух погас…

Александр Блок

Деловитые люди в черном без особых церемоний вытаскивали из дома налетчиков, упакованных в такие же розовые облатки, что и Филипп. Их, словно поленья, швыряли во чрево громадного транспортера, отвратительного и зловещего всем своим бугристо-брюхастым видом. Там их, кажется, цепляли за что попало длиннющим багром и утягивали вглубь. Утягиваемые налетчики жалобно верещали, но на это никто не обращал внимания. Мертвые погромщики помалкивали.
- Видите, Филипп, - сказала Кииррей, провожая взглядом последнего пленника, - мы тоже умеем быть жесткими, когда это требуется. К счастью, в последнее время требуется это не так уж часто. Да, кстати… вас не очень беспокоит этот… м-м-м, костюм? - Она провела пальцем по «резиновому» наряду Филиппа. - Вы уж потерпите, дорогой мой. Обещаю, путы - мера лишь временная, и скоро мы вас от них избавим. Нас ждет долгая беседа в достаточно комфортных условиях, раздача слонов и кое-какие формальности. Прошу! - Она приглашающим жестом повела рукой в сторону «бражника». - Самостоятельно справитесь? Или предпочитаете, чтобы вас внесли?
Филипп потащился вверх по ковровой дорожке, неожиданно твердой, мучительно преодолевая сопротивление предохранительной оболочки. «Чтобы внесли…» Дудки! Он предпочитал все делать сам, пока это еще возможно. Кроме того, он опасался, вдруг и в «бражнике» есть свой багор?
Светлана осталась снаружи. С нею ласково беседовала миловидная пышка неопределимого возраста, к ней же ластился Бууссе, и ее истерика, кажется, пошла на убыль.
«Люди в черном» действовали быстро и слаженно. Труп с крыши убрали, пятна крови уничтожили с помощью небольшого распылителя, отдаленно напоминающего баллончик для аэрозолей. Дом сразу начали ремонтировать и приводить в порядок. Зевак пока не наблюдалось. Должно быть, по причине раннего времени. Спать в Фэйре любили подолгу.
Внутри летательного аппарата Филиппа окружили заботой и вниманием: встретили, проводили к одному из десятка удобных кресел, усадили и накрепко пристегнули. Следом за ним поднялась Кииррей. Вход закрылся.
- Полетели? - спросила старуха у Филиппа.
Он рассеянно кивнул.
- Чудесно. - Кииррей отдала приказание пилоту и, опустившись в кресло по соседству с Филиппом, поинтересовалась: - Кушать хотите?
- Хочу, - раскрыл он впервые со времени пленения рот, странным образом не затянутые липкой гадостью. - И, раз уж я все равно преступник, то не откажусь нарушить еще один закон, сожрав кусок мяса. И запив его водкой.
- Да какой вы преступник? - удивилась старуха. - Отныне вы, дорогой мой, самый что ни есть всамделишный национальный герой. Не удивлюсь, если благодарные горожане еще при жизни отгрохают вам памятник. На каком варианте желаете остановить свой строгий выбор? На бюсте? На ростовом? А быть может, на конном?
- Я бы прежде хотел узнать, в чем состоит мой подвиг, и кто меня на него подвигнул, - огрызнулся национальный герой. - Ну, ответите?..
- Безусловно, - отчеканила Кииррей. - Обязательнейшим образом. Вне всякого сомнения. Но чуть позже.
«Ну да, разумеется, - подумал Филипп, с неприязнью глядя на старуху. - Чуть позже, то есть вообще никогда. Порезал мерзавцев - спасибо. А в чем их мерзость заключалась - не моего, значит, убогого ума дело».
- Ну-ну, не дуйтесь, мальчик мой, - Кииррей читала его мысли без труда. - Ох уж мне этот юношеский максимализм! Никакого терпения. Все им сразу подавай, а иначе они на вас жутко рассердятся. Не спешите. Скушаете вожделенное мясо, выпьете вожделенной водочки, а там и поговорим… И кончено! - отрезала она, видя, что Филипп начал кривить губы.

Трое молчаливых быстрых мужчин отмыли Филиппа от «киселя», крови и грязи. Отняли нож, продезинфицировали и заклеили ранки. Обрядили его в махровый халат, долгополый и неудобный. Подсунули пластиковые тапочки без задников и усадили за накрытый обеденный стол. Исчезли они с проворством бывалых карманников, только что стянувших у лоха богатый бумажник.
Филипп умял огромный жирный антрекот с гарниром из тушеных овощей и опрокинул пару стопочек слабенького пойла, отдаленно смахивающего вкусом и запахом на сильно разведенный технический спирт. Он выпил бы, наверное, еще, но больше не было.
Закончив трапезу большой чашкой крепкого зеленого чая, он принялся обследовать помещение. Комната, в которой он находился (сглаженный шестиугольник семь на пятнадцать шагов, с длинным диваном, изогнувшимся вдоль одной стены и огромным окном на месте другой), была изумительно светла. Из окна открывался вид на город с чертовски немалой высоты. Под ногами подошедшего к прозрачной стене Филиппа наличествовало метров тридцать совершенно пустого пространства. Комната консолью выдавалась из основного тела здания. Филиппа передернуло, и он поспешно отступил в глубь помещения.
- Высоты, как погляжу, боитесь. - Кииррей на сей раз явилась без собачонки.
- Не люблю. - Филипп глянул на нее исподлобья. За ее спиной тенями сновали давешние ловкачи, уничтожая остатки застолья.
- Напрасно. Жаль, что человеку не дано летать. На высоте так свободно дышится.
- Только не мне, - сказал Филипп недружелюбно. - Я парень деревенский, приземленный. Питаю необоримую слабость к запаху навоза и разговорам начистоту. - Он механически прикоснулся к обожженному уху. Ухо, обтянутое скользкой пленочкой регенеранта, здорово зудело. - Поэтому давайте перейдем непосредственно к делу.
Филипп поборол желание поскрести ожог ногтем и опустил руки по швам.
«Карманы бы сейчас пришлись кстати», - подумал он. Люди, пленившие его, безусловно, знали о психологической важности карманов. Поэтому в халате их не оказалось. Как и пояса, за который можно засунуть большие пальцы. Лишь нелепые перламутровые пуговицы, огромные, точно чайные блюдца. Чтобы теребить, если волнуешься. Он сжал кулаки.
- Давайте-давайте, - с воодушевлением сказала Кииррей. Она опустилась на диван, приняв излюбленную позу - спина прямая, нога на ногу, на бедре - кисти с переплетенными пальцами. - Для того я, собственно, и нахожусь здесь. Будете расспрашивать или мне начинать рассказывать самой?
- Сперва я, - сказал Филипп. - Как прикажете вас называть?
- Кииррей, разумеется, - с некоторым удивлением отозвалась старуха. - Не люблю я этих новомодных штучек со сменой имен каждый год. Если же вас интересует мое звание, то извольте: старший интеллект-координатор. По-русски так, видимо, правильнее всего, - сообщила она, подумав. - Хотя, если без церемоний, можно и просто - координатор.
- Ну, так вот, госпожа координатор, - прошипел Филипп. - Кто такие эти черти, с которыми я воевал? И почему вы позволили им напасть на нас? Экспериментировали с моей агрессивностью? И как результаты? Удовлетворительные, надо полагать? И…
- Погодите, Филипп, - прервала его Кииррей повелительным взмахом руки. - Если вы будете орать, не переставая, то я просто не сумею вам ответить. Поверьте, состязаться с молодым разъяренным мужчиной в крепости голосовых связок мне никак невозможно. И еще. Бросьте вы, в конце концов, мельтешить у меня перед глазами! Присядьте, прошу вас.
Филипп набычился, прекратил нервно шлепать по комнате и сел. Дурацкие пуговицы при этом громко звякнули.
- Так вот, - продолжила Кииррей. - Если помните, а вы должны это помнить, мы несколько отличаемся от землян нервной организацией. В этом наше превосходство над вами и в этом же наша беда. У нас практически отсутствует преступность, ибо всякий потенциальный злодей, пересекаясь своим эм-полем с полями сотен добропорядочных и чистых душой сограждан, очень быстро теряет агрессивность. А поскольку хороших людей все-таки гораздо больше, чем плохих - и это не трюизм, поверьте, - стало быть, активный криминал в нашем обществе - редчайшее исключение. Не буду скрывать, свою роль играют так же вариаторы и модификаторы коллективного эм-поля. Полезнейшие устройства, так верно «вычисленные» вами в одном из разговоров с бедняжкой Светланой.
- Суг-гестивное законопослушие, - проговорил Филипп, с фальшивым восхищением округлив глаза и задирая указательный палец к потолку (дрянное спиртное оказалось довольно забористым, он едва не запутался в заковыристом слове). - Тирания добра. Регулируемая любовь. Так, что ли?
Кииррей кивнула, соглашаясь:
- Так. Причем весь набор - легким движением пальца. Щелк - и вокруг одни ангелы. Если позволите применить земное высказывание, дешево и сердито.
- А как же свобода воли? - серьезно спросил Филипп, решивший не обращать внимания на показной цинизм старухи. - Не для хранителей нравственных заветов, а для народа?
- У народа ее никто не отнимал, - сухо сообщила Кииррей. - Нужно - и важно! - понимать, где она заканчивается, и где начинается анархия. Опасная для индивидуумов, составляющих социум. Преступная.
- О, - поднял иронично Филипп брови, - а вы, конечно же, понимаете? Что ж, вам можно позавидовать. Такое понимание дорогого стоит.
- Мы, конечно же, понимаем, - подтвердила Кииррей. - Завидуйте. Но учтите, одного понимания совершенно недостаточно. Поэтому минимальные поправки, искусственно вносимые в колебания коллективного эм-поля, необходимы. Во имя общечеловеческого блага. Других причин нет, уверяю. Удовлетворены?
Филипп склонил голову и развел руками:
- Наверное, да… Простите, мадам, но когда разговор заходит о благе всего человечества, я обычно теряюсь. Не по Сеньке, знаете ли, шапка. Однако, поверьте, за народ Фэйра я искренне рад. Хорошо, когда у граждан напрочь отсутствуют криминальные порывы, верно? - Он ехидно осклабился. - Жаль, я не знал этого минувшей ночью…
- Не огорчайтесь, - сказала старуха. - Знать всё не дано никому. А ваши противники были в некотором роде не люди. Пожалуй, даже и «черти», как вы их назвали недавно. Удивлены? Представьте, кроме… ну, скажем, «обычной» склонности к преступлениям существует еще и скрытая, носимая индивидуумами, психически нездоровыми. Этакое «эйцехоре», семя зла. Несчастные инверсанты и сами чаще всего о нем не догадываются - до тех пор, пока оно властно не толкнет их на тропу войны. Самое страшное, что такое проснувшееся безумие уже становится заразным. В нашей истории было немало случаев настоящих эпидемий убийств, грабежей или жестоких половых насилий. Я возглавляю службу, занимающуюся как профилактикой подобных явлений, так и борющуюся с их последствиями. И вы, Филипп, с вашей уникальной психикой, безучастной, едва ли не «мертвой», но столь же неистовой временами, стали для этой службы настоящим открытием. А для носителей «эйцехоре» - полюсом неодолимого притяжения. И они не выдержали. Уничтожить вас стало для них идеей фикс. А катализатором, запустившим процесс выброса агрессивности именно этой ночью, стал, очевидно, пик вашего подсознательного стремления к борьбе со смертельной опасностью. Возможно, какое-либо сильное воспоминание. Возможно, какой-либо яркий сон.
- Выходит, я мало того, что стал приманкой, так и мочил-то кретинов?! - неприятно поразился Филипп. - Господи, так они ж за себя не отвечают! Вы-то где были? Надо было их раньше брать, пока они ко мне только подбирались! - Он подавился слюной и закашлялся.
- Да, надо было! - вспылила старший интеллект-координатор. - За домом, за вами, даже за Светланой была установлена слежка. Не наша вина, что ответственный за надзор сам оказался «инфицированным». Он разрушил все наши системы связи и наблюдения, убил напарника и отправился помогать «братьям по крови». Мы, признаться, боялись, что не успеем спасти вас. Но вы неплохо справились самостоятельно… - Кииррей на мгновение умолкла, вспоминая, должно быть, последствия его самостоятельности. - За погибших и раненых себя не казните. Вина полностью ляжет на меня. Мне и отвечать. - Она снова примолкла, как бы задумавшись, стоит ли уточнять для него свою дальнейшую судьбу. Сказала: - Расширенное заседание совета по этическому контролю завтра. Не переживайте, ваше присутствие не требуется.
Филипп сердито запыхтел и отвернулся. Кииррей, не мигая, глядела на него, выжидая продолжения. Спустя некоторое время он глухо спросил:
- Что вас ждет?
- Не знаю. Пожурят. Проклянут. Превознесут. Совет велик, мнений будет множество. В итоге посоветуют уйти на покой, наверное…
- Посоветуют и только? Ничего себе! - Филипп повернулся и с интересом посмотрел Кииррей в глаза. - Уйдете?
- Нет, - твердо сказала Кииррей. - Я выполняла долг. Спасены сотни, если не тысячи жизней. Нет, я не уйду.
- Так я и думал. А что ждет этих… болезных? Инверсантов. Ну, тех, что выживут?
- Процедура нейтрализации инверсантов определена законом. Минимально потребная операция на мозге и специализированная лечебница впоследствии. Других вариантов попросту нет.
- Ну а меня?
- Вас? - Кииррей просветлела. - Объятия прекрасной Светланы, горы шашлыков, ведра водки, вечный почет и уважение со стороны жителей Фэйра…
- Конная статуя при жизни, - подхватил Филипп.
- Совершенно верно. Если пожелаете, на подножии высекут ваши стихи. К примеру, эти: «Катарсис мой! Ты одинок, как ворон, севший на сосну. Пойду домой, милашку с горести за вымя оттяну». А?! По-моему, подходяще.
Филипп сконфузился. Уши незамедлительно вспыхнули. Он думать не думал, что старуха так хорошо запомнит его хоть и шуточные, но все-таки довольно неприличные вирши. Да он ведь даже не догадывался, что она их понимает!
- Стихов не надо, - тихо сказал он и вцепился в пуговицу; опомнился, отпустил. - Ничего не надо. Лучше отпустите меня домой. Пожалуйста.
Кииррей с состраданием поглядела на него.
- Это неосуществимо, мой мальчик, - вынесла она страшный приговор. - В первую очередь технически. Разорвав отношения с метрополией, мы лишились не только перфораторов, но и лицензии на их использование. Разумеется, у нас осталось несколько транспортных устройств, предназначенных для экспорта минералов. Но вы должны понимать, Филипп - путешествия через границу по нефтепроводу возможны только в фильмах про Джеймса Бонда. Если позволите, я приведу такой пример: представьте, что какому-то сумасшедшему адмиралу вздумается забрасывать лазутчиков во вражеский тыл, выстреливая ими из главного калибра своего линкора. Представили? Грустные результаты ждут этих шпионов, верно? Так вот, отправка пассажиров при помощи карго-перфоратора выглядит намного бесчеловечнее. Вряд ли вас устроит, дорогой мой, прибытие к месту назначения в виде девяноста килограммов протоплазмы, равномерно рассредоточенной по всему объему финишной камеры. По очень немалому объему.
- Значит - никаких надежд?
- Надежда умирает последней. Я ли должна говорить это вам? Изречение-то - чисто земное. Возможно, мы восстановим официальные дипломатические контакты с метрополией. Возможно, наши доблестные контрразведчики выловят наконец легендарных агентов Легиона, о которых столько говорится последнее время в наших масс-медиа, и мы получим возможность торговаться с его руководством. Да мало ли что! А пока - веселитесь, черт вас возьми! Для вас распахнуты любые двери и открыты все дороги. Забирайте свою Светлану и отправляйтесь путешествовать. У нас есть на что посмотреть, уверяю! Один Парк Иллюзий чего стоит! Ну, а пресытитесь отдыхом, найдется и работа - в самый раз по вашему широкому плечу. Ко мне уже поступило несколько запросов от коллег из других городов. На предмет вашего участия в ликвидации скрытых носителей криминального психоза.
- Че-го? - рявкнул Филипп, вскакивая. - Да вы оборзели! Нашли провокатора! Хрен вам, понятно?! Сами мочите своих придурков, а я - пас! Ясно вам?! И так не отмыться…
Кииррей прищурилась. Лицо ее преобразилось и стало неприятно.
- Не отмыться, говоришь? - каркнула она. - А был ты чистеньким, да? За деньги воевал против дикарей, уничтожал их без разбору и был святее святого, так? Помолчи, я знаю, что ты скажешь, - отмахнулась она в ответ на попытку Филиппа открыть рот. - «Война против захватчиков священна, я защищал человечество, онзаны - суть библейская саранча и должны быть повернуты вспять!» И тому подобный словесный мусор. О, небо! - Она картинно воздела руки и закатила глаза в направлении близких в этом бельведере небес. - «Ратью смуглой, ратью дружной мы идем спасать весь мир. Мы идем, и пылью вьюжной тает облако горилл». Да? Бред сивой кобылы, дружок! В нем не хватает только Антихриста. Один лишь болван, совершенно не приученный пользоваться собственным мыслительным аппаратом или окончательно одурманенный сомой, может клюнуть на такую галиматью. Раскрой глаза, человек! Тебя! Заставляли! Стрелять! В би-о-ро-бо-тов! «Ужасающие и безжалостные агрессоры!» Боже ты мой!.. - Кииррей нехорошо рассмеялась. - Слушайте, запоминайте, Филипп, больше вам этого никто не скажет! Метрополия не могла больше мириться с ростом милитаристских настроений внутри общества и создала, - повторяю: самостоятельно создала отдушину для своих воинствующих дуболомов. Врагов им создала!.. Игрушечных! Материалом стал полуразумный рабочий скот достаточно удаленной от гнездовища человеческих цивилизаций расы собакоголовых сапиенсов. Расы, отмечу, от природы весьма склонной к лицедейству. И получившей за роль сообщества вымирающих горемык, порабощенных чудовищами, богатые и многочисленные дары. О, спектакль удался на славу! Более того, он зажил своею жизнью, вовлекая в действие все новых и новых персонажей. То, что было задумано, как выгребная яма где-то на задворках мироздания, в один жуткий миг вспучилось, ожило и раскинуло свои ядовитые щупальца повсюду. Терру начало лихорадить. Список заразных инверсий психики пополнился - родилась болезнь жажды «справедливой» войны. Угрожающе возросла ксенофобия. Дьявольщина, в это никто не верил сперва, пока кресты не запылали, - расизм возник! Запахло настоящей пандемией. Видя, что дело дрянь, мы были вынуждены укрыть Фэйр за «железным занавесом». Нам не оставалось ничего другого. Мы спасали себя. Судите сами. Вас, Филипп, этот тошнотворный спрут коснулся лишь вскользь, но с лихвой хватило и того: вы принялись с упоением избивать младенцев, которые казались вам исчадиями зла…
- Не надо больше тыкать меня носом в мое дерьмо, - процедил Филипп. - Я все понял. Плохие люди платили мне деньги, чтобы я помогал им всерьез убивать игрушечных солдатиков, на скорую руку вылепленных из безобидных зверушек. И это, разумеется, безобразие. Полностью с вами согласен. Да и как не согласиться? Но сейчас я благополучно расстался с негодяями и оказался согрет и обласкан людьми воистину замечательными. Хорошие эти люди предлагают мне поработать палачом. А это уже, конечно, подвиг. Казнить-то надо исключительно преступников. Думаете, не откажусь, раз уж все равно деваться некуда? Ошибаетесь, мадам. Больше я здесь пальцем не шевельну, пусть меня хоть собаками травят.
- Да ради Бога, - спокойно сказала Кииррей. - У меня и в мыслях не было принуждать вас идти против совести. Я даже довольна, что вы отвергаете дальнейшее служение аппарату насилия. Живите, как знаете. Идите домой, вас проводят. - Она произвела пальцами манипуляции с подлокотником дивана, и за стеной тотчас пропел колокольчик.
- Я не могу вернуться к Светлане, - угрюмо сказал Филипп.
- Почему? А впрочем, дело ваше, не хотите - не возвращайтесь. Кровом и пищей мы вас в любом случае обеспечим. До свидания.
- Прощайте, - сказал Филипп, отпирая дверь.
- Извините, что не сумела спасти вашего друга, - сказала она Филиппу в спину.
- Что вы сказали? - встрепенулся он.
Кииррей кивнула.
- Знаете, когда вас вынесло на Фэйр, многие горячие головы предлагали покончить с вами незамедлительно. В расход - и все. Полемика была весьма оживленной, не обошлось без битья посуды. В результате все стороны остались, конечно же, при своем. Мне едва удалось уговорить сторонников ликвидации хотя бы не спешить. По крайней мере - некоторое время. Они согласились. Невмешательство у нас в почете. Проблемы, очень многие проблемы решаются методом отпущения на самотек. «Все образуется само собой, нужно лишь создать для этого максимально подходящие условия», - говорим мы. Это несколько цинично, зато более чем разумно; чаще всего так и происходит. Может быть, потому что создание «подходящих условий» - древнейшее и любимейшее занятие терран, возведенное в ранг искусства. Для вашего друга эти игры в «будь что будет» кончилось, увы, трагически. Для вас, пожалуй, тоже. Для нас же - лучше некуда. Сейчас мои противники посрамлены и заискивают предо мною.
- Зачем вы это мне рассказываете? - сквозь зубы спросил Филипп. - Чтобы сделать мне больнее? Чтобы я вас возненавидел? Зачем?
- Не знаю, - сказала Кииррей. - Наверное, чтобы не оставалось между нами недоговоренностей. Вдруг больше свидеться не придется?
- Искренне на это надеюсь, - проговорил Филипп.

Его поселили на окраине города - в маленьком простеньком домике из двух комнат. Он целыми днями лежал на полу, слушая странную здешнюю музыку, наполненную чистым протяжным пением без слов. Музыка лилась прямо из стен, стоило включить великолепный универсальный комбайн, сочетающий в себе все мыслимые в быту функции и роли - от кухонных до развлекательных. Питался он крайне редко и, чаще всего, скудно. Иногда он усилием воли заставлял себя подняться и несколько часов с остервенением занимался физическими упражнениями. Но такое случалось с ним все реже.
Других занятий у него не было.
Только воспоминания.
Однажды ему стало невмоготу.
«Что мне она? - болезненно думал он в ту ночь, тщетно пытаясь заснуть. - Кто она мне? А главное - кто ей - я?» Ту, о ком он думал, звали Светлана. Она была богиня. Она была грешница. А может, ее не было совсем? Может, он ее просто придумал?
«Кровопийца. Убийца. Подонок», - кто сказал ему это? Кто?
Филипп выскочил из дому и понесся за город. Надрал дурман-травы, засунул твердые колючие стебли в рот и принялся жевать. Трава была пыльной. Сухой. Было горько и противно.
Осень вступала в свои права. Дул холодный ветер. Один его порыв, особенно сильный, принес чей-то вздох: «Филипп, сюда!» Он пошел на звук.
Духи поджидали его, сгруппировавшись вокруг маленького костерка, в котором ярко-лиловым, бело-дымным огнем горели серебряные эманации, отдаленно похожие на неровно слепленные детские снежки. Черти мерзли сильнее и подбирались поближе к огню, ворча и переругиваясь. Ангелы парили поверх - в густом дыму, протирая кулачками слезящиеся глаза. Атаманы стояли поодаль. На прибытие Филиппа отреагировали только они.
Ротвейлер безуспешно старался утаить злорадство, гермафродит не скрывал грусти.
- Мы были правы? - спросили они по-прежнему перебором. - Ты не нашел счастья?
Филипп кивнул.
- Я страшно виноват. Что мне делать?
- Твои душевные страдания - уже искупление, - прозвенел херувим. - Молись. Кайся. Не столь важно, кому. Совершенно не важно, как. Искренность чувств - вот главнейшее условие. Постепенно ты сам почувствуешь просветление. Помни, мы с тобой.
- Ты ни в чем не виноват, - впервые опроверг спутника пёс. - Наказать следует тех, кто стоял за сценой. И они будут наказаны, поверь мне. Если хочешь сделать это своими руками, только свистни, мы поможем. Они умоются слезами и кровью. До седьмого колена.
- Нет!.. - отчаянно, с болью воскликнул херувим.
- Да! - напористо пролаял пёс, роняя пену с толстых алых губ.
Филипп злобно сплюнул и погрозил им кулаком. Они пропали.
Падал первый снег.
«Я должен уйти», - сказал Филипп побелевшей равнине.

ГЛАВА 7

- Кончим! - вымолвил Мондамин…
Генри Лонгфелло

Я не взял ничего сверх того, что принадлежало мне по праву. Разве что пару килограммов поваренной соли, моток тонкой прочной нити, десяток швейных игл да «вечную» зажигалку. Чудо-штуцер и патроны к нему я прихватил тоже, отнеся к военным трофеям. А вот гранатомет оставил. Как главный экспонат для музея моего имени. Если таковой вздумают все-таки построить.
Шел я тем же путем, что привел меня в Фэйр, только в обратном направлении. Негоже оставлять родные могилы без присмотра. Почему я не думал об этом прежде? Вернусь, вырою недалеко от них землянку, перезимую как-нибудь. Зима здесь вряд ли очень лютая. А дальше видно будет. Отшельничество, говорят, располагает к просветлению.
Реку на этот раз преодолел совершенно спокойно. По той же трубе. Даже на четвереньки ни разу не опускался. Может быть, потому что ветра не было?
Первый снег пролежал недолго. Когда он растаял, вернулись солнечные дни, и я шел, раздевшись до пояса, согреваемый лаской позднего бабьего лета, с тоской вспоминая всех своих женщин. С тоской, но - странно - без вожделения. Я, кажется, всерьез уже примерял на себя воображаемый иноческий клобук.

Могилы сохранились неплохо. Слегка обвалились, конечно же, и крест чуточку наклонился, зато дерн прижился и даже зеленел. Я немного поправил их и взялся за строительство зимовья.
Копать землянку решил под здоровенным выворотнем. Под тем самым, где спрятал некогда карабин. Выворотень был преогромным, совсем свежим (даже листья-иглы на дереве еще не погибли, хоть и наполовину облетели). А главное, его разлапистые корни, под которыми скрывалась довольно глубокая пещера, украшали небольшой пологий пригорок - едва ли не самое высокое место в округе. Самое, стало быть, сухое.
Карабин, между прочим, пребывал на месте.

Предыдущая страница 26 Следующая страница


27 Александр Сивинских

Меня поразило, что батареи, оставленные под защитой сферы, совершенно не разрядились. За исключением той, что питала самою сферу, что как раз неудивительно.
«Создавать условия мы мастера», - вспомнились слова бабки Киреи.
Мастера, точно. Создатели…
«Что ж, приберу, наверняка пригодятся еще, - подумал я, снаряжая одной батареей «Дракона», а вторую вместе с генератором пряча в ранец. - Если, конечно, противники Кииррей не захотят снова лишить меня энергии. Ну а захотят - флаг им в руки. Ей-богу, не расплачусь».
Рыбка в реке не перевелась, на самодельную удочку ловилась большая и очень большая, так что проблем с питанием, пусть и однообразным, не предвиделось.
Копал да строил я споро, прихватывая не только светлого времени, но и темноты, и за две с половиной недели управился. Потолок и стены жилища сделал композитными. Основу составляли обломки терранской «белой дороги», закрепленные кольями и распорками. Изнутри шел ряд фашин из веток, снаружи все было засыпано землей, полито водой и надежно утрамбовано. На пол сгодился настил из толстого слоя «березового лапника» (подумать только, «березовый лапник»! - абракадабра какая) и сухой мох. Дверь я смастерил приставную - из жердочек и бересты. Окопался кольцевой дренажной канавкой.
Первый же дождь показал, что все сделано правильно - в землянке, несмотря на обилие падающей с небес влаги, оставалось сухо. Было в ней, понятно, темновато, но окошко я посчитал излишней роскошью, к тому же трудно осуществимой материально, и отложил его прорубание до лучших времен. Верный спальник, который так и не сумели разодрать инверсанты-психопаты из Фэйра (хотя, определенно, пытались), готов был обогреть меня в любую стужу - и я посчитал, что с подготовкой к зимовке в основном покончено.
Можно было приступать к замаливанию грехов.
Ан нет, не получалось! Хоть ты тресни. Все эти земные поклоны, коленопреклонения и взывания к милости невидимого сверхсущества казались мне смешными и даже постыдными. Обломался я с покаянием.
Скит прекратил существование, так и не открывшись…

Зима подобралась почти незаметно и была мягка, как пушистый котенок. Температура держалась чуть ниже нуля, подмораживало как раз настолько, чтобы не таял снег. Река обмерзла только вдоль берегов - хрупким и прозрачным фиолетовым ледком. Рыба клевала плохо, должно быть, ушла в глубину; каждая рыболовная вылазка на край припая грозила холодным купанием, следовательно - пневмонией. Пневмония была мне ни к чему, и я забросил удочку до лучших времен.
Курицевороны подались к югу.
Я почти голодал.
Спас меня, ценою собственной жизни, упитанный кабанчик, случайно забредший на подконтрольную мне территорию. Впрочем, он был уже довольно серьезно поранен каким-то хищником, так что мой выстрел из штуцера просто прервал его мучения. Некоторое время я держал избушку на клюшке и даже не спал ночами, ожидая явления охотника на кабанов за своей долей мяса. Но то ли его что-то отвлекло, то ли он сам поплатился жизнью за пристрастие к свинине (видели бы вы кабаньи клыки! - бивни, да и только), однако он не пришел. Не очень-то я и расстроился.
И все-таки, мне было трудно. Одиноко. Пусто. Словечком не с кем переброситься.
Выручила дурман-трава. Высокие, легко узнаваемые стебли нагло торчали из снега, и мне не составило труда запастись ею впрок. Впрочем, наркотического привыкания к ней не обнаружилось, даже слабого. Более того, пищеварительный тракт, бурно отвергавший первые опыты с галлюциногеном, смирился и уже не мучил меня тяжелыми расстройствами. Я понимал, конечно, что беседую сам с собой, ни с кем более, но иллюзия присутствия эфирных гостей была настолько полной, что я махнул рукой на очевидную шизоидность своего поведения и прибегал к дурману все чаще. «Гости» же вели себя пристойно, являлись малыми компаниями, в душу больше не лезли, и мы беседовали на отвлеченные темы.
Иногда я медитировал, глядя на капельку света, почти незаметно пульсирующую в глубине приклада карабина. Иногда писал стихи на злобу дня, - столь же непотребные, как раньше. Иногда бродил по окрестностям, стараясь не удаляться особенно далеко. Свиная туша, хоть и подвешенная к кроне дерева на высоте трех метров, вполне способна привлечь незваных нахлебников.
Время утекало. Что дальше? Думать об этом не хотелось. Наверное, я просто боялся.

Мне снился дом. Живой веселый Генрик катал смеющуюся племяшку мою Машеньку на плечах. Отец колол дрова, а мама кормила хлебом Жданку, отгоняя желтым вафельным полотенцем мух и слепней, стремящихся попить коровьей кровушки. От коровы вкусно пахло парным молоком.
Окно дома было распахнуто, на подоконнике стояли магнитофонные колонки, и звенела напористо, сбиваясь временами, гитара; хрипловатый, не слишком красивый и не совсем музыкальный, но невыразимо славный голос пел:
«По дороге разочарований снова, очарованный, пройду…»
Я проснулся в слезах. Песня продолжала звучать. Этого не могло быть. Я выскочил, как ошпаренный, под морозное синее небо.
«…поутру, дорогой откровений, - там, где ветер яростен и свеж…»
Музыка доносилась со стороны реки. Я помчался на звук.
Посреди заснеженного пляжа стоял до боли знакомый облезлый «УАЗ» с закрашенными белой краской стеклами. Из распахнутой кабины торчали длинные ноги Паоло, и вырывался насмешливый голос бессменного солиста «Воскресения»:
В лад весне и с осенью в ладу,
В зыбкий час назначенных свиданий,
Снова, очарованный, пойду
По дороге разочарований…
Рядом с машиной стоял он, первопричина всех моих бед и несчастий; он, знающий меня едва ли не лучше, чем я знаю себя сам; он, любитель неожиданностей и сюрпризов, красавец мужчина, блестящий джентльмен и тонкий остряк. Большой Брат, наконец.
Проводник мой по дороге разочарований.
Игорь Игоревич собственной персоной.
На нем был шикарный долгополый серо-стальной плащ, такого же цвета шляпа с широкими полями, отглаженные черные брюки и сверкающие лаковые штиблеты. В отведенной руке дымилась кубинская сигара. Он широко улыбался.
Он еще не знал, что он уже - покойник. Я согнул руку в запястье.
Щелкнула взведенная пружина. Рычаги мягко сместились. «Рэндол» напрягся внутри своих ножен в ожидании скорой работы.
Пришла пора сойти с дороги разочарований…
Я сжал зубы и шагнул вперед…

ЭПИЛОГ

Товарных размеров (длина 10 см) раки достигают примерно за два года. При необходимости раков можно дорастить до очень крупных размеров, но они не так вкусны, как 10-сантиметровые.
В. Динец, Е. Ротшильд, “Энциклопедия природы России”

Щелк! Устрашающе зазубренная клешня сомкнулась в непосредственной близости от носа Филиппа. Он отдернулся, но потом рассмеялся и погрозил обладателю клешни пальцем. Тот заворочался, поднимая быстро оседающую муть, и с достоинством побрел прочь, быстро переставляя суставчатые ножки.
- Нравится? - пропел приятный голос.
- Красивый зверек, - согласился Филипп, оборачиваясь.
Рядом с ним стояла тоненькая девушка в строгом деловом костюме. Несмотря на излишнюю, по мнению Филиппа, официальность одежды, девушка была очаровательна. Филипп повел плечами и тряхнул головой, поправляя волосы. Он широко улыбнулся. Он приосанился и надул грудь. Он скосил глаза на пол, примеряясь, удастся ли пасть на колено в случае чего. Пол был чистым.
- Cardiosoma arratum, таиландский краб, - сказала девушка. - Строго говоря, ракообразные зверями не являются. Позвольте поинтересоваться, - спросила она мягко, но с нажимом, - вы зашли только на аквариум полюбопытствовать, или вас привело дело?
Филипп решил погодить падать на колени.
- И по делу тоже, - сказал он. - Но аквариум - уж больно хорош! У вас в нем акулы, часом, не живут? - Он провел рукой по стеклянной стене, за которой бурлила водная жизнь, умело подсвеченная и декорированная. - Вот бы посмотреть.
- Небольшая кошачья акула имеется в кабинете управляющего, - сказала девушка, - а здесь вода пресная. Так какое у вас дело?
- А он в курсе, что вы его так зовете? - спросил Филипп. - Управляющий?
- Разумеется, - хладнокровно отреагировала девушка и посмотрела на него в упор. Долго-долго. Так долго, что коренастый охранник в камуфляже с «Клином» под мышкой начал подниматься со стула.
Филипп понял, что его сейчас могут просто-напросто выставить, и протянул девушке цветной глянцевый прямоугольник кредитной карточки.
- Счет открыт не то в Люксембурге, не то в Монако, не то вовсе в Лихтенштейне, но мне сказали, что ваш банк работает с такими.
- Работает, - в голосе девушки появились теплые нотки.
- Проверьте, пожалуйста, что там у меня накопилось.
Девушка прошла за прозрачную дверь. Охранник успокоился и вновь развалился на своем сиденье.
Филипп усмехнулся. Слева аквариум с рыбками и крабами, справа - с кассирами и контролерами. Вопрос для капустника: у кого холодней кровь?
Строгая девушка подошла к одной из полудюжины работниц и что-то сказала ей, передав тоненькими симпатичными пальчиками кредитку. Работница принялась стучать по клавиатуре компьютера, а строгая девушка занялась бумагами. Через секунду работница прекратила стучать и уставилась на экран. Затем на Филиппа. Затем снова на экран. Затем она издала какой-то возглас, отзвук которого донесся даже сквозь броневое стекло. Строгая девушка отвлеклась от бумаг, бросила на экран нарочито безразличный взгляд, и тут брови ее заметно приподнялись. Филипп, исподтишка поглядывающий на нее, тут же отвернулся и поискал глазами оранжево-красно-фиолетового Cardiosoma arratumа. Арратум, оказывается, поймал клешней чуть меньшего, чем он сам, сородича и пытался не то перевернуть его вверх тормашками, не то выковырять из панциря. Сородич яростно сопротивлялся.
- Счет открыт в Швейцарии, и сумма на нем весьма приличная, - сказала девушка, возвращая ему карточку. - Весьма. Двести пятьдесят тысяч евро.
- Серьезно?! - восхитился Филипп. - Не обманули макаронники. А я, признаться, им не поверил. Подумаешь, муфту изобрел. Вот, скажите, мадемуазель… - Он посмотрел на девушку. - Вы бы заплатили за обгонную муфту, хоть бы и самую распрекрасную, двести пятьдесят тысяч?
Девушка пожала плечиком. Отлично это у нее получилось, изящно и не жеманно ничуть.
- Я совершенно не разбираюсь в муфтах, - сказала она. - Особенно в обгонных. Но зато я совершенно точно знаю, что никто и никогда не отдаст таких денег просто за красивые глаза.
- Спасибо, - сказал Филипп. - Они что, в самом деле красивые?
- Да, - сказала девушка, - в самом деле. - И неожиданно добавила: - Скажите, вы действительно хотите посмотреть акулу?
Филипп кивнул.
- Пойдемте, - сказала девушка.

Филипп на ходу осматривал себя и понимал, что дело плохо. Наряд для посещения кабинета управляющего солидным банком был совсем неподходящим. Абсолютно. Ботинки - хоть и начищенные, но откровенно военного образца. Джинсы - довольно поношенные. Свободный свитер бабушкиной вязки порядком вытянулся, а кожаная куртка уже достигла возраста, близкого к пенсионному. «Ох, и попрет нас главный банкир, - подумал он. - Да взашей! И девчонке достанется».
Когда он увидел секретаря управляющего, то понял, что до банкира им добраться нипочем не удастся. Грозная, как генерал Пиночет в лучшие его годы, широкоплечая матрона при могучих очках и полуметровом шиньоне казалась земным воплощением цербера. Нет, ничего им тут не светило, кроме крупного облома. Он наклонился к девушке, еще раз поразившись, какая она крошечная да ладная, и прошептал:
- Послушайте, может не стоит? К морскому дьяволу ее, акулу! Нас же эта гвардейская тетя на лоскутки порвет, когда узнает, ради чего мы занятого человека тревожим. Да и сам управляющий… выгонит же, ей-богу, выгонит!
- Не выгонит, - уверенно сказала девушка. - Управляющий - я.

Звали ее Светлана, а фамилия ее была чудной: Фэйр. Сочетание имени и фамилии девушки всколыхнули в душе Филиппа какие-то смутные ассоциации, но он не мог понять, какие именно. Отчество у Светланы было подстать - Джорджевна. Папа ее, Джордж Фэйр, крупный английский буржуй, отличался большой любовью к женщинам, временами переходящей в сатириаз. Надо отдать ему должное - на возлюбленных своих он неизменно женился, а разводясь, обеспечивал неплохое содержание как бывшим супругам, так и нажитым в браке с ними детям. При всем при том он до сих пор почему-то не разорился.
Светлана поведала о шалостях предка-вертопраха без напряжения, подшучивая и посмеиваясь. Похоже, комплекс брошенного ребенка был ей чужд. Образование она получила в Великобритании, состоятельных и влиятельных родственников стараниями папочки у нее было пол-Европы (и пол-Америки в придачу), но она предпочла вернуться в Россию. Она понимала, конечно, что ее нынешний чин - просто синекура, что сама она только украшение, а реальное руководство банком совсем в других руках, но амбиций у нее и не было. Зато, говорила она, у меня нет проблемы с финансами, масса свободного времени и карт-бланш по части отделки и декорирования банковских помещений. Декор и дизайн - два ее сумасшедших хобби. Аквариумы - ее заслуга и гордость, как и униформа служащих. Как, разве Филипп не обратил внимания на костюмы служащих? Ах, он смотрел только на нее…
Филипп слушал, попивал замечательный душистый английский чай и любовался то девушкой, то кошачьей акулой. Впрочем, акула была мелковата. Но хищность повадки чувствовалась. В Светлане хищности не чувствовалось. Огонь - огонь да, был. Под пеплом. Fire under ashes. Филиппу было хорошо рядом с нею. Ей рядом с ним, кажется, тоже.
Он рассказал ей все. И о нежданной командировке в Италию, и о работе на «Марчегальи», и о злосчастной аварии. Собственно, рассказ его основывался лишь на «показаниях свидетелей». Сам он ни черта не помнил. Врезался головой в лобовое стекло автомобиля, когда автомобиль в свою очередь врезался в опору эстакады на скорости сто десять километров в час. Между прочим, никакие подушки безопасности на такой скорости не избавляют от травм, плохо совместимых с жизнью. Бригада спасателей с бензорезом и гидравлическими ножницами выцарапывала пассажиров из расплющенного «Фиата» полтора часа, закономерно ожидая найти внутри лишь изуродованные трупы. Он выжил, спасибо тренированному мышечному корсету. И никаких почти следов. Только крошечный шрам на ухе, шрам на лбу под волосами, да не совсем ровно сросшееся седьмое ребро справа. Пустяки. Водителя вообще в клеенчатый мешок по частям складывали, а переводчик, что на заднем сидении находился, до сих пор хромает. Кусок кузова, здоровенный и острый, будто боевой кинжал, пробил ему бедро, почти отхватив ногу. А у Филиппа отшибло напрочь память. Словно в скверной «мыльной опере».
Заговорив про память, он вдруг вспомнил, что на улице его до сих пор дожидаются господа иностранцы. Окоченели, наверное, бедняги. «Угораздило же меня про них забыть! - подумал он. - Чертова контузия. Нехорошо получилось. Я ж сюда на минуточку заскочил. И уходить совсем не хочется, - вздохнул он огорченно. - Девочка - просто прелесть».
Филипп попросил у Светланы прощения и со словами: «А как там мои итальянцы?» выглянул в окно. Итальянцы были ничего себе, в полном порядке. Тот, что по странной прихоти звал себя Игорем Игоревичем, переводчик, все так же стоял возле автомобиля, опираясь на свою потрясающую трость не то китового зуба, не то моржового хрена, и дымил сигарой, как мартеновская печь. Кажется, он даже не переменил позы. Плевать было ему, стальному человеку, на плохо зажившую ногу. Филипп представил, какого размера железяка торчала недавно из его ляжки, и поежился. Голова стального Игоря Игоревича, непокрытая совершенно, иссекалась снегом, февральский ветер трепал полы его роскошного пальто и концы шелкового кашне, а ему - хоть бы что. Водитель в поле зрения отсутствовал. Сидел, должно быть, в кабине.
Филипп мгновенно испытал страшные угрызения совести и принялся прощаться. Светлана заметно огорчилась. Она проводила его до самого выхода из банка. Возле дверей Филипп замялся. Он не знал, как предложить ей новую встречу. Будь она обычной девчонкой, никаких проблем, разумеется, не возникло бы. Но она же - о-го-го! Миллионщица, небось.
Он топтался и не решался ни попрощаться, ни попросить свидания. Светлана посмотрела на него и сказала:
- Да не вибрируйте вы так. Я согласна.
- Где? - спросил расцветший Филипп, не переставая, однако, вибрировать. - Господи, когда?
- Сегодня, в восемь. «Садко» знаете?
- Возле моста? Как же, знаю! Правда, я там ни разу не бывал… наверное, сюртук и бабочка обязательны?
- Пожалуй, - сказала девушка с сомнением.
- Будет! - воскликнул Филипп.
- Тогда - до вечера?
- До вечера!
Филипп покинул банк, ежесекундно озираясь, и с каждым поворотом головы убеждался, что Светлана ясным взором смотрит ему вслед - сквозь стеклянные двери.

- Все в порядке? - спросил Игорь Игоревич, гася сигару прямо пальцами.
«Такого не может быть, - подумал Филипп. - Тысяча градусов, не меньше. Ну, восемьсот. Нет, он не стальной, алмазный он. Богата уникумами планета Земля!»
- Да, в полном, - ответил Филипп и полез в машину, в очередной раз поражаясь, на какой чудовищной рухляди разъезжают по России представители богатой иностранной фирмы.
УАЗ, не менее чем тридцатилетний, представить только! Скареды, думал он про итальянцев. Сквалыги и скупцы. Вот я, кержак, сын кержака, внук кержака, правнук кержака и кулака, жмот наследственный и неисправимый, разве пожалел бы десять-двадцать тысяч на покупку приличного автомобиля для своих работников? Для несчастных работников, вынужденных переносить тяготы провинциальной российской жизни? Зимней. Для верных работников, умеющих стоять целый час под снегом без овчинного треуха и гасить сигары голыми пальцами. Нет, не пожалел бы! И денег ведь у них до черта, у фирмачей! Мне, какому-то совершенно постороннему типу, отстегнули, ничтоже сумняшеся, четверть миллиона! Не пожалели. А соотечественников третируют напропалую. Не понимаю!
Водитель, Паоло, здоровенный немой итальянец, втянув породистую римскую голову в плечи, невнятно урча, дул из термоса кофе. Кофе, очевидно, успел порядком остыть - Паоло сосал прямиком из колбы, и, кажется, не обжигался. Драный динамик автомобильной магнитолы похрипывал мяукающим бесполым голоском, сообщавшим, что карнавала не будет. Игорь Игоревич возился, пристраивая поудобнее плохо сгибающуюся ногу. В кабине было тесно, нога не помещалась. Игорь Игоревич был настойчив и не сдавался. Кое-как усевшись, он поставил трость с набалдашником в виде птичьей головки между ног и спросил:
- Фил, скажите правду, вам удобно?
- Удобно, - солгал Филипп, чувствуя сквозь ледяной дерматин, как впиваются в тело жесткие ребра сиденья.
Паоло допил кофе и включил передачу. УАЗ выкатил на дорогу, неловко подрезав новенькую иномарку. Негодующе заверещал клаксон. Паоло не отреагировал. Он был целиком поглощен процессом вождения. Давалось ему это трудом неимоверным. Холодным потом ему это давалось и скрежетом зубовным, поэтому обращать внимание на несущественные детали было ему не с руки. Филипп запоздало спохватился, что забыл обналичить в банке хотя бы пару тысяч на жизнь. «Попросить Игоря Игоревича вернуться?» - без воодушевления подумал он. УАЗ чудом миновал нерегулируемый перекресток, и Филипп понял: нет, ни за что!
Песня тем временем закончилась, и ди-джей сказал: «Как это ни печально, друзья мои, но карнавала, похоже, действительно не будет. Возможно, вы уже знаете, что сегодня погиб известный меценат Аскеров, ежегодно устраивавший в день Святого Валентина бесплатные балы для всех влюбленных на крупнейшей дискотеке нашего города “Папа Карло”. Он был взорван вместе с автомобилем неподалеку от здания, занимаемого частным охранным агентством “Булат”. Пострадал также охранник. В тяжелом состоянии охранник доставлен в седьмую городскую больницу. Органами дознания разыскивается водитель аскеровского лимузина, скрывшийся с места трагедии. Не исключено, что бомба была заложена именно им. Дело взял под личный контроль губернатор. Бывший сотрудник Аскерова, работавший у него секретарем-референтом и покинувший его всего около месяца назад, сказал в эксклюзивном интервью нашей радиостанции, что “шеф слишком уж уповал на свою депутатскую неприкосновенность и совершенно перестал слушать разумные доводы осторожных людей”. С кем конфликтовал известный депутат и предприниматель, бывший референт предпочел умолчать, ссылаясь на то, что точно не знает и знать не желает. Полное интервью с ним вы сможете услышать на волнах нашей радиостанции чуть позже, сейчас оно как раз монтируется. А пока давайте послушаем композицию Константина Никольского “Не уходи, мой друг”. Вместо реквиема».
- Вы знали его? - спросил Игорь Игоревич.
- Кто ж его не знал, - сказал Филипп. - Ветеран Афгана, кандидат в губернаторы. Богатей, наконец. Хороший, вроде, мужик. А лично - нет, конечно, не знал. Не та весовая категория. На что я ему?
- Отвратительная история, - сказал итальянец. - Где там старушке Сицилии до вас… Зря вы, Фил, не остались на Апеннинах. Мерзнете сейчас, а там, небось, градусов двадцать тепла. И депутатов лет уж тридцать, как не взрывают.
- Мерзни, мерзни, волчий хвост… - неопределенно сказал Филипп. - Есть такое понятие, РОДИНА, дорогой вы мой Игорь Игоревич! Для кого - розовый цветник, а для кого - деревня, пропахшая навозом. Не могу я там, поймите!
- Понимаю, - сказал Игорь Игоревич. - Чего уж не понять.
Больше они не проронили ни слова до самого общежития.

Филипп раскладывал небогатые пожитки, а итальянцы топтались возле дверей, но пройти в комнату не соглашались. С их обуви натекла уже изрядная лужица. Игорь Игоревич говорил:
- Все вопросы в институте улажены, но если возникнут какие-то непредвиденные проблемы, звоните. Визитка моя у вас есть. Скажите, может быть, вы захотите уволиться из этого бедного НИИ, Фил? Вы же сейчас достаточно обеспеченный человек… Нет? Ну, в любом случае, если когда-нибудь решите вернуться к нам, милости просим! Примем с радостью.
Паоло молча кивал, подтверждая, что тоже будет рад. Никудышный он водитель, подумал Филипп, хорошо, что УАЗ машина медлительная и прочная.
- Мы пойдем, пожалуй, - сказал Игорь Игоревич. - Вот, возьмите, Фил, это ваше. - Он протянул внушительный пакет, завернутый в плотную ткань. - До последнего момента не хотел отдавать. И не отдал бы, если бы не сегодняшнее сообщение о взрыве.
- Что это? - спросил Филипп, принимая тяжеленный сверток.
- Оружие, - сказал Игорь Игоревич. - Ружье, нож, пистолет, патроны. Через таможню провозили в составе диппочты. Постарайтесь не прибегать без необходимости. Постарайтесь больше вообще не прибегать к оружию, Фил.
- Да-да, конечно, - сказал Филипп, разрывая пакет нетерпеливыми руками. - Конечно, постараюсь. А почему «больше»? - спросил он, когда до него дошла двусмысленность последней фразы Игоря Игоревича.
Но итальянцы уже испарились.
В пакете находились совершенно фантастические вещи, владельцем которых Филипп не мог представить себя даже во сне. Огромный пистолет сорок пятого калибра, замечательный охотничий нож и разобранный по частям очень, очень дорогой двуствольный штуцер. Часть патронов к пистолету была упакована не в стандартные картонные коробочки, а залита прозрачным пластиком - в виде лент по двенадцать штук. Внутри одной ленты - бумажка с каллиграфическим комментарием, выполненным твердой рукой: «Подкалиберные. Помни дядю Сережу, оболтус волосатый!»
Какой такой дядя Сережа? Зачем нужны бронебойные патроны, когда из такой пушки даже обычными завалить слона - не проблема? И вообще, для чего весь этот арсенал? «Что-то моя командировочка подозрительно припахивает, - подумал Филипп. - И, сдается мне, не обгонными муфтами вовсе».

Для того чтобы не выглядеть за ужином в «Садко» дикарем, следовало приодеться. Филипп вышел на улицу, чистую и светлую от свежевыпавшего снега, миновал несколько дворов и очутился на Главном Проспекте. Очевидным преимуществом общежития (едва ли не единственным) была его близость к культурному (и торговому) центру города. Филипп встал в раздумье. В нем боролись скупец-кержак и сноб-вертопрах. Победил последний, и Капралов направил стопы к магазину FIVE-O`CLOCK, гордо обещающему посетителям: “Одежда из Англии”.
Впрочем, как оказалось, одежда была пошита все же не на берегах Альбиона, а вовсе даже в Лодзи, но по британским лекалам, на британском оборудовании и из настоящей британской мануфактуры. И на том спасибо, решил Филипп. Он еще при входе принялся крутить в пальцах свою «Визу» и тем самым решил вопрос с доброжелательностью персонала однозначно положительно. К нему была приставлена вполне симпатичная, хоть и немного грустная «консультант-продавец Долорес Кудряшова», которая порхала вокруг него миленькой бело-черной птичкой и стрекотала, не переставая. Девушка ему понравилась. Жаль, ее несколько портил слишком маленький подбородок, чуть скошенный назад и - несмотря на общую субтильность печального создания - двойной. Печаль девушки была запрятана глубоко внутри и наружу почти не прорывалась, но Филипп ее ощущал все равно.
Через полчаса напряженной совместной с Долорес работы над созданием нового, ослепительного, но строгого имиджа он осмотрел себя в зеркало и остался доволен.
В ценники благоразумный Филипп напротив старался не вглядываться.
Выйдя из магазина с двумя фирменными пакетами “FIVE-O`CLOCK” в руках, он увидел киоск, торгующий живыми цветами и, не раздумывая, купил белую розу с желтовато-розовой каймой на длинном стебле. Вернулся и преподнес розу Долорес. «Все будет отлично, поверьте», - сказал Филипп грустной барышне, широко улыбаясь. Она взяла цветок, руки ее безвольно упали, роза выскользнула, и она горько разрыдалась. Другие девушки-консультанты тут же увели ее, а охранник посмотрел на Филиппа с плохо скрытой угрозой. Филипп огорчился.
Когда он уходил, роза продолжала лежать на полу - как напоминание о вечном человеческом одиночестве.

…Беглецы со всех ног устремились в спасительную щель. Они, наверное, уже почувствовали себя в безопасности, когда ароматная пенная волна накрыла их с головой. Сначала они барахтались, пытались выбраться из липкой пузыристой массы, но безуспешно. Движения их с течением времени становились все более и более вялыми, и наконец они замерли.

Предыдущая страница 27 Следующая страница


Имя нам – Легион 28

- Вотще! - заорал Димчик. - Вотще, отвратительные создания! Смерть вам! - Он оглушительно улюлюкнул от избытка чувств и закрыл тюбик с муссом для укладки волос колпачком. - Представляешь, у них дыхательные отверстия муссом заклеиваются, и - пишите письма! Страш-шная кончина, просто страш-шная! Не хотел бы я на их месте оказаться. А ты?
- Ответ однозначно отрицательный, - сказал Филипп, который тоже не алкал, чтобы его дыхательные отверстия заклеивала какая-нибудь пенная пакость. - Развел ты, братец, без меня свинарник. Инсектарий, да и только… Тараканы! Подумать только! Да у тебя, поди, и клопы с блохами отыщутся, если пошарить?
- Нету клопов, - сказал Димчик убежденно. - И блох тоже нету. А тараканы от соседей приходят, там новеньких каких-то поселили. Ужасных нерях.
- Сам-то каков? - пробурчал Филипп, пытаясь разобраться с шейным платком. Платок не давался. - Сколько раз ты без меня пол мыл? Что пол… посуду, а? Самоед ты, Димка! Дикарь!
- Каков лингам, таков и сам, - парировал Димчик заимствованной и немилосердно перевранной остротою. - Дикарь в жизни бы не допер тараканов муссом поливать. Он бы их ловил и пожирал с чавканьем. А я, между прочим, воспользовавшись всей мощью мыслительного аппарата младшего научного сотрудника, смекнул, чем с этакой напастью бороться. Притом без вреда для экологии. Ошибки, конечно, тоже были… Сначала я их какой-то химией травил, вроде дихлофоса, но они от нее только бодрее делаются, а я наоборот - болею. Вообще-то, мне Ксения про мусс подсказала, - добавил он потом честно. - Ну что ты мотаешь, удавиться решил? Дай-ка сюда, руки твои корявые! - Он быстро и красиво повязал платок. - Колись, толстый, сколько лавандоса за прикид отстегнул?
Филипп выразительно застонал. Димчик сочувственно потрепал его по плечу.
- Она красивая?
Филипп многозначительно закатил глаза.
- Ну и хват ты, Фил! - восхитился Димчик. - Не успел приехать, а уже девицу-красавицу закадрил, в ресторан ведешь. Или ты ее с собою привез? Оттуда, из Легиона? Небось, отбил в жарком сражении у черномазых шаманов-вудуистов?
- Из какого Легиона? - изумился Филипп.
- Из иностранного. Сам же говорил отъезжая, мол, драпаю за кордон, Димчик, потому как дело мое швах.
- Ха, - сказал Филипп, - а ведь я тебя обманул, братец!..

Удостоверившись, что Филипп больше не путается в шейном платке, Димчик с таинственным видом исчез. Судя по тому, что он предварительно тщательно выбрился, умастил головушку смертоносным для тараканов муссом и щедро облился позаимствованным у Филиппа «Богартом», его ждала милашка Ксения.
Коротая день до вечера, Филипп включил телевизор. По центральным каналам шли сериалы, а по большинству губернских - новости. Он выбрал новости, отдав предпочтение программе, где ведущая посмазливее. Растянулся на кровати и приготовился войти в курс местных последних известий.
Известия в основном вращались вокруг убийства депутата. Было показано место трагедии, обугленный лимузин, выбитые окна охранного предприятия “Булат”. Следователь с затемненным лицом и измененным голосом демонстрировал дрянные фотографии подозреваемых. По фотографиям их не опознала бы, верно, и родимая матушка. Разыскивались Петр Меньшиков, двадцати шести лет и метра пятидесяти шести росту, беглый водитель Аскерова, и Сергей Данилович Криводолов, шестидесяти одного года, тех же ста пятидесяти шести сантиметров, бывший сотрудник ФСБ. Удивительно, но Филиппу оба человека показались знакомыми. Где и когда могли ему встретиться на жизненном пути малорослые минеры-подрывники, он не помнил. Он уже собирался переключить канал, чтобы послушать что-нибудь музыкальное, когда на экране мелькнула бородатое лицо дядьки Прохора Капралова. Филипп резко сел. Скрипнули кроватные пружины.
Дядька Прохор самозабвенно рассказывал ахающей и охающей корреспондентке, как в глухой уральской чащобе, неподалеку от известного нехорошей известностью Крутенького Ложка , что в окрестностях рабочего поселка Петуховки, встретил замерзающее в снегах чудовище. Чудовище видом своим напоминало огромного как полугодовалый теленок рака, розово-мраморного цветом, и стонало жалобно и музыкально. Когда Прохор попытался прикоснуться к нему, чтобы помочь сердешному, рак отмахнулся клешней, едва не оторвав добросердечному пасечнику голову. Прохор был при топоре и согрешившую клешню вероломному чудовищу срубил махом. Монстр засвистал разбойничьим посвистом и скатился в нехороший лог. Прохор преследовать его поостерегся, а клешню отрубленную прихватил. Вот она!
Клешня размерами была не меньше совковой лопаты, двухколенная, хитиновая, с крючками и колючками. Совсем как настоящая. Корреспондентка, повизгивая, трогала ее пальчиком. Прохор качал головой и говорил, что считает причиной удивительной и зловещей мутации инфернальные аберрации, имманентные району поганого лога. Эндемические, к счастью. Корреспондентка дивилась Прохоровой эрудиции и предлагала показать усеченную конечность специалистам. Прохор, придерживаясь фамильной традиции волочиться за всякой юбкой, напропалую подбивал корреспондентке клинья, соглашаясь сдаться на поругание ученым… но - лишь в ее приятной компании. На этом месте оператор благоразумно прервал съемку. Губернские разумники, биологи да зоологи, у которых передача пробовала проконсультироваться по поводу сюжета, только посмеивались и предлагали обождать с розыгрышами до первого апреля.
А Филиппу стало не до смеха. «Гигантские сухопутные раки, ползающие вдали от водоемов и не боящиеся зимы, - думал он, - что за чертовщина! Дядька Прохор, известный пустобрех, мистифицировать может кого угодно и когда угодно… кроме представителей средств массовой информации. К газетам, телевидению и радио относится он, странный человек, чрезвычайно, не в меру даже, серьезно. И клешня!»
Филипп вытащил из сумки пистолет, достал обойму и принялся снаряжать бронебойными патронами, подарком таинственного дяди Сережи. Патроны пощелкивали, становясь на место.
Завтра же нужно ехать домой, с тревогой думал Филипп.

На мозаичном панно во всю стену удалой былинный купец с расписными гуслями наперевес - тот самый, чьим именем называлось заведение - увеселял подводную публику. Гусли у него были самогуды, да и сам он был парень хоть куда, поэтому пирушка получалась на славу. Золотые рыбки водили хороводы, помахивая кружевными платочками, лангусты в косоворотках отплясывали трепака, брюхастые осьминоги вздымали наполненные бокалы - числом не менее шести каждый. А подводный царь с нетрезвым лицом дырявил трезубой острогой утлые парусные суденышки, бессильно болтающиеся в кудрявых волнах Моря-Окияна.
- На тебя похож, - сказала Светлана. - Бороду бы тебе закудрявленную, и - как вылитый.
Филипп бросил взгляд на Садко, затем в зеркало, и вынужден был согласиться:
- Что-то общее есть. Но на Столярова он похож все-таки больше.
Беседа о нелегкой судьбине великого русского киноактера заняла весь недолгий путь до трапезной. Филипп, возмущенно охая, ахая и активно качая головой, прослушал эмоциональный рассказ Светланы о том, как американцы в годы холодной войны обозвали фильм «Садко» «Новым путешествием Синдбада», прежде чем пустить в прокат. У Филиппа чесался язык сболтнуть, что знает об этом давным-давно, но он сдержался - путем невероятных усилий, близких к героическим.
Зал был невелик, уютен и выдержан в псевдоморском стиле, смело смешавшем предметы разных веков и культур. Под потолком висели модели парусников, чучела рыб и почему-то крокодила. Вдоль стен, убранных обрывками пеньковых канатов и гарпунами, стояли якоря, штурвалы и компасы. Вход завешивали рыбачьи сети, а на огромнейшем спасательном круге, заменявшем эстраду, сверкала надпись кириллицей “ТИТАНИК”.
- Знаю, знаю, это жутко безвкусно и похоже на декорации к провинциальному спектаклю абсурда, - сказала повинно Светлана. - Зато здесь очень неплохая кухня и редко бывают всякие скоробогатые невежи.
- А мне нравится, - сказал Филипп. - Гляди, пираньи. Ишь, тоже в морские твари подались. Симпатичные какие! Чем их кормят, любопытно? Подгулявшими посетителями? Может, поэтому и невеж мало?
- Определенно, поэтому, - улыбнулась девушка.
В своем блескучем, тонюсеньком, облегающем коротеньком платьице (без ничего, кажется, под ним), она выглядела этакой соблазнительной кошечкой, вышедшей на прогулку. Или на охоту. Никаких украшений она не признавала совершенно - и правильно. Филипп не мог на нее налюбоваться. «Вот повезло дуралею», - думал он, довольно щурясь.
Официант с нарисованной угодливой улыбкой возник как по мановению волшебной палочки. Филипп, ожидавший, что тот будет обряжен в клеши, тельняшку и бескозырку или, по крайней мере, в широкий матросский воротник, несколько разочаровался. Ничего такого. Бело-черный хлыщ с красной бабочкой. Светлану разносчик блюд, очевидно, хорошо знал и тут же принялся перед нею выгибаться и отплясывать, что твой лангуст с панно.
«Что-то многовато на сегодня ракообразных. Не пора ли посильно уменьшить их поголовье», - подумал Филипп. Он подцепил официанта пальцем за шлевку отглаженных брюк и легонько потянул. Тот булькнул горлом, споткнувшись на половине удивительно длинной фразы, повествующей, сколь «счастливо их заведение, вновь отмеченное посещением очаровательной госпожи Фэйр», и едва не упал на спину. Филиппу, разумеется, и в голову не пришло бы изображать из себя невежу, чье отсутствие так украшает «Садко», кабы не щупальца сального взгляда официанта, совершенно недвусмысленно шарящие по декольте и бедрам Светланы.
- Довольно, довольно, любезный, - сказал Филипп тоном широко гуляющего барчука, одновременно чувствительно наступая официанту на ногу и подмигивая Светлане. - Принеси-ка лучше ты нам, любезный, бутылочку сухого «Мартини», медальоны из крабов, коктейль из креветок да фрикасе из омара!..

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 9)
    • ГЛАВА 8 (Страница 10)
  • ЧАСТЬ 2 (Страница 12)
    • ГЛАВА 1 (Страница 12)
    • ГЛАВА 2 (Страница 13)
    • ГЛАВА 3 (Страница 14)
    • ГЛАВА 4 (Страница 15)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
    • ГЛАВА 7 (Страница 19)
    • ГЛАВА 8 (Страница 20)
  • ЧАСТЬ 3 (Страница 21)
    • ГЛАВА 1 (Страница 21)
    • ГЛАВА 2 (Страница 22)
    • ГЛАВА 3 (Страница 22)
    • ГЛАВА 4 (Страница 24)
    • ГЛАВА 5 (Страница 24)
    • ГЛАВА 6 (Страница 26)
    • ГЛАВА 7 (Страница 26)
  • ЭПИЛОГ (Страница 27)


Александр Сивинских

Имя нам – Легион

 Читать книгу

Аннотация

Куда податься парню, который умеет только одно – ДРАТЬСЯ?Только – вступить в, мягко говоря, своеобразный “иностранный легион”. В легион, что сражается в ПАРАЛЛЕЛЬНЫХ ВСЕЛЕННЫХ…Война – НАЧАЛАСЬ.Мы о ней не узнаем…Но – ОНА ИДЕТ.Война с “хонсаками” – монстрами из еще одной реальности. Война, которая вот вот уничтожит, искалечит целую планету.Легионеры знают, ПРОТИВ КОГО сражаются. А вот – ЗА КОГО они сражаются? Кто таковы – ТЕРРАНЕ, тайные, никому не известные “хозяева Земли”?..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel