Александр Шалимов - Охотники за динозаврами

1 Александр Шалимов

*** Мистер Лесли Бейз критически разглядывал фотографию.

Мистер Лесли Бейз критически разглядывал фотографию.
— Если это не мошенничество — я имею в виду ловкий фотомонтаж, — пояснил он, протягивая мне снимок, — это должно заинтересовать вас.
— Мы сделали экспертизу, — торопливо вставил секретарь.
Мистер Лесли Бейз брезгливо пожал плечами. Я молча рассматривал снимок. Чудовище ростом по меньшей мере в семь метров стояло на задних ногах, опираясь на массивный хвост. Колоссальная пасть с длинными коническими зубами была полуоткрыта. Передние лапы, вооружённые огромными когтями, изогнутыми, как кривые кинжалы, прижаты к груди. В маленьких круглых глазах застыла неутолимая ярость. Рядом валялись истерзанные останки носорога. Погибший гигант казался раздавленным крысёнком возле готового к прыжку чудовища.
— Это, без сомнения, новый вид тиранозавра, каким-то чудом сохранившийся до наших дней, — сказал я, кладя фотографию на стол.
— Вам виднее, как назвать, — проворчал мистер Бейз. — Вы ведь профессор зоологии, не так ли?
— Палеонтологии, — поправил я.
— Это не меняет дела. Так берётесь разыскать красавчика и доставить в один из моих зверинцев?
— Задача не из лёгких…
— Поэтому я и обратился к вам, мистер… мистер…
— Турский, — подсказал секретарь.
— Вот именно… Мистер Турский. Вы, кажется, бывали в Центральной Африке?
Я молча кивнул.
— Где и когда?
— Я работал в верховьях Голубого Нила во время Второй мировой войны. Был и в других местах…
— А потом?
— Долго рассказывать. Не хочу отнимать вашего времени. Сейчас преподаю палеонтологию позвоночных в…
— Знаю. За живого тиранозавра я вам плачу… двести тысяч долларов. За шкуру и скелет — сто тысяч. Вернётесь ни с чем — не получите ни гроша. Все публикации только через мои издательства. Ни одного интервью, ни одной фотографии на сторону. Согласны?
Я ответил, что подумаю.
— Решайте сейчас же, — в голосе мистера Лесли послышались злые нотки. — И помните: если откажетесь, вы ничего не слышали и не видели этого снимка.
— Экспедиционные расходы?
— Назовите нужную сумму… разумеется, в границах здравого рассудка.
— Согласен.
— Договор подпишите сегодня же. Персонал экспедиции подберёте в Конго. Европейцев — минимум. Никто не должен знать цели поездки. Пусть думают, что это обычная экспедиция за редкими животными. По прибытии на место скажете, что сочтёте нужным. План и смету представите через неделю. Выезд через две недели.
Я попытался прервать его.
— Повторяю, ровно через две недели и ни днём позже. Мои агенты в вашем распоряжении. С вами отправится мой человек — Перси Вуфф. Он вылетает в Конго через три дня. Это неплохой парень. У него верный глаз и чугунные кулаки. Вы назначите его своим заместителем. Все!
— Фотографию ящера разрешите мне взять с собой?
— Получите копию. Но помните условия…
— Это совершенно новый вид тиранозавра, — сказал я, пододвигая к себе снимок. — Надо придумать для него хорошее название, и, как только мы найдём хотя бы его зуб…
— К черту зуб! — объявил мистер Лесли Бейз. — Мне необходим целый тиранозавр. Целый! Живой или, в крайнем случае, мёртвый.
— Разумеется, — согласился я. — Но, чтобы окрестить его, достаточно даже зуба. Как вам нравится видовое название Tyrannosaurus beizi? Недурно звучит, не правда ли?
Мистер Лесли Бейз не ожидал этого. Кажется, он был польщён. Он даже покраснел от удовольствия. Мысленно я попытался поставить себя на его место: разумеется, приятно, если твоим именем назовут самую страшную из бестий, когда-либо населявших Землю. Однако мистер Лесли Бейз снова помрачнел и забарабанил пальцами по столу. Я ожидал, что он выложит новую серию условий, ведь договор ещё не был подписан. Но он с не присущим ему сомнением в голосе вдруг спросил:
— А не может ли видовое название тиранозавра быть двойным?
Я не сразу сообразил, куда он клонит, и осторожно ответил, что в отдельных случаях видовое название может состоять из двух частей.
Он просиял.
— В таком случае пусть вместе с моей фамилией в него войдёт имя жены.
— Чьей жены, сударь?
— Моей, разумеется, — обиделся мистер Бейз. — Её зовут Рита.
— Превосходно, — сказал я. — Итак, Tyrannosaurus beizi ritas. Решено.
Мистер Бейз вздохнул с видимым облегчением.
— Она будет в восторге. Она постоянно пилит, что я ещё не увековечил её имя. Значит, решено.
— Решено, — возможно серьёзнее заверил я. — Достаточно иметь один зуб…
— Целого тиранозавра, — отрезал мистер Лесли Бейз.
— Зуб найти легче, — вежливо сказал я. — И сразу будет название, которое вы сможете вместе с зубом преподнести вашей супруге. А за целым тиранозавром, может быть, придётся гоняться несколько лет. Кстати, мистер Бейз, я буду составлять смету на три сезона. Первый сезон — только поиски. Охота на ящера начнётся во втором сезоне. Третий — резервный.
Лесли Бейз махнул рукой.

*** С тех пор прошло много месяцев.

С тех пор прошло много месяцев. Я иногда вспоминаю день, когда согласился ехать за тиранозавром, и в голову лезут ругательства: сначала родные — польские, потом английские, затем немецкие…
Разумеется, это была авантюра — согласиться искать живого тиранозавра для мистера Лесли Бейза. Зачем я полез в эту гнусную кабалу? Ради денег? Я никогда не гонялся за ними, и, кроме того, в случае неудачи я не получаю ровно ничего. Ради возможности побывать в неисследованных районах Центральной Африки? Но Африку я знаю достаточно хорошо, и я уже не юноша, которого может увлечь романтика дальних странствий. Чтобы опубликовать ещё одну монографию о рептилиях? Но моё имя и так известно в геологических кругах, а кроме двух десятков палеонтологов читать монографию о рептилиях никто не станет.
Конечно, заманчиво увидеть, а тем более привезти живого тиранозавра. Однако после здравого размышления я сам не очень верил в существование чудовища. В наши дни фотографы творят истинные чудеса. А эта фотография вообще взялась неизвестно откуда.
Итак, мною совершён явно неосмотрительный шаг. Впрочем, я уже сделал их немало — неосмотрительных шагов. Война окончилась пятнадцать лет назад, а я все ещё странствую за границей. Жду, пока меня позовут… Щемит сердце, когда вспоминаю сосновые перелески Прикарпатья и вечерние туманы над тихой Вислой, довоенную Варшаву и узкие улички старого Кракова. Я жду возвращения, мечтаю о нем… И сам откладываю его, пытаясь завершить начатые после войны исследования. Контракт с мистером Лесли Бейзом отодвинул моё возвращение в Польшу ещё на три года… На три года ли?..
Мы сменили уже не один лагерь на окраине Больших Болот. Мои охотники недоумевают. Вместо того, чтобы заниматься ловлей редких животных, которые ещё сохранились в этом уголке Центральной Африки, мы лазаем среди ядовитых испарений, проваливаемся на пояс и глубже в зловонную жижу, распугиваем змей и огромных болотных жаб, изнываем от нестерпимого влажного зноя, — теряем последние силы от приступов жестокой болотной лихорадки. Первый сезон подходит к концу, а мы не нашли ещё не только зуба, но даже и каких-либо признаков существования тиранозавра.
Надо же было случиться, что охотника, который прислал фотографию ящера мистеру Лесли Бейзу, задрал лев за несколько дней до моего приезда в Бумба.
Компаньон погибшего охотника старый Джек Джонсон показался мне таким же олухом, как и мой заместитель Перси Вуфф. Перси видел охотника за несколько дней до его гибели и не потрудился узнать, в каком районе Больших Болот обитает ящер. А Джек Джонсон был настолько бестолков и знал так мало, что сначала я даже не счёл нужным объяснять ему истинную цель экспедиции. Этих двух бездельников — Джонсона и Вуффа, в общем совершенно не похожих друг на друга, сближало одно — любовь к виски. Маленький, худой и лысый Джек Джонсон мог выпить так же много, как и здоровенный верзила Вуфф. Самое удивительное заключалось в том, что они почти не пьянели. Джек, просидев целую ночь за столом и опорожнив с помощью Перси несколько бутылок виски, бил из своего штуцера пулями в лет диких уток, а Перси Вуфф забирал ящик с красками и отправлялся рисовать пейзажи. И они получались нисколько не хуже тех, которые он рисовал в редкие дни, когда бывал совершенно трезвым.
Первый сезон приближался к концу. Тёмные клубящиеся тучи все чаще закрывали солнце. По ночам все громче шумел дождь в густой непроницаемой листве, образующей зелёный свод над нашими палатками. Правда, ливни ещё не начались, но их приближение угадывалось и в глухих раскатах далёкого грома, и в жёлтых испарениях, в которых вечерами тонули бескрайние болота, и в невыносимо душном зное, и в поведении животных. Надо было уходить на юг подальше от этих гнилых мест, которые через неделю-две превратятся в непроходимые топи.
В конце концов я решил поговорить с Джеком Джонсоном начистоту. Пока ему было известно, что мы приехали изучать, фотографировать и ловить исполинских крокодилов, которые ещё сохранились в некоторых местах Центральной Африки. Меня интересовали и другие редкие животные, населяющие окраину Больших Болот, но ими мы занимались между делом, попутно…
Джек уже несколько раз указывал следы крупных крокодилов, однако я решительно браковал их, утверждая, что пресмыкающиеся, которые оставляли эти следы, недостаточно велики и не стоит тратить на них время.
Перси Вуфф притащился вместе с Джонсоном и молча плюхнулся на вьючный чемодан, стоящий возле моей палатки. Чемодан затрещал. Перси с опаской глянул на него и перебрался на свёрнутый брезент.
Джек Джонсон присел на корточки и, попыхивая коротенькой чёрной трубкой, выжидающе поглядывал на меня.
— Скоро начнутся дожди, — сказал я, — а мы ещё не встретили ничего, что могло бы оправдать затраты на экспедицию и ящики выпитого виски.
Перси Вуфф кивнул, а Джонсон вынул трубку изо рта и принялся старательно выколачивать её.
— Послушайте, Джонсон, — продолжал я, — покойный Ричардс рассказывал вам о своём последнем путешествии в эти места?
— О каких местах вы говорите, шеф?
— О тех, где мы сейчас находимся.
— Говорить-то говорил, — протянул Джонсон, продолжая выколачивать трубку. — А что именно вас интересует? Крокодилы?
— Ну, допустим, исполинские крокодилы.
— Нет, о крокодилах не говорил.
— Ну, а о каких-нибудь других крупных редких животных, которых он не встречал нигде, кроме этих мест?
— Не помню, шеф. Пожалуй, не говорил… Его последнее путешествие сюда окончилось неудачно. Оба туземца, которые сопровождали его, погибли. Если бы они не были неграми, Ричардсу могли грозить разные неприятности. Кое-кто в Бумба хотел поднять шум. Только из этого ничего не вышло. Губернатор — мужчина суровый: белых не даст в обиду.
— Это для меня новость. Вы раньше не говорили о гибели туземцев.
— Потому что вы не спрашивали…
— А теперь спрашиваю и прошу рассказать всё, что вы знаете о последнем путешествии Ричардса. Почему вы не поехали с ним?
— Я заболел дизентерией.
— А потом?
— Он велел дожидаться в Бумба.
— Итак, он уехал из Бумба с двумя туземцами?..
— Он уехал из Бумба один на попутной машине, шеф. Туземцев нанял в Нгоа — той деревне, в которой мы ночевали в конце третьего дня пути. Он должен был разведать новые места для ловли редких зверей. Так велел Викланд — агент мистера Бейза в Уганде. Но Ричардс почти ничего не успел сделать. Оба туземца погибли, и он вернулся в Бумба. Мы должны были ехать с ним вместе через месяц, а тут подвернулась эта старая американка, которая приехала стрелять львов. Она наняла Ричардса на месяц. На первой же охоте лев, которого она ранила, задрал его.
— А американка? — поинтересовался я.
— Вернулась в Бумба, наняла другого охотника и опять поехала за львами.
— А вам известно, отчего погибли туземцы?
— Ричардс говорил, что их затоптал белый носорог.
— Сразу двоих?
— Как будто…
— Значит, Ричардс вам ничего не рассказывал об удивительных гигантских животных, которых он встретил во время своего последнего путешествия.
— Нет, шеф… А разве он повстречал что-нибудь такое?
— Скажите, Джонсон, а вы сами никогда не слышали об этаких библейских чудовищах, которые обитают в Больших Болотах?
— О библейских чудовищах не слыхал… Да я и не помню, какие чудовища описаны в библии… Разве киты?
Перси Вуфф недвусмысленно фыркнул. Я почувствовал, что начинаю терять терпение. Сухо сказал:
— Я имею в виду животных, которых до сих пор никто не видел в Африке. Животных, которые на других континентах вымерли в минувшие геологические эпохи.
— Раз их никто не видел, так откуда известно, что они тут есть? — искренне удивился Джонсон.
— Ну, а в легендах туземцев вам ничего такого не приходилось слышать?
— Эх, начальник, — махнул рукой Джонсон, — в легендах туземцев такое наплетено… Здешним неграм вообще верить нельзя. Ещё вчера один из наших парней врал, будто его отец видел на окраине болот чудовищ, похожих одновременно и на слона и на крокодила и, вдобавок, двадцатиметровой длины. Что с такого возьмёшь?..
— Действительно, ничего не возьмёшь, — сказал я. — А вот, что вы думаете по поводу этой фотографии?
Я протянул снимок тиранозавра, полученный от мистера Лесли Бейза.
Джонсон широко раскрыл глаза.
— Вот это дичь! — пробормотал он, и по его искреннему удивлению я понял, что он никогда не видел этого снимка. — Откуда это у вас, начальник?
— Эту фотографию сделал Ричардс, по-видимому, во время своего последнего путешествия.
— Не может быть! У Ричардса никогда не было фотографического аппарата. Да он и обращаться с ним не умел. Это не его фотография, шеф.
Перси беспокойно пошевелился на своём брезенте.
— Но фотографию прислал мистеру Бейзу Ричардс, — возразил я.
— Возможно, но это не его фотография.
— Тогда чья же?
— Не знаю, шеф. Я никогда не видел у Ричардса подобной фотографии. Человек он, правда, был скрытный, но о встрече с такой бестией, наверное, рассказал бы мне… Значит, вы на неё приехали охотиться?
— На неё тоже.
Джонсон тихонько засвистел.
— Не хотел бы я с ней повстречаться, — пробормотал он, разглядывая фотографию. — Посмотрите-ка, что осталось от белого носорога.
— Вы думаете, что это белый носорог, Джек?
— Без сомнения; поглядите на его голову.
Я взял фотографию, стал рассматривать её в лупу и убедился, что Джонсон прав.
Это открытие заставило меня призадуматься. Туземцы, сопровождавшие Ричардса, были затоптаны белым носорогом. На снимке был тоже белый носорог, растерзанный тиранозавром. Простое ли это совпадение? Белые носороги стали в Африке большой редкостью. Официальная статистика утверждает, что их осталось не более ста голов. Охота на них запрещена, а лицензия на отлов стоит баснословно дорого. А с другой стороны, у Ричардса не было фотоаппарата… Задача неожиданно осложнилась, и я пожалел, что не начал этого разговора раньше. Охотник продолжал рассматривать фотографию. Перси Вуфф дремал, прислонившись спиной к вьючному чемодану.
— Интересно, куда стрелять в этого малютку, чтобы сразу положить его? — задумчиво спросил Джонсон, не отрывая взгляда от фотографии.
— Вот сюда. В случае удачного выстрела вы пробиваете сердце и перебиваете позвоночник. Но нам надо постараться добыть эту бестию живой.
Джонсон расхохотался.
— Вы шутите, начальник! Если даже удастся заманить его в западню, как справиться с ним, на чём тащить и чем кормить? Нет! Подстрелить — ещё куда ни шло, но ловить живьём я отказываюсь. Этого и в контракте не было…
— Если нападём на след этого чудовища, — спокойно сказал я, — мы пересоставим контракт. А поймать попытаемся молодого, которого можно отсюда вывезти. Но прежде всего нам придётся изучить повадки этих тварей. Современная наука о них почти ничего не знает. Считалось, что они вымерли около шестидесяти миллионов лет тому назад, в конце мелового периода. Однако на таком древнем континенте, как Африка, некоторые виды этих пресмыкающихся могли сохраниться до наших дней. Здесь, в центре континента, географические условия, по-видимому, не испытывали резких изменений в течение многих миллионов лет. Поэтому динозавры могли пережить здесь свою эпоху. Такая находка принесла бы славу и деньги. В случае удачи вы, Джонсон, стали бы вполне обеспеченным человеком.
— А вы, шеф?
— Я написал бы о них толстую книгу с цветными иллюстрациями.
Перси Вуфф не то вздохнул, не то хрюкнул, и я понял, что он лишь притворяется спящим, а в действительности внимательно слушает наш разговор.
“Может, он только прикидывается дубиной”, — подумал я, поглядывая на широкое пышущее здоровьем лицо Перси, безмятежное, как у спящего младенца.
— А сколько я мог бы получить? — поинтересовался Джонсон.
— Сейчас об этом говорить рано, — возразил я. — Надо сначала узнать, действительно ли тут водятся динозавры и какие. Кстати, зверь, о котором говорил вам негр, также может оказаться динозавром, но не хищником, как тот, что изображён на фотографии, а травоядным. Например, бронтозавром или диплодоком. Расспросите вашего негра подробнее, где и когда его отец видел это животное и как оно выглядело.
— Я могу позвать негра. Он немного говорит по-английски.
— Зовите.
Через несколько минут Джонсон возвратился в сопровождении высокого молодого негра, задрапированного в кусок белой ткани, напоминающий тогу. На его тёмных курчавых волосах красовалось подобие шапочки из свёрнутых страусовых перьев. Длинное темно-коричневое лицо с высоким лбом и тонкими чертами было изуродовано глубоким шрамом, наискось пересекающим щеку от виска до подбородка…
— Его зовут Квали, — пояснил Джонсон. — Он пришёл позавчера с партией носильщиков и захотел остаться в лагере.
— Здравствуй, начальник, — сказал Квали, касаясь ладонями груди и чуть наклонив голову. — Моя знает хороший места для охоты. Много хороший места. Моя может пух-пух… стрелять. Дай мне, пожалуйста, карабин и патроны, и моя покажет хороший места. Много лев, буйвол, слон, белый носорог…
— Мне нужен крокодил, очень большой крокодил, — сказал я. — Такой крокодил, у которого хвост был бы под тем деревом, а голова тут, где сидит большой белый человек. — Я указал на Перси Вуффа.
Перси пошевелился и поджал под себя ноги.
— Такой крокодил здесь нет, — решительно заявил Квали, и Джонсон удовлетворённо кивнул коричневой лысой головой.
— А зверь, про которого ты вчера рассказывал белому охотнику?
— О, — сказал Квали, — это не тут. Два, пять, десять, — он считал по пальцам, видимо, вспоминая английские названия цифр, — пятнадцать день идти надо… Очень плохое место… Один пойдёшь, пропал… Там, — он мучительно подбирал нужные слова и не мог вспомнить или не знал их. — Там… — и он принялся что-то объяснять Джонсону на местном наречии негров банту. Охотник внимательно Слушал, время от времени с сомнением покачивая головой.
— Что он говорит?
— Он утверждает, что большие звери живут в двух неделях пути отсюда, но приближаться к местам их обитания опасно. Злые духи охраняют тот край. Их голоса вечерами звучат над болотами. Чёрные охотники никогда не углубляются в болота, потому что пути назад нет… Его отец видел больших зверей, когда они в страхе убегали от кого-то. Он думает, что таких великанов могли испугать только злые духи. Но злых духов его отец не видел. У больших зверей тело и ноги слона, хвост крокодила, голова и шея змеи. На спине у них торчат рога, как у носорога, только этих рогов больше и они гораздо крупнее носорожьих. Когда эти звери бежали, земля тряслась и дрожали деревья.
— Спросите, сколько таких зверей видел его отец и когда это произошло?
— Три. Два большой, один маленький, — ответил Квали, который понял мой вопрос. — Это было давно: тогда отец был молодой, а Квали ещё не родился.
— А где сейчас твой отец?
Глаза негра сощурились, и по лицу пробежала судорога. Он повернулся к Джонсону и что-то отрывисто объяснил ему.
— Его отца убили бельгийцы, — перевёл Джонсон, глядя себе под ноги. — Он был расстрелян вместе с другими мужчинами их деревни несколько лет тому назад.
Воцарилось напряжённое молчание.
— А ты сам был в том месте, где твой отец повстречал больших зверей? — спросил я, избегая смотреть в глаза негру.
— Нет, — сказал Квали, — но я знает туда дорога. Я… могу проводить туда белый охотник за карабин с патронами. Я довести до священный камень. Дальше останется один день пути.
— Решено, — объявил я. — Ты поведёшь нашу экспедицию к священному камню. Завтра мы возвращаемся в Бумба и, как только окончится время дождей, ты поведёшь нас туда, где твой отец видел чудовищ.
— Я получу карабин? — подозрительно спросил Квали.
— Хоть неграм в Конго и не полагается иметь нарезное оружие, — сказал я, — но дам тебе карабин и патроны, если укажешь следы чудовищ. Только следы…
Квали закусил губы и поглядывал на меня исподлобья.
— Не обманешь, начальник?
— Если укажешь следы, не обману.
— Да, — торжественно произнёс негр, — Квали отведёт экспедицию и укажет следы больших зверей.

*** Через неделю мы были в Бумба.

Через неделю мы были в Бумба. Я поручил Вуффу и Джонсону погрузить на пароход редких животных, которых мы отправляли в зоологические сады мистера Лесли Бейза, а сам сел в самолёт и через несколько часов уже шагал по людным улицам Леопольдвиля — столицы Бельгийского Конго.

1 Следующая страница


Александр Шалимов - Охотники за динозаврами

Охотники за динозаврами 2

В городе недавно были волнения. О них напоминали выбитые стекла в витринах магазинов, обилие патрулей, мрачные лица конголезцев, взволнованный шёпот белых. Нервное оживление царило в аэропорту. Многие бельгийцы отправляли свои семьи на родину.
Я занял номер в Гранд-отеле. Несколько дней ушло на оформление дел, связанных с новой экспедицией, на писание писем и на составление отчёта для мистера Лесли Бейза. Затем я засел в центральной научной библиотеке, чтобы просмотреть новые геологические и палеонтологические журналы. В одном из них оказалась заметка известного русского палеонтолога, недавно возвратившегося из Эфиопии. В горах Сибу он обнаружил на плите верхнетретичного возраста загадочные следы, оставленные, по его мнению, новым видом крупного ящера. Опираясь на различные материалы, в том числе и на эфиопский фольклор, учёный высказывал предположение, что в неисследованных районах Центральной Африки крупные ящеры могли сохраниться до четвертичного времени, а может быть, даже и до современной эпохи.
Я вышел из библиотеки в отвратительном настроении. Связанный контрактом, я не только не имел возможности опубликовать того, что знал, но даже не мог написать письма автору статьи и поделиться с ним своими взглядами.
Погруженный в невесёлые размышления, я медленно шёл по центральному бульвару, не обращая внимания на дождь, который лил все сильнее и сильнее. Вдруг кто-то тронул меня за рукав. Я оглянулся. Передо мной стоял невысокий коренастый человек в прозрачном плаще из серого пластиката. Из-под капюшона глядели широко расставленные удивительно знакомые глаза.
— Турский?.. Какими судьбами?
Он отбросил капюшон, и я сразу узнал его. Это был инженер Мариан Барщак из Варшавы.
Летом 1939 года мы оба были призваны из резерва, попали в один полк. После разгрома, чудом избежав плена, укрылись в Карпатах. Я работал там до войны и знал каждую тропу, каждый перевал. Горами мы добрались до румынской границы. Потом много месяцев провели в Румынии, весной 1940 года вместе оказались в Марселе. Тут наши пути разошлись. Мне удалось устроиться на работу в частную компанию, ведущую поиски нефти на юге Сахары, а Мариан уехал в Лондон, чтобы вступить в формирующуюся там польскую армию…
Мы обнялись и расцеловались.
Через несколько минут мы уже сидели за столиком ресторана в Гранд-отеле.
— Почему не возвратился? — был первый вопрос Барщака.
— А ты?
— Я вернулся в сорок шестом. Служил в армии, потом перешёл на дипломатическую работу. Сейчас работаю консулом в Конакри. А что поделывал ты?
Я коротко рассказал о себе.
Барщак качал седеющей коротко остриженной головой.
— Надо возвращаться, Збигнев, — сказал он, когда я кончил. — Польше нужны опытные геологи. А ты торчишь в эмиграции. Неужели тебя никто не ждёт?
— Никто. Родные погибли во время оккупации. Я остался один. Понимаешь, совсем один, Мариан. А здесь были работы, начатые ещё во время войны. Хотел закончить… Так и шли годы…
— Ты обзавёлся новой семьёй?
— Нет. На это тоже не хватило времени… Вот разделаюсь с экспедицией в Конго и обязательно вернусь в Польшу. Я ведь мечтаю продолжить работы в Карпатах.
— Все зависит только от тебя, Збигнев. Если хочешь, напишу в Варшаву. К приезду тебя будет ждать интересная работа.
Я сказал, что подумаю. Мы проговорили до поздней ночи. Мариан рассказывал о Польше, о своих поездках, потом поинтересовался где работала моя экспедиция. Узнав, что я недавно прилетел из Экваториальной провинции, он оживился.
— Само провидение послало тебя, — воскликнул он. — Мне надо выяснить судьбу одного чеха — кинооператора… Парень около года назад приехал в Конго и исчез. Он должен был отснять несколько сот метров плёнки для кинохроники, а ему жара или содовая вода ударили в голову. Захотел экзотики. Отправился зачем-то в Экваториальную провинцию, и там его след затерялся. Есть сведения, что его видели в Бумба с одним охотником, а потом он как в воду канул. Местные власти начали расследование, но сейчас на них небольшая надежда. У них у самих слишком много хлопот. Откровенно говоря, не думаю, чтобы бельгийцы продержались здесь больше года. Земля горит у них под ногами… Так вот ты не слыхал об этом кинооператоре? Его звали Мирослав Грдичка.
— Нет не слышал о нем. А как звали охотника?
— Кажется, Ричардс.
Я подскочил на стуле.
— Ричардс?
— Ты знаешь его?
— Да… А собственно, нет… Но знаю, что месяцев пять назад его растерзал лев. Это случилось перед моим приездом в Конго.
— О гибели охотника и я слышал, — задумчиво сказал Барщак. Но с Грдичкой их видели гораздо раньше — месяцев восемь тому назад… Ты возвратишься в Бумба?
— Ещё до окончания периода дождей. И сразу выеду на север, в неисследованные районы Экваториальной провинции.
— Попробуй навести справки на месте, а потом по деревням, через которые пойдёт экспедиция. Человека с киноаппаратом не могли не заметить.
— Обещаю, Мариан. Судьба этого кинооператора меня самого заинтересовала. Как узнаю что-либо, сразу извещу тебя.
В эту ночь я долго не мог заснуть. Разговор с Барщаком снова всколыхнул мысли о возвращении. Может быть, действительно в Польше я найду друзей. Исчезнет чувство одиночества… А тиранозавр?.. Неужели он всё-таки существует? Ричардса видели с кинооператором. Вероятно, они путешествовали вместе. Потом Ричардс послал снимок тиранозавра мистеру Бейзу, а кинооператор исчез. А Ричардс не умел фотографировать… И были ещё какие-то два туземца, которых затоптал белый носорог. И растерзанный белый носорог есть на снимке… И есть ещё негр Квали, который немного говорит по-английски, обещал показать следы больших зверей. Эти звери могут оказаться динозаврами. А динозаврам полагалось бы давно перейти в ископаемое состояние. Но вот русский палеонтолог пишет, что они могли сохраниться. И я тоже так думаю, но писать об этом не могу. И негр Квали… Он хочет получить карабин. Интересно, зачем ему карабин?.. А Ричардс не умел фотографировать…
В комнате было душно. За окном шумел дождь. Я ворочался с боку на бок и забылся тяжёлым сном лишь под утро.

*** И вот мы снова в зелёном океане джунглей

И вот мы снова в зелёном океане джунглей. Медленно движется колонна машин. Едем по узким тропам, проложенным в непроходимой, перевитой лианами чаще; иногда напрямик, прорубаясь сквозь заросли. Каждое утро я со страхом жду, что Квали скажет:
— Машина дорога больше нет.
Это будет означать, что надо переложить снаряжение на носильщиков и продолжать путь пешком в знойной духоте тропического леса. Но Квали молчит. Каждое утро он усаживается рядом с шофёром головной машины, и мы едем дальше. Как он отыскивает путь в бесконечном зелёном лабиринте? Он ведёт экспедицию на северо-запад. Я давно потерял представление, где мы находимся. Карт нет. По-видимому, мы огибаем Большие Болота с севера. Уже несколько дней не попадается никаких признаков жилья. Только узкие, еле заметные тропы. Кто их проложил, люди или животные, я не знаю.
Иногда мы переваливаем гряды невысоких холмов, в зарослях тростника переправляемся через ручьи и небольшие речки. Машины вязнут, их приходится вытаскивать и чуть ли не на плечах выносить на сухие склоны. Зелёному океану нет конца. Видимость — на несколько десятков метров, а дальше — исполинские серые стволы, обвитые лианами.
Крупных животных мы не встречаем. Их отпугивает прерывистый захлёбывающийся вой перегретых моторов. Лишь время от времени беззвучно скользят по мшистому ковру стремительные и опасные, как сама смерть, змеи. Мучительно хочется выбраться из зелёного плена, увидеть небо над головой и солнечные дали саванн, знакомые созвездия, почувствовать на лице освежающие порывы ветров. Но джунгли бесконечны. Захватив караван в свою паутину, они не хотя, выпустить его и тянутся день за днём.
Где-то на юге течёт многоводная Конго, на севере несёт свои воды её приток Убанги. Но до них много дней пути, а мы делаем за день двадцать—тридцать километров.
Я часто думал о судьбе Мирослава Грдички. Заблудиться в этих бескрайних зарослях — значило погибнуть. Даже новейшие самолёты не могли бы помочь. Ты будешь слышать их гул над головой, но не увидишь их, и они не увидят тебя. Разве что подожжёшь джунгли, но тогда и сам найдёшь гибель в пламени лесного пожара.
В Бумба не удалось узнать о чехе ничего нового, кроме того, что рассказал Барщак. Перси Вуфф, которому я поручил навести справки, вскоре объявил, что Грдичка вообще не появлялся в Бумба. Видимо, мой заместитель не захотел утруждать себя лишней работой. Сам я без труда выяснил, что кинооператор прожил в Бумба несколько дней в той же гостинице, в которой останавливались мы. Это было около десяти месяцев назад. Куда он отправился из Бумба, никому не было известно. Джонсон тоже ничего не знал, а может, не хотел говорить…
Старый охотник сильно изменился, помрачнел, стал молчаливым. Он хотел отказаться от участия в новой экспедиции. Уговорить его стоило большого труда. В пути он теперь всячески старался избегать разговоров и со мной и Перси Вуффом. Я не сомневался, что между ним и Перси в моё отсутствие что-то произошло. Но что именно?.. Для меня это оставалось загадкой. Они уже не проводили вместе вечеров за бутылками виски. После ужина Джонсон торопливо исчезал в палатке, а Перси долго сидел один у походного стола, положив квадратный подбородок на свои огромные кулаки. Мохнатые ночные мотыльки метались вокруг фонаря, а Перси сидел неподвижно, устремив на них немигающий взгляд. Иногда мне казалось, что он прислушивается к таинственным голосам джунглей. Впрочем, как только лагерь затихал, Перси поднимался и, тяжело ступая, шёл в свою палатку. Он не рисовал больше пейзажей; от его полусонного равнодушия не осталось и следа, он стал озлобленным и дерзким.
Однажды я застал его, когда он наорал на одного из рабочих и уже собирался пустить в ход кулаки. Пришлось вмешаться и остановить его. Негр поспешил благоразумно исчезнуть, а Перси бросил на меня исподлобья тяжёлый взгляд, пробормотал что-то сквозь зубы и нырнул в палатку. Атмосфера явно накалялась. Я чувствовал, что каравану необходимо как можно скорее выбраться к солнцу и свету. Джунгли отравляли нас своим дыханием. Если мы не вырвемся из них в ближайшие дни, мы можем сами превратиться в диких зверей. Во время очередного привала я заговорил об этом с Квали.
— Ещё один день, — сказал молодой негр. — Завтра вечер будет гора, потом озеро и Большой Болото. Лес кончится завтра…
К вечеру следующего дня джунгли начали редеть. Среди густой зелени крон все чаще проглядывали пятна голубого неба. Машины выбрались на сухой пологий склон. Здесь деревья росли не так густо, как внизу, и машины пошли быстрее.
Джунгли расступались, светлели, уходили в стороны. Вот всего несколько огромных деревьев осталось впереди, и за ними лежало обширное плато, поросшее густой травой и залитое неярким светом вечернего солнца.
Все вздохнули с облегчением. Даже негры, для которых джунгли были родным домом, повеселели. Я окинул взглядом караван и не мог не признаться себе, что только благодаря изумительному искусству нашего проводника и мужеству чёрных шофёров машины выдержали десятидневный переход. Это казалось почти чудом. Мы доставили в сохранности весь груз, даже громоздкие решётки металлических клеток, и не бросили в пути ни одной машины.
По совету Квали мы разбили лагерь на краю плато в тени огромных раскидистых деревьев, образующих последний форпост джунглей. Рядом был источник с холодной чистой водой. Пока разгружали машины и ставили палатки, Джонсон с одним из чёрных воинов, которых мы наняли в качестве носильщиков, пошёл посмотреть, нет ли вблизи какой-нибудь дичи. Вскоре донёсся выстрел, а ещё через несколько минут охотники уже тащили большую пятнистую антилопу.
Лагерь огласился восторженными криками.
Ко мне подошёл повеселевший Джонсон. Глаза его блестели.
— Рай для охотников, — сказал он. — Антилопу я подстрелил возле самого лагеря. Дальше на плато видел жирафов и стада зебр. Они даже не испугались выстрела.
— Вы не бывали в этих местах?
— Даже не подозревал о их существовании. Квали молодец. Если так пойдёт дальше, вы, шеф, может быть, заполучите и вашу бестию.
— А Ричардс тут не бывал?
Джонсон отвёл глаза.
— Кто его знает… Пожалуй, нет.
— Вы говорите не очень уверенно.
— Да что я — нянька Ричардсу? — вспылил вдруг Джонсон. — Почём я знаю, где он был, а где не был… Мы работали вместе, это правда. Но не всегда. Последний год он больше ездил один.
— А десять месяцев тому назад?..
— Я уже говорил, что не знаю, куда он тогда ездил. Не знаю!.. Ничего не знаю… — его голос сорвался на крик.
— Почему так нервно, Джонсон?
— Не люблю, когда допрашивают…
Он принялся набивать трубку. Его пальцы дрожали. Я подумал, что странное поведение старого охотника едва ли объясняется одной лишь усталостью и нервным напряжением последних дней. За всем этим что-то крылось. Но что?..
Мимо проходил Квали. Я подозвал его.
— Завтра будем отдыхать здесь, на этом плато, — сказал я ему. — Послезавтра поедем дальше. Куда Квали поведёт нас теперь?
— Лагерь будет тут много день, — ответил Квали. — Дальше дорога машина нет. Идём, покажу…
— Пойдёмте посмотрим, Джек, — пригласил я старого охотника.
Джонсон вскинул за плечо свой штуцер и молча пошёл следом.
Квали повёл нас в сторону заходящего солнца. Неяркий оранжевый диск слепил глаза, заставляя жмуриться. Около километра мы шли по густой траве, потом её неожиданно сменила шероховатая поверхность серого известняка. Мы сделали ещё несколько шагов и очутились на краю плато.
Крутые уступы скалистого склона обрывались к обширной плоской низменности. Она тянулась к далёкому задёрнутому дымкой горизонту. Сначала мне показалось, что это саванны, но, приглядевшись, я понял, что внизу на многие десятки, а может быть и сотни километров раскинулись огромные болота.
Порыв вечернего ветра донёс снизу характерный шорох тростника. В эти бескрайние, поросшие тростником пространства погружалось сейчас солнце.
— Так везде, — сказал Квали, указывая на обрывы плато. — Дорога машина нет…
Джонсон молча посасывал потухшую трубку.
— Где же священные камни? — спросил я у негра.
— Вот они, — Квали снова указал на обрывы. — Завтра спуститься, и Квали покажет.
— А куда пойдём искать следы?
— Там, — негр указал вдоль края обрыва. — Один день пути. Большой озеро. Там…
Солнце село, и сразу же на нас надвинулась тьма. Над головой заблестели звезды.
— Надо возвращаться, — проворчал Джонсон.
— Немного ждать, — попросил Квали.
Мы присели у края обрыва на тёплых камнях. Ветер доносил снизу шорох тростников. Где-то вдалеке на плато пронзительно засмеялась гиена, и снова стало тихо.
— Немного слушать, — прошептал Квали.
Мы сидели молча, вслушивались в шорох тростников.
Наконец Квали поднялся.
— Злые духи сегодня молчать, — объявил он, и мы пошли назад в сторону костров, ярко освещающих площадку вокруг лагеря.

*** На следующее утро мы поднялись с восходом солнца

На следующее утро мы поднялись с восходом солнца. Я решил, не теряя времени, осмотреть священные камни и составить план дальнейших действий. После завтрака я, Квали, Джонсон, Перси Вуфф и четверо чёрных воинов направились к священным камням. Негры были чем-то встревожены. Я слышал, как Квали вполголоса успокаивал и уговаривал их. Перси захватил свой ящик с красками и насвистывал какой-то марш.
Вскоре мы очутились на краю плато. Квали огляделся и направился вдоль обрывов на северо-запад. Мы молча следовали за ним. Солнце поднималось все выше, и жара становилась все более ощутимой. Пот заливал лицо. Я вынужден был часто останавливаться и протирать очки. Прошагав под палящими лучами тропического солнца несколько километров, мы достигли глубокой расщелины, рассекающей край плато. Квали нырнул в неё, но вскоре появился снова и знаками предложил следовать за ним. Мы спустились по расщелине к подножию обрывов. Здесь тянулись каменные осыпи, доходящие до тростниковых зарослей. Над осыпями в стене обрывов темнели входы в пещеры.
— Здесь, — сказал Квали, указывая на пещеры.
Мы подошли к одной из них. Чёрные воины побросали груз в тени обрывов и тревожно озирались по сторонам.
Я шагнул в глубину пещеры. Навстречу по каменистому грунту выскользнула большая серая змея и исчезла в густой траве. Стены пещеры были покрыты грубыми рисунками, сделанными красной и жёлтой красками. Здесь были изображения диких животных и сцены охоты. Чаще других повторялись изображения буйволов, жирафов и слонов.
— Эти рисунки, по-видимому, сделаны очень давно, — решил я. — Они напоминают искусство палеолита и могли быть созданы двадцать пять — тридцать тысяч лет тому назад.
— Эти рисунки сделан недавно, — возразил Квали. — Эти рисунки сделан воины нашего племени. Вот рисунок мой отец, — он указал на какие-то изображения в углу пещеры, которых я вначале не заметил.
Я подошёл ближе. На известняковой стене красной краской были нарисованы удивительные животные с телами слонов, хвостами крокодилов и длинными тонкими шеями с маленькими головами. Вдоль спин торчали крупные острые зубцы. Странные животные на рисунке бежали. Сомнений быть не могло. Художник изобразил на стене пещеры трех бегущих динозавров.
— Ну, каково? — спросил я Джонсона.
— Хитрое дело, — проворчал охотник, внимательно разглядывая рисунок. — Говоришь, твой отец? — обратился он к Квали. — А откуда знаешь, что это рисовал твой отец?
Квали что-то ответил на местном наречии.
Джонсон шевельнул выгоревшими на солнце бровями.
— Говорит, отец сам показал ему этот рисунок, когда его посвящали в воины, — пояснил Джонсон, кивнув на Квали.
— Как бы там ни было, — сказал я, — этот рисунок бесспорно доказывает существование динозавров в центре Африки в современную эпоху или в самом недавнем прошлом.
Я не кончил. Странный звук послышался со стороны болот. В тот же момент чёрные воины с воплями ринулись к нам в пещеру.
— Злые духи болот! — крикнул Квали, лицо которого приобрело сероватый оттенок.
— Тихо! — приказал я.
Наступила тишина. Мы все напряжённо прислушивались, и вот снова откуда-то издалека донёсся тот же звук. Он напоминал одновременно шипение и свист, которые, постепенно затихая, вдруг резко сменились не то кваканьем, не то мяуканьем. Странные это были звуки. В них слышались угроза и вызов и какая-то неукротимая слепая ярость. Свист и мяуканье повторились несколько раз и вдруг резко оборвались. Мы прислушивались ещё некоторое время, но над болотами воцарилась тишина. Я посмотрел на негров.
Их кожа стала пепельно-серой, губы дрожали, глаза испуганно округлились. Квали выглядел взволнованным.
— Что это могло быть? — спросил я Джонсона. Старый охотник пожал плечами:
— В жизни не слыхал ничего подобного.
— Это злые духи болот, — хрипло сказал Квали. — Только зачем они разговаривай утром? Квали не понимай… Может, сердятся, зачем мы пришёл…
— Видел кто-нибудь этих “злых духов”? — поинтересовался я.
— Злой дух видеть нельзя. Кто видел — сразу умирай…
— А может быть, так кричат эти звери? — спросил я, указывая на динозавров, нарисованных на стене.
— Нет… Эти так делает, — Квали вытянул губы и зашипел.
— Как змея?
— Нет, змея тихо… Эти очень громко.
— Может, то был голос другого динозавра — хищника, — заметил я, обращаясь к Джонсону.
— Вроде вашего тиранозавра? Может, так, а может, и нет.
Я открыл полевую сумку и достал фотографию тиранозавра. Протянул её Квали.
— Ты не слышал о таком звере?
Негр осторожно взял фотографию, стал с интересом разглядывать, потом возвратил мне:
— Квали не видел такой… Не слышал тоже.
Я попросил Вуффа перерисовать изображения животных со стены пещеры.
Мой заместитель скроил недовольную гримасу.
— А вы не уйдёте отсюда?
— Ну, а если уйдём? Вы же вооружены.
— Я один тут не останусь, — объявил Перси.
— Успокойтесь. Мы никуда не денемся. Будем осматривать остальные пещеры. Могу оставить вам негров… для охраны.
Перси проворчал что-то и велел одному из носильщиков принести ящик с красками.
Мы пробыли у священных камней до вечера. Голосов “злых духов” больше не слышали. Ни единого звука не доносилось со стороны болот. Только тростник временами начинал шелестеть от порывов ветра. Джонсон устроился в тени обрывов и несколько часов следил за болотами, но не заметил ничего подозрительного. Мы с Квали лазали по пещерам, распугивая змей, которые прятались там от дневной жары. В большинстве пещер стены были покрыты рисунками. Однако все это были изображения животных, встречающихся и поныне в Экваториальной Африке. Рисунок, сделанный отцом Квали, был единственным.
Я попытался узнать, что означают все эти рисунки, не Квали не смог объяснить. Ему не хватало слов.
— Но твой отец, Квали, видел больших зверей не здесь?
— Нет, начальник. Он видел у озера. Один день пути отсюда. Квали там не был. Завтра пойдём…
— Скажи, Квали, а за что бельгийцы убили твоего отца? Лицо молодого негра стало мрачным, и в глазах вспыхнули недобрые огоньки.
— Ты какой земля, начальник? Англичанин?
— Нет, я поляк. Есть такая страна — Польша, там далеко, — я указал на север. — Советский Союз знаешь?
Квали кивнул.
— Это рядом. Только Советский Союз — большая страна, большая, как вся Африка, а моя страна маленькая…
— Знаю, — сказал Квали, — учитель говорил. Квали учился… Один год, — пояснил он и вдруг улыбнулся. — Школа очень хорошо. Советский Союз — очень хорошо, и твой страна — хорошо, — он глубоко вздохнул, его лицо снова стало мрачным. — Бельгийский дьявол убил мой отец. Отец заступился мой мать. Ударил бельгийский солдат. Отец расстреляли, пятнадцать другой воин Нгоа тоже… За что?..
Что я мог ответить? Я протянул ему руку, и он крепко пожал её.
— Квали твой друг, — сказал он. — Ты хороший человек. Квали тебе помогай, начальник, — он взял меня за большой палец правой руки и сильно потянул, а потом протянул мне свой большой палец, и я тоже подёргал за него.
Мы заключили дружественный союз.
Вечером с помощью Джонсона удалось узнать у Квали, что означают рисунки в пещерах. На плато раньше происходили обряды посвящения в воинов. Бросали жребий, и каждый молодой охотник должен был убить стрелой того зверя, который выпал ему на долю. Если это удавалось, охотник рисовал на стене пещеры изображение убитого животного и становился воином. Если от восхода до заката охотник не мог подстрелить своё животное, обряд посвящения откладывался на год. Мясо убитых животных не употреблялось в пищу. Пока охотник рисовал убитого зверя, старшие воины уносили тела животных на берег озера и оставляли там как жертву злым духам Больших Болот. Раньше на этом плато обряды посвящения были особенно торжественными и происходили раз в пять лет. Потом, когда бельгийцы захватили места для охоты и запретили неграм охотиться на крупную дичь, плато стало своеобразным заповедником, куда не смогли проникнуть европейцы, и обряды посвящения происходили здесь каждый год. Квали тоже прошёл здесь посвящение. Он убил льва и нарисовал его на стене пещеры возле больших зверей, изображённых отцом. Год посвящения Квали был последним годом свершения обряда на плато. Потом бельгийцы запретили неграм удаляться за пределы территорий, расположенных вблизи селений. А вскоре в деревушке, где жил Квали, разыгралась трагедия; большинство мужчин было расстреляно бельгийскими солдатами. Квали тоже хотели расстрелять. Но он отбился и бежал. Шрам на его лице — память тех дней…
Мы сидели у костра. Над нами было чёрное небо и неправдоподобно яркие звезды. Лёгкий ветерок доносил из джунглей пряные ароматы каких-то цветов. Вдали пронзительным смехом заливались гиены.
— Смейтесь, смейтесь, — проворчал Перси Вуфф, прислушиваясь. — Смеётся тот, кто смеётся последним…
Когда восток начал светлеть, мы с Джонсоном взяли карабины и пошли к краю плато. Вскоре позади послышались чьи-то шаги. Нас догнал Квали с длинным копьём в руках.
Я отдал ему нести свой карабин. Он схватил его жадно и бережно, погладил воронёный металл и осторожно забросил на плечо. Мы остановились на краю обрыва. Было тихо. Внизу шелестели тростники.
Я вслушивался в дыхание спящих болот и думал о том, что неведомое всегда заманчиво, что природа полна загадок и что величайшее счастье дано тем, кто, очутившись на пороге загадки, не задумается сделать следующий шаг.

*** Путь к озеру занял целый день

Путь к озеру занял целый день. Мы вышли на рассвете. Самые жаркие часы переждали в тени обрывов, а когда зной начал спадать, снова двинулись вдоль края плато на запад. По обнажённым плитам известняка идти было легко. Стада полосатых зебр пробегали невдалеке среди густой высокой травы и, казалось, не обращали на караван никакого внимания.
Я вначале недоумевал, почему Квали предпочёл пеший маршрут. Но, когда мы стали пересекать глубокие ущелья, уходящие от края обрывов далеко в глубь плато, убедился, что машины здесь действительно не прошли бы. Наконец обрывы повернули к северу. Внизу простиралась холмистая саванна, поросшая группами высоких деревьев. Холмы доходили до самого края болот. Между крайними холмами блестело большое озеро. С севера в него впадала река, вытекающая из глубокой расщелины в обрыве плато.

Предыдущая страница 2 Следующая страница


Александр Шалимов - Охотники за динозаврами

3 Александр Шалимов

— Там, — сказал Квали, указывая на озеро. До озера оставалось ещё около трех километров. Мы остановились передохнуть.
— Будем спускаться? — спросил я у Квали.
— Нет. Лагерь надо ставить на, гора у реки.
— А почему не у озера?
— Нельзя. Плохо будет…
— Боишься “злых духов”?
— Нельзя, — настойчиво повторил Квали. — Моя знает…
Пришлось согласиться. Мы повернули к северу вдоль края обрывов. Носильщики, которые раньше растянулись длинной цепью, теперь сбились в кучу. На ходу они перебрасывались тревожными восклицаниями и с опаской поглядывали вниз на озеро. Я догнал Джонсона.
— Как вы думаете, Джек, это те же болота, по окраине которых мы с вами лазали до наступления периода дождей?
— Кто их знает. Может, и те… — Джонсон помолчал, потом спросил что-то у Квали.
Негр долго объяснял, указывая на юг, на восток и рисуя пальцем круги в воздухе.
— Выходит, не совсем те, — сказал Джонсон, когда Квали замолчал, — хотя вот он уверяет, что они соединяются где-то на юге. Только дороги туда нет.
— Мы взяли теодолит. Завтра определим координаты озера и точно узнаем, где находимся, — пообещал я.
— А что толку? — заметил Джонсон. — Карты всё равно нет.
— Нарисуем на глаз. А в следующий раз захватим с собой топографа.
— Вы думаете, сюда придётся приезжать ещё раз?
— Без сомнения, и не один.
Джонсон вздохнул. Я понял, что, несмотря на красоту окружающей местности и обилие дичи, такая перспектива ему не улыбалась.
Место для лагеря выбрали на высокой террасе вблизи водопада. Река вырывалась здесь из узкого ущелья и падала шумными пенистыми каскадами. Ниже водопада река растекалась широкими протоками. Между протоками виднелась масса мелких островов, заросших травой и кустарником. В полутора—двух километрах ниже по течению поблёскивала спокойная гладь озера. По его берегам тянулись густые заросли тростника, но в дельте реки тростника было меньше, а местами желтели косы и пятна песчаных пляжей. Значит, берегом реки было легче всего добраться до озера.
Холмистая саванна по берегам озера казалась пустынной. Это нас удивило. Ведь невдалеке на плато мы только что видели стада зебр и антилоп. Пустынна была и зеркальная поверхность озера. Пока разбивали лагерь, солнце село и почти сразу стало темно. Мы поужинали мясом антилопы и улеглись спать. По совету Джонсона была поставлена охрана. Чёрные воины должны были сменяться через два часа и всю ночь жечь большой костёр.
Ночь прошла спокойно. Утром Квали рассказал, что караульные слышали голоса разных животных, но “злые духи” молчали. Впрочем, звуки с болот едва ли могли достигать лагеря. Кроме того, их заглушил бы немолкнущий гул близкого водопада.
С первыми лучами солнца мы двинулись к озеру. Настроение царило торжественное. Все были немного взволнованы: ведь мы находились у цели нашего путешествия. В лагере я оставил только троих негров, остальных взяли с собой в расчёте на то, что придётся “прочёсывать” кустарник на островах и заросли тростника.
Чёрные воины были настроены уже не так панически, как вчера. Они шли охотно; некоторые улыбались и шутили. Каждый из них был вооружён длинным копьём с широким стальным лезвием и большим ножом, похожим на короткий меч. У многих были луки и колчаны со стрелами. Некоторые воины шли почти голыми; на других были надеты белые плащи, такие же, как у Квали. Джонсон, Перси и я были вооружены десятизарядными карабинами и крупнокалиберными автоматическими пистолетами. Джонсон захватил и свой старый штуцер, которому доверял больше, чем любому новейшему оружию.
Мы спустились к берегу реки. Здесь на песчаной отмели увидели множество следов антилоп и буйволов, которые ночью приходили на водопой. Квали нашёл след небольшого носорога.
Я велел разыскать брод, но чёрные воины, едва ступив в воду, тотчас же с воплями выскочили на берег. Река кишела крокодилами. Одного из них, который в пылу преследования выполз на песок, воины мгновенно закололи своими длинными копьями.
Джонсон указал мне на тёмные колоды, неподвижно лежащие на противоположном берегу реки.
— Что это? — не понял я.
— Тоже крокодилы, господин профессор, — не без ехидства ответил охотник. Он поднял свой штуцер, прицелился и выстрелил.
Одна из колод подскочила и закрутилась на месте, свиваясь в спираль и снова распрямляясь, остальные поспешно сползли к реке и исчезли в воде. Движения раненого крокодила становились все медленнее, и, наконец, он затих.
Чёрные воины разразились громкими торжествующими криками, а потом отплясали вокруг Джонсона стремительный танец, подпрыгивая на согнутых ногах и ударяя в землю древками своих копий.
— Превосходный выстрел, — похвалил я. — Интересно, куда вы целились?
— Туда же, куда и попал. В глаз.
Это было почти невероятным: попасть в глаз крокодилу с расстояния добрых ста пятидесяти метров.
Я с уважением пожал руку старого охотника:
— Знал, что вы прекрасный стрелок. Но этот выстрел феноменален. Никакой тиранозавр нам уже не страшен.
— Пустяки, — сказал польщённый Джонсон. Один Перси Вуфф был недоволен.
— Незачем было стрелять, — проворчал он. — Этак распугаете более крупную дичь.
— Более крупная дичь не испугается, — спокойно возразил Джонсон. — Она ещё не знает, что такое выстрел. А сегодня надо шуметь, чтобы узнать, кого скрывают прибрежные заросли. Не за куропатками приехали…
Перси пробормотал что-то сквозь зубы. Последнее время он все чаще огрызался вполголоса, шепча непонятные слова. Его былая дружба с Джонсоном окончательно разладилась.
Мы целый день лазали по прибрежным зарослям. Много раз переходили вброд мелкие протоки, “прочесали” тростники на берегу озера, но не встретили никого, кроме крокодилов и змей. На илистых берегах не попадалось следов крупных животных. Зеркальная гладь озера была спокойна. Мы возвратились в лагерь немного обескураженные.
Прошло ещё несколько дней. Поиски продолжали оставаться безуспешными. Вокруг озера не было заметно ничего подозрительного, а болота были слишком далеки. Дичи на плато встречалось великое множество, но не она интересовала нас.
Посоветовавшись, мы решили разделиться и продолжать поиски тремя группами, чтобы охватить большую площадь. Я взял себе в помощники Квали и ещё двух чёрных воинов Н’Кора и Мулу. Это были стройные весёлые парни с приплюснутыми носами и толстыми губами, очень похожие друг на друга. Оба были разукрашены хитроумной татуировкой, напоминавшей рисунки художников-абстракционистов. Н’Кора носил короткие клетчатые штаны и имел ожерелье из костей и зубов леопарда, у Мулу ни штанов, ни ожерелья не было. Все его одеяние составляла набедренная повязка.
Пока Джонсон и Перси Вуфф со своими помощниками работали к западу от реки, мы вчетвером исколесили большой кусок саванн и берега озера на юго-восток от нашего лагеря. Во время походов мы напряжённо прислушивались, надеясь, что снова зазвучат странные голоса “злых духов”. Теперь мы страстно желали услышать их. Но все было напрасно. Тростники молчали. Тишина царила над озером. По ночам её нарушал лишь насмешливый хохот гиен.
Я уже несколько раз предлагал возвратиться к главному лагерю и начать поиски в болотах там, где мы впервые услышали голоса “злых духов”, но Квали утверждал, что только здесь у озера мы можем рассчитывать на успех.
— Ждать, начальник, надо ждать, — твердил он.
И мы продолжали свои походы в окрестностях озера и ждали.
Наступило очередное воскресенье, и Перси Вуфф и Джонсон объявили, что они остаются в лагере. Все были утомлены непрерывными маршрутами и невыносимой жарой. День отдыха был необходим. Сначала я тоже хотел провести этот воскресный день в лагере, но после завтрака решил сделать небольшой маршрут по долине реки выше водопада, чтобы посмотреть геологический разрез плато. Квали охотно согласился сопровождать меня. Помимо карабина и пистолета я вооружился геологическим молотком, Квали повесил за спину рюкзак, и мы тронулись в путь.
В глубоком ущелье возле шумной стремительной реки не было той изнуряющей жары, от которой мы страдали во время походов к озеру. Местами можно было идти в тени отвесных скал.
Я осматривал обнажения, кратко описывал их. Квали отбивал образцы. Мы быстро продвигались вперёд и к полудню отошли километров на десять от лагеря. Здесь мы устроили привал под навесом известняковой скалы. Квали достал из рюкзака завтрак. Мы ели мясо жареных уток, которых настрелял Джонсон у озера, и запивали его холодной водой из источника. Потом я прилёг в тени, подложив под голову рюкзак. Незаметно я задремал.
Разбудил меня Квали.
— Смотри, начальник, — сказал он, протягивая какой-то блестящий предмет, — Квали нашёл это в камнях.
Он держал в руках изуродованные остатки кинокамеры.
Камера была расплющена, словно её били тяжёлым камнем. Стёкол в объективе не осталось. Кассеты не было. Только обрывок плёнки торчал между изогнутыми передающими барабанами. Сбоку сохранилась фабричная марка “Вильд. 1957 год” и номер.
— Где ты её взял?
— Пойдём, Квали покажет.
Невдалеке от места, где лежала камера, я нашёл среди камней несколько кусочков стекла — осколки объектива.
Квали, сообразив, что находка заинтересовала меня, продолжал поиски. Вскоре я услышал призывный крик. Квали сидел на уступе склона, метрах в десяти выше меня, под самым обрывом. Над ним громоздилась вверх почти вертикальная стена ущелья. Он что-то показывал издали. Я поднялся к нему, и он протянул мне расплющенное кольцо объектива.
— Здесь лежало, — пояснил он, указывая пальцем, где поднял кольцо.
Я огляделся и… понял.
— Аппарат брошен оттуда, — сказал я, — с обрыва на противоположном берегу реки. Он пролетел над рекой, ударился здесь, разбился; кольцо осталось, а аппарат отскочил к тем камням, где ты нашёл его.
Квали закивал головой, соглашаясь, что так могло быть.
Мы продолжили поиски в ущелье, но больше ничего не обнаружили.
— Полезем наверх, — предложил я.
Мы перешли по камням реку, вскарабкались на крутой склон и через несколько минут уже стояли на краю ущелья, над тем местом, где Квали нашёл кинокамеру. Небольшую зелёную лужайку окружали причудливые красноватые скалы. Между скалами рос колючий кустарник с огромными жёлтыми цветами. Из-под кустов вытекал родник. “Отличное место для лагеря”, — подумал я.
— Смотри, начальник, — сказал Квали.
Он поднял большой камень, размахнулся и швырнул в ущелье. Камень пролетел над рекой, ударился о карниз, на котором было найдено кольцо объектива, разбился, и осколки скатились к тому месту, где лежала кинокамера.
— Все правильно. Хорошо, — похвалил я.
— Хорошо, — согласился Квали.
Первая часть задачи была решена.
На краю лужайки мы нашли остатки костра.
— Когда его жгли? — спросил я у своего спутника.
Квали задумался. Он раздвинул молодую траву, уже выросшую на пепелище, растирал в пальцах перемешанную с пеплом красноватую почву. Нашёл несколько угольков, попробовал их зачем-то на зуб.
— Луна пять—шесть раз успел родиться, — сказал он наконец.
— А может, поменьше, — усомнился я.
— Нет…
Эта дата тоже совпадала. Теперь надо было убедиться, что несчастный Грдичка действительно был здесь с другим белым.
— Квали храбрый воин и ловкий охотник, — сказал я. — А вот может ли Квали сказать, сколько людей было у этого костра?
Молодой негр нахмурился и покачал головой, потом опустился на колени и снова принялся исследовать пепелище. Я тщательно обыскал поляну, но не заметил ничего примечательного: тропические дожди давно смыли все следы.
Квали продолжал ползать по лужайке, осторожно раздвигая траву, вглядываясь в красноватую почву. Я присел на камень и ждал. Наконец негр поднялся и подошёл ко мне.
— Квали думай так, — начал он. — Люди был тут два раза. Квали нашёл другой костёр. Один раз был два белый и негры. Другой раз — два белый. Один белый курил трубка, другой папироса, вот, — Квали протянул мне бумажный мундштук, на котором ещё можно было разглядеть рисунок чешского льва и надпись “Брно”. — Один белый носил ботинка с жёлтый гвоздь, — Квали протянул медную шляпку гвоздя; такими гвоздями многие африканские охотники подбивают подошвы своих сапог. — Один белый, — продолжал Квали, — имел большой карабин, вот! — и Квали показал мне гильзу чуть не восьмого калибра.
Все это походило на чудо.
— А как ты узнал, что тут были и белые, и негры? — с сомнением спросил я.
— Кости, — пояснил Квали. — Белый человек не грызёт кости; негр грызёт. Один костёр — кушал белый и негр… Другой костёр — кушал белый. Негр не кушал.
— Ясно, — сказал я. — А какой костёр был раньше?
— Тот, где кушал негр и белый, — без колебаний ответил Квали.
— А куда же делись негры?
— Квали не знает, начальник.
— Мне кажется, — медленно произнёс я, смотря в глаза своему спутнику, — что один белый тут убит… Тот, у кого был аппарат, который ты нашёл в ущелье. Надо это проверить.
— Как проверить? — не понял Квали.
— Найти его тело или скелет.
— Как найдёшь? — возразил негр. — Гиена, начальник. Очень много гиена. Все таскал, ничего не оставлял.
— А всё-таки попробуем. Квали очень ловкий следопыт.
Негр гордо выпрямился.
Мы продолжили поиски в ближайших окрестностях поляны. Однако на этот раз даже искусство Квали оказалось бессильным. Больше мы не нашли ничего.
Солнце уже склонялось к западу. Пора было возвращаться.
Остатки кинокамеры, осколки стекла, окурок и гильзу мы упаковали в бумагу, и Квали спрятал их в рюкзак, где лежали образцы горных пород.
На пути в лагерь я уже мысленно нарисовал картину преступления. Двое белых и двое негров отправляются в джунгли. Они достигают заповедного плато. Один снимает на киноплёнку диких животных, другой охраняет его в опасных маршрутах. Лагерь они устраивают на живописной поляне над ущельем. Все четверо уходят в далёкий маршрут к озеру. Белый носорог, потревоженный тиранозавром, атакует маленький отряд. Оба негра падают его жертвами. Носорог смертельно ранен охотником, но приблизиться к нему охотник и кинооператор не успевают. Над издыхающим носорогом вырастает чудовищная громада тиранозавра. Жужжит кинокамера. Оператор успевает отснять несколько кадров. Но охотник не решается стрелять. Он не уверен, что сможет остановить гигантского хищника. Пока тиранозавр терзает убитого носорога, оператор и охотник отступают с поля сражения. Они возвращаются в свой лагерь над ущельем. Но их уже только двое. Они стали обладателями сенсации, которая может принести славу и деньги. Но, собственно, хозяином положения является кинооператор. Он успел сфотографировать чудовище. Утром возникает спор, который разрешается выстрелом из ружья восьмого калибра. Оператор падает мёртвым. Охотник вырывает кассету с плёнкой из аппарата. Кинокамера летит в ущелье. Теперь он один — обладатель сенсации. Он закапывает тело невдалеке от лагеря и пускается в обратный путь. Через несколько недель, проявив киноплёнку, он отсылает фотографию своему патрону — мистеру Лесли Бейзу…
Как будто все получалось складно. Неясно лишь было, куда девалась киноплёнка и какое отношение ко всей этой истории имел Джек Джонсон.
— Квали, — обратился я к негру. — Я хочу сохранить в тайне наше сегодняшнее открытие. Никто, понимаешь, никто не должен пока знать, что мы нашли лагерь, сломанный аппарат, папиросу и гильзу. Ты понял меня?
— Квали понял, начальник. Квали будет немой, как карабин, когда вынул затвор.
Мы заключили союз молчания.

*** Когда мы подошли к лагерю, я сразу почувствовал: в наше отсутствие что то произошло.

Когда мы подошли к лагерю, я сразу почувствовал: в наше отсутствие что-то произошло. Чёрные охотники молча стояли вокруг неподвижного белого предмета, лежащего на земле. Никто даже не оглянулся на нас с Квали. Джонсон и Перси Вуфф сидели возле палатки. Оба были очень мрачны.
— Жалко, что вас не было, шеф, — сказал вместо приветствия Джонсон. — Вы много потеряли…
— Что случилось?
— Ничего особенного! Нас навестил “злой дух”. И, надо отдать ему должное, он-таки застал нас врасплох. Двое негров уже в раю, а третий будет там до захода солнца.
— Объясните толком, что произошло.
— Пускай он рассказывает, — кивнул Джонсон в сторону Перси Вуффа. — Он присутствовал на всем спектакле, а я успел только к концу.
Я взглянул на Перси.
— Я решил выкупаться, — начал Перси, избегая глядеть мне в глаза, — и велел неграм распугать крокодилов. Негры подняли на берегу дьявольский шум, а потом полезли в воду и стали огораживать плетнём место для купания. Я в это время стоял на террасе в нескольких десятках метров от берега и смотрел в сторону озера. Вдруг я заметил на реке что-то чёрное. Оно быстро плыло вверх по течению и было похоже на небольшую подводную лодку. Когда оно подплыло ближе, я подумал, что это исполинский крокодил. Пасть у него была метра три длиной, а зубы вот такие… — Перси показал рукой, какой длины были зубы.
— Надо было предупредить негров об опасности, а не рассматривать зубы, — резко бросил Джонсон.
— А зубы вот такие, — повторил Перси, не обращая внимания на слова Джонсона. — Когда негры его заметили, они кинулись врассыпную, но было поздно. Эта тварь выбралась на мелкое место, поднялась на задние лапы и одним прыжком махнула на берег. Я сообразил, что это та самая бестия, которая изображена на фотографии Ричардса. Клянусь вам, это само исчадие преисподней. Оно скачет, как кузнечик, несмотря на свою колоссальную тушу. Вмиг оно настигло одного из негров, разорвало его на куски и пожрало на моих глазах, — голос Перси дрогнул. — Клянусь, все это продолжалось несколько секунд. Потом оно прыгнуло к следующему негру, который, удирая, напоролся на корень дерева и, наверно, повредил ногу. Слышали бы вы, как он заорал. Я принялся стрелять в чудовище из моего пистолета, но клянусь…
— Врёт он, — прервал Джонсон, — он начал стрелять немного позже, когда тиранозавра не было и в помине.
— Я принялся стрелять из моего пистолета, — упрямо повторил Перси, даже не взглянув на охотника, — но пули были для него как горох. Какой-то негр, кажется Мулу, бросился и ударил бестию копьём. Копьё сломалось, как спичка, а чудовище отшвырнуло негра ударом хвоста, схватило свою жертву и прыгнуло в реку. В это время прибежал Джонсон…
— Я всадил в уплывающего дьявола не меньше десяти пуль, — хрипло сказал охотник. — Одна из пуль пришлась ему сильно не по вкусу, потому что он нырнул. Мы уже решили, что ему капут. Но бестия вынырнула далеко впереди и на третьей скорости ушла в озеро, так и не выпустив негра, который был перекушен почти пополам.
— Что с Мулу? — спросил я.
— Безнадёжен. Поломаны все кости и пробита голова. Счастье, что без сознания…
Чёрные воины, столпившиеся вокруг умирающего, завыли: сначала тихо, потом все громче и громче. Я поспешно вышел из палатки. Ко мне подошёл Квали.
— Мулу кончай, — тихо сказал он. По его чёрной, изуродованной шрамом щеке скатилась слеза.

*** Обряд погребения состоялся на рассвете, и затем мы сразу же приступили к постройке большого плота

Обряд погребения состоялся на рассвете, и затем мы сразу же приступили к постройке большого плота. Раненый тиранозавр пересёк озеро и исчез в камышах на противоположном берегу. Мы решили плыть за ним на большом тяжёлом плоту. Мы рассчитывали, что, если ящер не издохнет от ран, то, во всяком случае, за сутки он сильно ослабеет и мы сумеем добить его. Нечего было и думать захватить такое чудовище живьём. Для начала я хотел добыть шкуру, череп и часть костей. Меня особенно интересовало устройство задних конечностей, при помощи которых такой исполин мог прыгать, как кенгуру.
Плыть за ящером должны были Джонсон, я, Квали и ещё девять чёрных воинов. Перси Вуффа с остальными носильщиками я решил отправить в главный лагерь за дополнительным снаряжением. Мой заместитель не возражал против такого поручения.
К рассвету следующего дня плот был готов. Шесть длинных стволов в два обхвата каждый были прочно связаны нейлоновыми канатами. Такому тяжёлому кораблю был не очень страшен далее тиранозавр. Три пары весел и косой парус на длинной мачте позволяли создать необходимую скорость. На плот мы водрузили ещё один плот поменьше, сделанный из стволов бамбука.
Бамбуковый плот мог понадобиться при плавании по узким извилистым протокам на противоположной стороне озера. Груз состоял из оружия, канатов, крепких нейлоновых сетей и двух ящиков продовольствия. Впрочем, ночевать на противоположном берегу озера мы не собирались.
Теперь надо было отобрать чёрных воинов. Это оказалось нелёгким делом. Негры были так напуганы тиранозавром, что вначале наотрез отказались плыть с нами. Ни мои уговоры и обещания, ни угрозы Перси Вуффа, ни авторитет Джонсона не могли заставить их сдвинуться с места. Панический страх перед чудовищем оказался сильнее, чем даже яростное желание отомстить за смерть товарищей. Охотники, стиснув зубы, молчаливо трясли головами. Ни один из них не хотел ступить на сплетённые канатами бревна плота.
Положение спас Квали. Когда я уже готов был отказаться от преследования раненого тиранозавра, молодой негр вышел вдруг вперёд, властным движением поднял руку и заговорил. Вначале я подумал, что он выступает от имени чёрных воинов и требует отменить охоту на чудовище. Я взглянул на Джонсона. Однако старый охотник внимательно слушал Квали и время от времени одобрительно кивал лысой головой.
— Молодец, правильно говорит, — шепнул он мне, когда Квали остановился, чтобы перевести дыхание.
Теперь мнения разделились. Чёрные охотники заспорили между собой. Одни указывали копьями на озеро, другие качали головами, били себя в грудь, втыкали наконечники копий в землю. Квали снова заговорил, но не успел он кончить, как спор разгорелся с новой силой.
Я чувствовал, что решается судьба похода, но боялся вмешиваться, опасаясь испортить дело. Когда шум и гам достигли предела, Квали подошёл ко мне и спросил, сколько чёрных воинов я хотел бы взять с собой.
Я сказал.
— Пожалуйста, выбирай, — объявил Квали, делая широкий жест жилистой чёрной рукой. — Теперь каждый хочет плыть…
— Как ты добился этого? — изумлённо спросил я.
— Объяснил великий закон охотников джунглей, — гордо выпрямившись, ответил молодой негр. — Сказал, что большой прыгающий крокодил — хуже бельгийский чиновник… Обещал, что каждый, кто вернётся живой, получит от тебя десять долларов, стальной нож и клетчатый штаны. Штаны ты можешь не дать, если не захочешь, а вот нож и десять долларов, пожалуйста, дай обязательно.
Я поспешил согласиться. Спустя несколько минут десять мускулистых чёрных фигур уже стояли на брёвнах плота, опираясь на длинные копья.
С восходом солнца наш “корабль” отчалил. Течение медленно сдвинуло с места тяжёлый плот, гребцы налегли на весла, и мы поплыли. Через час плот благополучно выплыл на широкую гладь озера. Оно оказалось глубоким. Даже вблизи берега длинный шест не доставал дна. Поверхность озера была спокойна и совершенно пустынна. Лишь вдалеке у западного берега на воде пестрел розовый рой — вероятно, стая фламинго.
Я глянул в бинокль на наш лагерь. Он уже опустел. Очевидно, Перси Вуфф и носильщики отправились в путь.
Солнце поднималось все выше и начало припекать. Мы натянули тент и улеглись под ним, продолжая оглядывать в бинокль поверхность озера и тёмную кромку берега, к которой постепенно приближались. Глубина продолжала оставаться значительной. Дно не просвечивало в тёмной воде, и нигде мы не смогли достать его.
Джонсон проверил штуцер и загнал в стволы патроны с разрывными пулями.
— Какой калибр у вашей пушки? — поинтересовался я.
— Двенадцатый.
— Неплохо. Но сегодня не помешал бы и восьмой…
— Во всей Центральной Африке штуцером восьмого калибра пользовался только покойный Ричардс. То действительно была пушка. Правда, она иногда давала осечки. Последняя осечка стоила жизни бедняге Ричардсу.
Я вспомнил гильзу, найденную на поляне возле остатков костра.
Наконец тростники зашелестели совсем близко. Они росли сплошной стеной и были гуще и выше, чем на северном берегу. Мы поплыли вдоль зарослей. Ничто не нарушало покоя зелёной, тихо шелестящей чащи…
В одном месте широкий извилистый проток уходил в глубь тростников. Мы направили в него плот и тихо скользили по спокойной тёмной воде. Гребцы беззвучно орудовали тяжёлыми вёслами. Мы с Джонсоном стояли с карабинами наготове. Двенадцать пар глаз напряжённо вглядывались в окружающий лес тонких буровато-зелёных стеблей и узких заострённых листьев. Серебристые метёлки чуть заметно покачивались над нашими головами.
Так мы проплыли около километра. Нестерпимый зной жёг кожу, трудно становилось дышать, перед глазами вспыхивали радужные круги. Проток то суживался, то расширялся, но в окружающих его зелёных стенах по-прежнему не было заметно ни одного вылома. Напряжение, охватившее всех нас при вступлении в тростники, начало было ослабевать, как вдруг…
Квали, стоящий на носу плота, предостерегающе поднял руку. В тот же момент до нас донёсся омерзительнейший запах, перед которым аромат давно нечищенного свинарника — благовонное курение. И сразу же в тростниковых зарослях справа от нас что-то тяжело затрещало. Гребцы, как по команде, выхватили весла из воды и отступили к середине плота. Однако наш тяжёлый корабль ещё продолжал двигаться вперед. Дальше все замелькало, как в стремительном фантастическом сне.
В тростниковой стене появился широкий вылом, а в глубине его, в десятке метров от берега, тяжело поднялось что-то чудовищное, похожее на вставшего на дыбы гигантского крокодила. Его блестящая чешуя отливала золотом и зеленью. Огромная багровая пасть широко раскрылась, обнажив два ряда зубов-кинжалов. Оттолкнувшись мощными перепончатыми лапами, чудовище прыгнуло к плоту, но промахнулось и тяжело рухнуло в заросли. Громыхнули выстрелы. Джонсон выстрелил только один раз. Я выпустил всю обойму туда, где трещал и ломался тростник и откуда били фонтаны воды и жидкой грязи.
Я ещё не успел перезарядить карабин, как тростники раздвинулись и огромное золотисто-зелёное тело тиранозавра тяжело скользнуло в воду. Прежде чем ящер успел нырнуть, Джонсон выстрелил дважды. Плот содрогнулся — и на носу появилась огромная лапа с кривыми когтями, а затем голова чудовища.
Лопнули, как нитки, нейлоновые канаты, и наш корабль стал разваливаться. Но хищник уже был тяжело ранен, его движения утратили стремительность и силу. Квали сунул в пасть чудовищу тяжёлое весло. Челюсти захлопнулись, весло треснуло. Ящер замер в единоборстве с человеком, который не выпускал весла. Этого было достаточно. Джонсон снова выстрелил дважды. Голова чудовища ушла под плот. Сломанное весло осталось в руках у Квали.

Предыдущая страница 3 Следующая страница


Александр Шалимов - Охотники за динозаврами

Охотники за динозаврами 4

— Все, — сказал Джонсон и опустил карабин. Я не поверил и торопливо вбил новую обойму.
— Сейчас он появится снова!
— Все, — повторил Джонсон и сел на ящик. — Конец. По одной разрывной пуле в каждый глаз…
— Так вы испортили череп! — вырвалось у меня.
— Чтобы он не испортил вашего, — усмехнулся Джонсон.
Чёрные охотники с молчаливым восхищением уставились на Джонсона. У них даже не нашлось слов. Они только причмокивали и качали головами.
Мы подождали несколько минут; ящер не появился.
— Попробуем узнать, где он, — предложил Джонсон.
Пока часть охотников занималась починкой плота, мы с Джонсоном опустили на дно стальную кошку. Результат получился ошеломляющий. Глубина протока превышала в этом месте тридцать метров. Мы так и не достали дна.
Я был в отчаянии. Убить современного тиранозавра и потерять его!
— Может, всплывёт, — пытался утешить меня Джонсон.
Но на это трудно было рассчитывать.
Плот был давно починен, а я все ещё пробовал нащупать дно. Проток оказался жёлобом с почти отвесными краями. Даже у тростниковых зарослей глубина достигала двадцати метров.
Гибель чёрных охотников, риск, которому мы все подвергались, все оказалось напрасным. Ящера можно было считать потерянным… Я едва удержался, чтобы не наговорить резких и обидных слов Джонсону, хотя прекрасно понимал, что если бы не он, мы все могли бы погибнуть.
Я только сказал вслух:
— До чего ж не повезло!.. Ведь никакого следа не осталось, кроме царапин на брёвнах плота.
— Немножко остался, — возразил Квали, слышавший мои слова. — Возьми, пожалуйста…
И он протянул обломок весла, которое побывало в пасти ящера. В мокрой древесине торчал острый конический зуб длиной около десяти сантиметров. Пришлось удовлетвориться им.
Гребцы заняли свои места, и мы двинулись в обратный путь. Когда плот проходил мимо вылома в тростниковых зарослях, в нос снова ударило чудовищное зловоние.
— А ведь здесь было его логовище, — заметил Джонсон. — Надо бы заглянуть туда.
Зажимая носы, мы причалили к зарослям. Джонсон первым прыгнул на болотистый берег, устланный стеблями примятого тростника.
— Ну и вонища, — пробормотал старый охотник, закрывая нос и рот платком.
Квали шагнул следом за ним. Я уже собирался последовать их примеру, как вдруг в тростниковых зарослях послышался треск.
— Стоп! — крикнул Джонсон, поднимая штуцер. Ещё один тиранозавр, — мелькнуло у меня в голове. Но охотник уже опустил своё оружие.
— Скорее сети! — крикнул он. — Здесь детёныш. Попробуем взять его живьём.
По моему знаку чёрные воины подхватили лежащие на плоту сети и связки нейлоновых шнуров и устремились в заросли. Я последовал за ними.
Детёныш оказался почти трехметровой бестией, покрытой золотисто-коричневой чешуёй. При виде окружающих его охотников он поднялся на задние лапы и приготовился прыгнуть. Но в воздухе свистнули гибкие нейлоновые лассо, и схваченный петлями молодой ящер был опрокинут на спину. Впрочем, он ухитрился разорвать часть шнуров, но тут пошли в ход сети, и мы поняли, что побеждаем. Ящер, видимо, тоже понял это. Он широко раскрыл пасть и издал тоскливый призыв, который начался свистом, а затем перешёл в кваканье.
Чёрные охотники завыли от восторга.
— Что они так кричат? — спросил я у Квали.
— Они теперь понимай, кто был голос “злой дух”.
Однако наша радость оказалась преждевременной. Откуда-то издалека, из глубины зарослей послышался ответный призыв, несравнимо более мощный — шипение и свист, сменившиеся яростным мяуканьем.
— Ещё один взрослый ящер! — крикнул Джонсон. — Быстрей!..
Пока он ещё далеко.
Негры удвоили усилия, и через несколько минут опутанного сетями и канатами молодого тиранозавра уже поволокли к берегу.
Снова послышались шипение и кваканье. Теперь ближе. Но детёныш не мог ответить. Его пасть была прочно закручена нейлоновым шнуром.
Ещё несколько усилий — и молодой ящер был привязан к бамбуковому плоту, который мы спустили на воду и взяли на буксир.
— Полный вперёд! — скомандовал Джонсон.
Гребцы яростно заработали вёслами, и через несколько минут зловонное логово осталось позади.
Мы с Джонсоном стояли на корме, держа карабины наготове. Однако третий тиранозавр так и не появился. Мы ещё раз услышали его голос, но теперь он звучал дальше.
Взрослый ящер удалялся в противоположную сторону. Мы вздохнули с облегчением и взглянули друг на друга. В разорванной одежде, перемазанные вонючей грязью, исцарапанные тростником, мы сами были похожи на ископаемых чудовищ. Но мы победили. И от этой мысли нам сделалось легко и весело.
Плоты уже выплывали на озеро. Мы положили карабины и крепко пожали друг другу руки. А в нескольких метрах от нас на бамбуковом плоту распласталось золотисто-коричневое тело молодого тиранозавра… Нашего тиранозавра.
Чёрные воины дружно взмахивали тяжёлыми вёслами и громко пели о нашей победе: все об одном, и каждый по-своему. А тростниковая чаща со своими обитателями все удалялась и удалялась и наконец превратилась в тёмную полоску на далёком горизонте.

*** Оранжевый шар солнца уже готовился нырнуть в туман, окутавший болота, когда наши плоты причалили к берегу невдалеке от лагеря

Оранжевый шар солнца уже готовился нырнуть в туман, окутавший болота, когда наши плоты причалили к берегу невдалеке от лагеря. Мы все валились с ног от усталости, но об отдыхе нечего было ещё и думать. Надо было устроить надёжное помещение для нашего пленника. Решётки металлических клеток находились в главном лагере. Часть их носильщики должны были доставить завтра к вечеру. Я боялся, что решёток не хватит, и решил вызвать главный лагерь по радио. К моему удивлению, радиопередатчика на месте не оказалось. Караульные объяснили, что “говорящий ящик” забрал с собой большой белый Ух, как они называли моего заместителя.
Выходка Перси разозлила меня. Зачем ему понадобилось в пути радио? Из-за его каприза мы оказались лишёнными связи. Заместитель, навязанный мне мистером Лесли Бейзом, причинял одни лишь хлопоты. Я твёрдо решил избавиться от него при первой же оказии и подробно написать “королю американских зверинцев” о мотивах своего решения.
Но пока надо было разместить где-то молодого тиранозавра. Невдалеке от водопада находилась глубокая узкая расщелина в скале. Стены её были совершенно отвесны и настолько высоки, что ящер не смог бы выпрыгнуть оттуда. Большой плот разобрали на бревна и построили из них надёжную решётку, прочно замкнувшую выход из расщелины. Получилось подобие треугольного колодца, две стены которого были скальные, а третья представляла собой решётчатый частокол из толстых брёвен.
Бамбуковый плот с привязанным к нему ящером опустили на канатах в расщелину. Плот повис почти вертикально вдоль скалистой стены. Тогда мы освободили ящера от части сетей и верёвок. Последние путы он разорвал сам и соскользнул с плота на дно расщелины. В то же мгновение мы вытащили плот наверх. Наш пленник очутился в импровизированной клетке.
Мы думали, что он начнёт кидаться на стены и попробует сломать решётку из брёвен, но он улёгся на влажном песке в углу расщелины и лишь время от времени разевал метровую пасть и щёлкал зубами. Глаза его светились в темноте зеленовато-фиолетовым светом. Мы решили, что он голоден, и бросили ему большие куски мяса антилопы. Он не шевельнулся.
— Утомлён путешествием, — устало пошутил Джонсон, и мы поплелись к своим палаткам.
Когда я проснулся, солнце было уже высоко. Первая мысль была о ящере. Не сбежал ли из клетки, не издох ли?..
— Все в порядке, — успокоил меня Джонсон. — Сожрал мясо и ждёт ещё. Уже пробовал прочность решётки. Пришлось снаружи навалить камней.
Позавтракав, я направился к нашему пленнику.
“Детёныш” уже не выглядел так миролюбиво, как ночью. Увидев меня, он поднялся на задние лапы и, широко раскрыв зубастую пасть, яростно зашипел. Ростом он был гораздо крупнее взрослого кенгуру.
Прыгая на задних ногах, он прижимал к груди короткие передние лапы, вооружённые длинными кривыми когтями. Голова его напоминала крокодилью, но была же и её украшал костяной гребень с острыми шипами. Длина челюстей достигала метра. Массивная длинная шея постепенно переходила в расширяющийся книзу корпус. Между длинными пальцами задних лап виднелись толстые перепонки. Широкий плоский хвост служил опорой туловищу, когда пресмыкающееся поднималось на задние лапы. Это была великолепная миниатюра того чудовища, которое мы убили вчера.
Я принёс с собой киноаппарат и заснял несколько десятков метров плёнки. Ящер словно понимал, что надо позировать. Он прохаживался на задних лапах, легко прыгал по дну расщелины, разевал огромную пасть, как будто желая показать свои страшные зубы.
Чёрные охотники приволокли небольшого крокодила, которого они только что убили на берегу. Крокодила бросили в расщелину. Тиранозавр одним прыжком очутился возле него, наступил задней лапой ему на хвост и легко разорвал крокодила на куски. Через несколько минут от крокодила осталась кучка раздроблённых костей, а тиранозавр улёгся в тени скалы и перестал обращать на нас внимание.
— Пожалуй, надо поменьше кормить его, — озабоченно заметил Джонсон, — а то он вырастет раньше, чем вы доставите его мистеру Лесли Бейзу.
Назначив караульных для наблюдения за ящером, мы возвратились в палатку.
К вечеру носильщики должны были доставить из главного лагеря части металлической клетки. Я уже ломал голову над тем, как мы повезём тиранозавра в Бумба.
Однако ни вечером, ни на следующее утро носильщики не появились. Не было и Перси Вуффа. Мы подождали ещё день, и снова безрезультатно. Из главного лагеря никто не пришёл. Это становилось странным. Мне в голову лезли разные мысли. Джонсон был настроен более оптимистично.
— Куролесит парень… Пьёт там с утра до утра, — ворчал он, посасывая трубку.
Я решил сам отправиться утром в главный лагерь, но поздно вечером появился Перси. С ним было только пятеро носильщиков. Они принесли немного продовольствия и ящик виски. Ни клеток, ни оборудования, которого нам так не хватало. Даже радио и теодолит остались в главном лагере. Перси был свеж и чисто выбрит. Его костюм блистал ослепительной белизной. На мои вопросы он отвечал с вежливой наглостью.
— Не взял. Решил, что не понадобится. Забыл…
Услышав, что один тиранозавр убит, а другой находится в лагере, Перси шевельнул бровью и, прервав меня на полуслове, объявил, что хочет посмотреть пойманного ящера.
Я вышел из себя и грубо изругал его.
Перси задумался, словно решая, обидеться ему или не стоит, а потом пожелал мне и Джонсону спокойной ночи и отправился смотреть тиранозавра.
Джонсон пробормотал что-то насчёт заряда крупной дроби, который следовало влепить в чей-то зад, и испытующе поглядывал на меня из-под нахмуренных бровей.
— Завтра же отправлю его в Бумба, — сказал я.
— Вы с ним поосторожнее, — посоветовал старый охотник. — По-моему, он хочет спровоцировать столкновение!.. — Джонсон помолчал и неожиданно добавил: — Но в случае чего, шеф, я буду на вашей стороне.
— Завтра же его здесь не будет! — запальчиво повторил я.
— Дай-то бог, — сказал Джонсон и поднялся, чтобы идти спать.
На другое утро я объявил Перси Вуффу, что он должен немедленно ехать в Бумба, отправить корреспонденцию мистеру Бейзу и нанять пару тяжёлых грузовиков, которые выедут навстречу нашему каравану. Вопреки ожиданиям, Перси не возражал.
— Сами ждите нас в Бумба.
Он молча кивнул.
Я отдал ему письма и текст небольшой статьи, в которой был описан зуб нового вида тиранозавра, обитающего в болотах Центральной Африки. Новый вид ящера был назван Tyrannosaurus beizi ritas. Статья, так же как и письма, была адресована лично мистеру Лесли Бейзу. Слово “лично” я подчеркнул дважды.
Перси спрятал корреспонденцию в полевую сумку и вежливо ждал дальнейших распоряжений.
— С вами пойдёт Н’Кора, — продолжал я. — Он будет сопровождать вас до Бумба. Н’Кора знает обратную дорогу. Возьмите любой виллис и шофёра с помощником. Но надеюсь, на этот раз…
— Все будет лучше, чем вы думаете, — поспешил заверить меня Перси.
Я решил, что он доволен отъездом, и успокоился.
Н’Кора я незаметно для Перси дал ещё одно письмо, адресованное мистеру Бейзу с сообщением об отстранении своего заместителя. Это письмо Н’Кора должен был сам отправить из Бумба.
Затем был устроен совет, как транспортировать ящера к главному лагерю. Решено было искать путь для автомашин в объезд ущелий, пересекающих плато. Джонсон взялся разведать дорогу, а в необходимых местах устроить переправы.
Пришло время расстаться и с Квали. Молодой негр сделал для экспедиции гораздо больше, чем первоначально обещал. Он уже несколько раз напоминал мне, что в Нгоа — его родном селении — его ждут “важные дела”.
Сразу же после совета, в котором Квали принимал активное участие, я собрал чёрных воинов, чтобы торжественно вручить Квали карабин, о котором он так мечтал.
Я передал Квали заработанные деньги и уже протянул карабин и кожаный патронташ, набитый патронами, когда к нам протиснулся Перси Вуфф.
— Вы, кажется, хотите дать этому негру огнестрельное оружие, — громко заявил он. — А вы знаете, против кого он обратит его?
— Не знаю и знать не хочу, — резко сказал я. — Я выполняю своё обещание. То, что Квали сделал для нас, не может быть компенсировано никакой платой. А как он воспользуется карабином, — его дело. Здесь он у себя дома…
— Я считаю долгом серьёзно предостеречь вас, — прищурился Перси. — Здесь бельгийская территория. Вы навлечёте на экспедицию серьёзные неприятности. Когда узнают — поднимется шум.
— Никакого шума не будет, если, конечно, никто из присутствующих не захочет поднять его. За этих негров я ручаюсь, за себя и Джонсона тоже, значит…
— Я протестую! — крикнул Перси. — Как белый человек протестую! Это преступление!
Квали переводил встревоженный и недоумевающий взгляд с меня на карабин и с карабина на Перси.
Чёрные воины начали перешёптываться.
— Знаете что, идите подобру-поздорову, — тихо сказал я Перси. — Если не хотите шума здесь, сейчас. А он будет не в вашу пользу…
— Этот карабин — имущество экспедиции… — продолжал настаивать Перси.
— Хорошо, — сказал я, передавая карабин стоящему рядом Джонсону. — Имущество экспедиции останется нетронутым.
Квали сделал шаг вперёд и с отчаянием заглянул мне в глаза,
Я круто повернулся, прошёл в свою палатку и через несколько секунд возвратился, держа в руках свой собственный десятизарядный карабин с серебряной насечкой на тёмном прикладе.
— Бери, — сказал я, протягивая карабин Квали. Негр замотал головой, ещё не веря, что я отдаю ему своё оружие.
— Бери, — повторил я. — Он твой.
Джонсон усмехнулся.
— Смеётся тот, кто смеётся последним, — мягко сказал Перси. — Самым последним, мистер Джонсон, — и он повернулся, чтобы уйти.
Квали прерывисто вздохнул и осторожно принял из моих рук карабин.
— О, начальник, — прошептал он. — О!.. Квали… Спасибо.
Я протянул ему руку, и мы обменялись крепким рукопожатием. Теперь мы заключили союз взаимопонимания.

*** Через час Перси Вуфф с Н’Кора и Джонсон с десятью чёрными воинами покинули лагерь

Через час Перси Вуфф с Н’Кора и Джонсон с десятью чёрными воинами покинули лагерь. Они должны были идти вместе до первого ущелья. Оттуда Перси и Н’Кора пойдут напрямик к главному лагерю, а Джонсон отправится отыскивать объезд для автомашин. Квали исчез раньше. Я даже не успел спросить у него, совсем ли он покидает лагерь.
Перси перед уходом вежливо простился со мной. Мы стояли над расщелиной, в которой ящер пожирал очередного крокодила. Перси глянул на него, перевёл взгляд на меня, усмехнулся, пожал плечами и сразу ушёл.
В лагере стало тихо. Негров я послал добыть ещё одного крокодила для нашего пленника, а сам занялся проявлением киноплёнки. Потом устроился в тени и начал записывать в полевой дневник события последних дней. Я успел подробно описать охоту на тиранозавров, вид ящеров и их повадки, когда пришёл посыльный от Джонсона.
В коротенькой записке охотник сообщал, что они нашли обходной путь, но через одно из ущелий придётся построить мост. Джонсон просил прислать ему в помощь всех свободных негров и обещал, что послезавтра к вечеру машины будут в лагере у водопада.
Я отправил всех чёрных воинов в распоряжение Джонсона. В лагере со мной остался только Н’Кора, который должен был присматривать за ящером и готовить ужин.
Все шло как нельзя лучше. Я радовался, что завтра или послезавтра мы сможем двинуться в обратный путь, испытывал огромное удовольствие от мысли, что не надо ещё раз лезть в проклятые тростники, думал о возвращении на родину. Я вернусь в Польшу как первооткрыватель современных тиранозавров.
Мысленно я уже строил планы новой экспедиции в страну динозавров. Это должна быть хорошо оснащённая международная экспедиция зоологов и палеонтологов. Придётся захватить с собой моторные лодки и вертолёты.
Чьи-то шаги прервали мои размышления. Я поднял глаза и увидел… Перси Вуффа. Его правая рука была замотана полотенцем.
— Пришлось возвратиться, — поспешно сказал он. — Меня укусила змея. Помогите.
Я быстро поднялся. В тот же момент страшный удар в челюсть свалил меня с ног. Я потерял сознание.
Придя в себя, я почувствовал, что не могу пошевелиться. Лежу на койке, связанный по рукам и ногам. Перси сидит у стола. Перед ним — недопитая бутылка виски. Возле бутылки на столе — мой пистолет.
Заметив, что я очнулся, Перси тяжело встал и подошёл ко мне.
— Профессору лучше? — его голос звучал почти ласково. — А я боялся, что удар был слишком силён.
— Что все это значит? — прошептал я.
— Я считал вас интеллигентнее, — Перси тихо засмеялся. — Охотник за динозаврами!..
— Вы сошли с ума, — крикнул я. — Н’Кора, ко мне!
— Только без глупостей, — прошипел Перси. — Зачем шуметь!.. — Он сунул мне в рот какую-то тряпку.
Однако чёрный воин слышал мой голос и появился у входа в палатку. Перси что-то крикнул ему на местном наречии. Подумать только, а я и не подозревал, что этот мерзавец знал язык банту. Страшная догадка мелькнула в моей голове. Негр переводил удивлённый взгляд с меня на Перси и опять на меня. Перси резко повторил приказание. Негр повернулся и побежал куда-то. Перси неторопливо взял со стола пистолет и выстрелил, почти не целясь. Чёрный воин без звука ткнулся лицом в траву.
— Вы сами виноваты, профессор, — сказал Перси, вырывая у меня изо рта тряпку. — Его я убивать не собирался. Впрочем, меня утешает мысль, что это пришлось сделать из вашего пистолета.
— Подлец, — крикнул я. — Что тебе нужно?
— Я зарабатываю свои пятьдесят тысяч долларов, — мягко сказал Перси. — Я мог бы проще разделаться с вами: например, столкнуть в яму к тиранозавру сегодня утром, — он замолчал, желая убедиться, какое впечатление произвели его слова. — А ведь неплохая мысль? — продолжал он, и в его бесцветных глазах засветились красноватые искры. — Впрочем, мы ещё побеседуем на эту тему, не правда ли?..
Я молчал, мучительно ища выхода. В лагере нас только двое. Джонсон в двадцати километрах, и, кто знает, не ловушкой ли была его записка. Может быть, они сговорились? Неужели я обречён?.. Или он хочет поторговаться со мной?..
— Однако вы изменились в лице, профессор, — зазвучал снова вкрадчивый голос Перси. — Вы совершенно правы; никто не придёт вам на помощь. Эта старая обезьяна Джонсон слишком глуп и… порядочен. Когда я осторожно намекнул ему в Бумба… О!.. Как он окрысился? Я едва успокоил его. Ричардс был более деловым человеком. Правда, он захотел иметь слишком много… За вас, профессор, мистер Лесли Бейз заплатит мне всего пятьдесят тысяч долларов, — Перси вздохнул, — Он будет иметь сто пятьдесят тысяч чистой прибыли и, главное, сохранит в тайне место, где водятся тиранозавры. Для торговца редкими животными такое место — сущая Голконда. А вы, профессор, обязательно разболтали бы о нем в своих дурацких статьях. Вот и этот наглец Ричардс тоже был упрям… Он пожелал иметь сто тысяч только за одну фотографию. Разве чех стоит дороже поляка? — Перси рассмеялся. — Вы ведь и не подозреваете, дорогой профессор, каким путём Ричардс добыл фотографию ящера. Вас было немало — охотников за динозаврами!..
— Мне все известно! — крикнул я, зная, что рискую немногим. — Чех убит Ричардсом в нескольких километрах отсюда. А тебя, бандит, арестуют в первом же городе Конго, в котором ты появишься.
Перси нахмурился.
— Вы действительно пронюхали кое-что, — задумчиво сказал он. — Только насчёт меня вы врёте. Улик нет и не будет… Мистер Лесли Бейз знал, кому поручить это дело… Кроме того, я везучий. Лев облегчил мне работу. Он только чуть поторопился. Ричардс был чертовски упрям, поэтому и унёс тайну с собой. Он потребовал миллион за то, что покажет это болото с тиранозаврами. Миллион, представляете! Если бы не лев, с Ричардсом тоже пришлось бы расстаться, но чуть позже… Он хотел слишком многого, да ещё требовал задатка. Вы, впрочем, задатка не требовали, но вы хотели написать толстую книгу… А мистеру Бейзу эта ваша книга совсем ни к чему… Между прочим, вашу подпись под статьёй я поместил в красивую траурную рамку и сделал соответствующую приписку. И в конверте, который вы дали Н’Кора, уже лежит моё письмо с просьбой перевести мои пятьдесят тысяч на банк в Кейптауне.
— Палач, ты убил и Н’Кора?
— Фи, профессор, вы слишком плохого мнения обо мне. Я не убиваю без крайней необходимости. Н’Кора уже трясётся на виллисе. Я отдал ему всю корреспонденцию. Это славный парень. Он подохнет, но доставит её в сохранности на почту. И как он любит вас! Он прыгал от радости, когда я объявил, что возвращаюсь помочь вам, а ему надо ехать в Бумба одному. И Квали вас любит… А между прочим, не кто иной как Квали виноват в том, что с вами произойдёт. Если бы он не показал пути сюда, а этот путь знал ещё только покойный Ричардс, вы могли бы погулять по белому свету, профессор. Едва ли нам с вами удалось бы поймать ящера там, где мы его вначале искали. Но этому Квали я отплачу… за вашу безвременную кончину. Белые не любят негров с карабинами.
Перси продолжал развязно болтать. Я и не подозревал раньше, что он такой краснобай. Мне начало казаться, что за этой болтовнёй что-то кроется, что он ещё не сказал самого главного. Может быть, не все для меня потеряно? Но, с другой стороны, зачем ему было раскрывать все карты?.. Или это игра кошки с мышью?
Вдруг я вспомнил, что в заднем кармане брюк у меня лежал складной нож. Мои руки были скручены за спиной, но пальцы оставались свободными. Я начал перебирать ими и дотянулся до заднего кармана. Нож был там. Несколько бесценных секунд ушло на то, чтобы зацепить нож пальцем. Наконец, я зажал его в ладони. Теперь надо было открыть лезвие. Это оказалось несложным. Я чуть шевельнулся. Перси бросил на меня внимательный взгляд, но не заметил ничего подозрительного. Он потянулся к бутылке и налил себе виски.
Я уже не слышал того, что он бубнил. Думал только о верёвке, стягивающей мои руки. Удастся ли её перерезать? Я весь дрожал от напряжения. Наконец верёвки ослабели. Кисти рук были освобождены. Я шевельнул локтями и почувствовал, что руки свободны. Я крепко сжал рукоятку ножа. Правда, это был простой охотничий нож, но другого оружия у меня не было. Мои ноги были крепко скручены. Я не мог рассчитывать одним прыжком очутиться возле стола, на котором лежал пистолет. Надо было ждать, чтобы Перси отвернулся. Но он заподозрил неладное. Прервал на полуслове свою болтовню и поспешно шагнул ко мне, не сводя взгляда с моего залитого потом лица.
— Вам, кажется, неудобно лежать, профессор, — начал он и хотел попробовать рукой ослабевшие верёвки.
В тот же момент я изо всех сил ударил его связанными ногами. Он тяжело рухнул на пол, увлекая за собой стол. Треснул палаточный пол, и упавшая палатка прикрыла нас.
Этих нескольких секунд оказалось достаточно, чтобы я перерезал верёвки на ногах и выскользнул из-под брезента. Но и Перси успел подняться на ноги. Он не мог распрямиться; лицо его было перекошено от боли, но в руке у него был пистолет.
— Вот что ты задумал, — прохрипел он, делая шаг по направлению ко мне. — А я ещё хотел избавить его от мучений. Ну, теперь я прострелю тебе ноги и брошу живьём к твоему ящеру. Ха-ха-ха! — он поднял пистолет: — Смеётся тот, кто смеётся…
Последнее слово заглушил выстрел. Он показался мне удивительно далёким. Странно, я даже не почувствовал боли и продолжал крепко сжимать рукоятку ножа. И вдруг я заметил, что выражение лица Перси резко изменилось. В его глазах застыло величайшее изумление, и он медленно повалился навзничь.
Я оглянулся. Ко мне бежал Квали с карабином в руках.

*** Я дописываю эти строки в санатории в польских Судетах.

Я дописываю эти строки в санатории в польских Судетах. Сейчас весна. В открытое окно заглядывает свежая листва молодых берёз. Вдали, за цветущими садами и красными черепичными крышами, белеет красавица Снежка. По возвращении на родину товарищи поместили меня в этот санаторий, и я живу здесь уже несколько месяцев.
Я много думал… В пустынных аллеях старого парка и за письменным столом своей маленькой комнаты снова и снова переживал события последних лет.
Разумеется, я не мог поступить иначе. Моё место здесь, только здесь — на польской земле, которая так гостеприимно встречает меня после многих лет разлуки. Я понимал это и раньше. Заговор, жертвой которого я чуть было не стал, лишь ускорил давно созревшее решение. Мистер Лесли Бейз, мы с вами враги… Мы существа разных миров — мира людей и мира динозавров. Вам нужна была Голконда. Открыв её для вас, я должен был умереть…
Первые недели после возвращения меня одолевали кошмарные сны. Среди них чаще всего повторялся один: элегантный мужчина с брюшком и золотыми зубами заходил в мою палату. Он подходил к светлому прямоугольнику, нарисованному луной на паркете, и я узнавал мистера Лесли Бейза. Он предлагал заключить контракт, уговаривал, шептал о деньгах и вдруг незаметно превращался в тиранозавра. Чудовище надвигалось, раскрывало яростную пасть; я пытался убежать, звал на помощь… Потом появлялся Квали, он прогонял отвратительную бестию, успокаивал меня, брал за руку и уводил на берег реки, поил прозрачной холодной водой. Все растворялось в тумане, и я видел дежурную сестру со стаканом в руках. Эти сны больше не возвращаются. Скоро я еду в Краков; там меня ждёт работа.
И в далёком Конго все меняется. Бельгийцы уходят оттуда. Скоро народ Квали станет свободным.
Я часто думаю о Квали. Тогда, в тот страшный день мы заключили с ним союз братства над телом застреленного Перси Вуффа. Решение пришло сразу, и оно было непоколебимым. Нам с Квали достаточно было одного взгляда, чтобы понять друг друга. Наш уход из мира динозавров должен прозвучать как вызов этому миру. Мы не вернёмся тем путём, которым пришли сюда. И мистер Лесли Бейз никогда не получит своего ящера. Последняя работа палеонтолога Збигнева Турского в мире динозавров останется неоконченной.
Я написал коротенькую записку Джонсону. Может быть, старый охотник даже и не понял её. Затем мы закопали тело Н’Кора. К трупу Вуффа мы не прикоснулись.
Потом приступили к самому главному. Я вложил несколько патронов динамита между брёвнами, закрывающими выход из расщелины, поджёг шнур. Мы с Квали укрылись за скалами. Грохнул взрыв. Выход из расщелины был открыт. Мы ждали. Прошло несколько минут, и тяжёлые прыжки чудовища известили нас, что ящер на свободе. Словно огромная лягушка, он поскакал к реке, тяжело плюхнулся в воду и, распугивая крокодилов, поплыл в сторону озера.

Предыдущая страница 4 Следующая страница


Александр Шалимов - Охотники за динозаврами

5 Александр Шалимов

Мы положили в рюкзаки немного продовольствия. Я сунул туда же киноплёнки, дневники и зуб тиранозавра, и мы ушли на север, в джунгли. Настала ночь, и откуда-то издалека донёсся насмешливый хохот. Квали остановился и прислушался.
— Гиена смеётся, — сказал он. — Наверно, над Перси Ух… Гиены всё-таки смеялись последними.
Через неделю мы добрались до берегов Убанги. Смастерили плот и на нём попытались переправиться на северный берег. На середине реки, подхваченный быстрым течением плот развалился. Нам удалось выплыть из быстрины. Квали даже сохранил свой карабин, но рюкзак с плёнками и зубом тиранозавра стал добычей Убанги.
Вдоль берега мы добрели до французского поста, и тут пришло время расстаться. Прощание было кратким.
— Куда пойдёшь? — спросил Квали.
— К себе домой. В Польшу. У меня там много дел. А ты куда пойдёшь?
— И я домой. У меня тоже много дел.
— Прощай, Квали!
— Прощай, брат мой! Приезжай опять Конго, когда мой страна станет свободной.
— А когда? — спросил я.
— Скоро. Квали идёт делать это.
Он легко прыгнул в пирогу, и чёрный собрат повёз его на южный берег Убанги.
Через несколько дней меня самолётом доставили в Конакри. Там я встретился с Барщаком. А затем — теплоход, Гдыня, Варшава… Теперь все это позади. На столе свежий американский журнал. В нем напечатана заметка о зубе Tyrannosaurus beizi ritas. Фамилия автора обведена траурной рамкой. Внизу примечание, что профессор Турский трагически погиб в когтях современного хищного ящера, В редакцию журнала уже отправлено письмо с кратким извещением, что профессору Турскому удалось спастись из когтей современных хищных ящеров. А в редакцию геологического журнала в Варшаве отослана объёмистая статья. В ней описан неизвестный людям Земли исполинский прыгающий ящер — страшный хищник, сохранившийся до наших дней в болотах Экваториальной Африки.
А ещё передо мной лежат исписанные листки — наброски планов новой экспедиции в страну динозавров. Надо только подождать немного, пока народ Квали разделается со своими недругами…

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Шалимов - Охотники за динозаврами

Оглавление

    • *** Мистер Лесли Бейз критически разглядывал фотографию. (Страница 1)
    • *** С тех пор прошло много месяцев. (Страница 1)
    • *** Через неделю мы были в Бумба. (Страница 1)
    • *** И вот мы снова в зелёном океане джунглей (Страница 2)
    • *** На следующее утро мы поднялись с восходом солнца (Страница 2)
    • *** Путь к озеру занял целый день (Страница 2)
    • *** Когда мы подошли к лагерю, я сразу почувствовал: в наше отсутствие что то произошло. (Страница 3)
    • *** Обряд погребения состоялся на рассвете, и затем мы сразу же приступили к постройке большого плота (Страница 3)
    • *** Оранжевый шар солнца уже готовился нырнуть в туман, окутавший болота, когда наши плоты причалили к берегу невдалеке от лагеря (Страница 4)
    • *** Через час Перси Вуфф с Н’Кора и Джонсон с десятью чёрными воинами покинули лагерь (Страница 4)
    • *** Я дописываю эти строки в санатории в польских Судетах. (Страница 4)


Александр Шалимов - Охотники за динозаврами

Александр Шалимов

Охотники за динозаврами

 Читать книгу

Аннотация

В болотах экваториальной Африки до наших дней сохранился ранее неизвестный науке вид древних ящеров. Экспедиция профессора Турского поймала детёныша динозавра.

 Содержание

Создание книги: СборщикНаогов
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel