Александр Самсонов - Кощеевы земли

1 Александр Самсонов

Все действующие лица повести, как и населенные пункты Карельского Заонежья, вымышлены, любое сходство не более чем случайность.
А. Самсонов

Пролог
ДЕЛА ДАВНО МИНУВШИХ ДНЕЙ

Сложенная из толстых бревен избушка казалась приземистым грибом, выросшим на небольшой поляне в глубине глухого северного леса. Невдалеке шумел глубокий ручей, стремясь скрыться между вековыми нахмуренными елями. Звенящий шум торопящейся к далекому озеру воды иногда прорывался сквозь подслеповатые окна, но Лесной Хозяин не обращал внимания на ставшие давно привычными звуки. Его беспокоило совершенно другое.
Лесной владыка сидел за круглым столом и смотрел, как его супружница Яга гадает на древних биармских рунах. Узорчатые костяные пластины светились багровыми рисунками. Хозяин пристально вглядывался в сочетания узоров и хмурился. Будущее ему не нравилось. И не просто не нравилось, а вызывало ощущение беспомощности, даже страха. По рунам получалось: оно грозило такими потрясениями, что привычная и налаженная веками жизнь беспощадно и решительно менялась. И все происходило так стремительно, что даже он, могущественный Кощей, никак не мог изменить ход предстоящих событий.
- Очень скоро будем встречать гостей, - деловито читала вспыхивающие на костяшках знаки Яга. - В нашем лесу поселятся пришлые люди, но жить с ними придется в мире и согласии. Судьба наша крепко свяжется с их судьбой... Предстоит прощание с еще одним древним народом, но в далеком будущем мы снова встретимся - с его потомками.
Кощей недовольно обнажил длинные кривые клыки. Если супружница поняла все правильно и растолковала рунные знаки точно в соответствии с ритуалом, то придется делиться тайной с чужаками, а это...
Нет, надо еще раз обдумать все услышанное и ни в коем случае не делать скоропалительных выводов. Не одна сотня прожитых лет приучила Лесного Хозяина не спешить. Пока нет непосредственной угрозы его миру, есть время все обдумать и принять взвешенное решение. А уж потом...
- Поживем - увидим, - прорычал он и вышел из избушки, оставив старуху одну.
Словно не слыша звука хлопнувшей двери, Яга продолжала смотреть на гаснущие в пластинах багровые знаки. Ей уже все было ясно - судьба сделала еще один поворот на длинной и ухабистой жизненной дороге.
Дюжие опричники ударами в спину бросили связанного боярина лицом на пол. Раздался глухой стук, и кровь брызнула на ошкуренные белые доски.
- Поднимите его.
Сквозь звон в ушах прозвучал знакомый, ставший ненавистным, голос. Сильные руки вздернули ослабшее тело вверх, чьи-то пальцы жестко схватили за волосы, и гнусный голос зло зашептал в разбитое ухо:
- Ты свои паскудные глазенки-то перед государем опусти, а то на следующем допросе слепцом станешь.
Илья Басанов с трудом поднял опухшее от побоев лицо. Напротив в роскошном резном кресле развалился царь Иоанн. Рядом с ним в вальяжной позе сидел его прихвостень Малюта Скуратов, с другой стороны подобострастно изогнулся, пряча лицо под капюшоном, греческий чернокнижник Феофан.
Иоанн пристально всмотрелся в заплывшее, с кровоподтеками лицо боярина. Грек тихо, но настойчиво зашептал в царское ухо. Тот недовольно мотнул головой, и тут же в глазах правителя загорелся безумный огонь.
- Изыди! - громко рявкнул Грозный.
Шептун испуганно отшатнулся и истово закрестился. Малюта, не переносящий чернокнижника на дух, злорадно оскалился.
Наступила тишина, изредка прерываемая скрипом рассохшихся полов. Царь не спеша встал и шаркающей походкой подошел вплотную. Глаза на его изможденном лице пылали безумием. Холопы в страхе затаили дыхание. В такие минуты правитель мог совершить все что угодно. В мертвой тишине Иоанн поднял руку и ткнул узловатым пальцем в Илью:
- Развязать!
Опричник ударом ножа рассек тугие путы. Грек за царской спиной недовольно забормотал, но венценосный правитель зло цыкнул в его сторону, и чернокнижник замолк.
- Государь, не делай этого, - подал голос Скуратов, - это ж колдун. Наведет порчу, и не узнаешь. Дозволь, я его на кол посажу и всю семейку рядом. Хоть развлечемся, и наследников на хозяйство не останется, казне прибыток будет.
- Нет, он нам нужен. - Приступ бешенства прошел у царя так же быстро, как и начался. - Именно этот колдун нам и нужен. И не тебе, мой верный пес, решать его судьбу. Привести его в божеский вид и через неделю представить мне в палаты. И не дай бог, он не доживет до того дня...
- Грех твой велик. И перед Богом и перед людьми. - Иоанн цедил слова перед коленопреклоненным Ильей, смотря куда-то вдаль, мимо опального подданного. - Я во власти лишить тебя всего: чести, головы, порушить твою вотчину, но могу и помочь тебе встать на путь истинный. Власть мне такая от Бога дана и предками моими подтверждена. А что холопы мои тебя малость того, учили уму-разуму, так это от усердия глупого. Каждый борется с дьяволом как умеет. И ты будешь с ним бороться, но вместе со мною.
Обычных для последнего времени советчиков близ государя не наблюдалось, и Басанов облегченно вздохнул. Взаимная ненависть между ним и выскочкой Скуратовым давно перешла все границы, но если раньше Малюту сдерживал страх перед влиятельным боярином-колдуном, то с появлением грека опричник словно сорвался с цепи. Кончилось все заточением Басанова по мелкому навету. Настырные фанатики пытались выбить у Ильи признание во всех приписываемых ему чародействах. Правда, к настоящим пыткам, после которых от тела человека не оСтастся ничего пригодного для дальнейшего существования, его не подвергали. Ждали царева одобрения, но Иоанн молчал, преследуя свои, холопам непонятные, цели. И когда почти сломленный боярин готов был покончить с собой, взяв на душу вечный грех, его вытащили пред царские очи.
- Мне ведомо, что ты богопротивными делами занимаешься, - равнодушным и будничным голосом продолжал Иоанн. - Многие требуют тебя сжечь, как черного колдуна, род твой извести на корню. Я почти согласился, но у тебя все же осталась возможность проявить верность Богу, мне, Москве и не дать угаснуть своему роду.
Басанов встрепенулся и тотчас встретился с жестким, не соответствующим спокойному тону взглядом Иоанна. О необузданности царя ходило множество слухов, вспышек его гнева боялись все. Упрямство, властность и жестокость вперемешку с похотями породили прибавку к имени - Грозный, но одной из самых сильных черт в характере царя стало умение использовать людей в своих целях, выжимая из них все. Подданные для него - всего лишь маленькие букашки, жизнь которых предназначена для усиления власти и могущества великого князя Всея Руси Иоанна. Что для него знатный княжеский род или сложившаяся веками традиция? К чему ему какие-то мнения и советы? Он один перед Богом в ответе за все свои деяния. А Бог простит.
- Если хочешь сохранить свой род и имя, пойдешь на север. Грек тебе все объяснит, - закончил странную аудиенцию Иоанн.
Карта оказалась на диво подробная и красивая. Синие реки и озера причудливо изгибались на зеленом фоне. Тщательно вычерченные башенки обозначали города. Горбами выпячивались коричневые горы. Лишь три черных пятна уродовали завораживающий рисунок. Грек Феофан с удовлетворением простер ладонь над картой.
- Север. Восток. Юг. Только три места влияют на жизнь народов в государстве. Все они расположены на окраинах Руси, и все неразрывно связаны с неведомыми и не всегда нам понятными событиями и происходящими там явлениями. Юг - Желтая гора вблизи Волги, где в прошлом году были поселены четыре брата из рода Карачаровых. Восток - лесные долины за Камой-рекой. В эти далекие края отправлены семьи из наследников Ярополка, потомки поганого рода братоубийц и предателей, искупать грехи своих предков. Север - холодные леса Заонежья. Туда пойдешь ты. Все эти места богопротивные. Из года в год на освященную Господом землю лезут адовы твари. Ты будешь одним из тех, кто их остановит. Если надо, погибнешь, но защитишь мир. Выбора у тебя нет. Так какое решение ты примешь?
Угрюмые главы семей и их настороженные сородичи толпились в глухом, отгороженном высоким забором от остальной Москвы дворике. Возле задней стены белели выложенные причудливым орнаментом разноцветные камни. Грек в расшитой древлянскими узорами хламиде читал заклинание. Его губы шевелились в такт произносимым шепотом словам и взмахам рук.
Феофан, как и обещал, сооружал короткий путь для всех, кого боярин брал с собой. Он убедил Басанова, что не станет прибегать к черному колдовству, и Илья согласился. Хотя согласия могли не спрашивать, усмехнулся боярин, все равно отправят так, как посчитают нужным. Хоть обозом, хоть пешком, хоть колдовскими чарами.
Далекий край земли Русской казался главе рода последним прибежищем от бессмысленно страшной жизни в Москве. Без сомнений он согласился на исход в дикие земли. Другого способа сохранить то, что еще осталось - семью, имя, верных людей, - у него не имелось.
По камням побежали искрящиеся змейки, и воздух вокруг потемнел. Холопы, стоявшие рядом, испуганно осенили себя крестным знамением и постарались отодвинуться от чародейских камней как можно дальше, но хмурые опричники копьями пресекли подобные попытки - приказ воеводы гласил четко: «Со двора никто уйти не должен».
- Давай, боярин, не медли. Проводи своих людей через выложенный круг и... с богом. - Грек указал пальцем на стремительно темнеющее пятно во дворе, на лице чернокнижника отразилось напряжение. - Быстрее.
Нагруженные скарбом люди, повинуясь слову боярина, по одному вступали в круг и исчезали. Женщины испуганно плакали, притихшие дети с ужасом глядели на происходящее. Окружившие дворик опричники озлобленно торопили замешкавшихся. Для них вершившееся чародейство было не в новинку.
Когда почти все предназначенные к переселению холопы и оставшиеся в живых представители рода прошли в темный круг, во двор ворвался Малюта Скуратов. На гарцующем коне он приблизился к стоящим в стороне греку и Басанову.
- Государево слово! - торжествующе прокричал царский любимчик. - Греческому священнику Феофану надлежит сопровождать боярина Басанова в его походе и поселении на Олонецкие земли и быть там оком Господним и государевым. Если же царский указ не будет исполнен, мне дозволено казнить отступника на месте. Грек понимающе кивнул и показал на большой мешок, лежащий на телеге, которую два дюжих опричника готовились затолкать в темный круг:
- Я знал, что так произойдет, и сам приготовился уходить. Передай государю, что его повеление будет мною исполнено немедленно.
Малюта ликующе развернул коня и направил его прочь. Илья удивленно глянул на Феофана. Грек спокойно пояснил, что недавно творил ворожбу, и у него было видение о будущем Иоанна. Увиденное ему не понравилось, и решение покинуть столицу созрело мгновенно, в изгнание он отправится с великой радостью, подальше от пожаров грядущих смут и нашествий.
- Что бы ты ни думал, но моя помощь будет тебе необходима, - грек грустно посмотрел на Басанова, - а Москвы нам все равно больше не увидеть. Ну что? Пора идти.
Илья и Феофан вместе шагнули в темноту, сгустившуюся посреди двора, и исчезли с глаз опричников. Помощник чернокнижника, сын полоумного Годуна Бориска, раскидал камни по двору, черное пятно тотчас исчезло.
- Вот и все, - пробормотал он, - теперь мне никто не мешает. Теперь я - главный кудесник при государе.
Старейшина рода Кяхр угрюмо смотрел на стоящего перед ним молодого охотника и слушал оправдания. Вина парня не вызывала сомнений, но старику хотелось выяснить все стороны этого неординарного для дальней вепсской общины события. В трусости парня обвинить нельзя. Он сделал все, что смог, но остался жив. И теперь невдалеке от священного места пришлые люди строили для себя жилища, корчевали вековые деревья и мутили чистые воды священной Светлой Ламбы.
Из посланных старейшиной для изгнания пришельцев охотников вернулся только один. Теперь он стоял перед ним, живой и невредимый. И это последний из мужчин рода. Себя в счет старейшина не брал в связи с преклонным возрастом. Вековые традиции требовали смерти охотника, но последний мужчина... Старик от бессилия заскрипел зубами. Ну почему боги так несправедливы к роду Кяхр? Но решать все равно надо.
Дверь со скрипом распахнулась, и в дом, стуча сапогами, вошел тот, к кому старейшина относился со всем полагающимся ему почтением.
- Ты что удумал, дурак старый, - прорычал гость, - себя и род свой сгубить хочешь?
- Чужаки, - только и смог выговорить побледневшими от страха губами старик.
- Для наших мест они не чужаки. Теперь они - соседи, и ты сделаешь так...
В голосе пришедшего зазвучал металл, мирно сидевший в закутке домовой с испуганным писком метнулся из избы, за подслеповатыми окнами прозвучал гулкий гром.
Старейшина рухнул коленями на деревянный пол и весь обратился во внимание. С Лесным Хозяином спорить нельзя.
Моряна гордо вскинула голову перед Кощеем, в ее глазах светилась решимость. Лесной Хозяин с удовлетворением заметил, что женщина оставалась такой же, как и много лет назад. Красивой, умной и решительной. Настоящая повелительница амазонок.
- Мы уходим. В этом мире для нашего народа не осталось места. Люди вытесняют нас отовсюду. Эта раса истребляет или порабощает для потех моих дочерей. По моему призыву пришли все, кто не захотел оставаться. Посмотри, хранитель устоев древних народов, - не по-женски крепкая мускулистая рука указала на стоявших в стороне женщин, - и это все, что осталось от прежде грозных додолов. Очень скоро никого не останется. Нам ведомо, что ты знаешь краткую дорогу в другие миры, так помоги. Священный шар показал жрицам неизвестную землю. Ее называют Гипербореей, это не сказка эллинов, а настоящий чудесный мир. Нетронутые леса, непуганые животные, редкие общины старых рас. Когда я смотрела на проносящиеся перед нами в священном шаре картины нового мира, то вспомнила рассказы наших мудрых об эпохе до начала времен. Возможно, в Гиперборее мы сможем сохранить, а затем, может, и возвеличить наш древний народ. Мы ждем твоего слова, повелитель.
Закутанные в цветные накидки женщины крепко сжимали короткие копья. У груды мешков суетились одетые в серые однотипные рубахи мужчины племени. Отдельно сидящие дети с молчаливым укором глядели на Ягу, раздававшую им пропеченные хлебцы. Напряженность ощущалась во всех действиях будущих переселенцев. Впереди их ждала неизвестность, но это все-таки был хоть какой-то шанс выжить.
Лицо Кощея сохраняло бесстрастное выражение, хотя в душе его разливалась горечь. Вслед за почти полностью истребленными оборотнями-неврами уходил еще один некогда подвластный ему народ. Мировой баланс окончательно сместился в сторону одной расы - людей, и он ничего сделать не мог. Единственное, что осталось, так это хоть попробовать сохранить остатки былых народов и когда-то могущественных рас. Если получится... А может, гадание старой Яги как раз и касается народа додолов? В любом случае решение принято, осталось его озвучить.
- Мы ждем твоего слова, властитель. Или ты сумеешь нас защитить, или просто бросишь на растерзание и гибель от расплодившихся человечьих племен? Тысячелетия наш народ верно служил тебе, но сейчас мы - никто. Нас не хватит даже для того, чтобы заселить одно маленькое городище. В недалеком будущем на этой земле додолов просто не станет.
Слова, произносимые бесстрастно, жалят сильнее брошенных в громком запале. Горькая правда не оставляет места лукавству. Перед глазами Кощея промелькнули былые дни. Битвы с гигантскими монстрами, создание матриархата и его венец - царство амазонок. Все позади. Осталось жалких несколько десятков закутанных в традиционные накидки женщин со своими семействами и нехитрым скарбом. Окончание очередной истории в череде многих... Все рождается, достигает расцвета и угасает. Да только жизнь на Земле не остановишь, она продолжается. Просто каким-то ее жителям наплевать, одни ли они на белом свете или нет, а другие - не хотят делить землю с кем бы то ни было. Свои или чужие, умнее или глупее, такие, как они, или отличающиеся во всем - надобно вытеснить, изничтожить, огнем и мечом вырубить память о прошлом и жить по-своему и только самим. Люди относятся ко второй категории. Сейчас на коне они.
- Завтра у Черных Камней. Я буду ждать на восходе солнца. Возьмите с собой только то, что необходимо и что сможете унести - не более. Кто же не захочет уходить, пусть идут ко мне, - вынес решение Лесной Хозяин.
Впервые в жизни Джабару не хотелось торговаться. Странный покупатель почему-то вызвал у него чувство обреченности. Даже не взглянув на протянутые деньги, торговец антиквариатом пододвинул шкатулку к краю стола и застыл, ожидая, когда же этот подвижный европеец уйдет восвояси.
Покупатель, вежливо поблагодарив, небрежно сунул только что приобретенный сувенир в пластиковый пакет и вышел на дневной солнцепек. Почти сразу его высокая фигура затерялась среди шумной толпы туристов. Торговец вздохнул, но, к удивлению, облегчения не ощутил - камень на сердце продолжал давить, наливаясь тяжестью.
Почему шайтан дернул его выставить на обозрение именно эту старинную шкатулку, Джабар не мог понять, даже расставшись с нею. Сколько времени валялась среди других старинных поделок, и вот те на - выставил! Было бы что толковое! Таких шкатулок в Дамаске в каждой лавке по десятку. А та штука внутри - да мешочек, в который она завернута, стоит вдвое дороже! - обугленная костяная рукоятка от сабли...
Мысли торговца перепрыгнули на посетителя. Наметанный глаз сразу же определил в нем выходца из бывшего СССР. Уж очень он напоминал тех русских военных, что в свободное время шатались по торговым рядам. Вот только глаза... Они жили своей, отдельной от выражения лица, жизнью. «Колдун, - - окончательно решил для себя Джабар. - Злой колдун, и часть зла своей черной души он оставил в этой лавке». Взгляд скользнул вокруг и растерянно уперся в шкатулку, которую вроде бы только что он продал.
- Аллах Акбар!
Суетливой старухой Джабар метнулся к дальней полке. Так и есть. Настоящая древняя шкатулка, хранившаяся более века в роду торговца, отсутствовала. Ведомый суматошной идеей, он перебрал все предметы в лавке, но ошибки не было - искомая вещь пропала. Джабар в расстройстве опустил руки. Его обманул колдун. Отвел глаза, заморочил и унес старинную реликвию - древний ларец, найденный еще прадедом Джабара и хранимый в лавке на счастье. Сколько раз торговец любовался изящной отделкой и замысловатой завораживающей печатью, скрывавшей содержимое. Единственная настоящая волшебная вещь среди антикварного хлама, предназначенного для продажи охочим до экзотики туристам! Теперь ее нет. Слова проклятия вырвались из уст старого торговца. Пусть колдуну эта вещь счастья не принесет, пускай только одни несчастья преследуют обладателя взятой обманом вещи.
Одержимый желанием хоть как-то очистить воздух от возможных флюидов злого колдовства, торговец метнулся к выходу и распахнул настежь двери - пусть чистый воздух унесет следы пребывания колдуна. Изнуряющая жара хлынула в помещение, уличные запахи ударили в нос. Джабар поспешил вернуться на свое место под нежный ветерок большого вентилятора, но, к его удивлению, там уже находились двое неизвестных. Они по-хозяйски расположились у стеллажей и молча разглядывали торговца.
- Кто вы? Чем могу быть полезен? - машинально спросил антиквар.
Неизвестные продолжали вглядываться в его лицо. Казалось, что разговаривать они не желают. Джабар встретился взглядом с одним из них и похолодел. Несмотря на сорокоградусную жару, его охватил озноб. «Да ведь это не люди! - пронеслось в голове внезапно оцепеневшего торговца, - такие красные глаза бывают только у джиннов или ламий».
Плывущей походкой посетители приблизились вплотную к торговцу.
- Где Баальбекская шкатулка? - спросил один из них.
Джабар непонимающе посмотрел в лицо спросившего и ужаснулся. Вертикальные щелочки зрачков посетителя наливались багровым цветом, тонкие бледные губы разошлись в зловещей улыбке, и на миг показались длинные заостренные клыки... Невидимая рука сдавила сердце, и антиквар осознал, что умирает.
Незваные посетители подхватили падающее тело и осторожно положили на стол. Тот, кто задавал вопрос, прикоснулся к сонной артерии и с обиженными интонациями произнес:
- Умер. Остановка сердца.
- Да и шайтан с ним, - поморщился другой, - и так ясно, что он не знает, что такое Баальбекская шкатулка. На всякий случай проверим хранилище этого покойника, и - в следующую лавку.
Высокий светловолосый европеец как бы невзначай, прислонился к превращенному в витрину антикварной лавки окну. Сквозь затемненные стекла виднелись две тени, мечущиеся среди разбросанных на полу вещей. Печально вздохнув, мужчина огляделся - шумная толпа туристов приблизилась к перекрестку. Стараясь не обращать на себя внимания, европеец быстрым шагом догнал любителей путешествий и смешался с разноязыкой толпой. Свою миссию он выполнил. Пора возвращаться в аэропорт - здесь ему больше делать нечего. До посадки на самолет Дамаск-Париж оставалось не так уж много времени.

Часть первая
ДЕРЕВНЯ ЛАМБУШКА И ЕЕ ОБИТАТЕЛИ

Глава 1
НАСЛЕДСТВО

Все значительные события в жизни всегда случаются невпопад. В этом Никита убеждался не раз. Что, казалось бы, может ворваться в более-менее налаженный быт, когда все разложено по полочкам и распланировано на несколько месяцев вперед? Жизнь неторопливо течет в заданном направлении, и никаких подводных камней не ожидается. Но... непредвиденное всегда вносит свои, порой кардинальные, изменения. Вот как сейчас: учебный год не окончен, до сессии целый месяц, но приходится все бросать и мчаться галопом на вокзал. Толкаться в очереди за билетом, метаться по городу, улаживая текущие дела, и при этом успеть на поезд. Лишь позднее, уже сидя в вагоне и отдышавшись от суеты, начинаешь судорожно вспоминать о недоделанном, недосказанном, недокуренном... Впрочем, покурить можно и в тамбуре, благо ехать целую ночь.
Поезд на Петрозаводск удобен тем, что в нем все быстро. Через полчаса после посадки народ переСтаст бегать взад-вперед от койко-мест к туалету и обратно и, перенеся все дела на утро, допивает пиво, чтобы потом с чувством выполненного долга погрузиться в сон. Вот только Никиту Басанова сон этот не брал, да и подумать в спокойной обстановке под мерный перестук колес и неровное похрапывание соседа было самое время.
А началось все с телеграммы, отправленной из Ламбушки, где и был-то Никита последний раз лет десять назад, когда после восьмого класса уезжал в Питер учиться. В деревню возвращаться не спешил, мечтая въехать в нее если не на белом коне, то хотя бы на черном «мерседесе». Сломя голову ринулся в учебу и в недоступные прежде развлечения. И не возвращался, отделываясь поздравлениями к праздникам и посылками к дням рождения родственников. После службы в армии максимализм из души не выветрился, но появилась уверенность в своем светлом будущем - вот еще чуть-чуть, и я на коне. И все равно на родину не спешил. Даже когда умудрился скоропалительно жениться, съездить в родные места не получилось. Жена, сама уроженка далекой вологодской деревни, панически боялась любой провинции, считая себя крутой горожанкой. Набравшись невесть откуда нездорового снобизма, она любое предложение о выезде из города дальше десяти километров воспринимала как личное оскорбление и желание намекнуть на ее «крестьянское» происхождение.
Вскоре молодые супруги разбежались в разные стороны. Ее утонченная «цивилизованная» натура не вынесла образа жизни в студенческом обществе, где помимо систематического «обгрызания» гранита науки приходилось еще бороться за выживание в полном соблазнов большом городе на скудную стипендию в крохотной общаговской комнатушке. Развод Никита принял за благо - ему надоели постоянные упреки в нищете и «неправильном» расходовании денег. Освободившись от семейных уз, Басанов почти сразу умудрился купить маленькую однокомнатную квартиру в пригороде. Высокий светловолосый парень да со своим жильем и неплохой перспективой на будущее сразу же стал объектом номер один среди ищущих мужей однокурсниц. Но все его многочисленные романы заканчивались одинаково и быстро. Обременять себя семейными узами Никита не спешил, поставив на первое место учебу и финансовую независимость. Жениться, как и повеситься, никогда не поздно - такую житейскую истину он принял к сведению почти сразу после развода и неуклонно ей следовал.
Эх, Ламбушка, Ламбушка... В памяти Никиты остались лишь детские воспоминания, немного наивные, частично стертые из памяти годами напряженной городской жизни, но неизменно радостные, овеянные теплом родного дома и еще каким-то странным чувством причастности к родному краю. Сколько ни пытался разобраться в таких ощущениях, не получалось. Поэтому со временем он просто бросил даже думать на эту тему - чего на всяких бзиках зацикливаться, и так дел хватает. Басанов считал себя независимым и самостоятельным, но иногда, в чем он стеснялся признаться даже себе, хотелось вернуться в детство. И вот он едет домой, едет первый раз за много-много лет.
Всего четыре слова: «Срочно приезжай деревню нужен», и чуть ниже подпись с именем деда - «Аким». Когда Николаич, заведующий учебной частью, в перерыве между занятиями принес телеграмму, то первыми ощущениями Никиты стали недоумение и легкая тревога. Лишь потом возникло непонятное чувство вины и неодолимая тяга, бросив все, спешно мчаться в деревню. А бросать было что. Масса незавершенных дел, «громадье» планов и различных перспектив - все казалось важным, необходимым и требующим непременного личного участия. Да вот только внутренний зов и недосказанность телеграфной строки будоражили, вынуждали отбросить сомнения и ехать, ехать, ехать.
Поезд прикатил в Петрозаводск ранним утром. Сладкий сон прервал топот и голоса попутчиков. Протирая глаза, Никита приподнялся с полки. В окне маячил знакомый вокзальный шпиль. Приехали! Пассажиры уже покинули вагон, когда под подозрительным взором проводника, спешно подхватив сумки, Басанов выскочил на перрон. В голове спросонья ни одной здравой мысли - самое время посидеть в одной из привокзальных забегаловок и подумать под горячую пиццу о том, как добраться до Ламбушки. В принципе и так дальнейший путь не вызывал сомнений, но, учитывая глобальные изменения последних лет (и не в лучшую сторону), оставшаяся часть дороги могла занять столько же времени, сколько было потрачено в поезде от Питера до Петрозаводска. Главное - добраться до деревни засветло. Такая мысль показалась очень важной. Плюнув на ароматные запахи, струящиеся из буфета, Никита двинулся на поиски транспорта.
Автовокзал, оставшийся неизменным с юношеских времен, встретил толпами народа и старыми, потрепанными долгой жизнью и плохими дорогами автобусами. Несколько облезлых раритетов, испуганно притулившихся у посадочной площадки, «радовали» слух громким треском прогоревших глушителей. В дополнение пессимистических прогнозов в расписании пункта назначения Ламбушка не значилась, как будто ее не существовало в природе. Кассирша, услышав вопрос, долго морщила лоб и, когда Басанов уже решил, что ответа не дождаться, радостно воссияв, заявила:
- А туда маршрута нет, лет десять как автобусы не заезжают. Но вы можете поехать на Заонежье. Скажете водителю, где остановить, а дальше уж сами, попуткой или как.
Посчитав информационную функцию исчерпанной, она уткнулась в кроссворд, который, судя по исчерканости, служил подспорьем для разностороннего развития не одному поколению работников общественного транспорта.
Это «или как» послужило мощным источником вдохновения. Басанов битых три часа бегал вокруг автовокзала в поисках какого-нибудь частника или попутки, но все усилия договориться оказались тщетными. Либо не по пути, либо при слове «Ламбушка» водители шарахались от него как от чумы. Плюнув на легкий путь и смирившись с дорогой трудной, Никита в конце концов втиснулся в какой-то расхлябанный драндулет, для того чтобы в течение четырех с половиной часов в придавленном виде трястись по неремонтированным весенним дорогам Карелии.
У заваленной валежником и грязным снегом развилки, почти не заметной посреди грустного черно-серого леса, автобус остановился. Никита, кряхтя, протащил сумки к открывшимся дверям. В салоне наступила мертвая тишина, и лишь вслед, через закрывающуюся дверь, женский тихий, испуганный голос своеобразно пожелал ему доброго пути:
- Прости его грешного, Господи. Пазик, взревев мотором, торопливо скрылся за поворотом. Проводив взглядом умчавшийся транспорт, Басанов присел на корточки и с тоской посмотрел на грязную, покрытую ноздреватым мокрым снегом дорогу. До деревни предстояло шлепать километров сорок, незаезженные сугробы со стопроцентной точностью указывали, что механизированным транспортом на оставшейся части пути не пахнет. Это в городе весна взяла в свои горячие руки инициативу, растопив остатки снега на тротуарах и газонах в течение нескольких дней. Здесь же апрель проявился солнечным небом да редкими проплешинами между голыми деревьями. Никита упрямо сжал губы - пасовать перед трудностями он не любил. Почти шестьсот верст позади, и раскисать на последнем этапе путешествия - это не в стиле энергичного молодого человека. Отступать он не собирался.
Взгромоздив сумки на плечи, вьючным верблюдом Басанов побрел слегка утоптанной тропкой, проваливаясь по щиколотку в подмокший снег. Задора хватило примерно километров на десять. Затем сумки полетели наземь, удобный придорожный пенек ненавязчиво скользнул под мягкое место, и вкусная сигарета, сдобренная полемическими размышлениями о пользе прогулок на свежем воздухе, дополнила ощущение комфорта. Длительного перекура хватило для принятия короткого решения. В нескольких шагах от дороги приметная разлапистая ель ассоциировалась с камерой хранения. «Именно то, что надо, - мелькнула шальная мысль. - Сегодня спрячу - завтра заберу».
Расправив тяжелые ветки и притрусив снегом следы, Никита уже собирался идти налегке дальше, когда из густого кустарника с другой стороны дороги послышалось легкое шебуршание и сдавленное хихиканье. Резко обернулся - никого. Ладно. Пробормотав: «Почудится же всякое», - он решительно повернул в сторону деревни.
Сделав несколько шагов, Басанов все же резко повернулся назад и... замер в удивлении. Из-под елки, где вроде бы надежно лежали замаскированные от постороннего взгляда сумки, торчала тощая задница в армейских камуфляжных штанах.
Никита осторожно подкрался к незнакомцу. Подпрыгнул, взмахивая ногой, и жесткий носок ботинка воткнулся в обтянутый зелено-коричневыми разводами зад. Под елкой смачно хрюкнуло и, обламывая ветки, к верхушке дерева устремился худой старичок, лицом напоминающий небезызвестного Ильича. Правой рукой он шустро перебирал по стволу, а в левой - судорожно сжимал двухлитровую бутылку «Абсолюта», которая до этого мирно покоилась в одной из сумок.
Увиденное разозлило и рассмешило одновременно. Дедок, задрав козлиную бородку, попытался влезть повыше, но ему не повезло. Верхушка дерева с громким треском обломилась. И так и не выпустив из рук ни бутылку, ни колючий полуметровый вершок, «прообраз» вождя скатился по ветвям в наметенный за зиму, но уже сильно подмокший сугроб.
- Ну что, ворюга, попался!
Никита сделал грозное лицо и, уперев кулаки в бока, навис над стариком. Большого желания устраивать разборки у него не было - дедок ему не соперник, но проблему надо же как-то решать.
- Что, мозги напрочь съехали? Готовься к экзекуции, сейчас буду бить.
Басанов протянул к воришке руки, чтобы приподнять это чудо и вытряхнуть из штанов. Представив, как опустит его голым попом в размокший сугроб и там оставит, он злорадно оскалился. В тот же миг припорошенное иголками и прочей лесной трухой лицо мужичка расплылось в радостной улыбке, левый глаз подмигнул, и неожиданно для такой маломерной комплекции старикан прокричал густым басом:
- Здравствуй, Никитушка, ты чевой-то хулиганишь, аль не признал? Это ж я, Силантий! - Дедок резво вскочил и продолжил: - Меня Аким послал тебя встретить, а ты сразу - экзекуция, экзекуция. Совсем в этом городе охренел, слов каких-то понабрался бандитских. Еще и дерешься. Вот скажу деду, что не встретил. Как потом до дому пешком по глухомани доберешься?
Силантий, не выпуская бутылку из рук, обиженно скривил лицо и сделал шаг назад. Никита узнал старика. Перед ним стоял старый Силантий Ращупов - по-своему знаменитая в деревне личность. В Ламбушке он слыл, невзирая на преклонный возраст, главным шутником и озорником. За десять лет ни внешне, ни по сути, деревенский прикольщик так и не изменился - такой же шустрый и непредсказуемый. Несмотря на «веселость» характера, в деревне его уважали. При всей непоседливости, шутовстве и неуемности в розыгрышах, старик дело знал. Держал крепкое хозяйство с множеством различной скотины, считался лучшим лесником в районе и всегда помогал односельчанам в домашних делах без всякой для себя корысти. В общем, личность во всем выдающаяся.
- Ну, дед Сила, ты даешь! Зачем по вещам лазаешь? Выпить так хочешь или что? - Долгая разлука с деревней сделала Басанова грубее, и былые деревенские авторитеты в какой-то мере утратили старые значения. - Встретить собрался, как же. Прячешься, как партизан, и водку воруешь.
- Да пошутить я хотел, - без всяких следов раскаяния ответил дед и, подмигнув другим глазом, добавил: - Я тебя на пенечке сразу приметил, ну и думаю, устал парень - надо чуток взбодрить, а насчет этого зелья, ты не волнуйся. Это потом, когда б спохватился, вот тут я и возвернул бы тебе ее. Ты ж меня знаешь, я один не пью. Ну что, мир?
Не дожидаясь ответа, Силантий повернулся в сторону оглушительно свистнул. Из-за поворота трусцой выбежала пегая лошадь, следом на длинных оглоблях волочились легкие сани.
- Грузи свое барахло, - махнул рукой дед и аккуратно положил бутыль на ворох байковых одеял, устилавших днище повозки.
Через пару минут Басанов закинул сумки, и под шелест уминаемого полозьями снега повозка тронулась в путь. Едва за поворотом скрылись ельник и заметный пенек, как в спину ему уперся тяжелый взгляд. Между лопаток засвербело противными леденящими мурашками. Казалось, что невидимая холодная рука провела от затылка до ягодиц. Силантий, не оборачиваясь, цыкнул языком и пробормотал:
- Не спится ему, ну ничего, завтра разберемся. Никиту разобрало любопытство: что же там было?
Большой опасности парень не чувствовал, и ему захотелось узнать поподробнее о странном явлении. Старик же заметно скукожился и начал подгонять кобылу.
Через несколько километров дорога вывела к берегу еще покрытого льдом озера. Остановив разогнавшуюся лошадь, Силантий привстал, к чему-то прислушался, затем, повернувшись, заметил:
- Повезло, что я тебя сегодня встретил. Зверь пробудился, один ты не прошел бы и ста шагов дальше того пенька, сгинул бы. Да... Беда-то какая. Не зря Аким беспокоился, неладно, мол, все, грядет что-то нехорошее. Как в воду глядел! Прозорливый твой дед. Боярин, одним словом.
- Это медведь, что ли? - задавая вопрос, Никита попытался вспомнить, что знает об этом животном, но, к великому сожалению, все познания исчерпывались общими сведениями, полузабытыми разговорами из детства да телевизионными передачами.
- Хуже. Если б мишка, то все было бы проще. - Вся веселость с Силантия слетела как шелуха, тоскливая обреченность засквозила в голосе. - Скорее всего - это дух, очень нехороший дух нехорошего зверя. А может, и того хуже.
- Какого? Это, наверное, дух бешеного зайца вышел на тропу войны, и теперь всякая тварь лесная будет от него щемиться. - Басанова стала разбирать лихая бесшабашность и чувство превосходства над замшелыми жителями глухой деревни. Лишь только он перестал ощущать чужое давление извне, как все ему показалось простым бзиком.
- Заяц, - хмыкнул возница, - а тигра не хочешь или гигантскую рысь? Никто его не видел, а те, кто увидел, их самих уже не видали. Только кости по лесу раскиданные да следы непонятные. Я лес как свои пять пальцев знаю, но что это такое, откуда оно берется и где обитает - понятия не имею. Это как дурная примета. Ведь Зверь появляется только тогда, когда грядут большие неприятности. Последний раз он приходил три года назад, в конце сентября. Две недели в лес не то что страшно зайти было - ужаснее. Потом охотники какие-то деловые из города прикатили и почти сразу пропали. Ружья их мы опосля нашли у Черных Камней, а больше - ничего. Зато на всю осень нечисть так разгулялась, что чуть Ламбушку не сгубила. Шилов хутор вообще разорили. Из их семейства только Васька жив и остался. Блаженным, правда, стал, живет в старой усадьбе (в тех развалинах и жить-то негде), за околицу не выходит и бормочет все время непонятное, как немец какой-то. Старая Мироновна, бабка твоя, над ним как только ни ворожила, да все без толку. Белая Наста так та вообще даже подходить к нему не стала. «Без толку, - говорит, - таким, мол, надолго останется, а дальше - жизнь покажет». Эх, грехи наши тяжкие!
Хлестнув вожжами, Силантий пустил лошадь вскачь и замолчал, зыркая по сторонам настороженным взглядом. Все попытки разговорить старика успеха не принесли. Лесничий не обращал на попутчика никакого внимания и лишь иногда бормотал себе под нос. Оставалось наслаждаться дорогой и думать: что же такое случилось, и зачем Никита понадобился дедушке Акиму?
Проезжая по деревянному мосту через бурную незамерзающую речушку, Силантий очнулся и показал на черный бугор, круто возвышающийся над деревьями.
- Вон там эти охотнички и сгинули. Ружья хорошие были, а от самих мужиков ничего не осталось. Всю округу облазили по следу с собаками, но у берега след оборвался, как будто они в воздухе растворились. Белая Наста даже гадала на них по-всякому, но ничего у нее не получилось. Слышал краем уха, что потом она говорила про них, мол, нет городских охотников на наших землях и искать ни в коем случае их нельзя. А кто будет с Настой спорить? Себе дороже. Вон когда Сенька хвастался, что в ночь на Ивана Купалу на Черном Камне большую фигу белой краской намалюет. Граффити! - Дед сплюнул с явным и неодобрительным презрением к Сенькиному таланту и продолжил: - В фабзайке ничему хорошему не научат, только гадить да старшим хамить. Боярыня на Подворье его лично порола не один десяток раз, да, наверное, мало. Съездил оболтус в город, баллончиков накупил разных - в сарайке их еще с десяток до сих пор валяется. Наста тогда сразу сказала, что не будет Сеньке от глупой задумки ничего хорошего - не простит Черный Камень такого охальства. А он спорить, смеяться над ней, дурак, предрассудками назвал. И что? Утром пришел, трясется как припадочный, заикается, голова седая. И бегом к ведьминому дому. Прости, говорит, не прав был, сделай что-нибудь, а то помру скоро. Конечно, не помер, но с бабками нашими ну очень обходительным стал, а о том, что в ту ночь с ним случилось, так ничего и не рассказал. Я Насту спрашивал, что же там все-таки произошло, но она меня в один миг отшила. Не твое дело, говорит, Сенька сам виноват, а ты куда не надо не суйся - тебе же лучше будет. А я и не суюсь, зачем мне эти ведьмовские дела. У меня и своих хватает. Лес большой, да и хозяйство блюсти надо. А деревню сейчас не узнать, сильно изменилась. - Неожиданно Силантий резко сменил тему разговора. - Жилых домов осталось десятка четыре, а остальные просто стоят. В них летом приезжают наши из города или дачники. Некоторые дворы вообще заброшены, а жить-то ведь стало лучше, интереснее! Электростанцию свою поставили, тарелку спутниковую. Аким и Пашка Седов компьютеров для народа накупили, штуковин всяких. Ну скажи, когда у деревенского мужика по два холодильника в доме стояло? Да что там холодильник! Где ж это видано, что капусту механизмами шинкуют? Скоро вообще все обленятся с прогрессом своим. Много чего еще понаделали, впрочем, сам все увидишь.
Никите впервые стало интересно по-настоящему. Внутреннее чувство подсказывало, что простого возвращения в детство не будет. Скорее, навалится столько всего, что вряд ли придется с тоской глядеть на унылую полузаброшенную деревню и искать, чем бы заняться. На память пришли воспоминания о детских годах, и Басанов с удивлением понял, что он не может вспомнить ничего конкретного о жизни в деревне, словно там и не жил. Так, смутные отрывки, какие-то эпизоды, не связанные между собой. Такое впечатление бывает, когда спустя много времени пытаешься вспомнить единожды виденное старое неинтересное кино. Помнишь, что смотрел, а о чем, в памяти не зацепилось.
За следующим мостом показался небольшой хутор. Высокий забор, протянувшийся вдоль дороги, скрывал все, кроме трех высоких, крытых блестящей металлочерепицей крыш и ажурной сетки антенн. Даже сквозь глухую ограду чувствовался достаток и крепость хозяйства. Таких зажиточных хуторов Басанов не помнил. Раньше слово «хутор» у него ассоциировалось с развалившимся домом, редким перекошенным забором да парой отощавших коров, а здесь словно в другой мир попал.
Силантий остановил лошадь и ловко соскочил с саней. Затем быстро подбежал к калитке, махнув на ходу Никите рукой, мол, сиди.
- Влас! Мать твою, открывай! Ты что там, спишь, что ли? - Лесничий завопил во всю глотку: - Влас!
Заскрипела щеколда, но дверь не открылась. Зато сбоку от нее отворилось маленькое круглое оконце, мелькнуло широкое лицо, и глухой недовольный голос проворчал:
- Кого там нечистая несет?
- Да это я, Сила! - заорал в приоткрывшийся проем с энтузиазмом молодого панка дед. - Давай открывай, или мне здесь чурбаном до темна торчать? Влас!
Калитка приоткрылась, из-за нее выглянул взъерошенный мордатый мужик. Всем своим недовольным видом он показывал, что незваные посетители отвлекли его от самых важных и неотложных дел.
- Не ори, не глухой. Что на ночь глядя приехал? - Говоря, Влас смотрел не на Силантия, а за спину старика и вокруг. Разглядев сидящего в повозке человека, хуторянин недоуменно уставился на лесничего. - Кого это ты везешь?
- Везу внука Акимова, но я по другому делу. Ты в лес пока не ходи. Мне кажется, что Зверь вернулся, и пока я не проверю, пока не осмотрюсь - в лес ни ногой.
- А мне и не надо, но если что - позвони. Ну, бывай. - Нелюдимый хуторянин захлопнул калитку и со скрежетом замкнул оконце в воротах.

1 Следующая страница


Кощеевы земли 2

- Бирюк он и в Африке бирюк. - Взгромоздившись на сани, Силантий прокомментировал произошедшее. - Самое главное - предупредил, а завтра будем с этой тварью разбираться. Ну-у, пошла, родимая.
Лошадь тронулась с места, увозя Никиту и Силантия от негостеприимного двора. По торопливости животного Басанову показалось, что ей самой не хотелось задерживаться возле таких мест. Он ее понимал - хозяин-бирюк чувства приязни не вызывал.
Солнце заметно скатилось к закату. Удлинились тени и образовали на подтаявшем снегу странные темные узоры, похожие на иероглифы. Лошадка, фыркая легкими облачками пара, тянула сани по накатанной дороге. Всклокоченный возница, гордо выпятив торчащую пучком бороду, порывался рассказывать деревенские байки, но Никита засыпал. Мягкое покачивание затягивало в обрывочные сны, где красно-черные, похожие на гигантских однорогих кошек кентавры неслись стадами по ярко-зеленым полям, а красивые стройные женщины со странными глазами окружали их в стремительных зажигательных танцах. Так он проспал до самой деревни.
С раннего утра Аким Афанасьевич Басанов успел переделать множество важных, как казалось ему, дел. Вроде бы можно и порадоваться, но ближе к обеду на душе становилось все гаже и гаже. Где-то в подсознании мелькала мысль 6 главном и пока не сделанном деле. Даже обходя деревню, а так он это делал каждый день на протяжении двадцати с лишним лет с той поры, как его выбрали председателем поселкового совета, правитель деревни ловил себя на мысли, что упущено что-то очень важное. То, от чего зависит будущее всех жителей Ламбушки и его самого. История деревни насчитывала несколько сотен лет. Небольшой населенный пункт в стороне от всего мира жил своею замкнутой жизнью. Ламбушку практически не коснулись ни войны, ни социальные катаклизмы, но все равно время над ней не остановилось. Половина дворов как-то незаметно опустела. Старики потихоньку умирали. Молодежь уезжала навстречу новой жизни, перспектива жить в угасающей деревне никого не прельщала. Казалось бы, что и Ламбушке уготована судьба множества таких же карельских деревушек, потерявших своих жителей и не представляющих интереса для остальных людей. Аким видел такие и каждый раз проводил аналогию со своим родным домом, что не прибавляло ему оптимизма. Но в судьбе Ламбушки имелся один момент, не учтенный ни историей, ни другими жизненными процессами. Именно здесь, в девственном лесу, прижавшемся к большому и чистому озеру, стояли Черные Камни - древнейшие реликты, которые могли влиять на окружающий мир. Проявлялось это по-разному. То нечисть из-за них какая-то полезет, то явления возникают непонятные, а иногда казалось, что сам мир в тех местах изменяется. Для надзора за этими землями и поселилась здесь семья Акимовых предков. Срубили деревню на берегу лесного озера, ламбы - на местном наречии, и стали рубежом перед Черными Камнями. Те истории, что дошли до нынешних времен, гласили, что ни о каком добровольном подвижничестве тогда и речи не велось. Просто в один прекрасный день тайным приказом Ивана Грозного сын опального боярина Басанова Алексей и несколько семей из крепостных крестьян со всем имуществом были тайно переселены в Олонецкий край. Они обосновались невдалеке от Камней как заслон от нечистой силы. Все мужчины-переселенцы дали клятву боярину на кресте и крови. В построенную деревню потянулись обитавшие в окрестных лесах вепсы и карелы. Те, кто смогли прижиться и не отступить при встрече с реальностью чужого мира. Они также приносили присягу на верность роду Басановых и вступали в ряды защитников земного мира. Сменяли в далеких столицах на престолах друг друга цари, гремели где-то кровопролитные войны, рушились в революционных вихрях старые устои, кардинально менялся окружающий мир, но все равно время от времени вылезала из леса нечисть, витал над Черными Камнями морок, и ламбушане делали то, чем занимались сто, двести, триста, пятьсот лет назад. Родовое умение, передаваемое из поколения в поколение и обогащенное новыми знаниями, приводило к временному успеху в вековой борьбе. Все понимали, что полной и окончательной победы не будет. Ведь это просто одна из сторон жизни, такая же, как дождь или половодье.
От чего-то надо закрываться зонтом, от чего-то - защищаться плотиной, а от чего-то не укроешься ни тем, ни другим, но все равно с этим живешь. Тайные знания бережно пестовались в каждом роду и передавались главами семей своим детям по достижении ими определенного возраста, дабы детская неразумность не привела к гибельным для окружающих последствиям. Магическая аура заповедного места оказывала влияние на развитие магических способностей. Наряду с основной жизненной целью у ламбушан возникала необходимость сбережения тайны здешних мест. Это и стало одной из причин постепенного угасания деревни. Родовые знания получали не все. Посвящение проходили только самые лучшие молодые люди, которым в будущем предстояло взять власть в роду. И оставаться в деревне. Не все оказались готовы к такой жертве. Для прочих, а их было большинство, путь к власти закрывался. Стремясь к новой жизни, уезжали парни и девки в город, выходили замуж или женились и оставались там. В родах начала нарушаться преемственность поколений, но менять устоявшийся возрастной ценз посвящения старейшины не хотели. Окружающий родные земли мир казался им страшным и непонятным. То ли дело жить по исконным заветам предков. Ламбушка, Черные Камни, сложившийся образ жизни - чего уж там менять... Не буди зверя, и он тебя не тронет - такой принцип исповедовали старейшины, старательно избегая излишнего общения с представителями других деревень и различными чиновниками из волостного и губернского центров.
Во второй половине двадцатого века в деревне молодежи почти не осталось. Старшее поколение продолжало вечную войну, но пополнение в строй бойцов не прибывало. Вот и приходилось старшим в родах различными способами собирать детей и внуков, приглашать людей со стороны и пытаться дать им хотя бы часть того умения, что терялось в городской жизни. Аким в средствах не стеснялся. Наладив доходный бизнес, глава басановского рода половину добытых денег тратил на возрождение Ламбушки. Уровень жизни сельчан в короткие сроки в десятки раз превысил столичный. Но дармоедов и бездельников здесь не было. Каждый житель обеспечивался работой, и платил за нее председатель лично. Тех же, кто пытался вести праздный образ жизни, из деревни изгоняли. За все время таких набралось всего несколько человек. Одним из талантов Акима Басанова стало умение расставлять людей на те места, где они могли принести наибольшую пользу, при этом не чувствуя себя ущемленными. Намаявшиеся в поисках лучшей жизни, бывшие сельчане начали потихоньку возвращаться домой.
Протянувшись вдоль берега четырьмя десятками дворов, деревня отгородилась от окружающего леса полями и огородами. Несколько хуторов маленькими крепостями стояли в лесу и у дорог, ведущих в Ламбушку. За пригорком с отдельно стоящей церквушкой расположились длинные вольеры зверофермы и протянувшийся вдоль опушки скотный двор. Каждый раз при виде родной деревни сердце Акима наполнялось чувством гордости. Но в этот день он испытывал другое.
Необъяснимая тревога болью сжимала сердце. Неизвестная беда затаилась в будущем, ее тень уже легла на аккуратные дома, ухоженные дворы и ничего не подозревающих людей.
В подтверждение тревожных мыслей навстречу Акиму выбежал Палыч, старейшина одного из подвластных Басанову родов - рода охотников. Звался он Сергеем Ращуповым, но односельчане называли его только по отчеству - Палыч. Крупный, под два метра ростом, с курчавой бородой, он напоминал дикого медведя, и, бывало, одного вида старого егеря хватало, чтобы приструнить какого-нибудь бестолкового браконьера.
- Слышишь, Аким Афанасьевич. - С односельчанами Палыч всегда старался быть вежливым, уважительным и даже в самых сложных ситуациях не изменял привычной манере. - Ты сегодня в лес ходил? Или посылал кого?
- Да нет, все вроде бы заняты, да и делать нынче в лесу нечего. - Аким пожал плечами. - А что?
- Беда! Зверь вернулся. Лешак с дальнего кордона забегал, на Черном Камне утром морок был, а потом Лесному Хозяину - видение про жертву.
- Сегодня?
Палыч утвердительно кивнул.
- Значит, послезавтра в силу войдет. Время еще есть, завтра брать его пойдем. Собирай к утру охотников, а я к Насте.
Аким развернулся и быстрым шагом пошел к двухэтажному терему, что возвышался над берегом на дальнем краю деревни. Палыч, просветлев лицом, почти бегом бросился к своему дому - завтра предстояла большая охота.
Из распахнутых окон деревенской ведьмы на всю улицу кричал телевизор, очередное ток-шоу пыталось шокировать впечатлительный электорат. Но Насту такими оборотами запугать невозможно. Беловолосая ведьма с довольным видом раскатывала тесто. Ее скуластое. чуть продолговатое лицо весело улыбалось в ответ на высказывания ехидных телеведущих и увертки потертых жизнью политиков. На появление Акима она среагировала примерно так же. как и на появление воочию кого-нибудь из персонажей телеящика, то есть никак. При виде деревенского головы она сохранила полную безмятежность.
- Здравствуй, Наста, дело у меня к тебе. - Прожив десятки лет по соседству и будучи деревенским старейшиной, Аким все равно, заходя к хозяйке, каждый раз испытывал легкую неуверенность и дискомфорт, обычно несвойственные жесткому и решительному руководителю. - Вести нехорошие пришли.
- Погоди, покури на лавочке, я сейчас дело закончу, и мы поговорим.
Наста, будучи сильной ведьмой, никогда не смешивала домашние дела с делами тайными и ведовскими. Зная свою силу, она ею не злоупотребляла и не пыталась растрачивать дар на бытовые мелочи. А также никогда не бросала начатое дело, в какой бы стадии оно ни находилось.
Уже на крыльце Аким вспомнил, что курение во дворе у Насты чревато большими неприятностями, и оценил нехитрую шутку хозяйки. С теми, кто пытался закурить во дворе, случались всякие гадости в виде вспыхнувшей с обеих сторон сигареты или едкого и вонючего дыма, прилипавшего к одежде курильщика. Сама хозяйка табачного дыма не переносила и боролась с курением по-своему.
Ведьма ждать себя долго не заставила и вскоре позвала в дом. Вытерев руки и приглушив телевизор, она спросила, сверля гостя в упор светлыми до прозрачности глазами:
- Что привело тебя в мой дом? - Наста Акима недолюбливала, как и старейшин любого рода в деревне, но всегда отзывалась на просьбы, если они касались Ламбушки.
- Наста, мне только что Палыч сказал, что в лесу появился новый Зверь. Сегодня вечером соберемся на круг. Приходи в клуб сразу после захода солнца и возьми руны.
Хозяйка взглянула в глаза собеседнику. Аким почувствовал, как черные зрачки ведьмы буравами проникают в мозг. Усилием воли он стряхнул с себя колдовской взгляд и проворчал:
- Даже и не думай, это не твое.
- А вдруг? Никто не ведает своей силы до конца.
- Не будем спорить, сейчас важнее другое. Вот передам умение Никите, научу его, отойду от дел - тогда и посоревнуемся. А сейчас для нас главное - это Зверь. Я еще не знаю, в какой ипостаси он появился нынче, и это меня тоже беспокоит.
Сказав все, что хотел, Аким повернулся к двери и, не глядя на Насту, добавил:
- Сегодня Никита приедет. Я передам ему родовое умение как можно скорее, последнее время меня гложет тревога. Чую большую беду, но откуда она идет, понять не могу.
Он махнул рукой и, не добавив больше ни слова, вышел на улицу. Наста глянула на зависшее над деревней солнце и снова занялась тестом. До вечера времени оставалось еще достаточно, а пироги - это святое.
Единственным каменным строением, не вписывающимся в местную архитектуру, являлся деревенский клуб. Он был возведен еще во времена коллективизации, которая так в Ламбушке и не прижилась из-за того, что не смогли партийные власти взять в твердые руки процесс управления местными жителями. На фоне красивых двухэтажных теремов клуб поражал своей приземистостью и угловатостью. Выложенное из серого камня, с узкими как бойницы окнами, здание чем-то напоминало стандартный армейский свинарник сродни тем, что украшают прикухонные хозяйства воинских частей. Только внутренний интерьер неказистого на вид здания был совершенно уникален. Кроме маленького кинозала на пятьдесят мест (фильмов там уже давно не показывали из-за отсутствия зрителей), в клубе имелось еще несколько помещений функционального, назначения. В просторную аппаратную местные умельцы напихали столько различной аппаратуры, что приезжавшие из Петрозаводска для ее настройки специалисты только диву давались обилию новейшей иностранной техники. Имелись там библиотека, медпункт и даже комнаты для приезжих. Но самым главным помещением клуба стал кабинет, где собирался круг, на котором старейшины родов под председательством Басанова решали, как жить деревне дальше.
Под вечер в этом кабинете и начали собираться старейшины. Не было уже тех двенадцати родов, что пришли когда-то и строили на пустом месте крепкую сторожевую деревню. Половина из них сгинула, растворилась в прошедших веках, не оставив прямых наследников, но за столом, как и много лет назад, сидели умудренные жизнью старейшины, шестеро мужчин. Аким оглядел собравшихся с чувством гордости. Лучшие из лучших, прошедшие множество испытаний и не сломавшиеся под жизненными невзгодами. Они олицетворяли все самое прекрасное, чем издревле славился русский народ. Именно они бдели за Кромкой, которую отмежевывал от реального мира Черный Камень. Палыч, из рода охотников, Алексей Феофанов - Око Господне, Петр Седов - ведун и травознай, глава воинов Александр Бастров, Семен Кяхр из наследников вепсской общины и сам Аким - потомок боярского рода Басановых. На лавке чуть в стороне от стола сидели те, кого позвали на совет: Наста, Силантий, Никита и отец Михаил, который по договоренности с епархией периодически проводил службу в местной церквушке.
Никита с любопытством смотрел на происходящее. Сразу же по приезде Аким, поздоровавшись с внуком, объявил, что все вопросы потом и вообще сегодня надо только смотреть, слушать и ничего не спрашивать. Такому малопонятному приветствию Никита удивился и немного обиделся, но бабка быстро его успокоила.
- Дела у нас всегда на первом месте, - проникновенно промолвила Мироновна, увидев задумчиво-обиженное выражение на лице внука, - а ты пока отдохни с дороги, поешь. По деревне пройдись, может, дружков давних встретишь, посмотришь, как все стало по-другому. К вечеру дед сам тебя позовет. А что он говорить с тобой не спешит, так это и к лучшему - еще успеешь наслушаться.
Затем, мило улыбаясь, как могла это делать только она, добавила, что от этого дня зависит будущее самого Никиты, и дедовы советы не так нелепы, как ему кажется. Просто надо немного подождать.
- Все слышали о том, что появился Зверь, - начал совет старейшина без всяких предисловий. - Завтра мы пойдем на эту тварь, но со мной будут только охотники. Остальным придется готовиться здесь к тому, что может произойти позже. Не секрет, что вслед за Зверем каждый раз идет толпа всякой нечисти, и именно мы должны ее останавливать. Для того здесь и живем. - Аким тяжело вздохнул. - Меня гложет предчувствие большой беды, но в чем дело, я никак понять не могу. Поэтому сегодня предлагаю пройти бросание рун. Наста, как сильнейшая колдунья среди всех родов, проведет ритуал сама. Если никто не против, то попросим ее бросить руны на кровь.
Члены совета заговорили разом. В комнате поднялся шум. Аким треснул своим огромным кулаком по столу и прорычал, перекрывая все другие звуки:
- Обмен мнениями закончен! Кто не согласен, говори по одному. Я весь - внимание:
Все резко замолчали, и лишь ехидный Силантий попробовал вставить шпильку старейшине:
- Электорат с депутатами спорить не могет, а может лишь соглашаться.
- Вот и хорошо, - спокойно согласился Аким. - Давай, Наста, приступай.
Колдунья не спеша расставила по краям стола толстые свечи и, задернув плотные портьеры на окнах, зажгла слегка размочаленные фитили. Достав из складок платья полотняный мешок, она нараспев начала произносить слова на древнем вепсском диалекте. В такт словам женщина потряхивала сжимающими материю руками. Голос ее постепенно повышался и, достигнув визжащей ноты, резко оборвался. В тот же миг содержимое мешочка неуловимо для глаз рассыпалось по столу. В полнейшей тишине Наста протянула руки над хаотично разбросанными костяными пластинками и резко сжала пальцы. Груда костяшек, чем-то внешне напоминающих доминошные, начала медленно расползаться по столешнице, при этом некоторые из пластин сами переворачивались, меняя узоры на своей поверхности. Свечи почти одновременно вспыхнули искрящимися факелами и, ослепив сидящих вокруг стола людей, внезапно потухли. Комната наполнилась мраком, но рунные кости продолжали светиться ярким красным светом. Наста склонилась над ними. Ее голос, измененный до неузнаваемости взвизгами фальцетом, заметался, осязаемый как ветер. Ему в такт одни знаки стали гаснуть, другие же, наоборот, разгорелись еще ярче.
- Вижу! Кровь. Сломанный нож. Молодой пардус. Серая росомаха. Ключ от чужих дверей. Незваная подмога. Глаза чужих людей. Жертва…
Свечи вспыхнули, ударив по глазам ярким светом. Наста в изнеможении откинулась на скамью. Руны потухли. Настала тишина, прерываемая тяжелым дыханием колдуньи. Старейшины пытались извлечь из бессвязной информации рациональное зерно. Глаза их напоминали буркалы древних статуй.
Очнувшийся первым Петр без единого слова подошел к окну и раздвинул шторы, затем так же молча сел на место. Тишина за столом длилась еще несколько минут, пока Аким вглядывался в собравшихся, потом он медленно проговорил:
- Про кровь все ясно, Зверя встретим и будем биться. Про нож тоже вроде бы понятно - кого-то оружие подведет, а вот про остальное... Тут толковать можно по-разному.
- А мы толковать и не будем. - Отец Михаил посмотрел на остальных, в его голосе звучала уверенность. - Как бы некоторые ни считали, что, мол, все, что не от Бога, - это ересь, но это все равно знак свыше, и нам надо просто завтра учесть предсказания в борьбе с демонами.
Больше никто не стал пытаться объяснить или разгадать смысл пророчества. Слишком редко использовалось такое гадание, и еще реже оно бывало ясным. Это только потом, постфактум, некоторые удивленно хлопали себя по лбу и приговаривали, мол, такое простое, да не сообразили.
- Все. Завтра на рассвете я жду всех здесь, а ты, Палыч, готовь своих. Не надо ждать немедленного исполнения предсказаний: и кровь будет, но не наша, а этой твари; и все остальное тоже, но не все - завтра. А сейчас пора заниматься делами, они нас ждать не будут. - Аким кивнул Насте и первым вышел из комнаты. Колдунья, подхватив мешочек с рунными костями, вышла следом за ним.
Лишь поздно вечером деревня успокоилась, и все жители окончательно разошлись по домам. Усталый Аким вернулся глубокой ночью и сразу же позвал Никиту в свою комнату, святая святых семьи Басановых. На протяжении веков никто не имел права заходить в нее без разрешения старейшины рода. На глаза Никите, с трепетом вошедшему на зов, попал старинный столик, стоявший в дальнем углу комнаты и хранимый как реликвия. На нем лежала странная во всех отношениях вещь: полупрозрачная, янтарного цвета полусфера размером с кулак. Напротив стола сидел дед и отрешенно смотрел поверх неизвестного Никите предмета. Маломощный светильник робко отбрасывал тусклый свет от дальней стены, с трудом освещая помещение. Парень замер в дверях. Глаза деда сфокусировались на вошедшем.
- Садись, Никитка. Нам предстоит долгий вечер. Ради этого я вызвал тебя из Питера сюда, в Ламбушку.
Внук присел на стоявший у столика табурет. Аким, глядя ему в лицо, на ощупь дотронулся до полусферы. Янтарная поверхность сразу же налилась светло-коричневым цветом.
- Можешь задавать вопросы, ведь у тебя есть о чем спросить, - прошептал он, пристально всматриваясь в глаза внука. - Только за сегодняшний день ты увидел много такого, на что у тебя ответов нет. Спрашивай.
В глазах Никиты дед Аким являлся самым высоким и непререкаемым авторитетом. Внешне всегда спокойный и доброжелательный, он представлял высшую и последнюю инстанцию в решении всех вопросов. На памяти Никиты не было ни одного случая, чтобы кто-то оспорил принятые дедом установки. Ершистые и своенравные односельчане беспрекословно выполняли его требования. Внешне все было пристойно и ненавязчиво. Никакой властности в голосе, без принуждений с его стороны, все вежливо, но даже брошенные вскользь указания выполнялись споро и без проволочек. Никита с детства знал, что на протяжении существования Ламбушкн Басановы всегда правили деревней, и почему-то этот факт никого из односельчан не возмущал. Даже при советской власти и коллективизации на всех сходах и собраниях жители дружно выбирали в местные советы только Басановых. Однажды, перед войной, прибыл из города представитель и, объявив Акимова деда врагом народа, предложил себя в руководители хозяйства. НКВД приехать еще не успело, а самоназначенный представитель уже резко загрустил и начал заговариваться. Ближе к вечеру он, присев на берегу озера, завыл по-волчьи. Таким его увидели приехавшие в деревню представители органов. Когда новоявленного председателя грузили в машину, он кричал непотребные слова вперемешку с партийными лозунгами. Больше власти деревню не беспокоили. Ламбушка жила своей жизнью, как и раньше, но это не значило, что селяне изолировались от окружающей действительности.
Молодежь уезжала учиться в Петрозаводск и Питер, в райцентр возили продукты на продажу, в саму деревню приходил прогресс. Провели электричество, появилась различная техника. Живи и радуйся! Но все равно за последние десятилетия жизнь в деревне утихла. С войны не вернулась половина мужчин, да и в борьбе с различной нечистью нет-нет да бывали ненужные жертвы. Когда в шестидесятых старшинство перешло к Акиму, он на деревенском сходе поклялся вернуть родной деревне жизнь и обеспечить достаток ее жителям. Свое обещание потомок боярского рода выполнил. В то же время он пытался возродить истинную силу родов. И здесь тоже появился определенный прогресс. Казалось, за что Басанов ни возьмись, везде к нему приходит успех. Урожаи с небольших по местным меркам полей могли прокормить всех; мясо сотнями килограммов сдавали в потребсоюз; пушнина бесперебойно шла на фабрики. Кроме того, проводились неофициальные сделки с предпринимателями, и деньги ручейками стекались в общую кассу Ламбушки. Но этого было мало. Главным доходом семьи Басановых считалась продажа артефактов магического содержания. Потихоньку начали возвращать домой разъехавшуюся молодежь, создавая все условия для полноценной жизни. Первыми шагами стало создание современного быта. Спутниковая антенна, включение в систему сотовой связи, Интернет, современная бытовая аппаратура, автомобили в каждом дворе и многое другое - все это давало уверенность в завтрашнем дне, а значит, и в выполнении главного дела, для которого они здесь были поселены.
- Я думаю, что ты сам все мне расскажешь. - Иронически прищурившись, Никита уперся руками в колени и подался чуть вперед, - Ведь ты просто так ничего не делаешь. Я хоть и давно здесь не был, но помню это. Приятно, конечно, возвратиться домой, где тебя любят и всегда ждут, но я уехал для того, чтобы уехать. Для того чтобы жить своей жизнью. Вы все видите только то, что вас окружает: род, долг, «мы особенные», «это наш крест». Я же хочу завоевать свое место в жизни сам. Да, я - Басанов, но для меня важнее добиться всего самому, а не получить по наследству.
- А ты добейся здесь, в Ламбушке. - Дед с интересом смотрел на взъерошенного внука. - Или ты думаешь, что одной фамилии достаточно для того, чтобы добиться уважения в глазах окружающих? Твой отец тоже не хотел здесь оставаться. Спорил, руками размахивал. Потом уехал. Пять лет добивался своей правоты, но и в других краях его достала родовая обязанность. Или ты думаешь, что только здесь стоят Черные Камни? Под Пермью он встретил таких же людей, как и мы. Слышал, надеюсь, про эмский треугольник? Так вот, именно там впервые твой отец сразился с нечистью. К тому времени я еще не успел передать ему родовой знак, и он чуть не погиб. Его спасла твоя мать, а потом Лука привез ее сюда. Когда тебе исполнилось десять лет, твои родители отправились за Урал, чтобы взять под контроль один район. Там начала пошаливать нечисть. Больше их никто не видел. Я не разрешил им тогда взять с собой тебя, хотя это было нелегко. Я стар, а из молодых Басановых остался ты один. Сын Елены не в счет, у него другая судьба. А быть здесь - это рок, но это и честь. Это долг перед всеми живущими в мире. Ты волен в своих поступках, в выборе своей жизненной стези, но, как последний из рода Басановых, ты обязан принять дар, получить родовое умение. Потом сам решишь, что ты будешь делать дальше. Сейчас важнее другое - как примет тебя родовой знак. Может случиться и такое, что придется искать других наследников. Старик замолчал. Никите показалось, что в глазах деда загораются оранжевые угольки. Он пригляделся внимательнее. В глубине его зрачков мерцали еле заметные искорки, набирая силу, они начали наливаться светом и соединились вместе. Холодный огонь засверкал в бездонных глазах.
- Сними рубаху.
Голос Акима зазвенел металлом.
Внук рванул ворот. На пол посыпались пуговицы.
- Быстрее!
Дед взял светящуюся сферу и плоской частью приложил ее к плечу Никиты.
Вспышка яркого света. Резкая кратковременная боль. В сознание ворвались голоса, голова закружилась. Ноги молодого Басанова подогнулись, но старик крепко удерживал его, не отнимая полусферы от плеча. Лишь когда свечение из янтарного превратилось в кроваво-красное, Аким осторожно отстранил от покрасневшей кожи гладкую поверхность родового знака и аккуратно положил сферу на стол.
- Дело, сделано, - прошептали пересохшие губы, - знак принял нового главу.
Аким крепко ухватил внука за плечи и, придерживая как больного, вывел из комнаты. Мироновна, терпеливо ожидавшая у дверей, вопросительно посмотрела на мужа.
- Все хорошо, - ровным голосом промолвил тот, увидев мнущуюся у порога жену. - Никита возглавит род. У меня предчувствие, что случится это довольно скоро. Надо торопиться во всем, время поджимает. Судьбу Луки повторить я ему не позволю. Учить его станем все - я, ты, старейшины родов, Лесной Хозяин. Деревне и роду нужен сильный боярин. И он будет.

Глава 2
ОХОТА

Всю ночь Никите снились кошмары. То какие-то монстры гоняли его по лесным чащобам, то гонял их он. Яркие сны, как видения шизофреника. Перекошенные злобой лица и корчащиеся в огне люди и твари. Боль в левом плече. Череда седых бормочущих стариков. Мечущиеся в битве всадники. Бег по дремучему лесу, странные женщины с разноцветными, как у бабки и тетки Насты, глазами. Жара сменялась холодом, осязаемые жгуты воздуха хватали за шею, и дыхание почти останавливалось, но чьи-то острые прозрачные когти рвали их, освобождая задыхающиеся от нехватки кислорода легкие. Незнакомые мегалитические постройки уходят под наступающее покрытое льдинами море. Белые киты, спасающие редких, выживших среди льда людей... И тут он проснулся. Точнее, его разбудили. А еще точнее, одеяло взметнулось вверх и, открыв глаза, Никита увидел деда.
- Вставай, внучек, скоро в лес на охоту идти, надо собраться, - проговорив это, Аким повернулся и вышел из комнаты.
В голове мгновенно прояснилось, зато отчаянно зачесалось плечо. Никита скосил глаз на беспокоящее место и присвистнул. Таких татуировок он никогда не видел. Красный леопард готовился к прыжку. Даже у отца была другая - черный вепрь. Дедов знак внук не видел, слышал от других, что у него два изображения: на одном плече двухцветная росомаха, а на другом - две скрещенные стрелы.
На комоде под зеркалом лежала сложенная в стопку одежда. Обычное армейское обмундирование, популярное у всех поколений охотников и прочих любителей природы. Одеваясь, Никита периодически поглядывал в зеркало, любуясь рисунком на плече. Правда, в какой-то момент ему показалось, что леопард, поселившийся на теле, ухмыльнулся и по-приятельски подмигнул левым глазом. В ответ молодой Басанов чуть было не опрокинул на себя комод и все, что громоздилось на нем. К обоюдному их с леопардом счастью все обошлось минимальным ущербом для дедова хозяйства. Дальше дело пошло быстрее - не отвлекаясь ни на что, Никита умудрился собраться по-военному, то есть быстро и уверенно.
В клубе дым стоял коромыслом. Двое молодых парней собирали арбалеты и оживленно спорили о какой-то навороченной видеоигре. За столом Аким, Палыч и Михаил изучали топографическую карту. На появление в комнате еще одного человека отреагировал только старший егерь. Он кивнул и, показав движением глаз на спорщиков, сказал:
- Знакомься, Стас и Венька.
И снова уткнулся в карту, предоставив Никите самому решать, кто из них кто.
Светловолосые крепыши с короткими одинаковыми стрижками отвлеклись от спора. Один из них, широко улыбаясь, махнул рукой, приглашая присоединиться.
В свое время вследствие юношеского максимализма Никита умудрился отслужить срочную службу в Чечне. Пришлось пострелять почти из всего, что имелось на вооружении в роте дальней разведки, но эти арбалеты вызвали чувство восторга и умиления. Каждая деталь поражала совершенством, а в собранном виде оружие выглядело произведением искусства. Легкое, надежное, опасное - мечта каждого мужчины. Курковая конструкция предполагала ведение стрельбы как одиночными стрелами-болтами, так и сразу тремя, которые устанавливались в специальные обоймы. Где достали такое сокровище, оставалось только догадываться, но в том, что арбалеты привезены издалека, можно было не сомневаться.
Парень, что выглядел немного постарше, назвавшийся Стасом, натягивал на короткие дуги утолщенные стальные струны, сразу же регулируя их натяжение. Сидящий рядом Венька неторопливо собирал болты в обоймы. Он брал из разных пачек отличающиеся по цвету стрелы и устанавливал их в держатели в определенной последовательности.
- Смотри, - показал он Никите, - красную ставим слева - это с разрывным элементом. В середину - с черным наконечникам, заговоренное серебро всегда может пригодиться. Справа - вот эту. Видишь оранжевые и зеленые колечки? При попадании наконечник разворачивается в спираль плюс кое-какие заклинания, он остановит даже носорога.
- А ты пробовал? - подал голос Стас, который как раз закончил возиться с арбалетами и начал укладывать снаряженные обоймы в брезентовые чехлы. - Носорога-то? Ты же крупнее лисы ничего и не стрелял.
- Я?! - возмущенно вскрикнул Венька. - Да ты сам только за хомяками и бегал, да и то не догнал, боялся, наверное. Носорог не носорог, но волку при нормальном попадании кранты сразу. А сегодня придется бить, скорее всего, одновременно тремя болтами. Какая тварь появится, никто не видел, а пять самострелов и два карабина должны сделать дело.
Никиту заинтересовало: разве при охоте на зверя огнестрельное оружие хуже? Парни удивленно посмотрели на него и, поняв, что для приехавшего горожанина многое является новым, стали наперебой объяснять преимущества надежного бесшумного оружия перед карабином. Прислушавшийся к разговору священник вмешался и пояснил, что для нечисти необходимы специальные пули.
- И вообще, самострел - исконное оружие в борьбе с исчадиями ада, - добавил он. - Жаль только, что мое положение не позволяет пользоваться им.
- Интересно, а где изготавливают такую красоту? - Басанов нежно провел кончиками пальцев по тщательно отполированному ложу арбалета. - Ведь это не заводская работа, а самим такого качества обработки и подгонки деталей вручную не достигнуть.
Взгляд Михаила посерьезнел, в голосе послышалось напряжение:
- Это ты у деда своего спроси, он лучше знает. Хотя, когда нужно будет, сам все поймешь.
- Готовы?
Аким подошел к столу и оглядел сложенное на столе оружие. Проверил пальцем натяжение струн, разделил среди присутствующих сумки с болтами, затем, оглядев всех собравшихся в помещении, сказал:
- Вроде бы все готово. Пора идти. С богом. Первым вышел Палыч, прихватив стоявший у стены старенький СКС. Следом, разбирая арбалеты и чехлы с обоймами, вывалились на улицу остальные. Даже отец Михаил в черном ватнике и с карабином на плече выглядел вполне по-военному. Да и все остальные больше напоминали группу спецназа из какого-нибудь боевика, чем охотников. В утепленных камуфляжных куртках, увешанные подсумками, с оружием за спиной, они сгрудились у явно армейского зеленого гусеничного тягача, который егерь лихо подогнал к деревенскому клубу.
В просторном салоне поместились все. Хватило места даже для трех собак, которые по команде одного из братьев запрыгнули в салон вслед за охотниками. Собаки принадлежали к самой что ни на есть местной породе. Черные короткохвостые карельские волкодавы. В деревне их держали почти в каждом дворе, предпочитая другим породам. Лишь Палыч выращивал для своих нужд с десяток мелких рыжих лаек, но на нынешнюю охоту их не взял.
Узенькие окошки в салоне оказались совершенно непрозрачными. Забитые снаружи перемешанной с копотью и снегом грязью, они давали едва различимый свет. Зато досыпать в тепле под укачивание тяжелой машины для Никиты стало милым делом. Около часа спокойной езды он приятно провел в легкой полудреме, совсем как в былые армейские времена. Тогда тоже только в ходе различных маршей и передвижений и удавалось отоспаться. Впадение в сон на транспорте начало становиться для него условным рефлексом.
Мотор, взревев, замолк, и приятное покачивание закончилось. В сон ворвался бодрый голос деда:
- Приехали. Вылезай!
Возле машины старший Басаиов еще раз провел инструктаж и объяснил, кто чем станет заниматься. Егерь с братьями оставались ждать у моста, напротив которого Палыч остановил транспортер. Им предстояло контролировать дорогу и излучину реки. Никите вместе с дедом и воинственным священнослужителем следовало идти к Черным Камням, чтобы угробить «неведому зверушку» или в крайнем случае - выгнать ее к реке на оставшихся в засаде у моста охотников.
Такой инструктаж привел Никиту в смешливое настроение. Подобного он до опупения наслушался в армии, и теперь ассоциации вызвали на его лице улыбку. Дед, углядев такое состояние наследника, отпустил охотников и решительно оттащил Никиту за транспортер. Никита, - в серьезном голосе чувствовалось сдержанное напряжение, - учти, мы вышли не на прогулку. Зверь очень опасен. Даже я не знаю, сможем ли мы его убить или изгнать из нашего мира. Может произойти всякое. Михаила я знаю, он хоть и святой человек, но боец до мозга костей и к тому же имеет опыт в подобных охотничьих делах. Ты на родовой охоте впервые, и я хочу быть уверен, что не подведешь. Вчерашний обряд, конечно, поможет, но все зависит только от тебя самого. Если есть сомнения или неуверенность, то скажи сейчас. Потом будет поздно, смертельно поздно. Ты меня понимаешь?
Никиту такая речь даже не задела. Он прекрасно понимал, что в данный момент является большим инородным телом в сплоченной компании, связанной вполне понятными целями. Даже, скорее всего, реальным балластом для всей охотничьей команды. Примерно в таком ракурсе внук и высказался. Братья, прислушивавшиеся к разговору, заулыбались. Дед, грозно фыркнув на них, уже спокойно продолжил:
- Вот и ладушки. Значит, так. Все время идешь в двух шагах слева от меня, но чуть сзади. Самострел в руках, но на предохранителе. Стрелять только по моей команде и сразу всеми болтами. Делай только то, что скажу, и никакой самодеятельности. - Затем он повернулся к Михаилу. - Тебе, святой отец, надеюсь, объяснять ничего не надо. Все как в прошлый раз. Удачи всем.
Легким для шестидесятипятилетнего человека шагом Аким первым вышел на занесенную последней в этом году вьюгой тропу. Ободряюще подмигнув, следом двинулся священник. Ощущая себя полным профаном, Никита ринулся догонять их. Сразу же за придорожными сугробами охотники стали продвигаться согласно расписанному дедом порядку.
При приближении к Камням молодой Басанав почувствовал легкое жжение в левом плече. Дед, увидев, как рука внука непроизвольно дернулась, чтоб почесать беспокоящее место, успокаивающе прошептал: «Это знак, не обращай внимания - скоро пройдет».
Апрельский лес в условиях Карелии - это нерастаявший снег, скользкие буреломы, промокшая, как губка, земля и обязательно - сырые ноги. Все эти радости родной природы Никита прочувствовал в полной мере. Несмотря на сырость в сапогах и под ними, холода он не чувствовал. От перехода по пересеченной местности ему стало жарко. Пот ручьями тек по спине, и никакое замерзание пока не грозило. Проваливаясь в мокрый ноздреватый снег по самое некуда, перелезая через невесть когда поваленные осклизлые стволы, охотники обошли Черные Камни. В результате оказалось, что придется, прыгая через проснувшиеся после зимы ручьи, идти по появившемуся звериному следу.
Цепочка свежих следов зигзагом уходила от нагромождения черных валунов в глубь леса. Настрой утончался: желание участвовать в охоте у Никиты перетекло во вполне естественное хотение умертвить это неизвестное науке мерзкое животное и высушить сапоги на его обугленных останках. По сложившейся обстановке для человека, попавшего на охоту впервые, - вполне нормальное состояние.
Шедший чуть впереди дед остановился и показал остальным на поваленную ель. Толстый суковатый ствол как пролетарская баррикада перегораживал очередной ручей. Не спуская глаз с возникшего препятствия, Аким вполголоса произнес:
- Там, за выворотнем. Идеальное место для лежки. Медленно расходимся в стороны.
Михаил передернул затвор и как опытный солдат, чуть пригибаясь, скользящим шагом переместился вправо и замер за редкими кустами у берега глухо ворчащего ручья. Повинуясь кивку деда, молодой Басанов отодвинулся в сторону и снял арбалет с предохранителя. Все замерли.
Выждав примерно с минуту, Аким скомандовал:
- Вперед! - и первым двинулся по проложенному Зверем следу.
Не успели люди сделать и нескольких шагов, как за поваленным деревом что-то завозилось, послышался кхекающий звук, похожий на кашель. На прогалину перед охотниками выпрыгнуло ярко, как клоун, раскрашенное животное. Такую несуразную помесь из нескольких зверей Никита даже не мог представить. Для никогда не видевшего выходцев из других миров человека раскачивающееся на задних лапах существо не вписывалось ни в какие стандарты. Поглядеть было на что! Если к туловищу гориллы сзади прикрепить тело большой кошки, а выше плеч пришпандорить тупую носорожью морду - попробовал он мысленно описать внешность чуды-юды и... вспомнил свой сон. Перед ним стоял похожий на гигантскую кошку кентавр. Злой взгляд выпученных глаз остановился на замершем Никите, и по тигриному оскаленная пасть издала кашляющее рычание.
- Бей в грудь! - заорал Аким, разряжая арбалет в начавшее стремительный разбег чудовище.
Зверь, взвизгнув, остановился и угрожающе разомкнул внушительные челюсти. В тот же момент, навскидку, даже не задумываясь, Никита одновременно всадил все три стрелы в раскрывшуюся пасть. Загрохотал карабин священника. Чудовище истошно завыло, как сирена воздушной тревоги, но сделало еще несколько шагов вперед. Дед характерным щелчком тетивы отправил очередную порцию арбалетных подарков в широкую волосатую грудь зверя. Пока Никита перезаряжал оружие, обдирая пальцы тугим рычагом, пришедшее из сна существо решило его подвести и грохнулось в снег, не добежав всего нескольких шагов до охотника. Завалившись на бок, оно засучило всеми шестью лапами и застонало, как маленький ребенок, - тонко и жалостно. Снова загрохотал карабин священника, пули рвали мягкое брюхо, заставляя вздрагивать тело от каждого попадания.
Потом наступила оглушающая тишина. Выставив на изготовку арбалет, Никита, подталкиваемый любопытством, подошел поближе. Дед отчаянно замахал руками, что-то заорал Михаил. В этот миг вроде бы беспомощно лежавшее в луже крови, уже сраженное существо выбросило на стремительно удлиняющейся шее вооруженную изогнутым рогом и пилообразными зубами голову. Младший Басанов машинально вскинул оружие, нажал спуск и получил сильнейший удар в грудь. Потом было ощущение полета - и темнота. Последняя мысль, что-то про глупый конец... и мерзкая холодная вода, стекающая на лицо.
- Очухался наконец. - Над ним нависло лицо священнослужителя. - Встать-то сможешь? Или помочь?
«Издевается, гад», - первая здравая мысль, которая пришла Никите в голову после потери сознания. Второй мыслью стала забота о себе, любимом.
- Никита, ты как? - с мерностью дотошного следователя допытывался Михаил.
- Не дождетесь.
Что бы там ни случилось, главное - жив, значит, хватит валяться. Басанов глубоко вздохнул, затем ощупал грудь и, не найдя никаких повреждений, попробовал встать. Со второй попытки ему удалось принять вертикальное положение и даже неловко пошутить:
- По-моему, отделался испугом. Несмотря на усилия врачей, больной остался жив.
Грудина болела, при вздохе что-то покалывало в боку, но ощутимого ущерба для здоровья не чувствовалось. «Так что насчет испуга, - решил он, - по всей видимости, сказал правильно».
Михаил, увидев, что все более-менее нормально и экстренной помощи не требуется, торопливо пошел к Акиму. Никита с любопытством проследил его взглядом. Дед что-то делал, наклонившись над разноцветной тушей. Наконец, после вздохов и кряхтения подойдя к месту гибели монстра, контуженый смог оценить, какую зверюгу они завалили. От рога до кончика хвоста около трех метров, коричневая голова, черная с проседью грудь, синий живот и красная в белых зигзагах спина. Дед большим охотничьим ножом деловито вырезал оранжевый рог, берущий начало между выпученных огромных глаз.
- Ты, дед, чего, трофей выколупываешь? - После произошедшего столкновения и удачного исхода внука разобрал смех. - Тогда для меня тоже что-нибудь отсобачь. На память.
- Нет, это не трофей, а необходимость. Если этот рог в течение ста минут не сжечь, то тварь к утру возродится и убить ее, поверь мне, будет во много раз труднее. Она все будет помнить. И так-то полкана завалить очень трудно, а тут, с памятью об охоте и наших возможностях, он никогда сам на стрелка не выйдет, - объяснял Аким, деловито орудуя ножом.
Срезав последнюю пластину, удерживающую рог, он передал оранжевый изогнутый конус Михаилу и сказал:
- Давай, не медли.
Священник взял рог в руки и начал читать заунывную молитву. По костяной поверхности забегали искры, и она вспыхнула ярким светом, слова не умолкали. В какой-то миг Никите показалось, что в руках Михаила взорвалась световая граната. Прикрыв глаза локтем, парень жадно смотрел, как церковный служитель резко развел руки в стороны, растопырил пальцы и на землю осыпался пепел. Почти сразу же туша полкана начала съеживаться, как проколотый резиновый мяч, и через несколько минут только черная плешь на снегу напоминала о Звере.
- Михаил, - Аким внимательно осмотрел место схватки, но никуда идти, по всей видимости, не торопился, - странно как-то вот так напрямую лезть на охотников. Такая тварь прячется, нападает из засады и обычно сразу же старается уйти как можно дальше от места появления. А здесь? Все как-то просто, как паровоз на пьедестале.
Священник огляделся и, перезарядив карабин, показал на поваленное дерево:
- Может, он там берлогу соорудил или нас от чего-то отгонял? Надо посмотреть.
- Подожди, - Аким достал из-за пазухи миниатюрную радиостанцию и, включив ее, заговорил: - ...Палыч, как там у вас?.. Хорошо... Давай сюда Стаса с собаками... Да. Сам будь настороже... Ну все. Отбой.
Спрятав переговорник обратно, не терпящим возражений голосом сказал:
- Ждем здесь. Оружие наготове. Смотреть по сторонам. Если под деревом логово, то соваться туда слишком опасно, мы совершенно не представляем, что там находится. Собак подождем.

Предыдущая страница 2 Следующая страница


3 Александр Самсонов

Ждать пришлось долго. Охотничий азарт быстро спал, и та сырость, что накопилась в сапогах и под курткой, стала ощутимо мерзкой и холодной. Отсыревшие перчатки морозили пальцы. Всем своим избитым организмом Никита чувствовал приближение простуды, и это не придавало ему энтузиазма. К его удивлению, спутники, казалось, не замечали никакого дискомфорта. Дед Аким невозмутимо попыхивал папиросой, а святой отец с тщательностью лазерного прицела обозревал окрестности.
Часа через полтора по протоптанной Зверем и охотниками тропе выбежал черный пес и, весело гавкнув, подскочил к деду. Следом появились оба бравых брата в сопровождении остальных собак.
- Почему двое?! - вместо приветствия заорал дед. - Я же сказал: только Стас и собаки! Венька, почему Палыча одного оставил? Если что, ему в одиночку ни в жизнь не справиться. Чем вы там думали?
- Вы что, дядя Аким! - И без того румяное лицо Веньки налилось пунцовым цветом. - Нам Палыч конкретно сказал: берите собак - и вперед, по следу, чтобы вам подсобить, а сам он в машине, под броней посидит.
Аким обреченно махнул рукой:
- Ну, Палыч, - и выдал матерную фразу в несколько этажей.
Таким деда внук видел в первый раз. Слышал от него такое тоже впервые. Резкий, немного грубоватый, но чтобы так... За своей речью он всегда следил строго и даже считался среди сельчан эталоном вежливости. Заметив удивленно-восторженное лицо внука, Аким с заметным усилием заставил себя успокоиться и продолжил деловым тоном:
- Сейчас пустим собак на тот выворотень, а потом сами туда. Идем россыпью, и не дай бог, кто-то вылезет вперед. Героев нам не надо. - При этом он выразительно посмотрел на Никиту.
Братья уже оценили несколько помятый вид младшего Басанова и заулыбались. Дед пресек попытку веселья одним движением бровей.
- Напоминаю для бестолковых и особо одаренных, - продолжил он, - стрелять по моей команде. Ты, Михаил, подожди. Твой карабин будет в запасе, на подстраховке. Ну, все. Если готовы, пускайте собак.
Если братья и хотели что-то скомандовать псам, то это хотение запоздало. Как три черные молнии волкодавы, учуяв врага, самостоятельно бросились к выворотню и без всякой задержки перепрыгнули его, не издав при этом ни звука. Зато из-за дерева раздался дикий вопль, и еще одна разноцветная тварь вылетела на истоптанный предшественником снег. Две собаки, вцепившись в мощные ляжки Зверя, тщетно старались его остановить, тормозя лапами по рыхлому снегу. Третья с приглушенным визгом корчилась в мощных руках полкана. Через мгновение она уже летела в сторону, а Зверь, угрожающе кашляя, двинулся в сторону людей. - Стреляй! - завопил дед, но его команда тоже запоздала.
Почти одновременно двенадцать разноцветных болтов утыкали черную грудь монстра. Зверь рухнул как подрубленный, подмяв под себя еще одну собаку, но другая прыгнула на него сверху и вцепилась в горло. Сбоку подскочил святой отец и хладнокровно всадил всю обойму в ухо твари. Коричневая башка разлетелась буквально на части, ярко-оранжевая кровь фонтаном хлынула во все стороны, создавая сюрреалистический сюжет. Звериное тело несколько раз дернулось и застыло. Оглушенная собака, которую близкие выстрелы смели в сторону, с яростью бросилась на поверженное тело и, урча, стала вгрызаться в измочаленное мягкое горло.
- Веня, у тебя топор есть? - В наступившей тишине голос Акима прозвучал как-то слишком обыденно. Один из братьев с готовностью кивнул и достал из чехла на поясе небольшой туристский топорик. - Вот и прекрасно. Выруби рог, а мы пока посмотрим, что там, под деревом.
Венька и священник остались заниматься необходимым ритуалом, а остальные с опаской подошли к выворотню. Логово зверя напоминало огромное птичье гнездо, вдавленное в снег. Выложенное еловыми ветвями и мхом, оно темным пятном выделялось на примятом сугробе. На дне копошились два ярко-красных комочка.
- Оба-на! Выводок. - Стас азартно выхватил нож, но Аким его попридержал:
- Погоди, полкана можно приручить. Давай мешок - с собой заберем.
Дед нагнулся и аккуратно взял в руки обоих зверенышей. Они вцепились в его ладони и по-человечески захныкали. Размером не больше месячного котенка, маленькие полканы тыкались безрогими мордами в рукав и потешными короткими ручками хватались за обшлаг. Опущенные в мешок, зверята сразу затихли. В это время ярким светом вспыхнуло на поляне. Михаил завершил очистительный обряд. Из мешка, как ответ на это действо, послышался пронзительный писк, маленькие лапки отчаянно заскребли по брезенту, но вскоре все снова утихло.
- Вот теперь все. Пора идти обратно. - Михаил отряхнул руки и оглядел охотников, потом посмотрел на мешок, что держал в руках Аким. - А вот это зря. Не место небожьей твари по земле ходить. Смотри, не пожалей потом.
- Я знаю, что делаю, - огрызнулся старейшина.
- Ну если знаешь, то сам и ответишь. Перед Богом и перед собой. Что, пошли?
Священник еще раз оглядел поляну и, развернувшись по-военному кругом, первым пошел на тропу. За ним потянулись остальные.
Обратно шли гуськом. Впереди невозмутимый священник, следом братья тащили на руках покалеченную собаку, дед с мешком на плече, и замыкал шествие Никита. Сворачивая с поляны, где произошла схватка, на тропу, он оглянулся. На истоптанном охотниками и зверями снегу чернели два обугленных пятна. Охота закончилась, но на душе у парня удовлетворения не было. Наоборот, ему почему-то стало очень и очень грустно. И жалко красивых и мощных зверей, совершенно невиноватых в том, что они зачем-то оказались в Заонежском лесу.
Черный чадящий дым столбом поднимался над дорогой. С заросшего редкими деревьями склона наблюдалась картина, сошедшая с какого-то батального полотна. Горящий посреди моста джип, фигурки людей, разбросанные вокруг машины. Редкие выстрелы доносились со стороны перегородившего дорогу тягача.
Братья, молча сунув Никите в руки тяжело дышавшего четырехпудового волкодава, мгновенно растворились в лесу. Михаил присел за сугроб и, выставив карабин, стал разглядывать противоположный берег речки. Дед, напряженно вглядываясь в открывшуюся картину, начал вызывать по радиостанции Палыча, но старый егерь не отвечал. Зло ругнувшись, Аким повесил внуку на шею мешок с тварятами и, заряжая на ходу арбалет, сбежал вниз по тропе.
Под тяжестью навязанного груза младший Басанов медленно сел на снег. Стрельба повелась интенсивнее. К одиночным выстрелам добавились автоматные очереди. Священник также решил внести вклад в дело. Прицелившись, он несколько раз выстрелил и по-пластунски скользнул в ложбинку. Стрельба усилилась, пули засвистели в опасной близи, рядом упала срезанная ветка. Проклиная все и вся, Никита в поисках укрытия ввалился в густой кустарник. Найдя глубокую ложбину, рассекающую склон наискосок, он аккуратно положил на снег раненую собаку, а рядом пристроил мешок с маленькими полканчиками. Освободившиеся от ноши руки стремительно сорвали с ремня арбалет. В чехле оставалось две обоймы, а это на шесть выстрелов. Что бы ни случилось, защищаться есть чем. «Ну что ж, - усмехнулся парень, - теперь повоюем».
Лес большой, но дорог в нем всегда мало, а весной вообще гулять здесь не рекомендуется. Шум шагов, треск ветвей, тяжелое дыхание и прочие звуки сопровождают каждого, кто решается испытать сомнительное удовольствие лесной прогулки.
Такого «туриста» Никита услышал задолго до того, как увидел. Высокий, чернявый «сын Кавказа» перся напрямую через сугробы и кусты. В черной куртке, с коротким автоматом в руках, джигит смотрелся замученным терминатором. Он просто двигался вперед, на звук раздающихся выстрелов, его почерневшее от усталости и копоти лицо не выражало никаких эмоций. Ствол автомата ходил из стороны в сторону. Удобно устроившись под разлапистой елкой, Никита не спеша прицелился, затем нажал один из спусковых крючков, что определяли, какой стрелой бить. Почти одновременно с щелчком струны послышался вскрик, и горе-терминатор остановился, пришпиленный к стоящему рядом дереву. Уронив автомат, джигит попытался выдернуть железный болт из плеча, но, потеряв сознание, повис на стволе черной неуклюжей куклой.
Быстро подобрав трофейный автомат и проверив патроны в магазине, Басанов почувствовал определенную Уверенность в дальнейших действиях. АКСУ - не арбалет, и прицельная дальность у него до полукилометра, а это уже аргумент для бывшего солдата разведроты. Боевые навыки, вбитые трудной службой в «горячей точке», дали о себе знать. Независимо от положения дел у транспортера, в первую очередь было необходимо обезопасить уязвимый фланг. Такое можно сделать одним способом - опередить врага. По проложенному джигитом следу Никита вышел к берегу, где через речку допотопным мостиком лежало переброшенное суковатое бревно. По следам видно, что здесь прошел всего один человек. Можно считать, что тыл чист, но боевой инстинкт позвал дальше. Стараясь не соскользнуть в быструю и холодную воду, Никита перебрался по бревну на другой берег и вышел к дороге.
За поворотом, невидимый от моста, стоял еще один джип. Через раскрытые двери просматривался очередной джигит, который нервно разговаривал по сотовому телефону. Расстояние позволяло использовать арбалет, который для данной ситуации подходил лучше автомата. Не торопясь, Никита прицелился и стал вспоминать, какой же спусковой крючок освобождает какую стрелу, но время на раздумья или осмотр направляющих не осталось.
Почувствовав движение среди замерших деревьев, джигит насторожился и притянул к себе пистолет, до этого лежавший на сиденье. В тот же момент в глаз ему влетел болт-стрела. Басанов так и не разобрался с курками, и если в прошлый выстрел сработала стрела с серебряным наконечником, то, по всей видимости, на этот раз попался раскрашенный заклинательный болт. Эффект от попадания получился поразительным: голова при контакте с наконечником разлетелась вдребезги, как тыква. Никита мысленно присвистнул. Убойность простого на вид самострела могла соперничать с самыми крутыми образцами стрелкового оружия.
Спрятав в карман ключи от машины и стараясь не высовываться на открытые места, Басанов прошел вдоль дороги. Опасения не оправдались - противник закончился. На повороте непонятно как очутившийся там Стас с деловым видом связывал изрыгающего угрозы абрека. Чуть поодаль, лицом вниз, лежал еще один «джентльмен удачи». Ему уже ничего не требовалось. Снег под ним краснел огромным ярким пятном. Услышав шаги, охотник по-звериному извернулся, вскидывая арбалет, но, увидев крадущегося младшего Басанова, призывно крикнул и продолжил свое увлекательное занятие.
Когда все охотники собрались у тягача, Никита мысленно подвел итоги незапланированного боя. Сам факт такой отчаянной схватки в карельском лесу его удивлял. Интерес бандюг к охоте или охотникам не укладывался ни в какие рамки. Кому и зачем это нужно? Но когда есть пятеро убитых и трое раненых с одной стороны и двое с другой - это реально. Задавать вопросы времени не было. Михаил и Стас аккуратно укладывали в подогнанный джип раненого в живот Палыча, Веньку с простреленными ногами расположили там же, на откинутом переднем сиденье.
- Давай гони быстрее в деревню. Прямо к клубу, там уже ждут. - Аким хлопнул внука по плечу и пошел к тягачу, где Стас со священником занялись погрузкой незваных гостей.
На мощном «чероки» домчать до Ламбушки оказалось совсем несложно. У клуба и в самом деле ждали. Перед входом в медпункт стояли несколько мужиков и две женщины в медицинских халатах. Едва машина остановилась, как мужики под женским руководством быстро, но аккуратно вытащили раненых и бегом понесли в медпункт. Никита остался у машины один. Все занимались необходимыми и нужными делами, создавалось впечатление, что работает отлаженный и четкий механизм, а он и в самом деле - инородное тело.
Сзади подошел Савелий:
- Видишь, Никита, и у нас, в тихом краю, бывают всякие неурядицы. Но ты не переживай, все обойдется. Раненых вылечат, мертвых похоронят, дорогу вычистят - и все пойдет дальше накатанной колеей. Эти балбесы, что на Палыча напали, специально приехали сюда нагадить. Хорошо, что на вас попали, а то представь, если бы в деревню заехали. Послали их из города, чтоб мы согласились землю здесь продавать. Да ведь, понимаешь, какое дело, нельзя продать ее, иначе все здесь нарушится, и зараза от Черных Камней будет дальше по округе расползаться. Что толку объяснять это глупым и жадным людишкам. Для них деньги и личные амбиции превыше всего. Раз мы неуступчивы, значит, на богатстве сидим и не делимся ни с кем. Про Черные Камни говорить без толку - все равно не поверят, а если и поймут, в чем дело, то еще ученых всяких приволокут. Тогда для нас здесь места не останется. Вот и воюем на два фронта. Против нечисти злобной и против людей неразумных. И с последними бороться не в пример труднее. Лезут со всех сторон, зимой и летом, утром и вечером, надо или не надо. - Савелий раздраженно сплюнул. - Но ничего, сколько веков стояли и еще постоим. Не от таких напастей отбивались.
С ревом к клубу подлетел тягач. Из него выскочил старший Басанов и, распахнув заднюю дверцу, очень осторожно вытащил из машины священника. Сам Михаил сжимал окровавленными руками бок, по его бледному лицу тек крупный пот. Никита бросился к ним и, подхватив раненого с другой стороны, помог деду донести его до медпункта. В дверях священника приняли те же угрюмые мужики, даже не пустив Басановых в помещение.
Дед приобнял внука за плечи и развернул в сторону дома.
- Иди в избу, отдохни. Вечером ты мне понадобишься, - устало проговорил он, - Бабке скажи, что скоро приду. Пусть ужин накрывает.
Уже уходя, Никита обернулся. Взъерошенный Стас пинками и матюгами вытряхивал из транспортера захваченных бандитов.
- Да мне по барабану ваши ранения, - громко разносился над деревней его голос, - за Мишку по полной программе ответите, урки вонючие! Я вас на максимальный срок в тундру закатаю. Я здесь и закон, и милиция, и прокурор.
Проходившая мимо женщина с удовлетворением вслух отметила:
- Хороший у нас участковый, сразу видно - не только пьяниц и самогонщиков гонять умеет. Первый жених в округе. Вот девке какой-то повезет...
То, что Стас оказался работником милиции, для Никиты было потрясающей новостью. Таких участковых он еще не видел. Ну и дела творятся в родной деревушке!

Глава 3
БУДНИ ДЕРЕВЕНСКОГО УЧАСТКОВОГО

Утро выдалось для Стаса поганым во всех отношениях. После удачной охоты, странной перестрелки с бандитами и устранения последствий произошедшего участковый надеялся выспаться и спокойно заняться обдумыванием деталей вчерашнего дня. Вероятнее всего замять дело не получится, но представить все так, чтобы прокуратура не особо зверствовала, возможность существовала. Еще до рассвета его чуткий сон оборвал телефонный звонок. Начальство требовало немедленного отчета о случившемся. Главный милиционер района майор Галушко настаивал на немедленном личном докладе, как он выразился, о вопиющем беспределе местного населения в отношении приезжих туристов. Каша заваривалась крутая. Пять трупов, двое раненых. Про священника, которого уже в машине ткнул ножом в бок один из пленных бандитов, майор не знал. Наста увезла Михаила на один из хуторов, предупредив, что там она его быстро поставит на ноги. Оставшиеся в живых абреки после общения с Настой выглядели вполне нормальными клиническими идиотами, и даже самый продвинутый психиатр ничем им помочь бы не смог.
Под вечер Стас доложил по телефону в райотдел о том, что во время плановой проверки участка на него и сопровождающих работников местного охотхозяйства напала банда невменяемых отморозков, вооруженных автоматическим оружием. Не расписывая детали, он сообщил об убитых и раненых. Прибывшему по тревоге местному ОМОНу осталось только забрать раненых, трупы да увезти трофеи. Рапорт совместно с командиром отряда сочинили на месте. Офицеры тщательно облазили место происшествия и согласились с участковым, пообещав доложить начальству все, что они здесь увидели. В том, что омоновцы не подведут, Стас был уверен. С ними участковый не поехал, мотивируя свои действия сбором дополнительной информации для полного отчета начальству. И вот теперь его срочно вызывали в райцентр.
Садясь в потрепанную «ниву», Стас приметил идущего по улице старейшину. Аким подходил к дому участкового.
- Аким Афанасьевич, спешу, - участковый нетерпеливо забарабанил пальцами по рулю, - срочно начальство вызывает. По вчерашнему происшествию. Если опоздаю, то точно с работы выгонят.
Насчет работы Стас лукавил, так как прекрасно знал, что желающих нести службу на этом участке днем с огнем не найти. Все назначаемые сюда милиционеры в течение одного-двух месяцев попросту бросали службу, принеся за это время деревне кучу различных ЧП.
За полтора отработанных года Стас добился стопроцентной раскрываемости преступлений. Ламбушанский по праву стал считаться лучшим в районе. Молодому милиционеру несколько раз предлагали идти на повышение, и каждый раз он отказывался, а начальство, облегченно вздохнув, переставало ломать головы над поиском новых кандидатов на проблемную территорию.
- Ты особо не спеши, - неторопливо заговорил Аким, - я тоже скоро в город поеду. И по этим делам, и по другим. А ты езжай по старой дороге. Заодно оглядись. С твоим майором я сам переговорю. Пускай по своим каналам посмотрит, что это за гости к нам наведались. Ведь они не наши, не местные.
Будучи человеком служивым, государственным, Стас службой дорожил и старался поддерживать честь мундира, но, как истинный представитель одного из ламбушанских родов, интересы родной деревни ставил еще выше. Во всех конфликтных случаях он опирался на поддержку односельчан, а особенно - на старейшин, которые пользовались огромнейшим авторитетом у районных властей. Так что спорить с Акимом участковый не стал. Авторитет старейшины поддерживался еще и тем, что слово Басановых являлось самым весомым аргументом в решении спорных проблем на районном и республиканском уровне. Раз надо проехать по старой дороге, то отчего не проехать, не пешком же идти?
Старая дорога не пользовалась популярностью у ламбушан, все-таки на восемнадцать километров длиннее обычного маршрута, по которому жители ездили в город. После того как проложили дорогу от шоссе, соединявшего Петрозаводск и райцентр, старым путем почти не пользовались. Лишь изредка грибники, охотники да другие «любители» природы проезжали по извилистой лесной дороге. В последнее время места, по которым пролегал старый путь, стали пользоваться дурной славой и обрастать различными слухами. Вся появляющаяся в окрестных лесах нечисть словно считала своим долгом отметиться на старой дороге. Единственный хутор, прикрывавший деревню с той стороны, не так давно подвергся разорению. На призывы Басанова возродить в нем хозяйство пока не откликнулся никто. Даже предлагаемая в качестве безвозмездной помощи крупная сумма не подвигла знающих сельчан к авантюре. После гибели хозяев хутора никто и не пытался вновь поселиться на проклятом месте. Иногда здесь появлялись люди, но не задерживались, как будто что-то гнало их оттуда.
Заброшенные развалины Шилова хутора черным неопрятным пятном прилепились к обочине. От дома веяло разрухой и безлюдьем. Увидев сидящего на заваленном заборе бомжеватого мужичка, Стас остановил машину и направился к явно чужеродному для этого мрачного интерьера предмету.
Мужичок, одетый не по сезону в выцветший от времени и частого использования спортивный костюм, что-то ковырял пальцем на снегу и совершенно не обращал внимания на шум автомобиля и на приближающегося милиционера. Стас подошел почти вплотную и негромко кашлянул.
Бомж, продолжая водить пальцем по снегу, повернул голову. Лицо от затылка отличалось не очень. Та же мохнатая поросль. Губы издевательски разошлись, показав при этом длинные клыки.
- Ты что, участковый, втихую подкрадываешься, - проскрежетал он хрипящим голосом, - пошутить надумал? А то я так тебе пошучу, что домой до утра дорогу забудешь.
«Лешак, - подумалось Стасу, - вот же угораздило!» Прожив почти четверть века в Ламбушке, он впервые узрел лесного нелюдя так близко. Говорили, что старейшины родов и дед Силантий были с ними на короткой ноге, но с остальными людьми лешаки общаться не желали. А если и желали, то это больше касалось различных пакостей, на которые лесной народец горазд.
- Чего молчишь? Или сказать нечего? Приехал и молчишь, - продолжал изгаляться лесной житель. - Народ бессловесный пошел какой-то. Не молчи, хоть одно слово вспомни. Ну напрягись! Или ты уже не венец природы?
Лешак на миг замолк и зевнул, показав достойный крупного хищника набор зубов. Когти на руках у него удлинились, и он с удовольствием почесал бок.
- Давай колись, зачем приехал.
- Здравствуй, хозяин. - После продолжительной паузы Стас решился заговорить со странным существом. - Я вообще-то не к тебе, просто мимо проезжал. Смотрю, кто-то сидит. Решил проверить. Служба у меня такая. Извини, если помешал.
- А ты человек уважительный, ну прямо как в старые времена. Эх, было время, - Леший мечтательно вздохнул. Посмотрев на ошарашенного участкового, он наконец смилостивился: - Ладно, передай боярину, что завтра под утро около озера все и начнется.
- Что начнется? - недоуменно спросил Стас.
- Боярин знает. На то он здесь и поставлен. Лешак шумно фыркнул и длинными прыжками, не оставляя следов на снегу, скрылся в лесу. Произошло это в считаные мгновения. Вот только что он здесь сидел, а сейчас его уже нет. Стас покачал головой и собрался идти к машине, как вдруг в полуразрушенном сарае что-то зашевелилось. Из темного проема высунулась взлохмаченная голова и громким шепотом пролепетала:
- Во, блин. Это что такое было?
Следом за головой из проема вытащилось одетое в грязный ватник тело. Стас узнал известного в районе бомжа Борейшу и удивленно уставился на него.
Борейша являлся личностью почти легендарной. Бывший блестящий ученый-лингвист, он слыл когда-то любимцем богемной элиты столицы Карелии. Ни одна интеллектуальная тусовка не обходилась без его участия. Но в один прекрасный день все резко переменилось. Как потом он сам объяснял всем, свобода позвала к себе. Самым простым способом обрести вожделенную свободу и независимость от мещанского, по его понятию, быта стал уход из дома и «бичевание» в отдаленном Районе. К несчастью для местных властей, экс-ученый преступлений не совершал и оснований для определения в места не столь отдаленные не давал. Со временем он стал одиозной фигурой районного масштаба. Несмотря на невзгоды грязного полуголодного существования в условиях севера, Борейша возвращаться домой не спешил и получал явное удовольствие от такого образа жизни.
- Слышь, участковый, - грустным голосом проговорил бомж, - что это было? Или я уже допился? - Он потряс кудлатой головой и яростно потер глаза. Затем сел на снег и заплакал: - Все, «белочку» словил, глюки пошли. Допился. Хочу домой! Жизнь моя несчастная... Начальник, увези меня домой!
Борейша продолжал плакаться и боком подбирался к машине. Пока Стас разглядывал это чудо и раздумывал, что же с ним делать, Борейша все так же бочком неожиданно юркнул в салон «нивы» и заголосил истошно, требуя отвести его в местную психушку.
Не ожидавший такой наглости, Стас с явным удовольствием влепил кулаком по небритой роже и пообещал незадачливому кандидату в попутчики и психушку, и небо в алмазах, и все прелести принудительных работ на благо родного города и страны. Бомж с радостью кивал, глупо хихикал, но покидать машину не собирался. Вцепившись обеими руками в сиденье, он упорно отказывался выходить.
- Будем считать, что сам напросился, - подвел итог неудачного выживания бомжа из машины участковый, - потому что отвезу я тебя в кутузку.
Стекла пришлось опустить, чтобы не задохнуться от перегара и вони, которыми благоухал бывший интеллигентный сын своего времени.
За хутором дорога стала еще отвратительнее. Отчаянно буксуя на промокших подъемах, машина медленно продвигалась по давно неезженой колее. Черные, еще не одетые в листву деревья громоздились по обочинам бесконечным неопрятным забором. Съежившиеся рыхлые сугробы сочились водой, темные прогалины кляксами проплывали по сторонам. Яркое весеннее солнце лепило глаза. Сплошное удовольствие проселочных дорог! Повседневный русский экстрим плюс две извечные отечественные беды. Одна сидела за спиной Стаса и непрерывно бормотала всякую чушь, другая ложилась под колеса «нивы», демонстрируя слабость отечественного автомобилестроения.
Дерево лежало поперек дороги как раз в самой середине огромной лужи, залившей ложбинку, через которую пролегала колея. Объехать препятствие возможным не представлялось. И верхушка, и комель надежно прятались в придорожных кустах, с обеих сторон перекрывая обочины.
Стас, не вылезая из машины, завертел головой, пытаясь найти место для разворота. Бормотание за спиной прекратилось. Дыша в затылок водителя перегаром, остроумный Борейша советовал посигналить.
Участковый, в очередной раз выругавшись, с понтом нажал на клаксон. По дереву пробежала дрожь, затем, перебирая ветками, как сороконожка, оно резво убежало в лес.
- Чур меня, чур меня. - Закрестился, потрясенный увиденным, бомж. - Боже, иже еси на небеси... Слышь, начальник, как там дальше? А? Прости меня, Господи, обещаю тебе все, но спаси меня. Я же пошутил с этим сигналом, просто ляпнул! Господи, да светится имя твое... Командир, увези меня отсюда, куда угодно, только побыстрее!
Борейша на миг умолк, потом схватил за плечи Стаса и завопил ему в ухо:
- Поехали, тебе говорят, поехали, потом заведешь. - И, внезапно успокоившись, забубнил снова: - Спаси меня, Господи... Поехали быстрее. Каюсь, каюсь, каюсь... Чего ждешь, гони отсюда. Иже еси на небеси... Быстрее. Боже, да святится имя твое... Да не стой же, поехали.
Машина ракетой проскочила лужу и, набирая ход, понеслась по лесной дороге. Для Стаса ожившее дерево явилось логическим продолжением разговора с лешаком, и к происшедшему он отнесся более спокойно. «Чего только не бывает в наших лесах», - эта философская мысль подействовала на него успокаивающе.
Очередное препятствие ожидало их, когда до города оставалось несколько километров и, казалось, можно больше не беспокоиться. На извилистом спуске вдоль обочины громоздились огромные кучи мусора, сваленные безответственными водителями мусоровозов. Одна из них конусообразной преградой лежала прямо посередине проезжей части. Вокруг нее, образовав круг, стояли какие-то потрепанные личности в белых накидках и беззвучно разевали рты. Они синхронно вздымали руки к небу, и куча вспыхивала сине-сиреневыми вспышками. Образовавшиеся после вспышек струйки дыма белесыми змейками подплывали к стоящим и, причудливо извиваясь, заползали между губ. Вокруг на десятки метров распространялся едкий запах паленого. Каждый раз после манипуляций куча заметно съеживалась.
- Так, вонючка, посмотри, кого ты здесь из своих коллег видишь? - показал Борейше на открывшуюся картину Стас.
- Окстись, начальник, это ж не люди. - У Борейшы на лбу выступил пот, голос задрожал. - Демоны это! Какой же нормальный бомж будет добро такое губить? Смотри, что творят, вот гады-то! - Шумно сглотнув, он опять закрестился.
Существа не обращали внимания на остановившуюся машину. Они продолжали свой ритуал до тех пор, пока уставший ждать участковый не нажал на сигнал. Как по команде взмахи прекратились, и стоявшее к машине ближе всех существо медленно обернулось. Беззубый рот распахнулся, ввалившиеся незрячие глаза налились яркой синью, лобовое стекло «нивы», покрывшись мелкими трещинами, с шелестом осыпалось на торпеду.
Испуганно взвизгнул Борейша. Не раздумывая, Стас ударил по газам. И вовремя: остальные молчуны начали медленно поворачиваться в их сторону, но было поздно: буквально протаранив край дымящейся кучи, сминая неуклюжие тела, машина проскочила препятствие и вылетела на асфальтированную дорогу. На повороте их внесло, заднее стекло беззвучно разлетелось осколками по салону, но частокол деревьев уже закрыл опасный участок.
«Пронесло», - подумал Стас, но вонючая рука бомжа вдруг ухватила участкового за плечо, и бесстрастный, лишенный всяких эмоций, голос прошелестел в ухо:
- Мы еще увидимся. Очень скоро. Жди.
Ударив по тормозам, Стас резко обернулся. Бледный бомж, закатив глаза, мешком сползал между сиденьями, где и застыл в оцепенении.
Разборок и начальничьих разносов участковому удалось избежать. Майор Галушко и Аким Афанасьевич стояли на крыльце у входа в отделение, когда, заскрипев тормозами, «нива» застыла напротив них. Исцарапанный осколками Стас выволок из машины скорчившегося Борейшу и вручил его дежурившему на улице постовому. Увидев эту сцену, Галушко встрепенулся и уже было направился к ним, но деревенский старейшина удержал майора за рукав:
- Не торопись, сейчас сам доложит.
Майор нервно тряхнул одним плечом и, стараясь не ронять авторитета в окружении подчиненных, с апломбом вмешался в знакомый до боли процесс:
- Задержанного - в камеру, а вам, товарищ лейтенант, представить подробнейший рапорт по всем этим безобразиям, - радостно скомандовал он и, чуть подумав, добавил: - Машину загони во двор: нечего народ пугать. Да, кстати, сейчас займитесь отчетом по своему участку. Мне ваш председатель много чего о безобразиях рассказал, а в пятницу нас ждут в прокуратуре. Чтоб документы были готовы, иначе уволю!
Увольнением Галушко стращал всех и всегда, эта Фраза среди подчиненных давно рассматривалась как простой дежурный нагоняй. Поэтому все реагировали на брошенную вскользь угрозу скептически.
Информация, которую представил Стас Акиму, оказалась во много раз подробнее и значительней, чем версия задержания пьяного бомжа, данная в отделении. Старейшина внимательно отнесся к словам лешака, презрительно отмахнулся от ожившего дерева, но рассказ о случае с «бомжами» в белых накидках его сильно обеспокоил. Он несколько раз переспросил, уточняя детали. Затем задумался. Глядя на озабоченное лицо старика, участковый понял, что встреча с леведомыми тварями на дороге явилась для того неприятной новостью.
- Давай собирай всех наших, и через час встречаемся на Подворье, - проговорил Аким, приняв какое-то решение.
- Но...
- Собирай всех, кого сможешь. Времени в обрез.
Подворьем сельчане называли купленный много лет назад одним из предков Басановых большой дом на окраине города. Обнесенный высоким глухим забором, он на протяжении долгого времени служил местом проживания сельчан, решивших попытать счастья за пределами родной деревни. Здесь же под присмотром нескольких женщин жили дети, учившиеся в местной школе и единственном на район ПТУ. Фактической хозяйкой Подворья являлась младшая сестра Акима Афанасьевича Елена. Именно ею решались все вопросы городской жизни ламбушан. Большой двухэтажный дом старой постройки мог бы вместить всех выходцев из деревни, проживавших в райцентре, но почти половина помещений пустовала. Если кто-нибудь имел возможность купить квартиру или дом в городе, то никто этому не мешал. Постепенно многие семьи уехали отсюда и появлялись на Подворье лишь по праздникам или по необходимости. Местные власти в дела возникшей в маленьком городе общины не вмешивались, контролируя лишь налоговые и правовые вопросы.
Когда Стас прошел через распахнутые ворота, на Подворье стояла относительная тишина. Дети с учебы еще не вернулись, и лишь несколько взрослых мужчин, пыхая сигаретками, вели неторопливый разговор перед входом в дом. Все они представляли род Александра Бастрова - главную военную силу ламбушанских родов. По разномастной одежде и озабоченным лицам Стас сделал вывод, что они спешно прибыли по призыву Басанова и не представляли причин внезапного сбора.
Честь рода, безопасность семьи, ответственность за выполнение своего предназначения перед людьми, повиновение Слову - все это для ламбушан составляло истинную потребность существования, независимо от того, где они жили. Из поколения в поколение, от деда к отцу, от отца к сыну, от сына к внуку вырабатывались качества неустрашимых воинов, готовых в любой момент выйти на бой с врагом. В обычной жизни крестьяне, рабочие, учителя - простые труженики, они ничем не выделялись среди других людей. Но стоило им услышать Слово, как в них просыпалась генная память, превращая скромных обывателей в умелых, свирепых и бесстрашных воинов.
В поисках старейшины Стас обошел все Подворье. Часы показывали определенное для сбора время, когда один из постоянно находившихся в доме охранников показал участковому на вход в подвал.
В просторном полутемном помещении, сидя на корточках, старейшина рисовал мелом на бетонном полу руны. Увидев участкового, он, не отрываясь от своего занятия, попросил найти Елену и собрать всех прибывших здесь, в подвале, для перехода в деревню.
Искусством перехода владели все мужчины и женщины рода Басановых. Они при желании могли попасть всего в несколько мгновений в любое место, отмеченное Рунным рисунком. Из Ламбушки переходы вели на Подворье, в Петрозаводск и ряд других мест, где возникала необходимость в появлении Басановых или их воинства. Одной из особенностей перехода была невозможность воспользоваться им в одиночку, всегда требовалось не менее двух человек, в чьих жилах текла кровь рода. Что собой представлял этот переход, никто не знал, и пользовались им очень редко, только в случае острой Необходимости, но действовал такой способ перемещения безотказно. Всякий раз после использования перехода Аким замечал, что седины в волосах прибавляется, как будто за это неестественное для обычных людей действие приходилось платить годами своей жизни, но цель стремительных передвижений оправдывала потраченное здоровье и утерянные годы.
Елену Афанасьевну на Подворье уважали даже больше, чем Акима. В ее сухоньких, но крепких руках сосредоточилась немалая власть, позволяющая ей управлять жизнью общины. Даже самостоятельные мужики, вкусившие славы и успехов на вольных хлебах, добившиеся высот в местном обществе, бросали все свои дела и старались выполнить любые просьбы, как называли ее, боярыни. Несмотря на возраст, она всегда считалась важной помощницей брату во всех его делах, при этом никогда не выпячивалась. Многие сельчане, осевшие в городе, боготворили эту властную, но мудрую и справедливую женщину. Ведь именно она помогала устроиться им в такой непростой, отличной от деревенской, жизни. При всей жесткости характера Елена Афанасьевна оказалась увлекающимся человеком. О ее хобби знали немногие, но собранная за несколько десятилетий коллекция местных колдовских раритетов стала предметом зависти и восхищения всех карельских колдунов, знахарей и прочих представителей нетрадиционных направлений.
В кабинете боярыни находился посетитель. Человек из карельской столицы специально приехал для разговора с известной любительницей настоящих древних магических вещей.
Елена Афанасьевна бережно протерла ожерелье из деревянных фигурок и вопросительно взглянула на собеседника. Настоящий шаманский знак стоил на черном рынке много, но очень мало людей смогли бы правильно им пользоваться. Тайными знаниями никто не любил делиться. Сидевший напротив хозяйки Подворья известный петрозаводский антиквар Сема Либерзон недовольно морщился:
- Ну что вы, в самом деле, Елена Афанасьевна! Это не подделка. Эту вещь мне привезли из Калевалы родственники местного шамана. Сам он умер, а им очень нужны деньги. Даже я, старый еврей, чувствую силу наложенных чар. Вот только мне такое ни к чему, а первому встречному отдавать это почему-то совершенно не хочется. Зная о вашей коллекции, я специально приехал в эту глушь, чтобы предложить вещь вам. При всей моей занятости потратил целый день на то, чтобы встретиться и совершить обоюдовыгодную сделку.
Боярыня молча взяла в руки раритет и стала пристально рассматривать детали фигурок. Ей очень хотелось приобрести редкое ожерелье, но цена, запрашиваемая антикваром, зашкаливала за все допустимые пределы.
Сема вновь стал распинаться о трудной жизни и неблагодарных клиентах, когда Елена приняла окончательное решение. Назвав свою цену, она, как ей показалось, поразила старого пройдоху в самое сердце. Либерзон поперхнулся и выпучил глаза.
- Побойтесь Бога, - завопил он, потеряв на мгновение респектабельный вид. - Это предложение либо дилетанта, либо человека, абсолютно не желающего вести какие-либо сделки.
- Десять, - повторила Елена Афанасьевна, - если не согласны, то я вас не задерживаю.
Сема, шумно засопев, попытался что-то возразить, но дверь в комнату приоткрылась и в образовавшийся проем просунулась голова в милицейской фуражке. Либерзон ойкнул и, выхватив из рук боярыни ожерелье, быстро засунул его в карман.
- Извините, Елена Афанасьевна, вас Аким Афанасьевич к себе зовет, - скороговоркой промолвил милиционер и скрылся.
Елена поднялась из-за стола и предложила антиквару либо соглашаться, либо покинуть Подворье, так как у нее на данный момент времени на глупую игру в торговлю нет.
- Уважаемая, - засуетился Сема, - пятнадцать, и я буду вашим представителем и посредником во всех сделках с другими, менее покладистыми, коллегами по нашему цеху.
- Десять, и я сама решаю, с кем и как мне проводить сделки.
- Хорошо, - неожиданно для себя согласился Либерзон, - но надеюсь, что в конце мая вы примете участие в небольшом частном аукционе, который я провожу для узкого круга своих клиентов. Будет много необычного. Список лотов я пришлю на ваш сайт.
Аким провел костяным жезлом по вспыхивающим от прикосновений рунам и передал атрибут сестре. От середины подвала к дальней стене пролегла светлая полоса, и старейшина ступил на нее. Сделав несколько шагов, он исчез с глаз стоявших у противоположной стены людей. Воины, подчиняясь приказам боярыни, по одному выходили на полосу, и их силуэты растворялись в призрачном свете. Через несколько минут шагнул в световую дорожку замыкавший перемещение Стас. Убедившись, что все люди ушли в переход, Елена коротким заклинанием погасила светившиеся по краям полосы руны. Теперь даже если б кто захотел вернуться назад, этот путь был заказан. Заперев за собой дверь, боярыня поднялась наверх. Два охотника, оставленные Дкимом для охраны, вопросительно посмотрели на нее. - Все нормально, - беззаботным голосом произнесла Басанова и оглядела своих помощников, - а теперь, ребята, займемся нашими делами, их у нас осталось не так уж и мало.
Сам переход длился мгновения. Стас сделал по дорожке всего два шага, а под ногами уже заскрипел песок, устилающий пол обширного подвала под домом Акима в Ламбушке. Хозяин дома стоял рядом и, подхватив милиционера за руку, выдернул его из начерченного прямо на песке круга. Мотнув головой в сторону поднимающихся к выходу ступенек, старейшина присел на корточки и тщательно разгладил песок.
Все участники предстоящих действий собрались в деревенском клубе. Маленький кинозал оказался наполнен людьми почти под завязку, и Стасу пришлось примоститься около дверей. Старейшины родов собирали сородичей возле себя, и вскоре в зале установился относительный порядок. Самым многочисленным, как и следовало ожидать, оказался род воинов, они занимали почти половину мест. Сгруппировавшись возле бородатого гиганта Александра Бастрова и Никиты, который к удивлению милиционера быстро стал правой рукой Акима, молчаливые воины спокойно сидели на длинных деревянных скамейках. В отсутствие раненого Палыча во главе охотников встал Силантий. Лесничий в обычной ернической манере ехидно отчитывал одного из своих помощников под хихиканье окружающих молодых парней. В углу, возле задвинутого к стене бюста вождя, молча сидели сородичи Петра. Ведуны и травознаи, они, единственные из всех родов, не делили свою работу на мужскую и женскую. Одетые в темные плащи, с брезентовыми сумками на поясе, мужчины и женщины спокойно смотрели на своих односельчан. Род Семена Кяхра, объединявший потомков местных народностей, представляли всего пять человек. Остальные, разъехавшиеся по своим делам еще за несколько дней до случившихся событий, находились слишком далеко от Ламбушки. Алексей, или как его называли - Око Господне, за умение отличать всякую нечисть от всего другого и невосприимчивость к многим видам магии, раздавал обереги своим сородичам. Около них сидел бледный священник Михаил и внимательно слушал старейшину рода.
Только дважды на памяти Стаса случалось такое, когда почти все боеспособное население деревни собиралось вместе. Последний раз это было три года назад, когда вслед за Зверем из района Черных Камней вырвались на свободу полтора десятка бесов-навья. Они успели разорить Шилов хутор, но около деревни их заманил в ловушку Петр и усилиями колдунов и ведьм всех родов сжег нечисть на берегу озера. Но тогда остальные непосредственно в бой не вступали и ограничились несением охранной службы в деревне и на хуторах.
Эту нежить Стас видел. Они напоминали прямоходящих собакоголовых обезьян, вроде тех, что иногда показывают в телепрограммах про животных. На этом сходство заканчивалось. Неизвестно кем оживленные, повадками отличаясь от обычных мертвяков, твари умели разговаривать и могли даже творить небольшую магию. Всю деятельность они направили на разбой и мелкое пакостничество, как и положено бесам, но в те дни выходцы принесли с собой и смерть. Да и сами навьи повадками отличались от привычных нелюдей. Когда Петр окружил их огненным кольцом, всем стало понятно, что гибель стаи неминуема, бесы имущество, награбленное на хуторе, не побросали и горели заживо, прижимая к себе мешки с добром. Странным оказалось и то, что у всех, кто имел дело с ними, создалось стойкое впечатление, что именно Шилов хутор и являлся главной целью нежити. Но почему? На этот вопрос ни у кого ответа не нашлось.
В зал вошел Аким, шум и голоса быстро смолкли. Поздоровавшись и оглядев пришедших, он вкратце обрисовал сложившуюся ситуацию и с ходу предложил план действий.
Воины мобильными группами сосредотачивались в деревне и ждали команды на выдвижение к выявленным опасным местам. Людям Семена и Петра предстояло заняться хуторами, в которых проживали отделившиеся для самостоятельной жизни семьи. Защита и обеспечение безопасной эвакуации хуторских семей ложились на плечи обоих родов. Охотники и сородичи Алексея смешанными небольшими группами выдвигались вдоль дорог, ведущих из деревни, и, поддерживая постоянную радиосвязь, вели наблюдение и разведку. В общем-то обычная для подобной ситуации схема.
- Слышишь, Афанасьич, - поднялся со своего места ведун Алексей, - я разумею, что наш участковый зомби-помоечников узрел. Поганые твари. Питаются всяческими отходами, но не брезгуют и живым телом. В город они не пойдут, хоть свалок там на каждом углу по куче. Ращупов первым перед ними засветился и машиной переехал кого-то из них именно в то время, когда эти твари силу набирали. Он нарушил ритуал. Значит, они сюда и придут. За ним. От прадеда я слышал, что эти твари издали чуют свою жертву и будут ее преследовать, пока не заберут душу и не сожрут тело. И еще, они - не порождение Камней, это, так сказать, местный продукт, искусственные создания. Появление Зверя два Дня назад как раз и стало следствием некромантического колдовства, а не наоборот. Думается мне, что не так уж Далеко от наших мест колдунишка-некромант гнусный завелся и экспериментирует. Возможно, и силу добавочную от наших Камней черпает. С материалом тоже нет проблем. Слышал я, что возле Онеги старое кладбище размыло. Не там ли этот гад тел набрал? Надо будет этого «любителя экологии» за цирлы попридержать после того, как с его созданиями разберемся. Сейчас, я думаю, самое лучшее - на старой усадьбе участкового нашего посадить. Не одного, конечно. Лучшего места для встречи не найти. Открытое, все подходы просматриваются, а мы там их и встретим. - Ведун повернулся к ошеломленному Стасу. - К тебе они все равно придут, и лучше этому случиться тогда, когда мы сможем тебя защитить.
Притихший весенний лес неподвижно застыл черной бесконечной колоннадой на грязно-сером фоне. На ночном небе ярко высветились звезды. И вот чавкающий звук шагов нарушил ночную тишину. Напрямую, через подмерзшие за ночь сугробы, густые кустарники и заполненные талой водой ямы, брело девять закутанных в белые балахоны фигур. Они шли молча, одновременно ступая, как солдаты в походе - след в след, и оставляя за собой только одну цепочку утоптанных следов. Впереди, указывая дорогу, неспешно брел огромный, размером с теленка, черный пес. Иногда он останавливался и, подняв вверх оскаленную морду, принюхивался. Белые силуэты в такие моменты замирали, но, когда животное с шипеньем выпускало из пасти воздух и начинало двигаться, они послушно трогались следом.
На небольшом экране, установленном на подоконнике уцелевшей стены хуторского дома, просматривались все подробности продвижения помоечников. Никита еще раз удивился уровню технической оснащенности деревенской общины. Сидящий рядом щуплый, похожий на подростка ведун ругнулся и защелкал по кнопкам на пульте. Выдаваемая картинка подернулась рябью, и изображение отдалилось. Экран пошел черными полосами и погас.

Предыдущая страница 3 Следующая страница


Кощеевы земли 4

- Через полчаса они выйдут к озеру, а там мы их разглядим визуально. - Молодой ведун начал неторопливо укладывать аппаратуру в чемодан, поясняя Басанову увиденное. - Ночная птица свое дело сделала, пора ей кормиться. Других животных эти к себе не подпустят. Так что будем ждать и готовиться к встрече.
Отряд затаился в развалинах старой усадьбы еще засветло. Трое воинов, прибывших с дедом из города, Стас, щуплый ведун и Никита. Один из воинов, не выпуская из рук переносной радиостанции, периодически выходил на связь с бородатым Александром, остальные, расположившись у стены, просто убивали время, вполголоса рассказывая друг другу анекдоты. Лишь Стас беспокойно вглядывался в сторону озера и курил одну сигарету за другой.
Получилось так, что после собрания в клубе Никита сам вызвался пойти в засаду, на что дед Аким с удовлетворением согласился. Остальные, за исключением Стаса, также вызвались добровольно. Даже тщедушный на вид ведун, которого все звали Пашкой, предложил себя сам. Небольшие отряды почти сразу разошлись по своим местам, и когда заинструктированные до умопомрачения участники засады в сопровождении старейшин вышли к старой усадьбе, на деревню начала опускаться ночь.
Молчаливая и без единого огонька Ламбушка, унылые развалины старой усадьбы, легкий морозец и ощущение какой-то нереальности происходящего. Где я? Что я здесь делаю? Все казалось Никите сумбурным сном. Хотелось встряхнуться, открыть глаза и проснуться в шумной студенческой общаге. События, наслоившиеся за каких-то три суматошных дня, при всей своей динамичности и напряженности выбивали из привычной колеи. Питер остался где-то в другой жизни. Родная деревня, казалось бы известная до последнего камешка, предстала неожиданной сказкой. На фоне обычной реальной жизни выявилось сказочно-мистическое действо, которого не должно было быть только потому, что этого не должно быть вообще. Монстры, колдуны и всякая нечисть, о которой спокойно, со знанием дела рассуждали вполне осязаемые, знакомые с детства люди. Родовые знаки, цветными татуировками лежащие на плечах. Непонятные ритуалы и странное для нынешнего времени единение казалось бы таких разных людей. От всего этого у молодого Басанова голова шла не то что кругом - пропеллером.
На фоне этой, часто непонятной, жизни он ощущал себя больше зрителем, чем участником происходившего. Гостем, попавшим на чужой праздник. Все заняты каким-то делом. Ему же оставалось лишь бросаться в эти дела наобум, не представляя до конца того, в чем он принимает участие.
Такое «лирическое» настроение у Никиты возникло под стать окружающей обстановке. Луна испуганно скрылась за черным лесом, и небо давило бездонной темнотой. Тишина окутала все вокруг. Даже деревенские собаки молчали, забившись в тесные будки.
Ожидание, каким бы оно ни было, располагает к разговорам. И Пашка оказался интересным собеседником. Выпускник престижного московского вуза, вернувшийся в родную деревню, для студента-четверокурсника стал еще одной непонятностью в новой жизни Ламбушки. Басанов поинтересовался причинами столь резкого превращения статуса перспективного специалиста в деревенского обывателя. Бестактный вопрос не вызвал у ведуна неприязни или отторжения.
- Все очень просто, - спокойно объяснил он. - Ты ведь и сам сейчас учишься в институте. Закончишь - сразу почувствуешь разницу между студентом и выпускником. Тем более в крупном городе. Я успел немного поработать в столице, но, когда Афанасьевич переманивал меня обратно в Ламбушку, не раздумывая, согласился. Москва - это другой мир. Каждый год тысячи провинциалов приезжают туда за лучшей жизнью, но они там по большому счету не нужны. Город ломает почти всех. Столичный житель изначально поставлен в привилегированное положение. Суди сам. У них есть нормальное образование, связи, деньги, и они не допустят чужака к личной кормушке. Есть, конечно, и те, кто выживают и остаются в Москве, навечно пополняя ряды местных снобов. Но какой ценой! Приходится поступаться совестью, унижаться, подвергаться насмешкам и выживать. Разве у нормального человека существует такой запас прочности, неуязвимая толстокожесть и полное отсутствие личного достоинства? Есть и счастливчики. Хорошо устраиваются в жизни, занимаются любимым делом и живут припеваючи. Их единицы, они обычно известны всей стране, о них слагают мифы. Такая удачная биография - редкость. Все равно что в лотерею миллион выиграть. Обычно о них все слышали, но никто не видел. Можно быть упертым и самонадеянным, считать себя избранным и верить в свое предназначение, но человек - это такая тварь, которая сама себе ставит планку личных достижений. Да только планка или завышена, или занижена. Те, кто намечает маленькие рубежи, - вообще никуда не стремятся и никуда не годятся. А с теми, у кого амбиций выше головы, дел лучше не иметь, они хуже самых поганых чудовищ. Я, к примеру, покрутился в первопрестольной пару лет и понял, что там делать нечего. Как специалист я и здесь котируюсь. У меня в Ламбушке есть все, даже там, в столице, возможности были на порядок ниже, чем здесь. Ты не подумай, что я себе планку принизил и не захотел бороться за место под солнцем. Здесь другое - впервые за последние годы я чувствую себя хорошо. Я ощущаю себя человеком, нужным человеком на своем месте, неодержимым надуманными проблемами. Вернувшись домой, я ничего не потерял, а вот что приобрел, так это уверенность в завтрашнем дне.
Никита слушал спокойный монолог Пашки Седова и старался понять ведуна. Кое-что в его мнении он считал спорным, а кое-что заставляло призадуматься. Проблема приехавших в город за лучшей жизнью была ему знакома до боли. Он сам укатил в Питер за славой и считал, что делает шаги вперед, но, слушая ведуна почему-то засомневался в своем поступательном движении.
Пашка неслышно подошел к разломанной стене и неподвижно застыл, пытаясь что-то разглядеть на чернеющей у берега озера опушке. Воины, насторожившись, подобрались и, взяв снаряженные арбалеты, бесшумно подошли к ведуну.
- Идут, - прошептал побледневший Стас, - я чувствую, как они идут ко мне.
Он прикрыл глаза и, словно прислушиваясь к чему-то, вытянул шею. Ведун озабоченно взглянул на него, затем вытащил из кармана цветные бусы и, прошептав короткое заклинание, надел их на неподвижного милиционера. Стас открыл глаза, недоуменно посмотрел на стоявшего рядом Пашку. Только что бывшие матово-белыми, его щеки начали розоветь, во взгляде появилась осмысленность.
- А оберег то помогает, - заметив недоуменное выражение лица Басанова, усмехнулся он.
В глазах ведуна заиграли смешливые искорки, и Никита вдруг понял, что по возрасту он всего на два-три года постарше его самого.
- Пока эти камни на нем, ни одна нечисть не сможет коснуться его сознания, - со знанием дела объяснил Седов. - Таких ожерелий насчитывается всего несколько штук. Я их привез из Лапландии. Там у местных шаманов всяких прибамбасов много, но только договориться с ними трудно. Не любят они своими атрибутами делиться, - ведун на мгновение замер и, обращаясь ко всем, добавил: - А теперь пора встречать гостей, они сейчас по озеру пойдут. Бить будем с берега. Самое главное - не смотреть им в глаза, а то заворожат и никакой оберег не поможет. Эти твари смертны, и если правильно попасть, они обездвижутся, а дальше - дело техники. Стрелять надо в их поганую пасть. Остальные места ему по барабану. Кстати, собачку я возьму на себя.
Серые силуэты, медленно бредущие по серому льду, казались почти неразличимыми. Они двигались к мыску, на котором бесформенной грудой чернели обвалившиеся стены усадьбы. Затаившись среди прибрежных камней, засада приготовилась к встрече. Пока все шло по намеченному плану. Как-то слишком легко, с неожиданным раздражением подумал Никита, не могут твари действовать так тупо и однообразно, неправильно все это. Не дойдя до них шагов тридцать, помоечники остановились, лишь огромная собака продолжала неспешно двигаться в сторону старой усадьбы.
Ведун, привстав, навскидку разрядил арбалет в приблизившуюся к берегу и оторвавшуюся от остальной нежити собаку. Зверь громко взвыл и прыгнул вперед. В два длинных прыжка черный пес достиг берега, заскрежетал когтями по камням, но стрелы вонзились точно. Огромное тело застыло черным бугром среди серых валунов.
Помоечники со сноровкой опытных солдат развернулись в цепь. Их глаза налились синим огнем. Сухими щелчками заработали арбалеты, справа и слева из замаскированных укрытий поднялись спрятавшиеся в засаде воины Александра. Не уворачиваясь от бьющих в упор стрел, стоя во весь рост, твари метали сине-фиолетовыми молниями в стреляющих. Воины, не прячась от пахнущих озоном разрядов, били с колена по малоподвижным фигурам. Через некоторое время утыканные короткими металлическими стрелами зомби попадали на лед. Здесь же в неестественных позах остались лежать четыре воина, а из засадной команды пострадал ведун. Он, скорчившись, баюкал опухшую руку и тихо читал заклинание.
Напряжения или какого-нибудь азарта ни перед схваткой, ни во время нее Никита не чувствовал. Скорее, все казалось объемным фильмом, который можно увидеть на большом экране. Лишь потом, когда тела тварей сложили на берегу и Петр коротким заклинанием буквально разорвал их в клочья, к нему вернулось ощущение реальности.
Куски разорванной плоти еще медленно догорали синими огоньками, а Стас, оглядев мерцающие останки быстро развернулся к стоявшим рядом старейшинам и взволнованно сказал:
- Это не все, здесь только восемь, а было-то девять.
Словно в подтверждение его слов лед у берега разлетелся колючими брызгами и из образовавшейся полыньи поднялась белая фигура еще одного зомби-помоечника. Все отпрянули в стороны. Нежить, проявляя несвойственную этим тварям подвижность, мелко семеня, бросилась к Стасу, который в это время упал на землю, сбитый попавшим в лицо куском льда. Пробежав мимо замерших в оцепенении людей, тварь нависла над участковым и начала поднимать над ним высунувшиеся из балахона руки. Рефлексы Басанова сработали быстрее сознания. Все получилось как бы само собой, взметнувшись в отчаянном прыжке, он ногой впечатался в голову чудища. Болью отдалось от пятки до ягодицы. Парню показалось, что удар пришелся по туго набитому мокрым песком мешку. Зомби развернуло, и, неловко поскользнувшись на мокром льду, нежить с шумным всплеском упала в полынью. Черная вода забурлила, смешивая придонный ил и мелкие ледяные осколки в отвратительный коктейль, но пропавшая в холодной глубине тварь показываться на глаза не торопилась.
- Всем уйти со льда. Быстро на берег! - скомандовал очнувшийся от ступора Аким.
Люди, осторожно смотря под ноги, перебрались на прибрежные камни. Растянувшись вдоль береговой черты, воины, подгоняемые старейшинами, замерли в ожидании появления помоечника, но тот не спешил. Так прошло около часа, пока не стало ясно, что на берегу ждать эту тварь можно до скончания веков.
- Афанасьич, - не выдержал первым Александр, - а может, он к другому берегу ушел? Ему-то что, воздух для дыхания не нужен. Мы здесь стоим, а гад этот в деревню полезет.
Среди воинов прокатился легкий шум. Скованные родовой клятвой, они беспрекословно выполняли все приказы Басанова, но возможное появление монстра в родном доме пошатнуло боевой дух.
Аким посмотрел на возбужденных людей и принял решение:
- Хорошо. Собирайтесь на дворе у Ращуповых. Раз не получилось здесь, значит, Стаса дома навестят. Там и подождем. - Посмотрев на старейшину воинов добавил: - И еще, Александр Николаевич, надо как минимум по два человека поставить в каждом дворе. Мало ли что. И без самодеятельности одиночных героев.
Торжественного возвращения в деревню не получилось. Настороженные воины, хмуро посматривая на заледеневшее озеро, прошли вдоль берега и, разделившись на пары, разошлись по назначенным для охраны дворам.
У дома Стаса собрались старейшины и с ними всего несколько человек. Никита, присоединившийся к деду, поинтересовался:
- Слышь, дед, может быть, я не понимаю, но не мало ли осталось людей для защиты участкового? Чего-то слишком шустрым гаденыш оказался.
- Для одного хватит, - кратко ответил Аким, - справимся.
Повинуясь старейшине, воины рассредоточились во дворе и спрятались среди хозяйственных построек. Стаса увели в дом, наказав остальным ждать появления нечисти.
В напарники Никите достался немолодой воин Северин Бастров, изъявивший желание составить пару молодому боярину. Вдвоем они затаились возле сарая, почти вплотную примыкавшего к высокому забору, отгораживавшему двор Ращупова от артельных огородов, тянущихся до самого леса.
Неразговорчивый, серьезный Северин ни в какие разговоры с внуком старейшины не вступал. Показав жестом на место, где, по его мнению, лучше просматривались подступы к воротам, он присел у стены и замер. Только блестевшие в темноте глаза выдавали его напряжение.
Через час томительного ожидания на окраине деревни взвыла собака, но, нарушая сложившуюся традицию, другие домашние сторожа ей не ответили. Тоскливый вой оборвался так же резко, как и возник. Над Ламбушкой вновь застыла тишина.
- Идет, - шепотом объявил Никите напарник и подтянул к руке арбалет.
Молодой Басанов вытянул шею, ему показалось, что так будет лучше слышно. Спустя некоторое время из-за высокого забора послышались звонкие шаги. Создавалось впечатление, что по деревенской улице идет человек, обутый в подкованные башмаки. «Да он весь обледенел! - догадался Никита. - Это застывшая вода, пропитавшая обувь и одежду, при соприкосновении с замерзшей землей дает такой характерный звук».
Запертые изнутри ворота содрогнулись от сильного удара, но толстый брус, наложенный на створки в качестве щеколды, выдержал. Заскрежетали от навалившейся снаружи тяжести доски. Северин привычным жестом вскинул арбалет. Обострившимся ночным зрением Никита заметил, как и другие воины, высунувшись из укрытий, взяли под прицел качающиеся ворота.
«Слишком прямо, как паровоз на пьедестале»,-вспомнил он каламбур деда и вздрогнул от пришедшей на ум мысли. Рука сама потянулась к напрягшемуся в ожидании воину и легла ему на плечо. Бастров раздраженно дернулся, напряженное лицо повернулось в сторону молодого боярина.
Никита приложил палец к губам и другой рукой показал на четко выделявшийся на фоне предрассветного неба верхний край забора. Словно в подтверждение его жеста белый силуэт промелькнул над замершими людьми и скрылся на крыше сарая. Послышались тихие осторожные шаги, скрежетнуло кровельное железо, и фигура в белом развевающемся балахоне мягко спрыгнула во двор. Не останавливаясь, помоечник скользящим шагом устремился к возвышающемуся в середине двора дому. Зомби разительно отличался от медлительных и неуклюжих созданий, уничтоженных на берегу озера. Если б не знакомый развевающийся балахон, то его можно было принять за совершенно другое существо.
Напарник Никиты навскидку, почти в упор, всадил все три стрелы в спину нелюдя, но тот, не обращая внимания на полученные поражения, продолжал широкими шагами продвигаться к крыльцу дома. Защелкали арбалеты остальных воинов, и, утыканный короткими стрелами, как еж иголками, зомби, скорчившись, упал перед входом. В этот же миг ворота вспыхнули сине-фиолетовым пламенем и с грохотом рухнули во двор. В образовавшийся проход ворвалось около десятка таких же подвижных белых фигур. Неосмотрительно разрядившие в одинокую цель оружие воины вступили в ожесточенную рукопашную схватку, но силы заведомо оказались неравны. Зомби сильными ударами сбивали людей с ног, даже не прибегая к синим молниям, и неуклонно продвигались к дому. Оставшиеся на ногах бойцы сгрудились на ступенях крыльца, стараясь не Допустить напирающего врага внутрь. Исход боя сомнений не вызывал. До прорыва нелюдей в дом оставалось совсем чуть-чуть.
Удержав рванувшегося к месту рукопашной Северина, Никита стал внимательно осматривать двор. Непохожесть тактики настырных помоечников на прямолинейные действия их предшественников показалась ему странной. Создавалось впечатление, что за хитро-Умными действиями живых мертвецов стоит опытный человеческий ум.
Хлопнула закрывшаяся изнутри дверь, впустив в дом оставшихся на ногах защитников, и во дворе остались лишь только валяющиеся на земле тела людей и поверженных зомби. Да еще затаившиеся в тени сарая молодой Басанов со своим напарником. Нежить сразу идти на штурм не спешила. Словно подчиняясь неслышной команде, они начали медленно окружать дом. Из окон в потерявших былую подвижность помоечников полетели стрелы, но стрельба велась рассредоточение), так что поразить противника осажденные не могли.
Возле рухнувших ворот Никита разглядел скукожившуюся маленькую фигурку в серой накидке. Нахлобученный на голову капюшон полностью прикрывал лицо. Почти сливаясь с ночной темнотой, прятавшийся человек явно проводил какой-то ритуал. Направленные ладонями на зомби руки плели в воздухе замысловатые узоры. Басанов заметил соответствие движений рук и перемещений нелюдей во дворе. Придерживая рвущегося в бой Северина, молодой боярин показал на затаившегося у ворот колдуна. Глаза воина сверкнули яростью. Бастров с неожиданной для большого, немного неуклюжего на вид тела ловкостью по-кошачьи двинулся вдоль отбрасываемой забором тени.
Пальцы колдуна вспыхнули подвижными яркими искрами, и серый силуэт, вздымая руки, приподнялся. Никите стало ясно, что наступает решающий момент боя. Расстояние от сарая до ворот не позволяло сделать точный выстрел из малознакомого оружия, но он решился. Стараясь правильно совместить расплывающуюся перед глазами мушку с головой цели, Басанов нажал спуск. Армейских навыков хватило для плавного спуска стрелы с направляющей рейки, но опыта не хватило для стопроцентного поражения. Стрела вонзилась колдуну в плечо и пригвоздила к доскам забора. Почти сразу же рядом с прибитым к ограде серым человеком возник Северин и со всего размаху опустил кулак на голову замершего от боли кукловода. Пришпиленной бабочкой тело повисло на заборе.
Лишенные руководства, зомби замерли неподвижными статуями. Осажденные, сообразив, что разрозненная стрельба малоэффективна, стали сосредоточенно, всеми арбалетами одновременно, расстреливать помоечников по одному. Из всех нелюдей только старый знакомый, облаченный в рваную, покрытую льдом грязную накидку, попробовал скрыться, отступив через ворота, но дорвавшийся до драки Северин с яростью берсерка ринулся наперерез отступающему врагу. Оставшийся в одиночестве зомби постарался уклониться от встречи с разъяренным воином и проскользнуть мимо, но три стрелы, выпущенные в упор, остановили уже было избежавшего нежелательной встречи нелюдя.
Старейшины уничтожили почти все тела нападавших, когда Никита с Северином притащили так и не пришедшего в сознание колдуна к крыльцу. Под удивленными взглядами они вытряхнули из просторной серой накидки тело невысокой женщины с восточными чертами лица. Суета и разговоры на миг замолкли. Подошел Аким и, взглянув на неожиданный трофей, приказал не терпящим возражений голосом:
- Никита, эту - к нам в дом, а остальным все закончить здесь.
Тусклый свет маломощной лампы выхватывал из темноты обширного помещения привязанную к массивному стулу женщину. Лохмотья, оставшиеся от сорванной одежды, валялись рядом, но по ее взгляду, придававшему лицу детское выражение, Никите стало ясно, что такая мелочь, как вынужденная нагота, мало беспокоила пленницу. Старейшина Петр еще раз обошел вокруг нее, внимательно разглядывая каждый участок тела. Наконец, повернувшись к терпеливо ожидавшему Акиму, показал на загорелую до черноты шею:
- Заклятие наложено мастером. Обычному глазу не видно, но если правильно посмотреть, то сразу тройной узор разглядишь. Пожелания от неизвестного мага очень «дружелюбные», на всех проставлен знак смерти. Эта девка - не жилец, для нее в любом случае наступит исход ровно в полдень.
Рука ведуна показала на видимый только ему знак. Затем он указал другое место на теле:
- Заклятие повиновения. Если бы она не пожелала выполнить данное ей задание, то даже при мысли об этом у девицы просто-напросто остановилось бы сердце. А поверх всего наложено охранное заклинание, не дающее снять наложенные запреты. Захочешь снять какое-либо, тут тебе самому сразу каюк от избыточного давления. Шутник с медицинским образованием!
- Так что? Ничего сделать нельзя? - поинтересовался Басанов-старший.
- Почему, - спокойно ответил Петр. - Не такие орехи раскалывал. Единственно, что мне нужно, чтоб не мешали. Подождите за дверью, думаю, за час-полтора справлюсь.
Аким кивнул и в сопровождении Никиты вышел в коридор. Стоящему у входа Северину старейшина показал на место снаружи и предупредил насчет излишнего любопытства. Воин возмущенно дернулся, но промолчал и с хмурым видом занял указанный пост.
- Дед, а что теперь с этой женщиной делать будете? - задал мучивший его вопрос Никита.
Аким с усмешкой посмотрел на внука. Для умудренного годами старейшины жизнь колдуньи становилась еще одним способом борьбы за выживание деревни.
- Все зависит от того, как старший Седов справится с наложенными на нее заклятиями. Если удачно, то постараемся убедить колдунью в том, что только с нами она сможет оставаться в живых. Она может рассказать очень много интересного про тех, кто послал сюда всю эту свору, и про то, как появление мертвяков связано с активностью Черных Камней. Вопросов у меня набирается слишком много и к колдунье, и к тем, кто ее послал. Чует мое сердце, что у нас все неприятности только начинаются. Ну, поживем - увидим. А сейчас можешь идти отдыхать. Сделал ты сегодня немало, я даже удивлен, если честно. Завтра нам предстоит поговорить еще о многом. Если вопросов нет, то ступай.
Дед ласково направил Никиту в сторону спальной комнаты и, когда тот, подчиняясь его настойчивости, пошел к себе, добавил в спину:
- Насчет девки не волнуйся, с ней все будет в порядке. Кстати, ее зовут Зухра, и если тебя беспокоит ее судьба, обещаю, что ничего фатального с ней не случится. Если, конечно, Седов все правильно сделает. Так что не забивай себе голову разной ерундой. Спокойной ночи тебе.

Глава 4
МЕЖДУ ПАСХОЙ И ВАЛЬПУРГИЕВОЙ НОЧЬЮ

Пасха выпала на тридцатое апреля. Как повелось, народ с утра начал весело гулять. Молодежь потянулась на природу, чтобы потусоваться под пиво с шашлыками. Те, кто постарше, справляли Светлое воскресенье, якобы случайно заглядывая друг к другу в гости. Весело бились крашеными яйцами, причащались водкой и закусывали куличами. В церковь, в связи с тем что отец Михаил еще не оправился после ранения, никто особо не стремился. Наиболее верующие накануне укатили в город, чтобы там присутствовать на всенощной службе, а для остальных Пасха стала просто веселым праздником. Что-то вроде Нового года или Восьмого марта.
Приехали в деревню студенты Петрозаводского университета. Дочь Насты Маша появилась дома не одна. Вместе с ней в Ламбушку прибыли ее подруги по общежитию и присоединившийся к девушкам вечный студент Артур Пряхин. Маша волновалась: как мать воспримет веселых гостей. И если насчет Риты и Вали сомнений не было - о них она часто рассказывала маме, то возникший в последний момент, как черт из табакерки, Артур мог вызвать у Насты и негативную реакцию.
Сам Пряхин в студенческой среде являлся личностью известной. Он успел поучиться во всех местных вузах, но ни одного не закончил. Проучившись три-четыре года, Артур забирал документы и поступал в очередное высшее заведение. Злые языки поговаривали, что таким способом он «косил» от службы в армии, но сам Пряхин утверждал, что все еще ищет свою стезю. Невысокий, чернявый, чем-то похожий на цыгана, он пользовался у студенческой братии репутацией весельчака и любителя устраивать всяческие розыгрыши. Популярность ему также принесла неутомимая страсть влезать во всякие тусовки. Самодеятельные артисты и уфологи, туристы и кришнаиты, толкиенисты и барды, рокеры и любители экологии - везде Артура считали своим. На любом сборище среди заслуженных мэтров местного розлива почти всегда можно было разглядеть чернявую голову знаменитого тусовщика.
Для Маши поездки с подругами по гостям за пять лет учебы стали привычным делом. Три студентки, как их называли на факультете, подруги - не разлей вода, почти все свободное время проводили вместе и не имели друг от друга тайн. Они отличались внешне, представляя три типа женской красоты и, зная об этом, старались специально подчеркивать разницу. Рыжеволосая, похожая лицом на мать, Маша казалась золотой серединой между высокой утонченной блондинкой Валей и миниатюрной, спортивного сложения брюнеткой Ритой. По характеру девушки также совершенно различались и тоже соответствовали общепринятым стандартам: холодная скандинавская фея, заводная смуглая южанка и загадочная рыжая ведьма со странными многоцветными глазами на слегка скуластом лице. Втроем девушки объездили всю Карелию, побывали в гостях у родных Вали и Риты, но посетить Машин дом у них до сих пор почему-то не получалось. Съездить в Ламбушку оказалось сложнее, чем в Костомукшу или Калевалу. И вот наконец, воспользовавшись окном в расписании занятий, подруги решились на очередное путешествие.
- Когда еще сможем ко мне съездить, - убеждала их Маша, - через год закончим учебу, а там вообще вряд ли что получится: разъедемся по домам, глядишь, семьями обзаведемся, хозяйством и не до встреч станет. Я уже и мать предупредила - она нас ждет.
В субботнее утро, когда еще все общежитие мирно спало, девушки заблаговременно поехали на вокзал. По опыту предыдущих поездок на выходные или каникулы, они знали, что билеты на автобус надо брать сразу же по открытии кассы, иначе можно без толку проторчать на автовокзале весь день и только потерять время. В это время к входу в общежитие подкатила раскрашенная как божья коровка «ока», и сидевший за рулем Артур предложил подвести подруг. Как получилось, что вместо автобуса они поехали в Ламбушку на машине, Маша так и не поняла. Пряхин ненавязчиво поинтересовался причинами столь раннего похода и неожиданно, загоревшись желанием вкусить деревенской жизни, уговорил девушек воспользоваться его транспортным средством. Весь путь неуемный студент не умолкал, рассказывая веселые истории и комментируя происходящее на дороге. Когда они благополучно доехали и Маша начала представлять маме своих друзей, она в глубине души побаивалась за Пряхина (все-таки незваный гость хуже татарина), но та отнеслась ко всем спокойно и дружелюбно.
Почувствовав себя единственным мужчиной в женском коллективе, Артур развил бурную деятельность, он то с готовностью бросался помогать Насте по хозяйству, то с умным видом заглядывал в хлев и пытался даже давать советы по уходу за животными, а раз попробовал себя в роли дизайнера, предложив улучшить интерьер комнатки, куда его определили для ночлега. К хозяйству суетливого студента Наста не допустила, а когда Артур перечислил список необходимых, по его словам, материалов для своего дизайнерского проекта, она, хитро прищурившись, предложила сходить в ближайший магазин, который находился в двух десятках километров, в соседнем селе. Ничуть не расстроенный таким раскладом Пряхин выдвинул новую инициативу.
- А не слабо нам организовать где-нибудь в лесу небольшой пикничок? Шашлыки, красивая природа, красивые девушки, костер... Сплошная экзотика! Маш, ведь там за озером уже есть нормальные сухие места? Вон какая жара стоит! Кого-нибудь из местных ребят в проводники возьмем. Я ж видел, здесь молодежь тоже живет. Хотя странно, чем им здесь заниматься? - Артур призадумался. - Делать тут особо и нечего.
Наста, вышедшая на крыльцо, прислушалась к разговору. А Пряхин продолжал озвучивать мысль, обращаясь к сидевшим на скамейке девушкам, не замечая стоящей за спиной хозяйки:
- Я еще раньше слышал про вашу деревню. Всякое. Говорят, что здесь живут самые сильные колдуны во всем Заонежьи. Да и на мой взгляд, что-то тут не так. Глухомань, медвежий угол. В таких местах обычно все на ладан дышит. Нищее население, старые покосившиеся дома, беспробудное пьянство, захиревшие хозяйства. А тут? Такое впечатление, что попал не на полвека назад, как это везде в глубинке, а наоборот - в утопическое будущее. Народ живет лучше, чем в городе. Везде чувствуется достаток, различной бытовой техникой дома забиты. Современные телекоммуникации, шесть десятков программ по ящику показывают. Интернет в каждом доме. Машина в каждом дворе. Люди приветливые и спокойные. В них чувствуется внутренняя уверенность. Словно в другой мир попал. Не деревня, а сказка.
И, заметив внимательно слушающую хозяйку, обратился к ней:
- Вот, Настасья Павловна, вы здесь всю жизнь живете. Объясните, пожалуйста, почему у вас так все отличается от других мест? Может, и в самом деле это всего лишь колдовство, морок. Чары спадут, и я увижу привычную деревню с пьяными мужиками на грязной замусоренной улице.
- А вы шутник, Артур, - улыбнулась Наста. - Деревня как деревня. Только председатель у нас не вор и не дурачок. Сколько богатства вокруг, надо только умело им пользоваться. Поля, лес, озеро - они в состоянии прокормить. Кроме того, те сельчане, кто на заработки или жить в город подались, тоже родной дом не забывают. Вот так и живем. А что касаемо разрухи, так это удел только тех, кто одним днем живет. Кто не хочет взглянуть на то, чем завтра его село, его семья, он сам жить будет. Те, кто хотят легких денег, на селе обречены. Вон Сельга, богатая была деревня. А теперь что? Землю поделили, все допродавали, враз захотели богатыми стать. Погуляли месяц. Пошиковали. А что дальше? Да ничего. Молодежь в город подалась, их теперь обратно не заманишь. А те, кто постарше, - водку хлещут, браконьерствуют да лес воруют. Магазин там есть, лесопилку поставили. Живут, как жили. Не лучше, а даже в сто раз хуже. Нет у них будущего и не будет с таким отношением к родным местам.
Хозяйка задумалась.
- А насчет колдунов, так сказки это. Люди досужие напридумывают невесть чего, а потом рассказывают. Из зависти, наверное. Надо ж свою лень оправдать. Но если колдуны где-нибудь и есть, так это в Москве. Обычному человеку такую страну за столь короткий срок при всем желании не испоганить. Тут надобно либо великим колдуном быть, либо великим злодеем. Да ладно старуху-то слушать. Раз приехали отдохнуть, так отдыхайте. А если в лес собрались, то кого-нибудь из местных ребят возьмите. Все спокойнее будет. Вдруг зверь какой потревожит, их много в последнее время развелось. Вон Никита в деревню приехал, или Стаса позовите. Все одно последнее время оба бездельничают. Один ногу на камнях подвернул, так все лечится, а Стаса от работы отстранили - разбираются: кого там он на охоте подстрелил.
Женщина развернулась и пошла по своим делам. Маша про себя хихикала. Дела деревенские давно не являлись для нее секретом. Жизнь Ламбушки она воспринимала как само собою разумеющееся. Дочь самой сильной колдуньи в деревне, девушка и сама могла при необходимости выполнить несложные заклинания. Но мать ей строго-настрого запретила показывать кому бы то ни было свое умение. Мало ли что... Не буди лихо, пока оно... спит.
Компания, к удивлению девушки, собралась большая. К городским гостям присоединились Стас, Никита, дальний Машин родственник Павел и старая школьная подружка Лена, которая также приехала на праздники из Петербурга, где, по ее словам, пыталась освоить профессию реставратора. «Удачно выскочить замуж», - почему-то подумала Маша. В последнее время чужие мысли и желания часто становились ей видны как на ладони. Не исключением стали и затаенные мысли бывшей одноклассницы, тем более что мечта выйти замуж за богатого старичка заметной печатью лежала у нее на лице. Да и мысли остальных ребят угадывались легко, исключением стал только Никита. Девушка почувствовала, что для нее невидимый защитный панцирь внука старейшины непреодолим. «Да и пусть, - решила Маша. - Мы же отдыхать собрались, а не невесть чем заниматься».
Освободившаяся от остатков весеннего льда, небольшая речушка с шумом вливалась в маленький заливчик. Напротив, на другом берегу озера виднелась деревня. Сосновый лес, чуть отступив от журчащего потока, образовал полянку, просохшую под набравшим силу солнцем. На берегу горел костер, от которого распространялся запах готовящегося мяса.
- А все-таки как хорошо! - разглагольствовал Артур, подставляя обнаженную спину лучам чувствительно пригревающего солнца. - Помню, однажды поперся с толканутыми фанатами в Кировск. Там и летом погода бывает хуже некуда, но впечатление осталось незабываемое. Природа первозданная, даже диковатая какая-то. Люди интересные. Я после этого целый месяц чувствовал себя заново рожденным. И от сегодняшнего дня тоже ожидаю чего-нибудь хорошего. В такой обстановке душе просто радостно. Природа, чистый воздух, вкусный дымок от горячего мяса - что еще может быть лучше?
Выполняя роль хозяйки пикника, Маша нехитро сервировала раскинутую на мху клеенку и незаметно наблюдала за своими односельчанами. Первое впечатление было неважным. Убогое воинство. Пашка с загипсованной рукой, висящей на подколотой булавкой косынке, неспособный на какую-либо помощь. Прихрамывающий Никита вообще сразу отстал и появился лишь тогда, когда место для отдыха подготовили другие. Стас и Ленка быстро насобирали веток и, посчитав свою миссию выполненной, развлекали гостей байками из местной жизни. Рита и Валя, смеясь, слушали веселые истории и подруге помогали мало. Впрочем, девушка не чувствовала себя ущемленной - все-таки все они приглашены именно ею.
Артур, чувствуя, что теряет всеобщее внимание, пытался что-то рассказать из своих приключений, но интереса не встретил и загрустил. Пашка также больше отмалчивался, а на вопрос, что случилось у него с рукой, таинственно прошептал, что волков в последнее время развелось видимо-невидимо. Девушки с наигранным испугом заинтересовались подробностями, тогда он со скромным видом добавил, что это могла быть и собака а может, и не собака, но камни под ногами ему показались очень скользкими. Никита со Стасом понимающе усмехнулись, но комментировать не стали. Маша поняла, что парни в курсе дел своего товарища. Стараясь сделать это как можно незаметнее, она попробовала узнать причины такого нехарактерного для тихой местной жизни массового травматизма. С удивлением девушка поняла, что у нее снова ничего не получается, словно непроницаемое для некоторых мыслей стекло стояло между ней и парнями.
Когда от костра остались затухающие угли, но желание возвращаться еще не пришло, Артур начал расспрашивать о жизни в деревне, делая упор на непонятное и сверхъестественное. Пашка и Стас уверяли его в обратном, называя родные места тихой заводью, в которой жизнь остановилась много лет назад, и ничего здесь случиться не может, потому что ничего заумного и необъяснимого в Ламбушке не бывает.
- Ну смотрите, ведь в таких краях, мало затронутых цивилизацией, должны до сих пор происходить необъяснимые вещи, - горячился Пряхин, - есть какие-то легенды, предания, которые не всегда можно объяснить. Откуда-то ведь взялись такие понятия, как леший, оборотень, ведьма. Сколько всего есть на свете, о чем мы подозреваем, но не знаем точно. «Сказка - ложь, да в ней намек». Не зря так говорится. Вашей деревне почти пятьсот лет, и все это время она находилась в самоизоляции. И ведь выжила! Не верю я, что у вас тишь да гладь. Глушь - да, но какой-то дух древности, тайны в этой глуши сохранился.
- Ты нас за папуасов принимаешь, Миклухо-Маклай нашелся, - обиделся Пашка. - «За краем цивилизации», «в потрясающей глуши»... Ты ищешь сказку, а ее нет. Оглянись, и ты увидишь обычную, мало отличающуюся от других мест жизнь.
- Я ничего обидного сказать не хотел, просто нутром чувствую, что здесь не так, как везде. Даже сейчас. Приведу простое сравнение. Если бы мы жили в городе и приехали на шашлыки, то к этому времени были бы достаточно пьяны и вовсю веселились. Орала бы музыка. Шла бы импровизированная дискотека. Прикол за приколом. Нет, я не хочу сказать, что мне сейчас плохо. У меня прекрасное настроение, девчатам тоже сидеть здесь не в тягость. Но я сам себе удивляюсь. Поели, попили, посидели. Все как у людей. И в то же время не так. Не могу я объяснить, но что-то не так.
Артур вынул из кармана сигареты, покрутил пачку в руках и сунул ее обратно.
- Вот, - продолжил он, - я обычно выкуриваю пачку в день, а здесь почти не курю и не хочется.
Никита ободряюще похлопал Пряхина по спине и быстро перевел разговор на другую тему. Он начал рассказывать о своей учебе в институте и историях, которые случаются со студентами. Остальные поддержали разговор, сравнивая традиции разных вузов. Пикник уверенно шел к завершению.
Когда мусор был сожжен, а костер затушен и все разбрелись по полянке, проверяя не забыли ли чего, из-за сосны высунулась потешная небритая рожа.
- Молодые люди, - вежливо произнесла она. - Я, конечно, дико извиняюсь, но, может, кто-нибудь соблаговолит мне ответить на животрепещущий вопрос. Я буду премного благодарен за ответ.
Вслед за головой появилось тело, одетое в приличный, но слишком старомодный костюм. В руках оно держало черный котелок и белые перчатки, но самой примечательной деталью туалета были даже не кавалерийские с изогнутыми шпорами сапоги, а отсутствие сорочки. Широкий шелковый галстук, повязанный прямо на голую шею, терялся в зарослях густых волос на груди. Девчата хором завизжали, высказывая свое негативное отношение к этому позднему путнику. Пашка угрожающе было поднял загипсованную руку, но, вглядевшись в подошедшего, сразу ее опустил.
- Я извиняюсь, если кого испугал, - продолжил незнакомец, выходя на поляну, - но ваш разговор меня так заинтересовал, что я позволил себе сделать маленькое отступление от принятых приличий. Ваш спор об учебе полон всяческих будящих сладкие воспоминания деталей. Мне ведь тоже приходилось изучать науки в Московском университете, еще с Мишкой Ломоносовым. Помню, мы такое выделывали! Ах, молодость, молодость... Впрочем, что уж там. Кстати. Позвольте представиться. Генрих Карлович Тетельбом. Проездом.
Он расшаркался и приложил руку к груди. На пальце сверкнул большим зеленым камнем перстень. Молодые люди нестройно поздоровались. Никита склонился к Пашкиному уху и тихонько поинтересовался, не знает ли он этого чудика. Пашка удовлетворенно кивнул и так же тихо ответил, что личность эта известная, ее в деревне каждая собака знает.
Заливаясь соловьем, завладев вниманием слушателей, Тетельбом рассказывал о традициях Дерптского университета позапрошлого столетия. У Артура от удивления отвисла челюсть, но он, не обращая на это внимания, продолжал слушать неожиданного собеседника. Маша и Пашка с трудом скрывали смех, бросая веселые взгляды на возникшую сцену с ошарашенным вечным студентом на главном плане. Затем Стас подошел поближе и вкрадчиво спросил, подражая манере пришедшего:
- Уважаемый Генрих Карлович, вы хотели что-то важное узнать, или я не прав?
- Ты всегда прав, участковый, - широко улыбаясь и демонстрируя крупные клыки, ответил ему Тетельбом, - просто хотел узнать, не собирается ли кто ночевать в лесу, но и так вижу, что Дураков здесь нет. Ну ладно, пойду я - дел еще много.
Он надел перчатки, аккуратно натянул на макушку котелок и, сделав молодым людям ручкой, зашел за сосну. Артур опрометью кинулся следом, но среди деревьев никого так и не увидел, лишь на краю влажной тропинки угадывался след, очень похожий на отпечаток копыта.
Обратный путь до деревни Артур был необыкновенно задумчив. Он все время оглядывался, что-то порывался спросить, но, передумав, снова озирался по сторонам. Девчонки тоже выглядели немного обескураженно. На вопрос - кто же это был? - Стас равнодушно махнул рукой куда-то в сторону и безразлично сказал, что все имели честь собственноручно, то есть воочию, лицезреть знаменитого местного бомжа. Человека воистину интеллигентного и безвредного. Все вроде бы ответом удовлетворились, но все равно в глазах Артура мелькала тень недоверия.
Весь следующий день Пряхин бродил по деревне, заводил разговоры с жителями, как бы невзначай интересовался странностями и местными особенностями жизни, спрашивал ненароком о гражданине Тетельбоме. Ближе к вечеру, когда солнце нависло над лесом, готовясь нырнуть за горизонт, Артур куда-то исчез.
Весенний лес однообразен. Безлистные деревья и кустарники, мокрый снег в низинах, черные проплешины бугорков и полян, редкие ранние цветы - все это не вызывало положительных эмоций. В кроссовках хлюпала вода, джинсы ниже колен также намокли, но Артур упрямо продвигался к намеченной цели. Уяснив из Уклончивых рассказов селян, что самым поганым местом в Округе считается горка, называемая Черными Камнями, он решил наведаться туда. Наступала так называемая вальпургиева ночь, и ему казалось, что именно в это время он сможет увидеть нечто необычное. Память Артура крепко связала в единый узел мистические повествования о шабашах ведьм, непонятную Ламбушку и неожиданную встречу на пикнике. Ему казалось, что он прикоснулся к какой-то тщательно скрываемой тайне, о которой знают все, кроме него. Обида и желание прикоснуться к неведомому толкнули немолодого уже студента на такой необдуманный шаг. В другое время и в привычной для себя обстановке он просто бы посмеялся над своими мыслями, списав все на излишнюю впечатлительность, но сейчас Пряхина явно тянуло вляпаться в какую-нибудь историю.
Услышав шум речки, Артур понял, что почти достиг цели своего путешествия. Где-то впереди должна возвышаться горка, на которой ему предстояло увидеть "неведомое. Но оно встретилось раньше.
По ночному небу пронеслась, закрывая звезды, черная изорванная тень и на миг прикрыла желтое пятно луны. Звук, напоминающий сдержанное хихиканье, донесся откуда-то сверху. Впереди засветились чьи-то зеленые глаза. Артур, остановившись, прижался к толстому шероховатому дереву. Ему стало как-то не по себе. Познавательно-романтический настрой пропал, и вечному студенту сделалось страшно.
- Чего стоим? Кого ждем? - послышался из темноты насмешливый сиплый голос - Не спи - замерзнешь. Сзади звонким цоканьем разнеслись частые семенящие шаги, и что-то мелкое и шустрое пробежало среди чернеющих стволов. Артур с неожиданной для себя прытью запрыгнул на дерево и стал карабкаться вверх. До крови обдирая пальцы, он обезьяной влез на вершину и уцепился за раскидистую ветвь. Под руками затрещало, ветка предательски сломалась, и не помня себя от ужаса Пряхин камнем рухнул вниз.
Артуру снился сон. Такое ему еще никогда не снилось. Лысая вершина каменистого холма. Полуобнаженные женщины с распущенными волосами танцуют под странную музыку. Маленькие, похожие на бородатых детей человечки играют на скрипках и дудках. Вальяжный Генрих Карлович Тетельбом упоенно размахивал увесистой тростью, дирижируя этим странным оркестром. Вокруг небольшого костра сидят серебристые волки и подвывают веселой мелодии. Когда музыка утихала и женщины прекращали пляску, появлялся одетый в строгий костюм старичок. Он обходил всех собравшихся и предлагал отхлебнуть из большого сосуда, который держал в руках. Не минула чаша сия и Артура. Одного глотка хватило, чтоб почувствовать легкость во всем теле. Вновь залихватски зазвучала музыка, и ноги сами бросились в пляс. Женщины, не сбиваясь с ритма, со смехом уворачивались от Артура, который метался между ними в диком танце. Так продолжалось довольно долго, но в какой-то момент Генрих Карлович, взмахнув рукой, воткнул свою трость в камень прямо у себя под ногами, и наступила тишина. Все чинно и молча расселись вокруг костра, лишь Артур остался в недоумении стоять на том месте, где только что зажигали в танце. Тетельбом пристально посмотрел на него и протянул руку. Ноги подогнулись сами, и студент сел там, где стоял.
Из темноты к костру вышла Маша. Обнаженная, с венком из весенних цветов на распущенных рыжеватых волосах, она казалась живым воплощением античной богини. Девушка молча обошла вокруг огня и приняла из рук одной из сидящих женщин невесть откуда появившуюся цветного стекла чашу, из которой струился розовый дымок. Чашу Артур узнал сразу, он видел ее в доме у Машиной матери, да и сама женщина, подавшая сосуд, очень напоминала Насту, только выглядела поярче и помоложе. Зазвучал речитатив на незнакомом языке. Сгорбленная носатая старуха провела светящейся кистью по белой девичьей спине, и там, где искрящийся голубоватым светом венчик касался кожи, возникли странные узоры, похожие на татуировку. Зазвенела флейта на одной длинной протяжной ноте, старуха не спеша обходила вокруг замершей статуей девушки, продолжая покрывать ее тело светящимся узором. Последний знак она нанесла на лоб и после этого отошла за костер. Захлебываясь, взвизгнула флейта, и в тишине нарушаемой только потрескиванием углей и негромким голосом женщины, произносящей речитативом звуки, почувствовалось напряжение, как перед грозой. Очарованный развернувшимся перед ним действом, Артур с изумлением заметил, что нанесенные старухой руны ожили и фосфоресцирующими змейками поползли по Машиному телу, складываясь в новые узоры. Наконец рисунок сформировался и причудливой татуировкой пронизал кожу. Хрипловатый речитатив девушки присоединился к несущимся от костра голосам. Женщины, раскачиваясь в такт произносимым словам, под гулко загудевший барабан вскинули руки. Маша поднесла чашу к губам и, не отрываясь, выпила ее до дна. Вспыхнул фонтаном искр костер, и снова наступила тишина. Как в полусне Пряхин завороженно смотрел на происходящее - такого он даже не представлял. Вскинув голову, девушка пронзительно закричала. Издалека послышался ответный рев медведя, в освещенный круг, хрюкнув, сунулось кабанье рыло, из-за спины раздался вопль охотящейся росомахи, над ухом Пряхина ласково мяукнула рысь. Сидящие рядом волки припали мордами к ногам девушки. Чаша полетела в огонь и лопнула в пламени костра, осыпав всех холодными разноцветными искрами. - Свершилось! - торжественно объявил Тетельбом. выдергивая из камня трость. - Здравствуй, сестра!
Громко грянула музыка, и все, вскочив на ноги, кинулись в веселый пляс. С удивлением Артур заметил появившихся в освещенном кругу Машиных подружек. Они, смеясь, танцевали с подвижными приземистыми карликами. На лицах девушек цвели радостные улыбки, и, к изумлению Пряхина, не наблюдалось ни капли удивления. Веселый смех звучал все громче и громче. Извивающаяся в каком-то языческом танце Мария, покрытая от лба до лодыжек цветными татуировками, напоминала дикарку откуда-нибудь с экзотических южных островов. Приняв из рук старичка очередную порцию веселящей жидкости, Артур неожиданно для себя погрузился в сон. «Странно, - подумалось ему перед впадением в темноту, - сон во сне - разве так бывает?»
Пробуждение было легким. Артур открыл глаза и увидел мужичка, что во сне разливал пьянящую жидкость. Тот деловито накрывал на стол и, казалось, не обращал внимания на лежащего гостя. Напевая себе под нос, он шустро сновал по комнате, демонстрируя напоминающий о незабвенном вожде революции бородато-лысый профиль.
- Эй, где я? - удивленно пробормотал Артур.
- Где, где. В Караганде! - Мужичок весело рассмеялся. - Проспался, юноша? Надо было осторожнее пить, местный самогон - вещь коварная. Я тебе вчера говорил, что лучше закусывать надо, а ты не поверил.
- А в лесу?
Пряхин скосил глаза на лежащие на табурете джинсы. Чистые и сухие. Стоявшие на полу кроссовки также блистали чистотой. Артур резко вскочил и, быстро одевшись, спросил:
- Так я здесь, что ли, всю ночь был?
- А где же? - вопросом на вопрос ответил мужичок.
- Не помню. Какой-то странный сон. Я иду по лесу, потом ведьмин шабаш. Там мы с тобой пили. Женщины плясали. Немец какой-то дирижировал. - Артур запнулся и с ожиданием посмотрел на мужичка.
- Не-а, - лениво ответил тот, - здесь мы пили, это потом ты к каким-то девкам рвался, но я тебя не пустил. Не дело по ночам по деревне шастать. Мужики не поймут. А сон? Ну что сон. В последнюю ночь апреля какая только гадость не причудится, да еще с бодуна. Ладно, давай по рюмашке за праздник и дуй к своим, а то Наста беспокоиться будет.
Хозяин разлил по стаканам темно-красную жидкость, пододвинул блюдце с нарезанной красной рыбой и, подняв стакан, произнес:
- С Первым мая.
Затем лихо опрокинул стакан в себя и ожидающе посмотрел на Артура.
К полудню небо затянуло низкими темными тучами, пошел густой снег. В доме у Насты вовсю шло празднование Первомая, когда на пороге нарисовался пьяненький Пряхин.
- Прошу прощения, - смущенно пробормотал он, - привет от деда Савелия, ой, Силантия, а я, пожалуй, отдохну.
Девушки понимающе рассмеялись. Артур, покачиваясь, прошел к комнате, где ему хозяйка определила кровать. Закрывая за собою дверь, он оглянулся на смеющихся подружек. Ему показалось, что в их глазах горят зеленые колдовские огоньки, а за спинами вместо привычной цветной чаши на высоком шкафчике торжественно возвышается хрустальный кубок. Взгляд как бы мимоходом скользнул по Маше, но никаких татуировок на ней Пряхин не заметил. Уже потом, когда завалился на кровать, ему вспомнилось, что на мелькнувшем отражении девушки в стоявшем кубке четко обозначились цветные узоры, очень напоминающие тату.

Глава 5
ПРИЗРАК МАЕВКИ

Никита откровенно скучал. Сидеть и читать огромную стопку старинных фолиантов, которые после родового посвящения вручил дед, ему было неинтересно. Путаясь в многочисленных ятях и старых оборотах речи, младший Басанов пытался вникнуть в суть описаний различных монстров и способов борьбы с ними. Получалось не очень хорошо. Высокопарный слог и нудные рассказы навевали такую тоску, что ему захотелось самому завыть переливчатым свистом, как это свойственно малой гарпии в период брачных игр. Хотя, как выть и свистеть одновременно, Никита не представлял.
За окном весна пыталась побыстрее приблизиться к лету. Снегопад прошел, снова выглянуло солнце. Белые хлопья, облепившие деревья, каплями стекли на съеживающийся снег, и обнажились проклевывавшиеся листочки. Жители Ламбушки, отпраздновав Первомай, занимались своими повседневными делами. Изредка Басанову составляли компанию не оправившиеся до конца от полученных ранений Пашка и отец Михаил. Пару раз забегала поделиться своими новостями Маша, которой после спешного отъезда Пряхина явно не хватало мужского общества.
Сразу же после праздников Артур засобирался домой, на все уговоры погостить еще хотя бы до конца недели он отрицательно мотал головой и грустно сообщал о неотложных делах. Девушки, глядя на это, хихикали и ехать назад в Петрозаводск не спешили. Как только дорога стала проходимой для его маленькой машины, Пряхин сердечно попрощался с Настой, бросил странный взгляд на смеющихся девчат и уехал.
Скоро деду Акиму, который каждый вечер старался объяснить непонятные книжные термины, внук объявил, что и ему пора возвращаться в институт, ведь до сессии осталось меньше месяца. Тот хмыкнул и предложил отправиться в Питер на собственной машине, но через три дня. Этот вариант Никиту, в принципе, устраивал, ведь таким образом он успевал в город к окончанию празднования Дня Победы. Единственным условием, которое поставил дед, - прочитать за оставшееся время заклинательную книгу. На скептический вид внука Аким внимания обращать не стал, заметив мимоходом, что главное - прочитать, а не разбираться в мелочах и утруждать память ненужным заучиванием. Но прочитать надо обязательно.

Предыдущая страница 4 Следующая страница


5 Александр Самсонов

За день до предполагаемого отъезда дед предложил Никите в компании с Пашкой Седовым и девчатами прогуляться до заброшенного Шилова хутора, пояснив что там будет очень интересно. Звучало заманчиво, и Никита согласился. Позднее у него мелькнула мысль что просто так старейшина рода ничего не делает, и такое несвойственное старику предложение попахивает не беспокойством за здоровый образ жизни внука, а чем-то другим. Но сказав А, надо говорить и Б. Отступать молодой Басанов не стал. Поход так поход.
С утра как ни в чем не бывало Никита послушно уселся за книги и в ожидании спутников непонятного для него мероприятия углубился в перечни заклинаний. Даже в институте, занимаясь, по мнению младшего Басанова, необязательными предметами, он не испытывал большего нетерпения. Вся суета вокруг Черных Камней теперь казалась ему надуманной и рассматривалась как небольшое приключение, немного разнообразившее размеренную жизнь. Связывать свою судьбу с Ламбушкой молодой человек не торопился. Что будет потом? Так когда это еще будет...
По стеклу шорохом рассыпался снежок. Посмотрев на часы, Никита с облегчением отложил надоевшую за последнее время литературу и выглянул в окно. Внизу его уже ждали. Одетые по-походному в зеленые армейские куртки и такие же кепи, ребята напоминали горстку веселых новобранцев, которых на вырост обмундировал экономный старшина.
До хутора решили добираться на Пашкиной машине, за руль посадили Никиту, так как автовладелец гордо продемонстрировал забинтованную руку. Навыки в управлении уазиком у Басанова имелись, да и дорога до хутора не похожа на автобан. С горем пополам преодолев положенные километры лесной дороги, капот машины уткнулся в покореженный забор.
Зрелище, по общему мнению, предстало архиинтересное. Над покосившейся крышей гордо реял красный флаг. Полуразваленные стены украшали большие лозунги типа «Слава труду!», «Долой буржуев!» и тому подобное. На крыльце сидел типичный бомж и сосредоточенно дымил самокруткой.
- Вот это да! - хором восхитились молодые люди, вылезая из авто.
Бомж вскочил на ноги и оглушающим воплем провозгласил:
- Приветствую участников революционной маевки! В развалинах дома зашевелилось, и на глаза предстал не кто иной, как сам Генрих Карлович Тетельбом собственной персоной. Все в том же костюме, без рубашки, при галстуке и в сапогах со шпорами.
- Ой! Здравствуйте! А что у вас здесь? - зачастили девчата.
- Здравствуйте и вы, молодые люди. - Генрих Карлович неторопливо подошел к бомжеватому мужику и, обняв его за плечи, продолжил: - Знакомьтесь, достойнейший представитель самого угнетенного социального слоя общества. Товарищ Борейша. Прошу любить и жаловать.
Представитель угнетенного слоя неожиданно икнул и открыл было рот, но Тетельбом что-то шепнул ему на ухо и потащил внутрь строения. Приостановившись, он кивком пригласил за собой остальных. Странная парочка скрылась в темном проеме.
Ребята недоуменно стояли во дворе, даже не представляя, как реагировать на создавшуюся ситуацию. Флаг, транспаранты на фоне полуразрушенного дома, два полуанекдотичных персонажа. Какой-то театр абсурда! Маразм на фоне пробуждающейся природы. Никита вспоминал слова деда. Как там он сказал?«Вам будет интересно».
- Пошли. - Пашка решительно направился к дому.
- Постой, это ж идиотизм какой-то, дурдом на курьих ножках. - В ожидании подвоха Никита придержал двинувшуюся следом за ведуном Машу. - Давайте сначала осмотримся.
- Если Хозяин приглашает, то отказываться нельзя, - серьезно проговорила девушка и, небрежно освободив руку, пошла за Пашкой.
Валя и Рита, многозначительно переглядываясь, двинулись за ней. Никита на какое-то время остался в одиночестве, но, чтобы не выглядеть смешным в глазах односельчан, пошел следом.
Пройдя через захламленный тамбур, Басанов остановился и присвистнул при виде открывшейся глазам картины. Огромное помещение, не уступающее по размерам всему убогому строению, напоминало известные по ковбойским фильмам салуны. За стойкой бара, уставленной глиняными кружками, восседало похожее на корягу существо. Узловатыми, сучкообразными руками оно из объемистой бадейки разливало в подставленную посуду пахнущую брагой темную жидкость. За столиками в зале сидели различнейшие существа. Одни - похожие на серо-зеленых пупырчатых человекообразных жаб, другие - на большие мохнатые пучки мха. За одним из столиков, урча, сметала с широкого блюда мясное варево парочка волкоголовых людей. Между столь необычной публикой шустро сновали три щуплые сгорбленные старушки в ярких фартуках и платочках с фирменной эмблемой «Плейбоя». В центре, за большим столом, уже разместилась компания: попутчики Никиты, товарищи Борейша, Густав Карлович и маленький лопоухий бородатый субъект. Увидев вошедшего, они призывно замахали руками.
Плюхнувшись на широкую деревянную скамью, Никита с интересом продолжал рассматривать окружающих. Подскочила бабулька в фартуке и, размахивая куском бересты, нечленораздельно пробормотала меню. Что она хотела предложить, никто из людей не понял, но лопоухий пробормотал на таком же тарабарском языке ответ, и бабулька радостно умчалась за стойку.
- Сегодня у нас праздник, - начал прояснять обстановку Тетельбом, - начинаем летний сезон. Собираемся мы нечасто: накануне лета и перед наступлением зимы, решаем территориальные споры, уточняем сферы влияния, разбираем личные вопросы, если они есть, просто общаемся. Ведь снова в таком кругу увидимся лишь через полгода. Да и этого страдальца, - он кивнул на восторженно оглядывающегося Борейшу, - надо приобщить к делу, а то сгинет в наших лесах ненароком. Вот определю его к Барсуку помощником, может, толк и выйдет.
- На кой мне помощники нужны, - возмутился улыбавшийся до этого момента лопоухий, - а тем более этот! У него же в башке все перемешалось.
- Тем более, - усмехнулся Генрих Карлович. - Поживет в лесу, оклемается, глядишь, нормальным человеком станет. Ведь вся неразбериха у него в голове от непонимания. Жил человек себе, не тужил. По помойкам побирался. А столкнулся с настоящей жизнью, вот в башке и зашкалило. Да чего тут говорить, дело решенное. А у тебя, Барсук, не все в лесу хорошо. Слышал, что строить там что-то собираются, то ли дорогу новую, то ли шахту ладить. Значит, будут твою вотчину губить. Одному тяжело будет справляться.
Басанов вполуха слушал разговор и все разглядывал окружающих. Ему стало интересно и немного страшно. Мелкая лесная нечисть, оказывается, живет рядом. Она существует! Сказочные лешие, водяные, кикиморы, оборотни и прочие существа воочию предстали перед ним. Из сказок, из области фантазий они превратились в реальность, обрели плоть и кровь. Сообщество, существующее бок о бок с нами... Существующее на протяжении веков... Конечно, можно в это верить, можно это отрицать, но вот же они! Протяни руку - и коснешься мохнатого лесовика или скользкого водяного. Артура бы сюда, подумалось парню, но тотчас он понял, что Для чужаков в этот мир пути нет.
Заметив изумленный взгляд, один из волкоголовых подмигнул Никите желтым глазом и что-то рыкнул пробегающей старушке-официантке. Та стремительно схватила стоявший в баре графинчик с прозрачной влагой и принесла его на стол гостей.
- Уважаемый Рудольф приветствует вас и желает вам здоровья, - важно прошамкала «официантка», показывая на волколаков.
Тетельбом дружески помахал им рукой, и волкоголовые встали из-за своего столика. Оказалось, что это мужчина и женщина правильного атлетического сложения, одетые в укороченные кожаные штаны. Они с достоинством подошли к людям вплотную и вежливо поздоровались. Рита восхищенно вздохнула и что-то зашептала на ухо своей соседке.
- Можете говорить нормально, я все равно все слышу, и спасибо за комплимент, - гортанным голосом произнес волкоголовый, демонстрируя огромные зубы, - позвольте представиться, Рудольф, а это моя супруга Мелисса.
Мелисса выглядела под стать супругу. Одетая в короткие шортики, она щеголяла узкой талией, большой, чуть полноватой, грудью и ослепительной улыбкой на черт знает сколько идеальных волчьих зубов.
После взаимного представления они сели на принесенную бабками скамью и сразу же завели разговор. Волкоголовые, как местные завсегдатаи, стали знакомить гостей с сидящими в зале посетителями. Говорил в основном Рудольф, но замечания и дополнения его супруги придавали какую-то изюминку к сказанному.
- У входа сидят смотрители Большой Ламбы - это самое большое озеро до Онеги. Озеро одно, а их-то трое. На маленькие лесные озерца, что вокруг, добровольцев нет. Каждый считает большое озеро своим. И каждый год смотрители разыгрывают в кости, кому все лето владеть им, но зимуют они вместе в том же большом озере.
- Вместе с озером они русалок делят. Все бы хорошо, но ни одна из них на малые озера добровольно не пойдет. Так эти зеленые бурдюки конкурс красоты проводят на звание Мисс Большая Лужа.
- А вон там разместились болотники с главных моховых болот. Наверняка обсуждают квоту на урожай морошки.
- А также оптовые и розничные цены на свои ягоды. Вон сидит, серенький такой, я слышала, что на зиму он в Прибалтику мотался. Значит, туда за валюту свой урожай оптом и спихнет.
- В баре сегодня рулит леший из пригородного леса. Самый грамотный из их племени. Газет у него в лесу много набросано. Он подбирает и читает. Да и живет комфортно, лесорубы вагончик в лесу оставили, когда их банкротами объявили. Так он там и поселился. Мебель старую на свалках собрал, вещи какие-то. Сразу видно образованного...
- Хам и похабник он. Маньяка по вечерам изображает. Девок пугает, кричит им из кустов: «Чикатило, Чикатило!», а те, дурочки, и верят.
Борейша, с трудом оторвав взгляд от колышущейся груди Мелиссы, осевшим голосом спросил, где здесь туалет и, уяснив маршрут, покачиваясь, пошел на выход. Неспешный разговор продолжался. Посетители салуна уже не казались какими-то сказочными, сверхъестественными существами. Чинно, спокойно. Совсем как в обычной забегаловке где-нибудь в городе. Необычный их вид тоже притерся и не вызывал отчуждения. Никите Даже стало здесь нравиться.
- Возле бара гномы из Судетских гор очередную сделку обмывают. Кстати, они и вашим старейшинам самострелы продают. Каждый год привозят товары своего гномьего производства и неплохо на этом наживаются.
- Пьяницы они и бабники. Вообще совесть потеряли. Хотела у них приобрести украшения, так они в тот раз весь привоз вьетнамцам пихнули. Нашли родственные души: что те мелкие, что эти.
На входе послышались шум, ругань, и в зал пьяной птицей влетел товарищ Борейша. Пропарив по воздуху пару метров, он с громким стуком грохнулся на утоптанный земляной пол. Следом появились похожие друг на друга как две капли воды существа. Высотой в половину человеческого роста, покрытые как экзотические панголины крупными коричневыми чешуйками, они передвигались на коротких суставчатых ножках. Более длинные узловатые их руки-веточки упирались в бока.
- Чей это гость? - визгливым голосом произнес один из них. - Кто ответит за эту гадкую тварь?
В зале загудели. Кикимора-официантка опрометью кинулась на выход и через несколько секунд вернулась.
- У входа нагадил! - торжественно произнесла она, сморщив при этом и так невообразимо изогнутый нос.
Гул усилился. Все присутствующие с осуждением и презрением посмотрели на распростертое тело. Борейша зашевелился и сел. Шишки-переростки встали по бокам опозорившегося.
- Так кто несет ответственность за это? Или нам самим его наказать? - Неуловимым движением тонких ручек они вздернули провинившегося на ноги, а затем чуть приподняли. Борейша засучил ногами, но, увидев Мелиссу, глупо заулыбался и пустил слюну.
Рудольф, проследив откровенный взгляд, бросился с кулаками на счастливого пьяницу. Все с одобрением зашумели еще сильнее. Послышались голоса с предложениями пустить хулигана на бешбармак под винным соусом.
- Стойте! - громом грянул голос Тетельбома.
Он резко встал, и его добродушно-располагающее лицо стало меняться. По лбу и щекам пробежали волны, нос ввалился, из-под укоротившихся и побледневших губ вылезли устрашающего размера клыки, в глазах полыхнуло желтым пламенем. Ногти на поднятой вверх руке удлинились, превращаясь в отливающие сталью десятисантиметровые когти. Сапоги с треском лопнули и такие же когти высунулись из кожаных лохмотьев. Обтянутый чешуйчатой кожей череп скалился на умолкшую в страхе нелюдь.
«Да это же Кощей!» - пронзила Никиту мысль. Он посмотрел на товарищей, но у них столь необычное преобразование из доброго дядюшки Тетельбома в мифологического злыдня отрицательных эмоций не вызвало. Если парни сохраняли вежливое спокойствие, то в девичьих глазах вообще лучился восторг. Как при виде популярной кинозвезды.
- Я отвечу за него. - Рокочущий голос пронесся над замершим лесным народцем. - Слово мое твердо. Слово Кощея. Будущее этого жалкого человека уже определено. Он станет жить с нами, учиться у нас и искупит свою глупую вину. Но для чего были поставлены вы, сторожа лесные? Вы проглядели этот факт. Вам и убирать оставленную им гадость. И сейчас же!
Шишки опрометью бросились из зала. В помещении возник легкий шум, но не протестующий, а обычный бытовой шумок. Бледный и, по всей видимости, навечно протрезвевший Борейша на подгибающихся ногах подошел к столу. Кощей уже успел вновь принять образ Дядюшки Тетельбома и с усмешкой поглядывал на лица окружающих. На удивление спокойная Маша с иронией смотрела на Хозяина лесного народца. Ее, по мнению Басанова, забавляла произошедшая с лесным властителем метаморфоза.
- Вы что? Испугались? - ехидно спросил Кощей, в его чуть прищуренных глазах замерцали огоньки. - Я не ем маленьких детей, не ворую прекрасных дам, не отрываю головы шустрым принцам. И смерть у меня не там, где вы думаете. К чему какие-то расстройства, ведь вы все - образованные люди и прекрасно знаете, что чудес не бывает. Есть жизнь. Эволюция. Мы идем одним путем, вы пошли другим. Мы не конкуренты в борьбе за выживание, просто другие. Существуем десятки миллионов лет, некоторые даже помнят, как динозавры топтали эту землю. И не мы, а вы представляете опасность для всех, кто живет на нашей планете. Да к чему вам лекции читать... Посидели, немного пообщались, чуть расслабились. И все хорошо. В том, что вы будете направо и налево нести пургу о нас, я сомневаюсь. Здравый смысл подсказывает, что для вас эта тайна будет слишком сокровенной, чтобы с кем-то ею делиться. Кто же хочет прослыть балаболкой, пустомелей? Воевать мы тоже не будем: нам с вами нечего делить. А помогать иногда друг другу можем. И помогать в основном буду я. Приглашая вас сюда, я взял на себя ответственность перед моим народом, которым я правлю уже почти триста пятьдесят веков. А теперь давайте попрощаемся. Вам завтра в путь, а мне сегодня предстоит сделать много-много дел. Подданные ждут.
Кощей весело улыбнулся и проводил людей на улицу. Выйдя во двор, Никита оглянулся назад, но флага и транспарантов на доме не увидел. Остановившаяся рядом Маша, поймав недоуменный взгляд Басанова, лукаво улыбнулась и сказала:
- Для новичка ты держался хорошо. И остальные тоже. Я могу погадать на будущее, но, по-моему, и так все ясно - нам многое предстоит впереди. - И шутливо погрозила пальцем. - Я говорю только о делах!
Никиту охватило предчувствие радикальных изменений в жизни. Как бы он ни хотел обратного, но четко осознал, что в любом случае возвращение в Ламбушку предрешено судьбой.

Глава 6
ПЛАЩ ЛОУХИ

После начала рабочего дня на Подворье наступила тишина. Дети убежали в школу, взрослые степенно разошлись по своим серьезным делам. Лишь две старенькие бабки суетились на кухне, да обленившийся после травмы Пашка без воодушевления копался в потрохах старенького компьютера. На появление в доме еще одного человека внимания никто не обратил. Даже охранник, узнав пришедшего, равнодушно зевнул и уткнулся в журнал - пришел свой, из ламбушских воинов. Выглянувшая из кабинета боярыня, увидев посетителя, приветливо поздоровалась и пригласила к себе.
Елена Афанасьевна, одетая по-дорожному, показала вошедшему на объемистый контейнер и спросила:
- Ну что, готов?
Посетитель молча кивнул и, подхватив пластиковый ящик, понес его вниз, к стоявшей у ворот машине. Басанова последовала за ним. Ей предстояла поездка в Петрозаводск.
Северин Бастров часто ездил в столицу Карелии, и ему нередко приходилось сопровождать в качестве помощника кого-нибудь из семьи Басановых, чаще всего хозяйку Подворья. Несмотря на свой устрашающий вид, двухметровый детина с крепкими кулаками и шрамами на лице слыл удачливым бизнесменом и высокообразованным человеком. Когда Елена Афанасьевна обратилась к нему с просьбой сопровождать ее на антикварный аукцион, Северин, не раздумывая, принял это предложение. О таких аукционах Бастров слышал, но никогда не принимал в них участия. А слухи о тех торгах ходили всякие. Некоторые участники за день обогащались на всю жизнь, Другие скупали такие коллекции, что за них на специальных западных аукционах давали суммы, сравнимые с годовым оборотом крупных нефтяных фирм. Сам Бастров приготовил к продаже несколько вещиц, доставшихся ему на одной из охот. Так что поездка с Еленой Афанасьевной сулила прибыльный бизнес.
До карельской столицы домчались быстро. Тяжелый «лендкрузер» в дороге не подвел. Верная давним привычкам боярыня не мешала водителю демонстрировать Умение. В своем помощнике она была уверена на сто процентов. Немногословный воин по праву считался лучшим среди других родовичей. Лишь на въезде в город молчание Елены Афанасьевны закончилось. Едва промелькнул за бортом милицейский пост, разместившийся на границе города, как начался инструктаж.
- Значит, так, Сева, когда приедем на место, ты от меня ни на шаг. - В голосе пожилой женщины не звучало никаких начальственных ноток. - Свой товар Семену предложишь. Главное, чтобы этот хитрый еврей был на месте. Ну а если что, то продашь не ему, так Карелу, он тоже всякое такое собирает. Остальным даже не предлагай - все равно обманут. Мой контейнер сразу занесешь на второй этаж, в шестую комнату, и жди, пока я сама не подойду. До моего прихода ни в какие деловые переговоры не вступай.
Не отрывая глаз от дороги, Северин утвердительно кивал. Уж кому-кому, а боярыне про такие дела известно если не все, то почти все. На то она и боярыня.
У старинного деревянного дома уже стояло несколько навороченных иномарок, но для других машин' места было предостаточно. Двое молодых людей в униформе охранной компании внимательно посмотрели на приехавших и на входе в дом остановили их. Сверив со списками фамилии и позвонив по сотовому, они, извинившись, пропустили гостей.
- Здравствуйте, уважаемые, - по лестнице спускался Сема Либерзон, - я рад видеть вас в моем скромном офисе. Надеюсь, что пребывание в этом доме будет взаимоприятным. Кстати, я вижу товар. Давайте сразу просмотрим на предмет оценки и перспектив. Прошу подняться ко мне.
Хозяин дома приглашающее махнул рукой и первым устремился по ступеням вверх. Ламбушане проследовали за ним. Когда Басанова вскрыла контейнер, Северин про себя присвистнул. Аккуратно переложенные ватой шесть раскрашенных костяных фигурок, изображавших ритуальные позы северных шаманов, дышали стариной.
Пиберзон осторожно выложил их на стол и оценивающе прищурился.
- Знаменитый «танец нойона». Так вот где он обитался! - Сема возбужденно задышал. - Эта композиция даже не во всех каталогах значится. Я не буду спрашивать, откуда у вас это. Сразу же предложу триста.
- Семен Борисович, в Кельнском каталоге каждая такая фигурка оценивается в сто тысяч евро, а весь комплект вместе с подносом - не ниже восьмиста тысяч. - Елена Афанасьевна с иронией посмотрела на антиквара. - А если вы внимательно читали предложения самых известных коллекционеров на объединенном сайте, то знаете, что там указаны еще более значительные суммы. Кроме того, я прошу учесть и то, что свойства этих фигурок совершенно отличны от обозначенных в каталоге. Вы знаете, что торговаться я не люблю, моя цена - шестьсот, и, кроме того, я гарантирую выход на владельца подноса, но только по совершении сделки.
Либерзон забегал по комнате, на его лице отражалась внутренняя борьба. Боярыня с видимым интересом наблюдала за антикваром, ожидая, когда же закончится противоборство между прагматизмом и алчностью. Она прекрасно представляла, что за весь комплект можно при определенной изворотливости заработать и миллион, но жизненные принципы не позволяли ей лезть во всякие сомнительные, хоть на первый взгляд очень перспективные, авантюры. Другое дело - использовать в этих целях типов вроде Либерзона или других хапуг. Магическими свойствами эти фигурки сами по себе не обладали. Для того чтобы они активировались, и был необходим поднос. После правильной установки шаманов на рисунке внутри подноса над композицией возникало свечение, и все шесть фигурок начинали танец вызова духов. Но если не обладать определенными способностями, то этот артефакт будет представлять всего-навсего занимательную игрушку. Наконец Сема решился:

- Согласен, но у меня тоже будет условие. Пусть никто не знает о нашей сделке. - Затем он повернулся к Северину и спросил: - Вы ведь тоже что-то принесли? Бастров вопросительно посмотрел на Елену Афанасьевну, та утвердительно кивнула. Из сумки, висевшей через плечо, воин достал завернутый в газету сверток и выложил его на стол. Под ироничным взглядом антиквара рядом с фигурками шаманов Северин вытряхнул на освещенную столешницу миниатюрную черную пирамиду. Почти сразу же по ее ребрам пробежали яркие серебряные нити, изнутри послышалось шипение и в комнате явственно ощутилось чужое присутствие. Северин тотчас накрыл пирамиду газетой, и ощущение сразу же пропало. Затем, чуть помявшись, он достал из сумки еще один сверток с напоминающим человечка ярко-красным корешком.
- Тень духа, сушеный корень мандрагоры. Товар редкий, но не особенно популярный, - с деловым видом оценил Сема. - Я предлагаю за все эти штучки сто тысяч, и ни бакса больше.
Боярыня чуть заметно кивнула, на суровом лице ее помощника возникла легкая улыбка. Сделка состоялась. Как дальше хитрый антиквар будет использовать попавшие к нему артефакты, женщину не интересовало. Для ее деревни они угрозы не представляли, а значит, должны приносить доход. И для семьи, и для всех ламбушан. Этот источник надежно перекрывал финансовые неурядицы малорентабельной деревенской жизни и являлся залогом будущего благосостояния Подворья. Родовой бизнес приносил Басановым неплохие доходы, позволяющие выживать в расшатанной экономическими потрясениями и политической нестабильностью стране. Спускаясь по лестнице на первый этаж, Басанова вручила Либерзону листок бумаги. Тот взглянул на него и удивленно взметнул кустистые брови.
- Это же в Москве, - пробормотал он. - Вот куда этот подносик занесло! Ну ничего, попробуем его выцепить. Если адрес, конечно, верен.
Они прошли в зал, где проводились официальные торги. Потенциальных покупателей набралось немного. С десяток человек разместились на стульях в ожидании распорядителя аукциона. Все, кто разбирался в подобного рода вещах, собрались на традиционные весенние торги у Либерзона. Приехавшие из разных городов, они давно знали друг друга и принадлежали к не афишируемой нигде элите магического бизнеса. Семья Басановых издавна входила в этот круг и являлась постоянным поставщиком и приобретателем многих раритетов. Откуда они берутся, ни у кого и никогда вопросов не возникало. Тем более все, что поставлялось семьей для торгов или предлагалось персональным покупателям, являлось не подделками, а настоящими магическими предметами или известными раритетами.
Приветствуя легким кивком одних и перебрасываясь ничего не значащими фразами с другими, Елена Афанасьевна прошла к свободному стулу. Северин скромно пристроился в задних рядах. Для него как новичка места у стола с образцами не предусматривалось. За широкий стол, уставленный различными предметами, прошел Сема. В дверях статуями застыли двое предупредительных молодых людей в униформе. Охранная компания также имела интерес от удачно проводимых аукционов. Изящный молоток ударил по круглой подставке. Торги начались.
Поначалу ничего заслуживающего внимания не выставлялось. Искусные подделки для дилетантов, снадобья и различные предметы работы для расплодившихся в последнее время гадалок, ясновидящих и прочих «народных» колдунов и «потомственных» экстрасенсов, Они шли с молотка чуть ли не оптом. Боярыне стало откровенно скучно. Сидевшие в зале покупатели лениво зевали и вполголоса переговаривались меж собой. Но наступил момент, из-за которого, собственно, и приехали сюда из разных мест лидеры антикварно-магического дела.
На освободившийся стол один из помощников Либерзона выставил очередной лот. В зале заметно оживились.
- Маска Локи, стартовая цена четыреста тысяч евро, - торжественно объявил старый еврей, вглядываясь в лица собравшихся.
И торги пошли по-настоящему. После маски выставлялись еще предметы, о которых ходило множество легенд. Все они были изготовлены или рождены на севере Европы и России. Для боярыни, как настоящего знатока магии, - а Елена Афанасьевна себя к таковым причисляла, - эти раритеты интереса не представили ввиду своей ненужности. Она приобрела лишь накидку тундровой ведьмы Лоухи. Да и то только потому, что никто из участников аукциона не знал о настоящих свойствах невзрачной на вид тряпки.
Конечно, сам аукцион - это всего лишь маленькая вершина айсберга, которым являлся почти неизвестный большинству людей магический бизнес. Не тот бизнес, где торгуют искусными подделками под известные мифологические штучки или приспособлениями для обмана доверчивых клиентов так называемые «народные целители» и «потомственные чародеи». Дилетанты и жулики от магии, авантюристы и психи - им места в круге избранных нет. Можно выдавать себя за кого угодно, но единственным критерием допуска в магическое общество являлось обладание талантом или способностями к колдовству. Кроме того, законы такого рынка определили сами колдуны и контролировали их исполнение тщательно и жестко. Разграничения и ограничения создавали эффективную систему недопущения в бизнес посторонних. Семе Либерзону, к примеру, позволено выставлять на свой аукцион только те предметы, которые характерны для северного региона, любой другой для него недоступен. Но именно мало затронутый цивилизацией обширный северный край стал для петрозаводского антиквара источником благосостояния и закрепил за ним далеко не последнее место в избранном обществе. А уж за это место Сема готов был держаться руками и ногами. Так что торги прошли без сучка и задоринки. Уже на улице после окончания торгов к боярыне подошел московский представитель Варган. Высокий, горбоносый, с наголо бритой головой и вызывающими манерами, он считался представителем новой волны в магическом деле. Полууголовной. До Басановых доходили слухи, что диаспора «черного москвича» подмяла под себя всех работников сферы нетрадиционных услуг в центральном регионе страны. Сам Варган называл себя «профессором» оккультных наук и возглавлял им же организованный Российский центр нетрадиционной медицины и парапсихологии. Одни его проклинали, другие боготворили, но с тем, что он являлся личностью неординарной, были согласны все. Оккультист мог возвысить и облагодетельствовать любого преданного или нужного ему человека, а мог мимоходом растоптать своего соперника, разорив, публично унизив или доведя до смерти. И все знали, что просто так этот человек ничего не делает. Его деятельность была подчинена непонятному окружающим смыслу. У тех, кто пытался узнать более того, о чем публично говорил Варган, независимо от личного статуса и уровня покровительства возникали неразрешимые и часто летальные проблемы.
Немного витиевато и вежливо московский колдун попросил об организации личной встречи с Акимом, как он выразился, для решения возникших в последнее время между ними вопросов. Елена Афанасьевна, всегда бывшая в курсе дел брата и до сего момента даже и не слышавшая о каких-либо делах с москвичами, мгновенно насторожилась. Не выдавая охватившей ее тревоги, она предложила колдуну самому позвонить по телефону в Ламбушку и не беспокоить пожилую женщину странным посредничеством. Услышав нежелательный ответ, колдун вкрадчиво заметил, что у инцидента, случившегося недавно в лесу неподалеку от деревни, может быть продолжение, и он не уверен в том, что оно не затронет на этот раз всех жителей деревни.
- Чего вы хотите добиться? - бесстрастно спросила Басанова. - Этот район не в вашей зоне влияния. Здесь правят Басановы, а не приезжие.
- Немного хочу. Всего лишь доступа к Черным Камням. И нашего контроля за этим местом. Это не такая большая цена за ваше спокойствие. Плюс наша помощь во всех коммерческих проектах вашего брата. И это уже немало.
- Это невозможно.
- Почему? Ваша маленькая убогая деревня сотни лет единолично пользуется тем, что должно принадлежать всем. Вы по сути дела никто, бывший форпост на пути в неведомое. Теперь пришло время других идей и лидеров. У нас есть деньги, есть новейшие технологии и неограниченные возможности. Вы же отгоняете назад непонятное, уничтожаете инородное. Это экономически невыгодно и неправильно. Только мы сможем прикоснуться к тому, что прячется за этими чертовыми камнями, и использовать это в интересах человечества.
- Вы не понимаете, чего хотите. Может быть, это дорога в ад, а может быть, и что-то еще хуже. Любая аномальная зона непредсказуема, а фокусные точки опаснее их в сотни раз. Контролировать Черные Камни невозможно, как невозможно воздействовать на космос. Сотнями жизней мы заплатили за свой долг. Это - наш крест, наша ноша. И мы ответственны за нее только перед Богом и перед своей совестью. Все, разговор закончен. До свидания, господин «профессор».
Боярыня отвернулась от докучливого собеседника.
- Северин, заводи машину, нам пора домой.
Не привыкший к отрицательным ответам, «профессор» взорвался громкими грязными ругательствами. Вся напускная вальяжность и барственность исчезли под напором необузданного южного темперамента. Хамство невоспитанность поперли из него, открывая стоящим па стоянке людям истинную суть дорвавшегося до беспредельной власти мелкого уездного князька. Не обращая внимания на угрозы и оскорбления, Басанова уселась в автомобиль и громко хлопнула дверцей. Варган с руганью отскочил и стремительно направился к своей машине.
О последствиях этой встречи Елена Афанасьевна иллюзий не строила. Настырность и злопамятность «профессора» были известны всем. К тому же его интерес к Черным Камням навевал не очень-то веселые мысли. Следовало ожидать быстрого ответа на отказ от предложения москвича. И к этому ответу надо было быть готовыми в любой момент.
Во избежание нежеланной встречи на выезде из города пришлось ехать в объезд, теряя при этом немало времени, а затем трястись по старой заброшенной дороге. Боярыня молча сидела на заднем сиденье, не мешая водителю вести автомобиль по разбитому асфальту. Выехав на магистраль, Северин выжал из «крузера» все, что смог. К счастью, пока все обходилось благополучно. Посты милиции пустыми будками проносились мимо, встречные лесовозы не загораживали путь на развилках, попутки пугливо уступали полосу. Трудности начались позже, когда они свернули с трассы на проселок, ведущий в деревню. Погасли лампочки на приборном щитке, и сразу же заглох мотор, заглох без всякой причины. Сколько Северин ни пытался что-либо сделать, все без толку - электрика отказала. Надежно и бесповоротно.
- Не мучайся, это бесполезно, - спокойным тоном проговорила Басанова, - надо срочно уходить. Скоро следом приедут гости, нам встреча с ними не нужна, а машину брось. Они ее не отпустят. Чувствую - Варганова это работа. Заклинанием зацепил все-таки. Знать бы каким...
Женщина достала из салона сумку с деньгами и замерла на обочине. Северин со злостью захлопнул капот и торопливо полез в багажник за своими вещами. Он понимал, что машину придется бросить, но делать это было жалко. Боярыня, махнув рукой, торопливо сделала шаг назад. Вздохнув, Бастров забросил сумку на плечо и направился вслед за нырнувшей в придорожный кустарник Еленой Афанасьевной.
В заросшей мелким густым кустарником ложбине они спрятали принесенные из машины вещи, оставив себе лишь необходимое. Боярыня после некоторого раздумья взяла серый, переливающийся в лесном сумраке серебряными нитями, плащ, а Северин - только пояс с метательными ножами, с которым никогда не расставался при выезде из родных мест. Для родового воина эта вещь ничем не заменима.
Стараясь не оставлять следов, они обошли оставленную машину и затаились в ожидании преследователей с другой стороны дороги, за упавшей елью. Через несколько минут к брошенному автомобилю подкатили два микроавтобуса. Из открывшихся дверей выскочили полтора десятка одетых в черные куртки людей. Все с пистолетами в руках. Из второй машины не спеша вылез Варган. «Профессор» внимательно осмотрелся, перебирая пальцами четки. Когда его взгляд скользнул по четко отпечатавшемуся на влажной земле следу боярыни, он радостно оскалился и указал на него одному из вооруженных джигитов. Тот кивнул и на незнакомом языке отдал несколько распоряжений. Приехавшие молча разделились на две группы. Оставив пять человек возле стоящих на обочине машин, «профессор», возглавив остальных, осторожно двинулся по найденному следу. Вскоре группа, вытянувшись цепочкой, скрылась в придорожных кустах.
- По следу они нас догонят, - прошептала Басанова, - придется уходить по-другому. Ты уводи их к дальним озерам. За меня не беспокойся, я буду все время рядом. Но помни: близко к себе не подпускай, просто веди к засекам. На глаза не попадайся, особенно черному москвичу. Приколдует к себе, и станешь его рабом.
Боярыня произнесла Слово. Северин уверенно вскочил на ноги и, не оборачиваясь, скрылся среди деревьев. Убедившись в том, что курившие у машин джигиты не обратили ни малейшего внимания на легкий шорох, сопроводивший убегающего воина, Басанова аккуратно расправила плащ. Невесомая материя приятно облекла тело и создала ощущение уверенной силы. Сдерживая рвущуюся наружу энергию, женщина быстро прошептала заклинание. Серебряные нити змейками заструились по невзрачной накидке. Не боясь ушибиться, боярыня упала на руки и через мгновение громадной серой росомахой бесшумно выскользнула из-за поваленной ели.
Преследователи сделали круг и вышли к пригорку. Среди полузасохших еловых выворотней отчетливо виднелись вмятины от лежавших тел. Варган понял, что Басанова со своим спутником наблюдали за ними и только после этого ушли в лес. Следы рифленых ботинок вели в противоположную от деревни сторону. Московский колдун усмехнулся. В данный момент ему нужны пленные из числа избранных. Заглянув в их память, он смог бы узнать все, что касается тайн Ламбушки и Черных Камней. Той информации, которой владел колдун, было недостаточно. Ему не раз попадали в руки бывшие деревенские жители, покинувшие родные места по различным причинам. Но они либо знали немного, либо закрывались такими заклинаниями, что преодолеть их не смогло ни одно известное «профессору» колдовство. Пытки также оказались малоэффективны. Посвя-Щенные, чувствуя, что боль становится непереносимой, останавливали себе сердце и умирали или, как берсерки, ломая наручники, бросались на своих мучителей и погибали в неравной рукопашной схватке. Мысль о захвате боярыни и ее спутника возникла у коварного колдуна сразу же после неудачного разговора возле дома Либерзона. Иметь в руках одного из лидеров общины, вставшей на пути агрессивной диаспоры, представлялось перспективной идеей. Дело оставалось за малым - найти беглецов и пленить. В своих силах Варган не сомневался. Спутник Басановой на торгах случайно обронил носовой платок, и встать на его след не представляло особой сложности. А четкий этот след сейчас уводил в лес. Каким бы умелым воином помощник строптивой женщины ни считался, но против десятка тренированных нукеров ему не устоять. К тому же колдун собирался с помощью известных ему магических приемов обездвижить бойца. Пожилую женщину, утомленную преследованием, колдун в расчет как серьезного противника не брал. «Профессор» считал ее обузой своему спутнику, даже если она что-то и умеет. «Настоящий мужчина всегда сильнее любой бабы».
Такие мысли мелькали в бритой голове «профессора» оккультных наук, когда он, показав на след, скомандовал:
- Вперед!
С шумом энергичные нукеры рванулись в глубь леса. Из-за дерева выглянула темно-серая росомашья морда и проводила умным взглядом удаляющихся чужаков. Большое гибкое тело бесшумно скользнуло за ними вслед.
Через несколько километров нукеры начали уставать и растянулись. Варган вынужденно перешел на шаг.
- Хабиб, Муса, - окликнул колдун наиболее уставших. - Когда вернемся, я вас на родину отправлю. Будете у ваххабитов в горах тренироваться. А сейчас - быстро отдохнуть и догонять остальных!
Отчетливый свежий след вел среди деревьев вперед. Варган быстрым шагом шел по нему первым, за ним тянулись остальные. Оставленные отдыхать бойцы с наслаждением упали на мягкий мох. Когда нукеры, подгоняемые «профессором», скрылись, возле них как будто бы ниоткуда бесшумно возник большой серый зверь.
Он сделал всего лишь два быстрых взмаха лапами, и два тела с разорванными глотками застыли на земле. Зверь принюхался и не торопясь потрусил за ушедшими. Места у дальних озер Северин знал как свои пять пальцев. Легким размашистым шагом воин продвигался по освободившейся от снега земле. В таком темпе он мог пройти не один десяток километров, но, не представляя, что могут преследователи, уповать только на их изматывание долгим движением по промокшему лесу было опасно. Ножи, висящие на поясе, эффективны в ближнем бою и против десяти пистолетов никакого преимущества не имеют. Поэтому приходилось, уводя за собой группу, двигаться к известным с детства буреломам, что тянулись сразу за озерами. Пока что Бастрову это удавалось.
В лесу стало заметно темнеть, и «профессор» понял, что преследование не удалось. Нагроможденные непроходимыми завалами толстые суковатые деревья, набухшая водой скользкая земля, надвигающаяся ночь и изможденные лица нукеров - все это говорило о неудаче. Следы терялись в лабиринте сваленных неопрятными грудами стволов, тянущихся на сотни и сотни метров. Длинные черные тени, казалось, тянули свои корявые пальцы к тяжело дышавшим людям.
- Ладно, - решил Варган, - пять минут отдыхаем и возвращаемся. Стемнеет скоро.
Нукеры облегченно вздохнули. Гонка по дремучему девственному лесу их настолько вымотала, что привыкшие к легким победам бойцы растеряли воинственный пыл. Дети гор, развращенные городским образом жизни, где такое понятие, как скоростная выносливость, не котировалось, заметно обессилели. Их большие накачанные мышцы предназначались для устрашения противника и коротких рукопашных схваток в привычной обстановке. Четверо вообще отстали. Даже через пять минут отведенные для отдыха, никто из них так и не появился. Повинуясь повелительному взмаху «профессора», группа поплелась обратно, по своим же следам.
Северин хищно оскалился. Получалось, как он и планировал. Вечерело в здешних местах очень быстро, вскоре лес погрузится в темноту. Вот тогда он и начнет действовать. Страха перед превосходящим по числу противником воин не ощущал.
Росомаха облизала окровавленные лапы. Растерзанное тело человека сломанной куклой валялось у тропы. Чуть поодаль, отброшенный сильным ударом, лежал еще один труп. Чуткие уши дрожали, прослушивая окружающее пространство. Гулкие шаги и хруст ломаемых веток разносились по ночному лесу очень далеко. Животное приподняло морду и стремительно метнулось прочь.
Изуродованные тела соотечественников привели нукеров в бешенство. Выхватив оружие, бандиты бросились прочесывать окрестности. Варган задумчиво смотрел на четкий след большой звериной лапы, ясно различимый на мокрой земле. Оттиск длинных узких когтей выглядел впечатляюще. Каждый коготь по длине не уступал человеческому пальцу.
- Все ко мне! - крикнул он. - Быстрее, шакал вас забери! Берем тела и уходим.
Нукеры недовольно зашумели, но, увидев показанный след, замолчали и стали нервно оглядываться по сторонам. Зверь-убийца для них казался существом неестественным, что-то на грани фантазии, но тела земляков явились веским аргументом в доказательстве реальности его существования.
Скорость движения с убитыми на плечах существенно снизилась. В лесу продолжала сгущаться темнота. Темп задавал Варган, за ним несли тела, и замыкали процессию четверо постоянно озиравшихся нукеров.
Вдруг из тьмы вылетел нож и бесшумно вонзился в голову идущего последним бойца. С громким стуком его тело упало на торчащие из земли корни. Остановившиеся нукеры сразу же открыли беспорядочную стрельбу во все стороны. Лес ответил глухим эхом.
Дальше пришлось нести троих. Когда в уже полной темноте один из нукеров зацепился ногой за перегородившее дорогу тело Мусы, ответом на его горестный вскрик вновь стала беспорядочная стрельба в пустоту окружающего леса.
- Надо остановиться. На открытом месте можно развести костер и ждать, пока не рассветет, - стал убеждать колдуна один из нукеров. - Так мы из леса не выйдем. Патронов мало, ничего не видно, и где-то рядом ходит этот неизвестный зверь.
- А где-то рядом затаился охотник, - продолжил со злостью «профессор». - У костра мы будем как на ладони. Придется погибших оставить здесь, а самим как можно быстрее идти к машинам. Оттуда вызовем помощь. Оставаться в лесу - это смерть.
Почти вплотную прижавшись друг к другу, осторожно прислушиваясь и вглядываясь в обступающую темноту, потерявшие уверенность нукеры двинулись дальше. Потом начался кошмар. Почти одновременно два ножа вылетели из-за чернеющей огромной ели, а мелькнувшая в воздухе серая тень ударила в центр группы. Еще два клинка вонзились в лица ошалевших от собственного бессилия нукеров, и все было кончено.
Оставшись один, Варган, не разбирая дороги, бросился бежать прочь. Первобытный ужас обуял колдуна, в его мозгу трепетала только одна мысль: «Бежать, быстрее бежать». И он бежал. Проплутав по лесу всю ночь, ни на секунду не останавливаясь, совершенно обессиленный «профессор» утром вышел к оставленным машинам.
Когда изможденный человек, шатаясь, подошел к одной из них, с крыши на него прыгнула большая серая Росомаха. Последнее, что увидел Варган в своей жизни, была огромная оскаленная пасть разъяренного зверя, Стремительно приближающаяся к лицу.

Глава 7
А НА КЛАДБИЩЕ ВСЕ СПОКОЙНЕНЬКО

Ведун Пашка Седов в конце концов собрался на рыбалку. У него, как и у любого заядлого рыбака, имелись свои потаенные места на берегах обширного озера. Оберегая личную «вотчину» от деревенских конкурентов Пашка всегда врал, описывая богатые уловом места совсем не там, где рыбачил сам. Кому придет в голову, наивно считал он, устраивать ловлю совсем рядом со старым кладбищем? Действительно, поддаваясь неясному зову, все рыбаки почему-то старались отойти подальше от деревни, на полном серьезе предполагая нежелание рыбы подплывать к деревенскому берегу.
В отличие от настоящих фанатов лески и крючка молодой человек считал процесс рыбалки важнее конечного результата. Вот и теперь, приготовив снасти и накопав полную банку червей, он затемно вышел из дома, прячась от любопытных односельчан. По сути дела ему просто хотелось немного уединиться и отвлечься от назойливых в своем сердоболии родственников. Всеобъемлющая опека многочисленных бабушек и тетушек для двадцатишестилетнего парня стала еще большей обузой, чем гипс, который ему пришлось носить почти целый месяц. Но сейчас он чувствовал себя полностью здоровым и ему хотелось немного развеяться и отвлечься от всего.
Белые ночи приблизились к северным местам вплотную, но еще не вошли в силу. В четыре утра начинало светать, и короткая майская ночная темнота нехотя отступала под напором восходящего солнца.
Насвистывая ставший модным в последнее время мотивчик, Пашка вышел на узкую тропинку, ведущую к заветному месту на берегу. Душа пела в стиле глупого диско. Длинное удилище качалось в ритм с шагами. «Куда идем мы с Пятачком большой-большой секрет, не расскажем мы о нем. О нет, и нет, и нет», - в унисон постукивало сердце.
Вывернув из-за высоких деревьев, окружавших небольшую песчаную излучину, рыбак уже было бросил пакет и снасти у заветного камешка, но посторонние звуки сразу сбили лирический настрой. Настроение упало до минимума. Среди деревьев на берегу сидели два незнакомых мужика и о чем-то задушевно беседовали. Рядом из воды торчала объемистая темно-зеленая бутыль, а на постеленной у кромки воды тряпице валялось несколько белых пластиковых стаканчиков. На появившегося парня они не обратили ни малейшего внимания.
Стараясь не шуметь, Пашка осторожно прошел за их спинами в сторону далеко вдающегося в озеро каменистого, заросшего густыми колючими кустами мыса. Там, на самом его краю, имелась удобная лысая площадка, не обозреваемая с излучины и, по мнению Седова, пригодная для плодотворной рыбалки.
С маленькой проплешины, окруженной с трех сторон густыми кустами, того, что творилось на излучине, видно не было. А у рыбака, собственно, созерцание затянувшейся пьянки восторга и не вызывало. В зрителях предстоящих удач или неудач такой крутой профессионал-рыболов тоже не нуждался. Поэтому, лишь убедившись в недосягаемости от посторонних взоров и возможных глупых советов типа «подсекай» или «дай поудить», он с облегчением предался процессу рыбной ловли.

Предыдущая страница 5 Следующая страница


Кощеевы земли 6

Клев выдался на славу! Казалось, что местные окуни объявили вендетту всем червям, попавшим в воду. Крупные полосатые рыбины с настойчивостью камикадзе атаковали наживку и если хватали ее, то только на заглот. В течение часа пластиковое ведро наполовину наполнилось рыбой. Затем наступил момент, когда рыбы и черви объявили перемирие, и клев прекратился. В течение следующего часа никто не потревожил ни одного червяка, что скорбно корчились на острых крючках.
Даже торжественное оплевывание наживки желаемого результата не принесло.
Зеленые кузнечики и жирные мухи аппетита у водоплавающих также не вызвали. Рыбак, вздохнув, решил вернуться к излучине, где можно побегать по берегу, не боясь зацепиться удилищем за ветви деревьев. С имеющимся в ведерке уловом зрителей можно теперь не стесняться и на все их советы гордо не обращать внимания. Пусть сами столько наловят, а потом уже дают советы, как подсекать или наживку насаживать.
Узкий песчаный пляж на этот раз радовал пустотой. Пьяницы куда-то пропали, даже не загадив чистый берег. Седов сразу же закинул снасти в спокойную воду. В прозрачной глубине шустрыми стайками проплывали мальки, полосатыми подлодками курсировали огромные окуни. К рыбацкому сожалению, проявлять интереса к вяло шевелящейся на чистом песчаном дне наживке никто не спешил. Под набирающим силу солнцем поплавок торчал из воды абсолютно неподвижно.
Не поддаваясь унынию, рыбак решился на следующий шаг. Сбросив на просохший песок брюки, с удочкой в руках, Пашка, шипя от холода, зашел по колено в воду. Насадив на крючок наживку, он уже собрался закинуть снасть подальше в озеро, как вдруг перед ним забурлила вода и на поверхность вынырнула русалка.
Вопреки сказкам и расхожим домыслам, представшая на округлившиеся в удивлении глаза молодого человека водяная особь не соответствовала привычным с детства стандартам. Во-первых, она оказалась не так молода и совсем не прекрасна. Во-вторых, на нее был напялен нелепый жилет неопределенного цвета, завязанный на длинные ленточки водорослей. В-третьих, рыбьего хвоста, покрытого крупной чешуей, ведун не смог бы разглядеть при всем своем желании по причине его отсутствия, а ноги оканчивались узкими ластами. Русалка, разбрасывая брызги, приняла вертикальное положение и встала напротив размахнувшегося удилищем рыбака.
Рыбак с радостью заметил, что никакого желания, глядя на водяную деву он не испытывает. Этот факт его сильно воодушевил. Ведь всем известно, что водяницы сначала завлекают обманом и ласками свои жертвы в воду и лишь потом топят. А эта? По Пашкиному мнению, надо или упиться до такого состояния, что красивым кажется все, на что смотришь, и хочешь того, на что падает глаз, или быть поганым извращенцем, только тогда и можно безбоязненно глядеть на эту водную нечисть.
С шумом выплеснув из себя воду, водяница долгим кашлем прочистила горло и вызывающе взглянула на рыболова мутными оловянными глазами. Ведун на всякий случай сделал шаг назад, но русалку уже тянуло поскандалить. Откинув с бледного лба редкие прядки серо-зеленых волос, она противно заголосила:
- Ты что это, охальник, зенки свои вылупил? Срам один: без штанов по озеру шаришься, девушек честных в смущение вводишь! Бесстыдство разводишь! Я Хозяину расскажу, как ты блуд на озере чинишь!
Встряхнув перепончатыми руками, «честная девушка» хлопнула широкими ладонями по воде, обрызгав Пашку с ног до головы. Промокший в мгновение ока рыболов с воплем выскочил на берег, но русалка не унималась. Подойдя к самому урезу воды, она продолжала вопить ругательства вперемешку с оскорблениями. От злости ее грудь заходила как насос, и хлипкая жилеточка на травяных завязочках не выдержала такого испытания на прочность, развалившись на куски. Издав возмущенный вопль, русалка сначала попыталась прикрыться ладошкой, но, взглянув на катающегося от смеха по берегу парня, снова замахала руками и, отчаянно матерясь, продолжила поносить всех мужчин мира. И Пашку в том числе.
- Да ты не волнуйся, они - бабы, все таковы, - послышался из-за Пашкиной спины незнакомый хрипло-Батый голос.
Оглянувшись, Седов увидел двоих мужиков, что утром сидели на пляже. Сейчас они расположились в лесном тенечке под раскидистой березой и весело улыбались, слушая русалкины словообороты. А та, увидев что понравившийся объект отвернулся, завопила до звона в ушах:
- Ах ты, гад ползучий, сначала смутил, почти совратил, а теперь морду воротишь! Паскудник! Извращенец волосатый! - вращая вытаращенными глазами, бушевала водяная дева. - Я найду управу на тебя. Сволочь! Ну-ка, быстро в воду вернулся! Иди сюда, что я тебе говорю!
Мужички под деревом покатывались со смеху, а невезучий рыболов, надев штаны и подхватив снасти, подошел к ним.
- Присаживайтесь, молодой человек, - гостеприимно показал на поросший травой бугорок совершенно седой старичок в старомодной пиджачной паре, - отдохни, а то подруга у тебя больно гонористая. Как ты только с такой скандалисткой связался?
- Да только подруги этой лицо мне знакомо... - поддержал разговор второй мужичок, одетый в старорежимный офицерский френч и темно-зеленые бриджи. - Не Лушка ли это Феофанова? Ты, Евграфыч, должен был помнить ее, она как раз перед германской войной утопла.
Прищурив мутные глаза, мужичок закричал беснующейся на мелководье русалке:
- Лушка! Мать твою перемать! Это ты, что ли?
Водяница удивленно ойкнула и уставилась на мужичков. Ее толстые бледные губы расплылись в улыбке, и, всплеснув ластами, она, радостно глядя на пожилую парочку, затараторила:
- Наше вам, Егор Евграфович, и вам, Лука Денисович, сколько лет сколько зим. Обрадую Озерного Хозяина, что виделась с вами. Да и подружкам будет что рассказать. Вот радость-то какая!
Пашка подозрительно всмотрелся в неожиданных собеседников и... ужаснулся. Егор и Лука оказались самыми настоящими мертвяками. Но то, что они средь бела дня сидели под деревом, распивая вино, и совершенно не боялись света, его немного смутило. Все увиденное здесь показалось ему неправильным, неестественным. Да еще эта сексуально озабоченная русалка, которая после приглашения старичков резво вылезла из воды и присоединилась к странной компании. Поддавшись страху, рыболов начал потихоньку отодвигаться от рассевшейся на берегу нежити, стараясь сделать это как можно незаметнее.
- Э-э, молодой человек, да ты нас не бойся, - заметив Пашкины поползновения, укоризненно пробормотал седенький Лука. - Мы ж не упыри какие, да и ведунов чуем издалека. Себе дороже с вашим братом тяжбу вести. От нас вреда тебе не будет. Посидим, поговорим, вина попьем. Да и с Лушкой помирим. Уважь стариков! Ведь сегодня день-то какой - двадцать первое мая. В этот день нас с Евграфычем и похоронили в восемнадцатом году. Вот теперь празднуем эту скорбную дату. Но вино настоящее! Мне его в могилку родичи положили. Знали, как приятное напоследок сделать. Ох и крепкая, зараза! Сам попробуй - убедишься.
Он уверенно разлил по пластиковым стаканчикам густое красное вино. Русалка, глупо хихикнув, одним махом осушила протянутый ей стакан и собакой разлеглась в ногах у Луки. Мертвяки не спеша прихлебывали рубиновую влагу, но Пашка не решался пригубить предложенный напиток. Заметив опасения на лице парня, старички наперебой стали уговаривать его выпить, расписывая уникальный букет выдержанного старого вина и его полезность для молодого организма. Аргументов типа «ты меня уважаешь?» они не приводили, по-видимому считая это само собой разумеющимся. Пашка с сомнением понюхал содержимое подсунутого Лукой чуть ли не под нос стакана. Терпкий запах старинного напитка будоражил ноздри. «Да пропади оно все пропадом!» - плюнул на свои страхи парень и решительно пригубил ароматную жидкость. На вкус вино оказалось даже очень. Такого Пашке пить никогда не доводилось. Евграфыч и Лука удовлетворенно зашушукались и предложили выпить еще. За них, за старое поколение, за грозных и мудрых предков. Дальше тосты покатились, как на грузинской свадьбе. Каждый старался перещеголять другого велеречивыми высказываниями, даже окосевшая Л ушка потребовала слова. Под ироничными взглядами стариков она приподняла полный стаканчик и, отчетливо булькнув нутром, произнесла:
- Предлагаю выпить за любовь.
Евграфыч как-то странно посмотрел на Седова, но развеселившийся Лука, лихо опустошив стаканчик, произнес, обращаясь ко всем:
- Любовь зла - полюбишь и козла.
Русалка обиженно булькнула и повела сбивчивый рассказ о неразделенной любви. Что-то похожее Пашка уже читал в детстве в сказке о русалочке. Постепенно повествование водяницы становилось все более сбивчивым, в конце концов рассказчица запуталась в словах и замолкла. Слушатели за такой, по их мнению, интересный рассказ поощрили русалку еще одним стаканом вина. Обрадованная реакцией, она выпила предложенное и еще порывалась что-то рассказать, но разговор перешел на другие темы.
Когда казавшаяся бездонной бутыль опустела, старички степенно собрали стаканчики и, завернув пустой сосуд в тряпицу, стали прощаться. Их лица сияли радостью.
- Ну, молодежь, прощевайте, а нам пора на отдых. Спасибо за компанию, душевно посидели. Уважили стариков. Может, через год снова встретимся, - наперебой говорили они. - Только девку глупую не бросай здесь, лучше в воду ее брось, а то беда с нею может случиться. А насчет любви русалочьей ты не волнуйся - к утру, она все забудет. Это ж простая водяница, а не берегиня. Для тех - да, любовь на веки.
Захмелевшая русалка выползла на прибрежный песок. На дальнейшее сил у нее не хватало. Она медленно гребла по воздуху и песку высохшими ластами и жалобно поскуливала. Пашка попробовал взять ее на руки, но тут же опустил. Весила водяная дева немало, и поднять ее одним махом оказалось невозможно. Старичков и след простыл. Пришлось самому кантовать скользкую тяжелую тушу по рыхлому песку почти три метра.
Спихнув Лушку в воду и облегченно вздохнув, Пашка засобирался домой. Никакого желания рыбачить дальше у него не было. Странная встреча в двух шагах от родной деревни всколыхнула в душе тонкое чувство утраты чего-то важного. Неуловимого. Такое бывает, когда ощущение потери предвосхищает саму потерю. Ладно, подумалось ему, потом разберусь, а пока пора возвращаться домой.
Собрав раскиданные по песку снасти, Седов едва успел сделать первый шаг в сторону деревни, как посередине заливчика с шумным плеском всколыхнулась вода и на поверхности показалась еще одна русалка. Она подплыла к своей пьяной подружке, безмятежно лежащей на мелководье. «Такая же губастая и некрасивая, - с сожалением констатировал парень. - И какой дурак расписал их красоту?» Не обращая внимания на замершего у воды парня, трезвая водяница схватила коллегу по водному цеху за волосы и уволокла за собой на глубину.
Подойдя к деревне, ведун все же зашел на старое кладбище. В тени раскидистых берез и сосен он нашел Две соседствующие могилки, на которых неровными буквами со старыми ятями были начертаны имена: «Егор Евграфович Бастров 16.06.1841-21.05.1918» и «Лука Денисович Кяхр 3.11.1853-21.05.1918».
На заросших травой аккуратных холмиках с чуть покосившимися деревянными крестами лежало по пустой пузатой зеленой бутыли и по два белых пластиковых стаканчика.

Глава 8
ОСОБЕННОСТИ НАЦИОНАЛЬНОЙ ГЕОЛОГИИ

Эти два представителя центра вызывали у депутата местной думы Суражкина чувство стыда и страха. Но если стыд, как свойство души, у слуги народа являлся чем-то этаким легким, эфемерным и даже необязательным, то страх тяжелым грузом придавливал к мягкому креслу все больше и больше.
- Итак, Николай Николаевич, получив три тысячи долларов за продвижение проекта, выдвинутого на республиканский тендер, - продолжал один из посетителей, назвавшийся Виктором Евгеньевичем, - вы добросовестно съездили в дружественную Финляндию, где так же добросовестно эти деньги прокутили. Наш проект даже не рассматривался. Получив запрос на оценку ресурсов северо-восточного района республики, вы также вместо того, чтобы использовать выданные средства по назначению, провели незабываемый вечер в казино…
Посетитель спокойным, даже равнодушным голосом перечислял прегрешения Суражкина, а второй, назвавшийся Евгением Викторовичем, разглядывал депутата как пресытившийся знаток смотрит на нечто малоинтересное.
- И теперь мы хотели бы услышать, что вы сможете сделать такого, чтобы нам не пришлось жалеть о бессмысленно потраченных средствах и задумываться о еще одной никчемной судьбе никчемного человека.
Виктор Евгеньевич замолк и пристально посмотрел на Николая Николаевича. Молчание затянулось. Затем депутат сдавленным голосом предложил:
- Есть один перспективный район, он находится на стыке интересующих вас мест. Северное Заозерье. Насколько я наслышан, там никогда не проводились никакие изыскания. Места глухие, отдаленные. Но что интересно - народ там живет богато. Почти четверть налоговых денег района приходится на одну деревню. Была куча различных проверок, но ничего не нашли. Все по закону. Интересный факт: сколько ни приезжало туда людей начинать свое дело, никто не преуспел. Возвращались оттуда одни банкроты, и то не все. А деревня процветает, как бы это ни скрывалось...
Посетители давно ушли, но Суражкин все размышлял. Его мучил один вопрос. А не совершил ли он ошибку, рассказав о странной деревне?
Колонна машин прикатила в Ламбушку под вечер. Притомившиеся в пути мужички стайкой высыпали на деревенскую улицу в поисках магазина, но их ожидало разочарование. На вопрос: «А где здесь?», сопровождаемый выразительным щелчком по горлу, местные дали совет сбегать в соседнее село, где есть магазин и торговля идет круглосуточно. Правда, бежать туда немного далековато, ну где-то километров двадцать-двадцать пять. Следующее разочарование наступило, когда местный представитель власти сообщил, что никаких помещений для приезжих в деревне не предусмотрено, а становиться лагерем даже вблизи Ламбушки запрещено постановлением номер таким-то. Последней каплей в чаше разочарований стало появление группы угрюмых здоровенных мужиков, которые дружески порекомендовали приехавшим воспользоваться гостеприимством какого-нибудь другого села, благо их в этой местности аж три штуки.
Лагерем геологи стали за деревней, как раз возле Развалин Шилова хутора. Искать какое-либо другое место для ночевки не было ни желания, ни времени - летнее солнце уже готовилось нырнуть за горизонт. Утром к ним приехал местный участковый. На возмущенные высказывания начальника партии лейтенант равнодушно ответил, что уважает право граждан своего участка на частную жизнь. Потом, предупредив о необходимости соблюдения порядка и законности, сел в потрепанную «ниву» и уехал. Следом появились местные егерь и лесничий. Они поочередно прочитали лекции о недопустимости нарушений правил нахождения в лесу и соблюдении экологической чистоты. Затем попрощавшись, убыли по своим делам.
Начальник партии еще накануне выезда в эти малообжитые места получил информацию о некоторых особенностях здешней жизни, но такого явного пренебрежения со стороны местного населения все же не ожидал. Обычно аборигены с интересом относились к работе экспедиции и старались оказывать посильную помощь. Нет правил без исключений, а здесь именно такой случай - исключительный. Начальник отбросил грустные мысли и занялся делом. Сроки, указанные заказчиком работ, казались очень жесткими.
На полянке, примыкавшей к заваленному забору, геологи поставили три большие и две маленькие палатки, рядом у дороги застыли автомобили, во дворе дымила полевая кухня. В короткий срок лагерь обрел жизнь - можно начинать работы, но геологи, не привыкшие к такому отношению местных жителей (многое приходилось делать самим), решили начать со следующего утра.
К вечеру начальник партии уточнил по карте и на местности последовательность выполнения работ и раздал задания. Район изысканий оказался небольшим, и при нормальной работе планировалось закончить все дела за неделю. То, что на изыскания бросались сразу такие большие силы, немного удивляло, но опытный, прошедший не одну экспедицию начальник привык относиться ко всему спокойно. На деньги работодатели не скупились. Главное - результат и сроки. Значит, так и будет. Проинструктировав назначенного старшим по лагерю авторитетного Сергея Александровича Ильина, начальник убыл в райцентр, где в местной гостинице для него заранее забронировали номер.
Убедившись в том, что тот уже сегодня не вернется, Ильин сразу же организовал гонца в Сельгу за водкой, работа предстояла завтра, а сегодня есть время, чтобы по старой традиции обмыть начало работ. Гонец обернулся за час. Он привез ящик водки и двух аборигенов, которые попались ему по дороге. Выполнение традиции по полной программе началось.
Расположившись у костра, разведенного во дворе заброшенного хутора, уставшие с дороги геологи пили водку, закусывали привезенными из дома запасами и рассказывали всякие истории. Двое местных, прибившиеся к огоньку, пили наравне с остальными, но в основном молчали, слушая треп тертых дальними походами поисковиков. Когда ящик со спиртным ополовинился, разговор перешел на местные достопримечательности. Сергей Александрович посетовал на негостеприимность жителей близлежащей деревни.
- Сектанты, что ли, там живут? - пьяно вопрошал он пожилого мужчину в стареньком, но чистом ватнике, назвавшегося Генрихом, и, не дожидаясь ответа, продолжал: - Это же мормоны какие-то! Магазина и то нет. Деревня тоже непонятная: большие красивые дома, сады, теплицы, церковь, и очень спокойно. А главное - это лица. Они смотрели на нас как на пустое место. Как ленивый кот на пробегающего таракана.
Ильин стал горячиться, но потом, спохватившись, посмотрел на аборигенов. Генрих и второй мужчина, помоложе и одетый посовременнее, понятливо улыбались.
- А может, вы из немцев? - озарило вдруг Ильина. - Генрих, Рудольф. У вас имена-то импортные. Нерусские. Из ссыльных, что ли? Или потомки бывших оккупантов?
Аборигены весело рассмеялись. Вместе с ними засмеялись и остальные. Ответ на мучившие вопросы нашелся. Гулянка продолжилась до самого утра.
Утро началось с диких воплей Сергея Александровича.
- Подъем! Подъем, задохлики! - орал он, бегая по лагерю и периодически прикладываясь к припасенной с вечера баклажке с рассолом. - Через сорок минут выходим по маршрутам. Если пить не умеете, то сосите кефир через тряпочку. Быстро повытряхивали свои кости из спальников. Кто там в кустах прячется? Гадить на маршруте будешь, а не здесь, у жилья! Не забудьте маршрутные листы и все остальное. Ты куда, гад, поперся? Машины в другой стороне! Повар! Кормилец ты наш... долбаный! Где горячий чай? Это моча поросячья, а не чай! Объясняю. Крепкий, сладкий, горячий, и очень много! Степаныч! Дежурный хренов. Я, что ли, за тебя работать буду? Кто еще не встал, лично затопчу!
Разбуженный лагерь пришел в движение. Геологи и рабочие быстро проверяли снаряжение и на ходу отпивались чаем. Ильин внимательно следил, чтобы никто не вздумал опохмелиться. Потом он вспомнил об аборигенах, но представителей местного общества не наблюдалось. На недоуменный вопрос дежурный по лагерю пояснил, что те под утро ушли домой. Ушли так ушли, махнул рукой Сергей Александрович, да и черт с ними.
К определенному Ильиным сроку лагерь опустел и затих. Кто на машинах, кто на своих двоих - все разошлись по маршрутам.
К Черным Камням Серега Иванцов и Роман Смолин вышли легко. На карту еще накануне начальник собственноручно нанес ясно различимые ориентиры, по ним геологи быстро прошли напрямик, не делая большого крюка по лесным дорогам. Это был уже четвертый их сезон, и они считали себя опытными специалистами. За плечами - Северный Урал, Якутия, Алтай, - и таежная местность их не пугала, а юношеский максимализм, замешенный на неистертой обыденностью романтике, двигал честолюбивыми помыслами.
Черная безлесная горка возвышалась над излучиной небольшой лесной речушки. Окруженный густыми еловыми зарослями подъем казался на первый взгляд труднодоступным, но узкая, почти незаметная тропинка вывела изыскателей к подножию горы. К вершине с одной стороны вел пологий подъем. Легко его преодолев, Серега первым поднялся на вершину.
Вид отсюда впечатлял. До горизонта простиралось зеленое море из колышущихся на ветру деревьев, проплешины множества лесных озер отражали синеву неба, вдали угольно-черной пирамидой возвышалась еще одна такая же гора.
Вскоре взобрался на вершину и Роман. Он сразу же достал карту и стал сверять видимые с высоты характерные особенности местности. Серега с любопытством пошел по плоской вершине, разглядывая ее. С первого взгляда ему стало понятно, что здесь периодически появляются люди. Следы от костра, аккуратно сложенные в небольшой выемке деревяшки, вбитые в камень металлические колья, странные, нанесенные каким-то белым составом узоры на северной стороне вершины и... тишина. Воздух, казалось, застыл. Ни ветерка, ни вообще хоть какого-нибудь звука. Внизу шевелился под ветром лес, но до вершины горы ветер не доставал. Создавалось впечатление, что гору окутал непроницаемый для окружающего мира кокон. Даже слова, произнесенные здесь, звучали не так, как обычно. Звуки то гасли, то, наоборот, эхом усиливались до громового. К Сереге с обеспокоенным видом подошел Роман.
- Что происходит? - Голос Смолина заметался эхом, отражаясь от невидимых стен. - Что за чертовщина?
Глаза Романа удивленно расширились. Он, беззвучно шевеля губами, пальцем ткнул за спину Сереге. Иванцов оглянулся и восхищенно замер. На краю площадки, опираясь босыми ногами на белый узор, стелящийся по Черным камням, стояла полуобнаженная женщина. Кожаная юбочка и широкая перевязь через плечо составляли весь ее наряд. Она прижала к губам указательный палец и, сделав рукой приглашающее движение, скользнула вниз по склону. Смолин зачарованно потянулся за ней. Серега попытался удержать товарища, но тот с силой оттолкнул его и бросился вслед за незнакомкой. Иванцов, осторожно подойдя к краю плоской вершинки, посмотрел вниз, но на склоне никого не оказалось. Внезапно ему в лицо ударил ветер, зашумел в округе ветвями лес, и послышались неутомимые птичьи голоса.
Все оставшееся время Серега потратил на поиски напарника, но нигде не нашел даже его следов. Создавалось впечатление, что Смолин просто растворился в воздухе вместе с красоткой, рюкзаком, радиостанцией, инструментами и картой.
Вечерело, когда уставший и расстроенный Иванцов вышел на лесную дорогу. Наступало время возвращения в лагерь. Серега побрел по укатанной колее, надеясь, что вот сейчас выйдет к нему Роман, и многое станет проще, но тот так и не появился.
С наступлением темноты Ильин подвел итоги первого дня изысканий. Ожидать результатов за такой короткий срок, конечно, рано, но по давней привычке на исходе каждого дня он для себя делал отметку о том, что сделано и что еще надо сделать. Итоги оказались скромными. Из шести групп, вышедших на разведку в поле, четыре вернулись без каких-либо результатов вообще, проплутав по лесным дебрям весь день, но сразу найдя дорогу назад, а две группы не вернулись, по всей видимости заночевав где-то в лесу. Единственным отрадным, а может, и настораживающим фактором стало то, что именно эти группы отправились в конкретные точки и от них ожидался главный результат поиска.
Начальник снова укатил в город, где, по его словам, он проводил нужные для дела встречи. Ильин ухмыльнулся - любовь начальника партии к слабому полу считалась самым уязвимым местом главного геолога, и если у того появлялась хоть малейшая возможность распушить свой седой хвост перед дамами, то он эту возможность использовал.
У костра начал собираться народ, зазвучала гитара, пошли по кругу пластиковые стаканы. Одним словом, конец рабочего дня. Возле развалин как-то незаметно материализовались вчерашние гости. Они принесли бидон крепкой браги и мешок сушеной рыбы.
- Живем, братцы! - послышались радостные возгласы притомившихся поисковиков.
Генрих и Рудольф, добродушно улыбаясь, угощали всех. Появились утаенные накануне водка и спирт, и процесс пошел. Музыка, байки, тосты, несколько небольших пьяных ссор. Все как положено.
В самый разгар попойки на дороге появился медленно бредущий человек. Он подошел к освещенному костром месту, и все узнали Серегу Иванцова. Бледный, с ввалившимися от усталости и переживаний глазами, парень походил на смертельно больного. Подойдя к замолкшим при его появлении коллегам, он молча выхватил из рук одного из них початую бутылку водки и присосался к горлышку с яростью голодного вампира. Опустошив бутылку, Иванцов посмотрел на Ильина, попытался что-то сказать, потом махнул рукой, опустился на землю и заснул.
Сергей Александрович нагнулся над блаженно посапывающим Серегой и затряс его, но тот, пробормотав несколько матюгов, свернулся калачиком и снова отключился.
- Где Рома? Что произошло? - Старший по лагерю попытался выяснить хоть что-нибудь, но вопросы Ильина пропали втуне.
- Да не тереби парня, не видишь, что ли, в сосиску Ужрался, - подал голос Генрих. - Хряпнули где-нибудь с Другом, один там же спать остался, а этот пришел. Да не тревожься, Лександрыч, ничего с ним не случится.
Места у нас тихие, в лесу, если что, тоже спокойно. Не холодно по ночам, и звери не озоруют. Очухается сам придет.
Ильин подозрительно посмотрел на аборигена - Мол кто ты такой, чтобы советы давать. Геологи, притихшие при появлении Иванцова, оживились.
- Брось волноваться, старый, мужик дело говорит. Давай парня в палатку отнесем, а утром разберемся. Все одно утро вечера мудренее, - дружно загомонили у костра.
Сергей Александрович обреченно махнул рукой и, взяв протянутый стакан, сел на подстеленную куртку. Странное поведение двух, считавшихся очень ответственными людьми геологов выбило его из привычной колеи.
Лежавшего неподвижно Серегу отнесли в палатку, и кутеж продолжился. Пошли разговоры о всяких случаях, когда люди оставались одни в лесу и что при этом с ними происходило.
- Сказки все это, - вступил в разговор молчавший все время Рудольф. - Если голова на месте, то заблудиться в лесу невозможно. Столько всяких примет вокруг, что ими не воспользоваться может только абсолютно не приспособленный к жизни человек. С голоду умереть тоже трудно. Вокруг все растет, бегает, прыгает, плавает, ползает. Дикого зверя бояться тоже не надо. Крупного - обойди, не тревожь, а мелкий - так он сам тебя боится. Человек в здешних лесах не дичь, и никто на него охотиться не будет. Кроме другого человека, конечно. А россказни о всяких там страшилищах, чудах-юдах или им подобных - все это сказки глупых фантазеров.
- Сказки? - вмешался в разговор один из рабочих, набранных в здешнем райцентре, - А две недели назад куда московские туристы пропали? Две машины в лесу пустые, а людей как корова слизнула. Все вещи на месте, микроавтобусы в исправности, а людей нет. И это в полукилометре от шоссе. Неделю вертолетами и собаками искали, МЧС районное на уши подняли. Ничего не нашли. А деревня соседняя? Там вообще одни колдуны живут. Кровь из народа сосут, порчу наводят, а потом за денежки ее же и снимают. На эти денежки и власти местные ими куплены. Да ведь если б не власти продажные, то давно бы сожгли это гнездо колдовское. Мы тут в нищете живем, горбатимся, а они жируют. Ничего, - мечтательно добавил он, - будет и на нашей улице праздник.
Генрих поднес ему кружку, рабочий одним махом осушил ее до дна и завалился на бок. Обличительная речь закончилась крепким сном. Постепенно народ стал расходиться по палаткам. Выпивка закончилась, а другого повода не спать накануне рабочего дня не появилось. Пляшущий огонь бросал блики на лица собеседников. Несмотря на глубокую ночь, дежурный по лагерю не спал и тщательно соблюдал все нормы безопасности. Он подкладывал понемногу дрова в костер, следил, чтобы огонь предательски не убежал в сторону. Над огнем грелся закопченный котелок с водой. В ночной тиши перекликались птицы и потрескивали в костре поленья. - Вот ты, Лександрыч, не один десяток лет в экспедициях работаешь, а главного не понял, - рассуждал Генрих, - ничего не бывает просто так. Вы берете у земли, но взамен ей ничего не даете. Открыли месторождение - вам честь и хвала, а затем приходят другие. Они рубят лес, копают ямы, строят дома, загаживают вокруг все, что можно. Потом, взяв то, что хотели, уходят, оставляя за собой разор и гадость. Постепенно весь мир превращается в помойку. Уже сейчас вокруг городов сплошные свалки мусора. Противно даже смотреть!
- А что ты хочешь? - искренне удивился Ильин. - Так везде и всегда. За прогресс надо платить. Да только вам такие страсти не грозят. Мы просто-напросто проверяем наличие ископаемых в этом районе. По нашим представлениям, не должно тут ничего быть. Только есть два места непонятные. Это те черные горки, о которых я тебе рассказывал вчера. Возьмем пробы. Проверим в лаборатории. Посмотрим еще кое-где для сравнения. И, пожалуй, все. Слишком далеко вы живете от нормальных мест, чтобы проводить экономически выгодное промышленное развитие. Очень дорого получится. Мы уедем, а вы так и останетесь спокойно жить в своей глуши.
Генрих недоверчиво хмыкнул и, не спуская глаз с собеседника, поинтересовался:
- Так все же, что вы ищете? Может, мы подскажем, эти места нам с детства знакомы.
- Все, за что могут хорошо заплатить. Нефть. Золото. Редкие металлы. Алмазы. Все, что дает при малых затратах наибольшую отдачу. К примеру, найдем мы здесь бокситы, будут они на карте отмечены, но никто разрабатывать их не станет. Невыгодно. Слишком большие затраты.
- А черные горы?
- Выходы какой-то породы. Не уголь, но что-то похожее. Где-то я подобное видел. Да завтра сам с Серегой схожу, может, и вспомню. Ну ладно, мне вставать рано, я спать пойду.
- Да нам тоже пора. - Генрих тронул за плечо Рудольфа. - Пошли по домам, что ли.
Они встали и, выйдя на дорогу, растворились в ночной тьме.
- Куда это они? - проводив взглядом гостей, удивленно спросил дежурный. - До ближайшего дома-то далеко.
- А ты догони и спроси, - ухмыльнулся Ильин. - Я тоже - спать. В шесть утра поднимешь.
Когда он скрылся в своей палатке, дежурный присел у костра. До рассвета еще оставалось много времени, коротать которое приходилось в одиночку. Лагерь погрузился в тишину.
Маленький мохнатый комочек, похожий на плюшевого медвежонка, боязливо подошел к костру. Дежурный кемарил, привалившись спиной к невысокой поленнице. Существо походило между палаток, осмотрело дымящуюся походную кухню и, подойдя к сторожу, потянуло его за рукав. Тот дернулся и открыл глаза. Откуда-то снизу раздался тонкий голосок:
- Скажите, пожалуйста, а вам домовые на сезон не требуются?
Дежурный вскочил на ноги и недоуменно стал оглядываться по сторонам.
- Я здесь, - пропищало существо и встало поближе к костру, чтобы его можно было разглядеть. - Я интересуюсь, не требуются ли вам на сезон работ квалифицированные домовые.
Его блестящие глазки в свете огня отражали оранжевые сполохи, маленький матерчатый узелок висел на крошечной лапке.
Дежурный ойкнул и сполз на землю.
- Что за народ нервный пошел. - Домовой разочарованно плюнул в костер. - Что ж, завтра зайду, до свиданья.
Он развернулся, сделал несколько шажков и пропал, зайдя в тень перекошенного забора. Оставшийся сидеть на земле геолог осенял себя крестным знамением и опасливо косил глазами по сторонам.
Утром все подсобные рабочие дружно заявили, что работать здесь они больше не будут, возвращаются домой. Злой и невыспавшийся Ильин уговаривал их в течение часа. Все напрасно. Рабочие наплевали на трудовые договоры и упорно настаивали на возвращении. С трудом удалось уговорить их задержаться хотя бы до приезда начальника партии. Геологи удивленно смотрели на создавшуюся ситуацию, но комментировать ее отказались. Подобные случаи бывали и прежде.
На Черных Камнях, куда Серега привел Ильина, стояла тишина. Взобравшись на плоскую вершину, Иванцов показал, куда пошел Смолин:
- Он нырнул за край, а через несколько секунд я его уже не видел. Все кругом облазил, но ничего, даже следов не нашел. Мистика какая-то.
- А вот тут, молодой человек, вы не правы, - неожиданно прозвучал голос из-за спины стоявшего чуть позади Сергея Александровича. - Никуда ваш друг не делся, он здесь, рядом с вами.
Ильин и Иванцов обернулись и увидели Генриха, сидящего на плоском камне. На этот раз на нем красовался черный костюм, и он был при галстуке, но без рубашки. Вычищенные до блеска сапоги и замысловатые шпоры сверкали солнечными зайчиками.
- Я думаю, что пришло время определиться и договориться. Присаживайтесь, господа.
Генрих Карлович приветливо показал на соседний камень. Немного помешкав, геологи присели рядом. Уловив сомнение, мелькнувшее в глазах старшего из них, Тетельбом ослепительно улыбнулся. При виде длинных изогнутых клыков, элегантно продемонстрированных странным немцем, Серега ощутил панический страх, ему стало понятно, что немец - вовсе не немец. Молодому геологу захотелось убежать от него как можно дальше, но ноги повиноваться категорически отказывались.
- Вы не нервничайте, молодой человек, - добродушно сказал странный абориген, - я не кусаюсь. Послушайте старика, подумайте об услышанном, и многое станет вам ясным. Ну что? Договорились?
До конца недели геологи пили по-черному. Водка лилась рекой, начальник не появлялся, а в кузове одной из машин лежали аккуратно упакованные образцы. Шустрый домовой метался из палатки в палатку, помогал на кухне. Его радостная мордочка светилась счастьем от общения с людьми. Лишь изредка он бросал испуганный взгляд на Генриха, который постоянно сидел в лагере и о чем-то шушукался с Ильиным.
В воскресенье появился начальник. Его опухшее лицо вполне гармонировало с красными, заплывшими рожами геологов. Единственный сохранявший трезвое состояние Ильин доложил ему о завершении полевых работ и представил уложенные по реестрам образцы. Начальник рассеянно поблагодарил, затем обратил внимание на старавшихся не высовываться из палаток геологов и, назначив отъезд на следующий день, снова укатил в город. Ожившие после отъезда начальства искатели земных сокровищ продолжили разгул, но в понедельник все оказались более-менее трезвы, и партия отправилась в обратный путь.
В машине Ильин откинулся на спинку сидения. Под его левой рукой топорщился старый рюкзак, Сергей Александрович счастливо улыбнулся. Пальцы ощупали твердый предмет под прочной материей. Он блаженно закрыл глаза. Мечта его жизни сбылась. В рюкзаке лежали деньги, много денег. А самое ценное находилось в деревянной коробке - Перстень Трех Желаний. Можно уходить на пенсию, хватит по экспедициям ходить...
Кощей строго посмотрел на домового. Тот спрятался за ногу Рудольфа.
- Ну и что мне с тобой делать?
Домовой горестно вздохнул. Три года жизни на разоренном хуторе оптимизма ему не прибавили.
-Ладно, пойдешь на Подворье к боярыне. Я с нею переговорю.
Радостно взвизгнув, домовой выскочил из-за ноги оборотня и почтительно склонился перед Лесным Хорином.

Глава 9
ЧП МЕСТНОГО МАСШТАБА

Нанесенные на вывеску несмываемыми красками руны смотрелись аляповато и по содержанию, на взгляд Елены Афанасьевны, несли полнейшую абракадабру. Боярыня даже чуть отошла назад, чтобы полностью охватить взглядом несоразмерно большой для такого названия щит.
Появившаяся поутру на одном из домов в центре городка, реклама навязчиво бросалась в глаза. На фоне унылых желтых и серых домов темно-синий щит с яркими оранжевыми буквами и разбросанными в виде орнамента рунами нагло требовал обратить на него внимание. Среди набивших оскомину пепси, фанты, GSM и страховых контор, заполонивших уличную рекламу, в глаза бросалась необычность оформления и сам текст этого объявления:
«Центр нетрадиционных наук имени профессора В. Исраилова приглашает решить ваши проблемы. Нас знают звезды политики, шоу-бизнеса, экономики и миллионы простых граждан. Мы можем все и поможем вам». Далее следовал адрес и контактные телефоны.
Басанова сразу вспомнила поездку на аукцион. Стало ясно, что наследники Варгана не успокоились и даже усилили активность в захолустном по всем меркам районе. После смерти настырного профессора ей хотелось бы больше никогда не слышать об этом пресловутом центре, но плакат говорил об обратном. «Что ж, - подумала боярыня, - посмотрим кто кого». Столь наглое вторжение в родную вотчину, каковой она считала территорию всего района и тем более городка, требовало немедленного отпора, и она решила посмотреть на врага лично.
Несмотря на броскую рекламу, указанный дом выглядел неказисто, даже свежая краска на стенах не смогла скрыть всех недостатков, присущих старым деревянным постройкам. Маленькие подслеповатые окна таращились бельмами неестественно белых жалюзи. Исключение составлял вход. Он выглядел так, как если бы к старой барже приставили парадный адмиральский трап: модернистская конструкция из современных материалов, обозначающая крыльцо, торжественно прислонилась к ветхим деревянным стенам.
Удовлетворенная осмотром боярыня не торопясь направилась дальше по улице. Елена Афанасьевна сделала первые выводы: за исключением самого факта появления в райцентре филиала организации Варгана и К°. все остальное носило печать опереточности. Такой шаг столичных гостей более походил на скоропалительную эскападу с целью громко оповестить о своем присутствии в данном населенном пункте. Скорее всего, чтобы спровоцировать людей Басановых на непродуманные действия.
Подойдя к перекрестку, женщина еще раз оглянулась на интересовавший ее дом и остановилась. На одном из окон, обращенных в сторону улицы, на белом фоне плотных жалюзи появилось изображение глаза. Пристальное око занимало весь оконный просвет и зло таращилось на полупустую улицу. Стараясь не обращать внимания на редких прохожих, боярыня сотворила заклинание отворота от чужого сглаза. Почти сразу же изображение в окне подернулось рябью и исчезло. Чувствуя закипающую на сердце злость, Басанова едва не повернула обратно, но в последний момент у нее шевельнулась тревожная мысль: а не специально ли ее заманивают таким образом туда? Сплюнув через левое плечо, боярыня направилась на другую сторону улицы. Уже ступая на тротуар, она вспомнила плакат из далекого детства: несущийся в небе самолет с кукишем вместо пропеллера и лозунг: «Наш ответ Чемберлену!» Женщине стало весело. Она, не обращая внимания на недоуменные взгляды озабоченных своими делами прохожих, громко рассмеялась. Чем ответить варгановскии выкормышам, у Басановых найдется.
После поездки на аукцион Северин Бастров в корне изменил мнение о боярыне. Одно дело - родовая клятва другое - совместное участие в бою, где немолодая женщина играючи расправилась с вооруженными бандитами. Для опытного воина, прошедшего не одну схватку с различными монстрами, боярыня стала абсолютным и непререкаемым авторитетом. Все ее просьбы и поручения он старался выполнять с надлежащим на то рвением. Поэтому пожелание проследить за возможными преследователями Елены Афанасьевны Северин воспринял как само собою разумеющееся и отнесся к порученному заданию очень серьезно. Даже тот факт, что в напарники ему дали хромающего Веньку, не стал поводом для шуток.
- Глаза есть, машина под задницей - уже при делах, - разъяснил Северин молодому охотнику, высказавшему сомнения в своей профпригодности, - если потребуется, драться буду я, твое дело - смотреть. Боярыне виднее, кого куда посылать.
Поначалу неспешная езда за идущей по извилистым и узким улицам Еленой Афанасьевной получалась неважно. Одним из требований Басановой стало обеспечение скрытности наблюдения, и не имевшие навыков в таком деле помощники изрядно помучились, пока научились правильно держать дистанцию, не выпячиваясь при этом.

Предыдущая страница 6 Следующая страница


7 Александр Самсонов

Когда Елена Афанасьевна свернула в старую часть райцентра, скорее напоминающую деревню, чем обычный городской квартал, Северин в очередной раз остановил машину. Улица, по которой шла женщина, просматривалась до следующего светофора и отличалась отсутствием какого-либо транспорта. Для Веньки Бастров пояснил, что догонит боярыню на следующем перекрестке. Заинтересовавший Басанову дом, по мнению воина, мало отличался от других ветхих развалюх, выстроившихся вдоль пыльной улицы и спрятавшихся за невысокими заборами. Может, внешне это строение и выглядело чуть получше, но все равно оно было ровней своим ровесникам из прошлого века.
Едва женщина дошла до перекрестка, как вылетевшее из приоткрытой форточки серое полупрозрачное облачкно поплыло следом. Легкий ветерок, дующий навстречу, не мешал ему целенаправленно преследовать боярыню.
Глазастый Венька сразу углядел такую странность и незамедлительно гаркнул в ухо внимательно рассматривавшему редких прохожих Северину:
- Гони к боярыне!
Не спрашивая причин, Бастров рывком пустил машину вперед. За секунды, что автомобиль преодолевал улицу, облачко зависло над головой ничего не подозревающей Елены Афанасьевны. Серый туман запульсировал, из него потянулись вниз волнообразные колеблющиеся отростки. При виде несущейся машины улыбка на лице Басановой сменилась растерянным выражением, женщина непроизвольно отступила в сторону, и длинные серые тени скользнули мимо.
Визжа тормозами, «лендкрузер» застыл рядом с опешившей боярыней. Венька распахнул дверцу, и, наконец понявшая, что произошло нечто экстраординарное, Елена Афанасьевна юркнула в автомобиль. В это же время облачко стремительно сгустилось, и на капот машины свалилась огромная летучая мышь. Заскрежетав когтями по металлу, она распахнула крылья, полностью закрыв серыми кожистыми перепонками лобовое стекло.
Северин выхватил из-под куртки нож, с которым никогда не расставался, и в мгновение ока выпрыгнул из кабины. Отработанным движением воин нанес удар покрытой посеребренными узорами рукоятью оружия, попав точно между раскинутых на машине кожистых крыльев. Тварь издала пронзительный вопль и слетела на асфальт под колеса машины. Едва Бастров нагнулся, чтобы добить мерзкое животное, как то стало превращаться в неуклюжего худого подростка. Занесенный на взмахе нож застыл в воздухе. Послышался плачущий голос. Невзирая на протестующие возгласы Веньки, Елена Афанасьевна приоткрыла дверцу и приказала затащить в салон поверженного нелюдя. Подхватив щуплое тело, Бастров сунул его рядом с боярыней и плюхнулся на свое место.
- Теперь гони. - Голос женщины приобрел обычную крепость, словно ничего не случилось.
Вызванному в срочном порядке Акиму пришлось воспользоваться переходом. Встревоженный голос сестры дал понять, что экономить еще непрожитые дни смысла нет. Стремительно набиравшие обороты события требовали высокой мобильности и использования всех имеющихся средств.
Той информации, что дала плененная в деревне колдунья, хватало для выявления источников опасности. Причин же возросшей активности и людей и нелюди Басанов так выявить и не смог. Да, пусть существуют Черные Камни, но ведь по стране имеется с десяток подобных мест! С каждого при достаточном умении можно ступить за Кромку. Да и добираться до некоторых из них из столицы неизмеримо удобнее. Для Акима оставался секретом смысл затеянных московскими магами действий. Не видел он в них логики. В надежде на новую информацию старейшина, бросив все дела, поспешил на Подворье.
Одного взгляда, брошенного на пленника, хватило, чтобы узнать упыря. За последние годы у Басанова состоялось несколько встреч с представителями старых рас, и он не только теоретически представлял многообразие разумных форм жизни. Вопреки расхожему мнению бледные древние существа не обращали людей в себе подобных коварными укусами в вену. Чужая кровь являлась для них катализатором, необходимым для процесса воспроизведения потомства. Для упыря все едино - кровь ли человека, обезьяны или полевого суслика, все как у большинства кровососущих насекомых, лишь с той разницей, что эта кровь необходима и самкам и самцам. Эволюция во многом изменила образ жизни сумеречных существ. Они, как и люди, смогли переменить суточный ритм, и солнечный свет перестал быть для них источником гибели. Будучи старше человечества и идя своим путем развития, упыри из поколения в поколение совершенствовали магические способности. Трансформация, гипноз, способность к регенерации стали для них обыденностью. Природа не дала им эволюционного приоритета: слишком долго длится процесс созревания упыря, за это время успевает смениться несколько поколений людей, и количество их быстро возрастает. Инстинктивно чувствуя человеческую неприязнь, почти всегда переходящую в ненависть, упыри старались как можно меньше афишировать свою расовую принадлежность и не вмешивались в дела доминирующей расы, если они не касались лично старого народа. Вот почему участие кровососа в деятельности центра нетрадиционных наук заинтересовало старейшину. Прежде Басанов не считал такое возможным. Следовало предположить, что ответ на некоторые возникшие в последнее время вопросы кроется именно в этом союзе.
Связанный заклинанием пленник уныло пытался загипнотизировать стоявшего на страже Северина. Каждый раз, когда воин подходил слишком близко, покрасневшие глаза кровососа старались зацепиться взглядом за стража и заставить того ослабить незримые путы. И каждый раз Бастров равнодушно выдерживал тщетные попытки упыря - им владело Слово. Аким и Елена вдоволь налюбовались на экране монитора беспомощными Попытками врага, затем, почувствовав, что упырь «созрел», вошли в помещение к пленнику.
- Знакомиться будем? - с ходу спросил старейшина.
Не дожидаясь ответа, он подхватил скамью и с треском поставил ее перед упырем. Сев рядом с сестрой Аким уставился на упрямца. Лицо нелюдя ходило волнами, сведенные до скрипа в зубах челюсти трещали от напряжения. Поймав удивленный взгляд брата, боярыня нахмурилась, словно что-то вспоминая. Затем ее лицо просветлело, и она щелкнула пальцами перед вспотевшим от напряжения носом упыря. Лязгнув клыками, пленник зашелся в надсадном кашле.
- Совсем забыла, - повинилась брату Елена, пряча лукавую улыбку, - я ж ему пасть на всякий случай запечатала. Вдруг кусаться начнет.
- Забыла? - добродушно хмыкнул Аким и вновь обратился к сидящему напротив пленнику:
- Говорить будем?
Побагровевшие глаза кровососа уставились на старейшину, но тот равнодушно зевнул и как бы невзначай погрозил ему пальцем - не балуй.
- Да, - выдохнул упырь.
- Говори.
Информация посыпалась из него как из прохудившегося мешка. Бояре внимательно слушали захлебывавшегося словами упыришку, стараясь выделить главное. Называемые даты и имена ни о чем им не говорили, пока не прозвучало слово - «Ключ».
- Какой Ключ? - переспросил насторожившийся Аким.
- Так я и говорю, что он - наша цель, - затараторил приободрившийся пленник. - Для чего он нужен, конкретно знают только высшие иерархи. Им доподлинно известно, что данная вещь находится здесь, в вашем районе. Все будут ее искать, пока не найдут, чего бы это ни стоило. Сила в Ключе сосредоточена немалая, и владение им даст право на лидерство любой расе.
- Постой, - перебил Аким, - ты объясни толком, что это за вещь и с чем ее едят.
В глазах упыря заиграло кичливое превосходство над сильными, но недалекими деревенскими лапотниками. Спесь сразу же почувствовалась и в интонациях.
- Объясняю. Ключ - древнейший артефакт Гиперборейского мира. Изготовлен из носовой кости гигантского единорога. Находится в пределах Заонежского района в течение нескольких лет. Обладание предметом дает возможность каким-то образом воздействовать на управление рядом магических процессов, в том числе на проницаемость Кромки. Только это никем практически не доказано. Надеюсь, понятно?
- Осади, зубастенький, - невозмутимо ответил старейшина, - ты забыл, что вопросы задаю я. Отвечаешь ты. И предупреждаю - без словоблудия. Только конкретные ответы. Как выглядит Ключ? Принцип его действия.
Упырь отрицательно качнул подбородком и нехотя выдавил:
- Этого я не знаю.
- Хорошо. Тогда ответь, как получилось, что люди и упыри объединились?
- А кто сказал, что они объединились? - недоуменно переспросил пленник.
- Ты работаешь на центр Варгана?
- Нет. Для них я просто наемник-одиночка. Охраняю, наблюдаю, уничтожаю. Глупые людишки думают, что купили дурачка, готового за большие деньги выполнять всю черновую работу, а сами останутся белыми и пушистыми. Дурачье! Просто через них можно быстрее добраться до Ключа, а там... сами понимаете.
- А им-то он зачем?
- Их и спроси. Нет-нет! Слышал я краем уха, что действия центра финансирует тоже кто-то из старых рас. Да только варгановские выкормыши решили покровителей своих кинуть. У них свои планы относительно владения артефактом. Считают, что смогут управлять миром. Подгрести под себя старые расы, поставить под контроль людей. Только все это - авантюра. Ключ не подчинится никому, кроме тех, кто при его создании пожертвовал свою кровь. Есть сведения, что создали его особи нашей расы. Так что для людишек он бесполезен. Если только использовать его как некий рычаг психологического воздействия на остальных... Вот, мол у нас есть артефакт, и мы кое-что могем или что-то типа этого.
Допрос продолжался около часа, но больше ничего принципиально нового Аким не узнал.
- Ладно. Пора закругляться. Дело к вечеру - домой надо засветло успеть, а то развелось полуночников всяких.
Старейшина привстал и подал сестре руку. Глаза упыря забегали, и внезапно осипшим голосом он произнес:
- А что со мной будет? Я ведь все рассказал.
- Ну что, Елена батьковна, тебе такой постоялец и сто лет не нужен? - не меняя выражения лица, спросил сестру как можно беззаботнее Аким.
- Не нужен.
И без того бледное лицо упыря напомнило чисто отбеленную простыню, с которой тоской светились красные глаза.
- Сделаем так, - Аким развернулся к ожидающему решения упырю, - для начала развоплотим тебя лет на десять в обычную летучую мышь, а потом, может быть, придумаем что-нибудь приемлемое для всех. Конечно, ты можешь не согласиться. Право выбора у тебя есть, но учти - я не люблю любые разновидности кровососов.
Зло ощерившись, упырь с неожиданной силой привстал и, волоча за собой тяжелый стул, дернулся в сторону старейшины. Этот порыв прервал знаменитый нож Северина. Воин одним движением зашел кровососу за спину и отсек ему голову.
- Он сам выбрал, а мог бы остаться жить. - Аким с досадой развел руками. - Да и черт с ним. Пошли, что ли?
Провожая брата, боярыня поинтересовалась, что теперь делать с варгановским центром. Старейшина беззаботно махнул рукой:
- Да ничего.
- То есть?
- Пусть пока живет, функционирует. Пусть ищут Ключ. Если их цель только в этом - хорошо. Мы же присмотрим за ними и за теми, кто рядом зашевелится. Займемся наблюдением. Надеюсь, что людей для такого дела у нас достаточно. И напоминаю, чтобы никаких самостоятельных инициатив!
К вечеру Подворье немного затихло. Дети убежали по своим неотложным молодым делам, немногочисленные взрослые занимались обычными повседневными заботами. Даже в отсутствие хозяйки все шло своим чередом.
Венька сидел в маленькой комнате на первом этаже, которую использовали для дежурств, и смотрел телевизор. До конца месяца на Подворье дежурили мужчины из рода охотников, и Палыч отрядил для этого троих сельчан. Андрей и Гриша, назначенные в помощники Веньке, отпросились в гости к знакомым девушкам, и их возвращения раньше полуночи ждать не стоило. По ящику гнали откровенную чушь. Герои очередного голливудского блокбастера гоняли по джунглям шизоидных террористов, а террористы со страшными рожами почему-то и стреляли не метко, и миру грозили по-детски. Чушь она и в телевизоре чушь, пусть даже и из Америки.
Иностранщину Венька не любил. Правда, и в России он видел море недостатков, но свою Ламбушку ставил превыше всего. В маленькой деревне, укрытой от окружающего мира густыми лесами, он ощущал то, что называют Родиной, Отчизной. Интересы рода, деревни являлись для него составной частью личного существования. Тот беспредел, что охватил страну в последние пятнадцать лет, он считал яркой иллюстрацией к сложившемуся мнению о вреде западного образа жизни. Именно Ламбушку Седов рассматривал как один из немногих форпостов нормальной, правильной жизни, где нет места предательству, обману, преклонению перед иностранщиной и где интересы людей блюдутся не продажными «избранниками» народа, а рассудительными родовыми правителями. Пришедший к власти на несколько лет человек не станет заботиться о других, его задача - как можно быстрее набить карманы, обеспечить свое дальнейшее будущее. Именно так считал молодой охотник и был по-своему прав.
Выключив надоевший телеящик, Венька прислушался. Во дворе стояла тишина, в доме тоже ничего подозрительного не замечалось. За последний месяц вокруг родной деревни закрутился такой водоворот событий, что без всяких напоминаний и инструктажей стало ясно: ухо надо держать востро. Невзирая на скуку, Венька бдел. Бдел не за страх, а за совесть.
Дверь, слегка скрипнув, приоткрылась, и из-за нее высунулось маленькое мохнатое рыльце.
- Прошу прощения, но мне нужна хозяйка, - с серьезным видом пропищало существо.
Домового Венька видел второй раз в жизни. Скрытные и осторожные создания, обладающие изворотливым умом, они обычно никогда не вступали в контакт с людьми, считая свой образ жизни обособленным от шумных и непредсказуемых владельцев жилья. Поэтому такой открытый визит удивил молодого охотника.
Свежезаваренный чай со сдобными булочками способствовал беседе. Домовой, назвавшийся Филей, прихлебывая из блюдечка горячий ароматный напиток, делился своими впечатлениями о прошлой жизни:
- Жизнь, как качели. То вверх, то вниз. Сегодня густо, а завтра пусто. На хуторе хорошо было, а потом ужас пошел, когда демоны ночью навалились. - Филя, вгрызаясь мелкими зубками в мягкую булочку, продолжал свое грустное повествование. - Сначала хозяева в доме отсидеться хотели, но не получилось. Засовы на дверях крепкие, а ставни оказались слабоваты. Проломили окно и как кинулись в дом, а отбиваться нечем! Старого хозяина почти сразу разорвали - я все видел. Хозяйка на помощь бросилась с топором в руках. Кого-то успела зацепить, но ее саму тоже рядом с мужем положили. Младшие на чердак полезли, чтобы через крышу вылезти, да почти все там и остались. Только средний сын убежать успел. Я его так больше и не видел. Потом демоны дом начали рушить, искали что-то, во все отнорки заглядывали, весь двор перелопатили. Но ничего не нашли. Сам-то я за стропилами отсиживался. Страху натерпелся! А потом три года пустой дом сторожил. Тоскливо, голодно. Хорошо, что родня из деревни подмогла, а то бы там и сгинул.
- А чего же ты не ушел в деревню сам? - поинтересовался Венька.
- Да как же можно! - искренне возмутился домовой. - А дом? А хозяйство? Вдруг люди вернутся? Нет, нельзя оставлять. К тому же место уж больно хорошее. Живи - не хочу. И шкатулочку беречь надо. Мне ее старый хозяин на сохранение дал. Спрячь, говорит, в Укромное место, чтобы никто не мог взять.
Замершая было в дверях и прислушавшаяся к разговору боярыня резко вошла в комнату. Домовой испугано ойкнул и сполз под стол, не забыв при этом прихватить обгрызенную булочку. Венька вежливо привстал и сказал, что домовой пришел именно к ней по какому-то делу, а он просто с ним беседовал, дожидаясь появления хозяйки. Елена Афанасьевна прошла к столу и посмотрела на затаившегося в тени Филю:
- Вылезай или ты думаешь, что я под стол полезу и там с тобой разговаривать буду?
Домовой с готовностью влез на стул и представился:
- Домовой Филя, по рекомендации Лесного Хозяина направлен к вам на Подворье. Раньше жил на Шиловом хуторе.
- Что ж, - задумчиво поглядела на домового боярыня, - место у нас свободно, старый домовой в Петербург с Никитой укатил и навряд ли вернется, а если и вернется, то ничего страшного. Разберемся. А сейчас давай-ка расскажи поподробнее о той шкатулке, что Иван тебе на хранение оставил.
Соскочив со стула на пол, домовой поклонился и поцеловал башмак боярыни.
- Клянусь блюсти этот дом, уважать живущих и хранить традиции. - Филя торжественно произнес обещание и лишь потом начал отвечать на вопросы Басановой.
По его словам, хозяин хутора отдал шкатулку на хранение за несколько лет до трагедии и наказал хранить как зеницу ока. В ней, мол, заключена сила. Что внутри, домовой не знает и знать не хочет. Когда он ее прятал, то чувствовал чары, запечатывающие замок. Потом никто, даже сам старый Иван, не спрашивал о ней. Как будто ее и не существовало. Про пришельцев, погубивших хозяев, он тоже многого рассказать не мог, но заметил, что пришли они не просто так, а что-то упорно искали, но так и не нашли. А шкатулка лежит до сих пор там, где ее домовой спрятал.
Боярыня, отпустив Филю знакомиться с Подворьем, рассеянно прихлебывала чай, предупредительно налитый Венькой, и размышляла. В рассказе домового чувствовалось что-то не дающее покоя. Странное тревожащее чувство касалось глубин подсознания, неслышный колокольчик звенел рядом, но дозвониться не мог.
- Ладно, - резко отодвинула она полупустую чашку и посмотрела на ожидавшего распоряжений охотника, - об услышанном - никому ни слова. Завтра утром поедем на хутор и сами посмотрим, что же там спрятано. Своим охламонам скажешь, что уезжаем по делам. И еще, найди Алексея Феофанова и скажи, чтобы он утром ждал нас на Шиловом хуторе. Зачем, объясню там, на месте.
С ночи зарядил дождь. Пасмурное небо сочилось влагой. Вода висела в воздухе и оседала мелкими каплями на любой поверхности. Промокший лес угрюмо насупился, раскинув отяжелевшие ветви над мокрой травой. Почерневшие стены покосившегося дома навевали грусть.
Загнав мотоцикл под еще крепкий навес во дворе хутора, старейшина рода Феофановых в ожидании Басановой не спеша обошел двор, заглянул в окно покосившейся избы, прошел к завалившимся воротам. Неожиданный ночной звонок немного встревожил мудрого главу рода Ока Господнего. На его памяти было не так уж много подобных случаев, когда боярыня выдергивала из ритма привычной жизни старших родовичей, но всегда это заканчивалось какими-нибудь неприятностями. Елена Афанасьевна, как и ее брат, никогда без веской причины не беспокоила подданных.
Когда из подъехавшей машины вслед за Еленой и прихрамывающим Венькой выкатился мохнатый домовой, Алексей удивленно взглянул на него и подошел к боярыне. Та, кивком поздоровавшись, внимательно посмотрела на хутор. Затем, оглядевшись по сторонам, пригласила всех следовать за подпрыгивающим от нетерпения домовым.
- Я пригласила вас, Алексей Петрович, посмотреть одну вещь, - на ходу объяснила она причину такой внезапной встречи. - Мне Филя рассказал, что здесь спрятана шкатулка неизвестного назначения, и я хотела, чтобы вы посмотрели на нее. Мне необходимо ваше мнение о ее сущности.
Из щели в полу послышался радостный писк, и оттуда высунулась чумазая рожица домового.
- Здесь, - пропищал он, - на месте. Сейчас вытащу.
Мордочка скрылась, и через некоторое время одна из досок со скрипом вылетела наружу. В образовавшемся проеме появилась похожая на маленький сундучок шкатулка. Подталкиваемая снизу лапками домового, она опрокинулся на бок и со стуком упала на доски. Следом стряхивая со своей шерсти мусор, вылез Филя. Повинуясь взгляду боярыни, Венька осторожно поднял находку и аккуратно поставил на стол.
Старинной работы, из красно-коричневого дерева с блестящим серебряным замочком, принесенная домовым вещь поражала глаз изысканностью форм. От нее веяло странным ощущением древности и силы. В убогой обстановке запущенной комнаты она смотрелась как величайшее произведение искусства.
- Что скажете? - Басанова оторвала восхищенный взгляд от найденной шкатулки и повернулась к молчащему Алексею.
- Шкатулка истинная - не морок, на замок наложено два заклинания и еще одно - на саму крышку. А что внутри, так надо посмотреть, но очень осторожно. Заклятие в крышке скрывает сущность содержимого.
- А по самой шкатулке разве все ясно? Это ведь не местная работа и даже не славянская. Какие-то восточные мотивы. Похоже на древнюю Персию, но материал, из которого она сделана, нехарактерен для той местности. Что-то африканское... или какое-нибудь реликтовое дерево. Во всяком случае, мне оно неизвестно.
Елена Афанасьевна мягко провела по крышке ладонью и прислушалась к чему-то внутри себя. Затем пробежалась пальцами по узорчатому краю, и в это время в воздухе зазвенела мелодия. Звон колокольчиков, звуки скрипки, гудение рожка и глухой гул барабана. Басанова испуганно отдернула руку, но музыка не затихала. Края крышки замерцали голубоватыми искрами, замок щелкнул, и серебряная пластина, прикрывавшая его, со стуком упала на столешницу. Невидимые музыкальные инструменты сбились с ритма и замолкли.
- Открылась, - заворожено прошептал Венька, вытягивая шею, чтобы заглянуть внутрь.
- Подожди. - Феофанов обошел вокруг стола и внимательно осмотрел сундучок. - Главное - не спешить. Еще раз посмотреть надо, а вдруг там гадость какая. Вещь-то непростая.
Спустя несколько минут под настороженными взглядами присутствующих Алексей осторожно приподнял крышку. Все склонились над столом. Даже Филя, просунувшись под руку Веньке, восторженно глядел на бархатный мешочек, покоящийся на светящемся дне сундучка.
Боярыня развязала тонкий кожаный шнурок, плотно стягивавший горловину, и извлекла черную спираль. На одном ее конце блестел небольшой белый шар, а другая заканчивалась цилиндрической рубчатой рукояткой.
- Ключ, - тихо выдохнула Елена Афанасьевна.
- Он и есть, - подтвердил Око Господне. - Теперь ясно, что здесь искали. Но откуда он здесь? Ведь о нем ничего не было слышно, одни смутные легенды и предания!
Боярыня осторожно уложила Ключ в мешочек и опустила в шкатулку, затем приложила к замку серебряную пластину. Послышался щелчок, крышка резко захлопнулась.
- Все, - строго взглянув на стоящих рядом людей, сказала Басанова. - Пора возвращаться. Ключ я забираю с собой, а тебе, Алексей Петрович, надо сегодня увидеть Акима. Расскажешь про все, что здесь видел, и передашь: жду его. Сам понимаешь, дело серьезное и секретное. А любопытным скажешь, что вздорная старуха коллекцию оценивать звала. Да не морщись, думаешь, не знаю, как меня за глаза зовут? И тебе, Филя, спасибо. Сберег ты нужную вещь.
Уже в обед Аким приехал на Подворье и уединился с сестрой. Прибывшие с ним двое крепких воинов сразу же заняли место у дверей в комнату боярыни. В коридорах дома повеяло тревогой. Все вокруг затихло в ожидании.
- Где он взял этот Ключ, я даже не представляю. - Аким безостановочно ходил по комнате, дымя сигаретой. - Иван много раньше путешествовал, всю страну объездил, на Ближнем Востоке бывал, по Тибету с Ардашевым ходил. Когда домой вернулся, то сразу же на хуторе поселился. Я и не возражал, думал, что тесно нам двоим в деревне станет. В его жилах тоже наша кровь течет. Троюродный брат. А он, видимо, вещицу эту хотел спрятать. Эх, мог бы все-таки сказать! И сам жив остался бы, и для Ламбушки спокойнее было б.
- Знал, что это такое, поэтому не сказал и отселился, - мрачно заметила Елена.
- Теперь и мы знаем. Но главная проблема-то в другом. Ключ сам по себе очень опасная вещь. Мина замедленного действия. Он привлекателен для всякой нечисти и для глупых людей, потому что дает доступ к другим мирам. С его помощью можно попасть куда угодно, а можно сюда, к нам, пустить непрошеных гостей. Попади он в руки безумца, дурака или просто недалекого человека - и все. Черные Камни по сравнению с этим - безвредная детская игрушка. Мир захлебнется в хаосе и смерти. Самое поганое сейчас в том, что Ключ ищут все кто ни попадя: колдуны, упыри, неизвестные спонсоры. Кого еще принесет в наши края?
- Так уничтожь его.
- Нельзя. Если уничтожить, то он появится снова, но в другом месте, и неизвестно в чьи руки попадет. Хранить здесь? Очень опасно! Ключ некоторые твари чувствуют за сотни верст. Как бы мы его ни прятали, все равно за ним придут. Кто, в каком обличье, не знаю, но с одним намерением - получить его в свои руки.
- Неужели все так плохо? - На лице боярыни отразилось сомнение.
- Да. Пока мы не решим, что делать с этим опасным предметом дальше, нам предстоит встретиться с большими трудностями. Будем готовиться к ним.
- А сейчас что будем делать?
- Я спрячу его. Куда, даже тебе не скажу. И буду искать способы избавиться от Ключа, но так, чтобы он не появился снова.
Аким аккуратно завернул в мешковину сундучок и вышел из комнаты к ожидающим за дверями воинам.

Глава 10
ЭМСКИЙ ТРЕУГОЛЬНИК

Окна комнаты выходили на оживленную улицу, поэтому в будильнике особой необходимости не возникало: с самого утра воздух наполнялся шумом машин, пролетающих через центр города, - долго не поспишь. Но студентами такая помеха воспринималась с пониманием - общежитие располагалось в удобном месте, и жить в нем считалось престижным. Девушки могли снять квартиру где-нибудь на окраине и не зависеть от требований коменданта и неизбежных шумных сабантуев по вечерам, но здесь им нравилось. Все-таки дух студенческой жизни чувствовался именно в общежитии, которое располагалось рядом с университетом. А с шумом легко свыкнуться, как и с отсутствием будильника.
Субботним утром наступала тишина. Автолюбители либо еще не проснулись, либо, почти бесшумно просачиваясь мимо усиленных постов автоинспекции, уже укатили на дачи. Да только кто станет спать допоздна в теплый солнечный выходной!
Маша, не вставая с кровати, попробовала взглядом налить воду в широкую кружку, стоявшую на столе.
Чайник немного сдвинулся с места и с грохотом упал, вода выплеснулась и растеклась по столу.
- Машка, опять за свое? Дай поспать нормально суббота ведь, - заныла проснувшаяся Рита. - Вон воду всю разлила, опять, что ли, в умывальник бежать?
- Да спи, я сейчас уберу, - весело ответила подруга. После неудачного опыта настроение девушки не ухудшилось, наоборот, она чувствовала эмоциональный подъем, ей хотелось совершить какое-нибудь настоящее колдовство. Ведь не зря же ведьма ощущала каждой клеткой своего крепкого молодого тела способность творить чудеса, как это могла делать мама. В сознании звучало эхо слов Лесного Хозяина: «Ты - наша».
Вальпургиева ночь изменила Машу. На первый взгляд все вроде бы оставалось по-прежнему: учеба, нехитрый студенческий быт, общение со старыми друзьями и другие повседневные дела. Только ее внутренний мир переменился окончательно. С изменением восприятия начались и изменения физические. На последних занятиях по физкультуре она заметила, что нагрузки, даваемые преподавателями и ранее считавшиеся большими, перестали вызывать усталость, а нудные занятия в аудиториях стали превращаться в интересную забаву.
Особое восхищение у Маши вызывали нанесенные на кожу рунные узоры - они красно-сине-фиолетово оплетали тело, но почему-то оставались невидимы для людей. Мать тогда сказала, что даже посвященные не смогут увидеть все, потому что им доступен только фиолетовый цвет, а остальные цвета проявятся только с позволения самой девушки. В них и защита от чужого колдовства, и полученное ведьмовское умение, и связь с мирами старых рас, и, конечно, самое главное - сила. Вот только б побыстрее научиться пользоваться этой силой!
Энергия струилась из ее тела и требовала применения, но Маша твердо помнила слова матери о том, что спешить нельзя никоим образом. «Все придет не сразу, постепенно, - говорила та, - главное - не поддаваться ненужным эмоциям, иначе можно принести большой вред окружающим и привлечь ненужное внимание как людей, так и всяческой нечисти». Подружки, присутствовавшие на посвящении в ведьмы, также чувствовали в себе что-то новое, но оно приходило не так стремительно и заметно, чтобы на это обращать особое внимание. Легкое обострение дремавших чувств и эмоций они приписывали молодости и весне.
У Маши, несмотря на уверения мамы, все пошло стремительно. Сами собой стали проявляться способности к различным паранормальным явлениям: уже через неделю девушка могла взглядом двигать предметы и свободно улавливать чужие эмоции на значительном расстоянии. Иногда ей казалось, что при общении у нее получалось разглядеть в чужих глазах тщательно спрятанные мысли. Но все это, как и многое другое, часто проявлялось невпопад и невовремя, внося определенные трудности в отношения с друзьями и однокурсниками. Приходилось тщательно скрывать от всех, за исключением Риты и Вали, проявляющиеся возможности. К восхищению подруг, Маша не комплексовала и старалась потихоньку учиться управлять собой. Девушки поначалу тоже пытались сотворить что-нибудь магическое, но получалось у них через пень-колоду, и в конце концов подружки занялись обычными, более привычными развлечениями вроде дискотек и свиданий с парнями. Лишь дочь ламбушской ведьмы продолжала попытки совершенствоваться в волшбе.
В дверь робко постучали, девчонки заворочались на кроватях. Маша, ощутив, кто стоит в коридоре, засмеялась:
- Не торопитесь, Артур - человек деликатный, будет под дверью стоять сколько надо и без разрешения не войдет. Главное - не позвать раньше времени.
После той памятной поездки у Пряхина возникло чувство любви ко всем троим девушкам, но по отношению к Маше еще примешивалась паническая боязнь в чем-нибудь поступить неправильно. Окончательный выбор он сделать не мог и старался ухаживать сразу за всеми, считая, что хоть с одной из них повезет. Над безнадежно влюбленным студентом потешались все однокурсники и с нетерпением ожидали, какая из девушек первой пойдет ему навстречу. Записной хохмач вуза Степан Огирко за спиной Артура организовал тотализатор и принимал ставки на альянс Пряхина с одной из девушек. Прознав про такие дела, подруги не обиделись и даже иногда интересовались уровнем котировок. К тихому сожалению Риты ставки на нее почему-то оценивались чуть ниже, чем у подруг.
- Представляете, - возбужденно заговорил Артур, едва зайдя и поздоровавшись с девчатами. - Вчера с такими людьми встретился! У них в Петрозаводске создан клуб по изучению аномальных явлений природы. Так в этом клубе такие продвинутые люди - закачаешься! Связи у них есть с другими городами и даже с иностранцами. По стенам десятки стендов с фотографиями и различными экспонатами. Чувствуешь себя словно в музее. И грузят по полной программе, хоть и не все понятно.
Возвратившись из Ламбушки, Пряхин вдруг проникся интересом ко всему неизведанному и с энергией неофита ринулся по всяким обществам и тусовкам любителей неизвестного. Про деревенские события он помнил мало, считая все, что осталось в голове, пьяным бредом, но подсознательно ощущал нечто странное - ведь что-то с ним все-таки произошло. По ночам ему стали сниться странные сны, где он плясал рок-н-ролл на ведьмином шабаше или в обнимку с бородатым лешим жарил на костре шашлыки. Странные однокурсницы его буквально очаровали, а зеленоглазая Маша вызывала неосознанную опаску. Иногда, глядя на девушку, он пытался рассмотреть на ее коже загадочную татуировку, приснившуюся в Вальпургиеву ночь, но каждый раз, не увидев ничего, облегченно вздыхал. С остальными подругами Пряхин чувствовал себя как-то проще, хотя и они иногда казались ему чем-то похожими на рыжую ведьму. Смешливая Рита и задумчивая Валя вызывали у Артура массу положительных эмоций, с ними у него не возникало проблем в общении, и их бросающаяся только ему в глаза загадочность казалась более женственной, чем у изменившейся за короткий срок Маши.
Вот и сейчас Пряхин буквально лучился весельем в обществе подруг. Рассказывая о встречах в новом клубе, он упомянул о том, что на следующей неделе предстоит очередная экспедиция в эмский треугольник, и предложил принять участие в ней. «Это всего на два дня, - привел аргумент Артур, - да и дни-то выходные - суббота и воскресенье».
Неожиданное предложение интереса не вызвало, но, чтобы не расстраивать незадачливого ухажера, девчата окончательного «нет» не произнесли. Ожидавший отказа и готовый к нему, Пряхин оживился еще сильнее и стал отпускать комплименты направо и налево, тем более что подруги сидели как раз и справа и слева от него. Затем, словно вспомнив о неотложных делах, вечный студент так же внезапно, как и пришел, распрощался с девушками.
Неделя пробежала незаметно. Занятые учебой и другими делами, Маша с подругами даже не вспоминали о предложенной Пряхиным авантюре, тем более что сам он пропал из поля зрения, укатив на какую-то очередную тусовку.
В пятницу погода решилась доказать, что на дворе все-таки лето. Южный ветер разогнал крутившиеся над городом почти всю неделю тучи, и июньское солнце дорвалось до соскучившейся по теплу природы. По давней традиции в такие дни почти все население карельской столицы выходило на вечерний променад, благо место такое имелось. Протянувшаяся на сотни метров набережная манила в жаркий день близостью прохладной воды и различными развлечениями.
- Ну что, может, сегодня погуляем? - Вопрос Риты не застал подруг врасплох.
- Конечно! В такую погоду грех дома сидеть. Главное место гуляний для жителей и гостей города встретило как всегда оживленным многолюдьем. На прибрежных гранитах, среди множества авангардных скульптур, застывших на фоне блестящего под солнцем залива с кораблями и яхтами на нем, между многочисленными павильонами, торгующими пивом и шашлыками, весело тусовалась молодежь.
Подруги не спеша прогуливались вдоль Онеги, когда Маша ощутила неприятное чувство тревоги. Ей показалось, будто над ними стало собираться почти незаметное облачко чего-то мерзкого. Оно витало где-то рядом, словно выжидало момента, чтобы накрыть девушек своей дымкой.
- Что-то настроение начало портиться, - внезапно проговорила погрустневшая Валя и завертела по сторонам головой.
- Может, домой пойдем? - поддержала подругу Рита. - Не по себе как-то...
Маша почувствовала напряженный злой взгляд. Он, казалось, уперся ей в спину и подталкивал в сторону от скопления отдыхающих, к мало оживленным дорожкам, вьющимся среди густых кустов. Девушка резко обернулась, но среди множества людей, гулявших по набережной, никого странного или подозрительного не увидела. На фоне общего веселого и радостного настроения что-либо разобрать было невозможно.
- Вот что, подруги мои, идите домой, а я вас скоро догоню, - решительно проговорила Маша, хотя мгновение назад ничего подобного в голову ей и не приходило. - Мне надо кое-кого увидеть. Переговорю и догоню вас. А вы пока на ужин что-нибудь сообразите. Сосиски и пельмени последнее время только один рвотный рефлекс вызывают, - слукавила она, пытаясь поскорее отправить подружек с набережной.
Когда немного сникшие Валя и Рита ушли, Маше показалось, что она, оставшись одна, поступила опрометчиво. Но что сделано, то сделано. Девушка присела на скамеечку под раскидистым деревом и попробовала сосредоточиться. Чтобы разобраться в том, что же так резко повлияло на настроение, ей требовалось спокойно обдумать все прочувствованное несколько минут назад. Но, кроме злобного взгляда, ничего в голову не приходило. Это тревожило, как заноза.

Предыдущая страница 7 Следующая страница


Кощеевы земли 8

- А вот и незабвенная Мария Кяхр, - раздался над девушкой незнакомый голос, - решила помечтать в одиночестве.
Маша подняла глаза. Перед ней стоял молодой мужчина, одетый в дорогой костюм и с тростью в руке. Его рот расползся в кривой улыбке, в странных розоватых глазах светилась физически ощущаемая ненависть. «Что еще за урод? - возникло неожиданное раздражение. - Весь вечер испортил». Страха она не ощущала, хотя ненависть желтыми щупальцами сочилась из незнакомца.
- Чего молчишь, сучка деревенская? - продолжая изображать улыбку, зло процедил мужчина. - Быстро встала и пошла со мной, а будешь дергаться или орать, тебе же хуже будет. - Он демонстративно показал спрятанный в трости узкий стальной клинок и продолжил: - Колдовское отродье, шевелись быстрее, а то здесь замочу, ведьма проклятая.
Краем глаза Маша заметила еще двоих, направляющихся в их сторону. В то же время многочисленные отдыхающие словно не замечали их, даже создалось впечатление, что вокруг скамейки возникла какая-то мертвая зона, недоступная для других глаз. «Злое колдовство, наведенный морок», - по-другому девушка охарактеризовать сложившуюся ситуацию не могла. В памяти судорожно колыхнулись наставления матери, но что надо предпринимать в сложившейся обстановке, на ум не приходило.
К стоящему у скамейки подошла солидно одетая пара. Высокий, скандинавского типа парень и молодящаяся худая женщина. Они вопросительно посмотрели на мужчину.
- Хватайте ее, - распорядился тот, - машина стоит наверху, у лестницы. Побыстрее, пока не очухалась. Я остальным глаза отведу.
Повадки нелюдя или колдуна, настроенного именно против нее, добавили девушке понимания возникшей ситуации. На то, что незнакомец не является человеком в обычном смысле, указывали магические способности, нахально демонстрируемые им. «Пижон, наглый пижон с дешевыми понтами!» Внутри Маши моментально разлилась сдерживаемая до этого злость. То, что непонятный колдун посчитал за испуганное оцепенение, для ламбушской ведьмы являлось совершенно иным состоянием. Удивлением, попыткой разобраться, но не ступором. А злость послужила толчком к действию.
Выскользнув из рук парня и женщины, пытавшихся схватить ее, Маша неожиданно для себя взлетела в воздух и, зависнув над головами нападавших, выкрикнула неизвестно откуда пришедшее на память заклинание. Агрессивную парочку как порывом ураганного ветра понесло от скамейки через широкую набережную, мимо застывших у парапета людей, в холодную онежскую воду. В глазах главаря мелькнула растерянность, но он почти сразу вскинул кисти рук ладонями вперед. Больше ему ничего не удалось сделать. Разъяренная Маша, хищной птицей спикировав на шею противника, сжала пальцами его бледное горло и буквально затолкала вспыхнувшими от ярко выступивших рун ладонями начавшее выходить из глотки незнакомца заклинание. Лицо нелюдя исказилось и начало менять цвет: из мертвенно-белого оно стало бордовым, из носа и ушей хлынула кровь.
Увертываясь от красных брызг, девушка резво отскочила в сторону, а ее соперник, упав грудью на землю, начал превращаться в какую-то здоровенную летающую тварь. Модный красивый костюм повис неопрятными кожистыми складками; из-под рук, от кистей к бедрам, выросли неуклюжие жесткие отростки, оттягивая кожу и расправляясь в широкие перепончатые крылья; ноги заметно укоротились и блеснули когтями на растопырившихся пальцах. Не дожидаясь окончания превращения, ведьма, не раздумывая, ударила обутой в туфлю ногой пытающуюся приподняться тварь. Острая металлическая набойка на каблуке вонзилась в начавшую отливать синью грудь. Нетопырь вздрогнул и развалился на части, как будто внутри взорвалась небольшая граната, куски плоти одновременно дохнули клубами вонючего дыма, разлились жижей и зловонными мокрыми пятнами затемнели на парковой дорожке.
С гибелью колдуна вокруг исчезло ощущение напряженности. Стараясь сделать это как можно незаметнее, Маша осмотрелась по сторонам. К счастью, на нее никто не обращал внимания: у зевак появилась более интересная потеха. Столпившиеся на набережной люди возбужденно гомонили, весело глядя на выбирающихся из воды парня и женщину. Скользя по мокрым камням, незадачливые купальщики недоуменно смотрели по сторонам. Народ с пьяным энтузиазмом давал им советы и пытался протягивать «руку помощи».
Воспользовавшись моментом, Маша попробовала заглянуть в их сознание, но, кроме удивления и тихого Ужаса, ничего не увидела. Память обоих неудачников оказалась абсолютно пуста.
К берегу лихо подкатила милицейская машина, два выскочивших из нее мордатых милиционера-тяжеловеса сноровисто извлекли из воды ошеломленную парочку и, загрузив их в «кенгурятник» уазика, так же лихо укатили.
Из кустов выбежал здоровенный коричневый боксер в широком ошейнике. Обнюхав место, где только что погиб колдун, тут же его деловито пометил, затем, найдя взглядом Машу, подмигнул большим веселым глазом покрутившись возле скамейки, пес удовлетворенно рыкнул и длинными скачками умчался за кусты, вероятно, по своим, собачьим делам. Девушка зачарованно проводила взглядом непоседливое животное и, спохватившись, заторопилась к подругам.
Валю и Риту она догнала возле общежития. Девушки стояли у входа и оживленно разговаривали с Артуром. Увидев Машу, Пряхин приветственно помахал рукой и громко заявил:
- Раз все здесь, то давайте собираться. В три утра машина поедет в треугольник, насчет мест я договорился. Или вы уже забыли, что мы едем в самую настоящую научную экспедицию?
Девушки недоуменно переглянулись. Учитывая взбалмошность собеседника и его постоянные авантюры, никто всерьез не воспринимал обещания, данного им неделю назад. Не видя энтузиазма у подружек, Артур стал с горячностью убеждать их принять участие в предстоящей экскурсии.
Маша, слушая, как Пряхин расписывает красоты и тайны мест предстоящей поездки, заметила спокойно бредущего по проспекту коричневого боксера. Того самого, что не так давно подмигивал ей на набережной. Пес с достоинством, не обращая внимания на прохожих и снующие взад-вперед машины, подошел к студентам и вежливо сел возле них. Казалось, что он внимательно прислушивается к словам Артура, который с горячностью продолжал уговаривать девушек.
Повинуясь какому-то внезапному порыву, Маша подошла к собаке и присела перед ней на корточки. На нее взглянули мудрые понимающие глаза. Неожиданно для себя девушка протянула руку и погладила боксера по коричневой спине. Стоявшие рядом подруги испуганно вскрикнули, Артур внезапно замолк, словно поперхнувшись своими же словами.
Собака лениво зевнула и насмешливо уставилась на студента, мол, давай, продолжай свой рассказ. Но Артура словно заклинило, он что-то попытался сказать, но не смог выговорить ни слова. Девушки удивленно посмотрели на него и с нескрываемым интересом обратили свое внимание на собаку.
- Хорошая собачка, - с ласковой интонацией в голосе проговорила Маша, - хороший песик. Ты ведь не злой? Наверное, хозяина ищешь? Или просто гуляешь? Ну гуляй дальше, а то тебя искать будут.
- Маш, он же укусит тебя, смотри какая морда злобная.
Обретя дар речи, Артур постарался оттеснить девушку от боксера, на что пес отреагировал чисто по-собачьи. Он широко распахнул пасть и продемонстрировал крупные зубы. Пряхин испуганно отшатнулся назад. Девушки громко рассмеялись. Маша, положив руку на загривок боксеру и заглядывая в серьезную морду, заметила:
- Нет, это добрый пес. Посмотри, какие у него умные глаза. Совсем как у человека. И добро он понимает.
Она почесала собаку за ухом, и та восторженно завертела коротким хвостом, как вентилятором.
- Видите, ему нравится! - Маша провела рукой по широкому ошейнику и прочитала на прикрепленной к нему металлической бляхе: - Адмирал, тел.545654. Так тебя Адмиралом зовут? У тебя даже телефон имеется?
Боксер посмотрел в лицо девушке и лизнул ее в нос длинным влажным языком. Затем неторопливо поднялся и, вывернувшись из-под руки, трусцой отбежал за угол общежития.
Артур, проводив взглядом пса, пробормотал что-то непонятное про одичавших собак и опять продолжил агитировать за поездку.
Встреча с боксером успокоила ламбушанку. В душе растаяла тревога, и она согласилась на предложение Пряхина. Подружки также особо возражать не стали - всем предстоящая экспедиция показалась обычной воскресной экскурсией загород. Когда повеселевший Артур уточнив с девушками время и место сбора, побежал готовиться в дорогу, из-за угла общежития выглянула умная собачья морда. Взгляд блестящих коричневых глаз проводил убегающего вечного студента, задержался на входящей в подъезд Маше, и коричневая с белой отметиной псина с укоризной вздохнула совсем по-человечески. Через несколько секунд большой пес бежал по улице по своим собачьим делам, не обращая внимания на проходящих мимо людей.
Автобус на первый взгляд казался ровесником студенток и доверия не вызывал, но веселый и разговорчивый водитель, представившийся Сашей, заверил, что с машиной проблем не будет. «Зверь-машина, не то что некоторые навороченные тарантасы», - с гордостью за свой раритет заметил он. Кроме четверки из университета в салоне разместились еще несколько человек, которые и представляли собой клуб изучения аномальных явлений. Все они вызвали у Маши чувство жалости, которое у здорового человека проявляется к безнадежно больным людям. Такими же больными в ее понимании являлись сидящие рядом «научные» аномальщики. Бородатый руководитель, назвавшийся Анатолием, своим видом напоминал типичного киношного фанатика-ученого с безумным блеском в глазах, яростной настойчивостью в поисках известного только ему результата и неприятия иных точек зрения. Не лучшее впечатление оставили и его помощники. Два спортсмена-экстремала, Женя и Сергей, больше похожие манерами на Чипа и Дейла, и неопределенного возраста дама с повадками старой девы, да еще знакомая по учебе в универе Лера, которая нашла себе кумира в лице бородатого Анатолия и постоянно моталась с ним.
Темно-коричневый пес в широком кожаном ошейнике бежал через лес. Он с ходу перепрыгивал через небольшие ручейки и, разбрызгивая воду, преодолевал многочисленные болотца. Изредка останавливаясь, чтобы хлебнуть из какого-нибудь источника, боксер, принюхиваясь, задирал короткий черный нос и, не задерживаясь, продолжал бег. Ему было необходимо успеть к известному месту, невзирая ни на что. И в этом он был весь - пес с гордым именем Адмирал.
- Конечная станция, поезд дальше не пойдет! - весело объявил Саша, остановив автобус на круглой, как блюдце, поляне.
Пассажиры зашевелились и поначалу бестолково закрутились, разглядывая через окна и поляну, и окружающий ее лес, но вылезать из уютного салона никто не спешил. Лишь когда бородатый руководитель убедился, что приехали именно туда, куда надо, началась неторопливая выгрузка сложенных на задних сиденьях мешков и контейнеров...
К Машиному удивлению имущества оказалось не так уж и много. Всего несколько вещевых мешков и, похожие на гигантские мыльницы, четыре пластиковых контейнера с лямками для переноски их за спиной. По одному на троих, не считая личного снаряжения, как заметил экстремал Женя.
У самого леса стоял выкрашенный в зеленый цвет типовой строительный вагончик, из тех, что любят использовать в качестве временного жилья различные вахтовики. Именно к нему Саша и подогнал автобус. Анатолий, кивнув в сторону вагончика, прокричал, что лишнее барахло можно разместить там. И, утратив интерес ко всему, что не касалось его личного участия, устремился в другую сторону, чтобы посмотреть на какой-то прибор, одиноко торчавший в кустах на опушке и не вызывавший впечатления работающего.
Всю дорогу Маше спалось плохо. Ей то чудился вчерашний колдун, то большая коричневая собака, то смеющиеся краснорожие милиционеры, пытающиеся запихать ее в патрульную машину. Да и сама поездка с маленькой экспедицией стала просто попыткой хоть как-то сменить на время обстановку и попробовать разобраться в себе без докучливых незнакомцев. Случившееся на набережной, то, что она смогла сделать, и проявление до сих пор неизвестных ее способностей - все это смутило девушку, и она так до сих пор и не поняла что к чему. Спросить совета тоже не у кого. Единственный человек, который объяснил бы все, - это мама, но она далеко. Конечно, рассказал бы многое и старичок Генрих Карлович Тетельбом, он же - Лесной Хозяин, но в памяти у Маши все три встречи с ним оставили странное чувство соприкосновения с такой большой тайной, что к ней прикасаться раньше времени ни в коем случае не хотелось. Почему такое чувство быстро переросло в твердую уверенность, она ответить не могла, но где-то в подсознании вертелась мысль об осторожности и вспоминались слова: «Помни, ты теперь наша, и никто не должен об этом знать, для твоей же пользы. Придет срок, и все твои способности проявятся. И еще, знай, пока не выйдет срок и не сказано Слово - ты уязвима и для колдовства, и для злого умысла». Что имел в виду Лесной Хозяин, говоря о Слове, для девушки осталось тайной, и даже Наста об этом не смогла сказать ничего определенного, лишь многозначительно заметила, что для каждого человека оно звучит по-разному и несет различный смысл. «Ну ничего не понятно», - не к месту вспомнилась фраза из мультфильма, и почему-то его персонаж - Колобок - привиделся ей в образе Генриха Карловича.
- Машка, не спи на ходу, а то одна останешься, - донесся голос Вали, - мы уже скоро встаем на маршрут, бери рюкзак.
Маша встряхнулась и огляделась. Все участники экспедиции разобрали вещмешки и, разбившись на две группы, слушали инструктаж Анатолия. Речь руководителя оказалась краткой и свелась к уточнению маршрутов и рекомендации выдерживать график по времени. Попав в одну группу с Женей, Сашей, Валей и «синим чулком» Верой, Маша пристроилась в хвост небольшого отряда.
Как объяснила вечно хмурая дама Вера, возглавившая группу, им предстояло пройти около пятнадцати километров до невысокой скальной гряды и установить возле нее специальные приборы, а затем наблюдать всякие явления, которые могут там возникнуть. Все это мероприятие планировалось провести за сутки. После этого им надлежало вернуться к автобусу. Голос Веры оказался под стать ее внешности - такой же бесцветный и замученный.
Движение по пересеченной местности в условиях почти девственного леса представляло собой несколько этапов. Первый - самый увлекательный, это пока ты еще свеж и тебе все интересно вокруг, слышатся веселые голоса, яркие краски радуют глаз и окружающий мир кажется прекрасным. Второй - это когда рюкзак начинает потихоньку оттягивать плечи, красоты природы влекут все меньше и меньше и порою хочется перекурить на приглянувшейся полянке. Третий - завершающий, этап сливается в мельтешение стволов перед глазами, внезапно появляющихся под ногами кочек и корней, в нежелании груза спокойно висеть за плечами и томительном ожидании долгожданного окончания пути. Все три этапа растянулись на четыре с половиной часа быстрой ходьбы по густому лесу. Если сначала все шли бодро и весело, охая от красот первозданной природы и рассыпая на ходу незамысловатые шутки, то позднее разговоры затихли, и заданный Верой темп движения заметно уменьшился. Казалось, что сушеная вобла - а именно так назвала про себя руководительницу Маша - совершенно не чувствует усталости, на ее лице не вы ступило ни капельки пота, а дыхание всю дорогу оставалось ровным, как у спортсменки. Даже экстремалы-любители, тащившие на себе оба доставшихся группе контейнера, под конец пути пыхтели загнанными быками.
Когда каменистая гряда, на которой планировалось стать временным лагерем, взметнула лысые склоны, желания ликовать и веселиться по поводу окончания маршрута ни у кого не возникло. Выйдя на свободное от растительности место, все попросту рухнули на землю и какое-то время молча лежали. Первой подала голос Валя, вслух высказав скорбное мнение, что придется столько же идти еще и обратно.
- Ничего, обратно всегда идти легче. Чувствуешь приближение к дому, и силы появляются сами, - тоном знатока «утешил» девушку Саша.
Для него такие походы, по Машиному мнению, не считались трудными - вон расселся бугай, скинул промокшую от пота штормовку, подставляя спину жаркому солнцу, и хоть бы хны. Спортсмен-экстремал выглядел похуже - куртку не скинул, да и румянец на физиономии был поярче.
К своему удивлению, Маша чувствовала себя бодро, лишь немного ныли ноги, натруженные долгим переходом. Остальные, вспотевшие и раскрасневшиеся, блаженно вытянулись возле сваленных в кучу мешков и контейнеров и вставать не желали. Первой зашевелилась Вера. «Ну чем не железная леди! - мысленно восхитилась девушка. - Роботесса запрограммированная!» Недовольно морщась, руководительница резво вскочила на ноги и предложила немедленно начать установку датчиков по гребню гряды. Расслабившиеся люди лениво заворочались, но возражать никто не стал. «Синий чулок», подавляя возможный протест со стороны несознательных участников экспедиции, быстро распределила между ними начальный объем работ.
Маше с Валей досталась установка палатки и подготовка лагеря. Когда Вера в сопровождении мужчин и контейнеров на их плечах пошла выставлять свои научные штучки, девчата спокойно развернули палатку, собрали веток для костра и набрали воды из небольшого ручейка, бившего из-под камней на склоне гряды. Их грядущие научные открытия заботили мало.
Для Маши это место ничем не отличалось от других, увиденных ею за деревенскую жизнь. Вокруг зеленел смешанный лес, пятна мха лепились по каменистым серо-коричневым валунам, окруженный густым кустарником ручей говорливо журчал по камням и исчезал за темным островком густого ельника. Из леса доносились звуки обычной жизни: крики птиц, жужжание насекомых, шум листвы и едва различимые шорохи. «И чего тут аномального? Все как везде», - подумалось девушке. Маленькие колокольчики тревоги молчали.
- А волки или медведи здесь водятся? - с опаской оглядываясь по сторонам, спросила сугубо городская жительница Валя.
- Конечно, - не задумываясь, ответила поглощенная осмотром окружающего пейзажа Маша, - и лоси, и лисы, и зайцы, росомаха пробежать может. Лес-то дикий, до ближайшего жилья километров сто - сто пятьдесят. Но бояться зверья не надо, само по себе оно не так и опасно. Дикий зверь, если не болеет бешенством или если он неголоден, никогда сам на человека не пойдет, к тому же нас много, то есть мы сами представляем угрозу для зверей. А вообще-то самый опасный зверь - это человек. Людей в лесу надо опасаться больше, чем зверушек.
Так что если человека увидишь - бей тревогу, а если зверушку - то позови меня.
Успокоившись. Валя с интересом стала смотреть на вершину склона, где мужчины под руководством Веры растягивали провода и устанавливали на высоких тонких стойках всякие хитрые приспособления.
- Все не могу понять, что мы здесь делаем, - Продолжила она разговор. - Какой-то мифический треугольник, клуб этот аномальный-ненормальный, комары, беготня по чащобам. Что за маразм? Нет, ты скажи, зачем мы здесь? Да и Вера тебе никого не напоминает? По-моему, у нее все проблемы неудачной личной жизни плавно перетекли во вздорность характера и самореализацию в псевдонаучной деятельности. Посмотри - фюрер в юбке.
- Да что ты! - Маша, зная взрывной и немного взбалмошный характер подруги, постаралась успокоить. - Представь - мы приехали на пикник. Отдохнем на природе, подышим свежим воздухом, немного развеемся, а то что-то в городе совсем закисли. Не за горами сессия, а там уж не расслабишься. Так что отдыхай.
Сама Маша неожиданно почувствовала какую-то, пока очень тонкую, связь с этим местом. Она ощутила душевный подъем. Словно что-то включилось в сердце. Казалось, неведомая энергия вливается в ее тело и становится легко-легко. Заботы вчерашнего дня отошли на задний план и совсем перестали тревожить. От природы повеяло приятным пониманием и сопричастностью. В то же время Маша понимала, что эти чувства возникают только у нее. По лицам и повадкам остальных людей ничего подобного сказать было нельзя.
Возвратились с гребня Вера и мужчины, они оживленно обсуждали какие-то технические параметры установленных приборов, их усталые лица светились радостью, как это бывает у людей, выполнивших трудную работу. Вера достала из рюкзака миниатюрную радиостанцию, еще раз удивив технической оснащенностью казалось бы несложного самодеятельного похода, и вышла на связь с группой Анатолия.
- Толик, - закричала она, щелкая переключателем, - мы готовы... Все установили по схеме... Да... да. Через пять минут... Хорошо, будем на приеме.
Победно посмотрев на остальных, «железная леди» достала из кармана штормовки маленький пульт и объявила:
- С другой стороны тоже готовы. Через пять минут включаем полный контур зоны и будем наблюдать. Может быть, сегодня отследим точки искривлений пространства в этом месте, а может, что-нибудь еще.
Она уставилась на часы. Стало тихо, казалось, окружающая природа тоже замерла в ожидании чуда. Но чуда не произошло. Вера торжественно нажала кнопку, и все посмотрели вслед за ней на каменистый гребень. Тот с иронией скалился камнями, пространство сворачиваться не собиралось. Ни звуковых, ни световых эффектов, торчащие по склону коробочки на тонких телескопических ножках уныло поблескивали в лучах опускающегося к горизонту солнца. Экстремалы с недоумением повернулись к руководительнице, легкое разочарование отразилось на их лицах.
- Чего туда смотреть, - с иронией проговорила «железная леди», - все равно ничего не увидите, большинство аномальных процессов визуально не доступны. Человеческие органы восприятия слишком слабы, чтобы заметить это. Пусть приборы данные снимают, а нам остается только ждать и наблюдать за появлением возможных оптических эффектов, которые могут возникнут в любом месте. Впрочем, мы вряд ли сможем что-то заметить.
Не столь подкованные в научных изысках люди, каковыми являлось большинство участников экспедиции, на всякий случай посмотрели по сторонам, но там ничего не происходило. И тогда Саша предложил перекусить. Его предложение встретили на ура.
Прошло несколько часов со времени установки датчиков, но ничего так и не произошло. Устав ожидать видимых результатов, случайные участники столь непонятной экспедиции стали расслабляться, чувствуя себя как на пикнике. Женя извлек припрятанную бутылку водки, на костре ароматно зашипели, истекая жиром, нанизанные на прутья шпикачки, на расстеленную клеенку приземлились пластиковые стаканчики и вечные спутники пикников - малосольные огурчики Небольшая натянутость, возникшая в начале похода развеялась, и настроение у всех поднялось. Собравшийся вокруг костра разношерстный народ стал походить на самих себя. Весело смеялась над рассказами Саши Валя, похожие на братьев-бурундуков экстремалы-любители затеяли шутливую возню за обладание куском копченого сала. Даже вечно нахмуренная Вера, отложив в сторону приготовленный для ведения записей толстый блокнот, присоединилась к оживленно разговаривающим у огня людям.
Темно-коричневый пес устало повалился грудью на мягкий мох, его бока тяжело вздымались в унисон хриплому дыханию. Розовый длинный язык вывалился из раскрытой пасти. Тень от густого кустарника защищала его уставшее тело от жаркого солнца и посторонних взоров. Рядом журчал ручей, невдалеке от места лежки к нему вела чуть заметная тропинка. Оставалось немного - чуть отдохнуть и ждать. Ждать того мига, ради которого он бежал сюда несколько часов. Боксер с гордым именем Адмирал.
С наступлением сумерек в воздухе начали происходить незаметные человеческому глазу изменения. Поначалу Маша ощутила неприятный, слегка щекочущий холодок между лопаток, как будто кто-то провел по коже влажной ниткой. Затем ей показалось, что в воздухе начинают сгущаться грозовые разряды и атмосферное давление стремительно падает. Девушка обеспокоенно посмотрела на небо, но наливающаяся темнотой синь виделась безупречной. Первые звезды проявились на востоке, запад еще багровел последними бликами скрывшегося солнца. Все как всегда, ничего нового. Остальные участники экспедиции, похоже, ничего не замечали, лишь Вера как-то нервно бросила взгляд на вершину гряды и занялась записями в рабочем блокноте.
Идти за водой не хотелось, но пузатый котелок так и мозолил глаза. Маша, вздохнув, огляделась, к сожалению, никто не высказал желания составить ей компанию или самому принести воду. Пришлось идти одной.
До ручья, что змеился по склону, всего несколько десятков шагов. Густые кусты по берегам встали невысоким забором, из-за которого поблескивала вода, но добраться до нее оказалось нелегко - крепкие упругие ветви расступаться перед человеком не желали, принуждая удаляться все дальше от лагеря. В одном месте ручей резко заворачивал среди камней, образуя проход между подмытых течением кустов. Нагибаясь, чтобы зачерпнуть из ямки, которую вымыл водный поток, Маша чуть не выпустила котелок из рук, когда жесткий неприязненный взгляд уперся ей в спину. Резко обернувшись назад, она увидела быструю тень, скользнувшую за деревья.
В лагере поднялась суета. Вера закричала, забегали мужчины, и все перекрыл вопль Вали:
- Там Маша!
Женя с топором наперевес бросился к ручью и столкнулся с выходящей из кустов бледной Машей.
- Что там случилось? - спросила она, держа в руке наполненный водой котелок.
- Вера зверя какого-то увидела, ну и закричала. А тут ты куда-то пошла, - сбивчиво объяснил экстремал. - Я на всякий случай - сюда, мало ли что случилось.
Вдвоем они возвратились в лагерь, где бестолковая суета и шум стали затихать сами по себе.
- Все. Успокоились, - громко заявил Женя. - Зверь испугался и убежал. Своими воплями вы его в лес загнали, и он больше не придет. Побоится.
- Это хорошо, если не придет. - Вера пришла в себя, и ее натура мелкого, но начальника, сразу выдвинулась на первый план. - Теперь никто по одному никуда не ходит, даже в кустики. Волк не волк, хомяк не хомяк какая разница? Мы в лесу, где диких зверей хватает' И не забывайте, что находимся в треугольнике, где всегда происходит много чего странного и непонятного. Надо быть настороже.
До наступления темноты ничего, что могло вызвать интерес или опасения, не произошло, да и люди не утруждали себя авантюрами вроде походов в лес или за гребень гряды. Все занимались обычными делами, то есть ничем, и изредка поглядывали на опушку, надеясь что-либо увидеть. И никто не обратил внимания на небольшое темное облачко, возникшее над камнями, усеивающими склон. Облачко, чуть колыхаясь в потоках теплого струящегося по нагретым склонам воздуха, долетело до ближайшего дерева и исчезло в лесу.
Сумерки, обозначающие летом ночь на северных широтах, появились ближе к полуночи. Заметно потемнело, на небе выступили яркие звезды, и выкатилась круглая, с надгрызенным боком луна.
Пара желтых глаз напряженно смотрела на лагерь, где люди начали укладываться спать. Над светло-рыжей шкурой замер почти не различимый в сумерках туманный шар.
Темное облачко бесшумно подплыло к сидящей на корточках Вере и коснулось ее затылка. Женщина, отбросив в сторону блокнот, резко встала и, обойдя вокруг костра, обратилась к полулежащей на лапнике Маше:
- Пойдем со мной, ты мне поможешь.
Не дожидаясь ответа, она деревянной походкой направилась к груде камней, чернеющей близь опушки. Маша пошла следом, стараясь не терять из поля зрения сливающуюся в сумерках с кустами фигуру женщины, которой понадобилось, видимо, в туалет.
Вера скрылась за камнями, а девушка, подойдя к небольшому дереву, одиноко торчащему среди валунов, остановилась. Внезапно в темноте загорелись желтыми огнями чьи-то глаза. Крупный, мохнатый, размером с чарку рыжий зверь поднялся буквально в нескольких метрах перед ней. Он глухо заворчал и чуть пригнул передние лапы, готовясь к прыжку.
Такой огромной лисицы Маша не видела никогда. Голова зверя была ей по пояс. Блестящие в лунном свете клыки казались длиннее пальца. Девушка испуганно отступила на шаг и уперлась спиной в твердый ствол. Дерево преградило дорогу назад. Лис тоненько тявкнул, и его хвост вытянулся толстой рыжей трубой. Не отрывая взгляда от замершего человека, он сделал шаг вперед, но в тот же момент из кустов сбоку метнулось темно-коричневое тело и обрушилось на похожего на лисицу зверя сверху. Хрипящий и рычащий клубок покатился по склону.
Маша как раз обернулась посмотреть, что там с руководительницей, когда та вышла из-за камней. Она шла, вытянув перед собой руки, прямо на девушку, ее рот перекосился в злобной усмешке, глаза заполняла черная пелена.
- Сдохни, ведьма.
Шипящий звук совершенно не напоминал голос женщины. Скорее это был шелест, шуршанье, а не слова. Вот только смысл их почему-то был очень понятен. «Железная леди» хотела смерти другого человека, точнее - ведьмы. А ведьма здесь только одна, да и то начинающая.
- Сдохни...
Вера на миг остановилась и без разбега, словно увлекаемая невидимой силой, понеслась по воздуху на Машу. В лицо дохнуло злым порывом ветра, и одержимая руководительница в прыжке попыталась схватить девушку за шею. Маша испуганно отшатнулась. Одержимая пролетела мимо, упав на поросшие мхом камни. Падение, казалось, не принесло уже немолодой женщине никакого Ущерба, она резво вскочила и снова попыталась дотянуться до шеи противницы. Молодая ведьма, стряхнув с себя растерянность, встретила ее внезапно пришедшей на ум фразой на вепсском языке, одной из тех, которые учила ее мать. Заклятие изгнания бесов, или отворота чужой сути. Так Наста называла этот короткий наговор. Маша сделала жест в подтверждение отворота.
Голову Веры окутало голубое сияние, и она завыла на пронзительной ноте. Еще один жест ведьмы с наговором отворота. Сияние погасло, вой прекратился, и женщина мешком рухнула на землю.
- Что у вас здесь случилось? - Подбежавший Саша переводил взгляд с лежащей Верш на Машу и обратно. - Что с ней?
- Сама не знаю, - откровенно призналась девушка. - Позвала с собой, я подумала - в туалет, а потом бросилась на меня и упала. И еще, я сейчас странную лису видела, прямо перед этим деревом. Здоровая такая, как волк. И еще там кто-то был. На лису напал, но я не разглядела.
Она показала рукой на то место, откуда лиса и кто-то еще скатились вниз. В это время зашевелилась Вера. Застонав, она приподнялась и удивленно посмотрела на стоящих рядом молодых людей.
- Боже мой, кто мне скажет, черт побери, что со мной, почему я здесь лежу? - Женщина подозрительно посмотрела на склонившегося над ней шофера. - Кто даст мне ответ, и желательно сейчас же: что случилось?!
Маша попыталась объяснить старой деве, что произошло, но та ничего не поняла и, охая, с помощью поддерживающего ее Саши побрела к костру. С языка Веры то и дело срывались ругательства и стоны с причитаниями, вроде «ну что за фигня» и «ничего не помню».
У костра уже все проснулись и с тревогой смотрели на всклокоченную руководительницу, которая, распластавшись возле огня, продолжала причитать и охать. Маша, рассказав о случившемся, замолчала, и Женя подвел итог:
- Это зона треугольника подействовала на ее мозг, некоторые, я слышал, вообще с катушек съезжают. С налетами же и прочими отлучками лучше повременить до рассвета. Дотерпите.
Схватка с оборотнем отняла последние силы, но победа осталась за ним. Обезглавленное рыжее тело валялось рядом и издавало свойственный только этому виду нежити запах - горьковатый аромат осеннего леса. Темно-коричневый пес приподнял лобастую голову и прислушался. Лес, потревоженный короткой и беспощадной битвой, соблюдал тишину. Все лесные обитатели либо бежали, либо попрятались в своих убежищах. Даже леший или кикимора и то не подошли поинтересоваться, а что же здесь произошло? Или не хотели, или их вообще поблизости не было. Для боксера это не имело никакого значения - он свое дело сделал. С трудом встав и прихрамывая на прокушенную переднюю лапу, пес медленно двинулся к горящему на склоне костру. Он знал, что ему делать дальше, боксер с гордым именем Адмирал.
Костер весело пощелкивал угольками, разбрасывая искры во все стороны. От огня веяло теплом и спокойствием, и Маша немного расслабилась. Фанаты неизведанного с цифровой камерой и дозиметром прочесывали склон. Даже осторожный Женя плюнул на все свои опасения, присоединившись к оправившейся от стресса Вере и сопровождавшему ее Саше. Правда, вскоре «железная леди» вернулась и молча залезла в одну из палаток. Ночное происшествие, как поняла Маша, все-таки не прошло для нее без последствий. Подружка Валя также дрыхла в палатке, и Маше никто не мешал попробовать разложить случившееся по полочкам. В последнем случае явно прослеживалась связь со вчерашним происшествием на набережной: поведение «леди» чем-то напоминало ту парочку, что улетела в воду Онежского озера. Такой же бессмысленный взгляд такие же механические движения. Создавалось впечатление о постороннем вмешательстве в их сознание, что-то вроде гипноза. В то, что Вера или кто-нибудь другой попробует на нее напасть снова, Маша не верила. Если и будут против нее направлены какие-нибудь действия, то, скорее всего, не здесь. В этом девушка почему-то была убеждена. Чувство дискомфорта вызывало у нее непонимание причин нападений. Зачем ее хотят убить? Кому она мешает? И вообще, что происходит вокруг нее? Ответов она не находила.
От тягостных мыслей ее отвлек тяжелый вздох, донесшийся из подступающих к лагерю кустов. Девушка испуганно вздрогнула и всмотрелась в сторону, откуда послышался звук. В островок колеблющегося от огня света медленно выдвинулась широкая собачья морда. Уродливый рубец кровавой полосой пересекал черный нос. С шеи свешивались клочья широкого, с помятыми стальными пластинами ошейника. Прихрамывая, темно-коричневый пес подошел к оцепеневшей Маше и лег возле ее ног.
- Адмирал! - узнав собаку, радостно воскликнула девушка. - Откуда ты взялся? Неужели меня искал? Бедная собачка! Ведь это ты меня защитил от того огромного лиса?
Она погладила собаку по спине, и та, осторожно положив голову на Машины ноги, обдала ее колени теплым дыханием. Такими и увидели их пришедшие со склона гряды любители аномалий. Появление собаки в лагере люди встретили доброжелательно, да и вид израненного пса у всех вызвал сочувствие.
С утра каждый занялся своим делом. Кто бегал по камням в поисках неизведанного, кто просто спал, кто жарил на костре оставшиеся припасы. Обстановка создалась сугубо деловая, и никто не заметил появления сухонькой сгорбленной старушки, которая, выйдя из бодрой, не соответствующей возрасту походкой, подошла к лагерю.
Маша вычесывала Адмирала, разлегшегося на неосторожно оставленной Валей куртке и лениво зевавшего огромной пастью. Его раны, полученные в схватке, девушка трогать не решилась, посчитав, что поговорка «заживет как на собаке» справедлива и для боксера. Неожиданно уши собаки приподнялись, коричневая спина напряглась. Издав короткий глухой рык, Адмирал резко вскочил на ноги и замер в стойке. Маша недоуменно подняла глаза и обнаружила стоящую перед ней старушку.
В серой брезентовой куртке, длинной зеленой юбке и в повязанном на голову ярком ситцевом платке, она смотрелась немного нелепо в лесной глуши. Ее морщинистое, похожее на печеное яблоко лицо выражало участие.
- Здравствуйте, - справившись с секундным замешательством, поприветствовала Маша странную посетительницу.
- И ты здравствуй, красна девица, - степенно ответила старуха, внимательно оглядывая лагерь, но казалось, что, кроме Маши, никто эту странную пришелицу не замечал, - весточку я тебе принесла от Хозяина нашего.
- Какого хозяина? - не поняла девушка.
- От Лесного Хозяина. Беда тебе грозит и всем, кто здесь с тобой находится. Уходить вам надо туда, откуда пришли.
- Да вы что! Мы только после полудня к автобусу идти собрались. Да и приборы еще не собрали. Ребята недавно с ними возиться начали, - неуверенно возразила Маша, в то же время ощущая правоту старухи.
- Слушай сюда и попробуй понять, - начала сердиться старуха. - Я с зорьки сюда торопилась не для того, Чтобы лясы с тобой без смысла точить. Не успеет солнышко дойти туда, - она показала на маленькую вершинку, которой заканчивалась гряда, - как случится беда неминучая, сгинете все вы в этом месте. Разве ты не чувствуешь, как похожи эти холмы на Черные Камни? Разве ночью не было знака предстоящих потрясений? Разве зря пришел твой хранитель?
Боксер в ответ негромко тявкнул и вопросительно посмотрел на Машу. Старушка на миг замолкла, но затем, немного успокоившись, продолжила:
- Бросайте все и уходите. Пока не поздно. А железки свои оставьте, толку от них никакого, только зло, затаившееся в горе, будите. Это у вас в Ламбушке надзор за проклятыми заповедными местами постоянно идет, и то не всегда от напасти спасаетесь, а здесь никто не следит. Так что уходите из этого места. Именем Насты, матери твоей, заклинаю.
Старушка, взмахнув рукой, сыпанула в воздух горстку блестящего порошка. Над головой пронесся порыв ветра и рассеял блестки по склону гряды. Затем незваная гостья развернулась и быстрыми шажками направилась в лес, где и исчезла среди елей.
Маша потрясенно смотрела ей в след. Было о чем подумать, но странной старухе она поверила - имя матери, произнесенное неизвестным человеком в незнакомом месте, послужило каким-то паролем для того, чтобы принять за правду сказанное. Да и что-то в голосе старой показалось знакомым, как будто когда-то слышала его. Интонации вызывали доверие. Вот только не все понятно. Взгляд упал на Адмирала. После ухода пожилой женщины с псом произошли явные изменения - страшные раны на морде и передней лапе странным образом затянулись, образовав лысоватые шрамы, даже надорванное ухо приняло обычное состояние и весело торчало над головой. Создалось впечатление, что пес выздоровел в течение разговора со странной аборигенкой. Или от брошенного ею в воздух порошка? Нет, как бы то ни было, старухе надо верить.
Полог палатки откинулся, и в образовавшийся проем высунулась всклокоченная голова Веры. После случившегося ночью она пребывала в странном состоянии. Образовалось ощущение пустоты, беспокоили непонятные провалы в памяти, все тело ломило, и на душе лежало предчувствие чего-то страшного. К рассказу товарищей она отнеслась на удивление спокойно, но если встречалась взглядом с Машей, то ей почему-то становилось страшно. Поэтому, когда мужчины пошли проверять приборы, Вера, заявив, что у нее разболелась голова, вернулась в лагерь понаблюдать за девушкой, но задремала.
- Кто там приходил? - спросила она, щуря близорукие глаза.
- Уходить надо, - вместо ответа сказала Маша - Приходила странная старушка и сказала, что надвигается большая беда и времени у нас мало.
Девушка коротко пересказала почти весь разговор со странной посетительницей, не упомянув только о том, что было связано с Ламбушкой и мамой. Правдивость своих слов она подтвердила, продемонстрировав внезапно выздоровевшего боксера. Этот аргумент оказался решающим - Вера сразу же криками начала собирать всех членов экспедиции, разбредшихся по гряде, а Маша стала спешно паковать разбросанные по лагерю вещи.
Когда удивленные и немного обеспокоенные люди прибежали к сложенному в стопки лагерному имуществу, Вера, не вдаваясь в подробности, скомандовала немедленно уходить и, схватив радиостанцию, попыталась вызвать Анатолия. Предложение срочно покинуть склон гряды вызвало у людей разные чувства, но все были наслышаны об особенностях эмского треугольника и решение руководительницы оспаривать не стали.
Анатолий на связь так и не вышел. Эфир наполнился Посторонними шумами, да такими, что, кроме треска, ничего не прослушивалось. Атмосфера словно взбесилась, гася радиоволны на рабочих частотах. Вера засунула бесполезную рацию в карман.
- Пойдем вниз, к лесу... - только и успела она сказать.
И тут началось. Из-под камней, разбросанных по всему склону, серыми тенями начали подниматься ввысь смерчеобразные пыльные столбы. В одном месте земля вспучилась пузырем, от вершины гребня вниз заструились видимые глазу потоки сгустившегося, как студень, воздуха. Люди бросились к спасительному, по их мнению, лесу, периодически оборачиваясь и заворожено глядя на развернувшуюся на склонах картину апокалипсиса.
Земляной пузырь с треском лопнул, и из пробоя, скрипя краями матово-черного панциря, выползло чудовище. Скорпионий хвост, покрытое широкими ребристыми пластинами звериное тело и почти человеческая голова с оскаленной острозубой пастью - похожее на бред сюрреалиста-наркомана, оно, цепляясь длинными когтями за осыпающиеся края образовавшейся воронки, издало пронзительный вопль, от которого у всех ослабели ноги. Заметив замерших на опушке людей, чудовище медленно перевалило через край воронки и, семеня многосуставчатыми лапами, потащилось в их направлении.
«Мантикора, - пришло откуда-то знание к Маше, - полуразумный зверь другого мира; достигает в длину четырех метров, практически неуязвим для обычного оружия, плотояден, размножается яйцами, свои жертвы останавливает звуковой волной, а затем убивает ударом ядовитого жала». Усилием воли девушка смогла стряхнуть с себя оцепенение и бросилась теребить неподвижно замерших людей. Те очнулись, но Вера, кулем свалившаяся на землю, двигаться не могла. Подхватив обездвиженную женщину, Женя и Саша, спотыкаясь о камни и кочки, бросились в казавшийся спасительным лес, а Маша, поддерживая испуганную подругу, двинулась вслед за ними. Когда они отошли на достаточное расстояние и остановились, Маша заметила, что рядом нет Адмирала.
- Уходите дальше, я вас догоню, - решительно скомандовала она и побежала обратно, невзирая на возражения, - бросить собаку в беде она не могла.
Застывший истуканом боксер обреченно смотрел на мантикору, в его глазах было отчаяние. Чудовище, перебирая короткими суставчатыми лапами, неотвратимо приближалось, раскачивая поднятым для удара хвостом. Внезапно впереди пса возникла фигура девушки. Она встала во весь рост и, выбросив руки вперед, произнесла пришедшее на память заклинание. При этом на теле ведьмы яркими красками выступили узоры невидимой до этого татуировки, а над головой возникло переливающееся сияние. Остановившаяся мантикора уставилась на нее, и очередной вопль, возникший в глотке твари, захлебнулся хриплым кашлем.
Маша успела вовремя, чудище до своей жертвы не добралось. Не задумываясь о том, что она делает, ведьма произнесла заклятие неподвижности, и тварь остановилась. Действуя как на автомате, девушка выкрикнула еще одно словосочетание, подкрепленное жестом концентрации, и нежить стала раздуваться, как воздушный шар. С тела со скрипом посыпались черные пластины, обнажая рыхлую мягкую шкуру, которая тут же покрылась большими мутными пузырями. В какой-то момент чудовище вздрогнуло и с громким хлопком разлетелось на куски. И сразу же боксер задвигался, в мышцы вернулась так невовремя покинувшая их сила.
Справившись с чудовищем, Маша почувствовала одуряющую усталость и сонливость. «Сильные заклинания, произнесенные даже один раз, изнуряют организм и более сильных ведьм», - пришли на память мамины слова. Что-то мокрое и теплое коснулось руки. Собака, преданно глядя на молодую ведьму, еще раз лизнула ее ладонь и, осторожно прихватив зубами за полу куртки, потянула девушку в сторону леса. Шаг за шагом, приходя в себя, Маша медленно двинулась за Адмиралом.
С опушки она оглянулась на брошенный лагерь, там стоял невообразимый хаос. Десятки смерчей носились по склону, круша камни, деревья, кусты. В воздухе летали брошенные рюкзаки, оранжевыми пятнами носились клочья палатки. Там же, словно играя в веселую забавную игру, по невообразимым траекториям порхали искрящиеся под солнцем радужные кольца и многоугольники.
Тени деревьев создавали прохладу, они хранили легкую сырость, которая оседала на густую траву. Спокойствие природы в стороне от бушующей гряды создавало ложное чувство безопасности. Углубившиеся в лес люди остановились на маленькой поляне и, переведя дыхание, стали решать, что же делать дальше. О возвращении в аномальную зону не могло быть и речи, но идти, даже налегке, до ожидавшего в десяти с лишним километрах автобуса никто не спешил. Пришедшая в норму Вера смолила сигарету за сигаретой и пыталась выйти на связь с другой группой, но все ее попытки оказались бесполезны. Какофония звуков, заполнившая эфир, надежно блокировала все доступные для маленькой радиостанции диапазоны. Остальные участники группы вполголоса обсуждали увиденное, и никто не заметил, как почти прозрачное облачко, струясь по воздуху, опустилось на них сверху.
Когда Маша в сопровождении собаки добралась до места, где оставила группу, там никого не было. Под разлапистой елью, поблескивая, валялась шипящая радиостанция, чуть в стороне кочкой торчал старый Сашин рюкзак, помятая трава обозначала места, где не так давно находились люди... но их самих не было.
Адмирал глухо зарычал и завертел круглой головой. Тишина и полное отсутствие кого бы то ни было испугали девушку сильнее, чем если бы она увидела что-нибудь страшное. Через некоторое время в воздухе произошли изменения. Возникли обычные лесные шумы, пала тяжелая напряженность в атмосфере, и заработала в нормальном режиме рация. Сквозь легкие шумы из нее послышался бубнящий голос Анатолия:
- Вера, Вера, ответь. Где вы находитесь? Ответьте, прием.

Предыдущая страница 8 Следующая страница


9 Александр Самсонов

Маша подхватила прибор и постаралась объяснить возникшую ситуацию общими словами, не афишируя встречу с мантикорой и ночное происшествие. Анатолий, уточнив место ее нахождения, посоветовал еще раз оглядеться и ждать, пока их группа придет на помощь.
Под умиротворяющий шорох леса ожидание незаметно перешло в легкий сон - лучшее средство от перенесенного стресса. Возле ног, положив морду на передние лапы, лежал Адмирал и привычно, по-собачьи вслушивался в окружающий мир.
А Маше снилась мама. Наста, одетая в традиционный вепсский наряд, объясняла ей, как пользоваться различными заклинаниями и наговорами. Она произносила слова, и они мнемоническими формулами впечатывались в память девушки. Затем промелькнуло клыкастое лицо Кощея, который торжественно напомнил о тайне, связывающей род Кяхров с древней магией, и повесил на Машину шею дивное ожерелье из разноцветных камней. Странный и сказочный сон.
Пес насторожился и, подняв голову, зарычал, шерсть на массивном загривке встала дыбом. Девушка очнулась и открыла глаза. Местность вокруг стала неуловимо меняться. Деревья задрожали, растворяясь в подвижном, меняющем зрительную перспективу мареве, по земле заструился белесый туман, и вдруг на миг все погрузилось в абсолютную тьму. Маша в испуге прижала к себе подвывающего пса. Яркая вспышка озарила все вокруг.
Девушка протерла побаливающие после вспышки глаза и удивленно ахнула. Густой таежный лес исчез, холмистая, покрытая редким кустарником местность тянулась до горизонта. Сама Маша, держа за загривок испуганного боксера, сидела на мягкой траве, покрывающей вершину невысокой гряды, очень похожей на ту, что совсем недавно пыталась изучить их экспедиция. Внизу, среди яркой зелени, желтой извилистой полосой пролегала дорога, терявшаяся среди холмов. Вдали под лучами закатного солнца виднелось что-то похожее на крепость.
«Здравствуй, мир Гипербореи!» - Слова сами вырвались из уст. Маша решительно встала и, потрепав по загривку прильнувшего к ноге Адмирала, двинулась вниз по склону к виднеющейся вдали дороге.
«ХАЛАТНОСТЬ ИЛИ БЕЗОТВЕТСТВЕННОСТЬ? Очередное ЧП в карельских лесах. Группа энтузиастов решила провести исследования в так называемом эмском треугольнике. В результате несколько человек заблудились в тайге. Не имея ни опыта, ни нормального снаряжения, они затерялись в малонаселенных местах. МЧС организовало поиски пропавших, но пока результатов нет. Прокуратурой города возбуждено уголовное дело по данному факту. Обвинение предъявлено руководителю экспедиции гражданину А.» (из местной прессы).
Как Наста поняла, что с дочерью случилась беда, не знал никто. Просто воскресным вечером она закрылась в своем доме и, отложив все дела, занялась сильным даже по деревенским меркам колдовством. Ламбушка встревожено затихла в ожидании чего-то страшного и неотвратимого. Аким было сунулся к ней во двор, но почти сразу вылетел обратно на пыльную улицу и, бормоча под нос ругательства, поплелся к себе.
В ночь округа содрогалась от носившихся в воздухе заклинаний и ворожбы. Мелкая лесная нечисть забилась по норам и пыталась даже не дышать. Водяной с деревенского озера, забрав всех русалок, по мелким протокам уплыл на дальние ламбы. Старая кикимора, из-за своей древности обычно лежащая неподвижной корягой в болоте у Черных Камней, пробудилась от долгой спячки и выползла на пригорок у дороги. У шатавшихся по округе охотников, бомжей и других любителей прогулок на природе возникло стойкое желание бросить все и как можно быстрее бежать подальше, куда глаза глядят.
С наступлением ночи к дому Насты подошла невесть откуда появившаяся старушка. Она смело прошла во двор и уверенно постучала в закрытую дверь.
- Наста, впусти меня, - потребовала пришедшая и произнесла мелодичную фразу на древнем языке.
Дверь распахнулась, старушка шустро заскочила внутрь. Почти сразу же, громко впечатавшись во вздрогнувший от удара косяк, створка захлопнулась.
В большой комнате на первом этаже, возле заставленного горящими свечами и различными магическими предметами круглого стола, согнувшись, сидела Наста и, завывая, пела Песнь Отчаяния. Это древнее мощнейшее заклинание относилось к числу запрещенных даже в кругу самых сильных магов и колдунов. Активизируясь, оно забирало жизни всех, кто имел хоть малейшее отношенное к судьбе того, кому посвящалась эта песнь.
- Не делай этого, Наста! - перекрывая голос отчаявшейся ведьмы, заорала старуха. - Не делай этого, и я помогу тебе, клянусь праматерью всего сущего!
Ведьма осеклась на высокой ноте, бросила бешеный взгляд на пришедшую, постепенно в ее глазах разгорелся огонек узнавания, и она тяжело сползла на пол. Старушка взмахом руки погасила свечи и суетливо Начала приводить в чувство лежащую на полу хозяйку.
- Ты, Наста, не должна сейчас предпринимать ничего. - Удобно разместившись на мягком стуле и прихлебывая крепкий ароматный чай, старуха объясняла пришедшей в себя ведьме. - Жива твоя Мария, ведомо мне это. Но сейчас любое твое чародейство принесет ей больше вреда, чем пользы. На длинной горе неведомый колдун вызвал чудовище, дочь твоя изничтожила его, но, не зная до конца всего ритуала, она попала в ловушку другого мира и самой ей оттуда не вернуться. И не надо бежать и искать ее, все равно тебе туда дороги нет, ты суть от сути нашего мира, и в другие миры путь тебе заказан по-любому.
- Но Машенька туда попала, - убитым голосом возразила мать.
- Вспомни, кто ее отец, - едко проговорила старуха. - Григорйй по происхождению додол. Не кривись, ты об этом знала и именно по этой причине зачала от него детей, а не за его красивые разноцветные глазки. Вроде б и невозможно такое, но в его жилах текла и Кощеева кровь, и она тоже, видимо, передалась твоей дочери. Ты, самая сильная колдунья на заонежских землях, неужели ничего не чувствовала? У тебя две дочери, всего две! Где ж твоя знаменитая проницательность? Ты не задумалась, почему Кощей торопил с посвящением Марии на Вальпургиеву ночь, почему три цвета рун легли на ее тело? Ведь даже у тебя только два. Судьба твоей старшей предрешена, и никто не в состоянии вмешаться в предначертанное. И ты знаешь об этом, но стараешься изменить будущее. Неужели ты не понимаешь, что это бесполезно?
Под словами старухи Наста съежилась и даже не пыталась оправдываться. Сидящая перед ней мудрая женщина права, права на сто процентов! Но то отчаяние, что навалилось на нее, когда она ощутила, как прервалась связь между ней и ее ребенком, затмило всю ее рассудочность. Чувствуя особую судьбу старшей дочери, ведьма беспокоилась за нее. Младшая, Даша, почти все время находилась на Подворье под неусыпным присмотром боярыни и ее помощниц, но Мария уже давно вышла из возраста, когда деревня и дом в райцентре казались огромным и необъятным миром. И вот оно случилось - над старшей дочерью нависла беда, а она, ее мать, помочь не может ей, пусть даже считается самой могущественной заонежской ведьмой.
- Тебе винить никого не надо, это судьба, от которой никому никуда не деться. Главное - в другом суметь воспользоваться тем, что эта судьба предоставляет, - продолжала старуха, - и если ты сделала все, что должна была сделать, беспокойству места быть не должно. Насколько мне известно, ты успела передать ожерелье, обряд посвящения Хозяин тоже провел именно когда было нужно. Теперь все в руках самой девушки, и, вмешиваясь, ты можешь ей навредить сильнее, чем любой враг. Ты, как мать, сейчас можешь только одно - ждать и верить в ее судьбу. Я прошу тебя, ничего не предпринимай, пока не увидишь Машу. А дочь ты увидишь - я тебе обещаю. И вообще займись другим делом, если хочешь помочь ей.
- Каким? - тихим голосом спросила Наста, внимательно слушавшая свою гостью. - Я не могу вмешиваться в судьбу дочери, но должна помочь. Не понимаю.
- Отчаяние затмило тебе глаза, - едко усмехнулась старуха, показав на мгновение крупные кривые клыки, - ты хочешь мести всем подряд. А надо конкретным лицам, которые с непонятной настойчивостью лезут в наши дела, преследуют нас и даже пытаются сгубить. Подумай, почему Маша оказалась б такой ситуации, что ей пришлось попасть в другой мир, почему на нее пытались напасть, и не один раз, почему линия судеб близких тебе людей в последнее время запетляла как испуганный заяц и стала отличной от той, что можно было увидеть еще совсем недавно? Подумай, что стоит за всем этим, но сама ничего не предпринимай, а только разберись, и мы с тобой еще встретимся.
Старуха допила чай и, погрозив Насте пальцем, вы шла из дома. Женщина, казалось, не заметила этого осталась сидеть за столом, погруженная б размышления. К тому, что она услышала, следовало отнестись со всей серьезностью - ведь Баба-яга ничего не говорит без двоякого смысла. И все же лучик надежды мягко коснулся истерзанной переживаниями души.

Часть вторая
ДЕРЕВНЯ ЛАМБУШКА И ЕЕ ОКРЕСТНОСТИ

Глава 1
БЕЛЫЕ НОЧИ В ГОРОДЕ П.

Маленький домик возле обмелевшей, но чистой речки называли логовом скорее по привычке, чем за внешний вид. Разве можно сравнить идеально чистые хоромы, пусть и не такие огромные, как дома в Ламбушке, с узкими извилинами сырых темных нор. Повсюду чувствовалась женская рука Мелиссы - и во внутреннем убранстве, и вблизи дома. Тихое логово отшельников. И жилище оборотней.
Рудольф, удобно устроившись в старом кресле-качалке, развернул местную газету, удачно «приобретенную» в ближайшем селе из оставленного без должного присмотра почтового ящика. Несмотря на уединенный образ жизни и полнейшее безразличие к тому, что люди называли политикой, он иногда испытывал необъяснимую тягу к печатному слову. Складывание из букв слов, из слов фразы и поиск ее смысла стали для него увлекательным занятием. Мелисса с насмешкой относилась к увлечению мужа, но из полученной информации всегда умела делать правильные выводы и применять новости в личных целях. В утилитарном смысле - бумага хорошо шла на растопку и для предохранения пола от мелкого бытового мусора. Поэтому женщина-волчица не мешала супругу время от времени таскать в логово украденные то здесь, то там печатные издания.
Погода на дворе стояла под стать настроению. Повод для радости находился в сараюшке за домом и жалобно блеял. Жизнь прекрасна! Супруга, обернувшись в волчью ипостась, умчалась к дальним озерам и собиралась вернуться не раньше полудня. Покой. Сиди, читай и наслаждайся.
Крупный для такой местной газеты заголовок на первой странице бросался в глаза: «Все на выборы! На городском избирательном участке пройдет очередное голосование в местные органы власти...» - добросовестно прочитал Рудольф и лениво перевернул страницу - политикой он не интересовался. Ага, вот это поинтереснее: «Выставка сельскохозяйственной продукции Объединения фермерских хозяйств».
Закончив изучение прессы, оборотень без всякого зазрения совести (когда там еще Мелисса прибежит) перетащил качалку на аккуратно расчищенную под будущий огород площадку перед крыльцом и, сменив облик на звериный, клубочком свернулся на сиденье. Густой мех надежно защищал от комаров и порывов по-утреннему прохладного ветерка. Теплое солнце приятно пригревало, навевая здоровый и крепкий сон.
Спустя короткое время сквозь легкий шум листвы и журчание реки его чуткое ухо уловило посторонние звуки. Удары по воде перемежались с человеческим говором и постепенно приближались. Звериная половина насторожилась. Светло-серый волк поднял тяжелую лобастую голову и внимательно вслушался в лесную полифонию. К логову приближались чужаки. Сильное тело в один прыжок слетело с кресла, бесшумно растворившись в зелени прибрежных кустов.
Из-за поворота неторопливо выплыл широкий надувной плот. Повинуясь ударам весел, он медленно скользил против течения. Сидевшие по бортам люди монотонно буравили воду пластмассовыми лопастями.
- Глянь, народ, вон жилье виднеется, - послышался веселый голос с кормы. - Заворачивай, передохнем чуток.
Громоздкая туша плота, повинуясь рулевому, причалила к заросшему берегу, и на землю вышли шесть человек в легких куртках и ярких надувных жилетах. Сноровисто закрепив неуклюжее плавсредство к висящим над водой толстым веткам покосившейся березы, туристы по узенькой тропке поднялись на поляну, где стоял замеченный ими дом.
- Эй, хозяева, есть кто-нибудь? - громко спросил, оглядывая в приоткрытый дверной проем, молодой турист с веселыми нагловатыми глазами.
Красноречивая тишина стала ему ответом.
- Может, в гости зайдем? - спросил он, оборачиваясь к своим товарищам. - Вернутся хозяева, а мы у них в гостях уже сидим.
- Не стоит, - откликнулся его коллега, выделявшийся на фоне остальных солидностью и возрастом, - нельзя портить отношения с местными жителями. Нам лишние проблемы ни к чему. Придут хозяева - хорошо, а нет - так отдохнем на полянке и дальше тронем. Надо до дальних озер засветло добраться. И вообще, в таких местах неизвестно кто живет. А места здесь нехорошие. Слухи всякие ходят непонятные, мне даже сейчас кажется, что кто-то в спину смотрит.
- Вечно тебе, старый, всякие страсти мерещатся, - возразил еще один турист, вольготно рассевшийся в чужой качалке. - А в даче этой нищей наверняка помоечно-бомжовский был, там, кроме паразитов ползучих, ничего не обнаружишь.
Туристы весело захохотали, но заходить в дом не стали. Развалившись на траве, они дружно задымили сигаретами, сбрасывая пепел и гася окурки о землю прямо перед крыльцом.
Затаившись в густой листве, Рудольф зло впился желтыми глазами в хохочущих людей. Их поведение ему не нравилось и требовало возмездия, но человеческая половина, несмотря на окутывающую его в данный момент серую шкуру, пока не давала согласия на решительные действия. Знакомый запах Мелиссы оборотень почуял задолго до ее появления. Жена возвращалась, и меньше всего Рудольфу хотелось, чтобы она встретилась с неразумными туристами. Волчица была скора на расправу. Отбросив сомнения, он опрометью бросился вдоль берега, порыкивая для привлечения внимания подруги. Кто-то из туристов заметил мелькнувший в кустах серый волчий бок.
- Гля, мужики! Бон там зверь какой-то пробежал. Волк, что ли? Видели?! - разнесся над поляной громкий тревожный голос.
- Так, - мгновенно сориентировался солидный турист, - давай-ка, ребятки, к плоту. На воде спокойнее и безопаснее. Там и отдохнем.
Незваные гости быстро покинули ставшую в один миг негостеприимной поляну и торопливо попрыгали на свой ковчег. Через несколько минут с реки послышались дружные всплески опускаемых в воду весел.
Разъяренная Мелисса опасна в любой ипостаси, и вспышка ее ярости грозила Рудольфу если не разорванным ухом, то как минимум нервным стрессом.
- Хорош, нечего сказать! Бросил дом на растерзание непутевым прохожим, - бушевала она, - провоняли всю местность перед логовом! Истоптали все что можно. А хозяин в кусты! Завтра опять придут и уже в самом доме нагадят. Что им останется делать в жилище трусов?!
Оборотень с тоской смотрел на супругу. Оскорбленное самолюбие всегда считалось ахиллесовой пятой у женской половины оборотней-невров, но он отвык от подобных вспышек ярости. Последний раз такое случилось свыше десяти лет назад, когда охотники чуть не убили их сына, вздумавшего побегать по лесам в разгар охотничьего сезона. Все, к счастью, обошлось, и сейчас Вольфганг учился в престижном университете в Германии, но тогда...
Рудольф обнял шипящую от злости женщину и покрыл поцелуями ее лицо, вдыхая неповторимый запах волос любимой. Мелисса, бормоча все тише и тише, смолкла и прижалась к нему. Так они простояли посредине лужайки, пока не послышался насмешливый голос:
- Завидую я вам, ребята, у всех дела, заботы, а у вас счастье да любовь.
Фыркнув, Мелисса резво отскочила от мужа и развернулась в сторону говорящего. На краю опушки, мило ощерив клыки, широко улыбался незаметно подошедший Кощей. Даже сверхчувствительные возможности оборотней не смогли засечь приближение Лесного Хозяина, но на то он и глава в лесу. Смутившаяся парочка поздоровалась и выжидающе посмотрела на неожиданного гостя. Было понятно, что такой гость просто так на огонек не зайдет. Кощей все-таки.
Сохраняя жутковатый, но все равно обаятельный оскал, пришедший с довольным видом уселся в качалку и хитро посмотрел на растерянных хозяев.
- Дело у меня к вам есть, - начал он разговор, предварительно насладившись чуть затянувшейся паузой, - я думаю, вы не против небольшого путешествия за пределы нашего леса. Заодно и развеетесь немного, а то, я смотрю, вы совсем замшели в наших дебрях.
- Куда это? - дружным хором воскликнули удивленные оборотни.
Поудобнее развалившись в кресле, Лесной Хозяин начал излагать свой план.
Эффектная пара, одетая по самому последнему писку моды, с рассеянным видом прогуливалась по городской набережной. Молодежь, рассевшись на гранитном парапете и попивая пиво, с восхищением провожала взглядами стройную фигуру женщины в тонкой маечке и обтягивающих коротких шортах, облокотившуюся на мускулистую руку атлетически сложенного попутчика. Мужчина в джинсах и жилете, надетом на голый торс, вызывал вздохи и перешептывания у женской половины отдыхающих. Редкие собаки, усиленно тянущие хозяев к установленным на свежем воздухе шашлычным, настороженно провожали фланирующую среди праздно-болтающихся обывателей парочку.
- Долго нам еще шляться по этому «бредламу»? - сохраняя на лице улыбку, раздраженно спросила Мелисса. - Меня похотливые взгляды человеческих самцов начинают доставать. И вообще, мне всегда казалось, что так называемый венец эволюции, то бишь человеки, могли бы вести себя и поприличнее. Создали культуру, цивилизацию, а повадки у них остались животные, обезьяньи. Огромная стая бандерлогов, одержимая похотью и праздностью. Куда катится мир?
- Будь выше, - мило улыбаясь и внимательно разглядывая сквозь темные очки проходящих мимо людей, примирительно прошептал Рудольф. - Люди - это такие же животные, правда, очень слабые, но именно их слабость и стала средством к выживанию. Сейчас это доминирующий вид, а значит, правила поведения устанавливают они. Нравится нам то или не нравится.
- Но как от них воняет, - выдохнула женщина, - ходячая помойка, одним словом. В голодный год на плоть их не польщусь.
- Не отвлекайся, - одернул ее мужчина. - Хозяин сказал, что любимое место этих тваренышей в зонах отдыха, а это - самое популярное место в городе. А что человеки глазеют, так пускай. За погляд денег не берут.
Семейство оборотней, выполняя наказ Кощея, уже третий день в вечернее время прогуливалось по самым популярным местам отдыха и высматривало представителей других рас, затерявшихся среди людей. Инструктаж Лесного Хозяина был прост и лаконичен: найти и пригласить; в случае нежелания - доставить на бывшую ведомственную турбазу в пригороде. Своих планов полностью Кощей как всегда никому не доверял, даже тем, с кем имел дела не одно столетие.
Белая ночь по праву считалась любимым временем года для вечернего и ночного гуляния горожан, естественно, тех, кто не смог уехать в более теплые края или на дачу, но и таких хватало с избытком. Создавалось впечатление, что вечерний променад по берегу стал самоцелью и частью образа жизни небогатого населения северного города. Под теплым ветерком, струящимся с Онеги, таяла зимняя замороженность людей и быстро-быстро переходила в яростное прожигание денег и времени, благо что повод есть - теплые белые ночи.
Оборотни одержимы местной национальной идеей не были, да и пиво с подгоревшими шашлыками из мяса неизвестных народу животных их не привлекали. Они просто гуляли, беседовали, делали вид, что любуются красотами вечернего города, и внимательно сквозь темные солнцезащитные очки разглядывали окружающих.
- Дорогая, посмотри внимательно. Под Ротондой на скамейке интересная парочка устроилась. Хвост даю на отсечение, что это не люди, - процедил, не разжимая губ, Рудольф и громко добавил: - Милая, давай присядем под куполом, отсюда вид на залив самый лучший. Взяв Мелиссу за руку, он решительно повел ее к свободной скамейке под полукруглый купол Ротонды. Женщина, игриво смеясь, потянулась за ним.
Вблизи интересная парочка оказалось еще занимательнее. Черные водолазки с длинными рукавами и непроницаемые солнцезащитные очки контрастировали с бледными лицами, длинные извивающиеся, как червяки, пальцы белели на фоне темных штанов. Посмотрев на присевших рядом оборотней, они демонстративно поморщились и продолжили тихий разговор, явно игнорируя их.
- Эй, люди в черном, может, поговорим? - первой не выдержала импульсивная Мелисса.
- И о чем нам разговаривать с вами, волчья сыть? - Усмехаясь яркими накрашенными губами, ответила особь женского пола. - С говорящими животными у нас общих тем нет.
- Ах ты, тварь упыриная! - Мелисса вскочила на ноги, но супруг удержал ее и силой посадил обратно.
- Сразу видно - деревня. Ни воспитания, ни культуры поведения, - брезгливо хмыкнул другой упырь и успокаивающе положил бледную кисть на бедро своей соседки.
Упыриха, зашипев по-змеиному, непроизвольно задрала верхнюю губу, обнажая длинные и тонкие клыки.
- Может, подеремся? - весело предложил Рудольф.
- Да иди ты! - грубо огрызнулся упырь, - Делать больше нечего, как с бестолковыми волколаками прилюдно грызться.
- Вот и ладненько, - оживился Рудольф, - у нас к вам предложение, от которого отказываться нельзя.
Кровососы настороженно посмотрели на них, на их лицах читалось удивление, смешанное с опаской. Удовлетворенно хмыкнув, оборотень стал рассказывать о предложении Кощея, делая упор на то, что встречи с Лесным Хозяином все равно не избежать.
- Что этот дурак старый удумал? - Бледная физиономия упыря выразила брезгливое сомнение. - Последние сто лет наши пути не пересекались вообще, да и раньше мы как бы друг друга не особо интересовали.
- Не знаю, - откровенно признался оборотень.
- Мы подумаем и если посчитаем нужным, то послезавтра придем сюда, под Ротонду, а если нет, то это ваши проблемы, - подвел итог своим размышлениям вслух упырь и предупредил: - И еще, не вздумайте следить за нами. Пойдем отсюда, дорогая. Вечер испорчен, да и подумать надо.
Они поднялись со скамейки и быстрым шагом удалились, смешавшись с оживленной людской толпой. Рудольф довольно сморщил нос. От кровососов всегда оставался специфический запах, обонять который звериному носу легко, и даже в человеческом облике в течение часа оборотни могли легко стать на след. Так что следить за смывшейся парочкой смысла не было.
Чуть позже они пойдут по запаху и выявят место обитания этих бледнолицых.
Старый деревянный дом стоял в самом конце улицы, упиравшейся в лес. По его виду сразу становилось ясно, что он пережил все революции, войны и оккупации, построения новых обществ и разрушения их же. В подтверждение на фасаде торжественно блестела табличка: «Памятник деревянного зодчества. Охраняется государством».
Чтобы пройти по следу парочки упырей в городских условиях, оборотням пришлось немного потрудиться. След оборвался на троллейбусной остановке, поэтому приходилось каждый раз, когда двери транспорта открывались, выскакивать и ловить запах. К счастью, на конечной Мелисса смогла уловить след, и сейчас они из-за сарая внимательно рассматривали цель поиска.
- На сегодня хватит, - резюмировал Рудольф, закончив изучение дома. - Никуда теперь от нас им не деться, а нам пора пройтись по городу и немного развлечься. Кушать очень хочется. Составишь компанию?
Мелисса капризно надула губы и томным шепотом предложила поймать какого-нибудь аборигена для полновесного ужина.
- Конечно, человечье мясо набито под завязку никотином, всякой химией и прочими гадостями, но вон там - в сарайке, похрюкивает вкусный кабанчик.
- Нет! - решительно ответил супруг. - Поедим культурно, в ресторане, под легкую музыку. Правильно сказал кровосос - ведем себя как деревня. Так давай воспользуемся достижениями человечьей цивилизации. Кабак, казино и вечерний моцион по главной штрассе с романтическими впечатлениями.
Убедить увлекающуюся Мелиссу удалось легко, дольше длился процесс поиска подходящего, по их мнению, заведения для приятного ужина. Флегматичный таксист возил пару от одного ресторана к другому, но лишь когда чуткий нос оборотня уловил волнующий запах настоящего мяса, таксомотор отпустили.
Привычная к причудам посетителей официантка не особо удивилась сделанному заказу, лишь заметив, что санэпидемстанция держит под жестким контролем качество пищи. Невозмутимо сделав пометку в блокнотике, она неторопливо удалилась и вскоре принесла заказ. Груду непрожаренных бифштексов с кровью и большой графин с негазированной минеральной водой. Что ж, вечер начался не так уж и плохо.
Следующим по списку значилось казино, но все-таки раньше началось романтическое приключение.
На столик перед Мелиссой со стуком опустилась бутылка с шампанским. Рудольф с удивлением посмотрел на упитанного молодого парня, бесцеремонно плюхнувшегося на свободный стул.
- В натуре, мужик, у тебя глаза глупые, как ты сам, - пьяным голосом проговорил щекастый посетитель и радостно засмеялся своей шутке. С соседнего столика громыхнул смех таких же упитанных молодых людей.
- Пошел вон, - громко и по слогам произнес оборотень.
Парень оторопело выпучил глаза, смех за соседним столиком усилился. И так небледное лицо молодого человека стало наливаться кровью и очень скоро цветом напоминало свеклу. В ресторане наступила тишина, которую нарушил один из сидящих в заче:
- Студень, а тебя конкретно опустили. В натуре.
Фраза послужила сигналом для действий незадачливого Студня. Он, издав клокочущее рычание, с остервенением схватил бутылку и, ударив ею по краю стола, ткнул получившейся «розочкой» в лицо Рудольфу. Острые края стекла застыли перед глазами, но рука оборотня, успевшая перехватить кисть нападавшего, пошла вниз и со всей силой впечатала держащие «розочку» пальцы в массивную столешницу. С воплем Студень вскочил и замахал окровавленной рукой.
- Ты мне руку сломал! - Крик перешел в вой.
Краем глаза Рудольф заметил, что веселившаяся компания за соседним столом, не привлекая внимания, вышла из ресторана. Из глубины зала выскочили дюжие охранники и увели воющего толстяка. Один из них примирительно выставил ладонь:
- Мы сами разберемся. Если к нам нет претензий, можете отдыхать. Этот дурак нам давно надоел.
Почти сразу же подплыла официантка и, извинившись от имени администрации за произошедший инцидент, быстро пересервировала стол. Рудольф удивленно откинулся на спинку стула. Поведение людей не вписывалось ни в какие рамки, во всяком случае, по его, оборотня, разумению. Да и ладно, мысленно махнул рукой он, в чужой монастырь со своим уставом не лезут. Затем взглянул на жену. Иногда волчица дикой непредсказуемостью поражала даже его.
Как ни в чем не бывало Мелисса с удовольствием поглощала еду и приветливо улыбалась мужу. Вечер продолжался. За соседними столиками веселилась «золотая молодежь», опьяненная собственной, по их мнению, крутостью. Громкие голоса, сдобренные густым матерком, звучали все громче и громче. Для чутких ушей оборотней создававшийся шум сделался оглушающим.
- Дорогой, я сейчас вернусь, а потом мы уйдем отсюда. - Мелисса очаровательно сморщила нос и, шутливо мазнув ладонью по мужниной щеке, направилась к туалетным комнатам.
Краем глаза Рудольф заметил, как из-за сдвинутых в углу столиков поднялся широкоплечий чернявый мужчина. Огибая зал, он плавной походкой, выдающей хорошего спортсмена, прошел в том же направлении, что и Мелисса. Оборотень заинтересованно посмотрел на человека. За жену он не беспокоился - не нашлось среди человечьего племени героя, кто бы смог один на один справиться с оборотнем, пусть даже этот оборотень всего лишь красивая женщина.
Развязка последовала быстро. Вдруг из женского туалета послышался утробный вопль. С треском распахнулась дверь. Зажимая окровавленную руку, оттуда вылетел чернявый атлет и, завывая, бросился из ресторана Следом вышла невозмутимая Мелисса. Отмахнувшись от подбежавшего администратора, она присела за столик и предложила супругу заканчивать с ресторанными изысками.
- Что-то однообразно здесь, пойдем проветримся.
Настырный администратор все-таки подошел и с настороженным блеском в глазах поинтересовался случившимся в дамской комнате. На его вопрос женщина ответила, что она просто ничего не понимает в психологии маньяков, а также в организации обеспечения спокойствия клиентов, и потребовала счет. Обрадованный работник сферы питания мигом подозвал стоящую на стреме официантку.
На улице Рудольф поинтересовался, что же в самом деле произошло. Кокетливо улыбаясь, Мелисса ответила:
- Самец предложил вступить в половую связь прямо в туалете.
- Ну и...
- Ну я показала ему зубки. Вот, пожалуй, и все.
- А что у него с рукой?
- О зубы и поцарапался, - не выдержав серьезного тона, волчица рассмеялась. - А ну этих людишек, к черту. Пойдем в гостиницу, повеселимся без них. У нас-то есть что сказать друг другу, и не только сказать...
Мелисса прижалась губами к щеке супруга и слегка куснула. Рудольф подхватил жену на руки и закружил под удивленные взгляды редких прохожих.
Моложавые мужчина и женщина не спеша шли по опустевшим ночным улицам и оживленно разговаривали, держась за руки. Веселый женский смех перекликался с рокочущим говором мужчины. Прохожие с завистью провожали взглядами счастливую пару. Видимо, слишком редким было такое зрелище в городе П.
- Рудик, как хорошо! Я уже не помню, когда мы с тобой вот так просто ходили по пустынным улицам и нам было так радостно, - щебетала разрумянившаяся Мелисса. - Может быть, нам и в самом деле переехать из леса куда-нибудь поближе к цивилизации. И волчатам тоже станет легче - не вечно же им хвастаться, что родители в лесу живут.
- Не спеши с решениями. - Оборотень ласково посмотрел на жену. - Время подумать у нас еще будет, а пока просто отдыхай.
- Нет, в самом деле... - Неожиданно Мелисса осеклась.
- Впереди у киосков, четверо, - проговорил Рудольф, его ноздри затрепетали, втягивая вечерний воздух. - Жирное пьяное мясо. Ничего страшного. Это - не воины.
Придерживая под руку женщину, мужчина, не замедляя движения, повел ее по тротуару. Разгоряченные алкоголем и уверенные в своей неуязвимости, дружки Студня молча бросились на них из засады, размахивая обрезками железных труб.
Схватка заняла две секунды. Мужчина и женщина сделали по два быстрых удара, и на тротуаре распластались четыре неподвижных тела.
- Нет, в самом деле пора идти в гостиницу, - пробормотал себе под нос Рудольф, отбрасывая ногой кусок трубы. - Все, Мелисса, романтический вечер перешел в обычную ночь. Пойдем отсюда. Хозяин предупреждал насчет милиции, чтоб с ней дел не иметь.
- Слышу, слышу. Едут.
Две быстрые тени метнулись вдоль темной аллеи. Навстречу, сверкая огнями, промчалась милицейская машина.
- Завтра, говоришь? - хитро усмехнулся Кощей.
Оборотни дружно закивали головами.
Утренняя встреча стараниями Лесного Хозяина превратилась в производственную планерку. Доклад о проделанной работе, очередной инструктаж и «разбор полетов», то есть критика сверху. Критики снизу не предусматривалось.
Кощей, барабаня пальцами по столу, задумчиво закатил глаза к потолку. Казенная обстановка комнаты явно не соответствовала глубокому мыслительному процессу, но и не мешала. Как и образ смешного неуклюжего старичка, в котором сейчас пребывал правитель леса. Среди людей Лесной Хозяин внешне не выделялся, единственным исключением был костюм старомодного покроя. Для отдыхающих на турбазе строгий черный сюртук являлся признаком откровенного провинциализма и дремучей деревенщины. Кощей посмеивался над высокомерными манерами разношерстных гостей уютного дома и всячески выпячивал неуклюжие крестьянские манеры. Для верных оборотней его внешний вид не стал обманкой - они-то уж знали, каков настоящий Лесной Хозяин, и не торопились вызывать его гнев своими ошибками.
- Мы их сегодня подождем, - сделав нехитрые выводы, подвел итог Кощей. - По предъявленному вами адресу они припрутся накануне. Упырь - это такая хитрая бестия, что постарается перехитрить кого угодно, хоть самих себя. Даже и сомневаться не стоит. Навестят ночью, как миленькие, ведь им очень интересно, с чего это вдруг я их ищу, да к тому же так спешно.
Логика Кощея для Рудольфа лежала на поверхности. Сам он сделал бы точно так же. Противника всегда надлежит опередить. Иначе проиграешь. Выживает самый сильный и самый хитрый, а если эти два "качества совмещены в одной личности, то есть шанс на успех. Се ля ви. Закон джунглей. Так было всегда. Так оно будет потом. Законы человечности придуманы людьми и только для людей. Как можно сказать хищнику не убий? Да никак! Пусть ты трижды цивилизован и познал учения не одной расы, закон выживания одинаков для всех. Будь это Кощей или невр, упырь или человек - победит сильнейший. Те, кто стали жить по законам другого народа, вымерли, растворились среди чужаков. Где-то внутри сознания оборотень ощутил предстоящие битвы, где не будет сомнений и жалости. Лесной Хозяин вступил на тропу войны. Вот только против кого?
Рука Мелиссы мягко сжала локоть супруга. Предвкушение новых приключений действовало на нее возбуждающе. Излишки адреналина оказывали благотворное влияние на звериную суть женщины. Сама она искренне считала, что чувство опасности является мощным средством от старости. А стареть ей не нравилось.
Понимающий прищур Кощея остановился на Рудольфе. Оборотень выжидающе подобрался, рука волчицы мгновенно соскользнула с его локтя.

Предыдущая страница 9 Следующая страница


Кощеевы земли 10

- Сейчас отдыхайте, но не расслабляйтесь слишком сильно. Для упырей вы тоже можете стать добычей. Надеюсь, что все-таки мы вечером встретимся. Нет. Не здесь. У автостоянки.
Городские упыри вовсю пользовались благами человеческой цивилизации. Умело приспособившись к технике, они направляли данные им природой способности только для врастания в людское общество и выживания во враждебном мире. Даже образ жизни скопировали у людей. Рассеявшись по большим городам, как законопослушные обыватели они ничем не отличались от остальных жителей. Для обеспечения безопасности кровососы старались занять престижные места в обществе, Но при этом особо не выпячивались. И если бы упыри Могли размножаться, как окружающие их люди, то за несколько столетий вытеснили бы с Земли всех представителей рода человеческого. Но... слишком это были разные расы. Потомство у пары появлялось лишь раз в несколько десятилетий, и всегда только один ребенок - дитя, слишком явно отличающееся от человеческих детенышей, с циклом развития в несколько стадий, как у насекомых. Последней стадии они достигали через сто лет после рождения и тогда принимали человекообразный облик. Как и люди, кровососы делились на несколько родственных рас. Самую известную, а посему и не самую многочисленную, представляли вампиры. Слишком много охотников за нечистью в прошлые века основательно проредили старый народ. В разных регионах планеты также обитали такие подвиды, как ламии, вурдалаки, сами упыри и прочие, почти мифологические создания, приспособившиеся к жизни в малонаселенных и экзотических странах.
Идя своим путем развития, упыри не являлись подданными Кощея, хотя некоторые из них приходили на службу к Лесному Хозяину. Но случалось такое очень редко. В основном на поклон к правителю лесной нечисти шли изгои, отвергнутые общинами или выжившие после уничтожения людьми их семей. Логикой поступков такие существа не отличались и чаще всего просто прятались в Кощеевом царстве от обрушившихся на них невзгод - будь то междоусобные войны либо костры инквизиции. По сути дела, как и все кровососы, упыри являлись паразитами. Как клещи, комары или пиявки. Человека они рассматривали в первую очередь в качестве наиболее доступного средства для размножения. Неполовозрелые упыри в свежей крови не нуждались.
В последнее время до Кощея стала доходить информация о возросшей активности упырей в ряде городов на северо-западе. В одной из традиционных вотчин Лесного Хозяина их активная деятельность могла поставить всю работу властителя малых народцев на грань краха. С людьми в глобальном масштабе бороться он уже давно не мог. Нетерпимость основной части человечества к любым проявлениям нелюдской сути народцев, помноженная на религиозный фанатизм, беспринципность в достижении личной выгоды и возросшая на научно-технических достижениях сила людской расы ставили на грань немедленного уничтожения всех иных разумных. Единственным способом не допустить это стала проводимая Кощеем последние века политика скрытности и постепенного врастания в человеческое общество под людскими личинами. Упыри пошли похожим путем, но более грубо, навязчиво и нагло. Несколько попыток захватить главенствующее положение в человеческом обществе закончились массовым истреблением вампиров и вурдалаков. Обезумевшие от ненависти люди вместе с кровососами уничтожали всех, кто вызывал у них страх, ненависть, неприязнь и просто отличался от них самих хоть формой ушей, хоть строением стопы. Теперь могло все повториться. Отблески костров новой инквизиции замаячили на горизонте.
Бревенчатые коттеджи турбазы располагались в роще у лесного озера. Разбросанные среди вековых сосен избушки гармонично вписывались в склон сбегающего к воде берега. Выше всех, метрах в пятидесяти от шоссе, белело двухэтажное административное здание с широкой асфальтированной площадкой для автомобилей.
Вечернее солнце повисло над неподвижной озерной гладью, бросая отраженные водой блики в окна коттеджей. Отдыхающие разошлись по своим номерам, и белая ночь накрыла турбазу тишиной. Кощей не торопясь запер за собой дверь, затем неспешной походкой пожилого человека, которому, кроме прогулки перед сном, уже ничего не нужно, направился по едва заметной тропинке в глубь сосновой рощи. Старательно изображая старика, он прихрамывал, не забывая при этом опираться на изящную, покрытую сложным орнаментом трость.
Как только темные прямоугольники строений скрылись за золотисто-рыжими стволами, старик остановился и негромко свистнул. Два серых зверя беззвучно выбежали к нему и, вывалив ярко-красные языки, сели напротив.
- Вижу, что вы еще не готовы. Для сегодняшнего дела нужен человеческий вид.
Дребезжащий голос Кощея прошелестел в ночной тиши. Волки встали на задние лапы, их тела подернулись серой дымкой, и спустя несколько мгновений стройные мужчина и женщина стояли перед Лесным Хозяином. Одетые в легкие кожаные шорты и жилетки, они стали похожими на обычных отдыхающих, заполнявших в летний сезон все пригородные места отдыха.
С самим стариком также произошли метаморфозы. Его плечи раздвинулись, рост увеличился, с лица сошла добродушная маска деревенского ветерана. Над узкими бледными губами кинжалами выявились длинные изогнутые клыки. В удлинившихся пальцах музейная трость обратилась обоюдоострой шпагой.
- Вот так-то лучше. - Тяжелый пристальный взгляд хищных глаз не соответствовал добродушному тону Лесного Хозяина. - Пошли посмотрим на наших гостей. Пора им уже и появиться.
Три силуэта мягким охотничьим шагом заскользили сквозь рощу к въезду на стоянку.
Роскошный лимузин вынырнул из-за поворота, блеснув непроницаемыми тонированными стеклами. Не доезжая до стоянки, машина притормозила, из распахнувшихся задних дверок в придорожные кусты метнулись две черные тени. Кощей молча, глазами, показал на них. Оборотни так же безмолвно растворились в сплошной полосе кустов. Убедившись, что все идет по плану, Лесной Хозяин не спеша выбрался к краю стоянки.
Из остановившегося у въезда на площадку автомобиля выбрался длинноволосый упырь в традиционном черном одеянии. Следом за ним на асфальт ступили две роскошные дамы в обтягивающих пышные формы куцых костюмчиках. Не глядя по сторонам, упырь сразу же направился к административному корпусу. Кощей, неподвижно стоявший всего в нескольких десятках метров от остановившегося лимузина, недоуменно качнулся. Если приехавшие не знали места его проживания, то они не могли быть теми, о ком ему говорил Рудольф. Это навевало мысли о неладах в упырьем лагере. Стараясь не попадаться кровососам на глаза, он двинулся следом.
Тихо скрипнула дверь. Волосатый, уже не таясь, спустился с высокого крыльца. Его взгляд скользнул по замершим на стоянке автомобилям. Дамы, до этого момента терпеливо ожидавшие у машины, подались к нему. Упырь отрицательно качнул головой и показал на видневшийся в стороне коттедж. В нем под именем заслуженного пенсионера Генриха Карловича Тетельбома числился Кощей. Уверенным шагом троица подошла к запертым дверям домика.
На фоне светлого озерного пространства действия упырей просматривались до мельчайшей подробности. Тихо щелкнул открываемый отмычкой замок, бесшумно распахнулась дверь, и обе дамы резво шмыгнули в чернеющий проем. Волосатый неподвижно застыл сбоку от входа, вслушиваясь в ночную тишину.
Выждав несколько секунд, Кощей неуловимо переместился за спину настороженному кровососу. Короткий взмах растопыренных пальцев, и упырь безвольно опустился на ступени. Небрежно подхватив обмякшее тело, Лесной Хозяин смело вошел в помещение. Для универсального зрительного аппарата древнейшего существа, каким являлся Кощей, деление на день и ночь большого значения не имело, но для вящего эффекта он громко щелкнул по белевшей на стене клавише. Яркий свет ударил по лежащим на полу упырихам. Завернутые в мелкоячеистые сети, их тела напоминали коконы. Над ними истуканами застыли гигантские мохнатые пауки. Кощей щелкнул пальцами, и через мгновение грозные насекомые уменьшились до едва видимых размеров и, прячась от яркого света, шустро убежали в тень.
Небрежно сбросив с плеча неподвижную ношу, Лесной Хозяин внимательно рассмотрел оскаленные в безмолвном вопле лица. Парализующий паучий яд обездвиживал любое существо минимум на несколько часов но если не ввести противоядие, то под воздействием ферментов активные фракции этого яда начинали процесс разложения мягких тканей. Через сутки тела станут готовыми к употреблению в виде питательного бульона в кожаной оболочке. «А девушки созрели», - неожиданно для себя промурлыкал Кощей и занялся волосатым. Покрытые ртутно-серебряным сплавом оковы плотно сомкнулись на конечностях упыря. Бледное лицо налилось красным, и волосатый кровосос натужно застонал.
- Я знаю, что ты очнулся. Открой глаза, - приказал присевший над ним Кощей. - В твоем распоряжении слишком мало времени, чтобы изображать убогого.
Прищуренные веки вздрогнули, и сиплым от боли голосом упырь пригрозил:
- Ты поплатишься за свою глупость, ты - пережиток прошлого. Что моя жизнь по сравнению с идеей? А тебя сметут с твоими бестолковыми подданными на свалку истории. Баланс сил меняется. Сегодня ты умрешь...
За спиной скрипнула дверь. Кощей узнал шаги Рудольфа. Оборотень, не таясь, зашел в комнату. В проеме мелькнул силуэт Мелиссы.
- Живыми не дались, - коротко бросил человек-волк и кинул на пол два черных комбинезона.
Услышав известие, упырь заскрежетал зубами. Невнятные угрозы посыпались из него, как из прохудившегося мешка. Оборотень с интересом прислушался к озлобленному бормотанию, некоторых слов он не слышал ни разу за свою очень долгую жизнь. Ему даже стало интересно. Ну что такое, к примеру, «трансвестит долбаный» или, того хуже, «гнилой стервопривод»? «Надо будет на досуге у кого-нибудь узнать. Ладно, это потом».
- Повелитель, - обратился он к молчавшему Кощею, когда словесный поток волосатого стал иссякать, - что делать с машиной? Приметная очень.
- Отгоните к ближайшему водоему и утопите. Не забудьте салон проверить, все, что найдете, принесете сюда.
Послушно кивнув, оборотень выскочил из комнаты.
Лежащий упырь зашевелился и попытался встать. Бешеная ярость придала пленнику сил, но на большее его не хватило. Блеск в глазах начал угасать, на лице явно проступил страх. Кощей невозмутимо смотрел на изогнувшегося в отчаянии кровососа. Стало заметно, что тот уже сломался.
- А теперь отвечай на мои вопросы. - Голос Лесного Хозяина звучал безразлично, таким же было выражение его лица. - Зачем вы пришли сюда? Кто возглавил клан на северо-западе? Как мне увидеть его? Что вообще, собственно, происходит в городе? Если не ответишь на вопросы - повторишь судьбу своих подружек. Если же меня удовлетворят ответы, то кто-нибудь из вас останется портить атмосферу и дальше, возможно, в живом виде. Все зависит от тебя. Отвечай.
Слезы из глаз волосатого потекли ручьем. Захлебываясь от ненависти к самому себе, он заговорил. Кощей узнал все, что ему было нужно, новостей оказалось немало. В стане упырей произошел раскол. Радикально настроенные кровососы из молодежи попытались изменить расстановку сил, сложившуюся за последние века. Создав совместно с другими диаспорами что-то вроде организации, объединяющей заговорщиков, они начали проникать в другие миры и активно искать там союзников. Целью всей лихорадочной деятельности стало уничтожение в некоторых кланах всех потенциально опасных соперников и расстановка на ключевые позиции только своих ставленников. Приезд Кощея испугал радикалов. Признавая только один способ «убеждения», сторонники реформ решили убить Лесного Хозяина и спровоцировать людей на уничтожение его подданных. Против таких решений выступили старые упыри, помнящие силу Кощея. Но азартная молодежь просто заперла их в подвалах убежищ и стала поступать по-своему. О перевороте, случившемся в маленькой общине другим кровососам еще неизвестно, но после гибели властителя малого народца и его ближайшего окружения радикалы хотели заявить о предстоящих целях уже всем кланам и продемонстрировать свою силу, рассчитывая, что в таком случае поддержка новых идей им обеспечена.
Кощею стало грустно. Старая история повторяется один к одному. Рафинированные, но недалекие кровососы вновь пытаются решительными мерами достичь превосходства в земном мире. И именно те, кто об инквизиции знает только понаслышке. Беда любой расы - особенно той части народа, которая считает себя настоящей интеллектуальной элитой общества, - в переоценке своих сил и возможностей. Почему-то пришедшие к власти интеллигенты - творческие работники, теоретики и другие деятели науки и искусства - начинают путь с уничтожения всяких препятствий самыми жестокими способами. По-видимому, эта пагубная людская привычка заразила души еще одного древнего народа. Печально вздохнув, Кощей прервал ударом старинной шпаги жизнь нелюдя. Не знающие настоящей жизни фанаты страшнее организованных врагов. Чуть подумав, он достал из шкафчика плоскую бутылочку из непрозрачного стекла. На приклеенной сбоку бумажке отчетливо виднелись нанесенные маркером буквы. Аббревиатуру противоядия знали все. Ну почти все. Во всяком случае, многим она была знакома. Настала пора поговорить с дамами. Может быть, кто-то из них хочет жить больше, чем повелевать каким-нибудь народом?
Деревянный дом с памятной табличкой на входе замыкал узкую, мощенную брусчаткой улицу. Высокий глухой забор перегораживал проезжую часть, как бы предупреждая - дальше дороги нет. И все-таки... Широкие металлические ворота были распахнуты настежь. Мертвая тишина не нарушалась ни одним посторонним звуком.
- Похоже, здесь никого не ждут.
Ироничный голос неказистого, одетого по старой моде старика донесся до стоявшей в тени раскидистого дерева парочки. В предрассветной тишине фраза, брошенная в никуда, показалась Рудольфу оглушительно громкой. Оборотень напряг все свои чувства, но присутствия жизни во дворе не ощущалось. Старик же деловито оглядел сквозь толстые решетки ворот безмолвный дом и, кивнув мужчине и женщине, смело зашел во двор.
- Эй, хозяева, - громко произнес старик, - есть кто дома, или можно так зайти?
Ответом ему была тишина. Чуть замешкавшись у двери, он осторожно надавил на ручку. В лицо хлынул тепловатый затхлый воздух. В том, что логово упырей находится именно здесь, сомнений не осталось. Но хозяева встречать гостей что-то не спешили.
- Ребятки, посмотрите во дворе, а я навещу наших друзей. - В голосе Кощея промелькнуло сомнение. - Не нравится мне это. Не может их гнездо полностью опустеть. Такого никогда не бывало. Так что поосторожнее там. Если что - не зевайте. Что делать - знаете.
Оборотни согласно закивали и почетным караулом застыли возле высокого крыльца. Их пронзительные желтые глаза начали методично осматривать аккуратный, с прямоугольными цветниками двор. Кощей распахнул дверь, еще раз прислушался и решительно вошел в дом.
На первый взгляд в помещениях царил идеальный порядок. Аккуратно расставлена мебель. Все вещи занимали положенные им места. Отключенные электроприборы. Вымытый пол и протертые до блеска поверхности полок и столов. Но над всем этим витал специфический запах тлена. Чувствительный нос Лесного Хозяина различал гамму различных запахов, но эта вонь перебивала почти все. Источник «ароматов», похоже находился на втором этаже.
Массивная лестница не издала ни звука, а легкие шаги заглушал пушистый палас, расстеленный по широким ступенькам. В короткий коридор упирались четыре двери, по две с каждой стороны. В дальнем конце светлело запертое наглухо окошко. Вонь пронизывала весь этаж.
Не колеблясь, Кощей распахнул первую же дверь, и перед ним предстал источник запахов. На полу посередине комнаты валялись тела шестерых упырей. Распятые длинными штырями на толстых досках, они истекали зловонной слизью. Замотанные скотчем головы не давали ни малейшего шанса на какой-либо звук. Нагнувшись над одним из распятых, Кощей обратил внимание на обрубленные пальцы. Это само по себе было плохо. Убийцы не просто уничтожили семью кровососов, но и забрали с собой важную для совершения ряда заклинаний часть плоти. Пальцы упырей по мощи приравнивались к пальцам колдунов. Тем более что забраны они с выполнением всех необходимых ритуалов. Помочь умиравшим упырям Лесной Хозяин был не в силах. Умелая рука поразила все жизненно важные органы и для надежности оставила в ранах смертельно ядовитые для представителей данной расы штыри из белого коралла. Чувствовалась работа опытного убийцы.
Аккуратно обернув навершие штыря носовым платком, Кощей с усилием выдернул смертоносное орудие из груди убитого. За ним последовали остальные штыри. Освобожденное тело почти сразу же расползлось тающими на воздухе кусками плоти. Слишком поздно... Лесной Хозяин рассмотрел извлеченный из сердца коралл. Если б на час-два раньше. Кромки граней подернулись еле заметными радужными полосками, а это значит - яд перешел из оружия в тело. Да... Такой дозы хватит убить кашалота. Остается одно - освободить их от распятия.
Закончив с остальными телами, Кощей сгреб орудия смерти в найденный здесь же, на этаже, большой пластиковый пакет и прошел по другим комнатам. За каждой дверью картина повторялась с разницей лишь в количестве убитых нелюдей. Распахнув настежь все окна, чтобы выветрить затхлую вонь мгновенно разложившихся тел, он бросил под ноги набитый кораллами пакет и присел на ступеньки.
В принципе, погибших упырей ему не жалко. Расплодившаяся в последнее время наглая раса паразитов нуждалась в прореживании. Живя по своим, только им одним и понятным законам, кровососы никогда не входили в подвластные Кощею народы, и он относился к ним, как городской житель относится к расплодившимся в далеких лесах диким животным, то есть никак. Другое дело сам способ уничтожения кровососов. Такое изуверство не известно современному миру. Последний раз о подобном даже он - самый старый маг из всех существующих на Земле, слышал более пяти веков назад. К тому же количество белого коралла, необходимого для изготовления почти сотни острых орудий, собрать практически невозможно. Этот вид морского организма обитал в недосягаемых глубинах Тихого океана и крайне редко достигал размеров, достаточных для изготовления таких длинных клинков. В пакете кораллов достаточно, чтобы озолотиться. Какой глупец вот так оставит и улики, и потенциальные деньги? А здесь они брошены за ненадобностью...
Пораженный внезапно пришедшей мыслью, Кощей как укушенный вскочил на ноги. А брошены ли? Где сейчас грозный хозяин сложенного возле его ног богатства? В том, что здесь орудовал не человек, сомнений не было. Кто и где?
Отточенные тысячелетиями инстинкты на порядок опередили нервный сигнал. Это мозг надо еще убедить в том, что от обычной тени тепловых колебаний воздуха не бывает, но мышцы уже включились на полный режим. В доли секунды из рукава старомодного сюртука выметнулся узкий стилет и бесшумно вошел в проступающий на стене силуэт. Пришпиленное к стене, как бабочка, тело начало меняться в окрасе. «Хамелеон, - запоздало догадался Кощей. - Магическое существо, созданное для убийств и шпионажа». Хамелеон не относится к исконным обитателям Земли, это - искусственное произведение незаурядного сильного мага, обладающего редким даром наделять полноценной жизнью мертвую плоть. Получалось, что в игру вступил некто неизвестный. По всей видимости - некромант. Несуразности во взаимоотношениях упырей, непонятные случаи с Кощеевыми подданными, неоправданная людская настырность - все начало складываться в стройную картинку, правда, с одним большим белым пятном на самом видном месте: кто главный персонаж? Но, имея в руках чужого хамелеона, на этот вопрос можно ответить.
Насаженное на крепкую сталь, существо судорожно дергалось, пытаясь освободиться. Тщетно - клинок вошел правильно и сильно. Включив все виды магического зрения, Кощей осторожно осмотрел зал. Удовлетворенно хмыкнув, он уже было направился к пришпиленной добыче, однако его рука внезапно самостоятельно напряглась, обрела силу и упругость. Резкий взмах - и еще три стилета вылетели из рукавов сюртука. На потолке и стенах затрепыхались слившиеся было с пестрыми обоями хамелеоны.
- Ловко, - прозвучавший из-за спины голос содержал уважительные нотки. - Чувствуется профессионал.
Кощей резко отвернул в сторону. Из висевшей под лестницей картины вынеслось полупрозрачное облачко. Опустившись на пол, оно загустело и стало принимать черты коренастого невысокого человека. Лесной Хозяин настороженно смотрел на превращение.
- Ну как? - насмешливо произнес носатый карлик, встряхивая пышной рыжей шевелюрой. - Я еще и не такое могу! Но ближе к телу, как говаривал незабвенный товарищ Бендер. Поговорим?
Без всякой опаски карлик пересек комнату и с размаху шлепнулся на диван. Несмотря на показную браваду - Кощей это почувствовал сразу, - бугрящиеся энергией мышцы необычного собеседника пребывали в готовности к немедленному действию.
- Представляться не буду, - с долей высокомерия произнес «нос», - сдается мне, что мы здесь по одному и тому же делу. Поэтому предлагаю: мирно разойтись и не мешать друг другу.
- Вступать в споры я и не собираюсь, - буркнул опешивший от наглости оппонента Лесной Хозяин. - Вот только хотел бы узнать причину столь неэстетичной бойни. Я пришел, чтобы задать ряд вопросов здешним хозяевам. И что я вижу? Одни вонючие трупы по всему этажу.
- Внештатная ситуация, - пожал плечами собеседник. - Это, говоря человеческим языком, террористы. Фанатики глобальной идеи. Пользы от них не было бы никакой, а зараза, разносимая апологетами расового превосходства, легко проникает в сознание глупой и обиженной молодежи. Для таких одно лечение - коралл в грудь. Венецианский вердикт, параграф двенадцатый. Надеюсь, знакомо?
Кощей внутренне поежился. Упомянутый документ явился на свет в результате компромисса и тайной договоренности между святой инквизицией и главами нечеловеческих рас. О нем знали только избранные, и если долгоносик упомянул о вердикте открыто, значит, Что-то изменилось в мире. Или... Скорее всего - второе.
- По поводу какого праздника упомянут согласительный договор между римской католической церковью и древними расами? - осторожно поинтересовался он стараясь предугадать действия карлика.
- А ты юморист, дядя! Похоже, ты не тот невзрачный человечек, каким прикидываешься. Знания и повадки древних видны за версту. Неужто тот самый местный Кощей? Впрочем, оно неважно.
- Почему?
- Потому, что видел меня. Понятно? А этого делать нельзя.
Карлик весело засмеялся, показав блестевшие белым металлом зубы, и стремительно прыгнул на Кощея. Для обычного смертного такой прыжок так же неуловим, как полет пули, но люди здесь не присутствовали. Повинуясь опыту, Кощей скользнул вбок и нанес встречный удар. Рука провалилась в пустоту - рыжий успел увернуться.
- Ты мне нравишься, дядя, - произнося слова, карлик попытался достать возникшим в руке кораллом до груди противника.
Выхваченная вовремя шпага встретила смертельное жало на полпути. Не давая атаковать, Кощей бросился в наступление сам. Скорость движения обоих противников напоминала ураган. Клацанье и звон скрещенного оружия разорвали тишину.
Привлеченный шумом Рудольф незаметно заглянул в дверь, но перед глазами предстал смазанный, стремительно перемещающийся по дому смерч, сметающий на своем пути мебель. Карлик мог считать себя отличным фехтовальщиком, но Кощей являлся мастером и в скорости владения оружием превосходил противника. К тому же он бился за свою жизнь, а не просто пытался убить случайного свидетеля. Не ожидавший сопротивления, проявляя некую вальяжность, карлик рассчитывал на быструю и легкую победу. Даже проведя две неудавшиеся атаки и перейдя в защиту, он не смог изменить свое отношение к шустрому старикану. Пусть чуть потешится, а потом... Но потом не наступало, кованная старинными мастерами шпага с невероятной скоростью пыталась поразить то в грудь, то в живот. Ядовитый коралл еще выдерживал стремительные удары, но с каждым разом острие старинного оружия приближалось к уязвимому телу. Затем наступила развязка. Совершенно неожиданная для рыжего убийцы. Отбивая возникший снизу клинок, карлик на мгновение выпустил из обзора пространство над головой, и этого хватило, чтобы поймать сокрушающий удар сверху.
Надежно спеленав обездвиженного противника, Кощей еще раз тщательно проверил дом и только после этого отправил оборотня запереть ворота. В сложившейся ситуации лишние свидетели, а тем паче - гости ему не нужны. Мелиссе поручил со всей осторожностью исследовать хозяйственные постройки во дворе. Нечего ей видеть лишнего, это Рудольфу можно доверить, да и то не всегда, а даме... Лишь потом он занялся убийцей упырей.
Рыжий крепыш старался вывернуться из пут, но безуспешно. Скрепленная заклинаниями обычная бельевая веревка смогла бы удержать и разъяренного тигра. Присев на массивный невысокий пуфик, Лесной Хозяин с бесстрастным выражением следил за судорожными попытками жертвы. Почувствовав тщетность трепыханий, убийца обреченно замер.
- Вот так-то лучше, - проговорил Кощей, небрежно срывая с лица карлика широкий кусок скотча, - а теперь поговорим. Я задаю вопросы, а ты отвечаешь. И без детских угроз типа «я тебя» да «мы вас всех». Уяснил?
Рыжий зло зыркнул глазами и кивнул.
- Кто и зачем прислал тебя сюда?
- Верховный магистр. Задача - уничтожить гнездо и ликвидировать всех возможных лидеров в регионе, - по-военному отчеканил карлик.
- Зачем? - искренне удивился Кощей. - Мы же не вмешиваемся в дела европейских домов.
- Спроси у магистра.
- Я спрашиваю тебя.
- Я ассасин. Этические нормы и мотивация заказов меня никогда не интересовали. Потому мне больше говорить не о чем.
Для Лесного Хозяина новость оказалась достаточно неприятной. Не испытывая интереса к интригам среди верхушек кланов нечеловеческих рас, он сознательно удалился в глухие российские просторы. Здесь создал свое царство и не вмешивался в дела других. Редкие попытки распространить влияние европейских домов на подвластные ему территории Кощей пресекал жестко и решительно. На своей земле он привык чувствовать себя Хозяином. Единственным послаблением стало взаимовыгодное сотрудничество с родами избранных бояр - таких, как Басановы. Главной задачей жизни Лесной Хозяин ставил выживание своих подданных и сохранение равновесия между ними и людьми. Здесь же налицо имелась попытка нового бесцеремонного вмешательства в его дела. Плюс прямая угроза ему лично. Поимка ассасина говорила сама за себя. Не подвластный никому, малочисленный клан горных карликов замкнуто проживал в недоступных районах Скандинавии и поставлял шпионов и наемных убийц великим домам различных разновидностей нечисти и нежити. Услуги ассасинов оценивались так дорого, что для выполнения щепетильных заданий они привлекались не чаще двух-трех раз в столетие. Остальное время карлики сидели в своих неприступных горах и не высовывали оттуда даже носа. Прибытие в провинциальный даже по российским меркам город представителя столь известного в узких кругах клана «плаща и кинжала» навевало неприятные мысли. Для гарантированного противодействия Кощею необходимо было узнать заказчика произошедшей акции. На то, что карлик добровольно назовет имя, надеяться бесполезно, ассасины никогда не предавали своих работодателей.
- Два последних вопроса, и я отпущу тебя, - безразличным голосом проговорил Кощей, внимательно следя за реакцией наемника. - Кто и откуда?
Ответом стал металлический скрежет зубов. У карлика перекосилось лицо, и он выплюнул из окровавленного рта откушенный язык. В горле у него захрипело, щеки стали бледнеть, глаза закатились и резко налились белесой мутью.
Кощей запоздало бросил останавливающее заклинание, торопясь проникнуть в умирающий мозг. Несмотря на сильную защиту, поставленную неизвестными, ему все же удалось зацепить образ представительного упыря на фоне Петропавловской крепости. Значит, Питер. Зацепка все-таки имелась. Оставалось лишь правильно ее использовать.
Спустя несколько минут Лесной Хозяин вышел на крыльцо. Притаившиеся у входа оборотни выжидательно смотрели на него. Кощей посветлевшим взглядом окинул верных помощников и неожиданно предложил:
- А не, слабо нам, друзья мои, съездить в Петербург? Полюбуемся на достопримечательности. Заодно и отдохнем.
По пустынной ночной улице неторопливо шел старик. Одной рукой он опирался на солидную трость, а в другой сжимал объемистый пластиковый пакет. Рядом настороженно шествовали два крупных серых зверя, похожих на овчарок-переростков. До дома антиквара Либерзона можно дойти и пешком. Сему ожидала крупная сделка.

Глава 2
ЧОКНУТЫЙ ОТШЕЛЬНИК

Полканы, к удивлению Акима, выжили. За два месяца из шевелящихся разноцветных комочков размером с кулак они выросли до размеров кошки и останавливаться не собирались. С питанием детенышей сложностей не возникло. Щенята ели все подряд, от молочных продуктов до сырого мяса. Не пренебрегали они и остатками пищи с хозяйского стола. Иной раз старик корил себя за проявленную на охоте слабость, но когда полканы с радостным писком подлетали к выставленным мискам с едой, сердце его смягчалось.
О том, что деревенский голова держит дома зверей из чужого мира, знали немногие. К счастью, люди они все проверенные, языки держали за зубами. Авторитет Акима сыграл решающую роль на совете старейшин, который был посвящен итогам охоты. Если у кого из глав родов и имелись сомнения в правильности действий бессменного лидера, то они не стали афишировать персональное мнение. Единственным, кто высказал неприятие поступка старейшины всех родов и попробовал убедить упрямого старика, стал подозрительный Алексей Феофанов, но он, к своему удивлению, оказался в одиночестве. После недолгого спора Аким грохнул кулаком по столу и объявил принятое решение окончательным.
Понятие корпоративности среди сельчан озвучивалось родовой клятвой и исторически сложившимися взаимоотношениями между родами. Решение, принятое Басановым, никогда и никем не оспаривалось. Все сидящие за столом прекрасно понимали, чем обязаны они потомку старых бояр в прошлом и тем более сейчас.
Это потом, оставшись один, Аким долго размышлял о правильности своего поступка и о том, что может повлечь за собой такое несвойственное для деревенского старейшины решение - ранее в «плен» кромешников не брали, их просто уничтожали на месте. Оставаясь вправе изменить в любой момент навязанное соратникам решение, старый боярин, может быть, так и поступил бы - чего греха таить, неизвестно, что вырастет из закромешних тваренышей, но какое-то внутреннее чувство нашептывало о необходимости сохранить чужеродные создания. Таким образом, родившиеся в чужом для себя мире, щенки зажили новой жизнью в просторном подвале дома Басановых. Мироновна встретила в штыки появление в доме непредсказуемых в будущем зверей, но Аким сурово на нее цыкнул, и та мгновенно замолкла. Спустя какое-то время дед заметил, что уже и сама хозяйка втихаря таскает лакомые кусочки красно-черным озорникам.
Теперь пришло время решать дальнейшую судьбу маленьких полканов. Подвал уже был мал для подросших животных, да и сами они стали более активны в играх и проказах. Проявляя необычную находчивость, шестилапые шкодники старались при первой же возможности выбраться из дома. Появление же на деревенской улице раскрашенных руконогих существ вызвало бы ненужные кривотолки или, скорее всего, их смерть от рук непонятливых в таких делах сельчан.
Сам Аким тоже неясно представлял, как содержать неизвестных науке животных. Надежда на подсказку Лесного Хозяина не оправдалась. Кощей в свойственной ему манере ушел от ответа, заметив при этом, что прокормить взрослую особь накладно для деревенского бюджета, а для двух экземпляров придется закладывать на зиму еще одну силосную яму или заводить дополнительную ферму. К счастью, звери ели все. О заведении еще одного хозяйства ради двух, пусть даже редкостных, зверушек Аким даже и думать не хотел.
Решение проблемы подсказал Палыч. Зайдя как-то к Басанову, старый егерь, разглядывая радостно цепляющихся за хозяйские ботинки щенков, вскользь заметил:
- Еще месяц, и они размером с овчарку будут.
- Нестрашно, - весело отмахнулся старейшина, почесывая полканов по загривку.
- Вот и я говорю, - согласился Палыч, - просто на Дальнем хуторе таким подвижным животным будет вольготнее и безопаснее.
Аким сразу же ухватился за эту мысль. Даже удивился. И чего такое простое решение не пришло в голову ему? Да, пора вывозить молодняк на новое место.
На дальнем хуторе практически безвыездно жил дальний родич Насты Филипп. Нелюдимый и чурающийся всякой цивилизации человек, окончивший в свое время Строгановское училище, считался завидным женихом во всех окрестных деревнях. Но на все увещевания охочих до ласки одиноких женщин он угрюмо отвечал, что рад жить вместе с любой работящей и не боящейся трудностей подругой, но избу свою не бросит ни за какие пироги. К сорока годам Филипп оставался одиночкой. Раз в месяц он приезжал в деревню к Насте, затаривался подготовленными родичами продуктами и товарами, а затем снова исчезал на своем хуторе.
Злые языки, в основном отвергнутых женщин, поговаривали, что отшельник занимается в лесной глуши незаконными промыслами и не хочет ни с кем делиться прибылью и секретами. Выслушивая очередную сплетню, Филипп равнодушно поводил плечами и предлагал сплетнице скрасить его нелегкий лесной быт. Первое время желающие появлялись, но больше месяца никто не задерживался. Жизнь без электричества в глухом лесу, твердое неприятие вообще каких-либо механических приспособлений в быту, за исключением велосипеда, на котором отшельник разъезжал по только ему ведомым делам, а также уверенность в правильности выбранного образа жизни подрывали любые чувства одиноких дам. Единственными гостями отшельника становились работники лесничества и охотхозяйства, иногда пользующиеся гостеприимством скучающего по вечерам хозяина. Ламбушане с усмешкой воспринимали добровольное затворничество нестарого и, в общем-то, неглупого человека, но ему не мешали. Раз человек сам выбрал такую жизнь - пускай живет. Для Акима не было тайной, что невозмутимый внешне и закрытый для всех остальных мужчина все же имел личную жизнь, но даже проницательный старейшина деревни не знал избранницы отшельника.
Расставаться со щенками Басанову не хотелось, и он оттягивал сроки, оправдывая себя множеством дел, не позволяющих съездить на хутор. И все-таки оказия получилась без его вмешательства.
Филипп появился в деревне нежданно, под вечер. Неторопливо закатив велосипед во двор Насты, он молча прошел под любопытными взглядами сельчан к дому Басанова. Удивляться было чему. Все прекрасно знали, что до дня традиционного приезда отшельника оставалось почти полторы недели, и только что-то чрезвычайное могло подвигнуть его на такой сбой жизненного ритма. Не дожидаясь приглашения хозяина, Филипп смело толкнул входную дверь и зашел к Акиму. Пораженные таким ходом событий, обыватели тревожно зашептались по углам, делясь разными предположениями.
Аким решил посвятить вечер подготовке к встрече с телевизионной группой, о которой его накануне предупредил глава районного самоуправления по телефону, и внезапный визит отшельника застал старика дома.
На стук входной двери Басанов среагировал спокойно, зная, что по пустякам его беспокоить никто не будет.
- Афанасьевич, - с порога заговорил Филипп, - у меня дело неотложное к тебе. Выслушай.
- Здравствуй, Филипп Иванович, - подчеркнуто вежливо ответил Аким. - Присаживайся, небось прямо с дороги, а в ногах правды нет.
Зарумянившийся от стыда посетитель скомканно поздоровался и тихонько присел на краешек предложенного табурета. И лишь убедившись, что хозяин готов его выслушать, начал сбивчивый рассказ. Смущаясь под строгим взглядом старейшины, он вывалил последние лесные новости, но до сути своего приезда дойти не Мог, запутавшись в мелочах. Аким понял, что за общими, ничего не значащими фразами скрывается большая беда, и пришел на помощь косноязычному собеседнику.
- Вот что, Иванович, давай по существу, - прервал старейшина словоизлияния гостя. - Ведь не для рассказов о своем житье-бытье ты прикатил на ночь глядя да еще в неурочный день. Говори сразу, что хотел сказать.
Филипп поперхнулся и без запинки оттарабанил:
- В лесу чужаки появились, но не люди. Сдается мне, что это оборотни или того хуже. Видел у озер странные следы. Не волчьи, не медвежьи, я вообще первый раз такие увидал. Лосей покрошили хорошо. Лежат останки нескольких. Попробовал выследить, но все без толку. Да и страшновато последнее время стало. От собаки тоже подмоги мало - боится со двора выходить. Я и сам на ночь домой не поеду, у Насты переночую, а утром обратно. Только вот медвежьих капканов у егеря наберу.
Аким насторожился. Если лесной житель говорит, что ему страшно, то, значит, и в самом деле в дальних лесах случилось нечто серьезное. В умении Филиппа в одиночку справляться с любыми трудностями у старейшины сомнений не было. Не возникало в памяти ни одного случая, когда упрямый лесной затворник просил о помощи. В том, что это именно просьба о помощи, а не просто рассказ о возникших трудностях, Аким был уверен на все сто.
- Значит, так, - глядя на немного поникшего Филиппа, сказал он, - заночуешь у своих родичей, а завтра вместе с егерями поедем к тебе, заодно подарок получишь. Только никому пока не говори, о чем мы с тобой здесь разговаривали. Поедем на машине, так что можешь приготовить все, что хочешь отвезти на хутор, не дожидаясь следующего приезда.
- Спасибо! - просиял взбодрившийся Филипп. - Я всем буду говорить, что приехал просить транспорт для перевозки кое-каких тяжелых вещей.
- Вот и ладненько. - Старейшина проводил его до дверей. - А теперь - до завтра.
Рассказ добровольного отшельника не стал для Акима неожиданностью. В последнее время слишком много необъяснимого стало происходить в окрестностях деревни. Создавалось впечатление, что вокруг Ламбушки завязывается такой сложный узел, который необходимо разрубить быстро и умело. Сделать же это Акиму пока не представлялось возможным. Сначала требовалось выяснить причину, приведшую к такой ситуации. А сведений для решительных действий не хватало. Что-то важное постоянно ускользало из логических выводов старейшины. Из вроде бы обширной информации о реально произошедшем никак не получалось выявить главное. Не мог, по мнению Басанова, причиной всех неприятностей являться Ключ. Да, он играл определенную роль в случившемся, но ведь не такую. А может, и в самом деле вся загвоздка в Ключе?..
Несколько раз Аким порывался встретиться с Лесным Хозяином и у него узнать то, что не поддавалось человеческому разумению, но каждый раз что-нибудь мешало. Накануне он снова попытался найти Кощея. В течение нескольких часов проторчал на только им двоим известном месте, но все без толку. Создавалось впечатление, что у Лесного Хозяина тоже возникли проблемы. Придется, как и раньше, рассчитывать только на свои силы. С такой мыслью Басанов отправился спать.
Подготовка к отъезду на дальний хутор заняла все Утро. С собой старейшина решил взять Силантия и выздоровевшего Веньку. Опытные лесовики могли пригодиться всегда, тем более учитывая тревожное сообщение Филиппа.
Маленькие полканы, почувствовав предстоящие изменения, умело для своего возраста попрятались среди разбросанных по подвалу вещей и не отзывались на призывный голос хозяина. Только после того как Мироновна пожертвовала кусок сладкого пирога, Аким посадил ошалевших от щедрого угощения щенков в мешок.
С деревней хутор соединяла лесная дорога. Проложенная сразу после войны, она вела на заброшенные карьеры. Несколько лет пленные немцы добывали там камень для строительных нужд возрождающихся из развалин городов. Затем оказалось, что камень можно добывать и поближе к стройкам, да и немцы, по всей видимости, закончились. Очередных «врагов народа» также стало не хватать для непродуктивной работы. Карьеры забросили, а оставленные бараки и проволочные заборы быстренько разобрали жители соседних деревень на хозяйственные нужды. Единственный оставшийся дом заняли под сторожку ламбушские егеря и лесничие. Затем там поселился Филипп.
Спустя полвека ничто не напоминало о былых днях. Карьеры превратились в живописные озера, лагерь зарос молодыми деревьями, а выходящий окнами на широкий ручей дом совершенно не напоминал казенную постройку. Почти полностью перестроенный с учетом местного климата, он больше напоминал маленькую крепость. Высокий металлический забор из аэродромных покрытий с трех сторон охватывал обширный двор с огородами и сараями, стоящими отдельно от жилой избы. Со стороны ручья Филипп протянул мелкоячеистую сетку-рабицу, прихватив при этом и часть самого ручья. Обшитая толстыми крашеными досками изба гляделась пряничным домиком на фоне летней природы.
- Смотрю, ты уже здесь обжился настоящим хозяином, - похвалил Аким, оглядывая двор.
Отшельник радостно заулыбался и бросился показывать остальное хозяйство. Венька сразу охладил его пыл, заметив вполголоса, что гостей приглашают в дом, а не водят по сараям и огородам. Спохватившись, Филипп пригласил всех войти. Высокий черный волкодав настороженно встретил гостей на ступенях крыльца.
- А я-то все думаю, на кого ты дом во время отъездов оставляешь, - пошутил Силантий, осторожно обходя собаку. - С таким сторожем чужаки не страшны.
- Главный помощник, - с гордостью ответил Филипп, - очень умный пес. Если бы приехали без меня, то и близко бы не подпустил.
Внутреннее убранство дома поразило сельчан. Даже привычный ко всему Аким восхищенно присвистнул, разглядывая стены. Все свободное пространство занимали картины. Не мазня абстракциониста или подделки под лубочную старину. Яркие, сочные краски притягивали взгляд. Заключенные в красивые резные рамы странные пейзажи казались окнами, открывающимися в иные измерения. Привычные глазу лесные поляны, подернутые грустью пруды, заповедные места - все дышало естественной свежестью и поражало необычным ракурсом. Создавалось впечатление, что в какой-то миг взгляд преломляется, и вполне привычные вещи становятся необъяснимо другими. Точно выписанные детали искажались неуловимой игрой света и оптической плотностью воздуха.
Потрясенный Аким ходил от картины к картине и никак не мог оторваться от завораживающих изображений. Такого за свою долгую жизнь старейшина еще не видел. Сам автор со смущенным видом скромно стоял на пороге и молча наблюдал за сельчанами.
- Слышь, Филя, - прервал тишину Венька, - это же потрясающе! Неужели сам рисовал? Тебе в музей надо все это везти - пусть люди полюбуются, да и кучу бабок за красу такую отвалят. Куда там Пикассо и Ван Гогу криворуким до тебя!
Счастливо заулыбавшийся хозяин облегченно вздохнул и пригласил гостей в другую комнату. Сельчане осторожно, словно боясь спугнуть увиденную красоту, прошли следом. Помещение представляло собою одну объемную картину, разделенную только углами комнаты. Создавалось впечатление, что вошли в прохладный полумрак летнего леса. Холстами стали сами стены. Берег лесного озера, покрытое пышным мхом болото, поросшие кривыми соснами скалы и таинственная глубина глухого леса. На каждом изображении присутствовал образ прекрасной женщины. Он органически вписывался в нанесенный на стену пейзаж. Ее красивое обнаженное тело, запечатленное в движении, подчеркивало статичность природы.
Вглядевшись в черты лица изображенной женщины, Аким отметил неприятно поразившую его особенность' На всех стенах художник изобразил не человека. Разрез глаз, форма зрачков и очертание ушей явно указывали на принадлежность к чужой расе, да и некоторые анатомические подробности тоже не являлись характерными для homo sapiens. Обычному человеку такие особенности незаметны (что такого, если зрачки некруглые или кончики ушей немного заострены кверху?), только тот, кто всю свою жизнь общался с другими народами, может обратить на это внимание.
- Кого же ты здесь изобразил? - с интересом спросил Венька у терпеливо ожидающего критики Филиппа. - Мне такая красавица незнакома. Или это обобщенный образ?
- Зато мне знакома, - вмешался Аким, - во всяком случае, я догадываюсь, кто это.
Старейшина посмотрел на блаженно улыбающегося Филиппа. Под тяжелым взглядом художник чуть отпрянул назад. В глазах мелькнул страх от понимания недовольства боярина.
- Связался наш друг с лесной девой, - продолжил Аким, - даже не понимая, к чему это может привести. Сдается мне, что выбранное уединение подействовало на здорового крепкого мужика не с лучшей стороны. Она ведь не простая деревенская баба. И живет здесь не одну тысячу лет. Для нее наш Филя - простая игрушка, короткое развлечение на одну тысячную часть жизни.
Щеки художника покрылись пунцовыми пятнами, словно брошенные слова пощечинами прошлись по лицу. Силантий и Венька с удивлением смотрели на ставшего жалким и беззащитным Филиппа. Конечно, это твое личное дело - с кем жить, с кем спать, - с грустью добавил старейшина. - Только счастья тебе она не принесет. Да ладно, мы приехали по другому делу. Даже по двум.
С этими словами он достал из мешка, который все время не выпускал из рук, и положил на пол двух щенков полкана, до этого мирно дремавших в темной тесноте. Разбуженные прикосновениями и ярким светом, они обиженно запищали и, смешно перебирая всеми шестью конечностями, заковыляли под хозяйскую кровать.

Предыдущая страница 10 Следующая страница


11 Александр Самсонов

- Это что за существа такие? - удивленно спросил художник. - И что мне с ними делать?
- Да ничего такого, обращайся с ними как со своей собакой. Корми, воспитывай, ухаживай, но только никому о них не рассказывай и сделай так, чтобы их никто не увидел, - посмеиваясь, проинструктировал Аким.
- Это мы сможем, - прошептал воспрянувший после боярской выволочки хозяин. - Вот только я их с моим псом познакомлю.
На его свист в комнату вбежал волкодав и, не обращая внимания на людей, деловито заметался в поисках источника незнакомого запаха. Полканчики робко выглянули из-за свисающего с кровати покрывала и, разглядев огромную собаку, с испуганным писком отпрянули в дальний угол. Волкодав стремительно ринулся на незнакомую добычу, но Филипп успел его перехватить за широкий ошейник.
- Фу, Бакс. Свои, - скомандовал он и стал, поглаживая, успокаивать разволновавшуюся собаку.
Венька достал из-под кровати сопротивляющихся и отчаянно пищащих щенков. Бакс настороженно наблюдал за ними, но под крепкой хозяйской рукой не шевелился.
- Свои, Бакс - Филипп осторожно приблизил собачью морду к затихшим в ужасе полканам.
Неожиданно из широкой пасти вылетел длинный розовый язык и лизнул ближнего щенка. Почувствовав теплое дыхание и мягкость прикосновения, тот жалобно заскулил и потянул ручки-лапки к черным собачьим ноздрям. Бакс обнюхал неожиданное пополнение в хозяйстве и принялся азартно орудовать языком, вылизывая притихшего щенка.
- Все нормально. Веня, выноси этих чудищ к будке. Ничего с ними не случится, - распорядился Филипп.
Охотник осторожно вынес малышей из дома. Следом за ним, возбужденно виляя хвостом, потрусил Бакс. Проводив их задумчивым взглядом, Аким повернулся к отшельнику и в упор спросил:
- Ты ничего рассказать не хочешь? Внезапный переход от лирики к реальности застал художника врасплох. Заикаясь от волнения, он рассказал о своей новой знакомой. По его словам, с Айной, так она назвалась при встрече, Филипп познакомился во время обхода карьеров еще прошлым летом. Там он искал подходящее для наброски этюдов место. Вначале девушка показалась ему самой обычной городской обитательницей, ищущей приключений в глухомани здешних лесов. Художнику польстил наивный интерес к рисованию и манере изображения светотеней. Для уставшего от одиночества человека она стала источником вдохновения. Стараясь поразить новую знакомую, он пригласил ее к себе в дом. Там она оставалась до зимы. Скромный и немного робкий в общении с девушками, Филипп буквально расцвел в обществе Айны. Только спустя некоторое время он стал замечать некоторые особенности в своей подруге, но, покоренный ее красотой и обаянием, отбросил все условности. Такая женщина его устраивала во всем. С наступлением холодов Айна ушла. Промаявшись зиму, художник сразу же после таяния снегов стал бродить по окрестным лесам в поисках девушки. Но она больше не появлялась. Хотя...
- Мне все время кажется, что она находится где-то рядом. Когда я иду по лесу, я чувствую присутствие Айны. По ночам я ощущаю ее взгляд, направленный в окно. Наверное, я начинаю сходить с ума. Она где-то рядом! Но почему-то не может подойти. Иногда краем глаза улавливаю легкое движение ветвей, и среди них мелькают длинные волосы цвета воронова крыла. Так уже длится около месяца. Что бы вы мне ни говорили, но я все равно отсюда не уйду. Буду ждать. Если надо месяц, то месяц. Если год, то год. Если всю жизнь, то всю жизнь, - с тоской в голосе признался Филипп.
Аким переглянулся с явно поскучневшим Силантием. Диагноз ясен: еще ни один смертный не смог справиться с чарами лесной девы. Если она дарила избраннику взаимность, то счастья хватало на всю недолгую человеческую жизнь. Чаще бывало по-другому. Очаровав человека, дева уходила и, обуянный любовной жаждой, тот погибал от неразделенной любви. И ничто не могло спасти несчастного.
- Что делать-то будем, Афанасьич? - жалостливо спросил Силантий. - Сгинет парень.
- Да ничего, - огрызнулся старейшина, - пусть живет, как жил. Даже Наста ему не поможет. Лесная дева - создание непредсказуемое. Захочет - вернется, а не захочет... в любом случае в деревне ему делать нечего - там точно с ума сойдет или руки на себя наложит. Да, не повезло тебе, Филя...
Отшельник с надеждой смотрел на стариков, но, когда услышал решение Акима, робкая улыбка тронула его губы.
- Спасибо, Аким Афанасьевич, век помнить буду. Ведь я боялся, что вы меня с собой заберете, а мне только здесь жить и хорошо. Я буду вам картины присылать. Я понимаю, что не мастер, да больше у меня Ничего нет. Айна и картины. В этом моя жизнь.
- Ладно, проехали. Ты говорил о каких-то следах у озера. Давай-ка прогуляемся туда и посмотрим на них. Дюже интересно. Да и начальникам от лесохозяйства охота на них поглядеть.
От хутора до дальних озер пошли вдоль ручья, протекавшего через двор. Филипп утверждал, что именно на водопое, облюбованном сохатыми, он и нашел останки животных.
- Вы все-таки ружья зарядите, а то, не ровен час, кто появится, - сразу же предупредил сельчан отшельник.
Сам художник огнестрельным оружием не пользовался, предпочитая самолично изготовленный лук. Спутники местного Чингачгука таким советом не пренебрегли, вооружившись, как на войну.
Продвигаясь следом за прокладывавшим дорогу среди густых кустов Филиппом, Аким почувствовал на себе чей-то тяжелый взгляд. То же самое ощутили и другие охотники. Единственным, кто не обратил на это внимания оставался художник.
- Слышь, Афанасьич, - прошептал в спину старейшине Силантий, - за нами кто-то крадется.
Басанов кивнул и, приложив палец к губам, не останавливаясь, стал смещаться чуть в сторону, пытаясь поскорее выйти на более-менее открытое пространство. Старый лесничий настороженно завертел головой, но, так ничего и не увидев среди сплошной зелени, двинулся дальше, догонять чуть выдвинувшегося вперед Акима. Венька, нервно передернув плечами, тенью последовал за ними.
Выйдя из густых прибрежных зарослей, охотники, притормаживая разогнавшегося отшельника, осторожно осмотрелись, но лес дышал спокойствием.
- Так. Никто никуда не отходит дальше трех шагов,-распорядился Аким. - Есть здесь кто, нет никого - все едино: поганое место, несмотря на красивую обертку.
На краю густого березняка в нос ударил запах гниющего мяса. Тучи мух с жужжаньем вились над лежащими в высокой траве тушами мертвых животных. Встав чуть поодаль от места побоища, отшельник показал на утоптанную тропинку среди деревьев.
- Здесь они каждый день ходили к ручью. Стадо насчитывало шесть голов, половина лежит здесь. Остальные ушли и вряд ли вернутся сюда когда-нибудь.
- Говоришь, позавчера заметил? - спросил Савелий, разглядывая мертвых лосей.
- Да, но они уже были с запахом.
- Странно. В лесу всяких мелких зверушек хватает, и крупные тоже есть. На такой «аромат» со всей округи сбежались бы и по косточкам растащили. А здесь...
Лесничий внимательно осмотрел землю в поисках следов. Создавалось впечатление, что вожделенная для лесных зверей халявная еда по неизвестной причине стала запретной, и животные это прекрасно понимали.
- Вот, смотри, - указал Силантий на помятую траву, - медведь приходил, но постоял, посмотрел и ушел. Да от такого обеда эта животина ни в жизнь не откажется. Самое то, с душком.
Огибая туши, он прошел дальше. Венька верным телохранителем следовал за ним, не отставая. Лесничий нашел еще несколько следов хищников, но ни один из них к убитым лосям так и не подошел. Всякий раз, не доходя нескольких метров до пищи, след резко разворачивался в обратную сторону и исчезал среди берез. Создавалось впечатление, что, подойдя на запах, животные сталкивались с кем-то или чем-то настолько опасным и страшным, что сломя голову бросались наутек и больше не возвращались.
Пристальный взгляд, сверлящий спину, продолжал неприятно давить на обострившиеся нервы. Аким искоса оглядел подступающие со стороны ручья кусты, ему показалось, что среди неподвижной зелени мелькнула коричневая тень. Она стремительно двигалась в направлении отошедших на значительное расстояние лесничего и его помощника.
- Силантий, справа! - запоздало закричал он вдруг и вскинул ружье.
Лесничий недоуменно посмотрел на старейшину, но мгновенно понявший все Венька, не раздумывая, разрядил карабин в колыхнувшиеся рядом кусты. Гром выстрелов смешался с пронзительным воплем и треском ветвей. Проламываясь через густые заросли, на людей выскочил невиданный доселе зверь. В два раза превосходя размером самого крупного медведя и ощерившись длинными саблевидными клыками, он стремительно приближался к замершему в оцепенении Силантию. Пули от загромыхавшего карабина старейшины вырывали из надвигавшегося тела куски плоти, но казалось, что неумолимую машину смерти не остановить. В отчаянном прыжке Венька оттолкнул лесничего из-под надвигающейся твари, но сам отскочить не успел. Удар мощной лапы смахнул человека, как пушинку. Молодой охотник с шумом влетел в зеленые заросли и затих. В отчаянии Аким застонал, но патроны в карабине закончились, и секунд, необходимых для перезарядки у него не осталось.
Тварь, недовольно рыкнув, остановилась. Взгляд ее нацелился на неловко упавшего Силантия. И в этот момент выпущенная Филиппом стрела вошла в горящий красным огнем глаз зверя. Издав душераздирающий вопль, чудовище схватилось обеими лапами за торчащее из головы оперенное древко. В это время вторая стрела вонзилась в распахнутую в крике пасть. Сделав несколько шагов в направлении стрелка, чудовище, захрипев, изогнулось и рухнуло на траву.
Пришедший в себя лесничий резво вскочил на ноги и в упор всадил всю обойму в лежащее на земле тело. От каждого выстрела в груди твари возникали отверстия размером с кулак. Но умирать она не собиралась. Жалобно постанывая и разбрасывая брызги крови, попыталась уползти к ближайшим кустам. Лишь когда к Силантию присоединился перезарядивший оружие Аким, почти добравшаяся до спасительных кустов страхолюдина затихла.
Старейшина осторожно подошел к лежащему на земле зверю. Алая кровь с бульканьем вытекала из исковерканной грудной клетки и, стекая по длинной шелковистой шерсти, капала на помятую траву. Длинный черный язык вывалился из заполненной красной пеной пасти. Глядя на поверженного, Аким содрогнулся, представив, что мог бы он натворить, не останови его несколько десятков пуль. Да если бы не точные выстрелы отшельника, то неизвестно, чем бы все закончилось. Лесничий с виноватым выражением лица помогал встать помятому Веньке. Парень, зажимая разорванную острым когтем щеку, смотрел округлившимися глазами на распластанное тело врага, словно не веря, что остался жив.
- Прости старика, - расстроенно приговаривал Силантий, поддерживая за плечо своего помощника, - я уже не боец. Старый стал, пора на пенсию. Когда тебя подлатаем, станешь на мое место. Я же все - износился.
Стоявший за спиной Акима Филипп вдруг удивленно вскрикнул. Старейшина обернулся, и вопрос застыл на его губах. Отшельник, повернувшись в противоположную сторону, показывал рукой на шевелящиеся в отдалении кусты. Едва Аким вскинул карабин, как художник с силой ударил по стволу луком, уводя пулю в землю.
- Ты чего, очумел? - раздраженно вскрикнул Аким.
- Нет, это она, не стреляйте! - жалобно вскрикнул тот.
- А это тоже она? - Старейшина со злостью пнул Лежавшую под ногами тушу.
- Она там, я сейчас.
Не обращая внимания на предостерегающие крики, художник побежал к кустам. Через мгновение он скрылся в густой зелени.
- Идиот, - выругался Аким. - Еще покойника нам не Хватало. Воистину чокнутый отшельник. Филипп! Мать Твою! Срочно назад!
Окрик старейшины остался без ответа. Басанов зло плюнул в траву и замолчал.
- Что будем делать? - Усталый голос Силантия вернул Акима к действительности.
- Ждать.
- Подождем, - согласился лесничий, - вот только Вениамин ждать не может. Кровью истечет.
Спохватившись, Басанов посмотрел на раненого. Дела у молодого охотника и в самом деле были неважнецкие. Тряпка, прижатая к щеке, пропиталась кровью, бледное лицо оттеняли наполненные болью глаза. Если бы не твердая рука Силантия, поддерживающая Веньку, то парень наверняка свалился бы рядом с поверженным чудовищем.
Остановка кровотечения и затяжка раны с использованием магии для боярина были привычным делом. Конечно, у ведунов или той же Насты это получилось бы быстрее и надежнее, но навыков у старейшины тоже хватало. Уже через полчаса Венька с удивлением щупал стянутую неровной алой полосой щеку.
- Ты меньше трогай, занесешь заразу, так без больницы не обойдешься, - сварливо заметил Аким, придирчиво разглядывая результат своей работы. - Шрам, конечно, останется, но зато жить будешь.
Не слушая ворчания старшего, Венька облегченно откинулся на траву и закрыл глаза. Через несколько секунд он заснул.
- Пусть час полежит, а потом сам встанет, - удовлетворенно подвел итог работы Басанов. - Теперь придурка нашего ждем. Ничего не слышишь?
Исполнявший роль добровольного охранника, Силантий отрицательно покачал головой. Все время, пока старейшина занимался раненым, он бдительно следил за близлежащими кустами, но ничего подозрительного не заметил. Старого лесничего угнетало чувство вины, и он хотел хоть как-то исправить свой прокол. Но повода отличиться не представлялось. Почувствовав настроение старика, Аким тихонько произнес маленькое заклинание, придающее человеку уверенность в своих силах. Прозвучало Слово.
Силантий неожиданно почувствовал пролив сил, грустные мысли отошли на второй план, и охотничьи инстинкты значительно обострились. Такое состояние боярин мог поддерживать у ламбушских воинов и охотников без вреда для их здоровья долгое время, но никогда этим умением не злоупотреблял, считая, что в обыденной жизни человек должен оставаться самим собой, со всеми своими пристрастиями, бедами и радостями. Иначе индивидуальность растворяется в неудержимой жажде действий, а воины-берсерки необходимы только в бою или экстремальных ситуациях.
Обострившимся слухом лесничий ощутил посторонние для привычного лесного шума звуки. Легкий скрип кожи, шелест осыпавшейся листвы, потрескивание валежника - все указывало на движение человека. Настораживало лишь то, что источник шума не приближался, а смещался в сторону, как будто кто-то пытался обойти место схватки с чудовищем.
- Филипп! Ау! - призывно крикнул Силантий. - Иди сюда!
В ответ на голос лесничего шум шагов убыстрился, создалось впечатление, что продвигавшийся по зарослям человек стремительно удалялся прочь. Бросить старейшину с раненым охотником Силантий не рискнул и поэтому, бессильно сжав карабин, застонал от накатившей злости.
Аким угадал желание старого лесничего броситься на поиски пропавшего художника, но всецело положился на его здравый смысл и колоссальный опыт. Аккуратно поправив подложенную под голову Веньки куртку, он внимательно наблюдал за озиравшимся Силантием. После произнесенного Слова восприимчивость лесничего на порядок превосходила способности обычного человека, и по его реакции можно было легко просчитывать ситуацию.
- Афанасьич, - спокойным голосом произнес лесничий, продолжая вглядываться в густую зелень кустарника, - справа от нас кто-то сидит. Очень тихо сидит и смотрит на нас. Если судить по запаху, то это нелюдь. Агрессии я не чувствую, но ты на всякий случай ружьишко в руки возьми. Мало ли что.
Сам старик незаметно переместился в сторону, открывая свободный для стрельбы сектор. Карабин в расслабленных на первый взгляд руках медленно поворачивался в сторону. Аким, прикрывая собой еще неочнувшегося Веньку, подтянул оружие под руку и выжидающе замер.
В напряженной тишине прошло несколько минут. Силантий вслушивался в доносившиеся со всех сторон звуки, но теперь выделить из обычных лесных шумов что-либо подозрительное не мог. Создавалось впечатление, что коснувшийся ноздрей легкий запах чужого оказался обонятельной галлюцинацией. Пододвинувшись к настороженному старейшине, лесничий уже хотел поделиться своими сомнениями, как еле уловимый, на грани различимого звукового восприятия свист всколыхнул напряженные нервы. Силантий, выставив на изготовку ствол, закрутился в поисках источника опасности. Звуковая волна, ни на миг не прерываясь, усилила давление на обостренные чувства человека. Глядя на налившиеся кровью глаза лесничего и лихорадочную дрожь его конечностей, Аким бросил обратное Слово, снимающее ранее наложенный заговор. Не выпуская оружия из рук, старик мешком осел на землю. Старейшина остался один с лежащими рядом неподвижными товарищами.
Риск, конечно, существовал. Вилии, будучи существами непредсказуемыми, при желании легко могли справиться с несколькими людьми, а тем более с одним стариком. В то же время они до сих пор агрессивности не проявляли, и звуковая волна, обрушившаяся на людей, не достигала максимума, при котором от избыточного внутричерепного давления лопаются кровеносные сосуды мозга. Боярин мог защитить от воздействия ультразвукового удара только себя. Силантию дальнейшее пребывание в зоне направленного, как узкий луч, свиста грозило смертью.
- Достаточно! - громко крикнул Басанов. - Я сейчас один, может, просто поговорим?
Аким демонстративно бросил карабин под ноги и протянул вперед пустые ладони. Давление почти тотчас пропало. Повернувшись лицом к указанным до этого Силантием кустам, старейшина выжидательно скрестил руки на груди.
Не колыхнув ни одного листка на непролазных кустах, из густой зелени легким шагом выскользнули две высокие девушки. Длинные черные волосы блестящими потоками струились по обнаженным загорелым телам, чуть раскосые зеленые глаза с опаской смотрели на неподвижно стоявшего старейшину. Со стороны могло показаться, что идут две сестры, но при внимательном взгляде становилось ясно - это не сестры. Аким обратил внимание на множество мелких деталей, явно указывающих на громадные различия в представших перед ним существах. Та, что стояла правее, несомненно, являлась старшей и по возрасту, и по статусу. Вторая девушка казалась совершенно молоденькой и неискушенной в жизни, ее изумрудные глаза с вертикальными зрачками восторженно смотрели на находившихся на лужайке людей.
- Да осенит лес нашу встречу. - С традиционным для лесных нелюдей приветствием звенящим голосом обратилась старшая вилия. - Мне удивительно видеть Старейшину известного рода в наших лесах.
- Мне вас тоже, - буркнул в ответ Аким. Появление прекрасных обитательниц лесного края выбило старого боярина из привычного состояния. Даже большинство жителей Ламбушки считали вилий не более чем сказкой. Те же, кто имел счастье, а может быть и несчастье, сталкиваться с ними, старались об этом не распространяться. Сам старейшина впервые за долгую жизнь столкнулся с этим ставшим очень редким видом старых рас. Знания прошлых поколений предостерегали его от таких контактов, но вот они - перед ним. Хочешь ты этого или не хочешь, а контакт состоялся.
- Мне очень жаль, - так же звонко продолжила вилия, - наша сестра в последнее время совсем обезумела. Ты можешь понять, каково для лесной девы потерять свои владения. Мы старались ее удержать и даже воспользовались заклятием забвения. Воевать с окружающим миром не хочет никто. Да только силы заклятия хватило ненадолго. Что-то изменилось в наших местах. Может, это оттого, что люди постепенно вытесняют нас из наших земель, а может, просто все вокруг меняется.
- Так что ты хочешь?
- Я могу не просить, но раз судьба столкнула нас, все-таки попробую договориться.
- О чем? - с ожиданием подвоха спросил Аким.
- Позволь нам забрать тело нашей неразумной сестры. Пока небесное светило дарит нам свой животворный свет и тепло, мы должны ее похоронить. Если тебе ведомо, что мы хотим сделать, то ты пойдешь на это.
- А если неведомо?
- Вряд ли, но все равно слушай. Правильно захороненная лесная дева на следующий год даст жизнь новому. Будь это лес или тихое озеро, может появиться новая семья лесных зверей или оживет засохшее дерево. Возможно, родится крепкий здоровый младенец в бездетной семье. Как оно будет - решит сама природа. С другой стороны, оставшись без обряда, с заходом солнца наша сестра превратится в черную вилию. Нам она не страшна, но для вашего рода она будет нести смерть. Ведь убили ее вы. Теперь убивать станет она. Так что думай, боярин.
- Ты не оставляешь мне выбора, - медленно произнес старейшина, - к тому же мне кажется, что это не единственная просьба. Или я не прав?
- Просьбой это я не назову, но мне становится ясно, что еще сегодня между нами произойдет длинный разговор. Нам есть о чем поговорить. Но сначала - наша сестра.
- Забирай, - махнул рукой Аким, - я буду ждать тебя на хуторе у ручья. Надеюсь, где он стоит, объяснять не надо?
Вилия кивнула молодой спутнице, та легким шагом подошла к распластанному телу. Аким понимал, что под внешней хрупкостью скрываются нечеловечески сильные мышцы, но даже его поразила легкость, с какой тоненькая девушка подняла громоздкую тушу на плечо и такой же легкой походкой унесла ее в лес.
- До встречи, боярин, - звонко прожурчал голос вилии.
Старик обернулся, но только зеленая листва слабо колыхалась на потревоженных кустах. Как будто никого и не было. Задумавшись, Аким присел рядом с лежавшими сельчанами. Поводов для размышлений хватало под завязку. Само поведение лесных дев меняло привычные понятия. Ламбушане старались жить в ладу со старыми расами. Принцип «живи сам и не мешай жить другим» оправдывал себя на протяжении веков. К тому же, при всей своей чуждости человеческому роду нелюдь очень часто помогала селянам в борьбе с нежитью и выходцами из других миров, считая их худшим злом, нежели люди. Именно в окрестностях басановских владений создался хрупкий симбиоз различных рас. Точнее, взаимовыгодное существование. Случаи взаимоуничтожения, когда по незнанию, когда в целях самозащиты, бывали, но это не мешало в конце концов мириться с существованием друг друга. Старые расы понимали, что для выживания в стремительно меняющемся мире холодный нейтралитет не помощник. Только взаимный дружеский интерес сможет хоть как-то дать возможность обрести будущее. Для ламбушан же связь со старым стала спасительным мостиком для поддержания древних традиций и выполнения предназначения родов.
От размышлений Акима отвлек громкий шум. Сквозь кусты с упорством разъяренного кабана ломился Филипп. Его хриплое дыхание заглушало даже стук ботинок, задевающих валявшиеся тут и там камни. Треск ломаемых веток сопровождал появление загнанного художника. На побагровевшем от напряжения лице застыло растерянное выражение.
- Аким Афанасьевич! - завопил отшельник, подскочив к сидящему на земле старейшине. - Я ее видел! Айну мою! Пробежала мимо и даже не повернулась, - с грустью закончил он.
- Сядь. Успокойся. - В голосе Акима не слышалось никакого раздражения.
Филипп послушно шлепнулся рядом и, озираясь по сторонам, вытянул ноги, не замечая, что упирается каблуками в спину лежащего Савелия. Ручьи пота грязными струйками стекали по щекам. От толчка старый лесничий зашевелился и недоуменно открыл глаза. Постепенно он сфокусировал взгляд на художнике и заметил:
- Ты бы поосторожнее жерди свои тянул, зашибешь ненароком старика.
- Все, возвращаемся, - не терпящим возражений тоном приказал Аким, - здесь делать нечего. Объясню все на хуторе. Помогите Вениамину подняться.
Весь обратный путь старейшина молчал, не обращая внимания на любопытствующие взгляды попутчиков. Солнце перевалило зенит, когда уставшие люди добрались до хутора. Во дворе их встретил Бакс. Следом за ним, весело пища, яркими клубочками по густой траве катились полканы.
- Смотри-ка, приняли пса твоего за вожака, - с интересом заметил Силантий.
Вчетвером они сразу же прошли в дом. Аким внимательно посмотрел на изображение женщины на картинах. Художник рисовал младшую из появившихся перед ним на лужайке вилий. Старейшина еще раз поразился точности изображения. Заметил он и то, на что не обратил внимания в первый раз. Трудноуловимая звериная тень везде присутствовала за спиной девушки. Аким в душе упрекнул себя в том, что не обратил внимания на тени появившихся в лесу женщин.
- Филя, - подозвал он из соседней комнаты накрывающего на стол художника, - объясни мне, пожалуйста, ты рисовал по памяти или с натуры?
- Я наброски делал на месте, а потом с них переносил на стены.
- А вот эта тень, ведь она не соответствует контуру тела?
Старейшина ткнул пальцем в изображение. Филипп внимательно вгляделся в собственное творение и удивленно прошептал:
- Я не рисовал такого. Ведь тень не может падать со стороны солнца. Ничего не понимаю. Нет, я точно помню, что никакой тени не писал.
Художник обеспокоенно скользнул взглядом по другим стенам и потрясенно замер. Поймав его взгляд, Аким успокаивающе похлопал отшельника по плечу и молча вывел из спальни.
В гостиной хлопотал над столом Силантий, а пришедший в норму Венька помогал ему нарезать овощи. Ловко орудуя ножом, молодой охотник весело рассказывал о своих кулинарных пристрастиях. Старый лесничий удивленно восклицал, поражаясь знаниям молодого парня. При виде вытянувшегося лица вошедшего Филиппа они разом замолкли и вопросительно посмотрели на старейшину, идущего следом.
- Все нормально, - успокоил их Басанов, - продолжайте. А то у нас скоро гости будут, не ударим лицом в грязь. А сейчас слушайте внимательно.
Аким рассказал им о встрече в лесу. Не забыл упомянуть и о странных тенях на рисунках в спальне.
- Получается, что не все мы сделали. Чует мое сердце - много чего предстоит сегодня нам узнать, - закончил рассказ старейшина. - Будьте в готовности к любым поворотам. Только без моей команды, самостоятельно ничего не предпринимать. А сейчас - за стол. Надеюсь, хозяин не возражает?
Обед прошел в молчании. Во время еды по давней традиции о делах не говорили. Привлеченный запахом еды Бакс пришел в дом и сидел под столом в ожидании, не упадет ли на пол кусок. Рядом, подражая новому вожаку, пристроились полканы. Филипп на правах хозяина выставил было бутылку водки, но Аким отрицательно качнул головой, и водка снова оказалась на исконном месте - в шкафу.
- Нечего голову спиртным дурить, - промолвил старейшина, объясняя такой жест, - нам предстоит еще слишком серьезная встреча. Кто знает, чем она закончится...
Словно в подтверждение его слов лежавший под столом пес насторожился и глухо зарычал. Полканы с испуганным писком заметались по комнате.
- Филя, убери животных. Гости пришли, - не вставая с места, скомандовал Аким.
Художник потащил упирающегося пса в другую комнату. Полканы, увидев, что их вожака дискриминируют, с возмущенным писком вцепились в штанины хозяина. Такой живописной группой они и переместились в соседнее помещение.
Дождавшись, когда животных уберут, Аким резко встал и, жестом остановив остальных, вышел во двор. Около крыльца стояла вилия. Ее поза не могла обмануть старого боярина - он убедился в том, что нежные на вид руки способны разорвать человека на части, но, веря в мирные намерения посетительницы, спокойно приблизился к ней.
- Я обещала, и я пришла, - звенящими колокольчиками прозвучал голос.
- Я ждал, - спокойно ответил Аким. - Может, в дом пройдешь? Или будем здесь говорить? Все-таки под крышей уютнее.
Вилия задумчиво посмотрела на боярина, прислушалась к звукам, доносившимся из дома, и только после этого согласно кивнула.
- Вижу, ты сейчас одна, - промолвил старейшина, пропуская лесную деву вперед себя, - ведь вас было двое.
- Она придет, когда я ее позову, а пока ей здесь делать нечего, - невозмутимо ответила гостья, проходя мимо Басанова.
Появление вилии в доме вызвало у сидящих за столом столбняк. Загорелая обнаженная женщина с длинными распущенными волосами цвета воронова крыла возникла перед ожидающими гостей мужиками, вызвав на их лицах беспредельное изумление. Без всякого смущения гостья прошла к свободному стулу и села, небрежно закинув одну длинную ногу на другую. Вошедший следом Аким с трудом сдержал улыбку, увидев обалдевшие физиономии селян.
Первым пришел в себя Филипп, неловко поднявшись, он склонился в полупоклоне перед лесной девой и напряженным голосом поприветствовал ее. Следом встали Силантий и Венька. Вилия вежливо кивнула им в ответ. Наступившую тишину прервал голос старейшины. Вдоволь наглядевшись на смятение своих товарищей, он перешел к делу:
- Хватит пялиться, глаза выпадут. Лесная дева пришла к нам для разговора, а не для введения глупцов в экстаз.
Насмешливый тон боярина привел всех в чувство. Старый Силантий, пряча любопытство, изобразил заинтересованность на лице, а покрывшийся пунцовыми пятнами Венька старательно отвел глаза в сторону. Реакция же художника оказалась совершенно непредсказуемой даже для многоопытного Акима.
Элегантным жестом Филипп повязал на глаза невесть откуда появившуюся у него в руках повязку и отступил на шаг назад. Действия отшельника почему-то развеселили лесную деву. В комнате зазвучал веселый смех, словно множество маленьких колокольчиков разом зазвенели в притихшем доме.
- Занимательная встреча, даже будучи наслышанной о поселившемся в нашем лесу человеке, я не представляла такого. Но я пришла не для переглядываний, а для разговора. У нас есть о чем сегодня говорить. Можете называть меня Ольха, я - хозяйка всех этих мест.
В ожидании возражений вилия сделала паузу, но мужчины промолчали. Вышедший из-за спины лесной девы старейшина присел на табурет, следом за ним опустились остальные. Стоять остался только Филипп, застывший как по стойке «смирно». Зеленые вертикальные зрачки, скользнув по окружающей обстановке, остановились на старейшине. Затем Ольха начала свой рассказ.
То, что для старых рас остается все меньше и меньше мест обитания, ни для кого не секрет. Вырубка лесов, отравленные водоемы, рост грязных и захламленных городов, активное проникновение людей в самые заповедные уголки природы - все это поставило лесную нелюдь на грань вымирания. Некоторые виды старались приспособиться к изменяющимся условиям, но большинство, лишенное привычного образа жизни и вытесняемое людьми, просто погибало. Для вилий, хранительниц водоемов и девственных лесов, вторжение людей в их владения стало к тому же источником еще одной беды. По сравнению со многими нелюдями они не могли покинуть на долгое время места, где родились. Без поддержки доминирующей расы лесные девы гибли или начинали обретать хищную сущность. Из нежных очаровательных хранительниц они превращались в кровожадных монстров, в исступлении несущих смерть всем жцвым. Изначально обладая возможностью принимать вид любого существа, обитавшего в лесах с древних времен, вилии становились ими наяву и приобретали их повадки. Проявляя повышенную агрессивность, страшные чудовища выискивали для себя жертвы и почти всегда погибали в яростных схватках с разъяренными людьми или охотниками за нечистью.
Сильнейший удар по старым расам нанесла религиозная нетерпимость. Если в старину люди часто относились к существованию нелюдей спокойно, признавая за ними право на обитание и нередко взаимовыгодно живя по соседству, то позднее любое различие - внешнее или в образе жизни, приводило к отторжению. Последний удар нанесло бурное развитие человеческой цивилизации, приведшее к способности людей вмешиваться в естественные природные процессы. На планете почти не осталось не затронутых людьми мест. Редкие островки первозданной природы становились последними обиталищами нелюди. Лесные девы пробовали интегрироваться в человеческое сообщество окольными путями, стараясь жить среди людей и как люди. В большинстве случаев неудачно. Либо их разоблачали и уничтожали, либо они сами не выдерживали человеческого образа жизни. В очень редких случаях вилии выживали в чуждом окружении, однако таких случаев насчитывались единицы.
Убитая днем охотниками особь также относилась к лесным девам. Она замкнуто жила в небольшой реликтовой роще на севере Карелии, пока рощу не вырубили под корень дорвавшиеся до заповедных мест «черные лесорубы». Далее, приняв образ древнего пещерного медведя, вилия двинулась на поиски врагов, часть которых Проживала в райцентре. Только случайная встреча с ламбушанами не дала свершиться кровавой бойне.
Люди внимательно слушали размеренный рассказ Ольхи. Без видимых эмоций она повествовала историю своего народа. Голос ее завораживал слушателей, и перед глазами вставали страшные картины гибели прекрасных дев. Увлеченные рассказом, они не услышали, как скрипнула дверь и в дом вошла еще одна вилия. Встав около двери, она вслушивалась в голос старшей подруги, в ее огромных глазах застыли слезы. Казалось, что олицетворение скорби возникло за спиной старшей из дев. Почувствовав присутствие родственницы, Ольха замолкла, восхищенные взгляды скрестились на вошедшей. А она подошла к замершему Филиппу и осторожно сняла с его лица повязку. Глаза художника полыхнули обожанием, он прижал девушку к груди и страстно поцеловал.
- Это тоже одна из причин нашей встречи, - бесстрастно прокомментировала произошедшее Ольха. - Наша юная подруга полюбила человека. Может, оно и хорошо, но я для того так долго рассказывала вам нашу историю, чтобы стал понятен опрометчивый шаг Айны. По нашим меркам она очень юна. Ей всего пятьдесят лет, мы же живем не в пример дольше многих существ, и не только тех, кто бегает или ползает по земле.
- Так что ты хочешь? - осторожно спросил начавший догадываться о продолжении разговора Аким.
- Тебе и самому ведомо, - отпарировала Ольха, слегка прищурившись. На лице ее появилась грустная улыбка,
Вилия проводила взглядом художника, который, подняв свою возлюбленную на руки, понес ее к широкой скамье, стоявшей у стены. Дева, крепко обхватив мужчину за шею, что-то тихо шептала ему на ухо.

Предыдущая страница 11 Следующая страница


Кощеевы земли 12

- Мне-то что, - повел плечами старейшина, он лукавил: судьба хозяина хутора ему не была безразлична, но торг есть торг. - Если вреда не будет, то пускай милуются. Однако, как бы то ни было, но я отвечаю за него перед родом. Для многих он человек пропащий, не от мира сего. Может, ему с девой будет хорошо. Да только жаль парня, ежели что с ним случится. Все-таки он наш, ламбушский.
Филипп, не слыша слов про себя, продолжал обнимать Айну. Глупая радостная улыбка не сходила с его лица. Остальные люди оторопело пялились на милующуюся парочку. Глаза Ольхи грозно резанули по спокойно-расслабленному старейшине, в голосе ее зазвучали низкие ноты:
- Боярин, ты хочешь сказать, что не возражаешь против выбора своего подданного и, как я понимаю, тебе безразлична его судьба?
- Мне не безразлична ничья судьба, - отчеканил в ответ Аким, - но я никогда и никого не лишаю права выбора. В том случае, если это не затрагивает интересы рода. В этом же случае вся лесная любовь-морковь касается только одного. Может, двоих.
- Под вторым ты подразумеваешь Айну?
- Давай не будем спорить, - примирительно произнес Басанов, - спроси их сама.
Ольха, не веря услышанному, посмотрела на собеседника. Такое поведение не укладывалось в ее представление. Теперь все сидящие в комнате ожидающе смотрели на нее. Даже влюбленные, прекратив обниматься, повернулись к грозной лесной деве. Та, решившись, протянула руку в направлении сородича и издала протяжный мелодичный звон. Звенящими колокольчиками рассыпался ответ Айны. Безвольно вытянутая рука упала на колено. Ольха посмотрела на Акима и столкнулась с понимающим взглядом старейшины.
- Наверное, ты прав. Она хочет остаться здесь. - Слова давались вилии с трудом. - Я не стану удерживать ее в своем кругу, но предупреждаю: ответственность за нее с этой минуты будешь нести ты - боярин Аким Басанов, хранитель заповедных камней. Заклинаю тебя именем Создателя сущего и налагаю на тебя заботу о Деве по имени Айна.
Лесная дева откинулась на спинку стула и прикрыла глаза. Неспешно вставший Аким подошел к ней и мягко положил ладонь на загорелое плечо.
- Даст бог, все будет хорошо, - тихо пробормотал он и громко произнес: - Я принимаю заботу об Айне на себя и мой род. Клянусь в этом перед Богом и при свидетелях.
Ольха, подняв голову, открыла глаза. Возвышающийся над ней старейшина ждал ответа.
- Подтверждаю клятву. - Вилия с вызовом подняла голову еще выше, чтобы заглянуть в глаза человека, но проникнуть в затаенные глубины сознания старейшины так и не смогла.
- Эй-эй, - внезапно подал голос Силантий. - Так у нас сегодня свадьба намечается? Тады я стол накрываю. Эй, жених, где у тебя припасы хранятся? Гулять будем!
Аким и Ольха с облегчением рассмеялись.

Глава 3
КТО ХОДИТ В ГОСТИ ПО...

Сессия сдана! Осталось рассчитаться с институтом и со спокойной совестью ехать отдыхать. С местом отдыха тоже проблем нет. После захватывающей поездки в деревню и приключений, что выпали Никите, сомнений в маршруте не возникало. Дедовская «ока» застоялась во дворе. Каждый раз, когда он проходил мимо, маленькая машина жалобно смотрела на шествующего пешком студента квадратами фар, упрекая в своей неподвижности. Ведь вокруг большой город, постоянно слышен шум других машин, и погода стоит самая «гулятельная», а хозяину кататься некогда!
Домовой Кеша, врученный бабкой, обнаглел от вольготной жизни и ни на какие каникулы не собирался. Он сошелся с местными домовыми и даже умудрился вступить в левый кооператив, занимающийся жилищно-коммунальными услугами. Постоянно мотаясь по своим делам, Кеша стал просто неуловим, но Басанову его заботы были как-то побоку. Пускай бегает, и без него можно отдохнуть и расслабиться. Хотя бы так, как это Никита делал сейчас, - лежа на диване перед телевизором.
По ящику показывали новости. Все как обычно. Президент ездит по стране и обещает то, что хотят от него слышать. За рубежами нашей неблагополучной страны благополучно загнивает капитализм. В моде прокладки, памперсы и пиво. Депутаты авральным способом штампуют законы и сразу же их отменяют. Народ бедствует, власть имущие - богатеют. Ничего нового. Хотя...
На экране возник знакомый пейзаж. Молодая журналистка на берегу неестественно голубого озера, за ее спиной - родная Ламбушка.
- Экономический феномен в российской глубинке, - звучит голос за кадром. - Шведский социализм на карельской земле.
Замелькали кадры с видами деревни. Дома, сады, теплицы, звероферма, коптильни и прочее. Зазвучали торжественные дифирамбы успехам крестьян и умелому руководству республики. Все снято в ярких красках, этакий лубочный сюжет. На передний план выдвинулась заплывшая жиром красная рожа главы администрации района.
- Секрет нашего хозяйствования прост, - делая умное лицо, заявил он, - не воруем и водку не пьем, а остальное само приложится.
Камера наехала на группу селян, с интересом смотревших на съемки и приветливо скалящихся в объектив. Заставка, и пошел другой сюжет.
В шкафу завозился Кеша. Высунув из-за дверки нос, он глубокомысленно заметил:
- Вот и знамение пришло. Значит, пора тебе в деревню ехать.
Только вот сразу ехать не получилось. Каждый раз, когда Никита собирался с облегчением вздохнуть и начинал паковать вещи, возникали новые проблемы. Вроде несущественные, но отнимающие уйму времени. В такой бестолковой суете пролетела неделя.
«Все. Завтра еду, и провались оно все пропадом», - с такой оптимистичной мыслью он завалился спать.
Протяжный и настойчивый звонок прервал захватывающий яркий сон. Стрелки на часах застыли на неподобающей для пробуждения цифре пять. Какому идиоту не спится? Одеяло как бы само заползло на голову, заглушая беснующиеся в коридоре трели.
Легкий шелест шагов прервался возле кровати. Сон отступил на задний план. Уж кого-кого, но домового хозяйские гости не интересовали никогда. Ну почти никогда. Следуя давней традиции, Кеша не лез на глаза и тем более не встречал в дверях посетителей. Единственное, чем негласно он подчеркивал свое присутствие, так это мелкими пакостями в отношении неугодных ему гостей. Да и то результаты подрывной деятельности проявлялись за пределами квартиры в виде отлетевших каблуков или прогрызенных карманов. А тут...
- Никитушка, дверь открывай скорее, счастье наш дом посетило!
Такая фраза вкупе с восторженным тоном уже значила много. Никита, чувствуя зарождающийся интерес, вылез из постели. Что ж, посмотрим на домовое счастье. Под непрекращающиеся трели хозяин распахнул дверь.
Вездесущий Генрих Карлович Тетельбом в сопровождении смутно знакомых мужчины и женщины приветливо улыбался на лестничной площадке. Таких гостей Басанов при любом раскладе предвидеть не смог бы никогда. В лицо дохнуло забытым запахом соснового леса, пряным теплом нагретого мха и резковатым ароматом цветущего вереска. Пронырливый Кеша, проскользнув под ногами, склонился в почтительном поклоне. - Его маленькое тельце трепетало, распираемое от радости.
- Здравствуйте, гости дорогие! - торжественно пропищал домовой и дернул Никиту за штанину - чего, мол, молчишь? Давай, здоровайся тоже.
Смакуя невообразимо крепкий кофе, Лесной Хозяин рассеянно скользил взглядом по открывавшемуся из окна виду. Пристроившись рядом, люди-волки обходились водой из-под крана. Кеша же с ошалевшим видом тащил на стол все, что смог достать из холодильников спящих в своих квартирах соседей. С ответом Кощей не торопил.
Задуманная авантюра, прими Басанов в ней участие, могла задержать отъезд в деревню на неопределенное время, но отказать главному соратнику деда не представлялось возможным. На кону стояла судьба Ламбушки. Ни больше, ни меньше.
- А как вы представляете мое участие в нашем предприятии? - Почему-то ему показалось, что велеречивая манера разговора соответствует уровню и возрасту гостя.
- Знание города и местных порядков уже является большим плюсом, к тому же ты прошел посвящение и сможешь при необходимости оказать магическую поддержку. Так что если готов, то сегодня же начинаем поиски. И прошу тебя - веди себя естественно. Для всех - я твой дядя, приехал из Петрозаводска погостить на пару дней. Ну там по музеям походить, соприкоснуться с культурой и прочее. Так и веди себя соответственно, - добродушно проговорил Кощей, затем ловко подхватил за шиворот Кешу и жестким тоном добавил: - ты, мохнатик, обо мне ни одной твари даже не упоминай. Я здесь инкогнито. Ляпнешь кому-нибудь - сразу в лес отправлю, будешь у Барсука на дальнем кордоне избушку сторожить.
Кеша испуганно прикрыл маленькими ладошками от и молча закивал. Удовлетворенный Лесной Хозяин разжал руку, и пушистый комочек с удвоенной энергией кинулся сервировать стол.
Стрелка Васильевского острова утюгом рассекала Разлившуюся Неву. Со скамьи, перенесенной какими-то Шутниками к ограде набережной и поэтому напоминавшей капитанский мостик, открывался роскошный вид на Зимний дворец и Петропавловку. Яркое солнце отражалось тысячами блестков на стремительном водном потоке.
Никите всегда нравилось в ясный летний день глядеть навстречу бегущей воде, обрамленной гранитом. Вот и теперь в первую очередь он привел гостей именно сюда, к полюбившемуся заветному месту. И если для Кощея открывшаяся панорама была наверняка знакомой, то для пары оборотней развернувшийся перед ними вид стал настоящим потрясением. Зачарованно застыв возле уреза воды, они подставили лица легкому ветерку и неотрывно смотрели на несущийся навстречу невский разлив.
По совету Басанова Лесной Хозяин сменил старомодный костюм на джинсовую пару и теперь выглядел престарелым плейбоем с тростью и в огромных солнцезащитных очках, закрывавших почти половину лица. Оборотни своими традиционными шортами и кожаными жилетками более органично вписывались в окружающий людской поток.
- Нам туда, - показал Кощей на здание, выходящее фасадом на площадки городского зоопарка, - именно это место я и видел.
Волколаки с сожалением оторвались от созерцания быстро текущей воды и с готовностью посмотрели на правителя. Несмотря на немалый по человеческим меркам возраст и способность быстро приноравливаться к любой обстановке, большой и чересчур оживленный город действовал на человеко-волков угнетающе. На их лицах читалось, что именно этот, по-настоящему близкий к естественной природе, уголок мегаполиса привел Рудольфа и Мелиссу в относительное равновесие.
Кощей с уверенным лицом рассек суетящуюся у моста толпу мощным ледоколом, за ним в кильватере пристроились оборотни и Басанов. Какой-то недовольный гражданин попытался оспорить право на свое нахождение в определенной точке пространства, оказавшегося на пути настырного старичка с тростью, но едва из него вырвался возмущенный глас, как Лесной Хозяин приподнял очки и пристально вперился в ставшее ярко-красным запретительным знаком круглое лицо. Гражданин тонко ойкнул и стремительно отпрянул в сторону. Внимательный Рудольф повернулся к испуганному человеку и дружески оскалился, подмигнув ему желтым глазом. В следующий момент того как ветром сдуло.
- Не отвлекаться, - бросил на ходу Кощей, - нас на улице замечать не должны. Сегодня не так уж и людно.
В ухоженном чистом дворе стояла тишина. Возле каждого подъезда красовались свежевыкрашенные садовые скамейки, на огороженном бетонными столбиками пятачке застыли навороченные автомобили. Красно-белый, в полоску, шлагбаум гордо задрал рабочий орган в небо. Сразу ясно, что простые люди здесь не живут. Ни ставшего привычным мусора по углам, ни разухабистых надписей на стенах, ни затаившихся по углам бомжей-алкоголиков. Оазис культуры.
Из застекленной будочки в центре двора неторопливо вышел подтянутый молодой человек и направился к остановившейся под аркой троице. На прошмыгнувшего чуть раньше Кощея он никакого внимания не обратил.
Мило улыбаясь, блюститель дворового порядка поинтересовался, какого черта заезжая деревня шарится по приличным местам. Глаз у охранника оказался наметанный. Себя-то Никита давно считал городским жителем, да и оборотни на его взгляд не отличались от остальных коренных питерцев. Но этот парень мгновенно оценил повадки приезжих. Что ж, тем лучше, ухмыльнулся про себя молодой Басанов. По намеченному ранее плану им предстояло отвлечь возможных свидетелей и взять под контроль въезд во двор. Сам Кощей считал, что ему на все и про все хватит четверти часа. О подробностях своего замысла он не распространялся, заметив мимоходом о сугубо конфиденциальной встрече. Оборотни также не страдали избытком информации - им ее заменяла слепая вера в хозяина. А вот Никите в последнее время хотелось знать все и вся. Пусть наше дело верное, но правду все равно знать хочется, а вдруг что не так. Вот такая у нас ответственность стала проявляться.
Рудольф подобными комплексами не страдал и душевными сомнениями тоже. Доброжелательно выслушав охранника, он, сделав оскал оригинальным напоминанием ослепительной голливудской улыбки, со страшным эстонским акцентом поинтересовался о «то-стопостенном каараштаанине Праунпоокке Ласаре Сооломоновитче». Мелисса, обольстительно улыбаясь, прижалась к плечу мужа. Ну и артисты! Такого мгновенного перевоплощения из деревенских зачуханцев в презрительно-вежливых иностранцев Басанову видеть еще не приходилось. Охранник оказался тоже не лыком шит. Вежливо похлопывая извлеченной из-за пояса резиновой дубинкой по своей ладони, он ненавязчиво поинтересовался документами, а то «ходют тут всякие чухонцы и вещи после них пропадают». Ну, чем не настоящий джентльменский разговор? Басанов с ощутимым удовольствием слушал «культурный» диалог. Охранник явной агрессии не проявлял, тут и ежу понятно, что скучно парню и хочется повыпендриваться перед случайно забредшей во двор деревенщиной.
Позади разговорчивого камуфляжника незаметно материализовался Кощей. Как это у него получается? Секунду назад никого не было, а тут, вот те раз, возник. Никита осознал, что ему, по всей видимости, еще долго привыкать к подобным выкрутасам новых знакомых. Похлопав по плечу увлеченного своей значимостью охранника, Лесной Хозяин сдвинул очки на лоб и посмотрел недоуменно оглянувшемуся блюстителю в глаза. Повинуясь безмолвному взгляду, юморист от охраны безвольно опустил руки и направился к своей будке.
- Где-то через полчаса очухается, пижон бездарный, - в голосе главного нелюдя проскользнули презрительные нотки. - А мы пока зайдем в гости.
Не дожидаясь спутников, он быстрым шагом направился к ближайшему подъезду. Остальные сообщники бросились следом. Тщательно отработанный план стремительно разваливался.
Нужная квартира располагалась на самом верхнем этаже. Солидная металлическая дверь перегораживала часть лестничной клетки и демонстрировала неприступность. Над стальным косяком виднелся глазок видеообзора.
Басанов показал на тускло блестевшую линзу и объяснил ее назначение. Прикинув, еще добавил от себя, что, возможно, есть и скрытая система прослушивания. Неширокая лестничная площадка обозревалась с удобной точки, и спрятаться перед дверью было просто невозможно. Так он и объяснил Кощею, но у того уже созрело свое, Кощеево, решение.
Повинуясь решительному жесту, оборотни спустились этажом ниже, а их упорный Хозяин решительно нажал клавишу звонка. Птичьи трели нежно зазвучали из-за дверей, тотчас из спрятанного в стене динамика раздался вопрос:
- Кто?
- Действительный статский советник барон фон Тетельбом, - торжественным голосом представился Кощей. - Представитель малых народов Севера. Честь имею.
На взгляд Никиты глупее придумать и сказать уже не смог бы никто. Услышь он такое за своей дверью, просто бы послал такого говоруна подальше, куда-нибудь к малым народам, с заездом в Иерусалим через Биробиджан, и выбросил бы из головы неудачных шутников-посетителей. К счастью, точка зрения хозяев с басановской не совпадала.
Едва слышно где-то в глубине квартиры заработал электродвигатель, и железная плита, называемая дверью мягко отъехала в сторону. Щелкнул замок следующей двери, и Кощей, на секунду задержавшись, сделал шаг вперед. Следом с невероятною скоростью прошмыгнули в дверной проем оборотни. Никита, не способный на подобные скачки, остался на лестнице. При всем желании в три секунды преодолеть два лестничных пролета и проскочить в стремительно накатывающуюся дверь он не мог.
В ожидании дальнейших событий Басанов присел на отмытые до блеска ступени. Любопытство вместе с легким разочарованием от своей никчемности гремучим клубком угнездились в голове. По сравнению с нелюдью, у человека возможности и способности держались на уровне первоклассника, возомнившего себя равным выпускникам школы и неожиданно понявшего, что до них надо расти и расти, к тому же не один год.
От грустных раздумий отвлекла зажужжавшая дверь. Из-за нее нарисовалась довольная физиономия Рудольфа. Скалящийся оборотень взмахом когтистой руки пригласил зайти в квартиру. Стараясь выглядеть гордо и грозно, Басанов проследовал за ним.
Явно переделанная из коммуналки, квартира поражала размерами и изысканностью. В многочисленных комнатах за стеклянными дверями виднелся дорогой антиквариат. Обстановка подавляла строгой красотой. Почти стерильная чистота навевала мысли о музее. При всей уютности от старинной мебели, уставленных яркими безделушками полок, солидности книжных шкафов, дышащих глубокой стариной, здесь ощущалась нежилая атмосфера. Нарочитая искусственность интерьера, расстановка вещей, отсутствие мелких шероховатостей - явный признак того, что в квартире не жили, или хотя бы в этой ее части. Единственная непрозрачная дверь была призывно распахнута в глубине широкого, как проспект, коридора.
Высунувшаяся из-за нее Мелисса громким голосом поторопила мужчин. С сожалением бросив созерцать Остановку, Никита быстрым шагом прошел на зов. Опередивший его Рудольф уже переступил порог комнаты, когда едва слышно скрипнула не замеченная никем дверка в торце прохода.
Реакция оборотня на порядок опережала человеческие рефлексы. Басанов еще только поворачивался на услышанный звук, а мускулистое тело человека-волка уже вломилось в образовавшийся в монолитной на первый взгляд стене проем. Фальшивая пластиковая панель с грохотом обрушилась, открывая еще одно помещение. Среди обломков, в облаке пыли, сцепившись покатились два тела. Пока Никита пытался сообразить, что же там происходит, Мелисса торпедой пролетела мимо и присоединилась к возникшему безобразию. Кто бы там ни прятался, но в сложившейся ситуации быстрая победа осталась на стороне дорвавшихся до схватки оборотней. Буквалъно через полминуты возбужденные супруги протащили в комнату извозюканного в пыли маленького человечка к Кощею.
Пока волки-помощники «трудились», Лесной Хозяин времени не терял. Напротив него, в кресле, смирно сидел примотанный не одним, наверное, рулоном скотча благообразный, интеллигентного вида мужчина. Длинные черные волосы оттеняли бледное лицо и придавали ему вид работника творческой профессии. Басанов подумал, что это и есть хозяин квартиры.
Вошедшие в азарт оборотни с энтузиазмом плюхнули пойманного за стенкой карлика на густой ковер под ноги Кощею. Пленник ловко перевернулся на спину, но больше никаких решительных действий предпринимать не стал. Замерев, он внимательно посмотрел на стоящего над ним Лесного Хозяина. Рыжие кудри рамкой обрамляли розовое носатое лицо, из порванной губы сочилась яркая кровь.
- Второй ассасин за неделю! - В голосе Кощея зазвучало нескрываемое удивление. - У вашего народа началась массовая миграция? Или вам надоело жить в стороне от остального мира? Может, прояснишь старому обывателю причину такой непоседливости?
Карлик презрительно сплюнул на ковер кровь и демонстративно сжал зубы. В его глазах заиграли злые огоньки. Оборотни выжидающе склонились над лежащим телом.
- Нет так нет, - миролюбиво произнес Лесной Хозяин, - поговорим попозже.
Из его рукава с шелестом выметнулась широкая липкая лента и змеей обвилась вокруг неподвижного ассасина. В считанные мгновения тело карлика оказалось туго замотанным в прочный блестящий кокон с гордо торчащим из-под липких полос длинным носом. Затем, обернувшись к сидящему в кресле мужчине, Кощей злым голосом спросил:
- Разве это не повод для серьезного разговора? Мужчина страдальчески сморщился и выдавил из себя длинную фразу на неизвестном языке. Множество шипящих и свистящих звуков даже не вызвали у Басанова никакой ассоциации с известными языками и наречиями. Ни одного знакомого слова. Судя по лицам собеседников, разговор на тарабарском диалекте продолжится долго. Оставив присматривать за спеленатым ассасином Мелиссу, Никита с Рудольфом прошли в так внезапно обнаруженную комнату.
Осторожно принюхиваясь, первым в образовавшийся пролом вошел Рудольф. Его чуть заостренные кверху уши задвигались в стороны сверхчуткими локаторами. В ожидании подвоха человек-волк медленно прошелся по комнате. Его жесты демонстрировали готовность немедленного противодействия, но внутри помещения их встретила тишина.
Обстановкой и убранством это помещение разительно отличалось от всех остальных. Ни роскошной мебели, ни картин на стенах, ничего, напоминающего интерьер сибаритствующего аристократа. Увиденное больше напоминало лабораторию алхимика из иллюстраций к историческим книгам или фильмов. Широкий деревянный стол посередине. Вдоль стен стеллажи с почерневшими от времени фолиантами. Развешанные на шнурах засушенные животные. Длинная полка с разнокалиберными стеклянными банками, в которых плавала какая-то гадость. В углу на массивной этажерке блестели всякие колбы и реторты.
- Странно, - задумчиво произнес оборотень, - голову даю на отсечение, что этот заморыш находился здесь не один, но я ничего не улавливаю. Ничего. Ни звуков, ни запахов. Люди здесь отсутствуют.
Не верить звериному обонянию и слуху резона не было. По этим параметрам Басанов проигрывал любому нелюдю однозначно и с сокрушительным счетом. Стараясь двигаться как можно тише, он пошел следом за Рудольфом и, конечно, зацепился ногой за опрокинутый табурет. От этого звука волколак подпрыгнул и в развороте врезался плечом в этажерку со стеклянными сосудами. На звон разбитого стекла и сдержанной ругани в комнату ворвалась Мелисса. В ее глазах горела готовность к защите любимого мужа и битве с любым противником. В руках она сжимала длинный обоюдоострый нож, явно сорванный со стены хозяйского кабинета. Увидев всех живыми и невредимыми, женщина-волк капризно надула губы и молча пошла обратно. На выходе из комнаты Мелисса с издевкой развернулась и, не целясь, метнула нож в противоположную стену. Клинок вошел в промежуток между двумя шкафами, уставленными фолиантами, и... исчез. Ироничная улыбка мигом слетела с лица волчицы. Рудольф осторожно подкрался к образовавшемуся в простенке отверстию и замер. Предупреждая любое движение, он приложил палец к губам. Натянутая меж шкафов бумага с шелестом разорвалась, и на пол выпал высокий человек - копия сидящего в данный момент перед Кощеем благообразного джентльмена. Различие между ними было лишь в рукоятке ножа, рогом торчащей из середины лба. Бросок Мелиссы оказался таким сильным, что стальное лезвие проломив кости черепа, полностью вошло в голову. Мигом оценив случившееся, женщина-волк условным свистом позвала Лесного Хозяина.
У Кощея наличие двойника удивления не вызвало. Взглянув на вытянувшийся на полу труп, он брезгливо потрогал его ногой и, не сказав ни слова, вернулся в кабинет владельца квартиры. Оборотни после внимательного изучения всех стен и шкафов присоединились к своему шефу. Никита, ошалело наблюдавший за стремительно разворачивающимися событиями, стал приходить в себя, но вместе с чувством реальности появилось любопытство. Он остался, чтобы покопаться в лаборатории. Интересно все-таки.
Внимание привлекла стоявшая отдельно книга. Темно-коричневая обложка с витиеватыми металлическими накладками дышала стариной и явно выделялась среди различного оккультного хлама, имевшегося в помещении. Басанов осторожно снял ее с полки и бережно положил на стол. Его пальцы уже начали расстегивать изящную застежку, скрепляющую толстые пластины обложки, как за спиной проскрежетал незнакомый голос:
- Иное любопытство бывает крайне опасным. Особенно с вещами, о которых не имеешь представления.
Как укушенный, Никита метнулся в сторону и оторопело уставился на смотрящее в упор ожившее чучело. Одна из висящих на шнурке засушенных птиц подняла клювастую голову и блестящими бусинками глаз внимательно разглядывала его. Рука непроизвольно потянулась в поисках какого-нибудь орудия для защиты, но как назло ничего не нашлось.
- Естественная реакция хомо на неадекватную ситуацию, - вновь проскрежетала сушеная помесь волнитого попугайчика с карликовым пеликаном. - Успокойся и сними меня с этой вешалки. Я тебе вреда не причиню. Угрозы в интонации чучела не чувствовалось, да и внешне ничего, кроме жалости, оно не вызывало. Острым скальпелем, найденным среди медицинского реквизита б одном из шкафов, Никита, внутренне удивляясь своей безрассудности, обрезал тонкую бечеву, держащую птицу, и положил пернатое на стол рядом с книгой.
- Спасибо.
Разглядывая говорящий гибрид и лихорадочно соображая, что ему с ним делать, Басанов непроизвольно напрягся, ожидая какой-нибудь пакости от этого странного места. Нежданное оживление лабораторного экспоната навевало мысли о скором воскрешении остальных сушеных зверушек. Некоторые из них желания пообщаться не вызывали. Да и у кого оно появится при виде висящих вниз головами толстых змей с крокодильими челюстями или привязанных за шипастые хвосты клыкастых грызунов, явно вывезенных из Чернобыля (такого, по твердому убеждению Никиты, в результате эволюции в природе появиться не могло - только в результате мутации).
- Послушай меня, хомо, - отвлекла его от созерцания сушеной коллекции ожившая птица. - Я никогда плохих советов не даю и рекомендую тебе сматываться отсюда поскорее. Для твоей же пользы.
Высказав свои пожелания, болтливый гибрид ловко поддел когтем застежку книги и, приоткрыв ее, проскользнул между листами. Едва пластины обложки сомкнулись, застежка с легким щелчком закрылась. Эффект от исчезновения говорящего животного сработал сигналом для остальной сушеной живности. Шорохи, взвизги, шипение понеслись со всех сторон. Крышки банок с замаринованной там всяческой гадостью со стуком Упали на пол. Подхватив книгу, Басанов опрометью бросился к пролому и столкнулся с появившимся в коридоре Рудольфом. Узрев творящееся в лаборатории безобразие, оборотень схватил парня за руку и быстро потащил к кабинету.
Кощей на появление соратников не обратил никакого внимания. Поглощенный беседой с хозяином квартиры он даже не повернул в их сторону головы. Лишь Мелисса с недоумением посмотрела на супруга, но почти сразу в ее глазах зажегся хищный огонек.
- Хозяин, - испуганно позвал оборотень, - беда. Там... Уходить, одним словом, надо.
Оборвав разговор, Кощей выглянул в коридор. Из лаборатории доносился уже отчетливо слышный шум. Мгновенно оценив обстановку, Лесной Хозяин выкрикнул заклинание, и коридор перегородил плотный барьер из деревянного бруса.
- Защита продержится несколько минут, - спокойным голосом произнес он. - Мы успеем. Только вот хозяев жалко, но брать их с собой нельзя. Это наши враги. Забирайте трофеи, а я сейчас.
Пока все соображали, о каких трофеях шла речь, что забирать-то, Кощей вернулся в кабинет. По-женски практичная Мелисса подхватила лежавшую в прихожей большую спортивную сумку и первой начала шарить по комнатам. Никита с Рудольфом ринулись следом. Глаза разбегались от ставшего доступным изобилия. Каждый старался прихватить наиболее понравившуюся ему вещь, но сумка была одна. Набили ее быстро, но столько еще оставалось достойного для изъятия, по мнению Басанова, имущества, что начали набивать всякой мелочовкой и карманы.
- Хватит мародерствовать, - насмешливый голос Кощея оказался тем ушатом воды, который нужно было вылить на азартные головы, - все забрать невозможно, да и не нужно. Через тридцать секунд стена рухнет, и я бы не хотел оставаться здесь после этого события. Кто согласен со мной - уходим.
Лесной Хозяин нажал кнопку переносного пульта, и входная дверь отъехала в сторону. Никита и оборотни, тащившие неподъемную на вид сумку, как последние воришки, выскочили на лестницу. Кощей убедился, что обе двери квартиры закрыты прочно, ударом каблука расплющил пульт и выбросил его остатки в мусоропровод. Затем весело оглядел соратников и скомандовал:
- Пойдем отсюда! Дома у Никиты поговорим.
Воодушевленный посещением повелителя, Кеша развил бешеную деятельность. В квартире все блестело и сверкало, вычищенная мебель не демонстрировала царапин и щербин, коврики благоухали свежестью. Роскошно сервированный стол ломился от изысканных яств. Сам домовой в чистом цветастом фартучке сосредоточенно поправлял на голове залихватски заломленный полосатый колпак.
- Повезло тебе с помощником, - засмеялся ироничный Кощей, заметив неподдельное удивление Басанова при виде домового. - Да ты присядь, успокойся, а то еще в обморок грохнешься.
Толпившиеся в узком коридоре оборотни весело рассмеялись, оценив юмор Хозяина. Что бы ни говорили, но лень и безответственность этих мелких домашних бесят известна всем. По мнению Никиты, они могли испытывать страх и почтение только к таким фигурам, как лесной повелитель, а что касается человека, то он им не указ. Встретивший пришедших еще на пороге квартиры, Кеша ненавязчиво выкатывал невесть откуда появившиеся тапочки. «Каждой твари - по паре», - тихонько пропел он. Мелисса в ответ фыркнула, но, к счастью для мелкого нелюдя, Рудольф его не услышал.
- По какому поводу праздник? - с шутливым изумлением спросил Лесной Хозяин, обозревая ломящийся от излишеств стол.
- Перед дорогой надо хорошо поесть, - уклончиво ответил Кеша.
Все вопросительно посмотрели на домового. Маленькая мордочка нелюдя исполнилась печали. Кощей поощрительно кивнул.
- Я понимаю, что вы мне не поверите, но я знаю, - грустным голосом заговорил Кеша. - Когда вы ушли, я почувствовал предстоящее одиночество. Словно кто-то нашептывал на ухо о разлуке. Сначала мне подумалось о том, что нехорошее случится со мной. В печали я раскинул карты Таро, но последовательность рисунков показала иное. Мне предстоит жить долго, и именно здесь. Значит, дело в другом - в разлуке с вами. Когда вы принесли чужие вещи, - кивнул домовой на брошенную Рудольфом в прихожей сумку с «трофеями», - я почувствовал чужой взгляд. За вами следят, и вам придется уходить, чтобы встретить врага на своей территории, там, где вы сильнее.
Повинуясь взгляду Кощея, оборотень затащил сумку в комнату и вытряхнул содержимое на ковер. Оружие, книги и всякие магические предметы горой высыпались посередине комнаты. Лесной Хозяин брал в руки каждую вещицу, внимательно разглядывал и бросал в подставляемую оборотнем сумку. Когда очередь дошла до найденной Басановым в лаборатории книги, рука Кощея дрогнула. В глазах его загорелся опасный огонек. - «Летопись Кощунника»... Вот она где нашлась! Положив книгу на колени, он начал читать на неизвестном Никите языке. Торжественный речитатив эхом заметался между стенами маленькой квартирки. В какой-то момент Басанова словно обухом по голове ударило: «Так это же санскрит! - Но тотчас он сам испугался прозрений. - Ну откуда мне знать мертвый язык?» Однако вдруг молодой боярин начал понимать слова Кощея!.. Тот заклинал книгу закрыть доступ в другие миры и не даваться в руки непосвященным. Закончив произносить слова заклинания, Лесной Хозяин бережно спрятал древний том себе за пазуху.
- Теперь можно считать, что все дела мы здесь закончили, - пристально глядя на стоящих рядом человека оборотней и домового, произнес он.
Уже сидя за праздничным столом, Кощей подробно рассказал о цепи странных событий, произошедших за последнее время. По его словам, некоторые представители старых рас начали проявлять повышенное любопытство в отношении Ламбушки и ее жителей. У Лесного Хозяина возникло подозрение, что один из кланов неподвластных ему упырей решил прибрать к рукам район Черных Камней. Следы из столицы Карелии привели Кощея в Питер.
- То, что это инициатива кровососов, мне стало ясно по Петрозаводску, - прихлебывая крепкий чай, рассказывал он, - но сами по себе ни упыри, ни родственные им народцы не обладали возможностями хоть как-то воздействовать на возникающие на границах миров явления. Для этого нужен Ключ или заклинания, зашифрованные в кощунах. Где находится первый, мне известно, а теперь и книга у нас в руках. Наш маленький друг оказался прав: сегодня вечером мы уезжаем в Карелию. Необходимо надежно спрятать найденное там, где его никто не отыщет.
Кощей посмотрел на Басанова и продолжил:
- Тебе тоже придется ехать с нами. Аким тебя ждет, да и дел в вашей деревне невпроворот. Одному боярину не ухватить всего, что началось в результате появления в одном месте (я имею в виду район северо-запада) сразу нескольких очень сильных колдовских вещей. Ох и долго еще будет нарушать обычный ход жизни! И еще. К тому же к вашей деревне проявляют повышенный интерес не только старые расы. Зашевелились и люди. Точнее те, кто обладает какими-нибудь способностями, Унаследованными от древних предков. Колдуны, ведьмы, экстрасенсы - все они получили дар по наследству. Капля древней крови в теле человека как результат неразборчивости или ошибки какой-нибудь прапрапрапрабабки. Теперь амбициозные потомки хотят застолбить себе козырное место под солнцем за счет проявившихся возможностей, а там, где их недостаточно, - с помощью различных артефактов или альянса со старыми расами. Вот только не все они понимают, что никто из древних на равный союз не пойдет.
- А ты?
- Я - другое дело. С вами я сам связал свою судьбу. Можешь думать что угодно, но Ламбушка мне так же дорога и приятна сердцу, как и тебе, это земля, где я живу.

Глава 4
БЕЗУМНАЯ СИЛА ИСКУССТВ

Красноватый закат бросал сквозь распахнутые окна яркие отблески на разрисованные стены. Нанесенные кистью художника пейзажи под лучами уставшего за день солнца приобретали дополнительные краски, и Акиму казалось, что со стен на него смотрит незнакомый чужой мир. Пораженный старейшина остановился, с удивлением вгляделся в изображенную Филиппом рощу на берегу лесного озера.
- А здесь и вправду красиво.
Голос Ольхи отвлек старика от созерцания. Вилия, с любопытством склонив набок голову, обошла спальню. На ее лице застыло восхищение.
- Нет, не зря Айна обратила внимание на этого человека. Я ощущаю силу его творений. Такая картина способна заворожить не хуже волшебной дудочки. Признаюсь - я была неправа. Рядом с таким чародеем моей девочке предстоит интересная жизнь.
Звенящий колокольчиками голос нелюди позволил Акиму до конца стряхнуть наваждение, вызванное освещенным закатным солнцем рисунком.
Погодь, - одернул впавшую в лирическое настроение вилию старейшина, - ты лучше скажи вот об этом. Его палец уперся в изображение девушки, стоящей на берегу лесного озера. - Тень упала на ее лицо и, словно уклоняясь от закрывающей солнечный свет руки, гибкая фигурка передвинулась в сторону. Аким испуганно отдернул руку и посмотрел на Ольху:
- Ты чего-нибудь понимаешь?
Вилия внимательно вгляделась в рисунок. Лицо приняло настороженное выражение. Старейшина заметил, как обострились ее черты - верхняя губа хищно задралась, обнажив кончики острых зубов, глаза превратились в узкие щелочки, перечеркнутые вертикальными зрачками, ноздри нервно затрепетали, словно пытаясь уловить незнакомый запах. Осторожным движением она протянула руку с удлинившимися ногтями к картине.
Девушка на рисунке подняла голову и стремительно бросилась в нарисованные заросли. Выведенные масляной краской листья колыхнулись и сомкнулись за мелькнувшей спиной.
- Что за чертовщина?
Вопрос Акима повис в воздухе. На его глазах Ольха прыгнула вперед, на картину, и, внезапно уменьшившись, возникла на нарисованном берегу. Лежавшая на изумрудной траве тень, оставшаяся от нарисованной и исчезнувшей девушки, зашевелилась. Темная клякса силуэта начала наливаться угольным цветом. Старейшина предупредительно закричал, даже не задумываясь о том, услышит ли его вилия или нет. На крик Акима в комнату вбежали находившиеся в соседней комнате люди. Не обращая внимания на вопросы, Басанов, не отрываясь, следил за развивающимися на картине событиями.
Айна вбежала в спальню последней, для нее уединение человеческого старейшины и Ольхи подразумевало тайные переговоры представителей двух рас. Яростный крик старика при полнейшем молчании старшей подруги вызвал огорчение. Ну чего там опять не поделили? Реакция людей, почти сразу же вломившихся в соседнюю дверь, насторожила, и она побежала вслед за ними.
Столпившиеся у одной из стен ламбушане напряженно смотрели на самый красивый, по мнению лесной девы, пейзаж. Ольхи нигде не было. Как бы отвечая на невысказанный вопрос, Филипп показал девушке на картину. Расширившимися от удивления глазами она всмотрелась в изображение и узнала в мечущейся на рисунке фигурке старшую подругу. Для вилии одного взгляда было достаточно, чтобы узнать в атакующей Ольху твари черного тролля. Не раздумывая ни секунды, Айна, расталкивая столпившихся у стены людей, ринулась вперед. Венька попытался ее остановить, но, сбитый с ног неистовым порывом хрупкой на вид девушки, кубарем полетел за ней следом.
Проникновение в картину для Ольхи произошло мгновенно. Повинуясь внезапному порыву, вилия впрыгнула в пейзаж, не осознавая до конца, зачем она это делает. Лишь запоздалая мысль мелькнула после удара о жесткую землю: «Возможно ли потом вернуться?»
Открывшаяся глазам местность напоминала знакомые берега лесного озера, но при более тщательном осмотре стала заметнее разница между прототипом и тем, что было нарисовано. Запахи, несшиеся со всех сторон, поражали необычностью - от пряного до едко-кислого. Даже хрупкая трава под ногами издавала резкий дурманящий аромат. Неподвижно застывшая листва поражала ярким зеленым цветом. Зеркальная гладь озера отражала повисшее над горизонтом красное закатное солнце.
В спину дохнуло усилившимся ароматом мятой травы, и послышался легкий шорох. Вилия обернулась и настороженно замерла. В нескольких шагах над заостренными кончиками сломанных травинок заклубилось серое облачко, похожее на невесть откуда выплывший обрывок тумана. При полном отсутствии ветра оно стало перемещаться к берегу, одновременно наливаясь иссиня-черным цветом. Нижняя часть облачка вытянулась к воде и стала всасывать в себя озерную влагу. Не сводя глаз с клуба пара, принимавшего контуры тролля, Ольха инстинктивно сделала шаг назад. Встреча со злобным и сильным противником не входила в ее планы.
Черная фигура обрела плоть и крепко встала на массивные ноги, все еще погруженные до колен в воду. Желтые глаза уставились красными точками зрачков на подавшуюся назад женщину. С треском распахнулась усеянная треугольными зубами пасть, и глухой голос вырвался из черной как ночь глотки:
- Еда! Как я голоден!
С чавканьем выдрав из воды ноги, тролль прыгнул на прибрежный песок. Вилия инстинктивно сделала еще шаг назад. Из травы вылетело тонкое, похожее на бечеву щупальце и обвило лодыжки Ольхи. Женщина не удержалась и упала на спину. По-змеиному извиваясь, из земли полезли десятки упругих тонких щупалец, оплетая руки и ноги упавшей. Под радостный хохот тролля вилия отчаянно пыталась освободиться от нового врага.
- Земляной спрут поделится едой со мной! - Торжествующий голос тролля донесся до ушей распластанной на траве Ольхи.

Предыдущая страница 12 Следующая страница


13 Александр Самсонов

Отчаяние придало сил лесной деве. Высвободив одну Руку из крепких захватов спрута, вилия длинными острыми когтями рассекала живые путы на своем теле. Тяжелые шаги, сопровождаемые хрустом травы, приближались. Вложив всю ярость в бросок, лесная дева, обрывая удерживающие ее щупальца, откатилась к нависающим над берегом кустам. В этот же миг из-под вспучившегося бугром дерна на том месте, где только что беспомощно лежала Ольха, высунулись несколько длинных стеблей со светящимися на верхушках шарами. Подошедший вплотную тролль походя ударил по ним ногой. Земля под ним вздрогнула, и наружу вылез похожий на корень дерева спрут. Перебирая многочисленными утончавшимися к концам корнями-щупальцами, он ринулся на возвышающуюся над ним черную тушу, стараясь оплести новую добычу. Издав громкий вопль, тролль подхватил спрута и, не обращая внимания на хлещущие по морде конечности, стал вгрызаться в похожую на кусок шевелящегося дерева плоть.
Используя небольшую передышку, предоставленную отвлекшимся на другого противника троллем, вилия постаралась встать на ноги. Ей предстоял бой с невероятно сильным, практически неуязвимым врагом.
В воздухе потемнело, словно маленькая тучка, пролетая над землей, на миг закрыла край солнца. За спиной тролля, продолжающего уничтожение спрута, на зеленой траве возникли две фигуры. Изумленная Ольха узнала Айну и человеческого охотника Веньку.
Молодая вилия, мгновенно оценив происходящее, схватила за руку опешившего от столь стремительно изменившейся обстановки охотника и, по дуге обходя увлеченного добычей тролля, приблизилась к старшей подруге. Черная зубастая рожа, на секунду оторвавшись от поглощения пищи, прочавкала набитым ртом:
- Много еды. Это хорошо.
Колыхнувшись, раздвинулись кусты, и выглянувшая из них копия Айны поманила незваных гостей странного мира в глубь непроглядной зелени.
Аким молча смотрел на развертывающееся на пейзаже действо. Тролль, увидев исчезновение добычи, широко разевая в крике пасть, отбросил остатки разгрызенного подземного существа. Метнулся по берегу взад-вперед и вломился в густую зелень прибрежных кустов. Ветви сомкнулись за черной спиной, берег озера опустел. Раскиданные по траве лохмотья растерзанного троллем существа зашевелились и колеблющимися движениями ушли под землю. Пейзаж застыл, как это и полагается Нормальной, нарисованной кистью и краскам картине.
- Что ты теперь мне скажешь обо всей этой хренотени? - возбужденно спросил художника удивленный до невозможности старейшина.
Филипп недоуменно развел руками и молча плюхнулся на стул. В его глазах выступили слезы. Вся поза отшельника выражала отчаяние. Зло ругнувшись, Аким вновь повернулся к пейзажу. Никаких изменений на изображении не наблюдалось.
- Вон они! - раздался из-за спины радостный возглас Силантия.
Старый лесничий стоял возле другой картины, на которой художник написал заросшие редкими кривыми деревьями скалы. Ведомые незнакомкой, вилии взбирались по иссеченным ветром камням, ловко подтягиваясь на сильных руках. Следом, начиная отставать, карабкался человек. Черное пятно тролля неумолимо двигалось им вслед, повторяя пройденный беглецами маршрут. Расстояние между ними постепенно сокращалось.
Старейшина разглядел открывшийся в неслышном крике рот проводницы. Акиму показалось, что она предлагает бросить изрядно уставшего Веньку на произвол судьбы, а самим увеличить темп движения.
- Филя, - позвал художника Басанов, шалея от пришедшей в голову мысли, - скорее нарисуй нашему парню оружие! Не тяни.
Поняв смысл сказанного, отшельник заметался по комнате, собирая кисти и краски. Пытаясь отвлечь чудовище от преследования, старейшина постучал по изображенному на рисунке камню, но результата это действие не принесло.
- Давай гранатомет малюй! - зашумел на отшельника Савелий.
Художник отмахнулся от лесничего, с зажатой в руКе кисточки сорвалась капля черной краски и кляксой легла на картину. Как раз между троллем и беглецами.
Одержимый голодом проглот остановился, появившаяся перед ним черная лужа вызвала необъяснимые опасения - именно так оценил Басанов выражение, возникшее на его подвижной морде.
Не обращая внимания на испорченный рисунок, Филипп тонкими штрихами нанес на вершине скалы, куда карабкались вилии и Венька, двухлезвийную укороченную алебарду. Чуть подумав, пририсовал к скале ступени, ведущие к неширокой плоской вершине. Аким неодобрительно хмыкнул. Там, где легко пройти человеку, для тролля вообще ровная дорога.
- Филя, - стараясь придать голосу спокойствие, произнес старейшина, - подумай, что нужно для создания перехода обратно. Пошевели мозгами и кистью.
Закончив изучение возникшего препятствия, тролль обошел пятно и быстрым шагом устремился к скале. Его движения излучали уверенность в исходе погони. Клякса же шевельнулась и тонким черным ручейком зазмеилась вслед за тварью.
Беглецы взобрались на вершину. Венька сразу же схватил увиденное на камнях оружие, а три вилии, взявшись за руки и прижавшись друг к другу спинами, осматривали прилегающие к скале окрестности.
- Куда теперь? - с сомнением спросила проводницу Ольха. - Я не вижу выхода. С этой скалы на другую сторону спуска нет. Позади тролль. Похоже на тупик. Придется драться.
- Здесь живет моя сестра. Она поможет, - уверенно ответила дева с картины и издала резкий свист. Эхо заметалось среди нагромождений камней. - Она нас слышит.
Тролль замер и недоуменно потрогал когтем гладкий скальный срез - ступени, по которым только что вбежала на вершину скалы потенциальная еда, исчезли. Разъяренный рев разнесся от подножия утеса и достиг замершего на миг ручейка.
Черная змейка, скользнув между камней, осторожно коснулась босой пятки твари. Тролль, почувствовав неладное, дернул ногой, но опоздал. Круглая пасть, усеянная множеством мелких зубов, уже присосалась к огрубевшей коже, длинное тонкое тело затрепетало в спазме и, медленно набухая, захлестало упругим концом хвоста по разбросанным вокруг камням. С истошным криком тролль попробовал оторвать от себя раздувающуюся черную ленту, но его сильные когтистые пальцы безуспешно скользили по гладкой лоснящейся коже напавшего существа.
Привлеченный криками и шумной возней, Венька осторожно заглянул вниз. У подножия скалы кипела яростная схватка. Грозный, непобедимый на вид тролль отчаянно пытался избавиться от вцепившейся ему в ногу громадной иссиня-черной змеи. Бой шел с переменным успехом, ломая кусты и круша камни, два сцепившихся тела катались по земле, пытаясь убить друг друга. Стараясь привлечь внимание вилий, охотник призывно замахал руками, но лесные девы продолжали неподвижно стоять, вглядываясь в раскинувшийся с другой стороны утеса лес. Поняв, что они заняты своими, непонятными ему делами, Венька вновь прильнул к краю скалы, стараясь не упустить мельчайших подробностей развернувшегося внизу зрелища.
Силы тролля стремительно убывали. Издав истошный крик, черный хищник попытался стряхнуть неизвестно откуда появившуюся скользкую тварь. В тот же миг атаковавшее его существо само отпустило ногу, вырвав при этом крупный кусок плоти. Затем, отпрянув, оно свернулось в мгновенно затуманившийся клубок и начало менять очертания. Тролль, хромая, отступил назад и уперся спиной в гладкие камни, которые до встречи с врагом пытался преодолеть. Дальше ему отступать тоже было просто некуда. А из черного клубка, синхронно лязгнув, выдвинулись две внушительные клешни, над чуть обозначившейся маленькой, но многоглазой головой, вооруженной клыками, вознесся сегментный хвост с длинным изогнутым шипом на конце. Тролль обреченно взвыл - исход боя у него сомнений не вызывал: выстоять против гигантского боевого скорпиона шансов не было, но сдаваться он не собирался.
Завороженный схваткой, Венька не почувствовал, как лесные девы присоединились к нему. Местная вилия, назвавшаяся Плющом, с ужасом смотрела на неравный бой раненого тролля с гигантским скорпионом.
- Жруна надо спасти, - глядя на новых друзей, твердо заявила она.
- Да пусть поубивают друг друга - нам же спокойнее будет! - возразил Венька и демонстративно сплюнул вниз.
- Нет.
В глазах Плюща плескалась боль, она прошла по краю утеса, явно в поисках места для спуска со скалы. Затем вернулась и снова обратилась к девам.
- Если метаморф убьет Жруна, то потом он доберется и до нас.
- А если твой Жрун убьет этого, как ты называешь, метаморфа, то он тоже съест и нас, - упрямо возразил охотник.
- Нет, - качнула головой Плющ. - Тогда Жрун наестся и очень долго никого не тронет. Он хороший, просто ему надо много есть.
- И как же нам убить метаморфа? - с иронией поинтересовалась Айна. - Если с ним тролль справиться не в состоянии, а мы слабее его.
- Вот этим.
Плющ показала на секиру, которую держал в руках охотник. Венька прижал к себе оружие и отрицательно замотал головой.
Для Акима драма, разыгравшаяся у подножия утеса, не стала неожиданностью - он подспудно ожидал подобного подвоха от ожившей картины. Не глядя на суетящихся у стены Филиппа и Силантия, Басанов-старший перебирал в уме возможные и невозможные варианты возвращения Веньки и лесных дев с полотна чокнутого художника в реальный мир. Но ничего толкового ему в голову не приходило. От размышлений старейшину оторвал неуемный лесничий.
- Слышь, Афанасьич, - дернул он Акима за рукав, - а может, просто дверь им нарисуем, с табличкой или указателем каким, да так, чтобы она - ну дверка эта - выходом на нас глядела.
- Какая дверь? - недоуменно смотря на Силантия, переспросил старейшина.
- Да ведь можно и обычную, а можно и калитку какую. Главное, чтобы она проход обозначала. К нам.
- И куда же мы ее поставим?
- Да хоть прямо на той горке. Филя, ты сможешь такое?
Басанов встрепенулся, идея лесничего ему стала понятна. А вот что хотел Филипп?..
- Стой! - Аким схватил художника за плечо. - Что ты делаешь?
Тот повернулся, в глазах отчаявшегося человека горел лихорадочный огонь. «Точно, чокнутый, - мелькнуло в голове старейшины. - Совсем крыша у парня съехала». Филипп показал на тянущуюся полукружьем над горизонтом радугу:
- Если они уйдут за эту грань, то будут в безопасности.
- Куда они попадут? Ты можешь сказать, художник хренов? - В голосе Акима зазвучала нескрываемая злость. - Как они вернутся сюда, домой?
Блеск в глазах отшельника пропал, на лице возникла безвольная улыбка, перешедшая в недоумевающую гримасу:
- Я считаю, что там - за горизонтом, находится рай. Место, где все счастливы и беззаботны.
- То есть они не вернутся, - констатировал прислушивавшийся к диалогу Силантий. - Дорога в один конец.
- Я сказал - не знаю! - неожиданно заорал, переходя в истеричное состояние, Филипп.
Кисточка, зажатая меж пальцев, с хрустом сломалась и разлетелась мелкими кусочками. Художник с удивлением посмотрел на них и, закрыв ладонями лицо, затрясся в рыданиях.
Акима окатила холодная ярость. Сложившаяся ситуация требовала быстрого и, самое главное, правильного решения, а впавший в истерику художник и суетливый старик только усугубляли дело.
- Веня, мы здесь совершенно чужие, и нам надо прислушаться к тому, что говорит Плющ, - уговаривала охотника Ольха, одновременно наблюдая за продолжающейся схваткой у подножия утеса. - Тролль нам пока не опасен, а вот от той твари никому не убежать. Поверь мне - я-то представляю, что это за чудовище внизу.
- А что я могу сделать? - уже вяло сопротивлялся Венька. - Прыгнуть вниз самому и ввязаться в драку? Кто от этого выиграет?
- Ты постарайся своим топором поразить метаморфа отсюда. Ведь для охотника умение метать любое оружие - дело обязательное.
- А вдруг все-таки промахнусь? У нас только один топор и есть. Даже защититься потом будет нечем.
- Смотрите! - прервала спор Айна. - Смотрите, какое чудо!
Спорщики дружно посмотрели в направлении протянутой руки. От края утеса в бесконечность пролегла радужная дорожка, огороженная с обеих сторон невысокими перилами. Она поднималась маленькими ступенями вверх и исчезала в небесной дали. Плющ с изумлением посмотрела на нее, в глазах обеих девушек мелькнул огонек надежды.
- А-а, будь что будет! - неожиданно для себя согласился с Ольхой Венька.
Не дожидаясь ответа, он метнул алебарду в нависшего над троллем скорпиона. Оружие, стремительно вращаясь, так что глаз мог уловить только смазанные быстрым движением контуры двойного лезвия, с хрустом вошло в спину шипастого чудовища и, ломая панцирные пластины, полностью погрузилось в тело. Из открывшейся раны повалил темный дым, и края пролома в панцире сразу же начали оплывать, подобно воску на огне. Суставчатые лапы подогнулись, потерявшая опору огромная туша с грохотом рухнула на камни. Прижатый к скале тролль в последний момент успел отпрыгнуть в сторону и сразу же закрутил головой, стараясь углядеть нового врага. Убедившись в том, что ему ничего не угрожает, он с торжествующим воплем подскочил к поверженному скорпиону и стал торопливо отрывать ему конечности, сразу же засовывая их в свою пасть.
Венька с брезгливым интересом смотрел на набивающего желудок зверя. От омерзительного зрелища его отвлекли лесные девы. Ольха погладила охотника по плечу и звенящим колокольчиками голосом сказала:
- Пусть Жрун наестся. Благодаря тебе у нас появилось время для спокойного пути. Пойдем быстрее, кто знает, что нас ждет дальше, но и задерживаться здесь нельзя.
Айна уже ступила на небесную дорогу и, оглядываясь, торопила своих спутников. Лишь Плющ оставалась на утесе.
- Это ваша дорога, - с грустью проговорила она, - я останусь здесь. Путь на небо мне заказан. И к тому же как я могу бросить бедного Жруна - он без меня пропадет. Прощайте!
Картинная вилия спрыгнула со скалы. Венька охнул и подбежал к самому краю утеса. Лесная дева легкими шагами мчалась среди причудливо разбросанных камней, а за ней верной собакой следовал тролль, неся в руках недоеденные остатки метаморфа.
- Веня, Вениамин, пошли быстрее. Солнце уже заходит, - донеслись до охотника голоса со стороны радужного моста.
Он развернулся и быстрыми шагами устремился к ожидающим девам.
- На, пей. - Аким протянул кружку с холодной водой Филиппу. - И слушай меня внимательно.
Успокоившийся художник поднял глаза на старейшину. Лицо Басанова казалось высеченным из камня, только в глазах мелькали старательно гасимые огоньки. Стоявший рядом Силантий держал наготове краски и новые кисти, изредка бросая взгляд на разрисованную стену.
- Сейчас нарисуешь двери на мосту, но надо их изобразить так, чтобы Вениамин и девы смогли через них выйти прямо на нас, в эту комнату. Ты в состоянии такое сделать? Не молчи - отвечай сразу же.
- Я постараюсь, - В голосе художника появилась уверенность. - Я искажу перспективу радужного моста в пространстве. Такой прием известен у голландцев...
- Без подробностей. Просто рисуй и думай о том, как ты хочешь увидеть свою женщину. Давай.
Отшельник выхватил из рук Силантия кисти и, склонясь над изображением, начал наносить на рисунок уверенные мазки. Лесничий все порывался дать ему какие-то советы, но стоявший рядом старейшина грозно цыкнул и погрозил кулаком. Спустя несколько минут рисунок обновился дополнительными деталями. Невероятные изгибы моста стали напоминать лист Мебиуса, и радужный путь уперся в закрытую дверью арку.
- Все. - Художник откинул голову и всмотрелся в свое творение. - Пока они идут - краска подсохнет, а дальше - воля Божья.
- Нет, - возразил Аким. - Только твоя. В данном случае Бог здесь ни при чем.
- Как скажешь, - покорно вздохнул Филипп и уставился на картину.
Маленькие фигурки быстро поднимались по небесной лестнице. Дойдя до дверей, перегораживающих путь, они остановились. Затем Ольха решительно распахнула створки и, сделав шаг вперед... вывалилась под ноги ожидавших их людей. Следом появились Айна и Венька, которые, споткнувшись о распростертое тело старшей девы, упали на нее. На полу образовалась куча-мала. Филипп с радостным всхлипом выхватил из нее свою подругу и крепко прижал к груди.
- Вот это «погуляли», - неловко пошутил Силантий, наблюдая, как помятые вилия и охотник встают на ноги.
Аким внимательно посмотрел на картины. На фоне пейзажа, изображающего берег лесного озера, застыла фигурка лесной девы, возле ее ног расплылась большая темная тень. На миг ему показалось, что лесная красавица, стоявшая среди зеленых зарослей, лукаво подмигнула, а тень в ее ногах тревожно заворочалась, как бы устраиваясь поудобнее. Старейшина отвел взгляд и строго посмотрел на художника.
- Так что будем делать дальше? - Вопрос Басанова повис в воздухе. - Я спрашиваю, что мы будем делать дальше с этими картинами? Или будем ожидать неведомых гостей оттуда, так сказать, с ответным визитом? Или сами соберетесь еще в один круиз? Ну? Кто скажет?
- Да закрасить все - и дело с концом! Можно обоями заклеить, - подал голос неуемный лесничий.
- Нет! - воскликнула Ольха. - Так мы убьем всех, кто там живет. Загубим еще один мир, населенный разумными и живыми существами.
- А где гарантии, что разумные существа из вернисажа не придут к нам на завтрак или ужин и мы не будем главным блюдом в меню? - В голосе Акима прозвучала обычная для старейшины осторожность.
- Вот она - гарантия. - Ольха показала на молодую вилию. - Если она станет жить здесь, то кому, как ни ей, контролировать границу между реальностью и фантазией вашего художника.
- Чокнутого художника, - поправил лесную деву Басанов.
- Чокнутого, безумного, сумасшедшего - какая разница. Все люди искусства изначально ненормальные. В сотни раз будет хуже, если он лишится своих творений и начнет малевать всякие гадости из потаенных уголков мятущейся души. Ведь именно кто-то из людей сказал, что «сон разума рождает чудовищ». Так лучше все оставим так, как есть, для того чтобы чудовища не родились, - рассудила Ольха. - Пусть этот мир живет на стенах дома. Вы все также небезгрешны. Я чувствую в доме запах чужих иномирных существ. Это детеныши, но они скоро вырастут, и неизвестно, какими чудовищами им предстоит стать. Ты же не стал убивать их за это, так ведь, старейшина?
Басанов кивнул. С женщинами, тем более с такими красивыми, спорить не хотелось. Обе лесные девы своей обнаженной красотой его просто ослепляли.
- Ладно, я соглашусь, - к удивлению односельчан, настроившихся на долгий спор, ответил Аким, - Пусть эти изображения остаются, но с условием, а точнее, с тремя условиями. И ты, лесная дева Ольха, принесешь клятву всего вашего племени в подтверждение нашего соглашения. Так ты согласна, старейшая вилия заонежских лесов?
Ольха провела ладонью по растрепанным волосам, затем скрестила руки на груди, коснувшись кончиками пальцев оцарапанных плеч. Аким удовлетворенным взглядом окинул замершую перед ним женщину. Она и в самом деле прекрасна! Тени от лучей заходящего солнца причудливым рисунком легли на кожу, создавая иллюзию одежды, зеленые глаза яркими изумрудами светились на точеном лице. Яркие губы дрогнули, нарушив изящную линию. - Говори свои условия.
Мотор натужно гудел, тяжелая машина шла по лесной дороге. Басанов откинулся на спинку сиденья и прикрыл глаза. Вот еще одно дело завершено, выиграно еще время для спокойствия родной деревни. Только торжественных фанфар не слыхать, да и нечего им звенеть по пустяшному поводу. Просто наступила еще одна передышка в череде порой слишком напряженных событий, которыми полна жизнь старейшины рода и всей его деревни. Лесные девы, чокнутый художник, поднадзорные полканы - для него просто частные случаи, из которых и состоит вся жизнь. Другой судьбы для себя Аким и не хотел, и не искал.
Договор с вилиями поднял Басанова еще на одну ступень в окружающем Ламбушку мире, но власть не являлась для него самоцелью. Важнее стал взаимовыгодный компромисс и добрососедские отношения с окружающими, теперь еще с одним племенем. Старейшина вспомнил счастливую улыбку Филиппа, мудрые глаза на молодом лице Айны, красно-черных полканчиков, с писком играющих с Ольхой, - и его сердце обогрелось добрым теплом.

Глава 5
В РАЙЦЕНТРЕ ВСЕ СПОКОЙНО

На рассвете спящих обитателей окраинной улочки разбудил тоскливый вой собаки. Выбежавшие спросонья со своих дворов люди увидели прижавшуюся к забору овчарку. Трясясь крупным телом, она жалобно посмотрела на разозленных людей, и истошный вой вновь разорвал тишину.
- Петро, забери свою скотину! - узнал собаку вылетевший на улицу первым мордатый мужик с похмельными глазами. - Петро, где ты, мать твою перетак! Заткни своего поганого пса!
Поддерживаемый поощряющими выкриками невыспавшихся соседей, мужик кулаком ударил по калитке. Та со скрипом распахнулась, показав пустой двор. Услышав знакомый скрип петель, овчарка опрометью, истошно завывая, помчалась вдоль улицы в противоположную от родного дома сторону.
Соседи неодобрительно зашумели, высказывая мнение о поганых сторожах и бестолковых хозяевах. Топтавшийся в воротах мужик решительно вошел во двор. Через минуту он пулей вылетел оттуда. Лицо, перекошенное ужасом, казалось, уменьшилось в размерах. Судорожно дыша, он хватал ртом воздух, но отдышаться не мог.
- М-мм-милицию вызывайте... - с натугой прошептал мужик, опускаясь на внезапно ослабевших ногах.
Стас Ращупов в первую очередь набрал номер телефона старейшины. Очередное происшествие, по мнению участкового, напрямую было связано с ламбушскими делами.
- Аким Афанасьевич, это Стас. У меня есть одна очень неприятная новость. - Расщупов оглянулся на стоящих чуть поодаль людей и понизил голос: - Убита семья в городе. По первым признакам - это дело не людей, очень похоже на какую-то нечисть. Третий случай за неделю. Явственно пахнет нашими подопечными, но все очень запутано, непонятно. Вы бы прислали кого поглядеть, знающего... Да...Улица Радищева, девять... Буду ждать.
Милиционер отключил телефон и спустился с крыльца. До приезда Алексея Феофанова оставалось около часа. Насчет того, что следственная группа обнаружит что-нибудь стоящее, у него иллюзий не было. Как и в предыдущих случаях, следствие зайдет в тупик, и на райотделе повиснет еще один «глухарь». Какие могут появиться следы и улики, если в доме побывала нелюдь? В последнее время такие вещи Стас чувствовал нутром, а не один кодекс не предусматривает существования другой, отличной от людской, жизни, где нелюдь, нежить и нечисть реальны так же, как вон тот фонарный столб. Участкового не всегда посвящали в дела ламбушских старейшин, да и он сам не стремился без острой необходимости влезать в запредельные проблемы - всяк сверчок должен знать свой шесток, - но в противоположность другим сотрудникам райотдела милиции у молодого охотника не было боязни пред ложными предрассудками. Пускай эксперты изгаляются в придумывании причин и версий: Ращупову даже краткого осмотра места происшествия хватило для вынесения вердикта: смерть всей семьи наступила в результате их контакта с нечистью. Всех четверых умертвили по-разному и очень мучительно, совершая при этом определенные магические ритуалы.
Аналогичные случаи произошли несколько дней назад, и по городу поползли слухи о банде религиозных маньяков, совершающих ритуальные убийства. Попытки властей погасить возникшие слухи только подлили масла в огонь - произошло несколько случаев самосуда, когда озверевшие от алкоголя и бессильного страха перед непонятным обыватели поджигали молельни различных религиозных конфессий и избивали священнослужителей. «Помогли» и средства массовой информации, запутавшиеся в фантазиях и домыслах. Потуги начальника райотдела майора Галушко показать дело как обычную «бытовуху», нужного результата не принесли. Жителей Города обуял страх, многие подались в другие места, отсидеться подальше от зловещих убийств. Случившееся Новое ЧП стало еще одним комом грязи, брошенным в и так непопулярные в городе правоохранительные органы.
Стас грустно усмехнулся: «Что заслужили, то и получили». Молодой участковый хоть и гордился своими погонами, но за недолгую службу успел наглядеться на ту грязь, что, по его мнению, убивала авторитет милиции. А грязи было столько, что ее хватило бы, чтобы вымазать всех милиционеров по уши, независимо от «заслуг».
К расследованию странных убийств Стаса привлек майор Галушко. Проницательный хохол, стараясь удержаться в своем кресле, убедился, что следствие заходит в тупик и это грозит определенными «оргвыводами» со стороны недовольного руководства района и республиканского министерства. Вот тогда он и вспомнил об удачливом участковом с обширными связями среди загадочных, но авторитетных старцев. Расщупов без колебаний согласился, выторговав себе при этом свободу действий. Получив карт-бланш из рук майора, Стас только собрался спокойно разобраться в произошедших преступлениях, как случилась очередная беда - еще один случай и снова с кучей покойников.
Потерявшая в одночасье всех хозяев, лохматая овчарка тихо прокралась во двор и ткнулась мокрым носом в ботинок участкового.
- Эй, народ, - обратился Стас к угрюмо стоявшим у ворот зевакам, - кто пса приютит?
- на кой ляд нам этот трус нужен? - послышался ответ из толпы. - Бросил хозяев, а теперь приюта ищет. Пускай следом за Петром отправляется, предатель.
Почувствовав враждебный настрой людей, овчарка тихо зарычала и, ища поддержки, прижалась спиной к ноге милиционера.
- Во-во, псина тебя за хозяина признала, так давай, лейтенант, забирай ее себе. - Издевательский голос из толпы не унимался. - Может, показания давать будет или кичман сторожить. Здесь ей делать нечего - это не защитник, а дерьмо собачье.
Стасу стало жаль ни в чем не повинную собаку - Для многих видов нелюди спутники человека серьезных проблем не представляли. Да и что мог бы сделать даже самый преданный пес, если многие виды нечисти вызывают у него чувство непреодолимого страха. Рука охотника сама легла на лобастую голову овчарки, и та, прижавшись мохнатым боком к ноге, села.
- А как псину кличут? - поинтересовался участковый.
- Да Пиратом называли, - ответил тот же невидимый собеседник, - а надо было зайцем назвать или крысой.
Феофанова привез на своем уазике Пашка Седов, и для Стаса присутствие Ока Господнего с ведуном в придачу показалось хорошим предзнаменованием.
Овчарка, внимательно обнюхав приехавших людей, в дом следом за ними не пошла, а осталась сидеть на крылечке.
- Здорово собаку-то напугали - даже в свой дом зайти не хочет, - на ходу отметил поведение животного Пашка, - уже признак.
- Признак смерти, - поправил его Алексей и, посмотрев по сторонам, обратился к участковому: - У тебя есть что-нибудь прибавить к тому, что мы здесь увидим?
- Да. Есть ряд совпадений с предыдущими случаями. Время - все произошло сразу же после полуночи. Затем немногие свидетели утверждают, что накануне видели ребенка - девочку лет десяти в светлом нарядном платье. Все убитые связаны одним бизнесом - продажей подержанных вещей, секонд-хенд всякий. Это следственные данные. Есть и другое. Идентичная во всех случаях смерть членов семей. - Расщупов показал на нанесенные мелом на полу силуэты: - Мужчина старше тридцати лет - обширное кровоизлияние в мозг. Женщина - распята на столе и полностью обескровлена. Молодые мужчины или подростки - разорвано горло и выдраны половые органы. Дети - смерть от удушения, выдавленные глаза и проникновение постороннего предмета в головной мозг через глазные впадины. Странная избирательность по возрасту и половому признаку.
- Ты, в таком случае, не упомянул девушек.
- Тут тоже совпадение - ни в одной из убитых семей девушек или молодых женщин до тридцати лет не проживало или они находились в длительном отъезде.
Феофанов не спеша обошел помещения, внимательно рассматривая все. В одной из комнат он принюхался и резко открыл дверку платяного шкафа. Его палец уперся в женский халат, висящий на плечиках среди других вещей.
- Этот халат вчера надевала молодая женщина, не рожавшая и не употребляющая косметики. Я чувствую запах ее тела... И еще какой-то странный аромат... Что-то такое... Где-то я сталкивался с таким... Постой... - Старейшина рода Ока Господнего присел и осторожно провел рукой по материи, затем встал и повернулся к участковому. - Женщина-кошка, оборотень. Рваные глотки - это ее лап дело. Остальных же убила не она. Здесь побывали еще некоторые особи. Вот смотри, вампир - обескровливание распятых женщин входит в ритуал восточноевропейских кровососов, они таким путем усиливают возможности к регенерации и воспроизводству потомства. В недельный срок им необходимы четыре жертвы. Кровоизлияние в мозг - кроме чердынских ведьм, на память ничего и не приходит. Они могут за полминуты сделать из здорового мужика паралитика, искусственный инсульт. Дети... Кто-нибудь слышал о морлоках?
- У Герберта Уэллса такие были, - блеснул эрудицией Пашка.
- Нет, я говорю о рипейских морлоках.
Стас и Пашка в унисон китайскими болванчиками отрицательно качнули головами.
- Да откуда вам знать! Это не наша родная земная гадость. Они - порождение рипейского мира, кромешники - пришельцы из-за Кромки. Маленькие человечки со взрослыми лицами и длинными зубастыми языками. Через глаза легко могут дотянуться до мозга человека, если человек не слишком крупный. Возникает только один вопрос: и откуда они могли взяться здесь? Из наших Черных Камней им сюда ходу нет, значит, пришли издалека. Вот такой ребус. Ищи, участковый, как минимум двух женщин с уродливыми детьми и вампира в одной с ними компании. Вампир, скорее всего, трансильванский. У него специфический вид: черные, жесткие, как проволока волосы на голове, чуть надорванная верхняя губа и фиолетовые глаза и ногти.
Алексей замолчал, задумчиво прошел в прихожую и присел на старый продавленный диван. Весь его вид показывал на определенные сомнения и тяжкие раздумья. Стас в ожидании пристроился на другом конце дивана. Через несколько минут Феофанов очнулся и с видимым изумлением произнес:
- Если я все понял правильно, то случилось невозможное. Четыре всегда относившиеся друг к другу недружелюбно старые расы объединились. Такое практически невозможно. Нет, здесь что-то не так!

Предыдущая страница 13 Следующая страница


Кощеевы земли 14

- Может, под них «поработал» кто-нибудь знающий, - высказал мнение Стас, - ну, чтобы там стрелки перевести.
- Нет, - категорически возразил старейшина. - Какой смысл в такой подтасовке? Ведь для большинства людей старых рас не существует в помине. А значит, бессмысленно подставлять то, чего не существует. Здесь надо смотреть по-другому. Ладно, я с Басановыми и еще кое с кем переговорю - глядишь, что-то и присоветуют. Здесь же делать нечего. Что надо - посмотрели. Пойдем отсюда.
Заждавшийся на крыльце пес, дружелюбно помахивая хвостом, встретил ламбушан и последовал за ними к стоявшей у ворот машине. Ни Пашка, ни Алексей не сказали ни слова, когда Пират шмыгнул на заднее сиденье вслед за участковым и пристроился у него в ногах Только при подъезде к Подворью Феофанов поинтересовался причиной, толкнувшей Стаса на странное милосердие по отношению к чужому животному, но тот лишь неопределенно пожал плечами.
Боярыня, изменив сложившимся традициям, встретила машину во дворе и, даже не пригласив приехавших в дом, сразу взяла быка за рога, потребовав полного и немедленного отчета. Выслушав рассказ Алексея, хозяйка Подворья заволновалась:
- Сейчас же надо принять меры защиты. У нас ни вход, ни ограда не зачарованы. Ловушки бы выставить на задворках... Да и детишек надо бы собрать в одном месте.
Приехавшие односельчане сразу предложили помощь в важном деле, но боярыня выбрала в помощники опытного старейшину, отправив молодежь заниматься своими делами. Стас даже облегченно вздохнул, когда своенравная Басанова отказалась от его «услуг», ему было чем заниматься, в отличие от Пашки, который с неприкаянным видом шлялся по двору.
Бумагомарание всегда являлось неотъемлемой стороной государственной службы. Участковому приходилось ежедневно посвящать канцелярщине свыше часа личного времени, не считая различных бумажных дел, возникавших по ходу работы. За недолгий срок службы Стасу стало казаться, что основной целью существования всех вышестоящих органов является изобретение различных форм документации. Множились приказы, директивы, распоряжения и прочие начальственные опусы, несущие в объемистых приложениях образцы или параметры новых документов. Невысокие чины скрипели от злости зубами и перьевыми ручками (по странному повелению начальства требовалось заполнять документацию только чернилами), но не могли избежать печальной участи писарей.
Рашупову на ниве бумагомарания «повезло» вдвойне: если дело хоть каким-то боком задевало интересы Ламбушки или ее жителей, то милиционеру приходилось в дополнение к документам, представляемым начальству, составлять еще один отчет, но более полный, где с учетом милицейской специфики и особых родовых знаний излагались и сопоставлялись факты дела. Каждый месяц таких отчетов набиралось несколько десятков. Требования старейшин оказались во много раз жестче, чем у самого крутого начальника системы МВД.
Стас легко накатал докладную для районного майора и, стараясь учесть всю имеющуюся информацию, сел за отчет для старейшин. Сведения, полученные от Феофанова, а также оперативные и следственные данные четко обозначали складывающуюся версию об объединенной банде нелюди-нечисти, но что-то тревожило охотника. То ли сомнения, высказанные Алексеем, то ли сама беспредельная наглость преступления. Взгляд упал на овчарку, не отходившую от него ни на шаг. Даже попав на Подворье, к вящему неудовольствию боярыни, собака не осталась на дворе или в комнате охраны, а с настороженным видом прошла с новообретенным хозяином в его комнату на второй этаж и устроилась в ногах сидящего за столом участкового.
- Да, если б ты мог говорить, - тихо сказал Стас, - то, наверное, я бы услышал много интересного.
Услышав голос, овчарка подняла морду и печально, почти по-человечески вздохнув, уткнулась носом в передние лапы. Рядом с человеком животное чувствовало себя уверенно и комфортно.
Творческие страдания милиционера прервал Пашка. Ведун деликатно постучал и, не дожидаясь приглашения, вощел в комнату. Не обращая внимания на встрепенувшегося пса, он сел на свободный стул. Стас с тоской посмотрел на односельчанина и стал ожидать, что же тот ему скажет. Близкими друзьями они не считались, но взаимное уважение и общее дело связывало их покрепче обычных дружеских уз.
- Ты извини, если отвлек от важных дел, - вежливо заговорил ведун, - но я тоже кое-чего смыслю в наших делах, и сдается мне, что наше Око Господне что-то не учел, где-то сделал ошибку в выводах.
Участковому такое начало разговора показалось интересным, и он внимательно прислушался к сказанному. Внутри защемило - слова Седова почти полностью совпадали с его мнением, которое он только что перенес на бумагу. Уловив на лице собеседника понимание, Пашка продолжил:
- Я не подвергаю сомнению знания старого Феофанова, но мне почему-то кажется странным, что за несколько дней один вампир осушил несколько человек, к тому же именно однотипных - одни женщины средних лет. Тебе не кажется, что это - странный выбор «меню»? А оборотень? Настоящий гурман - питается исключительно гениталиями. А характер ран на шее? Ты ведь видел следы нападений рыси, диких кошек и им подобных. Что-то мало они похожи на эти. Про чердынских ведьм не скажу - не знаю, чем они отличаются от остальных представителей этого племени, но про Чердынь в наших краях мало кто слышал. Кромешник-морлок, уродливый карлик или карлица - слишком заметны в нашем и так малонаселенном городке. А кто-нибудь их видел?
- Что ты хочешь сказать? Что Алексей ошибается? Или вообще врет?
Взглянув на брезгливое выражение, появившееся на лице Стаса, Пашка осторожно ответил:
- Нет. Обвинять старейшину рода в таком недопустимо, но сомнения все равно имеются. Не поддаются некоторые вещи логике, хоть тресни.
- Ты боярыне свои сомнения высказывал? - поинтересовался участковый. - Она-то баба тертая - сразу разберет, где истина затаилась.
- Не-а. Мои сомнения граничат с обвинением, а это... Сам понимаешь - все голословно и бездоказательно.
Раздраженно отодвинув бумаги, Стас встал. Периодически вылезавшая интеллигентность Седова иногда доставала быстрого на решения и незамысловатого в действиях милиционера. Но высказанная ведуном мысль навевала новые идеи для дальнейшей работы по поиску бесчинствующей нечисти.
- Пойдем к боярыне. То, что ты сейчас сказал, слишком серьезно, чтобы держать в тайне. Сам все ей расскажешь, но прошу тебя без облыжных обвинений в адрес Алексея. Кто из вас неправ или некомпетентен - судить не тебе. И не мне.
Невзирая на слабое сопротивление ведуна, Ращупов подхватил его под руку и повел к двери. Внутренний голос тихо шепнул Стасу, что медлить нельзя, события очень скоро навалятся на них такой грудой, что неизвестно, как обернутся дальше попытки расследования.
Елена Афанасьевна выслушала Седова спокойно, даже чуть с ленцой, всем своим видом показывая, что предположения молодого ведуна ее не волнуют. Когда же задетый равнодушно-вежливым видом Басановой Пашка попробовал намекнуть на некомпетентность старейшины, ее прорвало. Но сначала она обрушилась на участкового:
- Стасик, у тебя имеется столько данных, что выявить, откуда эта нечисть вылезает, - раз плюнуть. Так и займись своим делом, а наговаривать на одного из старейшин неприлично. Он помогает тебе искренне, в меру своих возможностей. И вообще, господа пинкертоны, если Феофанов вам не нужен и только мешает, скажите прямо, а демагогию не разводите.
Сбитый с толку, растерянный после отповеди боярыни Ращупов обиженно уставился на нее, пытаясь понять: при чем здесь он? Но Басанова, приняв, надменный вид, добавила:
- Делай, как считаешь нужным, но старейшину рода не позорь. Он ох как тебе еще пригодится. Уразумел?
Затем глаза Елены Афанасьевны остановились на потупившемся Пашке. Слушая разгорячившуюся женщину, Стас скромно похвалил себя за то, что сам не стал говорить про возникшие сомнения. Гневная речь с конкретными советами длилась около десяти минут, но за это время скромный ведун успел несколько раз перейти от бледно-синюшного до ярко красного, но во всех случаях нездорового, румянца на лице.
На этом краткая аудиенция закончилась. Смущенные односельчане выкатились из кабинета. Едва дверь за ними захлопнулась, как скрипнула створка запасного выхода. Оттуда выглянуло мрачное лицо Ока Господня.
- Какие у нас проницательные кадры, - с ехидцей проговорила Елена Афанасьевна входящему Феофанову. - Тебя, мой милый друг, раскусили почти сразу.
- Пусть. Я ведь не утверждаю, что прав на сто процентов. К тому же, пока я не столкнусь с нечистой силой лично, мне трудновато ее классифицировать.
- Ты что, оправдываешься, или в самом деле тебя задела критика снизу? - покровительственно усмехнулась боярыня. - Безупречных людей не бывает, как и нелюдей. Все идет нормально - зацепит наша молодежь тварей, я в этом уверена, и вытащит их на свет божий. Может, дров наломают после моего разноса, хоть это и сомнительно. Что-нибудь они предпримут. Но посмотри, какие ребятки гонористые - сразу на одного из старейшин наехали! Только все равно они мне нравятся. Хорошее поколение растет, лишь бы раньше времени не сломалось и не загордилось. Думать могут, под авторитеты не подстраиваются, сомнения высказать не боятся - очень скоро они нас заменят.
- Лишь бы дров сгоряча не наломали, - осторожно заметил Алексей. - Они сейчас обижены, натура рвется доказать, что истина в их руках, не напортачили бы. Беспокойно мне.
- Так не мальчики - сколько их за ручку водить? К тому же я не думаю, что они сами полезут в гнездо нечисти, если обнаружат.
- Во-во, а если полезут, не обнаружив, и попадут как кур во щи?
- Да брось ты пугать. - Боярыня с наигранным испугом махнула ладошкой и, сменив тон, добавила: - может, с ними что и случится, но если провалят такое несложное задание, как поиск явного следа, то грош им цена в базарный день - таких не жалко.
- А ты крута, боярыня, даже брат твой позаботливее.
- Я тоже забочусь, но по-своему - не забывая о естественном отборе. Лозунг классика помнишь? «Лучше меньше, да лучше», - Басанова хитро усмехнулась. - В условиях чрезмерной опеки настоящие бойцы не вырастут, а я хочу, чтобы наши ребятки стали настоящими воинами. По возрасту пора им становиться такими. Детство закончилось.
За стеклом тянулась длинная пыльная улица, ведущая к вещевому рынку. Пашка уныло смотрел в окно машины на проходящих мимо людей. После разговора с боярыней настроение у него упало.
- И что теперь? Может, старуха права? - грустно спросил он у сидящего рядом Стаса.
- Права не права - все едино. - Расщупов чувствовал нешуточный азарт, будто выговор от боярыни добавил ему адреналина в кровь. - Следствие продолжается и не закончится, пока не будут поставлены все точки над «и». Учти, кроме нас, никто этих тварей не достанет - не придуман на нечисть Уголовный кодекс, и правила следствия на них тоже не распространяются. Пусть Феофанов Подворьем занимается, а мы по рынку походим, поспрашиваем - глядишь, что нужное узнаем.
Хождением по торговым рядам Стас утруждаться не стал. У въезда на рынок он показал место парковки и, выскочив из машины, почти сразу втерся в оживленную толпу, снующую у длинного ангара с аршинными буквами «СЕКОНД-ХЕНД». Когда Пашка вслед за участковым протиснулся через заставленный мешками проход, заваленный различным поношенным шмотьем, Стас уже неторопливо беседовал с двумя мордатыми мужиками в одинаковых кожаных куртках. Он неопределенно мотнул головой ведуну - походи, мол, посмотри, а я пока занят.
Ношенная неизвестно кем и где старая одежда вызывала у Седова чувство брезгливости, а копошащиеся в ней люди напоминали насекомых-падалыциков в своем желании выдрать что-нибудь стоящее. Выпяченные задницы и склоненные спины любителей дешевизны навевали желание пнуть кого-нибудь коленом под зад. Стоящий в ангаре гам дополнял запах потных тел и специфический аромат дезинсекции. Сдерживая желание немедленно выскочить из душного помещения, Пашка для очистки совести, а вдруг что-нибудь заметит, все же заставил себя пройтись вдоль тянущихся по стенам стеллажей.
Пройдя почти половину ангара, ведун ощутил неприятный колючий взгляд, словно плетью хлестнувший по щеке. Стараясь выглядеть как можно естественней, он медленно повернулся в направлении узкого закуточка между стеллажами - именно оттуда глядели на суетливых покупателей злые, как осы, глаза. Маленькая девочка в веселом нарядном платье и с ангельским выражением лица одиноко стояла среди разложенных куч тряпья и рассматривала проходящих мимо людей. Сделав вид, что его заинтересовал товар, лежащий рядом с девочкой, Седов уже было направился в ту сторону, как столкнулся с нечеловечьим пронизывающим взглядом, остановившим его на полпути к прилавку. Ноги сами отвернули и понесли к выходу. О такой силе глаз ведун только слышал, но сам не сталкивался. Так мог смотреть либо кромешник, либо белый дух - предвестник смерти и несчастий, или очень-очень сильная ведьма. Проходя мимо все еще беседующего с мужиками Стаса, Пашка на ходу резко дернул односельчанина за рукав и притормозил, лишь очутившись среди шумной толпы деревенских баб, деловито потрошивших огромный мешок с импортными обносками.
Стас сразу понял, что его товарищ нашел что-то крайне важное - такое поведение отличалось от обычной манеры ненавязчиво-скромного ведуна. Вежливо извинившись перед собеседниками, участковый вышел. Он нашел друга откровенно прячущимся среди дородных женщин.
- Здесь, - шепнул ведун. - Маленькая девочка у второго стеллажа. Явная нелюдь. Может, даже и морлок, но на урода не тянет.
Ращупов вытянул шею, стараясь что-либо разглядеть среди снующей взад-вперед толпы, но ничего подозрительного не заметил. И все же, стараясь избежать ненужного риска, направил товарища на улицу, к машине.
Проталкиваясь среди снующих покупателей, Пашка вышел из ангара, позади сопел возбужденный Стас. Уже подходя к машине, Седов почувствовал, что наузы - заговоренные от порчи и волшебства тесемочные узлы, вшитые с изнанки в куртке, - неприятно шевельнулись, предупреждая хозяина о пущенном вслед вредоносном слове. Ведун торопливо плюхнулся на сиденье автомобиля и под внимательным взглядом севшего рядом милиционера расстегнул полы ветровки. Тоненькие шнурки, пропущенные вдоль швов и сплетенные заклинаниями, выглядели скрюченными дохлыми червяками.
- Оба-на! - удивленно воскликнул Стас, рассмотрев наузы на куртке товарища. - Девочка, говоришь? Да тут какую силу надо иметь, немереную! Еще чуть-чуть и - кранты. Никакой бы доктор не помог. Похоже, что в ведогона целились.
Упоминание о ведогоне - незримом духе, оберегающем человека от внезапных бед и стерегущего покой хозяина по ночам, удивило ведуна. Он искоса посмотрел на участкового, которому по статусу таких вещей знать было не положено, и тайком коснулся оберега, изображавшего маленькие серебряные молоточки.
Подняв глаза на сидевшего Ращупова, Пашка вздрогнул. Лицо милиционера налилось темно-бордовым цветом и напоминало отварную свеклу, на которой бездонными кавернами блестели черные ненавидящие глаза. Злой, пронизывающий взгляд уставился на ведуна, и сквозь опухшие от напряжения губы с шипением вырвались слова:
- Даже спрятавшись за Молот Тора, ты все равно никуда не денешься.
Руки взметнулись вверх, норовя схватить сидящего за рулем Пашку за шею, но тот уже был готов ко всем неприятным неожиданностям. Заклинание короткой вспышкой ударило в попавшего под власть нежити Ращупова и лишило его сознания. Тело милиционера откинулось на спинку сиденья, неуклюже заваливаясь на бок, и замерло без движения. Не теряя ни секунды, ведун резко подал машину вперед и, лишь проскочив несколько перекрестков и несколько раз сменив направление движения, почувствовал, что сгустившееся напряжение в салоне автомобиля ослабло. С опаской поглядывая на так и не пришедшего в сознание товарища, он направил машину в сторону Подворья, в душе моля создателя о том, чтобы участковый не очнулся раньше времени.
Словно ожидая скорого возвращения ретивых расследователей и тянущихся за ними неприятностей, на дворе их встретили сама боярыня и старейшина Алексей. Когда влетевшая на площадку перед домом машина, оглушающее заскрипев тормозами, уткнулась в ступеньки крыльца, Феофанов, не медля ни секунды, распахнул дверку и выволок так и не пришедшего в сознание Стаса на прибитую пылью траву. Боярыня с высокого крыльца, как с капитанского мостика, посмотрела на обессиленно уткнувшегося в руль ведуна и молча показала на него выскочившим из дверей охранникам.
Внутреннее напряжение, за счет которого Пашка, несмотря на попытку наведения порчи вселившимся в сознание участкового кромешником, справился с рулем тяжелой и неповоротливой машины, отступило, растворившись в полнейшем отупении и безразличии. Глазам охранников предстало изможденное лицо молодого ведуна.
Если сказать что боярыня сердилась, то этого было мало. Приведенному в чувство Стасу казалось, что, прикоснись он к ней пальцем, и на нем сразу вздуется огромный волдырь - до того яростно и грозно выглядела хозяйка Подворья.
- У вас на двоих мозгов меньше, чем у одной неразумной улитки! - бушевала она, возвышаясь над притихшими, вжавшимися в стулья парнями, - Нежить поехали ловить. Великие охотники за приведениями! И как бы вы их задержали? Удостоверение в нос и наручники на лапы? Бестолочи неразумные! Каким местом вы думали? Да чтобы взять нелюдя, необходимо умение и си-и-ила! А вы? Поперлись наобум, даже не предупредили. Охламоны самонадеянные! Я же говорила - только смотреть и заниматься нормальным че-ло-ве-че-ским расследованием!
Не слушая робких попыток оправдаться, боярыня нависла над Стасом:
- Твоя инициатива привела к тому, что нелюдь тебя же и заметила. - Она бросила на стол булавку с прикрепленной к головке ниткой. - Смотри, какой подарок тебе на китель приткнули. Теперь след на Подворье ведет. По сторонам смотреть совсем разучился.
Басанова щелкнула пальцами. Нитка, вспыхнув, обратилась в пепел. Затем, утратив интерес к униженному участковому, боярыня повернулась к Пашке:
- А ты? Ты же ведун, а не прости господи. Чем ты-то думал? Да... Мало тебя в детстве по задумчивому месту пороли. Случайность, что вы сейчас живые передо мной сидите. В глаза смотри! Почему с собой оберегов не набрали? А?! Где ж это видано - знать, что можно встретить кромешника, и не взять никакой защиты? Напрячься лень? На халяву только уксус сладкий. Нет. Я еще старейшинам вставлю по первое число за недоучек этих.
В том, что, услышав рассказ о произошедшем на рынке, боярыня станет ругаться, Седов не сомневался, но такой бурной реакции ни он, ни Ращупов не ожидали. Теперь они покорно слушали, даже не пытаясь толком оправдаться. Постепенно воинственный пыл пошел на убыль, и в какой-то момент Басанова, еще продолжая бросать обидные слова, перешлак конкретным вопросам. Вытянув из ведуна все детали и мелочи, замеченные им при посещении, как ехидно заметил Алексей, «пункта раздачи вторсырья», Елена Афанасьевна вопросительно посмотрела на внимательно слушавшего старейшину:
- Что скажешь, Око Господне, что-нибудь здравое умыслил? Или с этих сопляков пример берешь?
На злой и зачастую оскорбительный тон хозяйки Подворья ламбушане старались внимания не обращать - все знали вспыльчивость и непримиримость боярыни ко всем проявлениям безответственности. Невоздержанная на язык и не считавшаяся ни с какими авторитетами, женщина все равно пользовалась уважением сельчан. Да и что там несколько сорвавшихся в сердцах слов - дело превыше всего. Критика? Так что заработали - то и получили.
Умудренный жизнью и долгим знакомством с Басановыми, Феофанов вообще старался подобные словосочетания пропускать мимо ушей. Пускай обижаются молодые девки, считал он, а нам, побитым долгой и тяжелой жизнью, на такие мелочи и смотреть нечего. Знакомый с манерой боярского разговора, вопрос он понял, но отвечал не спеша, стараясь взвесить каждое слово:
- Сдается мне, что ребята наши морлока увидели.
Уж очень под описания подходит - прямо как в книжке. А вот иголку заклятую могла только ведьма подсунуть, и на Павла она же злой наговор напустить хотела. Плохо то, что ее никто не увидел - значит, кто-то рядом стоял и глаза отводил. Ну и по тому, как обереги ведунские в негодность пришли, можно сказать, такой силы заклятие простая ведьма не напустит. Крогуруша это. Наузы зло на себя приняли, а Молот Тора не дал душу оседлать и лишиться на какое-то время врожденных способностей. Стаса достали легко - отвели глаза, воткнули заговоренную иглу, и готов парень.
- Давай конкретнее, надо еще прикинуть, чего нам ожидать дальше. Ведь теперь им известно наше местопребывание, - перебила его боярыня. - Хотя ни для кого большого секрета нет - о Подворье только ленивый не знает. Но наверняка могут связать дела этих охламонов с нами, и мне это не нравится.
- А я и говорю. Придут к нам гости незваные. Раз крогуруша зацепила Стаса, значит, постарается извести его. Ниточку-то спалили, а она сразу догадается, что другая сила противодействует. Придет ведьма - никуда не денется. Даже простого любопытства ради - кто ж ее заклятие смог снять? Нам сейчас необходим змеиный топор. Если они всей сворой навалятся, то без него нам придется тяжело.
- Ну и задачу ты задал... - усомнилась Басанова. - Ладно в деревне, а где здесь я тебе змей наберу. Для того чтобы топор набрал силу, надо не одну гадюку зарубить. И к тому же до захода солнца. Может, проще, по старинке - арбалетами сладим?
- Только змеиный топор, а арбалет пригодится как подспорье, но не более.
Боярыня задумалась. Для нее вероятное появление нечисти на Подворье оказалось неприятным сюрпризом.
В исходе встречи с такими «гостями» она не сомневалась Не считала Басанова истребление кучки пусть даже опасных тварей невыполнимым делом. Вот только место для встречи ее не устраивало - на Подворье жило слишком много людей и они могли пострадать в ходе схватки.
- Слушай, а если их выманить куда-нибудь в другое место? - поинтересовалась она. - Ведь нечисть попрется за конкретными людьми, а мне совершенно не хочется подвергать Подворье нашествию злобных сил.
- А куда?
- По мне, их вообще надо из города выманить. И здесь будет спокойнее, и лишний раз перед обывателями светиться не станем. Да только в голову ничего не идет.
- Я знаю, - подал голос Пашка. - Шилов хутор. Место глухое, но нам хорошо знакомое.
- Шилов хутор, говоришь? - Предложение ведуна немного удивило боярыню. - Но до него почти пятнадцать километров. Пока доберемся, пока приготовимся. Нет, не успеем, хотя место хорошее. Скоро темнеть начнет, и мне лично не хотелось бы встретиться с ними по дороге или сразу же по прибытии. Жаль, но это предложение не годится.
Раздумывая вслух, Басанова как бы подводила себя к мысли, что встречать «нежданных гостей» все-таки придется на Подворье. Пользоваться переходом из подвала она не решалась, в одиночку перетащить большую группу людей на заброшенный хутор ей казалось нереальным. Глядя на замолкшую женщину, Алексей придал голосу больше твердости:
- Елена Афанасьевна, у нас только один вариант на нынешний день, и то мы можем не успеть подготовиться. Как бы ни хотелось уйти в другое место, но встречать придется именно здесь. Возможно, нам повезет и ночь пройдет тихо, в чем я сильно сомневаюсь, вот тогда и переместимся с рассветом на Шилов хутор.
- Что ж, если ничего сделать нельзя, будем ждать да Подворье, - подытожила боярыня. - Сколько у нас осталось времени?
- Нисколько.
Ответ Феофанова, прозвучавший тревожным сигналом, стал отсчетом для подготовки к предстоящей ночи.
Город сонно замер, окунувшись в ночную тишину. Не в силах осветить всю протянувшуюся вдоль заборов улицу, редкие фонари понуро отбрасывали тусклый свет желтыми островками. Легкие шаги прошелестели подсохшей за день травой, что широкими зелеными языками вылезала на проезжую часть и не думала исчезать под колесами редких машин, старавшихся избегать ненужные дорожным и коммунальным службам улицы. За решеткой въездных ворот Подворья как бы ниоткуда появилась фигурка маленькой девочки. В нарядном аккуратном платьице с кружевными воланами, она напоминала ожившую большую куклу. Маленькая рука несмело взялась за массивное кольцо, висевшее на калитке, и из темноты послышался тонкий испуганный голосок:
- Разрешите войти. Я заблудилась и не знаю, как попасть домой. Мне холодно и страшно.
Тело овчарки, лежавшей у ног Ращупова, вздрогнуло. Собака приподняла голову и беззвучно обнажила клыки. Рука Стаса успокаивающе легла на загривок животному - пришло время встречать «гостей», но хозяевам показываться им на глаза еще рано. Составленную Алексеем и боярыней диспозицию нарушать нельзя ни в коем случае.
«А ведь похожее уже было, - почему-то подумалось участковому, - и не так давно - всего два месяца минуло». В памяти промелькнули сцены неистового натиска зомби, и по телу разлился неприятный страх, заставляя слабеть готовые к действию мышцы. Следом внутри загорелась злость: «Что-то слишком часто я становлюсь приманкой для всякой нечисти». Злость оказалась сильнее страха - Стас почувствовал уверенность и готовность к бою.
Не дождавшись ответа, девочка ударила кольцом по калитке. Дверь, слегка скрипнув, распахнулась. Легкие шаги прошелестели по двору, и почти следом за прошедшим ребенком сквозь приоткрытую решетку мелькнула тень огромной кошки. Почти слившаяся с ночью, черная лоснящаяся шкура скрывала истинные размеры зверя. Кошка мягкой тенью подошла к остановившейся посреди двора девочке. Красные угли глаз вонзились в спрятавшегося возле дома Стаса. Участковый вздрогнул, его рука уткнулась во вставшую дыбом собачью шерсть. Овчарка, словно получив неслышную команду, выскользнула из-под милицейской ладони. В несколько прыжков Пират молча настиг красноглазую кошку и, сбив ее на примятую множеством ног траву, вцепился в добычу. С этого момента ночная тишина разорвалась множеством звуков. На злое рычание вперемешку с отчаянным мяуканьем из темноты стали бесшумно выдвигаться затаившиеся в засаде люди. Девочка, не замечая подбиравшихся к ней охотников, повернулась к катающемуся по траве клубку. Оказавшийся ближе всех Феофанов ловко накинул на нее сеть. Навстречу летящей сетке в последний момент метнулись удлинившиеся скрюченные пальцы и попытались сорвать опускающийся парашютным куполом круг, состоящий из мелких светящихся ячеек, но это не помогло. Сеть, опутав тело, затянулась и вскоре превратилась в плотный кокон. Лишенный подвижности, морлок сделал шаг вперед и повалился на землю. Рядом продолжалась схватка собаки с оборотнем. Вывернувшись, в невероятном прыжке кошка, оставив в зубах овчарки клок шкуры, старалась располосовать когтями морду рычащей в яростном исступлении собаки. Два звериных тела то сталкивались, пытаясь нанести друг другу как можно больше ран, то отскакивали для того, чтобы из выгодной позиции сцепиться вновь.
Стас, стараясь продвигаться скрытно, выдвинулся к воротам, одновременно кося глазом на середину двора, где старейшина с боярыней встали над поверженным морлоком. Он увидел, как за спиной ничего не подозревающих людей возник пыльный смерч и, бесшумно плывя над землей, начал приближаться к ним. Мутная воронка раскачивалась подобно змее, выбирающей момент для броска на жертву. С другого края двора мелькнул силуэт Седова. Ведун, не останавливаясь, взмахнул рукой. Брошенный топор рассек изогнувшийся над боярыней пыльный столб. По Подворью разнесся истошный вопль, перешедший в хриплое бульканье. Из пыльного облака, венчающего навершие смерча, выпало тело.
Стас крепче сжал точно такой же топор и посмотрел на черную полосу, пересекавшую его лезвие. Басанова смогла к вечеру достать только двух змей, и Алексей напоил на закате кровью черных гадюк всего два топора. Откуда притащили таких огромных, лоснящихся черной гладкой шкурой пресмыкающихся, для участкового оставалось секретом, но старейшина заверил, что заговоренное оружие не подведет и сможет поразить любую нечисть, под какой бы личиной она ни скрывалась. Теперь оставался один змеиный топор. Оружие, врученное ведуну, успешно выполнило свою задачу и, застряв в груди выпавшей из смерча пожилой женщины, нейтрализовало колдовскую силу ведьмы. Занятые спеленатой девочкой, боярыня и Алексей, как показалось Ращупову, даже не обратили внимания на возникшую и тотчас устраненную угрозу за их спинами. Также ему казалось, что бой собаки с оборотнем не особо касается людей, склонившихся над корчащимся коконом. Маленький дамский арбалет, врученный накануне боярыней, сам скользнул в руку Участковому, и, подбираясь поближе к рычаще-мяукающему клубку, Стас попытался взять на прицел верткую тварь. Подвижный оборотень краем глаза заметил готового к выстрелу человека и старался ускользнуть с линии огня, прячась за разъяренного пса. И все-таки Пират сыграл решающую роль в противостоянии оружия и человека-кошки. Не обращая внимангия на странные действия врага, он вцепился в кошачью лапу и в этот же миг покрытая серебряными рунами стрела-болт, скользнув по собачьей голове, нашла цель. Воздух пронзил истошный кошачий вопль, перешедший в человеческий стон. Из-за забора сразу же послышался ответный крик, и отчетливый звук удаляющихся шагов быстро стих за воротами.
Размахивая топором, участковый бросился к выходу на улицу.
- Назад! - остановил его повелительный голос Ба-сановой.
Стас остановился и недоуменно оглянулся. Боярыня, возвышаясь над пойманной нечистью, погрозила пальцем:
- Со двора ни ногой. Успеем поймать - не беспокойся. Лучше вон той дурой займись.
Палец боярыни уперся в высокую черноволосую девушку, замершую перед окровавленной собачьей мордой. Черное жесткое оперение стрелы торчало диковинным цветком из правого бока, левой окровавленной рукой девушка пыталась прикрыться от направленных в ее сторону взглядов.
Держа наготове змеиный топор, Ращупов осторожно подошел к оборотню. Злая гримаса исказила лицо девушки-кошки при виде приблизившегося милиционера, здоровой рукой она попробовала дотянуться до противника, но это движение остановила овчарка. Выполняя выработанную сотнями поколений и закрепленную на генетическом уровне задачу защиты хозяина, она резко сомкнула челюсти на запястье метнувшейся руки. Слышно захрустели перекушенные кости, в чуть раскосых кошачьих глазах полыхнула невыносимая боль, но, кроме сдавленного шипения, участковый ничего не услышал. Оказавшийся рядом Пашка поступил в сложившейся ситуации единственно правильным способом - несложным заклинанием лишил сознания начавшего привставать оборотня. Затем, словно вспомнив о том, что он не только ведун, но и целитель, накинул на безвольное тело серебристую паутину и приступил к врачеванию. Выпустив из пасти жертву, собака отходить не стала - милосердия к смертельному врагу животное не ведало и с недоверием смотрело на колдующего человека. Уши Пирата напряженно трепетали. Всем своим видом овчарка выражала готовность напасть на недруга снова.
- Молодец, Пират. Сидеть. - Стас ласково потрепал животное по загривку.
Взгляды людей обратились к морлоку. Даже спеле-нутый магической сетью, он представлял проблему - ни одно из известных боярыне заклинаний на него не действовало.
- Ее надо убить, - убеждал Око Господне, обращаясь к Басановой. - И не надо смотреть на это ангельское личико. Посмотри в глаза. Сразу поймешь, какая это подлая и опасная тварь. От таких мы и призваны освобождать мир.
- Она. - ребенок, - с тоской в голосе возразила Елена Афанасьевна, - у меня рука не поднимается.
- У нее вид ребенка, а внутри сидит дьявол. Если кому мешают этические нормы, то я попрошу отойти в сторону или отвернуться.
Из-под замотанной сети послышался дрожащий детский голосок:
- Дяденька, не делайте мне больно. Меня мама с папой ищут, отпустите меня домой, пожалуйста. Я прошу вас.
Взметнувшийся в руке старейшины змеиный топор замер в верхней точке, и по старому лицу прокатилась судорога. А голосок продолжал:
- Пустите меня домой. Мне страшно здесь. Зачем вы меня связали? Отпустите меня - я очень боюсь. Я никому ничего плохого не делала.
Со страдальческим выражением лица старик опустил лезвие топора на тонкую шею девочки. У стоявшего рядом милиционера екнуло сердце, и он в бессильном ужасе закрыл глаза. На ухо зашептал срывающийся голос боярыни:
- Прости, Господи, заблудшую душу. Прости, Господи, и нас неразумных, но для тебя и во имя тебя творим подобное. Прости всех, а если и есть вина - накажи только одну меня...
Молитву Басановой заглушил свист, как будто из «девочки», как из проколотого мяча, вышел воздух. Очертания обезглавленного тела начали меняться, и через несколько минут перед глазами собравшихся предстало запутанное в сеть угловатое костистое тело, похожее на отощавшую оливковую лягушку. Рядом, вывалив длинный, трубчатый, покрытый заостренными роговыми пластинами язык, щерилась набором острых зубов девичья головка с длинными русыми волосами.
- Вот теперь все. - Феофанов поставил топор к ноге. - Говори, боярыня, что делать будем дальше.
Елена Афанасьевна, придя в себя, непонимающе посмотрела на старейшину и, словно вспомнив, что дело не доведено до конца, с разворота ткнула пальцем в оборотня:
- Теперь будем задавать вопросы.
Девушка-оборотень оказалась словоохотливой. Смерть товарок надломила ее, но настоящую информацию она стала давать лишь после того, как боярыня пообещала сохранить ей жизнь. Не вдаваясь в причины, ставшие роковыми для нескольких семей обывателей, Вера - как звали кошку-оборотня - признала главенствующую роль в кровавых событиях чердынской ведьмы, чью жизнь пресек бросок Пашкиного топора. Про морлока она пояснила, что ведьма выдавала его за свою племянницу и постоянно подчеркивала мощный магический потенциал ребенка. Про улизнувшего от схватки упыря, скривив презрительно губы, сказала, что адрес трусливой твари она скажет с удовольствием, потому что именно инициатива кровососа привела к многочисленным людским смертям и как итог - к гибели самих убийц.
- Ей хотелось зачать потомство. И нам в общем-то было наплевать на это. Но упыриха эта иноземная купила магическую парочку каким-то обещанием, и они пошли ей навстречу, - уже спокойно делилась знаниями Вера и назвала адрес кровососа.
Адрес оказался знакомым - пресловутый Центр нетрадиционных наук вновь замаячил перед ней.
- Так, девку под замок, а нам сегодня предстоит наведаться в гости, - решительно распорядилась она и выдавила злую улыбку. - Пора уничтожить это гнездо нежити. Павел, вызывай Северина с его людьми, номер телефона есть у дежурного охранника. Скажешь, что я жду через час возле универсама. А тебе, Алексей, придется остаться здесь - как бы в наше отсутствие посетители нежданные не наведались. Кто их знает. Может, соврала девка, чтобы нас из Подворья выманить. Так что бди.
Без всякого преувеличения круглосуточный универсам считался самым оживленным местом в ночном городе. Сверкающий яркими витринами и процветающий после закрытия остальных точек, работавших только в Дневном режиме, он притягивал к себе всякий люд, решивший отовариться во внеурочное время. Поговаривали, что к этому удивительно одинокому торговому ночному объекту причастен сам местный «царек», в распорядительном порядке устранивший конкуренцию со стороны других, менее покладистых фирм. Появление большого количества людей возле магазина ни у кого удивления не вызвало.
Верный воин боярыню не подвел и привел с собой сразу шестерых бойцов. Все они считались родственниками и носили одну фамилию - Бастровы. Не вылезая из машины, Басанова, выслушав доклад Северина и не тратя лишних слов, назвала адрес, по которому можно найти вампира. Заключительная часть разгрома банды нежити началась.
Роль, отводимая Стасу Ращупову на заключительном этапе, подразумевала милицейское обеспечение и подтасовку следственных материалов для райотдела. Поэтому Елена Афанасьевна строго наказала ему не вмешиваться в действия басановского «спецназа». Стас против такого решения не возражал - воины, ведомые Словом, на порядок сильнее охотников, и соревноваться с ними в боевых возможностях смысла не было.
Стас с Пашкой составили боярыне свиту. Сама Елена Афанасьевна в качестве командного пункта избрала уазик. Из окон машины, вставшей на краю улицы, обеспечивалось отличное наблюдение за действиями Бастровых.
Родичи действовали быстро и слажено. Вынырнув из тени забора, крепкие мужчины в мгновение ока проникли во двор и бесшумно окружили дом. Почти сразу же, облитые горючей смесью, веселыми огоньками вспыхнули свежевыкрашенные стены. Из распахнувшейся двери выскочила одетая в спортивный костюм фигура и, наткнувшись на арбалетную стрелу, скатилась со ступенек на землю.
Огонь набирал силу, Стас завертел по сторонам головой. В том, что кто-нибудь из проснувшихся соседей вызвал пожарников, он не сомневался. К тому же из соседних домов стали раздаваться встревоженные голоса. Ситуация начала выходить из-под контроля.
- Не волнуйся, - спокойным голосом проговорила Басанова, глядя на заерзавшего участкового, - через две минуты здесь уже никого не будет. А ты вылезай и иди к дому, как раз успеешь к финалу.
Центр нетрадиционных наук представлял собой единый гигантский факел, когда одно из окон, рассыпавшись осколками, выпустило изнутри здоровенную летучую мышь. Залп арбалетов буквально пришпилил 'ее к пылающей стене. Подошедший к пожару милиционер увидел, как пламя охватило сначала крылья, а затем и все тело твари. Чуть в стороне от пожара возник Северин. Его лицо выражало жесткую сосредоточенность.
- Давай, посматривай по сторонам, - быстро сказал он и показал знаком, что воины уходят. Затем исчез сам, оставив Стаса наедине с горящим домом и звуками приближающихся сирен...
- Значит, бомжи постарались? - На лице майора Галушко проступила ехидная улыбка. - Сожгли дом, спалили человека, а товарищ лейтенант в это время гулял по ночной улице. Интересное совпадение - в то же время и в том же месте. И как мне это оценить?
Стас спокойно посмотрел на начальника, он не сомневался, что хитрый майор не станет раздувать из случившегося происшествия скандал. Скорее всего, он постарается использовать сложившуюся ситуацию в своих интересах. К примеру, в закулисной борьбе за хорошую должность или еще зачем-нибудь. Любое публичное обвинение подчиненного могло бросить тень на него самого. И все же участковый с опаской выслушивал майора - какая еще комбинация возникнет у того в голове? А вдруг хитрый начальник пожертвует маленьким человечком в угоду своим амбициям?
- Товарищ майор, я проверял оперативную информацию по делу об убийствах. Именно этот злосчастный дом и фигурировал в разговорах осведомителей как место сбора сатанистов. Но меня опередили. Может, неосторожное обращение с огнем, может, чья-либо месть, ведь родственники у погибших имелись. Единственное, что я могу сказать с полной ответственностью, - больше подобных убийств в городе не будет.
- Слушай, лейтенант, ты меня за дурака не держи. Нет преступника - дело не закрыто. Это во-первых. А во-вторых, мне не нравится, что некоторые слишком глупые и молодые сотрудники изображают всяких робин гудов. Ты ведь прекрасно понимаешь, что я в бред, который ты только что нес, не поверю, как и не поверю, что ты не замешан в этом безобразии. Получается интересная картина! Все последние заварушки с кучами трупов каким-либо боком касаются тебя. Как случится что-нибудь поганое, так выплывает фамилия - Ращупов. Может, разъяснишь, на кого ты работаешь? Поделись-ка знаниями... - Начальник отдела осекся.
Дверь в майорский кабинет приоткрылась, и на пороге возникла фигура Басановой. Одетая в деловой костюм, со строгим выражением лица, она степенно вошла в помещение и присела на свободный стул. При виде боярыни Галушко бросил недовольный взгляд в дверь, его рот уже открылся, чтобы вызвать дежурного, допустившего на начальственные очи постороннего.
- Не спеши, меня никто не видел - спят все твои помощники. - Елена Афанасьевна щелкнула пальцами, и дверь захлопнулась. - Поговорим о странных делах, происходящих в нашем городе. Для того чтобы нам никто не мешал и не возникало лишних вопросов, сделаем так.

Предыдущая страница 14 Следующая страница


15 Александр Самсонов

Женщина, не обращая внимания на хозяина кабинета, прошла вдоль стен, нанося на них куском мела странные узоры, и прошептала заклинание. Майор с удивлением и ужасом понял, что находится уже не в своем привычном кабинете, а среди развалин заброшенного хутора в незнакомом лесу, и это ему не снится - слишком все вокруг реально. Запах влажного леса коснулся его ноздрей, над ухом прозвенел комар, а сорвавшаяся с близстоящего дерева ворона громко и явно недовольно каркнула:
- Я думаю, что ты уже готов к откровенному разговору, - донесся до него слишком спокойный голос пожилой женщины. - Присаживайся... ну, хоть бы на тот пенек. Поговорим.

Глава 6
РУСАЛЬНАЯ НЕДЕЛЯ

За семь дней до Ивана Купалы началась знаменитая русальная неделя, и на дальнем кордоне, у Барсука, Лесной Хозяин по давней традиции принимал гостей. Главы старых рас, принявших Кощеево главенство, вышли из своих схронов и постоянных обиталищ для встречи с могучим владыкой. Ярко-зеленый шатер вознесся над берегом лесного озера и стал на целых семь дней центром притяжения всяческой нечисти.
Сам Кощей, обряженный в украшенный северным речным жемчугом и золочеными позументами мундир, сидел в массивном кресле напротив откинутого полога и внимательно разглядывал пришедших к нему на поклон подданных. Символ его власти - рогатая золотая корона лежала на бархатной подушечке рядом. Время водрузить ее на голову еще не наступило. Несмотря на неприязнь между некоторыми представителями малого народца, тянущуюся веками и порой переходящую в агрессивные формы, на глазах повелителя все выглядело пристойно и величаво. Важный водяной степенно беседовал с Болотной Старухой; - оборотень Рудольф стоял рука об руку с Ольхой; чешуйчатый леший мирно соседствовал с приземистым шишком; Росомаха - похитительница детей, машинально гладила по мохнатой младенческой голове ичетика, маленького злого ребенка-утопленника, похожего на плюшевого медвежонка. Чуть в стороне пристроились на широком пеньке гости - старый Аким и Никита. Еще одна званая гостья сидела отдельно от ламбушских мужчин - Наста: не пристало главной заонежской ведьме ставить себя в присутствии Лесного Хозяина на один уровень хоть и с боярами, но все равно с простыми смертными. Не доставало еще двоих, может, не столь могучих, недостаточно мудрых, но нужных гостей. Кощей посмотрел на солнце. Небесный диск еще не пересек невидимую черту, когда время прихода призванных к престолу истечет, а значит, можно еще чуть подождать.
Туманным клубком выпорхнул из-за могучего елового ствола мнилко - дух заброшенных построек и отдаленных мест. Остановившись в тени дерева, он принял облик благообразного пожилого человека и, имитируя голос изображенного, произнес:
- Я уже иду.
Затем образ рассеялся и, обратившись в легкий туман, росой осел на темно-коричневую кору старого дерева. Лесной Хозяин усмехнулся - без дешевых театральных эффектов еретник обойтись не мог. Черный колдун всегда старался обставить свои выходы к нелюди таинственно, но психологию малого народца так и не уразумел - такими дешевыми трюками уважения не завоюешь.
Из высокой травы взметнулась плоская голова королевы змей Эфы. Немигающие, безразличные глаза уставились в лесного повелителя, как бы оценивая его. Последняя из приглашенных. Что ж, пора начинать. Водрузив корону, Кощей поднялся на ноги, и легкий шум, шепотком стелившийся по берегу, затих. В наступившей тишине звуки шагов показались раскатами отдаленного грома, под стать ему зазвучал и голос, гулко разнесшийся по окрестностям. Русальная неделя началась.
Все напоминало сцену из детской сказки или мультфильма. Никита почему-то смотрел на происходящее без удивления, скорее недоуменно. Сказывались встречи последнего времени. Следуя за дедом тенью, молодой боярин всматривался в нелюдь и нечисть, при этом машинально отмечая, что малый народец выглядит не очень - нет-нет да промелькнет в иных глазах тоска и обреченность. Некоторые нелюди и выглядели неважно. Потертые какие-то, как больные. Создавалось впечатление, что Басановы присутствуют на плохо замаскированных под праздник поминках. Единственное отрадное зрелище составляли лесная дева и Росомаха, неуловимо похожие друг на друга и одновременно совершенно разные. Обе высокие, статные, черноволосые и в то же время отличные в повадках и движениях. Жизнерадостная Ольха притягивала взгляд совершенной красотой и очаровывала взглядом лучащихся счастьем зеленых глаз. А угрюмая, настороженно зыркающая исподлобья во все стороны Росомаха почему-то не вызывала никакого желания общаться. Неприятное зрелище представлял ичетик - дух утопленного матерью младенца. Похожий на маленького Винни Пуха, он выглядел абсолютным монстром, пышущим ненавистью ко всему живому. Лишь присутствие Лесного Хозяина сдерживало его злобные наклонности. С остальными Кощеевыми подданными Никита уже встречался и представлял, кто есть кто. Даже о королеве змей у него в голове сохранилась информация, почерпнутая из дедовых книг, хотя одно дело прочитать и посмотреть на малюсенькую иллюстрацию и совершенно другое - лицезреть пятиметровую пеструю зубастую змеюку, пусть даже с зачатками интеллекта.
Опоздавший к началу и посему значительно обиженный на невнимание еретник попытался восстановить статус-кво, подослав мнилко к, как ему показалось, самой уязвимой гостье - Насте. Ведьма небрежным жестом развеяла мелкого духа и, выявив источник беспокойства, незаметно запустила колдуну за шиворот горсть чесоточных клещей. Младший Басанов приметил, как тот, стараясь сделать это незаметно, удалился за ближайшие кусты и вонючим дымом выкуривал из одежды внезапно появившуюся живность. Никита разочарованно покачал головой - в его глазах все пока тянуло на детский сад, максимум на пионерлагерь. Старый Басанов, заметивший выражение лица у внука, ухмыльнулся. Одной из целей, кроме официального представления лесному народцу наследника рода, дед ставил выработку особого отношения к нелюди, чтобы потом парень не растерялся и не сплоховал. Пока все шло по плану.
Крепко сложенная рыжеволосая женщина в сопровождении длинноволосого горбуна с азиатскими чертами лица и покрытого зеленой шерстью странного существа, похожего на тощую человекообразную обезьяну, появилась на берегу перед заходом солнца. Игнорируя бросаемые на нее взгляды, она уверенным шагом подошла к шатру. Метнувшаяся было наперерез Росомаха, встретив ироничный взгляд странных, словно сложенных из разноцветных точек глаз, споткнулась и, вихляя задом, резко подалась в сторону. Мило улыбнувшись, женщина поправила пеструю накидку, скрепленную на шее крупной застежкой с ярким радужным камнем, и смело вошла в шатер, оставив своих спутников перед входом.
Наступившая тишина подсказала Никите, что странная посетительница чем-то нарушила сложившийся ритуал. Нагнувшись к деду, молодой Басанов шепотом поинтересовался личностью гостьи, на что Аким неопределенно пожал плечами, но проходивший мимо леший проскрипел:
- Додола.
Ответ ничего не объяснил и, повернувшись к чешуйчатому нелюдю, любопытный парень спросил:
- Уважаемый, вы бы пояснили мне, кто это такая - додола?
Напоминающие крупные еловые чешуйки пластины на животе лешего задрожали от едва сдерживаемого смеха:
- Он не знает! Да он вообще ничего не знает! Совсем память ваш народ потерял... Вы скоро сами себя узнавать не станете.
Обижаться на развеселившегося нелюдя смысла не было, Никита просто сделал глупое лицо и задал очередной вопрос:
- И все-таки, может, поделитесь своими знаниями с недалеким человеком.
- Вот что, недалекий человек, мне некогда с дурнями лясы точить, - неожиданно посерьезнел лесной дух, - древний народ это. Я, почитай, лет пятьсот их не видел, думал, что уже не встречу, а тут появилась. Да не одна - с зеленым гоблином и саамским нойдой. И чего я тебе объясняю?
Леший ловко сплюнул на песок и ковыляющей походкой двинулся в сторону. Слушавший разговор Аким потянул внука за рукав и, видя его недоумевающий взгляд, пояснил:
- Никогда не задавай вопросов лесовикам - потом придется платить. А то, что ты хочешь узнать, так об этом Кощей сам расскажет. И я потом кое-чего объясню, но не сейчас. Пока смотри и слушай.
Дед как в воду глядел. Полог шатра откинулся, и в сопровождении рыжей девицы вышел Лесной Хозяин. Зеленый и горбун вопросительно посмотрели на них. Додола успокоительно махнула длинными ресницами и, поддерживаемая под руку лесным властителем, встала с ним рядом. Обычно бесстрастное лицо Кощея сейчас выражало искреннюю радость. Подняв руку, он призвал всех к вниманию и загрохотал на древнем языке. Подошедшая к Басановым Наста стала переводить сказанное на более современный:
- Сбылось предсказание, сделанное пятьсот пятьдесят лет назад. Народ додолов не сгинул в неизвестности, в наш мир возвратились амазонки. Пусть все подданные знают об этом и примут случившееся как свершившееся предначертание биармских рун. Веселитесь.
Известие, на взгляд Никиты, поразило деревенскую колдунью сильнее, чем кого-либо. Расталкивая ринувшуюся к шатру нечисть, она подошла вплотную к гостье бросила несколько коротких фраз. Амазонка так же кратко ответила и протянула ей руку. Из-за шума, поднятого развеселившимся малым народцем, младший Басанов не смог разобрать, о чем идет разговор, но Наста сама в сопровождении новой знакомой подошла к боярам.
- Знакомьтесь, это Хаат, верховная жрица культа Ма-а, - представила ведьма гостью Лесного Хозяина, - Она прибыла издалека. Если захочет, то сама расскажет о своих землях, но вы не настаивайте на этом. Нойду зовут Тейво. Он шаман культа Ма-а.
Аким церемонно приложился к протянутой дамской руке, по его виду Никите стало понятно, что такая церемония для деда не впервой. Удивившись, внук неожиданно для себя по-офицерски прищелкнул каблуками и кратко кивнул подбородком, затем назвал свое имя. Додола, как само собой разумеющееся, приняла знаки внимания и ожидающе посмотрела на подобравшегося почти вплотную еретника. Черный колдун склонился в реверансе, но на взмахе руки его схватил за сжатые в щепоть пальцы гоблин, следовавший за амазонкой неотлучной зеленой тенью. Никита с возрастающим интересом наблюдал, как додольский телохранитель вывернул из крепко сжатой ладони маленький пакетик, из которого высыпалась какая-то субстанция, похожая на серый порошок. При попадании на траву крупинки этого порошка обращались в еле заметные облачка и почти мгновенно впитывались в стебли.
- Злое колдовство! - завопил подскочивший горбун. - Жрицу Хаат хотели зачаровать!
Кощеевы подданные плотным кругом обступили прижатого к земле колдуна. Несмотря на то что гоблин в размерах уступал еретнику, сил у него оказалось больше. Поросшие зеленым мехом руки с надежностью тяжелого пресса вдавили паскудника в начавшую чернеть от воздействия снадобья траву. Назревал самосуд, но додола, жестом остановив жаждущую расправы нечисть, склонилась над преступником:
- Зачем ты хотел причинить мне зло?
Голос Хаат оказался негромким, и никаких эмоций в нем не прозвучало. Лежащий человек сжал зубы и в ответ не произнес ни слова. Копошившийся рядом горбун осторожно сорвал стебель увядшей травы, его губы зашевелились, произнося заклинание, и травинка вспыхнула бенгальским огнем.
- Этот глупый человек хотел причинить тебе малое зло, - голосом профессора, читающего лекцию нерадивым студентам, заговорил саамский шаман. - Состав, который он держал в руке, несмертелен. Даже для некоторых видов нежити полезен, но, попади он на кожу додола, исход был бы один - жрица Хаат стала бы зависимой от него, как наркоман от наркотика. Говоря о малом зле, я подразумевал, что такая зависимость излечима и не несет смертельной опасности. Однако, не вникая в мотивы данного поступка, я, как представитель жрицы культа Ма-а, требую наказания виновного в традициях нашего народа.
Приблизившийся Кощей обнажил клыки, нечисть испуганно отпрянула назад. Возле лежащего преступника остались только люди, додола со свитой и Лесной Хозяин. Властный голос разнесся по озерному берегу:
- Он мой гость. Значит, я отвечаю за его поступки. Он нарушил Закон гостеприимства. Значит, хозяин определяет его вину. Он вмешался в ход русальной недели, когда запрещено любое злобное колдовство против малого народца. Значит, судить стану я. А теперь ты, проявивший свою неразумность, ответь на вопрос моей гостьи. Зачем ты хотел причинить ей зло?
Гоблин ослабил хватку, и колдун тяжело поднялся на ноги. Затравленно посмотрев на окруживших его людей и нелюдей, он неожиданно рухнул на колени и, обращаясь к Лесному Хозяину, заговорил:
- Прошу милости. Моими поступками управляли страх и желание избежать грядущего. Однажды мне было предсказано, что после встречи с женщиной-амазонкой я стану слаб и неспособен к какому-либо магическому действию. Поэтому я попытался изменить предсказание, подчинив себе встреченную здесь женщину. Мне казалось, что таким способом я смогу сохранить свое могущество.
- Кто предсказал?
- Чердынская ведьма. У меня с ней были кое-какие дела, и она расплатилась со мной гаданием на бараньей лопатке.
- Что ж, - в голосе Кощея промелькнуло удовлетворение, - ведьма не ошиблась. Твоя сила состояла в том, что ты мог заключать договор с любыми духами и нелюдями, но теперь я лишаю тебя этой способности. Отныне ты - просто жалкий немощный человечишка. О своей дальнейшей судьбе ты побеспокоишься сам. Дорога домой тебе ведома, но до дома надо дойти. В честь русальной недели я объявляю Большую Охоту. Дичью станешь ты. Если до рассвета успеешь добраться до города - тебе повезло, можешь идти куда угодно, а если нет - такова твоя судьба. И помни: только солнце упадет за горизонт, как все страхи мира начнут преследовать тебя, искать твою душу. А теперь уходи - я тебя знать не знаю.
Никита взглянул на небо - желто-красный диск уже касался нижним краем кромки леса. До захода оставалось около тридцати - сорока минут. Еретник, не дожидаясь нового решения, всхлипнул и опрометью кинулся в лес. Его проводили тишиной и ненавидящими взглядами.
- А теперь, гости дорогие, пора поговорить и нам. Лесной Хозяин приглашающе показал на шатер.
Уже потом, вернувшись в Ламбушку, Никита постарался самостоятельно разобраться во всем, что он увидел и услышал в первый день русальной недели. Представленный лесной, водной, городской и прочей нечисти в качестве наследника рода Басановых, молодой человек чувствовал гордость и смятение. Ему казалось, что он не сможет хоть как-то продолжить дело своих предков, тем более, очутившись в таком странном, порой страшном окружении, не сможет находить единственно верные решения. Не выходили из головы и слова Кощея о том, что их край стал притяжением всяческой нежити, по сравнению с которой даже грозные оборотни и другие лесные убийцы кажутся белыми и пушистыми. Сомнения обрушились таким валом, что даже дед не смог поднять подавленное настроение наследника. Депрессия длилась аж целых два дня, затем молодость взяла свое, и на третий день Никита как ни в чем не бывало вышел из дома, подмигнул начавшему беспокоиться Акиму, лихо нарубил дров и, будто так и надо, сел за компьютер. Ему предстояло узнать еще очень и очень много.
Русальная неделя еще не успела закончиться, как в прекрасный теплый безветренный вечер на дворе Басановых появились гости. Как они прошли через всю деревню, не видел никто, и даже чуткие собаки, имевшиеся в каждом дворе, не среагировали на странных прохожих.
Таких гостей Басановы еще не встречали. Генрих Карлович Тетельбом, собственной персоной, вечно скалящийся его верный помощник Рудольф, закутанная в Цветастую накидку Хаат в сопровождении своих верных спутников, Ольха, как всегда избегающая любой одежды, и деревенский шишок с королевой змей на шее вместо ш+арфа.
Первой внезапно возникших у ворот гостей заметила Мироновна. Старуха отложила в сторону садовый инструмент и, подойдя к калитке, степенно поклонилась, Приглашая в дом. Оповещенный взбаламученным таким высоким визитом домовым, старейшина бросил все дела и поспешил из клуба домой.
Хозяйка не ударила лицом в грязь - глазам Акима предстала картина уютного, почти семейного чаепития. Рассевшись вокруг стола, гости степенно смаковали чай с пирогами, а свернувшаяся в дедовом кресле королева змей оглядывала неподвижными глазами выставленную перед ней миску со свежим молоком. Выполнявший роль хозяина и от этого чувствовавший себя неуютно внук с радостью встретил появление старейшины. Все гости, включая Кощея, вежливо встали.
- Я желаю здравствовать всем, - поприветствовал гостей Басанов, - но все же меня гложет любопытство, а не морок ли это.
- Ты с годами не меняешься, все такой же шутник, - с довольным видом заметил в ответ Лесной Хозяин. - Но если шутки в сторону, то пришли мы не просто так.
- Догадываюсь, - голос старейшины сразу же набрал строгость, - просто так такие гости не ходят. К тому же в таком составе. Сдается мне, что нечто неприятное в лесу случилось.
- Правда твоя, мудрый боярин. - Кощей с прищуром посмотрел на хозяина деревни и добавил: - Убег колдунишка, еретник который. Лишенный магических сил, он опыта общения с другим миром не потерял. Улизнул от моих слуг.
- Что ты хочешь от меня? Ты же знаешь, что людей на расправу нечисти я никогда не даю, наоборот - мой долг защищать их.
- А мы и не просим. Надо будет, сам отдашь, да еще приплатишь - заберите, мол, от меня гаденыша этакого.
В выпуклых глазах Лесного Хозяина заиграла усмешка, нелюдь, рассевшаяся вокруг стола, оживилась. Чувствуя подвох, Аким посмотрел на внука - может, тот в курсе обсуждаемого дела, но Никита, перехватив дедов взгляд, пожал плечами.
- Стало мне известно, - продолжил Кощей, - что именно еретник заключил договор на крови с упырями. Ни для кого не является секретом, что нежить в последнее время очень интересуется местными делами, а точнее Черными Камнями, над которыми твой род и поставлен.
Басанов согласно кивнул.
- Далее. Ушел колдун недалеко и таится вблизи твоей деревни. Может, высматривает что. А может, ждет.
- Чего ждет? - На лице старейшины отразилось недоумение.
- Не чего, а кого. - Дядюшка Тетельбом на глазах превратился в лесного властителя. - Завтра - ночь на Купала, а ты подумай, кто в это время наиболее силен и опасен? Если мы не поймаем предателя, то, скорее всего, старинная шкатулка, вывезенная твоим сородичем с Ближнего Востока, может к утру поменять хозяина. Надеюсь, я понятно излагаю свои мысли?
- А тебе какой резон лезть в наши дела? - В словах деда Акима прозвучало сомнение. То, что говорил псевдо-Тетельбом, ему абсолютно не нравилось. - И еще, к чему такое расширенное совещание?
Басанов обвел рукой комнату, показывая на сидящих за столом. Старейшина нередко шел на компромиссы с мелкой природной нечистью, да и взаимовыгодное сотрудничество с Лесным Хозяином он также считал делом нужным и иной раз полезным, но здесь ему чудился подвох. Из всех нелюдей, сидящих перед ним, каким-то доверием пользовались только трое, да и то не в полной мере. Остальных он даже толком не знал. Похоже, тайна Ключа, спрятанного вроде в надежном месте, перестала быть тайной вообще.
Затянувшуюся паузу прервала Хаат. Жрица, слишком правильно выговаривая слова (издалека приехала, отметил Аким, не в России жила), поведала имеющуюся у нее информацию:
- Гиперборейский Ключ может открывать дверь в чужие миры. Сотни веков он считался утраченным, но везде, где бы ни находился, о его присутствии говорит легкий след в магическом спектре. След этот почти незаметен и, смешиваясь со следами мелкой бытовой магии, становится практически неуловим. Иное можно наблюдать в местах, имеющих большую природную силу. Ваши леса - тому пример. Даже в Лапландии местные шаманы ощутили ауру Ключа. Мое появление связано не только с посещением лесного владыки, одной из причин стал именно этот артефакт. Мои сестры сотни лет назад ушли в Гиперборейский мир, чтобы сохранить народ додолов, и если кто-нибудь при помощи этого магического инструмента откроет дверь в тот мир, я сомневаюсь, что сестрам не будет угрожать опасность. Активную деятельность в последнее время развили расы кровососов и группы колдунов-людей. Все это указывает на то, что за Ключом идет охота. Еретник - один из этапов поиска путей к артефакту. Спрятать магический предмет, как вы понимаете, невозможно, уничтожить опасно - никто не предскажет, что последует за этим. Может, катаклизм, а может, просто рухнут границы миров, и все погрузится в хаос. Да и уничтожить его практически невозможно.
- Отдать водяному, и пускай тот утопит его в самом глубоком месте моря, - проскрипел шишок и победоносно посмотрел на амазонку. - Есть такая яма в окияне, где глубина свыше десяти верст.
- Бесполезно, - поморщился Кощей, - и там всякие твари плавают, вынесут к берегу, и ищи потом снова.
- Я не пойму, зачем мы тогда здесь собрались, - разглядывая всех присутствующих, сказал старейшина. - Ключ надо сохранить, но в то же время ничего делать с ним нельзя. К чему тогда сотрясать воздух?
- Есть один способ. Его надо вернуть в тот мир, которому он принадлежит, - в Гиперборею.
Тихий голос саамского шамана услышали все. Горбун Бстал, отодвинул в сторону чашку, из которой он прихлебывал чай во время спора, небрежно отбросил длинные прямые волосы назад и повторил чуть громче:
- Надо пройти сквозь Кромку, найти в мире Гипербореи лабиринт из менгиров и после совершения обряда захоронить его под самой широкой плитой, украшенной рунами, обозначающими покой. Если ритуал будет проведен правильно, то уже никто не сможет воспользоваться этой вещью.
- Ты-то откуда знаешь? - недоверчиво спросил его Аким. - Ты ведь даже Ключа не видел.
- А мне и не надо, - беззаботно ответил саами, - во время камлания меня просвещают духи различных миров, в том числе и гиперборейские. Иной раз они становятся очень разговорчивыми.
Кощей, вновь принявший облик Генриха Карловича, озабоченно потер нос. Весь его вид в человеческом обличье выражал напряженную работу ума. Нелюдь, заметив преображение своего лидера, обратилась в слух.
- Я смогу предпринять меры к возвращению Ключа на место, но сама подготовка к этому займет не один день. К тому же в одиночку мне такой важный груз не доставить по назначению - это не мой мир, хоть я в нем однажды бывал. Пусть не сегодня и не завтра, но в скором времени придется отправляться в дальнюю дорогу. Но это случится потом. Важнее, что делать именно в ближайшие дни, когда возникает возможность утраты опасной для нас вещи. Ответь, боярин Аким Басанов, сможешь ли ты обеспечить его неприкосновенность до того момента, когда мы отправимся для захоронения этой реликвии в его родной мир? Заметь, я предлагаю тебе помощь. Безвозмездную.
- Возможно. Конечно, бесплатные пирожки растут только в мышеловках, но... - Осторожный ответ боярина показал на неуверенность в надежном сохранении магического предмета. - Я постараюсь сделать все, чтобы Ключ не попал в чужие руки, но гарантии дать не могу - у меня под рукою сейчас почти нет нужных людей.
- Знаю, - блеснул осведомленностью Лесной Хозяин, - твоя сестрица сейчас лихо громит колдовские гнезда. Видно, придется помочь тебе, потом заплатишь. Сам знаешь - долг платежом красен. По рукам?
- Ты ж сказал что-то про безвозмездную помощь?
- Да ну? - В глазах Лесного Хозяина засверкали азартные огоньки. - А может, все-таки поторгуемся?
- Генрих Карлович, - укоризненно произнес старейшина, - ведь мы не торговаться здесь собрались. Дело-то обоюдовыгодное. Никаких долгов, но если нужно будет - посильную помощь предоставлю. Соседи все-таки.
- Скучный ты человек, боярин. Но ты прав. По рукам?
- По рукам! - Прозвучавшие слова Акима подвели вечерний разговор к очередному союзу.
Вечерний туман неподвижными облаками лег вдоль извилистой лесной речушки и белыми потоками устремился во все стороны, стараясь захватить как можно большую территорию. Плотность висящей в воздухе воды не позволяла разглядеть даже пальцы на вытянутой руке. Создавалось впечатление, что находишься где-то далеко, вдали от родных краев, в чужом неизвестном мире. Темные стволы, появляющиеся из ничего, казались размытыми в густых белых клубах. Влага оседала на одежде, на коже, попадая в легкие, вызывала кашель, но скользящая впереди Эфа - королева змей, не обращала внимания на такой пустяк - она воды не боялась. Не боялись избыточной влаги гоблин и лесная дева, ни на шаг не отстающие от гигантской рептилии. Никита также решил не бояться промокшего воздуха, но у него это получалось плохо. Отсыревшая одежда сковывала движения, а промокшая обувь чувствительно натирала пятки. Стараясь не заострять внимание на таких мелочах, молодой Басанов упрямо держался спины рослой вилии. Больше беспокойства вызывало состояние оружия - не дай бог, заржавеет металл спускового механизма арбалета, и тогда, кроме охотничьего ножа, в руках ничего серьезного не останется! А что предстояло впереди, он представлял с трудом. Отсутствие полной информации, наспех проведенная подготовка да Кощеево «ноу-хау» в виде ограниченной видимости не придавало полной уверенности в своих силах.
Лесной Хозяин постарался на славу - созданный им туман накрыл площадь в несколько десятков километров и, по его уверению, не рассеется до восхода солнца. Это значило, что человеку придется слепым кутенком тыкаться по лесу или надеяться на нечисть, которая находится рядом.
Люди и нелюди тремя группами занимали указанные Акимом позиции, но в какой из этих точек находится Ключ, старый боярин не сказал никому. Кощей поддержал план старейшины и даже умудрился ограничить видимость до минимума, мотивируя, что сугубо городским нежитям в таких условиях незаметно пройти по лесу будет не так-то просто. Младший Басанов себе соратников не выбирал, просто получилось, что с наиболее слабой группой пошел сам дед, Лесному Хозяину составил компанию саамский шаман и жрица, а ему достался наиболее разномастный коллектив. Ладно еще гоблин и лесная дева, но гигантская змея как-то подсознательно вызывала опасения.
Мокрый воздух поглощал любые звуки, и приходилось надеяться только на инстинкты спутников, от своих способностей Никита пока толку не видел, как, собственно, и самих способностей, которые, как ему казалось, простирались только в сфере меткой стрельбы и отрывочных знаний. По его подсчетам, им оставалось идти совсем чуть-чуть, когда Ольха резко повернулась, хлестнув мокрыми черными волосами по его лицу, и приложила палец к губам. Басанов облегченно остановился, но лесная дева показала в сторону и, вильнув округлым задом, сменила направление движения. Пришлось идти дальше.
Через несколько десятков шагов перед глазами возник высокий гранитный валун, когда-то принесенный сюда ледником и не засыпанный землей и песком до сих пор. Место оказалось знакомым, Никита в детстве часто играл здесь со сверстниками. Такие камни, разбросанные вдоль речки, служили хорошими естественными укрытиями и позволяли надежно прятаться, кроме того, они служили ориентирами при походах в лес.
По всей поверхности громадного камня сочилась осевшая на него вода, прислоняться к нему абсолютно не хотелось. Поэтому Басанов присел на корточки под нависающей громадой и замер в ожидании. Что бы там ни говорил дед, но в спасители мира или даже на роль грозного вождя рода претендовать ему не хотелось. Явное различие с обычной, пусть не всегда легкой, но зато среди нормальных людей, жизнью до сих пор коробило молодого боярина. Постоянно возникающие ситуации мистического, потустороннего характера вызывали в душе раздрай. Этого не может быть, потому что этого не может быть вообще. Иногда появлялась и такая мысль, но действительность в очередной раз доказывала, что быть может все - веришь ты или не веришь в случившееся.
От грустных размышлений отвлекла лесная дева. Присев рядом, она положила руку на предплечье парня и успокаивающе улыбнулась. Присутствие рядом прекрасной женщины, пусть даже не человека, придавало уверенности. Захотелось распушить перья и чем-нибудь этаким, достойным восхищения, обратить внимание на себя. Как на настоящего мужчину.
Уловив ход мыслей молодого Басанова, вилия укоризненно покачала головой и шепнула:
- Геройствовать не надо. Настройся, как на обычную работу, и все будет в порядке.
Из тумана появился гоблин, его вытянутые кверху лысые уши трепетали, стараясь уловить какие-либо звуки в плотной непрозрачной пелене. Мельком взглянув на присевших у камня Ольху и Никиту, он также пристроился на небольшую кочку и замер. Неподвижный нелюдь распушил мокрый мех и ничем не стал отличаться от растущих рядом кустов. Такой же зеленый пучок, как и другие, торчащие вокруг. Басанов подивился такой мимикрии и завертел головой, стараясь разглядеть, где же затаилась королева змей. Почувствовав это, гоблин шевельнулся и шепотом произнес:
- Она наверху, - и показал на камень, под которым Никита сидел.
Ожидание затянулось. Наименее комфортно себя чувствовал единственный в этой компании человек. Привыкшим к любым природным явлениям нелюдям густой до осязаемости туман никаких неудобств не причинял. Никита же успел промокнуть до нитки, а вынужденная неподвижность привела к тому, что он стал потихоньку замерзать. К счастью, лето - не зима.
Висящая в воздухе влага, по мнению человека, гасила все звуки, но у гоблина, по-видимому, на этот счет имелось особое мнение. Его уши как локаторы вращались в разные стороны, стараясь уловить малейшее изменение в окружающей обстановке. Но первой все же среагировала лесная дева. Прижав палец к губам, она протянула другую руку в сторону от камня и дважды щелкнула когтями, заметно удлинившимися в этот момент. Гоблин послушно кивнул и растворился в белесых облаках. Повинуясь следующему жесту Ольхи, Басанов осторожно достал из водонепроницаемого пакета арбалет и, стараясь сделать это как можно тише, взвел рычаг. Убедившись, что человек готов, вилия, едва касаясь босыми ступнями мокрой травы, неслышно сместилась к ближайшему дереву, почти незаметному от окутавших его водяных паров, и слилась с громоздким шершавым стволом.
На мгновение Никита почувствовал себя одиноко - рядом никого, видимость нулевая, где враг - не понять Но он быстро взял эмоции под контроль. Сырость, плохой обзор, неизвестность в будущем - все ушло на задний план. Предчувствие близкой схватки привело к выбросу адреналина - Басанов ощутил себя готовым к бою с любым противником.
Две тени появились беззвучно, казалось, что туман совершенно не мешает им продвигаться и тщательно выбирать место, куда поставить ногу. Тени уверенно двигались к камню, под которым затаился молодой боярин. Приблизившись, они остановились, и одна из них направила верхнюю конечность под основание гранитного монолита. Из-под растопыренных пальцев ударил узкий луч света. Упершись в темно-серый бок валуна, он, казалось, пронизал гранитную твердь насквозь. Затем, повинуясь легкому движению руки, свет начал передвигаться в сторону неподвижно замершего Басанова.
Пора! Не дожидаясь, пока луч достигнет его, Никита с пояса пустил короткую стрелу-болт в испускающий направленный свет силуэт. Сталь с чмоканьем вошла во вполне материальную плоть, луч дернулся, и в тот же момент шипящая черная лента метнулась с вершины камня на падающее тело. Второй противник оказался расторопнее и, резво прыгнув в спасительный туман, скрылся в белесой мгле. Краем глаза Басанов заметил, что вслед исчезнувшей фигуре качнулся пышный зеленый куст.
Не таясь, молодой боярин подошел к сраженному врагу. Помощь тому уже не требовалась - из переносицы медленными толчками вытекала темная кровь, стрела пронзила голову насквозь. Рядом пестрой лентой, распласталась королева змей, в последний момент она попала под луч, выпущенный уже мертвой рукой. Сильное чешуйчатое тело оказалось рассечено вдоль, от головы до кончика хвоста, но гигантская рептилия еще жила. Сдавленное шипение слышалось из пасти, вооруженной двумя парами загнутых ядовитых клыков.
Никита наклонился над умирающей змеей, шипящие звуки складывались в отдельные слова:
- Шпряшь шорону. Остстай вштрешеной шмее. Не сраньшше сшперсших шамоошкров. Шакслишаю.
Голова змеи резко дернулась, и на траву, скатилось небольшое желто-зеленое колечко. Эфа изогнулась и замерла, блеск в ее неподвижных глазах сменила тусклая дымка. Несмотря на неприязнь ко всему змеиному племени, погибшую королеву Басанову стало жаль. Но что случилось, то случилось. Он осторожно поднял кольцо и, не разглядывая, спрятал его в нагрудный карман - потом рассмотрю. Замер на несколько мгновений и вдруг вспомнил, что бой-то еще не закончился! Не мешкая, снарядил арбалет и, чуть отойдя в сторону от бездыханных тел, замер в ожидании.
Туман чуть колыхнулся, руки сами вскинули оружие, но почти сразу опустили направляющей вниз. Ольха, прислонившись к камню, неторопливо вытирала окровавленные руки, ее щеку рассекал длинная зигзагообразная рана. Заметив удивленно-вопросительный взгляд человека, лесная дева криво усмехнулась и проговорила:
- Опять ушел этот ваш еретник. Ну и повадки у него! Такой реакции у людей не бывает. Я его видела тогда, у Кощея, но создается впечатление, что это - не он, а какое-то другое существо.
Каждое слово вилии давалось с трудом, от разговора сукровица, подсохшая на ране, лопнула, и по лицу женщины зазмеилась темная струйка. Басанов почувствовал сострадание. Выхватив из кармана влажный платок, он осторожно провел им по ее лицу, стирая выступившую кровь. Лесная дева благодарно улыбнулась, но тотчас настороженность промелькнула в ее глазах. Мягко отведя человеческую руку, Ольха метнулась в клубы тумана, Никита снова остался один.
Через некоторое время ему показалось, что туман начал потихоньку рассеиваться, но небо оставалось темным. По примерным подсчетам до восхода солнца оставалось около получаса, значит, немного, надо только дождаться.
- Э-ге-гей! - донеслось со стороны укрытого облаками леса, висящая в воздухе влага искажала громкие звуки, и понять, чей это голос, не представлялось возможным.
Спустя несколько секунд по лесу вновь пронеслось эгегеканье, но и на этот раз Басанов промолчал в ответ. Не обладая звериным чутьем вилии или тонким слухом гоблина, он являлся наиболее уязвимым из всех участников засады и рисковать не хотел - лежащее рядом тело рассеченной неизвестным оружием Эфы стало прямым напоминанием о недопустимости безосновательных поступков и ненужного риска.
Затрещали кусты в непосредственной близости от человека, хриплый, ни на что не похожий голос прозвучал почти в ухо:
- Никита, Басанов, ты где? Отзовись, черт тебя побери, Басанов!
Проламываясь через мокрые кусты, неизвестный возник немного в стороне от камня, и на фоне огромной серой громады разглядеть присевшего под отрицательный скос гранитной стенки боярина не мог. Приближавшийся человек не показался Никите знакомым и поэтому рассматривался как враг - всех участников сегодняшней акции он видел накануне.
Шурша травой, незнакомец приблизился к камню и зацепил ногою валявшееся тело змеиной королевы.
- Опаньки! - Удивленный возглас донесся до затаившегося боярина. Затем фразы участились: - А это что тут еще? Так... Мертвый наемник, хороший выстрел. Анаконда? Здесь такие не водятся. Ну-ка, ну-ка... Да неужто сама королева Эфа? Интересно, очень интересно. А где же остальные?
Тихонько беседуя сам с собой, неизвестный деловито обшарил карманы мертвеца и стал, тщательно вороша каждую травинку, осматривать место гибели человека и змеи. Когда он развернулся и показал свое лицо, у Басанова не осталось никаких сомнений - перед ним враг. Незнакомец, изредка приподнимая голову, словно прислушиваясь к ночной тишине, вновь зашарил в траве.
Стрелять в спину, пусть даже опасного врага, Басанов не мог. Такой поступок показался подлым и недоу стойным. Да и уверенности в том, что это именно тот, кого необходимо убить, не доставало - сказывалось воспитание в нормальном человеческом обществе, где насилие не являлось основой поведения.
- Стой, где стоишь, - вскидывая арбалет, приказал наконец решившийся хоть на какие-то действия Никита. - Поднять руки! Медленно поворачивайся в мою сторону. И без глупостей - буду стрелять.
Восклицание типа наконец-то, и незнакомец медленно повернулся к нему. Вытянутое тонкое лицо «украшали» неестественно красные глаза, чуть перекошенный рот демонстрировал острозубую улыбку. Перед молодым боярином стоял типичный упырь.
- Стою, - спокойно произнес кровосос, - и что дальше делать будем? Вот так стоять или поговорим?
- Не о чем нам говорить, - неожиданно на Басанова накатила злость. - Мне даже наплеватьг что ты здесь делаешь. Стой и жди. С тобой другие разберутся. Двинешься с места - убью.
Упырь иронически улыбнулся, но глаза раскаленными угольками вперились в лицо человека. Никита ощутил, что желание убить или хотя бы пленить эту бледную бестию у него идет на убыль. Он даже ощутил какую-то симпатию к стоящему перед ним существу.
- Опусти оружие, мы не враги и, возможно, станем партнерами. Не делай резких движений, чтобы случайно не поранить кого-нибудь. Поставь спусковой рычаг на предохранитель и убери свой арбалет. Я пришел с миром и не причиню тебе вреда.
Фразы ненавязчиво проникали в сознание, и в какой-то момент Басанову показалось, что стоящее перед ним существо настроено доброжелательно и можно его не опасаться. Рука, державшая оружие, уже было пошла вниз, но левое плечо пронзило острой болью. «Родовой знак!» - пришла спасительная мысль. Сознание сразу прояснилось, и дрогнувшее оружие вновь нацелилось в лицо упырю.
Кровосос понял, что его плавно журчащая речь действия на человека не произвела, и он, резко прервав словоизлияния, неожиданно метнулся в сторону, стараясь исчезнуть в спасительном тумане. Никита запоздало пустил стрелу, но промахнулся. Из белой пелены послышался торжествующий голос:
- Мы еще встретимся, боярин Никита Басанов. Очень скоро встретимся.
Приглушенным эхом последняя фраза повторилась со всех сторон, словно отражаясь от непрозрачной, белесой стены взвешенной влаги, и человек вновь остался в одиночестве.
До восхода солнца время тянулось долго, но ничего серьезного больше не произошло. Иногда какие-то неясные тени с большой скоростью проскакивали мимо. Но Басанов даже не успевал прицелиться, как они исчезали среди клубящейся белизны. Гоблин и вилия тоже куда-то пропали.
Вокруг заметно посветлело, и туман в считаные минуты улетучился, как будто его и не было. Лишь капли крупной росы напоминали о том, что он всю ночь наполнял лес белыми облаками. Стало видно не только то, что находилось рядом, но и дальше, куда мог дотянуться взгляд.
В ожидании соратников или хотя бы кого-нибудь вообще Никита обошел место ночной схватки, его внимание привлек продолговатый красный кристалл, привязанный к кисти убитого наемника. По всей видимости, именно он и являлся источником луча, случайно поразившего Эфу. Срезать тряпицу и завернуть прозрачный камень в лист лопуха не заняло много времени, карманы проверять не стал - пускай дед сам разберется, а скорее всего, их уже вычистил улизнувший упырь.
К счастью, сигареты и зажигалка не промокли и, прислонившись спиной к камню, Басанов с удовольствием втянул в легкие горький дым. За ночь ему не удалось выкурить ни одной сигареты, но сейчас, когда таким способом демаскировать себя уже было невозможно, курить не возбранялось. И чего еще ему оставалось? Ждать да изредка перекуривать. Ночь на Купала окончилась.
Разбор событий этой ночи проводил Аким. Все участники авантюрного предприятия собрались возле камня, где погибла королева змей. Это оказалось не единственной потерей - нападавшие развоплотили шишка, и теперь он блазенем, бестелесной тенью домовой нечисти, колыхался у подножия валуна. Хуже дела обстояли у зеленого гоблина - неизвестные пришпилили его к толстой осине и выпустили кровь, в результате он превратился в куст омелы, растущий прямо из ствола злосчастного дерева. Но самым поганым оказалось то, что почти все нападавшие ушли, бросив труп своего наемника. Такие потери ошеломили даже видавшего виды Лесного Хозяина. В первый раз за последнее время соотношение было не в его пользу. Аким попенял Кощею на слишком плотный туман, винил себя за неправильное распределение сил, отметил несогласованность действий и плохую подготовку к ночной встрече, но в итоге заявил, что с задачей справились - Ключ остался в потаенном Месте и нового владельца не приобрел.
Никита грустно слушал деда. На душе у него разливалась печаль, переходящая в недоумение. Зачем нужна такая война? Почему он, нормальный современный человек, ввязался в суетную потустороннюю жизнь? Ц вообще, может, он спит? Ответ смог найти только на последний вопрос - это все же реальность и никаким сном здесь и близко не пахнет. В подтверждение этому большой комар остервенело вонзил хоботок ему в руку, и резкий хлопок, расплющивший наглое насекомое, явно доказал, что он бодрствует. Нет, такое не снится.

Предыдущая страница 15 Следующая страница


Кощеевы земли 16

Глава 7
ЗАПОВЕДНИК

Километрах в пятнадцати от Ламбушки меж невысоких каменистых холмов раскинулся сосновый бор. Места эти считались заповедными и к тому же плохими. Местные жители их избегали. Это устойчивое нежелание подкреплялось различными неприятными происшествиями, случавшимися с попавшими туда людьми. Почти каждый год в богатые грибами и ягодами леса забредали либо беспечные, либо настырные искатели и собиратели даров природы, и со всеми случались различные неприятности, как в лесу, так и после возвращения домой. Зловещая слава «проклятого места» охладила интерес аборигенов к заповедной долине - леса вокруг и так хватает, чего лазать где не надо. Как-то раз туда сунулись лесорубы, польстившиеся на сотни квадратных километров строевого леса. Людская молва донесла о череде чрезвычайных происшествий, случившихся с ними. Кроме того, у организации, финансирующей лесоразработку, также возник ряд серьезных проблем, приведший к почти мгновенному банкротству и спешному бегству всего персонала фирмы за пределы родного государства. Еще несколько попыток наложить руки на вроде бы бесхозный и лакомый кусок угодий закончились для соискателей весьма плачевно. Затем весь участок местности объявили национальным заповедником и поручили контроль и финансирование по обустройству новообразованного объекта независимому фонду господина Тетельбома, представляющего негосударственное общественное движение «Чистый Север». Когда ретивые журналисты кинулись «копать» под невесть откуда появившуюся организацию, то произошел ряд странных событий с изданиями, которые освещали происходящее. И на информационном горизонте не появилось ни одного облачка с названием организации Г.К.Тетельбома. Местные жители в отношении этого лесного массива высказали единое мнение - замороченный лес им не нужен, но и не мешает. И продолжал жить уголок девственного леса сам по себе.
Солнце еще не перевалило за полдень, когда Никита вышел к небольшому распадку, за которым, собственно, и начинался замороченный лес. Для молодого боярина это был первый выход за пределы деревни после событий русальной недели. В планах Басанова на ближайшее время никаких походов не предвиделось, но настырный домовой все-таки вручил ему послание от Лесного Хозяина с просьбой о встрече. Дед Аким со странным выражением лица порекомендовал от встречи не отказываться, заметив при этом, что хоть правитель лесной нечисти и сам является самой большой нечистью в этих краях, но все же... Так что поводов для отказа не возникло.
Несмотря на отличную погоду, поросший густым кустарником распадок встретил тишиной, как будто лесная жизнь здесь замерла в ожидании грандиозного катаклизма. Никита настороженно остановился перед сплошной зеленой стеной и замер - проинструктированный дедом, он и не думал самостоятельно соваться во враждебную человеку чащобу.
- Здравствуй, друг Никита. - Голос из-за спины прозвучал чересчур громко и чуть насмешливо. - Стоишь в ожидании чуда?
Басанов повернул голову и встретился взглядом с бесшумно подошедшим Рудольфом. Оборотень ослепительно улыбался дружелюбным оскалом и приветственно протягивал руку. Одетый в привычный кожаный костюмчик, он, казалось, не замечал навалившейся к полудню жары и всем своим видом демонстрировал радость от встречи с знакомым человеком.
Пожав протянутую руку, Никита поинтересовался вероятностью случайной встречи. Волколак заулыбался еще радостнее и заверил, что если б встреча оказалась незапланированной, то тогда бы Басанов его не увидел.
- Меня Хозяин послал встретить тебя, а то всякое в нашем лесу случается. Так что иди за мной следом, и большая просьба - не отставай.
Дружески похлопав человека по плечу, оборотень танцующей походкой скользнул в непроглядную зелень. Молодому боярину оставалось двинуться следом, стараясь не выпускать широкую спину из поля зрения.
Выломившись из беспорядочных зарослей в светлый сосняк, Никита влетел в расставленные руки Рудольфа. На лице оборотня застыло недоуменное выражение. Басанов, несмотря на некоторую усталость, поразился, как эмоции картинками настроения ложатся на лицо волколака. В человеческой ипостаси он все-таки во многом напоминал ребенка - большого, опасного, невероятно сильного и ловкого, но все равно наивного и доверчивого ребенка.
Аккуратно отстранив человека в сторону и приложив палец к губам, Рудольф настороженно прислушивался к лесной тишине, ноздри его широко раздувались, анализируя доносившиеся из кустарника запахи. Обеспокоенность проводника передалась и человеку. Насколько Никита знал бесшабашного и немного драчливого Рудольфа, такое поведение волколака могло обозначать только одно - где-то рядом возникла опасность. Басанов, замерев, постарался вслушаться и вглядеться в зеленую глубину леса, но, к своему сожалению и разочарованию, ничего уловить не смог.
Рудольф легко прикоснулся к его руке, нетерпеливо мотнул головой в сторону ближайшего высокого дерева и указал пальцем вверх. Для человека жест вполне понятный. Стараясь делать это как можно тише, Никита проскочил к указанному стволу и в нерешительности поднял голову. Ветви, как у любой уважающей себя сосны, расположились на высоте в три человеческих роста. Гладкий, с потеками смолы ствол упирающегося в запредельную высь дерева предлагал себя лишь в качестве подпорки или чего-нибудь эстетического, но ни в коем случае не для путешествия к весело покачивающейся на фоне голубого неба кроне. Встав за дерево, Басанов решительно махнул рукой оборотню и прислонился спиной к шершавой коре. Рудольф тут же упал на роскошный мох, и мгновение спустя светло-серое звериное тело исчезло между кустов.
Опасности для себя человек не ощущал, но где-то в глубине души зародилось чувство, что происшедшие ранее события имеют продолжение даже здесь - в Кощеевом оплоте. В том, что охота за Ключом не окончилась, сомнений не возникало. Удручало другое - суета вокруг магической вещи принимала слишком напряженный характер и не давала времени для передышки. Казалось, что все неведомые остальному миру силы развернули непрерывную лихорадочную деятельность за овладение иномирным артефактом. Центр Варгана, упыри, кромешники и еще черт знает кто вели охоту за костью гигантского единорога. Не считаясь со средствами и не признавая никаких законов. Усилий жителей маленькой деревни даже при поддержке Кощеева воинства хватало всего лишь на защиту и нанесение редких ответных ударов, которые не всегда приводили к нужным результатам. Появление в руках Лесного Хозяина Кощунниковой книги также привело к новым проблемам. Басанов с содроганием вспомнил десятки маленьких зубастых и шипастых монстров, оставленных в питерской квартире и наверняка стремящихся приблизиться к книге, из которой они, по всей видимости, вышли. Ожидание затянулось. Пронзительная тишина, окутавшая лес, незримо давила, но замерший у толстого, в два охвата, соснового ствола человек ждал. О том, что с оборотнем может произойти что-либо нехорошее, он не думал. В умении выпутываться из неприятностей с Рудольфом могла соперничать только его жена Мелисса. Так что приходилось просто ждать.
Где-то в глубине непроглядных зарослей что-то произошло, человеческий слух с трудом уловил далекое движение и сопутствовавшие ему звуки. То ли вскрик, то ли брошенное слово, и легкий шорох, сопроводивший все это. Вновь настала томительная тишина.
Когда ожидание, по разумению Басанова, стало неприлично долгим, откуда-то сбоку из полосы кустов, перекрывающих выход в распадок, вынырнул оборотень. Широко растянув губы и демонстрируя жизнерадостный оскал, он легким шагом приблизился к человеку. Подойдя, небрежным жестом бросил под ноги безвольно висевшее в его руке мохнатое тело.
- Смотри, кого отловил, - лицо Рудольфа выражало радость, - неизвестное науке животное. Впервые такое вижу, да еще шустрое - еле догнал, и то только по запаху.
Принесенная зверушка по размеру чуть превосходила обычную белку и отличалась серо-голубой расцветкой шерсти, но в первую очередь в глаза бросалась массивная челюсть с выдающимися наружу пилообразными зубами, неестественно длинные когти и белесые костяные крючки на кончике вытянутого тонкого хвоста. Столь внушительный набор естественного оружия ясно указывал на то, что это маленькое создание является опасным хищником и предназначено только для одного - убивать.
Никита вспомнил подобных тварей, развешанных на бечевках в упырьей квартире в Питере и внезапно оживших после выноса старинной книги. Что-то похожее сейчас лежало перед ним. В какой-то момент Басанову показалось, что вывалившийся из пасти длинный узкий язык лилового цвета вяло шевельнулся.
- Ты уверен, что оно мертвое? - внимательно разглядывая животное, осторожно поинтересовался Никита. - Вроде бы трепыхается.
- Конвульсии, - с видом знатока самодовольно оскалился оборотень, - я ему кислород минут на двадцать перекрыл, да и об камень с размаху хорошо шмякнул. Только пикнуть и успел.
- Уверен? - А то!
В тот же миг вся веселость с лица Рудольфа пропала - вроде бы дохлое, лежащее на помятом мху тело завибрировало и начало погружаться в моховую подушку. Шипастый хвост, хлестанув по Никитиным сапогам, закрутился над землей со скоростью вентилятора. Басанов растерянно смотрел на исчезающую под ногами серо-голубую шкурку.
- Не уйдешь!
Оборотень молниеносным движением выхватил из-за пояса опешившего человека охотничий нож и вонзил в почти зарывшуюся в мох тварь. Другой рукой он ловко схватил вертящийся хвост и, вытащив животное на свет, с размаху приложил его о сосновый ствол. Голубые брызги веером разлетелись во все стороны, и в воздухе распространился неприятный запах.
- Вот теперь точно - все, - подвел итог волколак. - Надо эту гадость Хозяину показать. Не в одиночку же она здесь гуляла.
Убедившись, что пойманная тварь больше не оживет, он достал из кармана жилета пластиковый пакет и основательно запаковал в него еще сочащуюся вонючей влагой тушку. Затем тщательно протер лезвие ножа куском мха и вернул оружие человеку.
- Ну что, пошли, что ли? - Широкая улыбка вновь расцвела на лице Рудольфа. - Надо поторопиться, время поджимает.
Не дожидаясь ответа, оборотень закинул пакет через плечо и, не оглядываясь, двинулся в глубь леса.
Вопросов Никита не задавал - при всей веселости и дружелюбии Рудольф мог быть жестким и молчаливым. Он служил Лесному Хозяину. И не просто служил - Кощей являлся для него живым воплощением высшей силы, главным владыкой всей лесной нечисти, а следовательно, и его повелителем.
Увлеченный такими мыслями Басанов не сразу обратил внимание на то, что окружающий лес изменился. Вокруг высился сосновый бор, каких он еще не видел. Сосны - одна к одной - высокие и курчавые. Чистый подлесок без привычных для таких мест разлапистых кустов. Пружинящий под ногами мягкий мох, усеянный пожелтевшей хвоей. При внимательном взгляде создавалось впечатление, что идешь по бесконечному залу с ярко-зеленым потолком, желто-оранжевыми колоннами и пышным пестрым ковром под ногами. Хоть вправо, хоть влево, а глазу зацепиться не за что - деревья да мох.
Через несколько часов ходьбы в середине лесного массива они вышли к быстрому и широкому ручью, рассекающему распадок пополам, и перед их лицами сплошной зеленой изгородью взметнулись гигантские хмурые ели, образуя замкнутый круг. И только в одном месте, где ручей нырял в еловой гуще под дощатый мостик, можно было разглядеть похожий на сумрачный тоннель неширокий проход среди стволов. Выложенный плоскими камнями, петляя под седыми от серого мха ветвями, он выводил на аккуратную травяную лужайку, посреди которой маленькой крепостью высился дом Лесного Хозяина.
С первого взгляда Никита заметил, что сам дом очень стар и не раз перестраивался, но все равно крепость стен и надежность жилища чувствовались сразу. Неким диссонансом представшей картине смотрелся застекленный павильон, одиноко возвышающийся в стороне, на берегу ручья, и цилиндр биотуалета, явно упертый из города, о чем свидетельствовала надпись на двери: «Вход платный - 10 рублей», и намазюканное каким-то подростком откровение о том, что некий Васька является козлом.
Обманчивая идиллия заповедного места так и тянула расслабиться, упасть на мягкую пышную траву. Иной так бы и сделал, но тем, кто знал хозяина этих мест, и в голову не могло прийти совершить подобное. Да и кто из людей мог бы появиться здесь без разрешения, учитывая, что Лесной Хозяин человеческое племя в своей вотчине не жаловал? Как бы в подтверждение этому справа и слева от дорожки взметнулись две змеиные головы. Никита зябко поежился - каждая размером с кирпич. Поворачиваясь на мощных мускулистых шеях, они немигающим, бесстрастным взглядом проводили проходящих мимо оборотня и человека.
Рудольф на подобные действия Кощеевой охраны не среагировал никак - все-таки доверенное лицо хозяина и бывает здесь часто. Басанов с легкой завистью посмотрел на простодушного человека-волка. Его-то здесь каждая тварь знает, и он знает почти всех.
Змеиные головы исчезли так же быстро, как и появились, снова возникло ощущение безмятежной пустоты, хотя глаза уже чисто машинально отмечали любое шевеление в густой траве и оценивали расстояние до него. Так, на всякий случай. В том, что его не тронут, Никита был уверен. Личный гость Лесного Хозяина, могущественного Кощея, владыки лесной (и не только) нечисти, древнего властителя этих мест. Да и сопровождавший Рудольф для тех, кто не знал о приглашении, сам по себе служил живой охранной грамотой.
- Подожди здесь, - оборотень остановился перед высоким резным крыльцом и, размахивая пакетом с добычей, ринулся в дом.
Ожидание затягивалось. Понятно, что Лесной Хозяин у себя дома, но не человек напросился к нему на аудиенцию, а наоборот, его самого пригласили, к тому же очень спешно. Никита еще раз огляделся по сторонам, но ничто не потревожило его взгляд - пусто, как у нищего в желудке. От созерцания окрестностей отвлекло хриплое покашливание. К изумлению молодого боярина, на крыльце непостижимым образом материализовался Кощей в своей натуральной личине и пронзительным желтым взглядом рассматривал гостя.
- Здрасте. - Басанов и сам не понял, как у него вырвалось по-детски глупое приветствие. Словно у нашкодившего школьника при внезапной встрече с грозным завучем.
- И ты здрав будь, боярин, - прогрохотал в ответ Лесной Хозяин. - Дело у меня к тебе имеется. Проходи в дом.
Повинуясь движению его руки, дверь распахнулась. Воздух дохнул незнакомыми запахами, и хозяин, не дожидаясь, пока гость тронется с места, первым зашел внутрь. Никите оставалось лишь последовать за ним.
Шустрая Яга успевала заниматься и домашними делами, и подкладывать на стол различные яства, и слушать - вон как хитро поблескивают глазки и шевелятся вытянутые кверху уши. Разговору она не мешала, лишь иногда при взгляде на лежащую на журнальном столике старинную книгу у нее в глазах вспыхивали красные огоньки, а из-под приподнимающейся верхней губы появлялись желтоватые клыки.
Перехватив напряженный взгляд гостя, Кощей хмыкнул и постучал рукой по темной кожаной обложке старинного фолианта. Почти сразу же книга приоткрылась, и знакомая голова сушеного попугая выглянула между страниц. Блеснув бусинками глаз, оглядев сидящих в комнате Лесного Хозяина и человека, птица с хриплым звуком прочистила горло и громко осведомилась:
- В чем дело, уважаемые?
Кощей подцепил говоруна когтем за длинный клюв и вытащил на стол.
- А не могли бы вы поосторожнее? Все-таки я не просто какая-нибудь глупая ворона, а Гамаюн - пророчащее создание, - обеспокоилось пернатое, затем, вглядевшись в Никиту, добавило: - А тебя, молодой человек, я знаю. Это ведь ты спас меня из упыринного плена. За это, если ты, конечно, хочешь, я могу предречь твое будущее, раскрыть настоящее и указать ошибки прошлого.
Длинный, отливающий сталью коготь качнулся перед клювом разговорчивой птицы. Послышалось недовольное покашливание Лесного Хозяина, и на какое-то время в комнате наступила тишина. Гамаюн нахохлился и бросил опасливый взгляд на Кощея, затем с видимым интересом оглядел коготь, качающийся перед клювом. Линейные размеры когтя в сравнении со своими пернатый гибрид смог оценить быстро и, сделав соответствующие выводы, ловко скрылся среди книжных страниц.
- С болтуном потом поговорим, ни к чему озвучивать личные тайны. - Голос Кощея звучал негромко, но каждое его слово слышалось отчетливо. - Сейчас у нас две беды. Одна давняя - это Ключ, вторая - новая, это книга. Но обо всем по порядку. Ключ. Настала пора вернуть его на место, туда, где он должен быть, - в Гиперборею. В чужой мир, а Гиперборея является им для нас всех. Туда я пойду сам, путь лежит за Кромку, и дорога мне эта известна, я там уже бывал. Давно это было, но выдюжил. Главная трудность такого мероприятия заключается в том, что сам я не могу нести этот предмет, а значит, пойду не один. Мы с твоим дедом пришли к соглашению, что со мной пойдут люди, в том числе и ты. Никому другому старый боярин вещь не доверит. Из первой проблемы возникает частичное решение второй - книга. В нашем соглашении о походе есть договоренность о твоей помощи во временном укрытии книги. Вот почему ты здесь. Главное, что вовремя. Твареныша, которого притащил Рудольф, можно считать непреложным доказательством того, что оставленные в Петербурге дети книги встали на след и скоро появятся в наших лесах, а точнее, уже появились.
Басанов на такое известие отреагировал спокойно, подобной гадости он ожидал. Все события, что завертелись вокруг него и Ламбушки в последнее время, давали ясно понять - от Ключа необходимо избавляться, и как можно быстрее. И люди, и различная нечисть, и бог знает еще какие силы посчитали, что в деятельности по изменению мирового баланса среди старых рас этот артефакт является очень важным орудием. Последняя попытка захватить его состоялась буквально несколько дней назад, в ночь на Купалу. Когда ожидать следующую, и с какой стороны она придет, никто не знал. Так что в приглашении Лесного Хозяина пока все предсказуемо и понятно.
Посмотрев на невозмутимое лицо молодого боярина, Кощей удовлетворенно кивнул и продолжил:
- Один из путей выхода в Гиперборею описан в этой книге. Но и сама книга является также своеобразным ключом. За ней тоже развернется охота, а твари из книги уже идут по следу, чтобы вернуться в свой мир.
- Так верните их, и дело с концом. - Никита с удивлением посмотрел на собеседника. - Это самое простое решение проблемы. К чему тут копья ломать?
- Вот именно - самое простое. В этом и состоит ловушка. Один раз пройдя через книгу, они смогут возвращаться, когда захотят, и ничто их не остановит, а могут привести с собой и других, более опасных тварей. Поэтому, для того чтобы заняться Ключом, сначала необходимо решить проблему с книгой.
- Сжечь ее надо, - Вмешательство в разговор старой Яги не удивило - древнее мудрое существо обладало интуицией на грани невозможного, но свое мнение обычно держало при себе.
- Нельзя. - Кощей покачал головой. - Мы не знаем, сколько разумных и не очень разумных успели попользоваться ею, сделать выписки, создать долгодействующие заклинания. А принимать контрмеры возможно, имея на руках именно такую шпаргалку. Я считаю лучшим выходом из сложившейся ситуации надежно спрятать ее там, где ни одна тварь не сможет найти и воспользоваться ею. Зато при крайней необходимости мы сможем обращаться к ней. Место книге - в Заповеднике.
Басанов удивленно посмотрел на него и постарался вспомнить, что же он знает об этом загадочном месте, но среди дедовых книг, проштудированных на чердаке, это слово встречалось два или три раза, причем вместе с понятием «берендеи».
- Мне в Заповедник путь заказан, - прервал размышления Никиты Лесной Хозяин, - доверить книгу подданным я тоже не могу - слишком велик риск, что они не справятся с силой кощун, заключенных в ней. А рисковать в таком деле я не хочу. Так что, Никита Лукич, придется тебе взяться за это не очень приятное дело.
- А со мной что, риска меньше? - криво усмехнулся Басанов. - Во мне нет силы оборотня, неуловимости Росомахи, мощи вилии, да и практически против любого твоего подданного я на порядок слабее, особенно в том, что связано с магией. Ты выбираешь заведомо проигрышный путь.
Внутри Басанова стала разгораться холодная злость - такой подставы он от деда не ожидал. Да и Кощей хорош, реликт хитрорылый! Разыграли втемную и теперь за советскую власть агитируют. В то же время он ощущал, что идти придется все равно, и никуда ему от этого не деться. Суть многоходовой комбинации Лесного Хозяина, кроме самого Кощея, никто не поймет, и стараться вникнуть в результат умозаключений нечеловеческого ума бесполезно - логика абсолютно другая, непостижимая для него. Так ли необходимо срочно прятать книгу, да там, где сам Кощей ее взять не может? Затем он вспомнил стаю оживших «милых зверушек», стремящихся к этому букварю. В то, что они сгинули или заплутали между Ладогой и Онегой, парень не верил - поимка неизвестной науке, но знакомой Никите твари отвергала все радужные прогнозы. Кстати, а чего это Кощей не упоминает о той, принесенной Рудольфом, тушке? Или оставил на потом? А-а, это ж его «тваренышем» назвали. Нет сомнений, что стая где-то рядом с Кощеевым царством и потихоньку приближается к своей книге.
План Лесного Хозяина (он же всемогущий Кощей, а может, уже и не всемогущий - сам с людьми договора заключает, чтобы слабость свою прикрыть, он же в миру Генрих Карлович Тетельбом, веселый старичок) содержал двоякую цель. Но в голове у человека целостной картины не вырисовывалось. Какие-то щербинки, некоторые несуразицы сбивали с точного настроя.
Кощей уловил сомнения собеседника, но таким же ровным, бесстрастным до противности голосом продолжил разъяснение своего плана. Суть сводилась к тому, что до похода в Гиперборею придется совершить еще одно путешествие, если это так можно назвать. Книгу, мол, надо спрятать на время отсутствия Лесного Хозяина в земном мире или на более долгий срок, да еще так, чтобы никто не смог связать место захоронения с повелителем мелкой лесной нечисти.
На вполне резонный вопрос: как же это возможно сделать? - Кощей, не спеша, пощелкивая когтями по обложке фолианта, ответил, что решение содержится в самой книге, и Гамаюн, как ее хранитель, должен подсказать его.
- А чего до сих пор не спросили? - искренне удивился Никита. - Книга у вас уже вторую неделю находится!
- Об этом ты сам с ним поговоришь, - в глазах Кощея сверкнули желтые искорки, - ведь книгу придется хоронить тебе, а значит, и спрашивать, и искать ответы будешь тоже ты. В помощь тебе я определю ученого-лингвиста, на тот случай если тебе что-либо непонятно станет.
- Какого еще лингвиста? - От неожиданности Басанов чуть не грохнулся со стула.
- Да есть тут у меня один. - Страхолюдная рожа Кощея выражала такое ехидство, что Никите, несмотря на нелепость возникшей ситуации, стало весело.
Стоявший на берегу ручья павильон изнутри совершенно не соответствовал своему внешнему виду. Легкие, в красивых завитушках и зеркальных стеклах стены вблизи поражали массивностью и надежностью. Красивая, но все-таки крепость. Едва слышное гудение дизельного двигателя скорее улавливалось, чем слышалось.
Заметив, что Басанов внимательно прислушивается к окружающим звукам, Лесной Хозяин деловито заметил:
- У меня своя электростанция в подвале. Или ты думаешь, что я здесь как и тысячу лет назад обитаю? Преимуществами цивилизации надо пользоваться. Главное - правильно это делать. Брать лучшее и отбрасывать вредное.
Гигантская выдра, длиною не уступающая Никитиному росту, при виде входящего человека недовольно встопорщила усы и фыркнула. Но, разглядев появившихся из-за спины молодого боярина остальных посетителей, сразу же присела на плетеный коврик и, поблескивая большими коричневыми глазами, уставилась на Лесного Хозяина.
- Вторая дверь направо, - рыкнул Кощей и показал на длинный коридор за спиной животного.
Басанов присвистнул, даже навскидку длина коридора превышала размеры павильона раз в пять, и это не считая еще с полдесятка дверей и дверок в стенах привратницкой. Стараясь не выдавать удивления, он обошел мохнатого сторожа, толкнул названную дверь и оказался нос к носу с товарищем Борейшей.
Бывший борец за свободу невесть от чего и радетель прочих революционных традиций выглядел вполне прилично и совсем не напоминал того полупьяного бомжа, с которым Никите пришлось повстречаться в мае. Одетый в ручной вязки пушистый свитер и слегка потертые джинсы, с аккуратно подстриженной шкиперской бородкой, он больше напоминал интеллигента-шестидесятника, какими их изображали в фильмах и телепередачах.
Почти не обращая внимания на Никиту, этот псевдореволюционер кинулся к Кощею и, размахивая листком исчерканной бумаги, завопил:
- Я все-таки перевел! Моя теория оказалась правильной!
От пронзительного крика что-то шебуршнулось за уставленным старинными книгами шкафом, за окном заухало, а в дверь настороженно сунулась давешняя выдра. Лесной Хозяин досадливо повел бровями, и тотчас наступила тишина. Взяв из рук экс-бомжа бумагу, он внимательно всмотрелся в каракули.
- Так, так... А разве можно трактовать понятие, - Кощей произнес несколько булькающих звуков, - как лысый холм посреди тундрового болота?
- Вот именно! - радостно сотряс воздух Борейша. - Не болото на голом холме и не ягодная кочка в трясине. В принципе, - он сбавил тон, перейдя на деловую беседу, - все это - всего лишь теория. Не существовало в Биармни письменности, был разговорный язык для общения, но не более. Это как у многих северных народов. Если карелы вывернулись и перешли на финское правописание, то биармский говор так и оставался устным языком. Так гласит официальная наука. И как следствие - с исчезновением этого национального образования исчез и разговорный язык. Конечно, остались кое-где слова и понятия с неясной этимологией, но никто в этом направлении работы не вел - все шло вразрез с официальной теорией. А у меня в руках первый текст умершего устного языка. Это как минимум Нобелевская премия! Вот смотрите...
- Погоди. Сядь, - остудил научный пыл лесной владыка. - Успеем разобраться, но чуть позднее. У меня есть еще один первоисточник, и о нем сейчас пойдет речь.
Со стремительностью торпеды дипломированный лингвист переместился на трехногий стул. Кощей, не торопясь, сел напротив. Глядя на стоящий сбоку такой же трехногий стул, Никита только сейчас удивился, и удивился не встрече с Борейшей, а тому, что в хозяйстве у Лесного Хозяина вся мебель трехногая, но не падает, как положено в соответствии с различными физическими и бытовыми законами. Словно так и надо.
Осторожно присев на кажущийся хрупким и неустойчивым стул, Басанов постарался сосредоточиться. Явление Борейши в статусе ученого-лингвиста сбивало с толку. Он помнил этого человека в другом обличье - пьяного, грязного, вонючего бомжа, способного только на фарс, и не больше. А тут? Вполне приличный на вид человек, ну, немного одержимый какими-то идеями, приставлен к своей науке. Да и на внешний вид нормален. Цвет лица, упитанность, ухоженность, какой может добиться одинокий человек, постоянно уделяющий себе какое-то время. Сразу видно - не пьет человек и ведет здоровый образ жизни. К тому же чувствуется, что доволен пребыванием в Кощеевой власти и - что самое главное - не потерял за годы бомжевания и бичевания ни остроты ума, ни памяти, ни характера. Именно таким и представлял себе Басанов Борейшу по рассказам о прошлой жизни удачливого ученого-лингвиста.
Как всегда, Кощей угадал, как использовать внезапно появляющихся помощников. И как это ему удается? От восхищенно-вопросительных мыслей отвлек рыкающий голос.
- Объясни мне. Как ты можешь озвучить знаки, которых никогда не знал? Почему ты считаешь, что это, к примеру, не додольская буквица или еще что-нибудь другое?
Вопрос Лесного Хозяина Борейшу врасплох не застал. Высокопарно надувшись, он ткнул пальцем в берестяной свиток, лежавший на столе:
- Как и это. Я сумел расположить знаки по звуковому и смысловому значению, вывел в таблицу, а дальше дело пошло проще. Мне, можно сказать, повезло, что за основу я взял принципы местных языковых групп раннего периода. Слава богу, что это моя специализация. Если бы что-нибудь восточное или более древнее, то пришлось бы еще покорячиться, а так... При возможностях такой аппаратуры, - он махнул рукой в сторону стоящего на отдельном столике ноутбука, - и имеющихся первоисточников... Ну загляденье! Что ни книга, то раритет. С такой библиотекой плюс моя метода можно больших дел наворотить. Прорыв в лингвистике!
- Все. - Кощей предупредительно выставил ладонь. - На эту тему потом поговорим, когда время будет. Сейчас речь о другом пойдет. Ты слышал о «Летописи Кощунников» или, как ее называют, Кощунниковой книге?
Насладившись недоуменным выражением экс-бомжа, он щелкнул костяшками пальцев, и из привратницкой появился Рудольф. Торжественно неся на вытянутых лапах знакомый фолиант, оборотень все-таки настороженно зыркал желтыми глазами по сторонам, за его спиной замаячили две женщины-Росомахи. С повадкой профессиональных телохранителей лесные нечестивицы выскользнули из-за спины человека-волка и, не обращая внимания на присутствие Лесного Хозяина, буквально просканировали каждый сантиметр помещения. Только после этого книгу внесли в комнату.
Нетерпеливый Борейша подался было вперед, чтобы рассмотреть покоящуюся на лапах книгу, но, наткнувшись на провокационно невозмутимые лица Росомах, обмяк и сел на стул. Уловив разрешающий взгляд Кощея, Рудольф осторожно водрузил принесенное сокровище на стол и вежливо отступил назад. Росомахи, видимо посчитав свою миссию исполненной, бесшумно выскользнули в коридор. Кощей с иронией посмотрел на весьма удивленного ученого и подвинул фолиант к нему.
- Вот теперь можешь посмотреть. Но руками не трогать, пока не разберешь текст, что вытиснен на обложке, - добродушно пророкотал Лесной Хозяин. - Это не простой букварь, а настоящая книга кощунников. Единственный в своем роде памятник народного творчества. Знать бы, какого народа. Даже я о нем только слышал, и то лишь отдельные слухи и домыслы, пришедшие через черт знает какие руки. По моему разумению, надписи сделаны на разновидности прасанскрита, но это только предположение. И еще. Книга непростая, в ней столько магии, что я сам не представляю всей ее мощи. Так что работать с ней только в моем или Яги присутствии.
- Опаньки! - радостно заулыбался Борейша. - А мне никто не верил, что такое бывает. Моя теория о праязыке найдет подтверждение!
- Хватит, - на роже Кощея возникло неприятное выражение, - до ученого совета дело все равно не дойдет, эти так называемые раритеты останутся здесь, и ссылаться будет не на что. Вот если сам найдешь какое-нибудь подтверждение вне стен моего дома, то тогда и флаг тебе в руки и барабан на шею.
- Какой барабан? - недоуменно вскинул бороду Борейша.
- Без палочек. А какой же еще? И вообще, пора за дело. Время не ждет.
Качнувшись на стуле, Лесной Хозяин взмахнул рукой, и комнату окутала дымка. Создалось ощущение, что окружающий мир отдалился за мутные непрозрачные стены густого тумана.
- Теперь нам никто не помешает, - деловито констатировал он и, глянув на Никиту, добавил: - Ты тоже смотри внимательно. Глядишь, пригодится.
Борейша с удивлением вскинул голову, словно заметил молодого человека только сейчас. Слегка выпуклые глаза лингвиста уставились в него, затем на лице мелькнуло узнавание.
- А я вас где-то видел. Вы, случаем, не учились у меня в университете?
- Он брагу с тобой пил, - обрезал Кощей, - но все это в прошлой жизни. Сейчас надо работать, а сладостные воспоминания оставим на потом, если они понадобятся.
Выписанные с обложки слова вспыхнули ярким огнем, и бумага задымилась. Борейша суетливо захлопал ладонями по листу, но пламя успело сожрать свою добычу, и на столе размазались черные остатки сажи.
- И что ты сделал?
Риторический вопрос Лесного Хозяина повис в воздухе. Вытянув губы трубочкой, Борейша со всей силы дунул на столешницу и на шершавой поверхности темными знаками выступил текст. Умостив на коленях ноутбук, лингвист начал быстро стучать по клавишам, его лицо выражало нетерпение, губы беззвучно шевелились, словно творя какую-то молитву.
Процесс работы с книгой поначалу завораживал, но шли минуты, и ничего не происходило. Никита совершенно не понимал смысла своего присутствия здесь, да и сам визит в обитель Кощея вызывал непонятные чувства. С одной стороны, ему льстило, что он приглашен сюда, но с другой, по логике вещей, большой необходимости в таком визите не было. Какое-то предчувствие тревожило. И эта суета вокруг книги, и эти злобные на вид твари из питерской квартиры, и спешная расшифровка чародейских текстов.
- Генрих Карлович, я-то зачем здесь нужен? - непроизвольно вырвалось сомнение.
- В свое время узнаешь, но поверь - это нужно и тебе. - Мне?
- Именно тебе. Насколько мне известно, посвящение родовым знаком прошло успешно.
- А при чем здесь это?
- Предстоит несколько небольших путешествий, в том числе и за Кромку. Или ты думаешь, что решение проблемы Ключа я смогу отделить от судьбы этого документа? Мы сейчас находимся в цейтноте, время играет не на нас. Чем дольше Ключ находится в нашем мире, тем больше опасностей кружит вокруг него, но пока книга не будет захоронена и у меня не появится чувство уверенности, что я могу заняться нашими общими проблемами и с книгой в это время ничего не произойдет, я не тронусь с места. Как сделать книгу недоступной для всех остальных, написано только в ней, но моих знаний найти ответы на возникшие вопросы не хватает. Посвящать еще кого-либо в наши дела нельзя. Так что жди и смотри.
Одно время Басанов ждал, когда же из страниц высунется непоседливый Гамаюн, но, по всей видимости, напуганная исследователем книги птица решила залечь среди разрисованных страниц. Плоская палочка, которой Борейша переворачивал листы, мелькала как веретено, и в такт ей стучали компьютерные клавиши. Никита успел проникнуться процессом и даже подремать между десятком перекуров на крылечке. Благо Кощей не стал обращать на это внимания.
Выйдя очередной раз на крыльцо и достав последнюю сигарету, Никита растерянно посмотрел по сторонам в поисках какой-нибудь урны. Сорить в угодьях Лесного Хозяина ему казалось неприличным, даже те окурки, что образовались в предыдущие перекуры, он складывал в маленький пакетик, случайно завалявшийся в кармане. Росомахи, неодобрительно смотревшие на курящего человека, были больше похожи на статуи, замершие у крыльца. Но в этот раз одна из них мягко переместилась к нему и неожиданно нежным для грубого злого выражения лица голосом промурлыкала:
- Мусор выкинь туда. - Мускулистая, покрытая густым пушком рука указала на деревянный ящик, стоявший возле биотуалета.
Старавшийся до этого не обращать внимания на лесных нечестивиц, парень поднял глаза и столкнулся с бесстрастным взглядом похитительницы детей. Посчитав свою миссию выполненной, она по-собачьи мигнула обоими глазами и легким шагом возвратилась на место. Басанов кивнул и повнимательнее посмотрел на странное создание. Росомаха все-таки обладала всеми женскими признаками, отсутствие какой-либо одежды подчеркивало ее изящество и красоту. Но в то же время крепкое, покрытое светлым, почти прозрачным пухом тело больше ассоциировалось не с женской нежностью, а с дикой изящностью смертельно опасного хищника. Имея представление о сути стоявших у входа существ, Никита почему-то подумал, что только полный идиот сможет увлечься такой женственностью.
Размышления прервал Рудольф. Высунувшись из-за двери, он рыкнул, что зовет хозяин. Еще раз скользнув равнодушным взглядом по обнаженным телам, Басанов вернулся в комнату.
За столом царило оживление. Развалившийся на стуле Борейша аж светился от удовольствия. На привычно спокойном лице Кощея также пробегали веселые искры.
Лишь Рудольф, ковырявшийся в углу с каким-то ящиком, что-то бормотал с недовольными интонациями.
- Мне кажется, что ваши проблемы решены? - осторожно спросил Никита, оглядывая веселую компанию.
- Да ты чего? - весело изумился Лесной Хозяин. - Работы еще непочатый край. Правда, уже не с текстом, а с самой книгой. Я узнал, как ее можно на время спрятать от всех.
- Поздравляю. Тогда я, наверное, пойду до дома, а то дед беспокоится. - Басанов развернулся и сделал шаг к дверям.
- Стой. - Голос Кощея не утратил веселости, но в нем уже прорезались металлические нотки. - Это наш ученый закончил свое дело. А теперь твоя очередь. Садись, не стой в дверях. Разговор будет долгим. Тебе придется нести книгу туда, куда мне проход возбранен. Так что садись и слушай.
- В принципе, дело несложное: найти подземное капище, провести не очень сложный ритуал и уложить контейнер с книгой. Трудности могут возникнуть при продвижении по Заповеднику и при посещении святилища. Единственный неприятный момент наступит потом, когда придется забирать книгу обратно. Нынешний кавалерийский наскок наверняка пройдет легко, а вот в следующий раз там будет не протолкнуться от любопытных и жаждущих халявной добычи, - деловито объяснял Лесной Хозяин.
В доме у Кощея собрались все, кто, по его мнению, должны были принять участие в предстоящем вояже. Кроме самого хозяина и Рудольфа, никто из них Никите знаком не был. Высокая, почти не уступающая в росте Басанову, додолка невозмутимо щурила яркие, в цветных точках глаза и зябко куталась в пеструю накидку. Рядом пристроился верткий рыжий, а точнее ярко-ржавого оттенка, непрерывно почесывавшийся бесенок. Его повадки раздражали человека, и когда тот в очередной раз прошелся крепкими когтями по загривку, Никита участливо спросил:
- Чесотка, что ли?
- Не-а, просто почесуха, - невозмутимо ответствовал бесенок и ожесточенно почесался сзади.
- Жаль. Чесотка - болезнь самая приятная. Почесался, и еще охота.
- Да ну? - Рожицу нечистого перекосила брезгливая гримаса. - Это же самый гнусный фактор.
- Разве? - постарался сдержать улыбку Басанов и продолжил серьезным тоном: - Вот геморрой - это да. Ни самому посмотреть, ни другим показать.
- Ты серьезно? - Бесенок изогнулся, просунул голову между ног и посмотрел на собственные ягодицы. - И чего здесь сложного - любуйся сколько хочешь.
Не в силах удержаться Никита судорожно согнулся, следом звонко захохотала додолка, хихикнула затаившаяся за дверью Яга. Чучело филина, до этого мирно изображавшее невозмутимый покой, недоуменно распахнуло веки и блеснуло желтыми глазами.
- Тихо, вы! - Рык Кощея прекратил возникшее веселье. - Потом шутковать будете. Сейчас разговор о важных вещах идет.
Убедившись, что внимание опять обращено в его сторону, он начал перечислять возможные опасности в пути. Из слов Лесного Хозяина таковых могло бы хватить на небольшую армию, вооруженную по последнему слову техники. Перечень почти всего злобного, забытого в веках, древнего пантеона продолжался достаточно долго, и наконец прозвучал резонный вопрос Басанова:
- И это все будет нас ожидать там?

Предыдущая страница 16 Следующая страница


17 Александр Самсонов

- Не знаю, - откровенно признался Кощей, - вероятнее всего, никого вы не встретите и пройдете без особых трудностей. Заповедник - это непредсказуемый мир Кромки. Туда мало кто ушел по своей воле. Считается, что там находится место добровольного отшельничества и также ссылки тех, кто изгнан из нашего, а быть может, и из других миров. За последние несколько столетий было только два случая прихода оттуда. Оба возвращения сыграли значительную роль в развитии мира. Их имена известны почти всем расам, живущим на Земле, - они смогли изменить наш мир. Молодой Иисус и Носферату. Один взялся вести к светлому будущему род людской, другой - род упырей. И кончили оба прискорбно. Христа распяли на кресте те, кому он нес свое слово, а Носферату в поисках божественной силы заживо съели почитатели.
- А не получится ли так, что мы оттуда не вернемся и застрянем в этом прекрасном местечке навечно или до созревания очередного гуру? - поинтересовался Никита, которого ничуть не прельщала роль добровольного заложника.
- Только в том случае, если ваши действия пойдут вразрез с моими рекомендациями. До Кромки вас доведут. Как ее пересечь, знает Рудольф. Как вернуться назад, вам подскажет Гамаюн. Наша птичка-буквоед может перемещаться меж миров и как компас указывать нужный путь.
- Сами бы с ним и пошли, - буркнул Басанов, которого все меньше и меньше прельщало участие в предстоящем мероприятии. - Нас под танки, а сам в тылу отсиживаться.
- Вы не правы, молодой человек. Если бы я имел возможность посетить те славные места, то я бы воспользовался этой возможностью обязательно, но меня Заповедник не отпустит - слишком много могущественных врагов я отправил туда, да и не только я. Может быть, они сгинули там, а может, ждут, когда же я проявлю глупое любопытство и суну свой нос за Кромку. Чтобы оттуда возвратиться, нужны те, кто совершенно не связан с живущими там существами.
Рожа Кощея изобразила брезгливую скорбь, но глаза настороженно всматривались в собеседников. Что бы ни говорил Лесной Хозяин и какая бы скорбь ни ложилась на зубастую физиономию, для Никиты становилось все яснее, что он влип в опасную авантюру которой не избежать при всем желании. Чувство противоречия всколыхнулось, но усилием воли он все-таки заставил себя успокоиться и стал прислушаться к тому, о чем повествовал именитый собеседник.
- На все вам будет дан определенный временной предел. Кровь из носа - надо уложиться в него. Если вдруг почувствуете, что не укладываетесь, то немедля возвращайтесь - будем считать, что данный вариант сохранения книги не годится. Тогда начнем искать другие способы решения нашей проблемы, если, конечно, у нас на это еще останется время. Время - именно тот фактор, который работает против нас, ничего поделать нельзя, с ним шутки плохи. Ну ладно о прискорбном. Поговорим о снаряжении и оружии, а также обо всем, что необходимо в пути. Первое...
- Вот она, Кромка. - Рудольф, все время шедший впереди маленького отряда, остановился и, обернувшись, окинул придирчивым взглядом всех остальных. - Дальше пойдем сами, а вам оставаться здесь. Ждите.
Угловатая кикимора тотчас шлепнулась к подножию невысокого кряжистого дерева и замерла неподвижной корягой. Чешуйчатый, как еловая шишка, лешак прислонился к тому же стволу и слился с неровной корой. Дух-мнилко рассеялся и повис рваными клочьями тумана на густых ветвях. Только здоровенный змей не стал прятаться. Подняв клинообразную голову к Никитиному лицу и глядя ему в глаза немигающим взглядом, прошипел:
- Удачи тебе, хранитель короны. Я тебя обязательно дождусь. До сентября осталось недолго.
Затем скользнул к торчащим с другой стороны от тропинки камням и, свернувшись в клубок, подставил рябые бока лучам заходящего солнца. Молчаливые Росомахи неторопливо уселись спина к спине прямо на тропе.
- Прощаться не будем, примета плохая. Так что пошли. - Оборотень нетерпеливо потянул Басанова за рукав. - Иди за мной и ничему не удивляйся.
Человек сделал шаг, другой, и крепко державшая за материю рука Рудольфа разжалась. Никита торопливо двинулся вслед за широкой спиной, обтянутой кожаным жилетом.
- Прошли. Мы уже там. Точнее, здесь. Можешь оглянуться - мы в Заповеднике.
Голос человека-волка изменился и стал больше напоминать рычание. Подняв глаза на лицо спутника, Никита с трудом удержал удивленный возглас - здесь, сразу за границей Кромки, Рудольф стал похож на того Рудольфа, каким он предстал перед ним при первой встрече еще тогда, в начале мая. Человек с волчьей головой. Не выдававший до этого никаких признаков жизни, но надежно расположившийся в кармане Гамаюн зашевелился. Пуговица на клапане расстегнулась как бы сама по себе, и оттуда высунулся продолговатый клюв, следом - взъерошенная от вставших дыбом перьев головенка, на которой круглыми бусинами блестели любопытные глаза.
- Вот это да! - смачным баритоном высказало мнение о сложившейся ситуации пернатое. - Поганенькое место. Чую - Заповедником пахнет и... еще какой-то гадостью. Похоже, мы уже вляпались, и качественно. Осталось разобраться - куда. Вы посидите здесь, а я полетаю, посмотрю.
Говорящая птица проворно выбралась из кармана и, чиркнув кончиками крыльев по Никитиному лицу, устремились ввысь. Машинально сделав шаг вперед, Басанов оглянулся. Легкое марево колыхалось меж двух стволов, перегораживая заросшую тропинку. Он с удивлением понял, что находится в незнакомом лесу. Окружающие деревья совершенно не напоминали те, что несколько мгновений назад окружали его.
Воздух заметно колыхнулся, и, словно из воды, на фоне струящегося марева выступили, фигуры додолки и бесенка. Они совершенно не напоминали тех существ, которые сопровождали его от Кощеевой усадьбы. Лицо амазонки заострилось, мускулистые руки удлинились, а вставшие по-кошачьи вертикально зрачки полыхнули ярким желтым цветом. Бесенок, наоборот, уменьшился в размерах, а стремительно удлинившаяся шерсть сделала худое угловатое тельце более округлым. Винни Пух, да и только!
Заметив удивление в глазах замершего человека, додолка хриплым голосом просипела:
- За Кромкой мы все меняемся, кто внешне, а кто изнутри. У кого-то проявляются новые способности, а кто-то их теряет. Закон природы. Кстати, мы так и не представились. Зови меня Нодья, а как зовут тебя, мне уже известно.
- А меня кличут Глузь, - тоненьким визгливым голоском прозвенел преобразившийся Винни Пух и расшаркался.
Никита в задумчивости провел рукой по лицу, но никаких изменений не ощутил. Руки тоже были такие же, да и все остальное, показалось, без изменений.
Заметив эти движения, додолка покачала головой и тихо заметила:
- Кто-то меняется внешне, а кто-то внутренне. Такими же, как были, остаются только отмеченные знаком и прошедшие определенные ритуалы. А я слышала, что молодой боярин уже прошел посвящение родовым знаком. Значит, в тебе изменилась суть твоих возможностей. Как они проявятся, не ведомо никому, и это меня беспокоит.
- Ты, женщина, не суетись. - Голос бесенка прозвучал на серьезной ноте. - Зверь, спящий на теле этого человека, нам вреда не причинит. Меня беспокоит другое. Я ощущаю ауру еще одной ипостаси, и она четко связана с этим молодым человеком. Очень сильная аура... если не ошибаюсь, то это что-то древнее. Ты, случаем, не в родне с какими-нибудь старыми расами или, может, пронес с собой за Кромку какой-нибудь древний талисман?
Пронзительный взгляд Глузя уперся в Басанова. Внимательно прислушивавшийся к разговору Рудольф приблизился, его влажный черный нос зашевелился, ловя только ему ощутимые запахи, затем взгляд уперся в человека.
- Ты пахнешь змеей, - тоном прокурора, объявляющего приговор, сообщил он. - Чего общего у тебя со змеями? И тот червяк перед уходом за Кромку тебе что-то говорил. Ты ли это в самом деле тот молодой боярин, которого я привел к Хозяину?
Спутники обступили Никиту, выражения их лиц не предвещали ничего хорошего. Только в глазках бесенка иногда проскакивало некое сочувствие, но непонятно, к кому оно относилось: то ли к Басанову, то ли к самому себе.
- Погодите. - Человек вытащил из кармана кожаный мешочек, похожий на кисет. - Смотрите.
Осторожно развязав шнурок, он извлек на свет зеленое, в желтых узорах, кольцо. На ощупь оно напоминало костяное, но костей такого цвета Никита никогда не встречал. Желтые линии мерцали загадочными огоньками. Никакой угрозы от вещи, спокойно лежавшей на ладони, он не ощущал. Наоборот, корона королевы змей придавала уверенность и спокойствие.
- Красота какая! - Нодья с интересом рассматривала кольцо, она приблизила лицо почти вплотную к ладони человека, протянула было руку, но в последний момент отдернула. - Только трогать ее нельзя: она не всякому счастье принесет.
Глузя увиденное привело в ужас. Он прикрыл короткими ручками глаза и забормотал что-то похожее на охранную молитву. Лишь человек-волк отнесся к наличию змеиного символа власти с философским спокойствием:
- Такая вещь слишком сильна, чтобы мы смогли распоряжаться ею, она сама решит свою судьбу, но уж раз так случилось и она находится у нас, пусть так оно и будет. Если ты, Никита, чувствуешь себя с нею в руках нормально, то никакого подвоха от нее можно не ждать. Выбрасывать ее нельзя ни в коем случае, тем более здесь, а поможет она нам или навредит - судьба решит.
- Да ты философ, - поняв, что конфликта удалось избежать, пробормотал Басанов, убирая змеиную корону обратно в мешочек. - Так куда теперь?
- Туда! - Выпорхнувший из-за голов Гамаюн приземлился на тропинку и сделал несколько неуклюжих шагов вперед. - Эта тропа нас выведет из леса.
- А дальше? - поинтересовался бесенок.
- А дальше - увидим. - Пернатое взмахнуло крыльями и, оторвавшись от земли, спикировало на плечо человека. - Открывай карман, Никитушка, я пока отдохну.
Не дожидаясь ответа, вещий попугай проскользнул под карманный клапан, и оттуда глухо донеслось:
- Застегнуть кармашек-то не забудь.
- Пошли, что ли. - Оборотень огляделся по сторонам. - Я пойду первым, мало ли что. Места здесь чужие, и Хозяин всяких страхов про эти земли наговорил. Вы чуть сзади, но чтобы меня из виду не теряли, а ты, мелкий, - он показал пальцем на Глузя, - пойдешь последним - спину прикроешь, ежели что.
Скользящей звериной походкой, чуть вытянув голову вперед, Рудольф двинулся вдоль тропы. Никита обратил внимание, что продвигался он не по самой некогда вытоптанной неизвестно кем тропе, а по краю, осторожно ставя обутые в крепкие сапоги ноги. Нодья легко прикоснулась к плечу и почему-то шепотом сказала:
- Пора.
Они двинулись вслед за человеком-волком. На миг оглянувшись назад, Басанов посмотрел на то место, откуда они появились в этом мире, но никакой пелены или марева не заметил - тропа терялась среди множества деревьев, как ей и положено в любом лесу. Что спереди, что сзади.
Лес казался странным. Все вроде бы так, как положено для леса средней полосы. Крепкие стволы деревьев, увенчанные густой листвой, высокая зеленая трава, непроглядные островки кустарников, но ощущение странности все равно присутствовало во всем. Если в начале движения Басанов старался больше смотреть на идущего впереди оборотня и особо не глядел по сторонам, то пройдя несколько километров и войдя в темп движения, он стал замечать несуразности, которых сразу не заметил. И деревья не такие, как дома - там в основном березы, ольха, сосна и ели, а здесь какие-то другие - березы так с коричневыми стволами, ольха несет тяжелые пушистые листья, а хвоя на удивление мягкая, как трава. И тишина. Никита с удивлением отметил, что за все время не услышал ни одного звука, что могли бы издать насекомые или другие обитатели закромешнего леса. Он обратил внимание додолки на такой очевидный факт, но та лениво отмахнулась и продолжала двигаться тенью за правым плечом человека.
У очередного изгиба тропы Рудольф остановился и, дождавшись своих спутников-соратников, показал на проплешину впереди. Расчищенные под посадки участки неровными лоскутами уродовали лесной пейзаж, чуть в стороне, окруженные невысокими кустами в виде живой изгороди, виднелись деревянные строения, похожие на жердяные хлипкие сараи. Следы разумной деятельности почему-то не подтверждались наличием разумных существ и любых существ вообще.
- Пахнет жильем, а ничего не видно, точнее никого. - Волчья голова Рудольфа завертелась по сторонам. - Как будто этой, ну как ее, нейтронной бомбой по лесу шарахнуло.
- Это нами по ним шлепнуло, смотри. - Шедший последним и только что появившийся Глузь с размаху ударил кулаком в ствол ближайшего толстого дерева. Рука прошла сквозь казавшуюся прочной и непроницаемой древесину. - Мы ни здесь, ни там. Мы застряли на Кромке.
Реакцией оборотня на «радостное известие» стало непроизвольное движение к человеку. Волчья морда уставилась на карман, в котором безмятежно почивал Гамаюн, затем крепкий когтистый палец стукнул по клапану.
- Эй, куренок недопотрошенный, вылазь, разговор будет. - Пытаясь придать как можно больше ласки голосу, похожему на рычание дизеля, он еще раз чиркнул по карману.
Никита ощутил, как затрещала на грани разрыва материя, и спешно перехватил его руку. Додолка коснулась плеча Рудольфа и успокаивающе что-то шепнула ему на ухо. Воспользовавшись заминкой, из кармана на грудь человека вылезло пернатое и, перебирая лапками, взбежало на плечо.
- Что за паника, уважаемые? - Птица строго поглядела на угрюмо стоящих соратников Никиты. - С вами уже что-нибудь случилось? Что за безобразие вы себе позволяете? Я же ясно сказал, что надо идти до опушки леса, а не до ближайших сельхозугодий. Вам еще километра три-четыре шагать.
Оборотень, смущенный таким «наездом», сначала подался назад, но, наткнувшись спиной на бесенка, почувствовал поддержку и, стараясь говорить медленно, прорычал:
- Ты не обратил внимания на то, что мы как-то странно идем по этому миру. Ни одной живой души, и природа тоже ненастоящая.
- А ты, мой блохастый друг, и в самом деле мечтаешь о встрече с обитателями сих земель? - саркастически ответил вопросом на вопрос Гамаюн и, расправив крылышки, добавил: - Чтобы полностью перейти в Заповедник, надо совершить одно небольшое действо, но я бы настоятельно советовал не спешить. Лучше мы это совершим в тот момент, когда приблизимся к нашей цели, чтобы не терять время на встречи с аборигенами. Если верить моей книге, не все они будут настроены вежливо и миролюбиво. И еще. Не надо будить меня по всяким пустякам - ситуация под контролем, моим личным и еще кое-чьим, чье имя всуе упоминать не буду. А теперь задавайте вопросы, и чем быстрее, тем лучше.
Обнаглевшая от своего величия птица расфуфырила перья, гордо подняла шнобель, что по недоразумению назвали клювом, и продемонстрировала профиль на фоне распростертых крыл. «Почти римский орел, - усмехнулся Никита, - только стать пожиже, да нос подлиннее. Пародия на гордую птицу!»
- Таким способом до капища дойдем? - вкрадчиво спросила Нодья. - И обратно тоже?
- Не знаю, - честно призналась птаха. - Там видно будет, а пока пользуйтесь моментом и идите без помех. Время, оно против нас работает. Давайте дальше идите, а я еще покемарю.
Еще раз окинув гордым взглядом собеседников, говорливое пернатое юркнуло в карман и затихло.
Несмотря на заверения Гамаюна, открытые участки решили обойти, держась ровной искусственной опушки. Как выразился бесенок, береженого даже бог бережет, но подстраховаться надо. С ним согласились все.
До границы леса прошли легко и быстро. За расчищенными участками тропа превратилась в прямую накатанную дорогу и вывела к широкому полю, в середине которого возвышались два высоких холма с густой зеленой рощей между ними. Из глубины рощи задранным вверх пальцем торчала серая скала, более похожая на искусственную башню.
Выскочивший первым на открытое пространство Глузь уже было устремился вперед, но додолка ловко ухватила его за меховой загривок и предупредила:
- Не спеши, сначала птицу вызовем.
На этот раз будить ленивого птаха не пришлось. По-видимому, ощутив остановку в движении, он сам выполз на всеобщее обозрение. Не произнеся ни слова, Гамаюн сорвался с плеча и взмыл вверх, но затем, раскинув крылья, стал планировать над полем, описывая широкие круги. Все участники отряда с интересом наблюдали за его маневрами, лишь Басанов, изредка бросая взгляд на кружащуюся птицу, озирался по сторонам.
Близость цели не вызывала у него радостной эйфории - слишком все легко и просто получалось. В то, что Лесной Хозяин, рассказывая о предстоящем походе, был откровенен до конца, не верилось. И нежелание самого Кощея появляться здесь ни под каким предлогом прибавляло массу сомнений. И какого черта он сюда поперся? Эта мысль червячком подтачивала уверенность.
Грустные размышления прервал Гамаюн, лихо спикировавший на Никитино плечо. Никита понял, что эта птица застолбила в качестве посадочной площадки именно его. Четыре пары глаз уставились на тяжело дышащего летуна.
Отдышавшись и выдержав театральную паузу, пернатый прочистил глотку хриплым кашлем и стал разъяснять сложившуюся ситуацию:
- Значит, так, мои дорогие, дальше от меня проку не будет. Сейчас придется полностью погрузиться в этот мир и действовать самостоятельно. Но сначала выслушайте несколько советов, которые необходимо применить в дальнейшем. Попрошу отнестись к ним серьезно и запомнить - после вхождения в Заповедник полностью я впаду в спячку и смогу проснуться только один раз, и то неизвестно на сколько минут. Этого хватит на выход отсюда, и только. Считайте, что я - попросту обратный одноразовый билет, один на всех. А теперь поговорим о ваших делах. Ритуал полного проникновения необходимо провести на опушке, правее отсюда, метров так четыреста. Там стоит заброшенный сарай, и никого из аборигенов поблизости нет. Кстати, о местной фауне, с которой вы еще не знакомы. Мой совет: надо постараться до минимума сократить с ними контакты, да и с разумными существами также надо бы поосторожнее. Вон деревня на правом пригорке. Она даже называется не очень хорошо. Алкедама. С одного из земных языков это переводится как плачущее поле или село крови. По поверью так называлась земля, выкупленная Иудой за тридцать серебреников. А та, что слева, на соседнем холме вообще звучит неприятно - Берендеевка.
- А чем тебе не угодили берендеи? - с недоумением спросил Басанов. - Это наше, исконно русское слово.
- С чего ты взял, что оно русское? - с издевкой отпарировал Гамаюн и, не ожидая ответа, продолжил разъяснения: - Жители обеих деревень не переносят друг друга, но мирно живут бок о бок и молиться ходят в священную рощу к подземному капищу. У них нейтралитет, но заметил я одну странность. Свежесрубленные глухие заборы вокруг обоих селений. Создается впечатление, что не все там у них ладно. Частоколы поставлены не так уж давно, еще даже не потемнели. Сами аборигены сейчас пашут за пределами деревень без особой опаски. Вывод: это защита от ночных гостей, значит, что-то здесь по ночам не ладно. А ведь вам придется к капищу идти ночью. Так что понаблюдайте до захода солнца, определитесь. Покумекайте. Подготовьтесь к любым неожиданностям. И только после этого идите. Да, забыл сказать, когда пойдете через священную рощу, будьте все время рядом, не теряйте друг друга из виду. Там можно потеряться навсегда. Помните, что обратно вас должно вернуться столько же, сколько и пришло сюда, иначе вместо кого-либо из вас в земной мир придет кто-то из этого мира и, не дай бог, еще один мессия. Вот теперь вроде бы все.
Гамаюн сложил крылья и скользнул в карман. Басанов недоуменно проводил его взглядом и, спохватившись, щелкнул по оттопыренному клапану.
- Что еще? - Длинный клюв, высунувшись из-под складки материала, каркнул со всем возмущением к окружающим его существам.
- Ты забыл сказать про ритуал, - напомнил Никита. - Что надо делать, чтобы, как ты говоришь, зайти сюда полностью и что сделать для того, чтобы выйти отсюда обратно.
- Разве? - удивленно произнесла передняя часть птицы. - Так это просто. Возьмитесь за руки, встаньте в круг и, когда закроете глаза, произнесите все одновременно: «Мы пришли». И всего-то. Ну пока.
Длинный клюв, обрамленный взъерошенными перьями, скрылся в кармане человека. Рудольф с хищным прищуром изучил оттопыренный карман на груди Басанова, но промолчал. Зато бесенок стал проявлять свойственную ему нетерпеливость и потребовал как можно быстрее идти к заброшенному сараю и провести ритуал полного проникновения. Долгого митинга не получилось. Жестикулирующего и кривляющегося рогатого Винни Пуха не поддержал никто.
- Осторожность и еще раз осторожность. - С этими словами Нодьи согласились и Никита, и Рудольф. Безбашенный Глузь спорить не стал и первым двинулся в указанном говорящей птицей направлении. Следом, не особо таясь, пошли остальные.
По уверению Лесного Хозяина, подземное капище имело один вход, который начинался с широкого грота в скале, торчащей серым пальцем между двумя плоскими холмами. И все бы ничего, но на обоих возвышениях огородились свежим частоколом деревни, каждая дворов на пятьдесят - шестьдесят. Выкошенные поля охватывали это двухолмие ровными плешами, окаймленными хлипкими изгородями.
После наспех проведенного ритуала амазонка и оборотень спрятались на опушке, а Никита забрался на крышу сарая, откуда перед ним раскинулась местность, которую предстояло пройти. Теперь, полностью погрузившись в мир Заповедника, он пытался разглядеть обитателей этих мест. Диких зверей или каких там еще существ, которыми пугали Кощей и Гамаюн, не наблюдалось, только аборигены предстали как на ладони.
С опушки стали заметны те детали, которые без наличия живых существ до сих пор не воспринимались ни как естественный пейзаж, ни как результаты воздействия существ на окружающую среду. Было видно, что урожай с полей собран и вовсю идет подготовка к посевной. Тощие лошаденки таскали вдоль полей нагруженные навозом телеги, а одетые в серые накидки селяне медленно раскидывали коричнево-зеленую субстанцию на серый грунт. Легкий ветерок приносил к опушке несравнимое «благоухание» деревенских сортиров, скотных дворов и выгребных ям.
- Ну и вонючки вы, люди! - Незаметно забравшийся на крышу бесенок нервно шевелил блестящим носом-пуговкой. - Какую только гадость вокруг своих же селений не разводите. Представь, ведь ночью мы там пойдем, а под ноги смотреть будет некогда.
- Безотходное производство, - хмыкнул в ответ человек, стараясь не вдыхать несущееся с полей амбре, - попытка создания чернозема в отдельно взятой деревне на неплодородных почвах.
Хоть Глузь и раздражал бесовской натурой мелкого шкодника, но в данной ситуации Никита с ним согласился на все сто, хотя постарался отделаться неуклюжей шуткой. У наполовину сельского жителя, каковым себя считал Басанов, такое отношение к земле протеста не вызывало, но для городской половины души стоящая в воздухе вонь ассоциировалась с огромным привокзальным сортиром, на который все уже махнули рукой - нужен не нужен, но пускай стоит, может, когда-нибудь и выветрится.
До наступления темноты по местным меркам оставалось около полутора часов. Край светила не успел коснуться горизонта, но, словно по сигналу, аборигены, нахлестывая тощих лошадок, стали спешно сворачивать сельскохозяйственные работы. Не прошло и нескольких минут, как они двумя колонами направились к своим деревням. Поля вокруг холмов опустели, только разбросанные то тут, то там кучи остались смердеть, привлекая тучи жужжащих насекомых.
Когда прятавшиеся в завалах на опушке оборотень и амазонка, не таясь, уже начали вылезать из укрытия, из леса со стуком и скрипом выметнулись несколько повозок с аборигенами и на скорости устремились к холмам. Создавалось впечатление, что их преследуют. Но за ними никто не выскочил, и вообще никакого шума, кроме того, что издавали мчащиеся повозки, слышно не было. Не сбавляя скорости, кавалькада разделилась на два потока и въехала в открытые проемы ворот. Едва последняя телега скрылась за огражденной частоколом границей деревни, створки со стуком закрылись. Над округой разнесся скрип налагаемых запоров, и наступила тишина. Как отрезало.
- Интересно. - Рудольф, отряхиваясь от мусора, прилипшего к одежде, когда он вынужденно бросился на землю, чтобы избежать нескромных взглядов торопящихся пейзан, озабоченно повел ушами. - У меня создалось стойкое мнение, что за этими человеками спешил кто-то очень грозный. Они даже по сторонам толком не глазели, а только назад и вперед. Кажется, мы рановато из укрытий повылезали.
- Может, обычай такой. - Но этот довод Нодьи прозвучал неубедительно.
- И отгородились они тоже по обычаю, - проворчал Рудольф. - Всем нутром чую грядущую гадость. И не одну.
Осторожный оборотень двигаться с места не спешил. Вытянув шею, он стал принюхиваться, но тяжелый запах, доносившийся с полей, сводил все усилия человека-волка на нет. Остроконечные, покрытые короткой серой шерстью уши жили отдельной жизнью, вращаясь по своим траекториям, тщательно сканируя окружающий с трех сторон лес.
- Пусто. Метров на триста ни одной живой души. - Вердикт оборотня никто сомнению не подверг - его возможности превосходили способности органов чувств всех соратников вместе взятых.
В ожидании тягуче и медленно тянулось время. Солнце как-то невзначай подкатило к горизонту, тени заметно удлинились и стали темнее. Посмотрев на неподвижно замершего оборотня, Басанов отбросил сомнения:
- Выдвигаемся. Сначала вдоль опушки, а с того угла придется идти по открытому полю. Зато кратчайшим путем на рощу со скалой выйдем. - Никита показал на предполагаемый маршрут и с некоторым удивлением понял, что спутники внимательно его слушают. Как будто так и надо (примерно так же слушают командира подчиненные в момент получения боевой задачи). Еще раз посмотрев на зависшее над горизонтом светило, добавил: - Минут через сорок стемнеет окончательно. Лезть в капище в полной темноте желания мало, а опасность может подстеречь где угодно. Так что пойдем. Ну, с богом.
Ночь навалилась почти мгновенно, как будто кто-то вырубил невидимый небесный выключатель. До рощи оставались считанные метры, когда наступила такая тьма, что не разглядеть пальцев вытянутой руки. Медленно переставляя ноги, ощупывая ими под собой землю, Басанов сразу отстал от быстро движущихся Рудольфа и Глузя. Помощь пришла со стороны амазонки. Нодья, до этого замыкавшая движение группы, приблизилась вплотную и ободряюще сжала предплечье. Крепкая рука, прихватившая рукав, придала уверенности, и Никита ощутил, что не бредет в непроглядной тьме, а вполне в состоянии ориентироваться на окружающей местности - постепенно стало проявляться ночное зрение, о котором человек иногда забывает.
В череде событий последних дней как-то стерлись воспоминания о родовом посвящении и слова деда о том, что теперь умением предков, выработанном веками, младший боярин владеет тоже, стали казаться полузабытым сном. Родовое умение до сих пор оставалось вещью необъяснимой и проявлялось не всегда, а иногда бывало, что оно напоминало про себя в те моменты, когда необходимости в этом не было. Вот и сейчас оно сработало, но робко и замедленно.
- Все, все. Я уже вижу нормально.
Шепот Никиты как-то чересчур громко разнесся над вспаханным полем. Додолка послушно разжала руку, но вперед не спешила, оставаясь рядом. До черневшего глухой непроницаемой стеной края рощи, среди которой пряталась невидимая в ночи скала, добрались без помех, но своих нетерпеливых спутников не обнаружили. Басанов нерешительно затоптался на месте, рука нащупала висевший на поясе нож - внезапное исчезновение двух походников начало его тревожить. Следовавшая тенью чуть позади, амазонка обошла человека и медленно прошла вдоль темного кустарника, окаймляющего опушку. В одном месте она остановилась. Басанов, внимательно наблюдавший за маневрами спутницы, заметил, как девушка напряглась и положила руки на висящее за спиной оружие.
- Здесь проход и свежие следы, - донесся громкий шепот Нодьи.
Чуть пригнувшись и вглядываясь в темноту, додолка вдыхала ночной воздух. В ее руках оказались - Никита даже не заметил, как это она сделала, - короткий меч, больше напоминающий узкий удлиненный кинжал, и дротик. Басанов направился к ней, но девушка преградила ему путь древком короткого копья.
- Стой. Пахнет мертвечиной, - просипела амазонка напряженным голосом. - Как будто что-то сдохло под кустами.
- Да брось ты. - Никита, оглядывая неподвижные кусты, принюхался. - Компостом в поле надышались, а теперь и чудится. Вонища-то со всех сторон бьет.
- Нет, - твердо возразила та, - это запах гниющего мяса. Чего-чего, а такое я всегда отличу.
- Да что там, ежик какой-нибудь сдох, - пошутил человек, стараясь успокоить то ли амазонку, то ли самого себя.
- А ты все-таки арбалет подготовь, со стрелами от нежити.
Голос бесенка, материализовавшегося на опушке, хлестнул по нервам. Наконечник дротика описал в воздухе петлю и замер в метре от мохнатой фигурки. «Точно черт из табакерки», - усмехнулся Басанов.
- Эй, поосторожнее! - Бесенок боязливо отодвинулся в темную листву. - Это же я - Глузь.
- Предупреждать надо, а то ненароком продырявлю.
Острие наконечника опустилось, и Нодья раздраженно посмотрела на замершую мохнатую фигурку. Никите почему-то стало смешно - и эта подозрительная амазонка, и суетливый бесенок, и тихая, хоть вонючая, ночь - все навевало лирическое настроение. Казалось, что все происходит за гранью реальности, как на просмотре кино - ты сидишь на диване, млеешь от страшной истории, твердо уверенный, что именно с тобой ничего не произойдет, ведь это всего лишь кино. И все же...
В какой-то момент показалось, что вонь стала усиливаться, хоть никакого движения воздуха не ощущалось. Решив не пренебрегать советом грозной спутницы, Басанов извлек из чехла арбалет и, не глядя, вогнал обойму болтов в специальную выемку приклада, затем взвел рычаг и, ухмыляясь, изобразил боевую стойку:
- Сержант Басанов к бою готов.
Глузь в ответ радостно заулыбался, но додолка лишь зло стрельнула прищуренными глазами в его сторону и встала в боевую позицию.
Дальнейшие события покатились со скоростью бешеного автомобиля. Так же быстро и бестолково. Бесшумно раздвинулись ветви густых кустов, и неестественно белая, почти светящаяся на абсолютно черном фоне рука поршнем потянулась к ним.
Никита заторможено смотрел на приближающиеся изогнутые, с обломанными ногтями пальцы. Хотелось с криком рвануться назад и бежать как можно дальше, но ноги словно приросли к земле. Левая рука бесцельно шарила по поясу в поисках ножа, а об арбалете, находящемся в другой, он совершенно забыл. Ощущение собственной беспомощности начало расслаблять мышцы. Когда почти коснувшаяся его груди рука почудилась ярко-красной, Басанов очнулся. С нечленораздельным мычанием он отпрянул назад.
Мелькнуло лезвие меча, и отрубленная кисть со стуком упала на землю. В кустах зашуршало, послышались звуки, похожие на прерывистое дыхание и зубовный скрежет. Пришедший в себя Никита вскинул арбалет и выпустил болт-стрелу в темную листву. Воздух потряс громкий вой, издали донесся ответный, но более похожий на волчий.
- Там Рудольф, не стреляй. - Бесенок повис на руке, сжимавшей оружие. - Это его голос.
В подтверждение из кустов с шумом вылетел оборотень и, присев на корточки, замер.
- Да что там все-таки творится? - Окончательно придя в себя, Басанов попытался разобраться в сложившейся обстановке.
- По роще умертвия бродят. Этот уже третий, и сколько их там еще - неизвестно. - Рудольф поднял морду и посмотрел на человека. - Убить их невозможно, можно только обездвижить или на куски порвать. А так - загрызут. Еще те твари.
- Так что, здесь стоять? - Голос Нодьи сочился иронией. - Я считаю, что надо прорываться к капищу, а там разберемся.
Воинственная амазонка лихо махнула дротиком в направлении рощи. На ее измененном переходом некрасивом лице не было ни тени сомнения, глаза блестели в предвкушении боя. Додолка рвалась в драку. Сомнения одолевали лишь человека - встречаться с ходячими мертвяками, пусть даже одиночками, ему абсолютно не хотелось. Информация, вложенная дедом при родовом посвящении, касающаяся способов борьбы с различной нежитью, отличалась слишком большим разнообразием и касалась только земного мира.
- А дойдем ли? Темно, как... ну сами знаете. Зацепит ручками из-за дерева, и ку-ку, - с сомнением проговорил Никита, оглядывая боевых товарищей.
- Учуем, - возразил человек-волк, - от них дохлятиной за десятки метров несет, а если что и протянет, то мигом оторвем.
Соратники согласно кивнули в подтверждение этих слов. Бесенок, словно получив разрешение, метнулся в выломанный оборотнем в кустах проход, следом двинулись остальные.
В поисках капища Басанов полностью положился на чутье Рудольфа. Человек-волк ориентировался в ночных зарослях так, как будто шел днем по знакомой местности. Все его чувства превосходили возможности остальных участников опасного предприятия, вместе взятых на порядок, и ни разу не подвели. До скалы дошли легко, не встретив ни препятствий, ни врагов. Изредка ноздрей касался гнилостный запах, но Рудольф вел спутников в обход затаившихся в густом подлеске умертвий.
Темная вертикальная стена вознеслась ввысь и терялась в черном беззвездном небе. У подножия лес отступал на несколько десятков метров, а свободное от растительности пространство оказалось усыпанным крупным острым гравием. Никаких дорожек или других признаков входа в молчаливый в ночи монолит не наблюдалось. Никите показалось, что можно ходить вокруг скалы всю ночь, а входа в капище так и не обнаружить. Такие мысли нашли подтверждение сразу же.
Похрустывая твердыми подметками по гравию, они обошли почти половину скалы, но так ничего похожего на вход и не нашли. Каменный монолит, вблизи оказавшийся громадным, просто подавлял размерами. Если кто-то постарался спрятать дверь, то он это сделал на славу, и даже тонкий волчий нюх оказался бессилен. Способности додолки более касались воинских искусств, сам Басанов, по его мнению, вообще не обладал какими-либо талантами и умениями, а вот что представлял собой бесенок, так этот вопрос просто ставил в тупик.
Время постепенно уходило. Шорохи в окружающем скалу лесу усилились, и ожидать появления благополучно обойденной нежити оставалось недолго.
Никита растерянно взглянул на своих спутников, те с умно-унылым видом рассматривали гранитный монолит. Пытаясь припомнить все наставления Лесного Хозяина, человек сделал несколько вроде бы бесцельных шагов вдоль каменной стены и машинально провел кончиками пальцев по шероховатой поверхности. Из подножия скалы послышался звук, напоминающий тяжелый вздох, где-то, чуть дальше, скрежетнуло.
- Там!
Глузь, ловко огибая валяющиеся у подножия крупные камни, бросился вперед. Никита переглянулся с Нодьей, додолка с настороженным выражением вслушивалась в доносящиеся со всех сторон звуки.
- Стоять нельзя. Надо двигаться, иначе прижмут к стене - и хаюшки.
- Она права. - Рудольф нетерпеливо потирал кисти рук. - Я чую, как к нам приближается что-то на редкость поганое, и покойнички ходячие также где-то рядом бродят. Странно, что не лезут еще, то ли скалы боятся, то ли команды какой ждут.
- Пошли, надеюсь; что наш мелкий друг нашел нужный путь или какой-нибудь проход.

Предыдущая страница 17 Следующая страница


Кощеевы земли 18

Слова человека пророческими не оказались. Едва они сделали всего несколько шагов вслед за убежавшим вперед бесенком, как тот сам выскочил навстречу. Следом за ним, издавая гамму шуршащих, скрипящих, стучащих звуков, подминая твердый гравий с размеренностью парового катка, ползло толстое ветвистое дерево. Длинные ветви, щупальцами выдвинутые вперед, непрерывно колебались и извивались, ощупывая перед собой пространство. Кривые обнаженные корни, сжимаясь, а затем расправляясь, проталкивали этого неправильного, на человеческий взгляд, представителя местной флоры вперед. Получалось у него это не слишком быстро, но и не слишком медленно.
Приостановившись возле замерших от такого зрелища попутчиков, бесенок вполголоса поделился увиденным:
- Чуть не сцапала, дубина тупорылая. Хорошо, что заметил, как дергается, а то б захавала, как короеда какого. Там, сзади, еще три штуки ползут. Сматываться надо.
Видимо почувствовав присутствие сразу нескольких то ли потенциальных жертв, то ли превосходящего численностью противника, ожившее дерево остановилось, лишь самые кончики ветвей нервно трепетали широкими разлапистыми листьями. Следом подползли еще несколько таких же созданий и с неспешностью, приличествующей их размерам, перегородили открытое пространство между лесом и скалой.
- Вот влипли! - Темпераментный бесенок озвучил общую мысль. - Спереди эти дуболомы, справа - темный вонючий лес, слева - скала. Остается только назад, если есть куда.
Места, куда пятиться, не было. Несколько таких же ползающих монстров с неторопливостью и уверенностью тяжелых танков занимали позицию поперек открытого пространства с другой стороны. Из лесу донесся торжествующий многоголосый вой.
- Пойдем на прорыв! - В руках додолки мелькнули меч и дротик.
- Погоди. - Никита придержал воинственную девушку за плечо. - Совершить глупость всегда успеем.
- Чего ждать? - заголосил бесенок. - Сошмякают в антрекот и не заметят. Даешь атаку!
Ситуация начала становиться угрожающей. Деревья-загонщики, затаившиеся в темноте умертвия, некто приближающийся в ночи, начало психоза в самом отряде - в любой момент все могло покатиться в тартарары. Никита посмотрел на беснующегося Глузя и перевел взгляд на неподвижного Рудольфа. Уловив утвердительный кивок боярина, оборотень схватил бесенка за шкирку и слегка приподнял.
- Ты тут панику не наводи. Разобраться надо, а уж потом верещать.
- Потом поздно будет, - полузадушено засипел Глузь, его верткое тельце изгибалось в немыслимых позах, стараясь вывернуться из крепкой руки человека-волка.
- Не суетись под клиентом, а то раньше времени устанешь, - добродушно упрекнул Рудольф, - потом на драку сил не хватит.
В бессмысленных препирательствах были утеряны те секунды, которых могло хватить на прорыв или отход из опасного места. Прижатые к шершавому монолиту, они уже приготовились к бою - ждать, когда медленно пододвигающаяся масса живых стволов подомнет под себя и разотрет по острым камням крепкими подвижными сучьями, смысла не было.
Никита набрал в легкие воздуха и собрался выкрикнуть команду для начала прорыва, но внезапно деревья замерли, ветви, до этого больше напоминавшие щупальца гигантского спрута, уныло повисли, толчковые корневища нелепо задрались покореженными веерами. Отпущенный оборотнем бесенок осторожно подкрался к ближайшему дереву, но никакой реакции не последовало. Ни одна из ветвей не среагировала на его приближение. Набравшись смелости, Глузь осторожно коснулся повисшего тряпкой на самом конце ветки листа. От прикосновения тот оторвался и упал на камни, по ветке пробежала легкая дрожь, и она поникла еще сильнее.
- Сдохло дубье! - радостный крик Глузя прервал хлесткий удар по камням.
Острые осколки брызнули шрапнелью во все стороны и забарабанили по гранитному монолиту, стоящим у скалы спутникам Никиты и по самим деревьям. Бесенок, чудом увернувшийся от удара и умудрившийся не попасть под летящие осколки, попискивая от пережитого страха, пополз к отпрянувшим к стене сотоварищам. Деревья опять застыли неподвижными завалами, оставив лишь узкий проход, ведущий к черному ночному лесу, откуда приближался злобный вой и осторожные шорохи множества шагов.
- Эй, дурни! Так и будете стоять? - Хриплый прокуренный голос донесся откуда-то сверху. - Залезайте сюда быстрее, пока нежить вас там не пожрала.
Хлипкая на вид деревянная лестница с легким стуком уперлась в подножие каменного массива. Первой на нее взлетела додолка и почти сразу послышался ее голос:
- Давайте сюда! Быстрее! Никита в несколько прыжков влез по шатким тонким поперечинам последним. Уже на широком уступе он глянул вниз. По проходу, образованному деревьями, к лестнице приближались ясно видимые даже в ночной темноте десятки белесых вихляющих фигур.
- Что ждешь? Тяни дробинку вверх! - Все тот же хриплый голос ударил почти в ухо.
- Что? - От неожиданности Басанов чуть не выпустил лестницу из рук. Очутившийся рядом оборотень перехватил ее за верхнюю поперечину и с силой дерганул вверх.
- Сюда укладывай, - распорядился все тот же голос.
Обернувшись, Никита увидел его обладателя. Невысокий, можно сказать приземистый, где-то метр с кепкой, мужичок, с заросшим седыми курчавыми волосами лицом, протянул руку, показывая на глубокий желоб, куда, по его мнению, нужно было уложить лестницу. За его спиной угадывался темный проем пещеры. Удовлетворенно кивнув бородой и не дожидаясь каких-либо ответных слов, мужичок ловко развернулся на месте и скрылся в чернеющей пещере. Спасенные походники, не раздумывая, ринулись следом.
Вырубленные в камне ступени вели вниз, в непроглядную темень. Уже пройдя несколько шагов, Басанов услышал, как за ними с шелестом сдвинулась часть стены и стало еще темнее, то есть вообще ничего не видно.
- Теперь можно не спешить, сюда никто не доберется. Ворота закрыты надежно. Смотрите под ноги и идите за мной. - Специфический голос неожиданного спасителя послышался снизу и перешел в глухой кашель.
Загибающийся спиралью ступенчатый спуск закончился обширным, как показалось, выдолбленным в скальном массиве, помещением. Масляные светильники, расставленные вдоль стен желтыми, слегка колеблющимися пятнами, обрамляли круглый зал. Света хватало на то, чтобы охватить взглядом все: уходящие ввысь и теряющиеся в темноте стены, множество статуй и скульптурных композиций, размещенных на массивных пьедесталах. Казалось, что они попали в музей мадам Тюссо, только вместо восковых фигур, и это сразу бросалось в глаза, все изваяния были сделаны из другого материала, более напоминающего мрамор. Несколько пьедесталов оказались пустыми, на их ровных поверхностях никаких скульптур не наблюдалось.
Возле одного из возвышений, на раскладном стульчике, восседал абсолютно лысый старик, закутанный в серый просторный балахон. На его морщинистом лице выделялись яркие блестящие глаза, с любопытством смотрящие на ночных посетителей. Оглядевшись, Басанов понял, что, кроме этого старика и скульптур, в помещении больше никого и ничего нет, даже их спаситель, который привел отряд сюда, куда-то исчез.
- Что встали? - молодым звонким голосом, явно не соответствующим внешнему облику, прокричал старик. - Подходите ближе и рассказывайте.
- О чем рассказывать-то? - с наивным видом поинтересовался Рудольф, но Никита боковым зрением заметил, что, несмотря на разгильдяйские интонации, прозвучавшие в лающем голосе, морда оборотня оставалась настороженной, а глаза внимательно осматривали все помещение.
- Интересно узнать, что за глупые создания блуждают по нашим местам, да еще к тому же по ночам, когда нормальные люди носа из-за зачарованной ограды не высунут. Особенно в декаду мертвых, когда Триглав, владыка Дасу, хозяйничает в своих владениях. - Рука старика небрежно показала на один из пустующих пьедесталов. Затем его взгляд пристально уставился на ночных гостей. - Да и компания ваша очень странная - всякой твари по паре. Человек, от которого за версту змеиным духом несет; женщина с повадками перуницы; застывший в перевоплощении невр и младший дух из свиты Вельзевула. Каждый из вас сам по себе странен, а вместе - такого просто не бывает.
Старик закудахтал, то ли кашлял, то ли смеялся. Так продолжалось несколько минут. Когда он успокоился, его глаза продолжили внимательно ощупывать стоящих перед ним гостей, Никита решился:
- Мы здесь по делу. Пришли для выполнения данного нам поручения и, возможно, скоро уйдем.
- Ну-ка, ну-ка, - оживился старик, - а вот здесь поподробнее.
Глаза хозяина капища блеснули ярким желтым цветом и неподвижно уставились на Басанова. Никита замялся: учитывая конфиденциальность поручения, говорить о Кощунниковой книге не хотелось, кроме того, непонятный старик, хозяином восседавший в середине зала, доверия не вызывал. По повадкам он тянул на священнослужителя высокого ранга и, по всей видимости, возложенная Кощеем миссия без его помощи могла бы остаться невыполненной. Интуиция, вложенная при посвящении в сознание не одним поколением предков, молчала.
Пауза затянулась. Лицо старика начало менять выражение от насмешливо-начальственного до строгого, рот его приоткрылся, но в тот же миг подал голос Рудольф:
- Надо нам вещь одну оставить здесь. Наш хозяин поручил это дело нам. Вреда от нее местным богам не будет, а мы после этого уйдем обратно, туда, откуда пришли. Так что давай, старик, или помоги нам, или скажи прямо, что ты нам не помощник, и выгони на смерть в ночной лес.
Выпалив все на одном дыхании, оборотень замолк и в ожидании уставился на хозяина пещеры. Никита заметил, что в глазах человека-волка потихоньку разгорается огонь предстоящего боя.
- Хозяин сказал, хозяин послал, - неожиданно хихикнул старик, - а имя этому хозяину - Кощей. Чего вздрогнул, волчара? Угадал? А разве вам не рассказывал этот страхолюдный тип обо мне? Или, как он всегда это делает, использовал вас втемную? Ничего толком не объяснил, сам не пошел, но задание поручил. С него станется. Ну а про меня вы должны были слышать, во всяком случае, среди людей мое имя известно. Зовут меня Иуда. Иуда Искариот.
Старик в мгновение ока оказался на ногах В росте он уступал только Никите и, несмотря на старческое лицо, под свободно развевающейся накидкой чувствовались мощные накачанные мышцы.
- Это мой храм. Это капище моего бога. Нет, не того чудотворца из Вифлиема, который из иудейской ереси создал новое учение. И не дряхлого безликого Яхве. Не наивного и кроткого Будды и целой череды других богов и божков. Я отказался служить одному богу, не предал, как гласят легенды старого мира, а просто отказался. Каждому из апостолов на последней вечере наивный юноша даровал какую-нибудь выдающуюся способность, для того чтобы они стали ближе к нему и несли новое учение людям. Меня оделил также, но мне достался самый страшный и опасный дар - познать сомнение. И одновременно я получил возможность познавать истину. Не слабо? Познать правду и сразу же начать сомневаться в ней. Я хочу верить, но не могу. Я добираюсь до истины и сразу же подвергаю ее сомнению. При всем этом я бессмертен. Я не стал в угоду Иешуа подтачивать сомнениями идеологию его народа, который он избрал для своих наивных идей, играть роль адвоката дьявола. Просто однажды я отбросил все сомнения и пошел наперекор судьбе. Теперь я здесь. Хранитель подземного капища богов, изгнанных из земного мира. Я - их пастырь. У меня нашли приют Гор и Вишну, Деметра и Иштар, и десятки других богов, которые однажды вдруг стали ненужны в своем мире. Конечно, не все вошли в мой пантеон. Некоторые забытые боги так и сгинули, потеряв своих последователей, некоторые существуют в других измерениях, но я знаю: все они когда-нибудь все равно придут ко мне. А когда наступит последний день существования и мир начнет рушиться, судить станут все, а не только один оставшийся к тому времени бог. Все боги, создатели и разрушители, злобные и добрые, справедливые и коварные - все станут судьями, а я стану посредником между святыми братьями и сестрами (а так оно и есть - вне зависимости от их статуса и происхождения все боги являются одним сообществом), я стану посредником между ними и остальным миром, а может, и рядом миров.
- И когда же случится, ну, этот последний день? - Бесенок с любопытством подался вперед.
Старик, умолкнув, растерянно посмотрел на него, на лице промелькнуло недоумение, блеск в глазах потух, и он плюхнулся на сиденье.
- Бессмысленно объяснять истины тем, кто их не слышит. - В голосе Иуды прозвучала наигранная горечь.
«А ведь он актерствует для себя, - подумал Басанов. - Он слышит только себя, а все остальные для него - зрители, и наплевать, кто они, лишь бы слушали и поклонялись. Театр одного актера. Не самая лучшая разновидность фанатизма».
Между тем Иуда уже с подозрением оглядывал ночных гостей:
- Так что вы хотели в моем храме? Ах да! Вы хотите оставить здесь свою вещь. Я не стану вам помогать, потому что в ваших действиях чувствуется какой-то подвох и он направлен против меня или моих богов. Даже если это не так, ваша так называемая вещь может притянуть за собой все те несчастья, что в ожидании заснули вокруг вас. Да к тому же нет здесь места для захоронения чего-либо не связанного с хранящимися в капище идолами. Нет, согласия от меня не ждите.
- А без вас, уважаемый, мы не справимся? - вкрадчиво спросила додолка.
- Существуют правила приличия, хорошего тона. - Голос Иуды засочился приторным елеем. - Поговорку про чужой монастырь и устав вам всем поголовно слышать приходилось? Это касается и моего храма. Так что приятно оставаться.
Старик привстал, небрежно расшаркался и, отодвинув ногою кресло, медленной походкой удалился за высокий пустующий пьедестал в центре зала.
- Утром ворота храма откроются, и вы уйдете, если сможете.
Гулкий голос пронесся под сводами капища из ниоткуда и эхом заметался среди неподвижных истуканов.
- Упрямый придурок, - подвел итог безрезультатной беседы Глузь. - Слышал я про него. По мне, он похож на политическую проститутку - ни богу свечка, ни черту кочерга. Без него справимся.
После произнесенной вслух фразы бесенок испуганно прикрыл ладошкой рот. В том, что хранитель капища его слышит, ни у кого сомнения не было. Как бы в ответ в зале стало темнеть, похожие на свечи светильники, расставленные вдоль стен, начали гаснуть один за другим, и вскоре все погрузилось в кромешную тьму.
- Мне мама в детстве выколола глазки, чтоб я в шкафу варенья не нашел, я не смотрю кино и не читаю сказки, зато я нюхаю и слышу хорошо, - на мотив известного шлягера заголосил бесенок.
Ночное зрение, на которое надеялся Басанов, почему-то в стенах капища работало плохо, никаких источников света в обозримом пространстве не наблюдалось и дальше вытянутой руки ничего не было видно. Так что куплет, напетый бестолковым бесенком, стал на данный момент руководством к действию. К сожалению, если слышать что-либо могли все, то обонянием, способным худо-бедно ориентироваться в просторном зале, владел только оборотень.
В начинающей давить темноте Никита различил раздраженное бормотание Рудольфа, сопение Глузя, и лишь молчаливая Нодья прижалась плечом к его спине.
- Вот влипли. - Собственный голос показался Басанову незнакомым, гулким, как будто он со всего размаху бросил фразу в огромную пустую бочку.
В обширном, но замкнутом пространстве, когда основным источником информации служит только слух, звуки, казалось, обрели свою жизнь. Любой шорох, издаваемый во тьме, слышался громко и ясно. Вот почесался Глузь, а вон там скрежетнул зубами и шумно задышал оборотень, почти в ухо печально вздохнула амазонка. Постепенно помещение стало заполняться другими, не имеющими отношения к маленькому отряду звуками. Вдоль стены прошуршали быстрые семенящие шажки, от одного из постаментов послышался легкий скрип, как будто кто-то тяжелый надавил на рассохшееся дерево, в глубине зала зазвучали непонятные звуки, напоминающие вздохи и невнятное бормотание. Ощущение чужого присутствия со всех сторон пришло само собой.
- Все ко мне, быстро! - скомандовал Басанов, придерживая за руку Нодью. - Быстрее, мать вашу перетак!
Сиплое дыхание оборотня переместилось ближе.
- Осторожнее, это я. - Крепкая рука прихватила человека за предплечье.
- Глузь, - позвал в темноту Никита, - Глузь. Давай сюда!
- Глузь,.. Глузь... Глузь... - заметалось в воздухе эхо. - Сюда... сюда... сюда...
- Да здесь я, - откуда-то со стороны, искаженный эхом, послышался ответ, - за вас держусь.
- Погоди. - Басанов вспомнил про зажигалку, с которой никогда не расставался, и, достав ее из кармана, высек маленький колеблющийся огонек. Поставив регулятор на максимум, он поднял источник света над головой.
Небольшой газовый факел озарил центр зала. Додолка и оборотень, стоящие неподвижными стражами по бокам, находились рядом, но бесенка поблизости не наблюдалось.
- Вот он! - оглушающе рыкнул Рудольф, выбрасывая руку в сторону ближайшей скульптурной группы.
Глузь, охватив ногу одной из статуй поблескивая круглыми глазами, с высоты постамента удивленно смотрел на своих товарищей.
- Сюда давай, - в голосе оборотня прозвучало нетерпение, - мы здесь.
Издав радостный визг, бесенок оттолкнулся от статуи и понесся к ним, в несколько секунд достигнув вожделенной цели. С разбегу он приник к ноге Нодьи и на мгновение замер, возбужденно дыша. Невозмутимая амазонка не спеша отодвинула мохнатого сотоварища от себя, как бы установив невидимую дистанцию близости.
Зажигалка, нагревшись, обжигала пальцы, и Никита с грустью ее погасил. Темнота тотчас накрыла замершую группу, и почти сразу же послышался недовольный голос додолки:
- Куда руками лезешь, паскудник маленький. Звонким эхом пронесся по воздуху звук пощечины, в ответ раздался недоуменный голосок Глузя:
- Ты чего? Я тебя вообще не касаюсь. Я за боярина держусь.
Басанов ощутил, как чья-то рука крепко ухватила его за штанину. Почти сразу послышался еще один звонкий хлопок одновременно с возмущенным голосом Нодьи:
- Куда лезешь, сволочь мохнатая! - и опять последовал звук удара.
Не выдержав, Басанов чиркнул кремнем, яркое пламя осветило прижавшихся друг к другу походников и... заросшего курчавыми рыжими волосами рогатого человека. Рогоносец, изображая на волосатом лице ослепительную голливудскую улыбку, тянулся мохнатыми руками к ногам девушки. Увидев притязателя, амазонка яростно взвизгнула и, отделившись от товарищей, подпрыгнула, одновременно взмахивая ногой, обутой в сапожок с окованным металлом рантом. В неровном, колеблющемся от зажигалки свете расплывчато мелькнула, отбрасывая яркие блески, полоса и закончила траекторию в районе подбородка мохнорылого. Звук от столкновения подбородка и носка сапога очень напомнил звук сцепки двух железнодорожных вагонов. Существо безмолвно грохнулось на пол и раскинуло в стороны оканчивающиеся копытами волосатые ноги.
- Вот так их, маньяков козлоногих! - пропищал бесенок, восхищенно поглядывая на возвышающуюся над поверженным телом амазонку.
Зажигалку пришлось погасить снова - корпус ее нагрелся до невозможности, да и запасы газа были небеспредельны. Стоять вот так посередине зала, когда в окружающей темноте бродят всякие неизвестные существа, Басанову не хотелось. В том, что в глубине помещения есть еще кто-нибудь, у него сомнений не возникало.
- Отходим к стене, - принял он решение вслух. - Вправо.
Чиркнув зажигалкой и ощущая присутствие товарищей за спиной, Никита первым двинулся в указанном направлении. В свете неровного огонька, отбрасывающего отблески на совсем близкое расстояние, чужих не наблюдалось, но где-то там, среди пьедесталов и статуй различных богов, ему чудилось постоянное движение.
Возле стены, на опоясывающем зал невысоком каменном бордюре, стояли похожие на свечи светильники. Установленные с одинаковым интервалом, они терялись в темноте. Глузь первым подскочил к ближайшему и, ткнув пальцем в оплывшее от огня навершие, заверещал:
- Зажигай!
Поднеся огонь к похожему на фитиль отростку, Басанов убедился, что зажечь светильник будет непросто, и, только израсходовав почти половину газа, он смог запалить два фитиля.
Столько же света давали обычные стеариновые свечи, но и его хватало, чтобы пространство вокруг можно было контролировать. Темнота обступила островок света, но все равно доносившиеся из глубины зала звуки были непонятны. Шорохи, поскрипывание, шарканье, неразборчивое бормотание - все указывало на бурную деятельность, невидимую сгрудившимся у ненадежных огоньков участникам Кощеевой авантюры. Именно так Никита окончательно оценил их поход.
Когда Лесной Хозяин с привычным оскалом разъяснял особенности их предприятия, ничего подобного ему даже не представлялось. Но что сделано, то сделано, и из создавшейся ситуации надо искать выход. В том, что в недосягаемости визуального контакта бродят ожившие идолы старых богов или их последователи, сомнений не было, но не верилось и в то, что они не собирались появляться на глаза, приблизившись к освещенному месту. Тревогу вызывало только одно - насколько хватит светильников? Попытки зажечь новые к желаемому результату не привели. Басанов израсходовал почти весь газ, но фитили упорно не желали загораться.
По часам прошло уже больше половины ночи, когда светильники тревожно затрепетали и начали медленно гаснуть. По призыву Никиты все бросились шарить по карманам в поисках чего-либо, что можно пустить на растопку костра, но внезапно наступила тишина. Все звуки, доносившиеся из темноты, одновременно смолкли. Рудольф нерешительно сделал шаг от стены, приподнял нос, его уши локаторами заходили во все стороны.
- Я никого не ощущаю, - признался он, - кроме нас, здесь никого нет.
- Да ну? - недоверчиво хмыкнула Нодья.
- Точно. Минуту назад я ощущал присутствие множества различнейших существ. Многие запахи мне вообще казались незнакомыми, но сейчас все они исчезли, как будто все существа одновременно вышли и даже свои запахи с собой унесли. Это вы познаете окружающий мир в основном за счет зрения, а для меня глаза значат не больше чем остальные чувства. Я со всей ответственностью говорю - нет здесь никого.
Оборотень смело шагнул в темноту и растворился в ней. Следом, мигнув, пропал последний огонек светильника. Бесенок и додолка плотнее прижались к Басанову, как бы передавая себя под защиту человека. Но человеку стало самому как-то не по себе. Что бы оборотень ни утверждал и как бы он ни пытался убедить соратников в наступившей безопасности, окружающая темнота пугала всех.
Стараясь задавить в себе надвигающуюся панику, Басанов ощутил злость, злость на себя. Он перестал чувствовать себя загнанной в угол жертвой, тревожно ждущей появления превосходящего врага. Примерно такое же ощущение приходило к нему в те периоды его короткой биографии, когда инстинкт выживания становился инстинктом сильного хищника, но никак не инстинктом испуганного травоядного.
Страх пропал, и почти сразу возникла уверенность в своих силах. Неожиданно человек понял, что может свободно ориентироваться в темном помещении и что именно он в этом зале является самым опасным существом. Рядом вздрогнул бесенок, испуганно вздохнула додолка и сдавленным голосом произнесла:
- Никита, у тебя глаза светятся. Что с тобой случилось?
Не обращая внимания на цепляющихся в испуге за его куртку спутников, Басанов двинулся в глубь зала. Постаменты с застывшими на них фигурами ясно вырисовывались перед ним и казались слегка подсвеченными внутренним сиянием. Огибая массивные пьедесталы, он шел к неясно осознаваемой цели. А вот и она.
На круглой, как жернов, плите застыла скорчившаяся фигура рогатого божка. Нижняя часть волосатого лица казалась свернутой на сторону и придавала ему страдальческое выражение. Кажущиеся живыми глаза с испугом взирали на подошедшего человека.
- Смотри, женщина, - подал голос не произнесший до этого ни слова бесенок, - это же тот маньяк, которого ты ногой в морду урыла.
Никита встал напротив божка, краем глаза он заметил вынырнувшего сбоку оборотня и, глядя в наполненные страхом глаза, приказал:
- Слезай.
Козлоногий неловко качнулся и сделал шажок к краю пьедестала, но затем замер и, кивнув головой в сторону амазонки, просипел:
- Пусть эта женщина меня не трогает.
- Нужен ты очень! - Ответ Нодьи совпал с ее пренебрежительным жестом.
Было заметно, что додолка не видит своего обидчика, но, на взгляд Басанова, она совершенно перестала чувствовать страх и дискомфорт.
Неторопливо, демонстрируя мирные намерения, божок спустился на пол. Круглые, лишенные белков глаза уставились на человека. Наконец прозвучал вопрос:
- Что вам от меня нужно?
С ответом человек не спешил. Обойдя козлоногого, он подошел вплотную к пьедесталу и по пришедшему наитию попробовал сдвинуть его с места. Сообразивший что к чему Рудольф присоединился к нему, и плита сдвинулась. Чиркнув зажигалкой, Басанов разглядел открывшуюся в полу выемку. Он небрежно снял с плеча рюкзак и извлек оттуда контейнер. Похожий на пластиковый кейс, он казался нелепым для совершенно несовременной обстановки, но, как пояснил Кощей, именно в такой упаковке древняя книга недоступна для любого поиска. Когда кейс скрылся в выемке, а постамент был возвращен на место, Никита посмотрел на неподвижно стоящего рядом божка и спросил:
- Как звать тебя?
Козлоногий, взмахнув руками, запрыгнул на свое место и сдавленно просипел:
- Пан. Властитель эллинских лесов, бывший небожитель и олимпиец.
- Начальник паники, - вставил слово неуемный Глузь.
- Развратник, - добавила додолка и сплюнула под ноги.
- Коллега.
Характеристика оборотня вызвала общий смех.
- Властью победителя заклинаю тебя, Пан, хранить данную вещь! - Неожиданно для себя Басанов произнес слова, которые еще несколько минут назад и придумать бы не смог. - Отныне ты ответственен за нее до тех пор, пока кто-нибудь из нас не потребует ее обратно... Я не слышу ответа.
- Клянусь, победитель! - Слова давались Пану с трудом, на его перекошенном лице явно обозначилось нежелание давать клятву, но выбора у него не было. - Клянусь именем своим и силой этого места.
- Вот и ладненько, - подытожил Никита, приходя в веселое настроение. - А нам пора по домам. Так что счастливо оставаться, и к девушкам больше не приставай, а то видишь, что получается в результате.
Забытый древнегреческий божок зло скрипнул зубами и тотчас со страдальческим выражением схватился за челюсть. Изобразив подобие воинского приветствия, человек приложил пальцы к виску, развернулся и, не выбирая дороги, направился к месту, где, по его мнению, должен был находиться выход из капища.
Скала, загораживающая выход, казалась массивной и прилегала к стенкам прохода так плотно, что никаких щелей в ней никто не увидел. Пытаться открыть ее Никита даже и не стал - кто знает, что ждет за пределами ставшего относительно безопасным Иудиного святилища - ночь-то еще не закончилась.
Ждать пришлось не так уж и долго. Сначала сами собой зажглись светильники, затем откуда ни возьмись из глубины зала вышел старичок-с-ноготок, впустивший их в капище по деревянной лестнице. Подмигнув ожидающей утра компании, он как ни в чем не бывало прошел к одному из постаментов и, нагнувшись, что-то повернул.
Под ногами почувствовалась легкая дрожь, и с тихим шелестом каменная створка отъехала в сторону. В лицо ударил влажный холодный воздух, принеся с собой яркие ароматы унавоженных полей.
- Достали эти смерды. - Привратник скривил лицо и подошел к замершему в проходе отряду. - Год дерьмо копят, а потом по округе раскидывают. Мичурины недоделанные. А вам, я гляжу, уже хочется поскорее покинуть сей божественный уголок? Я рад, что у вас все в порядке, но, если не возражаете, дам совет.
Речь старика разительно отличалась от грубого немногословия, услышанного в начале ночи. Можно подумать, что перед ними стоит совершенно другой человек, да только рожа у него один к одному с тем ночным спасителем.
- Прямого выхода из священной рощи нет, да и нежить последнее время расшалилась, сами вчера видели. Отсюда две дорожки: направо - приведет в Берендеевку, а налево - прямиком в Алкедаму. С той стороны холмов из обеих деревень выходят дороги на тракт, что в прямо в столицу приведет.
- А через какую деревню идти лучше? - поинтересовался Басанов.
- Это смотря кто вы. Ежели чужаки или из переселенцев каких, то в Алкедаме можете и знакомых увидать, а если исконные жители королевства, то проще через Берендеевку. Хотя в принципе без разницы - королевство королевством, а у нас своя жизнь. Мы никому не мешаем и другим вмешиваться не даем. Если нет злых умыслов, можете идти через любую деревню, а там... - Старик неопределенно взмахнул рукой и добавил: - Идите сейчас, старший жрец очень недоволен вашим приходом, так что лучше до его появления уйти.
Вытоптанная тропа вилась среди густых, но невысоких деревьев. Выглядело все буднично и безопасно: мелкие пичуги, посвистывая, сновали среди листвы, в пышной траве копошились какие-то мелкие зверьки. Развеянный утренним ветерком запах дохлятины не тревожил. Сами умертвия, по утверждению бесенка, попрятались как минимум до вечера. Глузь с наступлением утра объявил себя знатоком потусторонней нечисти, и нежити в особенности. Никита не возражал - болтливость мелкого соратника порой надоедала и раздражала, но если есть заданная тема, то, глядишь, что-нибудь интересное и прозвучит.
Получилось само собой, что свернули из капища налево, особо не задумываясь, - Алкедама так Алкедама. Предупреждения о том, что можно встретить знакомых, никто не принял всерьез. Какие еще знакомые на чужой земле, в совершенно чужом мире? По лицам заметно - этого не может быть, потому что этого быть не может вообще.
Постепенно деревья стали мельчать, переходя в редкий, почти безлистный кустарник. Иногда в глаза бросались следы разумной деятельности: то кем-то брошенный или потерянный инструмент, то плохо замаскированные следы вырубки, то просто кучи бытового мусора.
- Если бы не знал, что мы в Заповеднике, то подумал, что к какой-нибудь Сельге подходим, - высказал мнение Рудольф, бросая брезгливый взгляд на загаженные окрестности. - Все-таки свиньи - эти местные жители, как и большинство людей.
На лицах шедших рядом Глузя и Нодьи промелькнуло брезгливое выражение. Басанов комментировать слова оборотня не стал, его самого порой коробило от такого отношения людей к природе. Он понимал, что искать доводы для защиты представителей своего вида бессмысленно - человек-волк как всегда оказался прав.

Предыдущая страница 18 Следующая страница


19 Александр Самсонов

От опушки тропинка потянулась по склону холма, какое-то время виляла вдоль свежеструганого частокола и уперлась в накатанную дорогу, ведущую к распахнутым массивным воротам. Вблизи деревенская ограда оказалась достаточно высокой - метров пять, местами за ней угадывались смотровые площадки, а у самих ворот на широком табурете сидел человек. Серо-зеленый плащ, накинутый на плечи, топор на длинной рукоятке и острый пронизывающий взгляд, не соответствующий расслабленной позе, - стража на месте. Заметив приблизившуюся странную по любым меркам группу, стражник привстал и повелительным жестом поднял свободную руку:
- Стой.
Подошедшие почти вплотную, они остановились - игнорировать представителя местных охранных служб никто, хотя бы на данный момент, не собирался. Стражник прошелся внимательным взглядом по лицам и рукам, задержавшись на Рудольфе и Глузе, облик которых не вписывался ни в одно человеческое общество, и, плюхнувшись на широкое сиденье, разрешающе махнул в сторону ворот. Никита недоуменно затоптался на месте, но оборотень подтолкнул его вперед, и они вошли в деревню.
Смотреть было не на что. Обычная деревня: деревянные дома, оплетенные прутьями ограды, чумазые дети, с любопытством глядящие из-за изгородей, и отсутствие взрослого населения на улице. Где-то в стороне пару раз промелькнули закутанные в серые накидки фигуры местных пейзан, явно озабоченных своими делами, и все. Прямая улица пересекала деревню насквозь и выходила за частокол с другой стороны. Не видя ничего интересного, Басанов решил не задерживаться в нелюбопытном населенном пункте. Соратники по авантюре не возражали, правда, бесенок пробормотал что-то о влиянии горячих завтраков на правильное пищеварение и крепкое здоровье, но прислушиваться к нему не стали.
- А какого, извините, хрена мы поперлись через деревню? - немного грубовато, вполголоса, произнесла додолка. - Что-то мне здесь совершенно не нравится.
Обошли бы с другой стороны, и делов-то.
Одобрительно хмыкнув, Рудольф посмотрел на Басанова и заметил:
- И пахнет не очень приятно, гадостью какой-то. Никита втянул носом воздух, но ничего не ощутил.
Запах навоза, дыма, готовящейся пищи и еще чего-то знакомого - обычные деревенские запахи. Внутреннее чутье, которое уже пару раз выручало его из нестандартных ситуаций, молчало.
- Ладно, не нервничайте, - произнес он, - сами видите: никому мы здесь не интересны и не нужны. Идем дальше, вон уже выход виден.
- А там нас ждут. - Глазастый человек-волк кивнул в сторону видневшихся вдалеке ворот. - Назад можно не оборачиваться, там тоже несколько человек стоят.
- Идем прямо и спокойно. - Паниковать Басанову не хотелось. - Вы все молчите, если что, говорить стану я.
Четыре фигуры в развевающихся серых плащах перегородили улицу невдалеке от ворот. Капюшоны, накинутые на головы, скрывали лица. Одна из фигур сделала шаг вперед и вытянула к приблизившимся в перчатке руку:
- Остановитесь. - Голос, донесшийся из-под капюшона, оказался басистым и громким. - Мне необходимо задать вам несколько вопросов.
Находясь всего в двух шагах от собеседника, Никита как ни пытался, но так и не смог разглядеть лицо говорившего, остальные так же надежно прятали физиономии от человеческого взгляда. Единственно, что можно было понять, глядя на стоящих перед ними аборигенов, это что один из них является женщиной.
Скосив глаз в сторону, Басанов с удовлетворением заметил, что его спутники, как бы невзначай положив руки на оружие, рассредоточились за его спиной.
- Вы можете не волноваться, в Алкедаме вам ничего не угрожает, если только вы сами не несете с собой угрозы. - Спокойный обладатель густого баса произнес фразу равнодушно, не спеша выговаривая слова. - Откуда вы пришли к нам? Что вы делали ночью в заповедной роще? Зачем пришли в нашу деревню?
Рассказывать что-либо конкретное Никита не собирался, убедительно врать умения не хватало, поэтому он просто брякнул:
- Да мы тут проездом. Уже уходим.
За спиной одобрительно загудели товарищи по оружию. Стараясь улыбаться как можно доброжелательнее, Басанов добавил:
- Не освободите ли вы нам дорогу? У нас совершенно нет времени.
- Все вопросы только в присутствии личного адвоката, - пискнул за спиной бесенок, - или процессуальные нормы не по плечу?
Аборигены молча стояли, они, по-видимому, ожидали более обстоятельных ответов. Тот, что ростом был пониже, неожиданно откинул капюшон, и Никита увидел знакомое лицо Зухры. Она обожгла удивленного боярина злобным взглядом. «Ничего с ней не случится, - вспомнились слова деда, и воин на миг опять посочувствовал маленькой колдунье-некромантке. Только на миг. Дальше проявлять лояльность уже не хотелось. Руки, выпростанные из-под мешковатой накидки, начали плести затейливый узор.
- Колдунья! - Одновременно с выкриком амазонка оттолкнула Басанова в сторону и древком короткого копья хлестнула по извивающимся пальцам.
Зухра вскрикнула и, схватившись за ушибленную кисть, присела на корточки. Остальные селяне испуганно отступили в стороны.
- Давно бы так.
Оборотень уверенным шагом двинулся вперед, увлекая за собой товарищей. За спинами остались молчаливые люди в капюшонах и постанывающая женщина. Пробегая мимо согнувшейся от боли Зухры, Басанов столкнулся с тяжелым взглядом, ударившим из-под одного из капюшонов. Ему показалось, что на плечи навалился непомерный груз, ноги замедлили движение, мышцы расслабленно затормозились.
Спас бесенок. Рыжим шаром он катанулся под ноги к выдвинувшейся фигуре в балахоне, и горсть песка, подхваченная маленькой ручкой, метнулась под опущенный капюшон. Абориген вскрикнул, качнулся и схватился за лицо. Сразу же стало легче. На раздумья времени не оставалось - распластавшись в прыжке, Никита опустил оба кулака на головы стоящих рядом и еще никак не проявивших себя жителей Алкедамы. «Превентивная мера против колдовства», - мелькнула в голове мудреная фраза. Додумать формулировку или хотя бы удивиться ей не получилось. Разъяренное лицо до-долки возникло перед ним, и ее вопль ворвался в уши, перекрывая остальные звуки:
- Быстрее к воротам!
Сильная рука потащила его вдоль улицы. Неторопливые стражники, сунувшиеся навстречу их распахнутых ворот, отлетели тряпичными куклами в разные стороны. Это несущийся впереди Рудольф убрал их с пути отряда. Когда чуть приотставшие Басанов и Нодья догнали прокладывавшего дорогу оборотня и пристроившегося рядом бесенка, выход из селения был почти полностью расчищен: Рудольф «успокоил» наиболее ретивых местных жителей, по собственной глупости решивших встать на дороге.
Марш-бросок до ближайшей опушки леса занял четверть часа. Сшибая хлипкие жердяные ограды, разгоняя недоумевающих крестьян и рабочую скотину, оборотень тараном прокладывал кратчайшую дорогу к вожделенной зеленой завесе. Следом пушистым запыленным шаром катился Глузь. Короткие ножки бесенка двигались с такой скоростью, неся упитанное тело, что их порой невозможно было разглядеть. Замыкала движение амазонка. Следуя привычке, Басанов по-джентельмен-ски попытался пропустить девушку вперед, но Нодья, сверкая злыми глазами, упорно держалась определенного места в сложившемся ордене.
С ходу вломившись в густой кустарник, Никита резко остановился и, выравнивая дыхание, окликнул соратников.
- Не стой, двигаем дальше! - Недовольный рев оборотня походил на рык разъяренного быка. - Уходим в лес. Курс - в направлении солнца.
- Не торопись. - С восстановленным дыханием к Басанову возвратились уверенность и душевное спокойствие, нарушенные «теплой встречей» в селении. - Сейчас Гамаюна эксплуатировать будем.
То ли за прошедшие сутки говорливое чудо в перьях так и не выспалось, то ли просто обленилось до крайности, но вылезать из кармана оно не собиралось. Никита сначала слегка постучал по оттопыренному птицей карману, но ответа не получил. Следующим движением он резко дерганул за матерчатую полоску, прикрывающую вход в птичье убежище. Гамаюн признаков жизни не подавал. Под нетерпеливыми взглядами спутников, ожидавших скорейшего возвращения в свой мир, человек раздраженно сжал в кулак клапан кармана и резко рванул. Вроде бы крепко пришитая материя с треском оторвалась. Пестрый пучок перьев выпростал когтистую лапу и зацепился за разлохмаченный шов, закачавшись неопрятным маятником на груди человека.
- Ты, петух драный, - взвизгнул Глузь, - вставай пора - подъем пришла!
Откуда-то из-под растопыренного крыла высунулся продолговатый клюв и блеснул приоткрывшийся круглый глаз.
- Чего шумим? - капризным до неприличия голосом поинтересовалась говорящая птица. - Неужто все дела сделали?
- Не тяни, носатый! Давай вертай нас обратно. Домой! - Визг бесенка достиг пронзительной ноты.
- Чего спешим-то? Случилось, что ли, что? - Не совсем проснувшееся пернатое начало проявлять признаки озабоченности.
- Сам посмотри, - Амазонка сделала шаг назад и раздвинула кусты.
Картина открылась интересная. Со стороны обеих деревень двумя длинными колоннами приближались вооруженные дубьем аборигены. Двигались они молча, но ходко. Те лица, что уже можно было разглядеть, не выражали ничего хорошего - с таким выражением идут уничтожать каких-нибудь паразитов или выполнять не очень приятную, но необходимую и спешную работу.
Узрев ситуацию, Гамаюн вспорхнул вверх и, затрепыхав крыльями, крикнул:
- За мной! - и поплыл в глубь леса.
Не ожидавший такой подлости Никита сплюнул, чуть не попав в мечущегося под ногами возмущенного бесенка, затем оглядел товарищей по оружию и, приглашающе махнув рукой, двинулся следом.
Расчищенный под посадки участок леса возник перед Басановым, взопревшим от непрерывного бега, почти внезапно. Гаркнув что-то непонятное, Гамаюн взмыл к верхушкам деревьев и скрылся среди густой листвы. Тяжело переводя дыхание, Никита оглянулся на остальных спутников и с сожалением отметил, что они не выглядят особо уставшими.
Ни Рудольф, ни Нодья даже не запыхались, лишь темные пятна пота кое-где выступили на их одежде. Чуть хуже приходилось коротконогому Глузю, но и тот усталости старался не показывать и даже сделал попытку залезть на ближайшее дерево. Взгромоздившись на развесистую ветку, бесенок оседлал ее и стал осматривать окрестности.
Додолка, покопавшись в прикрепленной к поясу сумке, с которой не расставалась всю дорогу, достала брикет неопределенного буроватого цвета. Легко разломив его на несколько частей, предложила всем подкрепиться. По виду протянутая амазонкой пища напоминала прессованные водоросли и аппетита не вызывала, о чем Никита честно и признался.
- Разжуй, но не глотай и не выплевывай, - в голосе девушки чувствовалась строгость, - это восстановит силы для еще одного такого же забега.
Басанов с подозрением посмотрел на неаппетитный кусок - жрать такое, да еще когда пересохло в горле, совершенно не хотелось.
- Это смесь из девяти целебных трав. Витамины, минералы, стимуляторы...
- Жуй, не боись, - прервал амазонку оборотень. - Вреда не будет, кроме пользы. Иначе придется тебя тащить на себе, а нам нужен боец, а не обуза.
Под внимательными взглядами Никита откусил протянутый ломоть, солоноватая горечь заполнила рот.
- Жуй, жуй, - хором поддержали походники. Сглатывая горькую слюну, он продолжил двигать челюстями. Через некоторое время с удивлением отметил, что никакой усталости не ощущает. Окружающий мир показался намного прекраснее. Появилась уверенность, что любое дело по плечу.
- Вот и молодец! - В голосе Нодьи прозвучали материнские нотки. - Можешь выплюнуть. Для первого раза много нельзя - может возникнуть побочный эффект. Что-то вроде опьянения.
На ветку, оседланную бесенком, плюхнулся вынырнувший откуда-то сверху Гамаюн. С клекотом прочистив горло, птица выдала информацию:
- Нас преследует человек сто. Впереди, с той стороны вырубки, засада. На двести процентов уверен, что там собрались все колдуны, ведьмы и чернокнижники округи. Чем-то вы местному населению не понравились, настрой у деревенщины - о-го-го! Злые лица, отсутствие на них следов интеллекта, решимость во взглядах - картина прискорбная. Сдается мне, что пришла пора сматываться, и чем быстрее, тем лучше.
- Мы тебе об этом еще несколько километров назад говорили. - Рудольфом птичья болтовня расценивалась как глупая трата времени. - Надо было сразу, еще на опушке выводить домой.
- Я тебе потом объясню разницу между здесь и там, - вальяжно раскачиваясь на кончике ветки, отпарировал Гамаюн. - Чем дальше от точки первоначального перехода здесь, тем еще дальше от этой точки там...
- Хорош, - вмешался в назревающий спор Басанов, - ругаться потом будем, если смоемся удачно, а сейчас надо рвать отсюда когти.
Одобряюще кивнув длинным клювом, птица взлетела с ветки и закружилась вокруг сгрудившегося на краю вырубки отряда. На очередном витке перед ними возникло колеблющееся перламутровое пятно, невесомой пленкой зависшее в воздухе. Никита смело шагнул вперед и, не чувствуя под ногами опоры, упал. Крутой, поросший мокрой травой склон увлек не ожидавшего такой каверзы человека в холодную воду ручья, весело бегущего по дну оврага. Тотчас рядом, разбрызгивая воду, заматерился бесенок. Через несколько секунд крепко сбитое тело додолки сшибло уже вылезшего на сухое место Никиту обратно в холод ручья, при этом Нодья оглушительно взвизгнула и плотно прижала Басанова во взбаламученной воде. Наиболее удачно приземлился Рудольф, превратившийся в волка и сохранивший равновесие, упершись всеми четырьмя лапами в глинистый склон. Арьергардом выпорхнуло говорящее пернатое и причеловечилось на пытающегося встать Никиту.
Дымчато-радужное пятно не успело рассеяться, как в нем показалось искаженное лицо Зухры. Колдунья раскрыла рот в неслышном крике, но словно от порыва ветерка пятно заколебалось и расплылось, а вместе с ним исчезла и ее кривляющаяся физиономия.
Из овражка выбрались легко, так же легко сориентировались на местности. Место оказалось знакомо оборотню.
- Да мы у дальнего кордона! Если вниз по ручью, то как раз к художнику вашему выйдем. - Увидев недоуменное выражение на лице Никиты, пояснил: - Ну, того, что с девой живет. А оттуда до Лесного Хозяина затемно доберемся.
Собачий лай и характерный кашель полканов услышали издалека. К ним примешивались и другие звуки - рык большой кошки, пронзительные взвизги непонятно кого.
Проверив на ходу натяжение арбалета, Басанов ускорил шаг. В том, что на кордоне творилась какая-то гадость, сомневаться уже не приходилось. Остальные члены отряда не отставали, лишь немного разошлись в стороны, чтобы иметь возможность для маневра. Улетевший вперед при первых звуках Гамаюн отсутствовал недолго. Зависнув над головами, говорящий птах гадостным голосом проинформировал:
- Там старые питерские знакомые хотят вашего отшельника скушать.
- И как? - не снижая скорости, поинтересовался Рудольф.
- Пока никак. Он не один, у него тоже помощников хватает. Интересные твари.
Землю перед замкнутыми воротами усеивали тела, как их назвал Гамаюн, крысолаков. Почему абсолютно непохожие друг на друга твари назывались одним именем, интересоваться было некогда. Многочисленные остатки стаи пытались завалить уже покосившееся звено забора. Свернувшись в визжащий клубок, крысолаки суммарной массой с разгону таранили поддающийся участок ограды.
Со скрипом распахнулись ворота, оттуда вылетел захлебывающийся лаем пес и ринулся на визжащих врагов. Следом, не отставая, по-леопардовски кашляя, выскочили повзрослевшие полканы. Звери с разгона кинулись на клубок. Чуть сзади появился отшельник и с руки начал стрельбу из охотничьего карабина по беснующимся тварям. Рядом с ним крутилось похожее на гигантскую кошку чудовище, разрывая острыми когтями приближавшихся к человеку крысолаков. При всем преимуществе каждого защитника над нападавшими исход схватки не вызывал сомнения - мелкие, но многочисленные твари свое возьмут. Страха перед превосходящими в размерах противниками они не испытывали, а голодная ярость затмевала все остальные рефлексы.
Первым из вновь прибывших в драку ввязался Рудольф. Упав на руки, он обратился в громадного светло-серого волчару и с утробным воем рванулся в визжаще-лающий хаос. Мелькнул рыжий мех Глузя и скрылся там же. Стараясь не попасть в своих друзей, Басанов ловил моменты, чтобы из арбалета поразить беснующихся крысолаков. Орудуя коротким копьем и мечом, рядом крутилась Нодья, не давая тварям подобраться к человеку. Совместными действиями нападавших отогнали от забора и, медленно и неуклонно уменьшая их поголовье, стали оттеснять к каменистым насыпями, что громоздились у заброшенного карьера. Крысолаки, перейдя от нападения к защите, дрались отчаянно, но перевес защитников хутора обозначился явно. В сложившейся ситуации твари поступили разумно: как по команде, резко бросились во все стороны и рассеялись в лесу. Увлеченные боем, полканы сунулись было следом, но хозяйский пес предупреждающе зарычал, и азартные детеныши послушно остановились.
Пока подсчитывали ущерб, приводили забор и прилегающую к нему территорию в порядок, Никита по ходу дела присмотрелся к чудовищу, охранявшему художника. Более всего оно напоминало гигантскую рысь, и лишь неестественно приплюснутая мордахе выдающимися вперед длинными клыками указывая на совершенно иной вид хищника.
- Это Айна. - Вытирая руки, Филипп подошел к Никите.
Услышав голос художника, зверь вскинул тяжелую голову и неожиданно метнулся во двор, спустя несколько минут оттуда послышался звонкий девичий голос, приглашающий всех в дом.
- Пошли, - предложил отшельник, - посидим, перекусим, да и поговорить есть о чем.
Басанов выжидающе посмотрел на своих спутников. Утомленные событиями двух последних дней, они против небольшого отдыха не возражали. Отказался только Глузь. Бесенок, почесываясь и корча рожи, к чему Никита уже стал относиться спокойно, заявил, что он прямо сейчас пойдет к Лесному Хозяину и доложится ему о сделанном в Заповеднике. Оставшаяся на месте прохода в Заповедник лесная нечисть, не дождавшись отряда, может натворить дел - так что их оттуда нужно вызвать. Басанов согласился - лишний раз топать весь день по лесу ни желания, ни сил не было. Остальные члены отряда также пускаться в дорогу не спешили.
Пока судили и рядили, что скажет Глузь Кощею, хозяин хутора прямо во дворе накрыл стол. Уже садясь на предложенное Филиппом место, Никита спросил о хозяйке. Художник, застенчиво улыбнувшись, заверил, что она сейчас выйдет.
Появление обнаженной красавицы, возникшей на пороге дома, среди гостей вызвало минутную паузу. Нисколько не стесняясь своей наготы, она плавной походкой подошла к столу и звонким голосом, напоминающим журчание ручья, поздоровалась, затем присела рядом с художником. Если Басанов невольно любовался девушкой, то Рудольф, находясь в человеческой ипостаси, воспринял все спокойно - так оно и надо. Лицо додолки тоже не выразило ни осуждения, ни одобрения, но где-то во взгляде амазонки проскакивали еле уловимые искры, и Никите показалось, что Нодья по-женски оценивает прекрасную деву и в чем-то сравнивает с собой.
Когда были соблюдены все приличия и гости насытились, Филипп, поглаживая прижавшихся к ногам полканов, начал рассказывать о своем житье-бытье. Со слов художника выходило, что атаковавшие хутор твари обосновались возле одного из озер и уходить из местных лесов не собираются. На людей они не нападали, но мелкую живность, обитавшую в округе, уполовинили за несколько дней. Отшельник несколько раз обходил те места и подстрелил около десятка тварей, хотя они явной агрессии по отношению к человеку поначалу не проявляли.
- Так зачем ты их пострелял? - удивился Рудольф. - Раз они тебя не трогали, так и ты бы их не трогал.
- Нет, иначе я не мог. Эти пакостники - пришлые, и они стали лесу такой ущерб наносить, что даже лесные девы начали страдать. К тому же у меня создалось впечатление, что они ждут. Кого-то или чего-то, но ждут. И не было бы всем нам хуже, если они этого дождутся.
- Погоди. - Никита повернулся к оборотню. - Если эти твари из той питерской квартирки, то их не может быть так много. Вспомни. Там их от силы десятка четыре было-то, ну, может, пять, к тому же они все разные. А здесь? Два-три вида и количеством свыше сотни. Что-то здесь не бьет.
- Все правильно. - Голос вилии показался Басанову грустным. - Их пять основных разновидностей, остальные погибли, или их съели свои же. Беда в другом. Эти мелкие хищники смогли приспособиться к нашей местности и стали размножаться. Они - почти все - самки и носили в себе готовые выводки, которые и появились на свет в новом логове у озера. Пришедшие сюда звери или уйдут туда, откуда пришли, или погибнут, а родившиеся здесь - останутся и станут потихоньку захватывать лес. То, что они напали на нас, это первая попытка проверить, а не являемся ли мы еще одной разновидностью добычи. Сейчас они отступили. Но следующим летом их станет во много раз больше, и они станут пожирать все, что встретят на своем пути. Обращаться к местным жителям сейчас бесполезно, они не станут предпринимать никаких действий, пока зубы стаи не коснутся их и кто-то не погибнет. Остается Лесной Хозяин, уж он-то сможет оценить сложившуюся ситуацию, и у него еще имеются какие-то возможности. Поэтому нам бы хотелось увидеть его.
- Пути Хозяина неисповедимы. - Оборотень задумчиво потер затылок. - Но я ему расскажу обо всем. Как он там решит, не мне судить, но то, что я ему сообщу, - обещаю. А сейчас нам пора идти. Спасибо за хлеб-соль.
Гости поднялись из-за стола и, пожав руку хозяину хутора, радушно попрощавшись с хозяйкой, направились к приоткрытым воротам.
Уже дойдя до опушки, которую рассекала лесная дорога, Никита обернулся. У раскрытых створок стояли, держась за руки, Филипп и Айна, рядом возле их ног застыли оба полкана и лохматая собака. Все провожали уходящих в лес путников.
- Ты не волнуйся, - голос Рудольфа прозвучал спокойно и обыденно, - они сильные, с ними ничего не случится, и, что бы ни решил Лесной Хозяин, я им помогу. Они мне понравились.
Оборотень, додолка и человек быстрым шагом пошли по старой лесной дороге, над ними кругами летала пестрая носатая птица. Путь до Кощеевой усадьбы предстоял дальний, и хотя впереди отчетливо маячили новые приключения, настроение у молодого боярина Никиты Лукича Басанова улучшалось с каждым пройденным километром. Да и чего ему было грустить - новая жизнь в тихой деревне на краю света затягивала. Да так, что ничего другого уже не хотелось.

Глава 8
ЧЕРЕЗ НЕСКОЛЬКО ДНЕЙ

Июль, как и полагается в этих широтах, жарил по-южному. И о том, что всего в четырехстах километрах, если по прямой, незримый полярный круг огибает планету, никто не вспоминал. Лето - оно и должно греть. Это после Ильина дня холодный ветер принесет густые темные тучи, и зарядят дожди. А пока стоит самое настоящее жаркое северное лето.
В легкой рубашке, расстегнутой на груди, подставляя себя ветерку, приятно веющему с озера, потомственный боярин Аким Басанов не спеша обходил Ламбушку - деревню, которой он посвятил всю жизнь. Свою деревню.
Лесной Хозяин вновь засобирался в дорогу. Даже супружница Яга не смогла добиться от неуступчивого Кощея причин столь неожиданного отъезда. Столетия совместной жизни приучили ее, если муж сам не говорит, что он собирается делать, значит, и не спрашивай. Старуха печально вздохнула и начала собирать мужнин дорожный мешок - это право всегда оставалось за ней.
Сам же Кощей на суету супружницы посматривал с усмешкой и рекомендовал особо не торопиться. Поездка предстояла дальняя, но не завтра же.
- Вот закончу все неотложные дела здесь, дам задания подданным, встречусь кое с кем и только тогда по делам наведаюсь. А когда будет это? Ну, как только - так сразу, не раньше, - наставлял он Ягу и, с легкой усмешкой отводя уставшие глаза, выходил из избы, чтобы гонять верного оборотня по только им известным адресам.
По деревне поползли слухи, что начальник районной милиции собрался уходить в отставку и решил поселиться на Шиловом хуторе. На расспросы односельчан участковый инспектор Стас Ращупов уклончиво отвечал, что возможно все что угодно, но это не значит, что так оно и будет. Сам майор заезжал к Басанову, но, о чем шел у них разговор, никто не знал. Аким на вопросы сельчан недоуменно хмурил брови и отправлял наиболее любопытных на самые неприятные работы - благо летом в деревне всегда есть что делать, а тем более на скотном дворе.
Северин Бастров по приглашению поехал в Чехию. Говорят, что в аэропорту Праги его встречал бородатый человек маленького роста. Они вместе сели в автобус, направлявшийся в Судетские горы. Елена Афанасьевна сама оплатила помощнику все дорожные расходы. На расспросы родни жена Северина говорила, что муж поехал по торговым делам и ожидается обратно не раньше чем через неделю.
На месте Центра нетрадиционных наук, сгоревшего в одну ночь, городские власти решили возвести православную часовню. По сообщению местной газеты, деньги на строительство пожертвовала «известная в республике „бизнесвумен госпожа Е. А. Басанова, прославившаяся участием в различных некоммерческих проектах“.
На деревенском сходе решили отстроить старую усадьбу и создать там начальную школу - нечего детей с шестилетнего возраста за десятки верст на учебу возить, а вот с десяти годков можно - уже взрослые, да и боярыне полегче станет с ними управляться. Другим постановлением разрешили новым семьям строиться в пределах деревни и осесть на постоянное место жительства. Рекомендовал их сам старейшина. На время строительства нового жилья главам семейств вручили ключи от маленьких гостевых квартир при сельском клубе. Хаат с Тейво и еще три семейные пары, приехавшие с далекого Севера, присягнули роду Кяхр и принесли вассальную клятву боярину Басанову.
К Мироновне зачастили в последнее время сельские бабы. За чаем с пирогами и консультациями по бытовым проблемам очень часто повисали в воздухе вопросы: «Что там мужики, вроде опять куда-то собираются? Что-то людно и неспокойно в деревне стало. А правду говорят, что все Басановы собираются сюда вернуться? Наверное, не только из Москвы и Питера приедут, а из-за рубежа тоже? Может, погадаешь на грядущее? К Насте чегой-то страшновато идти. Так Аким Афанасьевич ничего не говорил? Все как всегда? А мой-то смурной ходит. Ну ладно, домой пора, а то мужик заждался».
Никиту посетил Рудольф. О чем они говорили, не слышал никто, но слухи, проползшие по деревенским улицам, связали странный визит с именем Лесного Хозяина. Правда это или нет, но на следующий день молодой Басанов куда-то пропал, и лишь спокойствие его стариков давало понять, что с парнем все в порядке. Странным совпадением стал и внезапный отъезд в тот же день нескольких молодых охотников, но об этом почему-то никто не озаботился.
В укромном месте, известном только одному Акиму Афанасьевичу, под зачарованным камнем лежал серый мешок, прикрывший Баальбекскую шкатулку. Дремали духи, охранявшие содержимое шкатулки. Они понимали, что сон их скоро прервется. И ждали - скорее бы.

ГЛОССАРИЙ

Алкедама - дословно «земля крови». Так называется участок земли, купленный Иудой за 30 серебреников.
Ассасин - наемный убийца, состоящий в специальной организации убийц.
Баальбекская шкатулка - шкатулка с артефактом из древнего ближневосточного города Баальбек.
Берсерки - бесстрашные, сильные воины, впадающие в боевую ярость, не ощущающие боли от ран.
Бесята - мелкая нечисть. Враждебная людям, но не особо опасная.
Биармия - древнее государство, находившееся на территории нынешнего севера европейской части России.
Биармские руны - разновидность знаковой (рунической) письменности.
Блазень - тень домового или усопшего родича. Первоначальное название привидения.
Болотная Старуха - дух болота, старший над остальными болотными духами.
Ведогон - незримый дух, сопутствующий людям от рождения до смерти. Если дух погибает, то его хозяин вскоре умрет.
Вилия - дух озера или реки и прилегающих к ним мест. Обычно красивая женщина с хищными наклонностями.
Волколак - человек, оборачивающийся зверем (волком). Оборотень.
Гамаюн - вещая птица. Может предсказывать будущее.
Гиперборея - по древнегреческим воззрениям, земли, находящиеся к северу от Скифии, обитель чудовищ и неизвестных народов.
Гиперборейский мир - мир за Кромкой, куда ушли мифические народы и чудовища.
Гном - дословно «скрытник». Мелкий подземный дух, обитающий в горах.
Гоблин - лесной дух в западной мифологии.
Гуру - учитель, духовный наставник.
Джинн - дух, фантастическое существо, сотворенное из «чистого», «бездымного огня.
Додолы - мифический народ, живший в дославянский период на территории нынешней России.
Древлянские узоры (древляне - союз восточно-славянских племен). При сходной родо-племенной организации и религиозных воззрениях многие древние славянские племена внешне различались цветом и видами узоров на одежде.
Еретник - колдун, вошедший в сговор с духами, нечистой силой.
Заонежье - территории к востоку и северо-востоку от Онежского озера.
Змеиный топор - топор, которым недавно убили змею. Против него бессильны любые чары.
Ичетик - маленькие мохнатые водяные существа. Духи утопленных матерями младенцев.
Карелия (Карьяла) - республика на северо-западе России.

Предыдущая страница 19 Следующая страница


Кощеевы земли 20

Кичман (разг.) - тюрьма, камера предварительного заключения.
Ключ (Гиперборейский Ключ) - магический артефакт, способный открывать путь за Кромку, в другие, нечеловеческие миры.
Кощуны - древние славянские сказания.
Кощунникова книга («Летопись Кощунников») - древняя книга с записями кощун (заклинаний).
Крогуруша - помощница колдуна. Дух, зачастую внешне напоминающий кошку.
Кромка - край, предел здешнего, обитаемого людьми, мира.
Ладога - Ладожское озеро (др.-рус. название - Нево).
Ламба - лесное озеро.
Ламбушка - название деревни, ласкательно-уменьшительное от слова ламба.
Лесной Хозяин - дух леса, его хозяин. Старший над всеми лесными духами. Кощей.
Леший - лесной дух.
Лоухи - тундровая ведьма.
Метаморф - существо, способное менять внешний облик.
Мнилко - духи, живущие в безлюдных местах. Души убитых родичами людей.
Морок - обман органов зрения или слуха. Обычно в результате применения колдовских чар.
Морлок - одно из враждебных человеку существ, обитающих за Кромкой.
Наузы - узлы, заговоренные от волшебства, служат средством защиты от порчи.
Невры - мифологический народ людей-оборотней, живший на территории нынешних Польши и Германии.
Нежить - существа, воссозданные из мертвых.
Нелюдь - разумные и полуразумные существа, не принадлежащие к роду человеческому.
Нойда - колдун у северных народов.
Носферату - предводитель вампиров, упырь.
Олонецкие земли - русские земли к северу от реки Свирь.
Онега, Онежское озеро (от др.-рус. Онего,) - озеро в Карелии.
Отнорки (разг.) - тайные убежища, схроны.
Панголины - тропические броненосцы.
Пардус - леопард, барс.
Пейзан - крестьянин.
Перстень Трех Желаний - древний артефакт в виде золотого кольца с выгравированной рыбой, способный исполнить три желания хозяина.
Перуница (Магура) - дева-воительница, схожая со скандинавской валькирией.
Полкан - название кентавра у славян.
Помоечник - разновидность нежити, получающая силу от утилизации бытовых отходов.
Росомаха - дух поля и леса в облике женщины с распущенными волосами. Похитительница и пожира-тельница младенцев.
Ротонда - круглая постройка (храм, мавзолей, зал, беседка, павильон, обычно увенчанная куполом). Архитектурная достопримечательность на Онежской набережной в Петрозаводске.
Слово - заклинание, основанное на родовой клятве.
Триглав (слав.), владыка Дану (Дасу) - владыка темного царства, повелитель демонов.
Тролль - злой дух из западноевропейской мифологии.
Умертвил - нежить, которая пробудилась, но не приобрела определенной сущности.
Упырь - общее название нежити-кровососов. В том числе вампиры, вурдалаки, ламии.
Феофан - греческий чернокнижник.
Черные Камни - древние реликты, способные влиять на окружающий мир.
Шишок - дворовый дух, хозяин двора и приусадебных построек.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    ДЕЛА ДАВНО МИНУВШИХ ДНЕЙ     (Страница 1)
  • Часть первая
    ДЕРЕВНЯ ЛАМБУШКА И ЕЕ ОБИТАТЕЛИ     (Страница 1)
    • Глава 1
      НАСЛЕДСТВО       (Страница 1)
    • Глава 2
      ОХОТА       (Страница 2)
    • Глава 3
      БУДНИ ДЕРЕВЕНСКОГО УЧАСТКОВОГО       (Страница 3)
    • Глава 4
      МЕЖДУ ПАСХОЙ И ВАЛЬПУРГИЕВОЙ НОЧЬЮ       (Страница 4)
    • Глава 5
      ПРИЗРАК МАЕВКИ       (Страница 4)
    • Глава 6
      ПЛАЩ ЛОУХИ       (Страница 5)
    • Глава 7
      А НА КЛАДБИЩЕ ВСЕ СПОКОЙНЕНЬКО       (Страница 5)
    • Глава 8
      ОСОБЕННОСТИ НАЦИОНАЛЬНОЙ ГЕОЛОГИИ       (Страница 6)
    • Глава 9
      ЧП МЕСТНОГО МАСШТАБА       (Страница 6)
    • Глава 10
      ЭМСКИЙ ТРЕУГОЛЬНИК       (Страница 7)
  • Часть вторая
    ДЕРЕВНЯ ЛАМБУШКА И ЕЕ ОКРЕСТНОСТИ     (Страница 9)
    • Глава 1
      БЕЛЫЕ НОЧИ В ГОРОДЕ П.       (Страница 9)
    • Глава 2
      ЧОКНУТЫЙ ОТШЕЛЬНИК       (Страница 10)
    • Глава 3
      КТО ХОДИТ В ГОСТИ ПО...       (Страница 12)
    • Глава 4
      БЕЗУМНАЯ СИЛА ИСКУССТВ       (Страница 12)
    • Глава 5
      В РАЙЦЕНТРЕ ВСЕ СПОКОЙНО       (Страница 13)
    • Глава 6
      РУСАЛЬНАЯ НЕДЕЛЯ       (Страница 15)
    • Глава 7
      ЗАПОВЕДНИК       (Страница 16)
    • Глава 8
      ЧЕРЕЗ НЕСКОЛЬКО ДНЕЙ       (Страница 19)
  • ГЛОССАРИЙ (Страница 19)


Александр Самсонов

Кощеевы земли

Цикл: "Кощеевы земли" - 1

 Читать книгу

Аннотация

...Красный леопард готовился к прыжку. Татуировка на плече Никиты загадочно змеилась, и он все никак не мог попять: реальность это или морок? Но первая же охота показала, что и родовой знак, переданный дедом, и Кощей со своими подданными – ведьмами, лешими, домовыми, кикиморами, и звери из за Черных Камней – земного рубежа, который охраняли потомки древнего рода бояр Басановых, и многое другое, непонятное, невиданное, сказочное, – не вымысел. Вот они, рядом: осторожные и обаятельные волки оборотни Рудольф и Мелисса, верный домовой Филя, сам Лесной Хозяин с супругой Бабой ягой. И задачи у них такие же, как и у людей, – самим выжить и родную природу защитить. Значит, вместе им надо сражаться с иномирной нечистью, которая норовит в земной мир проникнуть... Да еще земных нелюдей урезонить: всяких там упырей, карликов, потерявших совесть мародеров. И тут уж в ход идет любое оружие: и клыки с когтями, и заклинания, и старинные арбалеты, и просто современные карабины с автоматами.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel