Александр Самсонов - Гиперборейский Ключ

1 Александр Самсонов

Пролог
НАЧАЛО ЛЕГЕНДЫ

Блестящее острие длинного рога стремительно приближалось к замершему охотнику. Пять шагов. Четыре. Три…
Звонкий протяжный звук, похожий на пение трубы, вырвался из оскаленной пасти и тотчас оборвался на пронзительной ноте. С треском ломая ветви, тяжелая туша хищника рухнула в замаскированную ловушку. Глухой удар, болезненный всхлип, и над опушкой леса наступила тишина, изредка нарушаемая шорохом осыпающейся земли.
Охотник вытер с лица пот и осторожно приблизился к краю ловчей ямы. Присмотрелся, устало вздохнул. Свою часть дела он выполнил. Самый сильный и опасный хищник континента, не подавая никаких признаков жизни, неуклюже висел на заостренных кольях, вбитых в твердое дно ловушки.
За спиной послышались шаги, и вкрадчивый голос произнес:
- Неужто сам Адский Пастух попался таким примитивным образом?
- Мне повезло, - не поворачивая головы, ответил охотник. - Сделай он шаг чуть пошире, нам не пришлось бы сейчас разговаривать, а чудовище утолило бы голод.
Носатый карлик, закутанный в серую накидку служителя Лабиринта, семеня короткими ножками, обошел охотника и с опаской заглянул вниз.
- Bay! - радостно воскликнул он. - А Зверь-то и в самом деле черного окраса.
- Ну и что? - безразличным голосом спросил охотник.
- Что, что? - насмешливо передразнил носатый. - За рог черной твари жрецы Лабиринта простят все прегрешения и вдобавок сделают богатыми.
- Мне чужие богатства ни к чему.
- Зато мне прощение необходимо. Пора вновь приобщиться к благодати Создателя Всего Сущего.
- Приобщайся.
Несмотря на равнодушный тон, охотник с трудом сдерживал желание спихнуть носатого колдуна в ловчую яму. За десять дней выслеживания Зверя и подманивания его к заблаговременно подготовленной ловушке заносчивый карлик его достал. Не раз появлялось желание плюнуть на все и вернуться домой, но договор, заключенный старейшиной рода, не позволял вернуться, не выполнив условий сделки. Теперь, когда Зверь убит, можно возвращаться. Обязательство выполнено. Зачем ему понадобился Адский Пастух, говорливый колдунишка так и не сказал. Однако и без того было ясно, что какие-то части тела Зверя необходимы для его мерзостных обрядов. Но это уже его не касается.
Охотник медленно развернулся и неторопливо направился в лес. Что станет делать колдун с убитым Зверем, его не интересовало. За спиной слышались шорохи осыпающейся земли и радостное бормотание карлика, но все это уже в прошлом. Пора идти домой, здесь нельзя больше задерживаться. Кому, как не ему, лучшему охотнику племени, знать, что Адские Пастухи редко охотятся в одиночку и всегда жестоко мстят за гибель своих сородичей.
- Где ты это достал? - В голосе главного шамана Серебряной долины прозвучало искреннее удивление.
- Нашел.
Шаман недоверчиво поглядел в глаза мнущегося у входа в шатер молодого соплеменника. Взгляд юноши был чист и ясен.
- Нашел? Сомнительно. Просто так рог Адского Пастуха на дороге не валяется. Тем более черного. Один раз в сто лет появляется на свет Зверь черного окраса. Вон видны иссиня-черные ворсинки по окружию широкого основания кости, а по краям неровного обреза сохранились бурые разводы высохшей крови.
- Этого Зверя убили совсем недавно, и я не слышал о таком событии.
- Сказать было некому. - Худощавый карлик приблизился к шаману и шепотом добавил: - На границе Великого Болота я нашел разорванные останки разумного существа. Кто это был на самом деле, разобраться не смог. Следы Зверя там везде. Втоптанные в землю кусочки плоти, обрывки серой одежды и сумка, в которой лежало это.
- Хорошо. - Тревога в сердце шамана растаяла.
- Значит, второй Зверь успел насладиться местью. Надеюсь, что путь его не лежит в нашу благословенную долину. А теперь слушай. О твоей находке никому ни слова.
- Почему? - Длинный нос карлика удивленно шевельнулся.
- Даже самая малейшая молва об этом может принести страшные беды. Алчущие завистники, фанатичные последователи черных культов, да и сам Адский Пастух - мало ли кто, привлеченный твоей находкой, может появиться в долине. От всех них, кроме бед, ожидать нечего. Теперь иди и молчи.
Оставшись в одиночестве, шаман еще раз осмотрел рог самого страшного зверя Гиперборейского континента. Затем аккуратно завернул его в кусок полотна и спрятал среди магических вещей, лежавших в обитом медными полосами и защищенном заклятиями сундуке.
Что нужно сделать с неожиданной находкой, старший шаман Серебряной долины знал. Только вот зачем жрецам Лабиринта нужна эта кость, он только догадывался, и эта догадка наводила на грустные мысли.
Мелкий песок, специально привезенный с восточного берега Большого Соленого озера, подсыхал на куске расстеленной мягкой материи. Клей, сваренный из моллюсков, водящихся только на островных отмелях Южного океана, надежно прикреплял мельчайшие песчинки к поверхности материала. Лишь когда с помошью пилы и специальных резцов рогу придали необходимую конфигурацию, начался процесс полирования. Чуткие пальцы мастера притирали полоски с наждачным покрытием к хрупкой поверхности. Никаких грубых усилий - только мягкие нежные движения от основания к концу. Так длилось несколько дней. Затем вымачивание в специальном растворе, секрет которого знали избранные. Спустя две недели кость приобрела упругость и глубокий матовый белый цвет. Дальше наступила очередь самого умелого мастера-жреца. Не торопясь, учитывая фазы луны, положение солнца на небосводе, шепча молитвы Создателю, он наносил священные узоры на гладкую поверхность рога. Мягкая кисточка, удерживаемая крепкой рукой, скользила по бледной кости, и бесцветный раствор, приготовленный храмовым колдуном, мгновенно впитывался в твердую поверхность. По окончании работы перед глазами старшего жреца явился витой костяной жезл с круглым набалдашником на конце.
Наступил день весеннего равноденствия. Солнце поднялось в зенит, когда на специальном треножнике закрепили костяной жезл. Кивок старшего жреца, и собравшиеся в сердце святилища жрецы Лабиринта начали петь. Громкие слова молитвы Создателю Всего Сущего, богам-покровителям ремесел, четырем стихиям и природным силам и вновь Создателю звучали, не прерываясь, три дня и три ночи. Только когда солнечный луч разбился о навершие жезла семицветной радугой, старший жрец поднял руку. Песнопения умолкли.
Священнослужители всех рас, поклоняющихся Создателю Всего Сущего - главному богу Гиперборея, почтительно склонили головы. Красновато-розовые глаза упырей-кровососов из западных лесов, раскосые - карликов, обитающих севернее Великого болота, круглые плошки ренегатов-полканов, ушедших из северных лесостепей, белесые глазки зеленых пещерников, обитателей Серединного хребта, опустились на утрамбованную ногами тысяч паломников землю. Во всех них читались усталость и надежда. Все ждали чуда.
Старший жрец тяжелой походкой приблизился к треножнику. Осторожно прикоснулся кончиками пальцев к нагретому полуденным солнцем жезлу. Обычно жесткое, властное лицо главы Лабиринта умиротворенно расслабилось.
- Я ощущаю силу! - торжественно пророкотал он. - Магия нашей земли, ярость полуденного солнца, мощь стихий, волшебство лунных приливов - с соизволения Создателя Всего Сущего все соединилось в одной вещи, наделив ее силой, способной повелевать миром. Я ощущаю ее, силу истинной веры и сосредоточения магии. Силу, данную нам, чтобы нести свет учения Создателя всем народам континента.
На площадке посреди Лабиринта стояла тишина. Не поднимая глаз, жрецы культа Создателя Всего Сущего внимали торжественным словам.
На мгновение голос прервался. С ужасом понимая, что он делает совершенно не то, повинуясь минутному умопомрачению, старший жрец вынул жезл из треножника. Мелкими искрами вспыхнули блики на костяной поверхности. Рука непроизвольно дрогнула и совершила круговое движение. Испуганную фигуру священнослужителя окутало жемчужно-перламутровое сияние, перешедшее в непроницаемый туман. Не смеющие поднять глаз жрецы услышали только сдавленный всхлип.
Спустя несколько ударов сердца некоторые из них рискнули поднять глаза. По рядам прокатился изумленный вздох. На площадке, где только что стоял глава культа, никого не было. Только пустой треножник сиротливо возвышался в середине круга, очерченного в центре Лабиринта, да рваные клочья переливающегося перламутром тумана медленно рассеивались в воздухе.
Так родилась еще одна легенда.
Измученные жаждой гоплиты, медленно переставляя ноги, брели по выжженной жарким солнцем пустыне. Изнурительный переход длился уже не один день. Еще недавно непобедимые воины великого полководца копьями и мечами пробились к краю Ойкумены. В теплом океане они омыли усталые тела. Казалось, еще немного, и весь обитаемый мир ляжет к ногам македонской пехоты. Еще чуть-чуть, и все. За той горой, за этими холмами, за рекою, за лесом… и каждый раз обитаемый мир не кончался. Новые народы бились до последнего на вожделенных рубежах, новые земли открывались глазам, но конца этому не было видно. Некогда могучая и непобедимая армия несла большие потери. Добыча уже не радовала воинов - все не унесешь, да и к чему все эти богатства в бесконечной череде битв. Все ощущали страшную усталость - опустошающую, выматывающую, подавляющую дальнейшей бессмысленностью похода.
И был бунт. Бескровный и пассивный. Войска отказались идти дальше. Недавние жители городов, крестьяне, соблазненные предстоящей добычей, патриоты, желающие навсегда избавиться от страха перед персами, искатели славы и приключений, старые опытные воины, еще помнящие Филиппа II, - все перестали понимать, куда и зачем они идут. Дарий разгромлен, Палестина и Египет также под жесткой рукой ближайших сподвижников правителя. Чего еще надо? Индия? Ну, дошли. Дальше-то что?
Александр все понял. Но затаил мысль о наказании непокорных подданных. Хотите домой? Ладно! Направляемые волей повелителя греческие войска двинулись обратно, на запад, напрямую в родные края, минуя плодородные, уже покоренные земли, засушливые пустыни и полупустыни, жалкие стойбища воинственных и гордых кочевников. Пусть боги сами покарают предателей и трусов. Обратно дойдут только достойные. Такое решение принял Александр Великий, царь Македонский.
Высохший до твердости камня такыр отозвался сухим стуком башмаков. Воины воспряли духом - по уверениям проводника, за высохшим глиняным полем ожидался источник воды, а через два дня пути они выйдут к большой реке, на плодородные земли Вавилона. Передовой отряд пехоты ускорил шаг, как вдруг возле пешей колонны закружился пыльный смерч. Серый столб пыли с перламутровым отливом взметнулся к небу и осыпался с сухим шелестом. Глазам насторожившихся воинов предстало странное существо. Маленького роста, в однотонном матерчатом халате, с длинным уродливым носом, оно казалось пародией, насмешкой над человеком. В руке карлик сжимал белую палку, похожую на короткий костяной жезл.
- Колдун! - раздался испуганный возглас седого десятника из первой шеренги.
Прошедшие полмира воины не оплошали. Свистнула праща, и странный предмет вылетел из руки карлика. Тренькнули тетивы боевых луков, и ярко-красное оперение расцвело диковинными цветками в груди очутившегося на пути отряда колдуна.
Два копьеносца неспешно подбежали к распростертому телу. Пока один из них бдительно оглядывался по сторонам, другой ткнул наконечником копья в живот карлика и, удовлетворенный увиденным, крикнул:
- Мертв.
Командир отряда махнул рукой, подзывая воинов, а отряд, не обращая внимания на простертое на земле тело, продолжил движение. Солдаты спешили домой, и какой-то местный то ли колдун, то ли демон не стоил того, чтобы делать задержку на этом пути. О том, что путь к родной Элладе лежал чуть севернее, еще никто не знал.
Ночью со стороны ушедшего на запад войска к присыпанному пылью телу странного карлика подскакали два всадника. Слух об убитом демоне дошел до Александра. Великий царь-завоеватель послал соглядатая осмотреть убитого. Вместе с ним увязался проводник из добровольцев - последователь индуизма, жаждавший лицезреть воплощение Ганеши, появившееся в этих забытых богами землях. Увиденное их не разочаровало.
При свете факела убитый карлик показался греку воплощением уродства, но темнокожий индус ужаснулся другому. Солдаты убили и бросили, как падаль, ожившее воплощение бога. У кого еще могут быть трехпалые приплюснутые руки, такая комплекция и, главное, хобот? Нос? Нет, длиною в два вытянутых пальца и с ноздрями на конце - это хобот. А что такое лежит рядом? Неужто волшебный жезл бога? Рука добровольца нащупала засунутый за пояс кинжал.
Обратно в лагерь никто не вернулся. Понятно - ночь, чужая страна. Все может случиться. Уже потом, после возвращения домой, в разговорах иногда упоминали странного уродца, а те немногие, кто вернулся на зеленые холмы Эллады, рассказывали о странном народе, живущем на краю Ойкумены.
Развалины древнего Баальбекского храма давно никого не привлекали. Наполовину занесенные песками колоннады сиротливо возвышались над пустынной местностью. Никто из местных жителей уже не помнил о великом городе, правившем окружающими землями. Остались лишь торчащие из песка обломки стен, колонны, обрушившиеся каменные блоки, легенды и сказания. И еще запрет на посещение полных зловещих чудес развалин. Много любопытных и охотников за сокровищами сгинуло в этих краях. Когда жаркий ветер с юга и юго-запада сделал окрестные земли непригодными для жизни, большинство обитателей покинули здешние места. Убогие поселения людей теперь находились в стороне от развалин некогда великого города.
Халиф Харун ар-Рашид поудобнее откинулся на мягкие подушки. Из-под натянутого рабами полога посмотрел на копошащихся среди развалин людей. В первый раз великий правитель халифата так далеко уехал от дома. Какой шайтан заставил его в спешке бросить все дела, когда война с неверными не за горами, и нестись в малом сопровождении охраны и нескольких десятков рабов в сердце пышущих зноем песков. А может, это знамение Аллаха? Не соврали под пытками палача заброшенные бурей к берегам халифата контрабандисты - древний город, полный чудес, сам являлся чудом света. Даже обломки его поражали своим великолепием.
- Осмелюсь отвлечь от мудрых размышлений, но в стороне от развалин мы нашли нечто непонятное, - голос Джабара, начальника охраны великого халифа, прозвучал несколько растерянно.
Харун ар-Рашид поощрительно кивнул головой. Джабар не отличался большими познаниями, но умел наблюдать, сопоставлять и делать правильные выводы. К тому же не одно поколение сородичей верного служаки являлись самыми преданными предкам халифа людьми. Поднятые из городских трущоб, приближенные к венценосной особе, они на протяжении веков служили роду Аббасидов. Не питая честолюбивых замыслов, не за страх, а за совесть. Джабар Резви вобрал в себя лучшие черты своих предков и не отделял своей жизни, своей судьбы от жизни и судьбы венценосного владыки. И он умел думать. Именно за это визирь ценил преданного до мозга костей воина.
- Я велел никому не трогать и никого не подпускать. Это нужно посмотреть самому, - преданно глядя на халифа, промолвил Джабар.
Великий халиф со вздохом приподнялся и спустил ноги с мягкого ложа, которое за все время путешествия он покидал считаные разы. Идти по пышущему жаром песку желания не было, но именно поэтому Харун ар-Рашид и стал великим, что умел слушать и никогда не поддавался слабостям. Просто образ изнеженного правителя очень подходил для внимательного наблюдения за всеми, с кем приходилось коротать время в этом непонятном походе.
Каменная плита прикрывала спуск в подземную усыпальницу. Халиф недоверчиво посмотрел на Джабара, но верный охранник заверил, что свод крепок. Сложенная из камня комнатка находилась чуть в стороне от длинного и темного туннеля. Несколько шагов в ширину и столько же в длину. Посередине на плите лежал скелет маленького существа. То, что это останки не человека, ар-Рашиду стало ясно с первого взгляда. Охранник приподнял факел, осветив на стене изображение трехпалого существа с длинным хоботообразным носом.
- Порождение Иблиса! - выдохнул Харун.
- Еще здесь лежало вот это.
Джабар протянул правителю странную шкатулку. Древнее, явно дорогое дерево, покрытое витиеватыми узорами, не потускневшее серебро на застежках. Внезапно ар-Рашид ощутил какое-то почти неуловимое напряжение в затхлом воздухе подземелья. Нечто подобное уловил и верный Джабар. С шелестом вылетела из ножен сабля, и призывный рык начальника охраны уже готов был сорвался с уст, но халиф предупреждающе поднес палец к губам.
- Тихо. Железом с нечистью не справиться, - рассудительно произнес он. - Кто еще видел это?
- Те рабы, что здесь работали, и Надир-надсмотрщик.
- Где они?
- Ждут наверху, у входа.
- Когда я выйду наружу, приведи всех их сюда. Никто не должен знать об этой находке. Все, кто ее видел, должны умереть, и немедленно.
- Шкатулку оставить здесь?
- Нет. Ты возьмешь ее с собою и будешь хранить.
- Я? Зачем? - Джабар удивленно посмотрел на правителя.
- Во дворце такую вещь держать нельзя. Та мощь, что хранится в ней, может оказаться опасной для любого, у кого хватит глупости ею воспользоваться, а также для всех окружающих. Оставить ее здесь я также боюсь, вдруг она попадет в чужие руки и ею воспользуются наши враги.
- Но у меня… - Воин запнулся, затем преданно посмотрел на великого халифа и обреченно сказал: - Клянусь Аллахом, я сделаю все, что вы прикажете.
- Вот и хорошо. - Харун ар-Рашид поскучневшим взглядом окинул мрачные стены подземелья. - Теперь приступай. Напоминаю. Никто не должен унести отсюда знания о проклятой Аллахом шкатулке.
Ушедший в отставку телохранитель великого халифа поселился в столице. Щедро отсыпанные правителем деньги помогли ему открыть прибыльную торговлю, а высокое покровительство не позволило угаснуть роду Резви. По старой традиции старшего сына всегда называли Джабаром, и именно он становился единственным хранителем семейной реликвии - Баальбекской шкатулки, даром великого халифа Харуна ар-Рашида верному телохранителю.

Глава 1
КОЩЕЕВО ЗЕЛЬЕ

Тонкий хвост, усеянный загнутыми на концах шипами, хлестко ударил по ветвям над головой. Зеленые лоскутки листьев посыпались под ноги неподвижно замершему человеку. Через несколько мгновений серая морда размером чуть больше кулака выглянула из-за ствола. Черные бусинки глаз настороженно забегали по сторонам. Приплюснутые уши вывернулись вперед пушистыми трубочками. Свиноподобное круглое рыльце зашевелило широко расставленными ноздрями.
Окружающий лес застыл в неподвижности, лишь испуганные непонятным шумом сороки, встревожено треща, взмыли ввысь и, суетливо хлопая крыльями, скрылись за дальним ельником.
Настороженно втягивая воздух, тварь медленно переместилась на обитую от листьев ветку. Серое тело почти полностью свесилось с нее, когда послышался чуть слышный щелчок. Среагировать на чужой звук времени не оставалось, и арбалетный болт с легким чмоканьем вонзился в поросшую коротким мехом грудь животного. Смешно задергав когтистыми лапами, разбрызгивая синюю кровь, крысолак скатился на траву. Сверкнуло лезвие длинного охотничьего ножа, и уродливая зубастая голова отлетела от бьющегося в конвульсиях тела.
- Еще один.
Никита неспешно повернулся в сторону стрелка. Стас с деловым видом выцарапывал на прикладе арбалета очередную метку.
- Шестой за день. Такими темпами и за неделю не управимся. - Ращупов рассуждал вслух, но при этом искоса поглядывал на боярина - что скажет? Может, даст охоте отбой? Или опять продолжит нудные поиски пришлых тварей по заболоченным берегам лесных озер?
Нехитрые уловки деревенского участкового на Басанова не действовали. О том, что охота на прижившихся в местных лесах пришельцев пошла наперекосяк, ему стало понятно еще накануне. А точнее, к исходу второго дня. Ушлые прожорливые звери оказались слишком хитрыми и легко приспособились к местным условиям. Лихой «кавалерийский» наскок наспех сколоченной команды охотников не удался. Пришлое зверье рассеялось по округе, и выслеживание отдельных особей занимало все больше и больше времени, которого как раз катастрофически не хватало. Отправляясь на охоту, Никита заверил деда, что они справятся за несколько дней, максимум за неделю. Только тогда старый боярин дал добро на охоту. У старейшины рода имелись другие, более глобальные планы, и отсутствие даже части людей могло свести их на нет. Другое дело - время для осуществления этих планов еще не пришло, и пока можно заняться текущими делами. Одно из них - очистить прилегающие к Ламбушке леса от поселившихся там крысолаков.
Конечно, по дедову мнению, с ними можно и повременить. Однако внук придерживался другой точки зрения. К тому же младший Басанов считал себя одним из виновников нашествия прожорливых неземных тварей. За тот короткий срок, когда он стал реальным наследником деда в борьбе с закромешными чудовищами, Никита уяснил главное - всех чуждых людям и земному миру врагов нужно уничтожать.
Существа, случайно освобожденные им с помощью Кощунниковой книги, - как их назвал Гамаюн, крысолаки, - проделали неблизкий путь от питерской квартиры упыря-колдуна до заонежских лесов. Боярин понимал, что они слепо шли на зов старинной рукописи, которую увез в свое урочище Кощей. Чуть позже сам Басанов захоронил в подземном капище Заповедника вожделенную для попавших в земной мир существ древнюю книгу. Потеряв цель, крысолаки остановились и стали обживать район лесных озер в нескольких километрах от поселений людей. В короткие сроки твари из чужого мира сожрали или разогнали мелких зверей и, как этого и следовало ожидать, стали пробовать на зуб более крупную добычу. Первой такой попыткой стало нападение на хутор Филиппа, тихого отшельника, избравшего одиночество и подружившегося с различной лесной нечистью. Набег мелких, но наглых и зубастых тварей «чокнутый художник», как его прозвали жители Ламбушки, смог отразить только с помощью случайно оказавшегося в тех местах Басанова и его спутников.
Вернувшись в Ламбушку, Никита договорился с дедом, собрал добровольцев-охотников для полного истребления незваных гостей. И все поначалу шло гладко. Даже слишком гладко. За первые два дня охотничьи команды возвращались с обильной добычей. Потомственные лесовики, ведомые созванными Лесным Хозяином лешими, без труда уполовинили поголовье крысолаков, но затем как отрезало. Создавалось впечатление, что мерзкие твари резко поумнели и учли опыт каждой стычки с людьми, сумев поменять тактику поведения в лесу. Если до этого дня они, как обезумевшие, сбивались в большую стаю и пытались нападать на охотников, то, понеся огромные потери, начали действовать осмотрительно и старались избегать любых контактов с людьми. Теперь охотникам приходилось самим преследовать крысолаков, искать их норы или лежбища, но те чувствовали себя в густой северной тайге как у себя дома и почти всегда успевали скрыться из-под прицела. Так прошло несколько дней.
Часто перебирая сучками-ножками, в просвет между деревьями выкатился леший. Повернувшись к охотникам, лесное чудо издало скрежещущий звук и замахало корявыми конечностями.
- Смотри, Никита. Зовет нас, что ли?
Вопрос участкового повис в воздухе. Басанов уже вышел из укрытия и подходил к слуге Лесного Хозяина.
- Эй, ты куда? - запоздало выкрикнул Стас и побежал следом за боярином.
Глядя на подходящих людей, леший стрекотнул на высокой ноте, вытаращил круглые как плошки глаза, стал тыкать кривыми ручками в сторону темневшего в низине ельника.
- Что там, еще один? - спросил Никита, бросая настороженный взгляд в непроглядную густую зелень.
Вся лесная нечисть, посланная Кощеем на подмогу охотничьей команде, общалась только с внуком деревенского правителя, игнорируя остальных. Даже в присутствии посвященных в деревенские тайны людей лешие, оборотни, грозные Росомахи не утруждали себя человеческой речью и разговаривали на какой-то тарабарщине или просто на языке жестов.
Леший, выдавая стрекочущие трели и приплясывая от нетерпения, едва дождался людей и сразу же ринулся в темнеющий в низине ельник. Чтобы не отстать, пришлось бежать. Скорость, с какой передвигался лешачок, казалась невозможной для его неповоротливого на первый взгляд шишкастого тела и узловатых коротких ножек. Возле седой от лишайника раскидистой ели он остановился и, крутанувшись на месте, пропал с глаз.
- Вот это да! - восхитился Ращупов и завертел головой, стараясь определить, куда же делся шустрый проводник.
- Стой здесь и прикрой спину, - скомандовал Никита. Затем, скользнув взглядом по неподвижным деревьям и взяв арбалет на изготовку, шагнул меж хвойных пирамид.
Чувство опасности обострило все ощущения. Вон помята трава, а там надломлена ветка. Шелестя крыльями, в сторону метнулась стрекоза, всполошенно забилась среди ветвей мелкая лесная пичуга, откуда-то справа послышалось едва заметное дыхание затаившегося барсука. Из сумрачного елового островка пахнуло резким пряным запахом и еще чем-то очень знакомым, но память решительно отказывалась распознать источник странного аромата.
Чуть пригнувшись, Никита двинулся по усыпанной бурой хвоей земле. Интуиция вела его туда, откуда доносился будоражащий запах и веяло опасностью. Хотя красный леопард на левом плече, родовой знак боярского рода Басановых, даже не шевельнулся. Либо опасность плевая, либо знак слабый. Он вообще еще не проявлял себя ни разу. Никита как-то об этом особо не задумывался - пусть он не помогает, но ведь и не мешает. И он такой красивый, знак-хранитель боярина Басанова.
Никита замер. «О чем это я думаю? - мысленно удивился он. - Нашел время. Я ведь на охоте».
Волна пьянящего пряного аромата ударила в нос. Посторонние мысли мигом исчезли. Изломанная коряга перегородила и без того узкий промежуток среди часто растущих деревьев. Ее измочаленные корявые ветки валялись на пожухлой хвое и сочились дурманящей тягучей смолою. Такие же капли медленно стекали из надломов и царапин на самой коряге. Крупная дрожь изредка пробегала по темно-коричневой коре, как будто кто-то невидимый теребил ее.
Да это же кикимора! И кто ж ее так? Басанов в раздумье присел рядом с поверженной лесной нечистью. Было о чем задуматься. Уж если крысолаки взялись за уничтожение малого народца, то оставалось ждать только одних неприятностей. Чего-чего, а гибель подданных может сподвигнуть Лесного Хозяина на более решительные меры по очистке леса, а значит, это может задеть интересы ламбушан. Лес-то один.
Боковым зрением Никита уловил неясное движение в гуще еловых ветвей и машинально повернул готовый выпустить стрелу арбалет в сторону источника угрозы. Испуганный стрекот лешего показал, где враг, а где союзник.
- Выходи. - Имея опыт общения с различными видами нечисти, боярин знал, что большинство из них худо-бедно понимают язык людей. Если не на вербальном, то на эмоциональном уровне точно. Таким же образом они общались меж собою, слишком большое различие между некоторыми видами нечисти исключало возможность разумного контакта, но ведь все равно они друг друга понимали.
Шишковатое тело с неожиданной для несуразной комплекции ловкостью проскользнуло через чащобу и, не потревожив ни одной нависшей над самой землею ветки, возникло перед погибшей кикиморой. Круглые неподвижные глаза с тоскою глянули на человека. Густые капельки смолы слезами выступили под подобием прозрачных век.
- Я тебе соболезную. - Никита не представлял, что надо делать в подобных случаях, но, полагаясь на интуицию, сказал: - Если тебе нужна помощь, то объясни какая. Я ваших обычаев не знаю, но сделаю все, что нужно.
Леший торопливо заскрипел чешуйками и, стрекоча, стал собирать разбросанные по земле куски ветвей, когда-то составлявших единое целое с погибшей кикиморой. Басанов попытался ему помочь, но лесовик угрожающе заскрежетал, и человек молча остановился. Сложив все собранное на неподвижно лежащее тело, лешак поднатужился и подтащил образовавшуюся груду к стволу молодой ели. Человек с удивлением смотрел, как почти умершее тело кикиморы сливается с шершавой корой дерева, отломанные ветки-конечности врастают в ствол, а через несколько минут чуть увеличившаяся в размерах елка, качнув ветвями, замерла, совершенно неотличимая от остальных деревьев.
- Никита, ты где? - Голос Стаса донесся из-за спины.
Оторвав взгляд от последнего пристанища кикиморы, Басанов вылез из чащобы. Лешего нигде не было видно, лишь участковый, нетерпеливо переминаясь с ноги на ногу, всем своим видом выражал нетерпение.
- Все. Отбой в вооруженных силах. Возвращаемся. - Никита махнул рукой, но, уловив недоумение на лице Ращупова, добавил: - Сегодня в лесу делать нечего. Лешаки гулять будут. Лучше на хуторе отсидимся.
В качестве временной базы охотники выбрали хутор Филиппа. И место защищенное, и до озер недалеко. Сам хозяин отнесся к нежданным гостям с прохладцей, хотя внешне старался этого не показывать. Басанов понимал, что пять человек, вставших лагерем в логове отшельника, нарушат спокойное течение жизни отгородившегося от окружающего мира художника. Да и присутствие в хозяйском доме Айны может повлиять на взаимоотношения между людьми. Для сельчан встреча с вилией и парой полканов не оказалась уж очень неприятным сюрпризом, но все равно общение с теми, кого издревле считали врагами рода человеческого, вызывало некоторое отчуждение. Вид спокойно разгуливающей по двору прекрасной, почти обнаженной женщины, при этом все равно - нелюди, вызывала нездоровые разговоры среди людей. С каждым днем прибавляющие в размерах полканы, пусть прирученные человеком, пусть веселые и на первый взгляд ласковые и добродушные, энтузиазма деревенским охотникам также не добавляли.
Лесной Хозяин от щедрот своих призвал в помощь людям нескольких представителей малого народца, а точнее, двух бестолковых лешаков, злую, как мегера, Росомаху и парочку оборотней. Такое братство по оружию для коренных ламбушан показалось настолько противоестественным, что Басанову пришлось долго объяснять важность нынешней охоты и нормальных взаимоотношений с нелюдью.
Наслышанный о чокнутом художнике от деда и Веньки, который также принял участие в охотничьей экспедиции, Никита с интересом ознакомился с его картинами и бытом. И в первый же день определил линию поведения охотников. Они обустроились в монтажном вагончике, притулившемся среди хозяйственных построек во дворе, дабы не мешать хозяевам. Столоваться решили опять же во дворе, под широким навесом, но вместе с отшельником. Охотники не возражали. На их взгляд, и сам чокнутый художник казался ближе к лесной нечисти, чем некоторые представители малого народца. Когда же Филипп предложил помощь в охотничьих делах, ламбушане хором поблагодарили и, не сговариваясь, стали убеждать хуторянина заняться обустройством своего хозяйства на случай непредвиденных ситуаций.
Ночи потихоньку удлинялись. Поэтому для охоты за пришлыми тварями решили выходить на рассвете, стараясь вернуться задолго до наступления темноты. Кощеевы подданные каждое утро появлялись из цепляющегося за деревья тумана, и охотники делились на две команды. С каждой следовал один из леших и оборотней, непредсказуемая Росомаха блуждала по лесу в одиночестве, что, впрочем, не мешало ей при необходимости присоединиться к одной из групп. Так шло, пока крысолаки не изменили свое поведение. Теперь оборотни стали охотиться отдельно от людей, и, хотя эффективность их борьбы с тварями оказалась намного выше, чем у охотников-ламбушан, Басанов продолжал прочесывать окрестности лесных озер, но теперь уже несколькими группами по два человека или нелюдя.
Выходя на опушку перед хутором, Никита невольно остановился. Шедший сзади Стас удивленно присвистнул. Перед запертыми воротами стояла навороченная иномарка, и несколько человек с деловым видом пытались раскачать тяжелые створки. Их негромкие голоса с опушки разобрать было трудно.
Первым сориентировался участковый.
- Ты, Никита, понаблюдай отсюда - Ращупов показал на густой кустарник, отделявший лес от открытого пространства. - Я как представитель власти попробую разобраться, а ты подстрахуй с тыла. Мало ли что…
Басанов согласно кивнул и, стараясь казаться незаметным, прокрался к указанному месту. В последний момент ему в голову пришла здравая мысль, и он достал из потайного кармана ультразвуковой свисток. Затем прислушался к окружающему лесу и дунул изо всех сил. В том, что кто-нибудь из оборотней услышит недоступный для человеческого уха сигнал, он не сомневался. Еще перед выходом на охоту Рудольф, вручая боярину замысловатый на первый взгляд свисток, заметил, что в лесу эта штуковина действует лучше любого сигнального средства.
По-видимому, кроме оборотней способностями улавливать такие сигналы владели и полканы, и вилия, и, самое поганое, как минимум двое из приехавших на машине. Две коротко стриженные головы одновременно повернулись в сторону леса и уставились не на Стаса, который, не скрываясь, смело шел к воротам, а именно на кусты, где схоронился боярин. Почти сразу из-за забора всполошенно залаяла собака, закашляли полканы, а с другой стороны двора мелькнула пестрая шкура гигантской рыси.
Минутой позднее внимание приехавших людей полностью переключилось на участкового. Ращупов, как и подобает единственному в этой глуши, а значит, и наиглавнейшему представителю власти, повелительно поднял руку и подошел к машине. Никита видел, как он вежливо поздоровался с приезжими и, представившись, поинтересовался целью их визита. После короткого разговора и проверки документов нежданные визитеры столпились возле Стаса. Участковый, совершенно не стесняясь угрожающих взглядов, стал громким голосом перечислять противоправные действия, которые, по его мнению, совершили присутствующие. Монолог милиционера затягивался. Молодой боярин даже издали заметил, как недовольно кривятся незваные гости. Не дождавшись приглашения, он показался из укрытия и, небрежно закинув арбалет за спину, приблизился к машине.
Вблизи приезжие выглядели обычными бандитами. Короткие стрижки, отъевшиеся физиономии, наглые взгляды, стандартный кожаный, спортивного стиля прикид и развязное, на публику, поведение. Казалось, они копировали блатарей, но феня получалась какой-то корявой и слишком манерной, больше напоминавшей киношную пародию на крутых уголовников. По спокойному поведению участкового Никита понял, что тот знает большинство из них. Несмотря на численное превосходство пришлых, Ращупов вел себя уверенно.
- Итак, вы утверждаете, что приехали на хутор для решения коммерческих вопросов. - В голосе милиционера звучали ирония и некое презрение к мелким рэкетирам. - А также по поручению определенного лица собирались сделать заказ на оформление витрин офиса одной из коммерческих фирм?
Приезжие молчали, лишь один из них, вероятно лидер, утвердительно кивнул головою.
- Теперь, я надеюсь, мне кто-нибудь объяснит, почему без согласия хозяев вы пытались проникнуть внутрь частной территории? Вопрос ясен? - Участковый повысил голос.
- Ты, начальник, на нас туфту не гони. Мы никуда не заходили, а просто постучали в ворота, хозяина позвать. - Заплывшее жиром лицо главного «братка» изобразило негодование, но Никита заметил, что его маленькие свиные глазки забегали из стороны в сторону. - Мы люди законопослушные. У нас все по понятиям. И ничего такого у нас против художника нет. Да и представь, мы перлись сюда за полета километров по бездорожью, а теперь вертаться, так и не побазарив с хозяином этой халупы? Уж если нет его дома, то мы его и здесь, на улице, подождем. Ведь таким образом мы закон не нарушаем?
- Не нарушаете, - вынужденно констатировал Стас. - Но я вас предупреждаю об ответственности за противоправные действия.
- Вот и договорились. - Бандюган радостно блеснул золотой фиксой и скомандовал своим подручным: - Отдыхаем, братаны.
Делая вид, что кроме них здесь никого нет, братаны разлеглись на траве и дружно задымили сигаретами. Старший же демонстративно хлопнул дверкой машины и развалился на сиденье, при этом пробормотав в никуда:
- До свидания, участковый. У нас пикник, а у вас свои дела. Вместе они не складываются.
Никита вопросительно посмотрел на Стаса. Ситуация ему абсолютно не нравилась, но в настоящий момент превосходство не на их стороне. На то, что местные бандиты соберутся и уедут, рассчитывать было глупо. Во двор к Филиппу заходить он не рисковал, а вдруг следом ворвутся и незваные гости? Уходить якобы по своим делам? Но стоит лишь им скрыться за опушкой леса, как эти приблатненные кабаны попробуют еще раз проникнуть за ограду или по-простому протаранить ворота, а этого позволить нельзя ни в каком случае.
- Пошли посмотрим, кто дома есть. - Участковый подтолкнул Басанова к воротам. - Надо бы с хозяином поговорить.
Лежащие на траве бандиты на громко произнесенные слова милиционера, казалось, не обратили внимания, но Никита заметил, как старший из них пристально взглянул на Ращупова.
Вопреки опасениям, никто даже не шевельнулся, когда калитка, скрипнув, приоткрылась, пропуская ламбушан во двор.

1 Следующая страница


Гиперборейский Ключ 2

Филипп торопливо запер щеколду и, пряча виноватый взгляд, прошептал:
- Принесла нелегкая. Как все не вовремя.
- Так ты объясни, что здесь происходит, - спросил Басанов. - Какого хрена эти отморозки к тебе заявились?
- Хотят мои картины забрать. Они уже раз приезжали, предлагали деньги. По тысяче баксов за каждый холст. Я отказал. Тогда они просто сделали так называемый заказ. Я пишу четыре картины определенной тематики и размеров к установленному ими, сроку. Если выполню, то оставят меня в покое, если нет, то меня, по их словам, ожидает множество неприятностей личного порядка. Я бы им и просто так нарисовал, но…
Художник настороженно посмотрел на Стаса. Басанов понял и успокоил его:
- При нем можно.
- Мне нельзя продавать или даже дарить свои картины. Аким Афанасьевич настрого запретил. Ну, после того случая с Вениамином.
- Ты хочешь сказать, что не рисуешь вообще? - удивился Никита. - Даже для себя?
- Почему? Малюю потихоньку.
- Так в чем проблема? - вмешался Стас. - Я что-то не пойму. Не хочешь продавать - не продавай, или ты пообещал что-то?
- Да нет. У меня есть что продать или выставить. Из старого. Но здесь… - Лицо художника приняло брезгливое выражение. - Они хотят определенный сюжет… Я для него термина не подберу. Сюрреализм, чертовщина или бред наркомана. Все очень напоминает росписи для черной мессы. Плюс четко обозначенные условия: стиль, краски, размеры полотен, конкретное размещение символов, очень напоминающих каббалистические знаки… Я еще не выжил из ума, чтобы рисовать такое. Потом не отмыться будет. Гигантская рысь в бесшумном прыжке перелетела через забор и тотчас скрылась в доме. Через окно послышался шум, и оба полкана, боязливо поджимая куцые хвосты, выскочили во двор. Один из них короткими ручками прижимал к груди краюху хлеба. Виновато зыркнув на замолкшего хозяина, он прошмыгнул в сараюшку с сеном, следом опрометью кинулся другой. Раздались сопение и чавканье. Из будки высунулась собачья морда, раздался короткий, но грозный рык, и на сеновале наступила тишина.
- Да чего мы здесь стоим? - спохватился хозяин хутора. - Пошли в дом, там и поговорим.
- Погоди. Сначала с этими любителями искусства разберемся.
Никита осторожно выглянул за калитку. Бандиты, столпившись у машины, вглядывались в опушку леса. На легкий скрип дверных петель они не обратили никакого внимания. Их занимало более интересное зрелище.
По дороге, ведущей из леса на хутор, возвращались остальные охотники. Чуть впереди чинно шествовали Рудольф и Мелисса. Оборотни, одетые в привычные кожаные шорты и короткие жилеты, не обращая никакого внимания на стоящий автомобиль и замерших возле него живыми статуями людей, неторопливо прошли до калитки, увлеченно беседуя вполголоса. Следом, отпуская шутки по поводу прошедшей охоты, прошли охотники. Все они игнорировали незваных гостей, как будто тех не существовало вообще.
Когда оборотни и охотники зашли за ограду хутора, Басанов в сопровождении участкового подошел к растерянным браткам.
- У вас тут что, большая деревенская тусовка? - Старший из бандитов напряженно улыбнулся и полез в машину, как это уже сделали его товарищи. - Тогда мы поехали.
- Постой, разговор есть. - Никита придержал его за рукав. - Отойдем в сторонку и объяснимся.
Широкая физиономия местного Капоне изобразила глубокий мыслительный процесс, но отходить от машины он не собирался. Братки с напряженным интересом смотрели на потуги своего шефа. Наконец он решился и, стараясь выдержать независимый и грозный вид, приблизился к Басанову и Ращупову.
- Значит так, гражданин Мяккоев Тойво Иванович, - сразу взял быка за рога участковый. - Мой вам совет: уезжайте отсюда как можно быстрее и больше никогда не возвращайтесь. Если же вас увидят на территории моего участка или, упаси боже, что-нибудь произойдет с проживающими на этом хуторе людьми, я вам со всей ответственностью заявляю: все то дерьмо, что накопилось за последний год в райотделе и ищет своего хозяина, повешу на вас. А там лет на шесть строгого режима как минимум. И ни один толковый адвокат не рискнет оспаривать эти сроки. Уяснили?
Лицо Стаса чуть заострилось, серые глаза жестко смотрели на собеседника, а рот кривился, выговаривая фразы. Никита впервые видел Ращупова за работой и в душе порадовался за то, что у них такой грозный участковый. Опешивший горожанин сперва тупо уставился на представителя местной власти, переваривая услышанное, но затем взял себя в руки, хотя Никита заметил, что это далось ему со значительным усилием.
- Послушай, как там тебя, старший лейтенант или еще кто, запретить ездить, где я хочу, ты не имеешь права. За твоего долбаного художника отвечать ни я, ни кто-либо из братвы не станем. Так что телегу на меня не кати. Мы сейчас уедем, но хочу тебя предупредить: к этому лоху, что прячется за забором и за вашими спинами, гости все равно приедут. Не сможет он все время отсиживаться в лесу, когда-нибудь все равно вылезет - хлеба купить или в аптеку наведаться. Уж очень серьезные люди к нему претензии имеют. А им ваши деревенские потуги по барабану. Не таких крутых ментов с потрохами хавали.
- Кто? - насторожился Басанов.
- А это, пацан, не твое дело. Не лезь в наши разборки. - Бандит покровительственно улыбнулся в лицо боярину. - Но если хочешь, я привет от тебя передам кому надо. Глядишь, и у тебя в городе трудности начнутся.
- Вот это ты зря. - Никита ощутил, как холодная злость начала наполнять грудь. - Я хозяин этих земель, и без моего слова никто отсюда не уедет. Не веришь, так попробуй. Но помни о том, что тебе сказал участковый. И передай привет своим покровителям. Если сможешь.
На этих словах он круто развернулся и направился к калитке. За ним молча пошел Стас. Бандит озлобленно и неразборчиво крикнул что-то вслед, но, поняв, что его не слышат, сел в машину, громко хлопнув дверью. Взревев двигателем, иномарка рванула по дороге, ведущей в сторону леса.
Охотники обступили вернувшихся во двор Никиту и Стаса. Сразу же посыпались вопросы о незваных гостях. Басанов, перемигнувшись с оборотнем и ободряюще улыбнувшись растерянному художнику, заметил вслух:
- Ребятки адресом ошиблись А если еще раз подъедут, то это уже их трудности. Я думаю, что они нас больше не побеспокоят. Во всяком случае, в течение нескольких дней. Или я не прав? Скажи, Рудольф.
Оборотень понимающе оскалился.
Мощный двигатель без труда выносил машину на крутые подъемы. Надежная подвеска гасила неровности лесной дороги, и езда через ламбушские чащобы представлялась делом несложным. Тойво Мяккоев все без всякого раздражения глядел в окно. На том, что дело не сладилось, он не зацикливался и, представив, как соберет всю местную братву для показательного наказания неуступчивого хуторянина, окончательно успокоился. В то, что неведомый ему благодетель, давший заказ на придурковатого художника, из-за нынешней неудачи станет серьезно напрягать, он не верил - слишком сильно заинтересован этот крутой перец в мазне деревенского самоучки. Если бы не охотники и та странная парочка то ли гостей хуторянина, то ли отдыхающих, с проклятым художником разобрались бы на месте, и даже мент с молодым деревенским паханом не смогли бы им помешать. Тойво чувствовал за собой силу, несопоставимую с этими мелкими деятелями районного масштаба, и причастность к ней наполняла его сердце уверенностью.
Длинный летний день незаметно клонился к вечеру. Было еще совсем светло, но часы, вмонтированные в приборный щиток, говорили о том, что им давно бы пора выехать на междугородную трассу и подъезжать к райцентру. Первым забеспокоился водитель. Притормозив на очередном повороте, он остановил автомобиль и растерянно посмотрел на очнувшегося от нехитрых бандитских размышлений Тойво.
- Слышишь, шеф, по-моему, мы по кругу ездим. Я помню это сломанное дерево, мы его уже проезжали раза два, но ведь ни одной развилки не было, гадом буду.
- Да ну? - Старший бандит с иронией посмотрел на смущенного водителя и четко определил позицию. - Разворачивай свою колымагу и ищи нужный поворот. Если до темноты не приедем домой, то я тебя на бабки поставлю. Каждый просроченный час - сто баксов. Усек?
Машина взревела мотором и, пройдя юзом по обочине, развернулась на узкой дороге, сбив при этом несколько молодых деревцов. Глубокие беззрачковые глаза с ненавистью посмотрели ей вслед. Спустя пару часов машина подкатила на то же место, только с другой стороны.
Водитель остановил двигатель и обреченно посмотрел на сидящего рядом Тойво. Бандит громко выругался и вылез из автомобиля. Следом, сдержанно переговариваясь, выползли остальные братки. Оглядываясь по сторонам, они разошлись по обочине и деловито запыхтели сигаретами. Это у них всегда получалось лучше всего. Единственным, кто за всю поездку ни разу не закурил, был представитель таинственного заказчика. Он вообще просто присутствовал. Не вступал в разговоры, не участвовал в разборках. Тойво посмотрел на его бесстрастное лицо, прикрытое большими солнцезащитными очками. Он чувствовал, что этот непонятный, а значит, опасный человек может усложнить отношения с теми, кто подписал бригаду на казавшееся несложным дело.
- Петро, а где карта, что нам заказчик подогнал? - Мяккоев сам удивился простому решению возникшей проблемы. - Сейчас сориентируемся на местности и двинем в нужную сторону.
- Без толку. - Представитель заказчика, до этого не произнесший за всю поездку ни слова, повернулся к Тойво и уточнил: - Карта-то - двухсотка, а это значит, что в одном сантиметре два километра умещается. Кругом сплошной лес, и кроме дорог, рек, населенных пунктов, никаких явных ориентиров нет. В лесу их просто не разглядеть, а что касаемо дороги, то сами убедились. Если бы мы смогли определиться по своему местоположению, то еще можно что-либо сделать, но в данной ситуации бесполезно. До утра нам не выбраться. Может, леший водит или еще какая-нибудь мразь. Обождать надо.
- Ты что, серьезно? - озаботился Мяккоев. - Сейчас потихоньку обратно по своим следам пойдем и вернемся к этому долбаному хутору. А там наверняка связь какая-нибудь имеется. Я антенну за забором разглядел.
- Ты уже обратно разворачивался. И куда приехали? То-то же. Говорю же вам, леший нас водит. Не скалься. На хуторе том тоже странностей много. Парочка, что в пляжных костюмах по лесу гуляла, еще те штучки. Оборотни они. И я б не хотел на ночь глядя оказаться с ними по соседству. Да и из-за забора звуки интересные раздавались. Такое я слышал только раз в жизни, и очень давно, но до сих пор неприятные ощущения помню. Если это те твари, о ком я думаю, то вообще надо сматываться быстро и далеко. Лучше здесь заночевать, а не на хуторе. Глядишь, в машине отсидимся.
Прислушивавшийся к разговору водитель удрученно хмыкнул и пробормотал про себя:
- Здешние места всегда считались погаными. Целая деревня колдунов у озера стоит. Из города редко кто сюда ездит.
- А почему ты об этом раньше не говорил? - зло спросил Тойво.
- Я пытался, и не раз. Да ведь никто и слушать меня не хотел. Вы ж там в городе - крутые, пальцы веером, ствол в кармане, баксы на пластиковой карте. Понтов выше крыши…
- Ты, деревня, не заговаривайся. - Бандит улыбнулся, но улыбка вышла кривой и неприятной. - Все вы, колхозники тупорылые, живете в прошлом веке и наверняка верите в направляющую силу компартии или в загробную жизнь.
- Вы не правы, Тойво Иванович, это ваше мироощущение бесконечно далеко от действительности. - Представитель заказчика снял солнцезащитные очки, вертикальные, во весь глаз зрачки пересекали ярко-розовые белки. - Поверьте мне, в мире много еще странного и необъяснимого. Не надо навязывать другим свое малограмотное и неразумное мировоззрение.
Представитель снова неторопливо надел очки и грустно улыбнулся бледными губами, обнажив два длинных тонких клыка. Затем окинул взглядом оцепеневшего бандита, повернулся к истово крестящемуся водителю и добавил:
- Я вас покину. У меня, к сожалению, не так уж много времени до встречи с шефом. А вам мой совет: не дергайтесь до рассвета, не зря говорят - утро вечера мудренее. И не надо делать никаких глупостей. В этом лесу хозяева не вы.
Приложив два пальца к виску, шутливо обозначая отдание воинской чести, представитель с разворота нырнул в придорожные кусты. Еще не обретший голос бандит, бешено вращая глазами, метнулся следом, выхватывая на ходу пистолет, но за узкой полоской кустарника никого не увидел.
- Зараза! - наконец прорвало его. - Кто скажет, куда эта дрянь делась? Порву гада! На портянки распластаю! Все ко мне! Найдите этого поганца! У-у, сволочь! Ищите сучонка этого красноглазого.
Солнце зацепилось за горизонт, удлинившиеся тени начали потихоньку густеть. Ближе к вечеру обнаглели комары и с отвратительным звоном пикировали на людей. Поиски красноглазого представителя заказчика результатов не дали. Тот как сквозь землю провалился. Не дождавшись дальнейших распоряжений от впавшего в задумчивое состояние босса, остальные бандиты собрали кучу валежника для костра. Ночевать в лесу не хотелось никому, но деваться некуда. С унылым видом все расселись возле машины и с тоской смотрели в темнеющий лес. Гнусное настроение усугублял водитель, рассказывавший различные фантастические истории из местной жизни. Слушавшие его братки недоверчиво похихикивали, но исподволь с опаской поглядывали по сторонам. Постепенно пришел в себя и Тойво. Стараясь укрепить пошатнувшийся авторитет, он активно включился в подготовку к ночевке и вскоре стал опять напоминать наглого рэкетира, умеющего «без проблем» потрошить безответных торговцев. Однако в его поведении все равно чувствовалась некоторая растерянность, переходящая в раздражение.
Ночь навалилась на импровизированный лагерь почти сразу. Только что было еще светло и спокойно, а тут тьма заполнила окружающий лес, упруго огибая большой костер на обочине дороги. Рассевшиеся у огня люди настороженно оглядывались по сторонам, но на расстоянии больше двух-трех метров было ничего не разглядеть. В утверждение водителя, что среди них находился настоящий вампир, вначале никто не поверил. Молчаливый представитель заказчика не увязывался с теми киношными монстрами, заполонившими кино- и телеэкраны. Да только его неестественное поведение и последующее исчезновение вкупе со сложившейся ситуацией навевали нездоровые мысли.
Отблески костра играли на лакированной обшивке автомобиля и лицах сидящих вокруг огня людей. Потрескивание угольков, мерный шелест листвы навевали сон, но спать никто не мог. Слишком много странного и малообъяснимого произошло минувшим днем. Безрезультатная поездка на отдаленный хутор, блуждание по лесным дорогам, а самое главное - странная личность представителя заказчика. Его отсутствие не тревожило, наоборот, радовало. Черт с ним, с заказчиком, зато жутковатого типа рядом нет. И что же за гад этот представитель? Может, в самом деле вампир? Или мутант какой? От таких мыслей голова шла кругом. Рассказывавшего местные страшилки водителя в конце концов отправили спать в машину, чтобы не смущал, но неспешный разговор о различных чудесах продолжался еще какое-то время, пока наконец не иссяк.
- Слышь, пацаны, - нарушил тишину один из братков, - а Руль-то, интересно, сам все понапридумывал или в самом деле за его базаром что-то есть?
- Да брехня это, - лениво ковыряя спичкой в зубах, ответил самый мордатый из них, по прозвищу Пачка.
- Конечно, брехня, - подтвердил скрипучий голос из-за машины.
- Это кто там? - подскочил от неожиданности Пачка.
- Да нет там никого. - Тонкий голосок донесся из чернеющего кустарника на другом краю дороги.
- Никого… никого… никого… - зазвучало эхом на разные лады со всех сторон.
Выхваченные пистолеты уставились в темноту, но к дороге никто не выходил.
- Со света уйти! К машине! - выкрикнул Тойво первое, что пришло ему в голову - И не стрелять.
Братки, настороженно зыркая по сторонам, ломанулись к стоящей надежной крепостью машине. В это же время Мяккоев схватил большой пук хвороста и бросил его в костер. Взметнувшееся пламя озарило все вокруг.
- Видите, никого нет.
- Нет… нет… нет… нет… - ответом на слова Тойво завыло из придорожных кустов.
Хлесткий выстрел разорвал ночную тишину, У Пачки не выдержали нервы. Выкрикивая матерные угрозы, бандит разрядил пистолет, как ему показалось, в шевелящийся темный клубок. Следом загрохотали остальные стволы. Проснувшийся от стрельбы водитель испуганно выкатился из салона и заполз под днище машины. Стараясь забиться как можно дальше от случайных пуль подельников, он ужом проскользнул в заросший густой травою кювет я облегченно приоткрыл глаза. Испуганный крик застыл в горле, так и не вырвавшись на волю. Безобразная мерзкая рожа щерилась безгубым ртом на расстоянии вытянутой руки. Желтые огоньки шевелились в бездонных глазницах. Не помня себя от ужаса, водитель бросился в кажущуюся спасительной чащобу и, не останавливаясь, припустил изо всех сил куда глаза глядят. Изредка пули пролетали рядом, с характерным звуком впиваясь в деревья, сшибая ветки и листву, но испуганный человек не обращал внимания на такую «мелочь». Увиденная рожа казалась во много раз опаснее и страшнее.
- Не стрелять! - завопил во всю глотку Тойво. - Не стрелять, придурки лагерные!
Но на его вопли никто не реагировал. Шум бегущего за дорогой по лесу неизвестного увлек всех в качестве реальной цели. Лишь израсходовав патроны, братки утихомирились.
Наступившая тишина окружила казавшийся островком безопасности костер. Бандиты непроизвольно подтянулись к освещенному месту, кто-то шарил в карманах в поисках оставшихся патронов, кто-то опасливо вглядывался в ночной лес и сжимал в руках ставшее бесполезным оружие.
- Вот дебилы. Какого черта стрельбу открыли? - Тойво со злостью опустил кулак на капот машины. - И как теперь стрелять будете? Из пальца?
- Зато отогнали, - без всякого огорчения бодро ответил Пачка.
- Кого?
- Да упырей поганых. Я сам слышал, как они от нас в лес ломились. Может, даже и завалили кого, но в темноту я сейчас не сунусь. Утром посмотрим. Ничего, шеф, до рассвета дотянем.
- Ты дурак или кроме своего носа ничего не видишь? - Тойво с раздражением посмотрел на подельников. - Да что с вас взять, вы только убогих бабок по рынкам гонять можете да пьяных втихаря обирать. До утра еще часа три-четыре куковать, не меньше, а патроны-то тю-тю. Так. Костер перетаскиваем поближе к машине, отсюда ни на шаг и не орать. Даже если что увидишь или услышишь. Кстати, а где наш водила?
- Здесь я, здесь, - послышался из-под машины сдавленный голос. - Что там у вас случилось?
- Все нормально. Ползи сюда - целее будешь.
- Если бы, - скрипнул тот же голос и противно хихикнул.
- Всем - тихо!
Выхватив из костра горящую ветку, Мяккоев подскочил к машине и сунул импровизированный факел между колес. Огонь осветил пустое пространство под днищем.
- Что за шутки? Эй, Руль, ты где? - с тоской позвал Тойво, понимая, что они остались без водителя.
На крики и призывы из леса никто не откликнулся, и, лишь убедившись в бесполезности таких попыток, люди притихли.
- Куда же он делся? - Чернявый браток, по прозвищу Бусурман, понизил голос до шепота.
- Сбежал, трус поганый. Стрельбу услышал и слинял. Да и черт с ним, искать не станем. Если случайно не подстрелили, то либо сам придет, либо без него уедем, - раздраженно ответил Пачка. - Глядишь, через неделю до дома дотопает. Он же местный. А нам, городским, только на колесах отсюда выбраться можно. Машина-то здесь. Главное - сами целы.
Костер почти прогорел, когда один из братков, выбрав корягу потолще, бросил ее в огонь. Упав на яркие угли, коряга громко взвизгнула и, раскидывая тлеющие головешки, часто перебирая дымящимися отростками, шустро поползла к лесу.
- Ах ты, блин! - Подскочивший от неожиданности Бусурман растерянно посмотрел на остатки костра. Красно-оранжевые угольки, пятнами рассеянные по траве, быстро темнели и гасли. Ночная тьма приблизилась вплотную.
- Ты чё, идиот, очумел? - У Пачки от испуга отвисла челюсть. - Ты чё с костром сделал? Дурила!
- Она сама… - Содрогаемый крупной дрожью, Бусурман прижался спиной к машине. - Она сама. Палка, живая палка. Вон туда поползла.
Происходящее Тойво абсолютно не нравилось. Его прагматичный ум отказывался принимать как реальность то, он видел и слышал за последние несколько часов. В то же время отрицать случившееся он не мог. «Вижу, но не верю», - такой подход его не устраивал, но что делать в такой ситуации, Мяккоев не знал. Инстинкт подсказывал, что надо прятаться или бежать. Бежать некуда. Значит…
- Так, братва, все в машину, - решил он затаиться за кажущимися прочными стенами автомобиля. - Дверки заблокировать изнутри.
Пачка и Бусурман в мгновение ока оказались на заднем сиденье, Тойво занял место водителя. Желание отъехать подальше от этого жуткого места пересиливало обуявший их страх. Рука привычно скользнула к замку зажигания, но пальцы схватили пустоту.
- Вот паскуда, - негромко выругался бандит.
- Что случилось, босс? - Черноволосая голова Бусурмана склонилась над плечом Мяккоева.
- Ключи. Этот гад ключи унес.
- Ерунда. - успокоил Пачка. - Как рассветет, соединим напрямую. Там делов-то на пять минут.
- А сейчас?
- А сейчас я, как ежик в тумане, ни хрена не вижу. И к тому же надо наружу вылезать, кое-что под капотом переставить. А я не полезу. Если есть желающие, то - прошу.
В наступившей тишине Тойво демонстративно поднес часы к самым глазам:
- До рассвета чуть больше двух часов. Глядишь,выдюжим.
Куря сигарету за сигаретой, сидящие в машине люди не сомкнули глаз. Зловещий волчий вой, громкое гуканье и жадное чавканье, глумливый женский смех доносились то с одной, то с другой стороны. Чьи-то громкие шаги несколько раз слышались совсем рядом, но, сколько люди ни крутили головами, да так ничего не увидели. Пару раз Мяккоеву показалось, что прямо перед машиной стоит высокая обнаженная женщина и призывно машет руками, маня к себе. Но стоило ему хоть на миг отвлечься, как смутный силуэт исчезал во тьме. Что видели глазеющие по сторонам подельники, он не спрашивал, но приглушенные возгласы и ругань периодически доносились из-за спины.
Приближение утра придало сил. Уже можно было разглядеть ближайшие деревья, полоска неба на горизонте начала бледнеть. Надежда на благополучный исход радостно грела сердце бандита. Тойво потянулся, насколько позволял салон автомобиля, и собрался приоткрыть боковое окно, как со звонким шлепком на лобовое стекло перед ним упала громадная коричневая жаба. Таких он еще не видел. Она была размером с милицейскую фуражку, если не крупнее.
Жаба, медленно скользя брюхом, сползла на капот, оставляя за собою мокрый мутный след. Тотчас же еще одна такая же тварь, по размеру не уступающая первой, шмякнулась напротив пассажирского места. Мутная слизь растеклась по лобовому стеклу, делая передний обзор практически невозможным. Неуклюже перебирая короткими лапками и шоркая толстыми брюхами по гладкому капоту, невесть откуда взявшиеся земноводные развернулись и, подняв усеянные ядовитыми бородавками головы, уставились в замерших в салоне людей.
- Это что за гадость? - первым подал голос Пачка.
- Как что? - делано изумился пришедший в себя Бусурман. - Это ваши упыри и есть.
- Заглохни, плесень, - окрысился Пачка.
- Да я пошутил. Надо же настроение поднять, - изобразив глупое выражение лица, немедленно оправдался Бусурман.
- Тихо. Хавальники заткнули! - прикрикнул Мяккоев. Не хватало еще ссор на тонущем корабле. - Если хотите вернуться домой живыми и здоровыми, сидите тихо и не рыпайтесь.
Солнце еще не появилось, но вся окружающая местность просматривалась достаточно, чтобы можно было оценить обстановку снаружи. Не поворачиваясь к подельникам, Тойво шепотом приказал им сидеть и осторожно приоткрыл дверку. Утреннюю тишину наполняли шелест листьев, крики лесных птиц, жужжание насекомых и другие привычные звуки. Серо-голубое небо, клочья тумана, висящие на ветвях раскидистых деревьев, - все создавало ощущение спокойствия и безопасности… до того момента, пока он не оглянулся.
Здоровенный светло-серый волк стоял в нескольких метрах от автомобиля, в упор уставившись пронзительными желтыми глазами на замершего человека. Едва Тойво поднял ногу, чтобы шмыгнуть назад, в надежное, как ему казалось, нутро автомобиля, зверь угрожающе задрал верхнюю губу. Ослепительно сверкнули острые, с полпальца длиной клыки.
- Резких движений делать не рекомендуется, у хищника рефлексы на порядок быстрее, - послышался из-за спины спокойный мужской голос. - Да и ваша железка не такая уж надежная защита от хищных лап.
Медленно повернув голову и скосив взгляд назад, Мяккоев увидел высокого старика, одетого в черный фрак и старомодные галифе, заправленные в сапоги с загибающимися кверху носками и блестящими замысловатыми шпорами на пятках. Но больше его поразило то, что под фраком не имелось рубашки, а на голой шее был повязан яркий шелковый галстук, терявшийся в густых волосах на груди.
- Вы внимательно посмотрите, молодой человек,что может сотворить обычный лесной зверь, и делайте правильные выводы.
Странный старик щелкнул пальцами с неестественно длинными ногтями, и волк одним прыжком преодолел расстояние, отделявшее его от машины. Неуловимый взмах лапой - и на блестящем от росы багажнике образовались четыре рваные борозды. Желтые волчьи глаза с иронией - Тойво в этом мог поклясться на чем угодно - посмотрели на испуганного человека.
- Ваши друзья спят, как младенцы в колыбели, - вновь заговорил старик, - и проснутся позже. Так что у нас достаточно времени для беседы. О жизни, о смерти, о судьбе и еще много-много о чем. Да вы присаживайтесь, не стесняйтесь. Вон там кочка очень удобная. Ну, начнем, пожалуй, со знакомства. Меня зовут Генрих Карлович. А как вас величать?
Солнце уже стало опускаться к западу, когда немного очумевшие от долгого сна братки выползли из нагревшейся до невозможности машины. Их глазам предстал Тойво, с отрешенным видом сидящий на кочке возле обочины дороги. Раскачиваясь как маятник, он что-то бормотал тихим голосом и, казалось, не обращал внимания на кряхтящих подельников.
- Эй, босс, - позвал его Пачка, - когда домой тронемся?
Мяккоев рассеянно поднял голову, потер рукавом лицо, затем в его глазах промелькнуло понимание, и он ответил:
- Все. Ухожу на пенсию.
- Ты чё, братела? - изумился подельник, на его широкой физиономии возникло выражение испуга и брезгливости. - Из леса выбираться надо. Дома братва заждалась, да и козлов этих местных примерно наказать надо. Какая, к чертям собачьим, пенсия?
- Ближе к вечеру придет проводник и выведет. А пока будем ждать.
- Да что с тобой? Трогаться надо. Время идет.
- Посмотри назад.
Братки, как по команде, повернулись и онемели.
На другой стороне дороги, опираясь на кривую клюку, стояла страшная носатая старуха. Из безгубого, как бездонная щель, рта поблескивали длинные кривые клыки, из-под заросших седыми волосками надбровий оранжевыми огнями горели пронзительные глаза. Свободной рукой она гладила загривок огромного светло-серого волка, спокойно сидевшего возле ног. Еще один такой же волчара бесшумно выглянул из-за багажника машины, умные желтые глаза неотрывно следили за оцепеневшими людьми.
- Ты прав, босс. Ждем до вечера.
Парни оказались дисциплинированными. Они даже с места не сдвинулись, пока не подошло время уходить. - Рудольф, ослепительно улыбаясь, обнял за плечо Мелиссу. - Яга сама их отправила домой. Думаю, что дней за пять доберутся.
- А кто их повел?
- Да никто. Старуха им клубок дала. Сказала, идите за ним и не отставайте, а то вообще сгинете. И проводила радостной улыбкой. Ты же знаешь, как она умеет улыбаться. Будут быстро бежать - так не отстанут. Клубок приметный - ярко-желтый, даже ночью заметен будет.
- Ну что? Еще одна проблема, хоть временно, но решена. - Рассказ оборотня, несмотря на вроде бы веселое окончание, навевал определенные сомнения, и Никита предчувствовал, что это еще не конец истории. - Я уточняю - временно. Как бы эти отморозки ни напугались, все равно кто-нибудь приедет еще и еще раз. Слишком лакомым кусочком становится наш художник. Пока мы сможем его защищать, но проблему надо решать кардинально.
- Я думаю, что пока ее касаться не надо, проблемы этой, - вмешалась молчавшая до этого Мелисса. - Если Хозяин сам лично заинтересовался делами вашего художника, то он найдет выход. И еще. Он сам лично ждет тебя завтра в урочище, а этого рисовальщика - уже сегодня.
- Нет, завтра последний день охоты, - возразил Басанов. - Лешаки гнездо крысолаков нашли. А без меня, боюсь, не справятся.
- Ничего, справятся, там их осталось меньше десятка. Мелисса упрямо выпятила нижнюю челюсть. Лесной народ займется ими сам - кикимора еще не отомщена. О чужеродных тварях можно не думать, больше вреда они не принесут, а вот с Лесным Хозяином спорить не стоит. Ему лучше знать, что и как в лесу делается.
Посчитав аргументы исчерпанными, оборотни вежливо попрощались и, взявшись за руки, ушли. Никита недоуменно смотрел им вслед. Преждевременное окончание охоты, с одной стороны, радовало - все-таки уже надоело шастать по лесам и истреблять назойливых крысолаков, но, с другой стороны, дело не доведено до логического конца. Да и бесцеремонное напоминание о том, кто в лесу хозяин, вызывало легкое раздражение. И все-таки выбирать было не из чего. Придется отправлять ребят по домам, а самому спозаранок переться в замороченный лес.

Предыдущая страница 2 Следующая страница


3 Александр Самсонов

На этот раз до Кощеевой усадьбы Басанов добрался самостоятельно. Никто не помешал ему идти до самой поляны, где возвышался знакомый терем. Лесной Хозяин, встретив гостя, без каких-либо предисловий повел разговор о предстоящих делах, да так напористо, что Никита разозлился. Вдобавок свербила мысль о том, что, потеряв почти целый день на путь к Кощеевой усадьбе, он, соответственно, еще столько же времени потратит на обратную дорогу и в Ламбушке появится только ночью, а то и к утру. Однако, понимая в глубине души, что с Кощеем спорить без толку, а тем более у него дома, молодой боярин в конце концов взял себя в руки.
- Я не совсем понимаю, чего вы хотите, уважаемый Генрих Карлович, - Никита с легким раздражением смотрел на развалившегося в кресле Кощея. - Зачем вы затеяли всю эту заваруху в Питере, русальную неделю, экскурсию в Заповедник? С чего это вдруг такая тяга к роду человеческому? Или у вас возникли неодолимые проблемы, которые можно решить только человеческими руками? Пока, кроме геморроя на наши задницы, мы ничего не приобрели. Даже сейчас, когда до окончательного уничтожения тварей, которые, кстати, не без вашего участия заполонили наши леса, оставался один, от силы два дня, вы срываете нас и этим даете возможность маленьким монстрам опять расплодиться и еще лучше приспособиться к местным условиям. Не пойму я вашей логики.
- Моя логика в корне отличается от вашей. - Хищный оскал на лице Лесного Хозяина Никита понял как милую добродушную улыбку, а сам Кощей, поудобнее устраиваясь в мягком кресле, вытянул когтистые ноги под низкий столик и вполне доброжелательно продолжил: - Если отбросить глупые людские предубеждения и явное неприятие нашего существования, то все оказывается очень просто. Я живу здесь долго, тебе просто не представить, насколько долго. Эти земли вокруг Онеги сотни лет были моей вотчиной, моей жизнью. Потом приходите вы, человеки. Слабенькие существа, почти беспомощные, но в то же время с таким же инстинктом выживания, как и у остальных обитателей моих лесов, а может, и более сильным. Я редко вмешивался в ваши дела, но есть вещи, о которых могут знать только избранные. Да вы не морщитесь, молодой человек. Что там над нами: бог, судьба, какая-то высшая сила или еще что-нибудь - при жизни не известно никому. Но ведь что-то есть, неподвластное даже самому изощренному уму. Есть люди, обладающие парапсихологическими возможностями. И вы встречали их не раз. Есть окружающая нас природа. Есть самые разные явления, существа, философские и физические принципы, другие миры, до которых, оказывается, рукой подать, другая жизнь, о которой никто толком не знает. И еще есть Черные Камни. Вот такой клубок реальных, во всяком случае для нас с вами, явлений. Тех, кто прикоснулся к этому, я и называю избранными. Если покопаться в словарном запасе, то можно найти другую, более приемлемую формулировку, но нам и так понятно, о чем идет речь. Так что не берите в голову глупые сомнения. Я всегда говорил, что я не враг, во всяком случае вашему роду и вашим сельчанам. Просто у меня этические принципы другие. И не зацикливайтесь на этих крысах, которых вчера не добили. Эта проблема почти решена. Сейчас на первый план выходит другая, но главная проблема - Ключ. До конца месяца надо вернуть его на место. С ним, с Ключом, уйдут многие вопросы, которые последнее время беспокоили вас и ваши земли. Так что спокойно, без раздражения и обид обсудим предстоящие дела. Ведь вы составите мне компанию в предстоящем походе? Это будет интересное приключение, достойное настоящего мужчины. И в качестве комментария могу заметить, что ваш вояж в Заповедник по сравнению с предстоящим походом выглядит детской прогулкой.
Пространная речь Лесного Хозяина о значении Ключа в судьбах мира и намечаемом деле плавно полилась из клыкастых уст. Она продолжалась достаточно долго, и Басанов почувствовал, что засыпает. Веки наливались тяжестью. Складная речь собеседника воспринималась отдельными, не всегда понятными фрагментами.
В это время в комнату бочком протиснулась старая Яга. Ее руки крепко сжимали горшочек с дымящейся, резко пахнущей жидкостью. По ноздрям ударило чем-то будоражаще знакомым. Совсем недавно он слышал этот пряный запах, но где и когда, вспомнить не мог.
- А это тебе мой подарок. - По взмаху руки Лесного Хозяина старуха осторожно поставила горшочек на стол. - То, что наш разговор принял подобие спора идеологических соперников, ни в коем разе не меняет моего отношения ко всему роду Басановых и к любому представителю этой фамилии в частности. Я много объяснять не буду, но если, несмотря на все недоверие, ты примешь мой дар, то, поверь мне, тебе станет легче понять окружающий мир во всех его проявлениях, в том числе и в тех, которые вызывают естественные сомнения. Ведь половину жизни ты прожил вдали от родного дома, и посвящение, проведенное по родовому ритуалу, все равно не дало тебе полного понимания окружающей действительности и положенных будущему правителю Ламбушки умений. Так что принимай мой подарок без колебаний. Пей до дна. Никита потянулся к дымящемуся сосуду, но в последний миг рука дрогнула и замерла в считаных сантиметрах от горшочка. Басанов, подозрительно посмотрел на Кощея и спросил:
- Что это?
- Мед истины. - В глазах Лесного Хозяина заиграли веселые искры. Заговорщицки улыбаясь, он добавил: - Только вкусив его, ты сможешь отличать реальное от мнимого. И значит, сумеешь принимать правильные решения. Не бойся, я тебе зла не желаю.
Собравшись с духом, Никита поднял горшочек. На ощупь шероховатая поверхность казалась чуть теплой, пьянящий дурман ударил в нос. «Что же я делаю?» - мелькнула непрошеная мысль, но, стараясь не думать об этом, он выпил содержимое.
Теплая волна изнутри окатила все тело, перед глазами взметнулись сполохи оранжевого огня, сотни образов возникли в голове, а красный леопард, спящий на плече, ощутимо зашевелился. Никита расслабленно повалился на стул и, прикрыв веки, замер. Ему казалось, что окружающий мир исчез, душа воспарила ввысь и перед ним с высоты птичьего полета открылся замороченный лес. Не останавливаясь, он понесся еще выше и дальше. Уже вся планета лазурным голубым шаром кружилась под ногами. Стремительно приблизилась луна, ощерилась круглыми кратерами и так же быстро умчалась куда-то вниз. Яркие точки света пронзали Никиту насквозь, и, раскинув руки как большой парус, он воспарил еще выше, к звездам. Ощущение счастья и всемогущества пронзило всю его суть. Хотелось лететь все дальше и дальше, выше и выше, но через миг все исчезло. Им овладело тягучее чувство покоя.
С трудом разлепив веки, Басанов постарался сфокусировать зрение. Напротив со скучающим выражением сидел Лесной Хозяин. За его плечом с радостной клыкастой улыбкой пристроилась Яга. Осколки горшочка дымящимися черепками усеивали стол. В первый момент показалось, что тени от солнца падают в другую сторону, но тут послышался голос Кощея:
- Не буду спрашивать, что ты там увидел. Каждый видит свое. И ты никому не говори об этом. Иначе враг или просто глупое существо, или какая-нибудь сволочь смогут без спросу залезть в твою душу. Зато я теперь буду спокоен за тебя. Ты сможешь видеть то, что большинству недоступно, сумеешь защитить себя от любого колдовства, а главное, никто из малого народца не сможет, причинить тебе вреда.
- И все-таки, с чего это вдруг такой подарок? Мой век намного короче твоего, и силы, затраченные на создание такого напитка, могут быть несоизмеримы с отдачей. Такое могли позволить себе только те, кого люди считали богами или героями. - Понимание того, что он сейчас выпил, пришло к Никите само собой. Это даже немного испугало, но причины случившегося до конца все равно уловить не смог. - Не к тебе ли приходил за этим зельем Один? Так он заплатил высокую цену за это.
- Один, Один. Талантливый и крепкий парнишка. Он сам назначил цену и лишь потом понял, что заплатил слишком дорого. Он хотел стать выше всех. Править ярлами, конунгами… и даже создал свой мир - Асгард. С тобою же совсем другой расклад. Ты ничего не просил, я сам тебе дал. Сам. Тебе не нужна слава очередного божка местного разлива. Тебе необходимы уверенность в своих силах, умение их соизмерять и понимание того, что ты должен делать и делаешь. Я знаю, что ты не употребишь полученные возможности на удовлетворение личных похотей и амбиций. Ты не такой. Мед истины действует на глубинную суть конкретного человека. Твоя суть - это родовая служба бояр Басановых. А остальное? Остальное мелочи, которые отсеются сами по себе. Просто прими как данность то, что теперь ты стал сильнее и умнее. И все. Бессмертия нет, нет властных амбиций вселенского масштаба, нет зла на окружающий мир. Все очень просто. Родовая печать в виде того симпатичного зверька на плече не даст свершиться тому, чего нет. Поэтому я не беру с тебя платы. К тому же мы соседи, а к чему добрым соседям ссориться или обманывать друг друга?
Кощей усмехнулся и небрежным жестом смел горшечные осколки со стола. Шустро мелькнул веник. Яга торопливо метнулась за дверь, вынося полный совок черепков. Заметив удивленный взгляд человека, Лесной Хозяин невозмутимо пояснил:
- Чем быстрее эти черепки будут захоронены, тем лучше. Могут случиться неприятности, если какой-нибудь недруг завладеет ими, а так в течение часа пропитанные зельем осколки растворятся в земле. Поэтому стоит подождать, а пока я тебе кое-что расскажу, что ты должен как следует усвоить. Старуха посторожит захоронку, пока все не закончится. А теперь слушай…
Из рассказа Кощея, сначала занимательного, но неправдоподобного, затем скучного и еще более не правдоподобного, Никита усвоил следующее. Полученные способности сами по себе мало что дают, нужны долгие тренировки, но времени сейчас нет, а следовательно, Никита должен систематически заниматься медитацией и выполнять различные упражнения, чтобы довести определенные манипуляции до автоматизма. Последовавшие описания этих действий наводили дрему и совершенно не запоминались. Почти так же, как на занятиях у деда.
- Я надеюсь, что основное ты усвоил. - Голос Лесного Хозяина вырвал Никиту из наплывшего сна. - Каждую свободную минуту уделяй упражнениям, и тогда все будет хорошо. Я вижу, что желания учиться у тебя нет. Может, позже оно появится. Поэтому будь готов к тому, что полученные возможности могут проявляться хаотически и не тогда, когда они нужны реально. Позднее сам поймешь необходимость серьезной учебы. А теперь пора возвращаться домой. Твой дед решил собрать деревенский совет. Пришла пора покончить с проблемой Гиперборейского Ключа. Тебе необходимо быть там. Ступай, не медли - времени у тебя осталось не так уж и много.
Обняв за плечи, как непослушного ребенка, Кощей вывел его на тропу и подтолкнул в спину.
- До встречи.
Тут Никита уже окончательно пришел в себя. Он помотал головой, стряхивая остатки морока. Краем глаза заметил неподвижно сидящую возле вскопанной грядки Ягу. Встретился с сочувственным взглядом Кощея. Мельком посмотрел на часы, отметив, что скоро начнет темнеть. Приветливо махнул рукой и скорым шагом скрылся среди густых елей.
Тропинка свернула к озеру и запетляла среди заросших высокой травой кочек. Блестящая в солнечных лучах гладь воды застыла неподвижным стеклом. Одуревшие от дневной жары мошки неистово вились над мелкими лужицами. Летний день склонялся к вечеру, но до заката было еще далеко.
Увлеченный мыслями о нежданном - негаданном подарке Лесного Хозяина, Басанов и не заметил, как дошел до заболоченной излучины. Путь от Кощеевой усадьбы показался быстрым и коротким.
За легкой дымкой, стелющейся над водою, на противоположном берегу виднелась Ламбушка. Красивые разноцветные дома отражались в неподвижной озерной глади. Сказочное зрелище на миг заворожило молодого наследника рода, но мысли тут же вернулись к событиям нынешнего дня.
Интересно, как ко всему этому отнесется дед? Кощеево зелье наверняка дает не только особые способности и умения, но и еще что-то. И вообще столь пристальное внимание со стороны повелителя лесной нечисти начинало тревожить. Слова старого Акима о том, что Кощей ничего не делает просто так, занозой засели в голове. Не оказалась бы плата слишком высока…
Быть должником Никита не собирался, он не любил чувствовать себя зависимым от кого-либо. Все случившееся с ним за последние четыре месяца слилось в невероятный калейдоскоп событий, круто повернувших жизнь обычного питерского студента и затянувших его в круговерть приключений - и веселых, и грустных, и тревожных. Другого человека это могло повергнуть в шок, выбить из привычной жизненной колеи. Может, даже и «крыша съехала» бы, но только не у потомственного боярина рода Басановых, каковым являлся Никита. И все равно в душе неприятным холодком изредка ворочался страх. К нему прибавлялось предчувствие новых приключений, которых не хотелось, но которым, по всей видимости, конца не будет.
Громкий всплеск возле самого берега вывел его из задумчивости. Так, хлестнув сильным хвостом по поверхности, уходит на глубину громадный лещ. Никита бросил взгляд на озерную гладь, но она оставалась безмятежной. Странный запах коснулся его ноздрей, отогнав ассоциации с рыбалкой. Он уже знал - это был тонкий пряный аромат лесной нечисти.
Возле самого берега, там, где озерное дно резко уходило вниз, образуя глубокую темную яму, возникло светлое пятно. Над ним вспучился невысокий водяной горб, потом вода с журчанием опала, и бледное щекастое лицо с хлюпаньем поднялось над поверхностью.
Никита заворожено смотрел, как у берега медленно появляется русалка. Ни страха, ни отчуждения в этот момент он не испытывал. Как выходит из воды подводная дева, Басанов еще не видел. Рассказ Пашки Седова о встрече с русалкой Лушкой он тогда воспринял как пьяный бзик односельчанина и посмеялся над товарищем.
Мало кто из односельчан рассказывал о встречах с нечистью, в том числе водяной. Не принято это было. Не буди лихо, пока оно тихо. Лишнее упоминание о нечисти могло призвать ее, и не всегда появление, к примеру, Болотной Старухи или Росомахи обещало спокойную и радостную жизнь. А ведь это не самые опасные представители малого народца. Если нечисть или нежить не угрожала людям, то ее и не трогали. Конечно, в детстве старики пугали непослушную детвору различными историями о пропавших в лесу или на озере непутевых ребятишках, да все эти рассказы воспринимались по-детски легко, без особого испуга. Все-таки почти все деревенские школьники жили в райцентре, на Подворье у боярыни Елены Афанасьевны. Сам Никита успел повстречать за последнее время достаточно представителей Кощеева царства и воспринимал их как одну из сторон жизни, пусть не афишируемую, большинству неизвестную, не всегда видимую, но все равно существующую в мире. Конечно, и ему многое казалось нелепым сном, но потом приходилось признавать их реальность. Куда ж деваться, раз такое существует.
Отфыркиваясь, как заправский тюлень, русалка ступила на узкую отмель и торопливо направилась к берегу. Двигалась она целеустремленно, и застывшему соляным столбом Никите стала видна цель, к которой устремилась водяная дева. Под густой развесистой ивой, возвышавшейся над берегом, сидел лешак. Крупные, в пол-ладони, чешуйки на спине лесного жителя оттопырились на манер ежовых колючек, узловатые руки-сучья уперлись в кромку берега.
Русалка издала негромкий, на грани человеческого восприятия свист. Леший в ответ встрепенулся и стрекотнул. Звук воспроизводился, как показалось Басанову, тонкими чешуйками, расположенными на его плечах. Водяная дева подошла к распрямившемуся лесовику и коснулась рукою взъерошенной шкуры. Посвист и стрекотание слились в негромкую мелодию. Странную, непривычную человеческому уху, но все-таки мелодию, в которой прослушивался определенный ритм, чередование звуков и тональностей. Такое он слышал впервые.
Корявые руки лешего обняли русалку за плечи и притянули ее к шершавой груди, но мелодия не утихала, завораживала. Странные, бередящие душу звуки, запахи, ощущения подавляли сознание, и человек завороженно смотрел на странную парочку. Ей же не было никакого дела до молчаливого свидетеля, стоявшего от них всего в нескольких десятках метров.
Из оцепенения Басанова вывел посторонний звук, диссонансом вторгшийся в чарующую музыку. Шорох шагов раздался со стороны зарослей можжевельника, которым поросла часть пологого склона. Среди невысоких полудеревьев - полукустарников мелькнула быстрая тень. Предчувствие непоправимой беды встряхнуло Никиту. Руки в непроизвольном жесте сами взметнулись вверх, желание остановить надвигающуюся несправедливость сгустило воздух перед сохатыми пальцами. Напрягая мышцы, как бы бросая мяч, он метнул ощущаемый ладонями воздушный сгусток в качнувшуюся среди зелени тень. Чуть слышный хлопок заглушили болезненный вскрик и последовавший за этим затихающий топот.
Одного взгляда, брошенного на берег, хватило, чтобы понять - влюбленная пара успела скрыться. Об их недавнем присутствии напоминали лишь круги на воде и странный нарост на стволе старой ивы, да витающий в воздухе смутный запах, не похожий ни на один из земных ароматов.
Постепенно до Никиты стало доходить и то, что произошло с ним самим. Он внимательно посмотрел на свои руки, но ничего необычного не увидел - ладони как ладони. Затем попробовал повторить сотворенное им еще минуту назад. Бесполезно. Пальцы шевелились, застывали в напряжении, но никакого сгущения воздуха не ощущалось. Выбранная в качестве мишени молодая сосна не качнула ни одной веткой, ни одна игла не упала на землю. После нескольких безрезультатных попыток повторить чудо Басанов устало встряхнул кистями, шутливо козырнул старой иве и двинулся дальше, в сторону деревни. Дед-то наверняка заждался.
Старик сидел на скамеечке, врытой на берегу ручья, шумно бегущего в озерный заливчик, и с прищуром глядел на приближавшегося к нему внука. По расчетам Акима, тот должен был появиться еще пару часов назад, но дергаться и торопить события не хотелось. Хоть время и поджимало, но до заката еще можно было успеть выполнить запланированные на сегодня дела.
- Извини, дед, - озабоченно наморщился Никита, - тут такие дела, что без твоих советов не обойтись.
- Потом расскажешь - Лицо старика сохраняло невозмутимость. - Сейчас нам пора идти.
- Куда? - удивленно вскинул брови внук.
- Увидишь, пошли. Времени осталось не так уж много. Еще пара часов, и завечереет, а в темноте там делать нечего.
Старик внимательно посмотрел на небо, прикидывая, сколько еще солнцу освещать лес. Затушил папиросу и ходко двинулся от околицы к пышно зеленеющей опушке, окаймлявшей подступивший к Ламбушке лес. Внуку ничего не оставалось, как последовать за ним.
Пока они шли, Никита постарался как можно обстоятельнее рассказать об охоте, о приглашении Лесного Хозяина и о странной встрече на берегу озера Аким выслушал все внешне безразлично и, лишь услышав о странном аромате, спокойно заметил:
- Ты вкусил мед истины, и это хорошо. И мысль о том, что Лесной Хозяин ничего не делает безвозмездно, - тоже правильная. Платить придется обязательно. Да ты не бойся - Рука деда крепко сжала плечо молодого боярина. - Для многих такие долги в радость. Знаешь, сколько людей души прозакладывали, чтобы Кощею служить?
Никита резко остановился, но дед, не ослабляя хватки, мягко улыбнулся и продолжил:
- Запомни. Что бы тебе ни говорили глупые люди или слишком умные враги, это их личная точка зрения. Все зависит только от самого человека. Если он честен, порядочен и не смотрит на окружающий мир как на враждебную среду или источник прибыли, то ничего вредного или плохого для человечества не совершит. Ты пил мед истины, и значит, тебя обмануть практически невозможно. Как невозможно заставить делать то, чего сам не захочешь. Сорок лет назад Кощей и мне сделал такой же подарок. Да. И я честно отработал его, сохранив и подняв из разрухи Ламбушку.
- А Кощею-то на кой она нужна?
- Он последний из их рода или один из последних. Старая раса вымирает. Нашему прагматичному Лесному Хозяину давно стало ясно, что без людей, без их поддержки он не выживет. Слишком быстро меняется окружающий мир. Стоит пропасть Кощею, и все. Кончится век тех, кого мы называем нелюдью, нечистью и малым народцем. Какой бы у них ни существовал генетический код, кто бы ни был их предками, какой бы ни являлась их суть - они обречены. Кощей - существо разумное и чувствующее ответственность за доверившихся ему тварей. Так что дело с ним иметь можно, и он не хуже людей.
- Да ты говоришь, как адвокат дьявола, - попытался съязвить внук.
- Вот только не надо при мне иезуитские догматы употреблять. - Дед криво усмехнулся. - Вот ответь. Чем хуже многих известных тебе людей наши лесные соседи Рудольф и Мелисса, Ольха и Айна, додолы или безобидные домовые? Чем лучше Кощея Гитлер или Сталин? Спроси себя сам и ответь правдиво.
- А упыри?
- Об этой расе последнее время говорят много, но никто толком ничего не знает. Я думаю, что все-таки они не такие монстры, какими стараются их представить. Правда, наши пути до последнего времени не пересекались. Почти. И все же я считаю, что каждый вид имеет право на существование. Без них мир станет немного не таким, как сейчас, более пустым, более блеклым. К примеру, волков истреблять ты бы стал? Они тоже опасность для людей представляют, но и без них в лесу - беда. Кстати, кто там по можжевельнику лазал? - Верный своей манере, Аким резко изменил тему разговора.
- Да не видел я, - в сердцах ответил Никита. Но точно могу сказать, что это не лесная нечисть. Так шумно по лесу передвигаются только городские жители, непривычные к природе Но мне вот что не понравилось: двигался он очень быстро и прикрывался какими-то чарами, скрывающими истинный облик.
- Что-то много в наших краях в последнее время гостей незваных развелось. - Дед отпустил руку и сплюнул. - Чую, что если мы в ближайшее время не решим все проблемы, связанные с Ключом, то намучаемся по полной программе, тут и Хозяин Лесной не поможет. Он ведь тоже не всесилен. Да ладно. Уже пришли.
Берег ручья, громадные валуны - наследие ледникового периода, редкие высокие сосны. Никита присвистнул - да ведь это то место, где несколько дней назад произошла схватка с Еретником и его приспешниками. Вон там темным пятном бросается в глаза ведьмино гнездо, ставшее последним пристанищем зеленого гоблина. А вот камень, возле которого погибла Эфа, оставившая в наследство молодому боярину право возведения на престол новой королевы змей.
- Да, это то место… - подтвердил Аким, увидев вытянувшееся лицо внука.
Что-то изменилось вокруг. Это ощутилось мгновенно, и Никита, не дослушав деда, исподлобья взглянул на сосну, кудрявой махиной возвышавшуюся над каменистым участком берега. Почти незаметная среди густой хвои человеческая фигурка шевельнулась, ощутив на себе тяжелый басановский взгляд.
- Погоди. - Старейшина совершил замысловатый жест, и на землю с дерева мягко упал желтый сверток. - Желтый - это неплохо. Значит, здесь еще никто не копался.
- А если не желтый? - Никита поддел ногою развернувшуюся от падения тряпку.
- Ну, если красный, то пошли бы дальше, не задерживаясь. - В глазах деда заиграли озорные огоньки. - К Шилову хутору, например. А там посидели бы, подождали гостей. А то шляются всякие по нашей земле…. Ну, начнем.
Он подошел к одному из камней, вроде бы ничем не отличавшемуся от остальных, разбросанных природой по берегу ручья, - такому же серому, покрытому сухим лишайником и неброско возвышавшемуся над густой травой. Старые, но крепкие руки схватили многокилограммовый валун и без усилий оторвали его от земли. Никита удивленно ахнул. Было чему удивляться, когда камень, словно выпущенный из пращи, взметнулся вверх и по пологой дуге устремился к поросшему низкими деревцами противоположному берегу ручья. Раздался треск ломающихся веток, затем настала тишина.
- Вот так. - Дед удовлетворенно потер ладони. - Желтый цвет означает, что поблизости притаился соглядатай. Да вот не повезло ему. Камнем голову отдавило.
- Ты что, серьезно? - Внук еще не смог отойти от увиденного.
- Вполне. Можешь не сомневаться. Хочешь - посмотри. Вон под той березкой валяется, болезный. Скорой помощи ему не потребуется, если только катафалк. - Аким огляделся по сторонам. - Давай-ка лучше делом конкретным займемся, ради которого сюда и пришли. Посматривай по сторонам, но аккуратно и никого не подпускай. Кто приблизится ближе сорока метров - бей из арбалета. Свои не подойдут, а чужаков не жалко.
В руках Акима появился расшитый крупными цветными бусинами кисет. Дед аккуратно распустил шнурок, стягивавший горловину, раздвинул матерчатую гармошку. Последовал неуловимый жест. На черную плешь, обозначившую место, где только что лежал камень, голубой струйкой посыпалась мелкая пыль.
Краем глаза молодой боярин увидел, как черная, жирная, влажная земля стала прозрачной, лишь синее светящееся облачко, клубясь, застыло под похожей на неровное стекло поверхностью. Старик встал на колени, погрузил руки в яркий сгусток. Лицо старейшины выразило удовлетворение, заметно напряглись мышцы, а затем с негромким всхлипом из синевы появился серый холщовый сверток. Под грубой материей угадывался прямоугольный предмет. Аким внимательно огляделся по сторонам и, по-видимому, ничего подозрительного не углядев, стал быстро паковать сверток в пятнистый туристский рюкзак, болтавшийся до этого у него за спиной. Продев руки под широкие лямки, старейшина разогнулся и распростер кисти над прозрачным участком. Желтая пыль пудрой осыпалась на землю, взметнулся маленький вихрь и тотчас развеялся над обнаженным фунтом. Черная, чуть разрыхленная земля предстала перед глазами людей.
- Пошли в деревню, нас там ждут. - Голос деда прозвучал обыденно, как будто только что не произошло никакого колдовского действа и он просто предлагал вернуться с обычной прогулки.
Два силуэта в камуфляжных куртках, материализовавшись из-за толстых сосен, шагнули навстречу тронувшимся в сторону деревни Басановым и молча присоединились к ним, держась чуть сзади. Никита узнал в одном из них Северина Бастрова, но суровый воин даже не сделал попытки приветствовать бояр. Его глаза настороженно вглядывались в начинающий сгущаться сумрак леса, а руки привычно сжимали тяжелый арбалет.
Тропа причудливо извивалась среди деревьев, ведя торопящихся людей к Ламбушке. Темп движения задавал старый Аким, и по тому, как он широким шагом отмерял лесные километры, сторонний наблюдатель не поверил бы, что старейшине давно минул седьмой десяток. Высокий, худощавый, издалека старейшина походил на легкого на ногу молодого мужчину, и лишь вблизи можно было рассмотреть глубокие морщины, рассекающие лицо. За ним, стараясь держать достаточную для такого передвижения и наблюдения за окрестностями дистанцию, следовали остальные.
По мнению Никиты, они уже почти пришли, до свинофермы, обозначавшей с этой стороны границу деревни, шагать минут десять, не больше. Еще немного, еще чуть-чуть, и вот она - Ламбушка. Даже прямая, чуть напряженная спина деда перестала вызывать легкое раздражение, которое стало проявляться в последнее время. Тайны ламбушского двора, конспирация по-деревенски. Непонятные вояжи, и сам он в качестве «натовского наблюдателя» - везде таскают с собою, но ничего толком не объясняют. Попытка разговорить деда на обратном пути ни к чему не привела. Едва он заикнулся о содержимом мешка, как глава рода резко повернулся и бешено зыркнул глазами. Никита на миг опешил, хорошее настроение мигом исчезло. Больше ни о чем говорить не хотелось. Он просто шел за дедом, обиженно сопя носом, и лишь спустя время, когда впереди замаячила деревня, понял, что ведет себя по-детски. Что-что, а своего старика он уважал, несмотря ни на что, и место его в роду воспринимал как должное. А что до таинственности - еще расскажет, объяснит, не сейчас, так завтра. И бог с ними - с детскими обидами.
Сильный толчок в плечо снес его на землю, тотчас по ушам хлестко ударил звук выстрела. Еще ничего не соображая, Никита ткнулся за толстый осиновый ствол и лишь потом чуть приподнял голову, пытаясь понять, что же такое происходит? Грохнуло еще раз. Выбитая пулей древесная труха посыпалась на лицо.
- Не высовывайся. К земле прижмись. - Хриплый шепот Акима вернул Никиту к действительности. - Замри и слушай.
Новый выстрел. На голову посыпались листья. Казалось, что невидимый стрелок услышал прерывистый шепот старейшины и стреляет на звук.
Наступила напряженная тишина, прерывавшаяся встревоженным стрекотом пары сорок, взбалмошно метавшихся среди деревьев.
Пауза затянулась. Стрелок, затаившийся в лесу, попусту тратить патроны не хотел, а попрятавшиеся среди деревьев и кустов люди не спешили выдавать место своего нахождения. Казалось, наступила патовая ситуация - никто не решался начинать активные действия. Тревожило лишь то обстоятельство, что до наступления темноты оставалось мало времени. А там… Нет, слишком многое зависело от везения.
Впрочем, исход дела решился намного раньше, чем покрасневший диск солнца коснулся верхушек деревьев на другом берегу озера. Тихий свист коснулся ушей, Аким неторопливо привстал.
- Ты что, деда? - Никита дернулся к нему, пытаясь придержать неосторожного старика.
- Все нормально. - Старейшина безбоязненно поднялся во весь рост. - Вон ребятки наши паскудника тащат. Чисто взяли.
Из кустов появился Северин и сбросил на землю обездвиженное тело. Несмотря на то что руки стрелка оказались стянуты ремнем, а на голове красовался плотный мешок, Никита ощутил какую-то гадливость по отношению к плененному врагу. Такое чувство у него возникало и раньше, когда глазам представала какая-нибудь раздавленная тварь.
- А где второй? - поинтересовался старейшина, небрежно переворачивая неудачливого киллера носком сапога.
- К озеру ломанулся. - Суровое лицо Бастрова исказило подобие плотоядной улыбки. - Там его охотники ждут. Хоть и шустрый, да никуда не денется. Прямо на засаду попер. Лешка его на нее гонит.
Спустя минуту появился Стас. Молодой боярин удивленно посмотрел на взмыленного товарища, с которым расстались утром на дальнем хуторе и который, по его мнению, должен был находиться в деревне.
- Ну, что у вас? - не поворачивая головы, поинтересовался Аким.
- Конфуз вышел. Не справились. Ты уж извини, Афанасьич, зашибли стервеца, - тяжело переводя дыхание, покаялся участковый.
- А почто так? - насмешливо спросил старейшина. - Или вас только пьяных бомжей гонять учили? Или еще чему?
- Не горячись, Афанасьич, не человек это был. Настоящий упырь. Если б ушел, то сами понимаете. Завтра вся их паскудная семейка на закате вдоль околицы выстроилась бы. А догнать - догнали. И опять упустили. Шустрый слишком. Пришлось из арбалета. И то с трудом сбили. А потом, как положено - осиновый кол под ребра. Даже трепыхнуться не успел.
- Ладно, - смилостивился старейшина, - что случилось, то случилось. Зато этот живой. Ну-ка, Северин , сними с него мешочек.
- Воин содрал мешковину, Никита удивленно присвистнул. Перед ними лежал Еретник собственной персоной живой и вроде бы здоровый.
- Вот тварь живучая, - вырвалось как-то само собою. - Весь лес на него охотится, а ему холь бы хны.
- Ничего, - утешил дед, - отбегался. Роскошный подарок Лесному Хозяину будет.
- Бешено вращая покрасневшими глазами, Еретник замычал сквозь кляп, крепко вбитый ему в рот. Лица ламбушан, услышавших приговор боярина, приняли брезгливо-страдальческое выражение.
- А может, по закону его оформим? - попытался разрядить наступившую паузу Стас. - У нас в отделении пара «глухарей» числится. Вот под них его и подгоним. Негоже живого человека нечисти на потеху отдавать Не богоугодное это дело. Долго каяться придется.
- Где ты человека видел? - Улыбка деда напомнила Никите звериный оскал Кощея. Еретник отчаянно забился у него в ногах. - Он душу давным-давно черным силам продал. За могущество и власть. Да только перед лесным народом прокололся. И лишили его большей части силы, да видно, не всей. Сколько прятался, не уходил из наших мест. Значит, есть что-то в нем еще. И вообще, вам в отделении его не удержать. Уйдет. Так что дискуссий разводить не будем. Сейчас его спеленать, да так, чтобы и пальцем пошевелить не смог. Не давать произносить ни слова. Стас, лично отвечаешь за транспортировку этого деятеля ко мне в подвал, и чтоб не менее трех человек рядом с ним постоянно. Глаз не спускать. Я чуть позже с ним сам поговорю, а там уже решу окончательно, что делать. Все. Пошли, Никита.
Старейшина поправил рюкзак за спиной и, не дожидаясь остальных, направился в сторону Ламбушки.
Вблизи деревня отличалась от той лубочной сказки, что представала сквозь дымку над озером. Меньше ярких красок, больше грязи и обыденности. Никите показалось, что над всей округой сгустились невидимые тучи. Озабоченные глаза деда, хмурые лица односельчан, нервная суета возле домов старейшин - все наполняло сердце тревогой. Удовлетворение прожитым днем пропало, стоило только пересечь околицу. Надвигается гроза - только так он смог бы охарактеризовать ощущаемую в Ламбушке атмосферу.
В родовом доме пробыли недолго. Дед Аким почти сразу же ушел, приказав никуда не отлучаться и ждать. Никита догадывался, куда отправился старейшина, и даже обрадовался, что тот не позвал его с собой. Участвовать в допросе пойманного черного колдуна ему не хотелось. К тому же появилась возможность отдохнуть после такого суматошного дня.
Отдых получился недолгим. Приблизительно через час в дверь дома постучал Стас. Местный милиционер уже успел переодеться в форму и стал похож на плакатного блюстителя порядка. Белая рубашка, шитая в ателье куртка, отглаженные брюки и блестящие от дорогой смазки ботинки - все сидело на нем как на участнике какого-нибудь юбилейного парада. Завершала наряд новая щегольская фуражка, сдвинутая чуть набекрень. Заметив промелькнувшее в глазах Басанова удивление, участковый весело улыбнулся и сказал, что пока дед собирает в клубе старейшин родов на совет, в деревне пройдет «костюмированный бал».
- Что за чушь? - Никита аж оторопел от удивления.
- Вот и ты говоришь - чушь. Значит, любой чужак обязательно на улицу вылезет. Посмотреть, что ж за чушь такая в деревне творится.
- В Ламбушке посторонние? - насторожился Басанов. - Мне дед ничего не говорил.
- Он сам об этом узнал полчаса назад.
- И кто?
- Вот это и есть самое интересное, - криво усмехнулся Стас, и в глазах у него промелькнула веселая злость. - Словно медом намазано. Слетелись, как мухи на …, ну, сам знаешь. В общем, много народу понаехало. Перво-наперво, твой старый знакомый - тот, что девок на майские праздники привозил на пятнистой «Оке». И не один. С ним еще четверо бородатых придурков. Назвались учеными-этнографами. У Насты остановились.
- И она их приняла? - удивился Басанов. - Говорят, что после исчезновения Машки у нее чуть было крыша не съехала. Она же на городских и пришлых как на врагов народа глядит. Чую, потеха будет.
- Но и это еще не все. К Феофановым какие-то дальние родичи из Москвы приехали. Говорят - погостить на недельку. Затем Андрей, сродственник твой, боярыни сын, также из первопрестольной прикатил. - Ращупов нахмурил брови и продолжил: - На том берегу туристы костры жгут. Туда наши лесники поехали. Разберутся - накажут. Говорят, что еще дорожники должны с минуты на минуту прибыть. В райцентр дорогу будут править. Местная дума решила автобус в Сельгу через Ламбушку пустить. Плюс «наложка» из Петрозаводска прикатила с внеплановой проверкой. В гостевых комнатах в клубе остановились.
- Да сколько же всего гостей в деревне?
- Десятка полтора, не считая туристов за озером.
- Ох, не нравится мне это. Как-то все слишком не вовремя и внезапно.
- Вот и боярин о том же. Не успел, говорит, в лес выйти, а гостей полон дом.
- Ладно, дед разберется. От меня-то чего требуется?
- Тебя тоже ждут, - пояснил участковый. - Афанасьич просил поторопиться. Он уже в клубе сидит.
- А с этим, Еретником, что решили?
- Не знаю. - Милиционер пожал плечами. Взгляд его поскучнел. - Такие дела не в моей компетенции. Думаю, что на совете все скажут. Только сдается мне, придется опять бумаготворчеством заниматься. Для районного начальства отписки сочинять.
- Ты тоже идешь?
- Да, но не сейчас. Сказали ждать, когда позовут, а пока за пришлыми приглядеть, чтобы не мешали. Палыч всех наших собирает, за каждым двором, где чужие люди, будем присматривать. Да и другие роды тоже кучкуются. Опять какая-нибудь гадость в округе завелась. Слишком много суеты. Ну, ладно, заговорился я тут, а мне еще Седова найти надо. Пойду я. - Стас торопливо пожал ему руку и быстро удалился.
В председательском кабинете собрались все главы родов: воин Александр Бастров, ведун Петр Седов, охотник Палыч - глава рода Ращуповых, Семен Кяхр, Алексей Феофанов - Око Господне, боярыня Елена Афанасьевна, двоюродный дядя Андрей и… Генрих Карлович Тетельбом. У входа в ленивых позах расположились, видимо для охраны, три местных жителя из рода Седовых. Почти как в первый приезд. Сердце защемило. Предчувствие грядущих потрясений и слова Кощея, произнесенные днем, обретали реальность. Значит, точно предстоит поход в далекий Гиперборейский край, и вся суета вокруг - лишь отголоски ближайших событий.
Говорила в основном тетка. Она рассказала о своей находке и о том, чем это грозит деревне. Все, не перебивая, слушали ее. Затем сказал свое слово дед. Он торжественно водрузил на стол шкатулку, но открывать не стал. Да и чего открывать ее. Никита даже сквозь стенки древнего дерева ощутил затаившуюся там силу. Все молча разглядывали лежащий на столе ящичек, и молодому боярину показалось, что никто не знает, что же с ним делать дальше.
Когда молчание затянулось до неприличия, со своего места поднялся Тетельбом. Образ добродушного старичка нравился Кощею, и именно в таком виде он обычно появлялся перед людьми. Для любого Басанова, да и не только для них истинный облик Лесного Хозяина тайны не представлял, но все прекрасно понимали, что у обычного человека вид зубасто-когтистого монстра может вызвать очень неприятные ощущения. Да и сам Кощей старался лишний раз не афишировать свое происхождение.
- Нашему миру грозит гибель, - пророкотал он, смотря на деда. - Именно нашему, старому, как этот лес, как эти озера вокруг, как природа, миру малых народцев. Сначала нам, но потом очередь дойдет и до вас. Несчастья, которые притягивает к себе Ключ от миров, коснутся всех. Сначала незаметно, потом все более явственно они начнут омрачать нашу жизнь, а нам останется только с грустью вспоминать о прошлых счастливых днях. Вы думаете, он был найден случайно? Да нет. Чья-то злая воля вложила в этот предмет способность влиять на владельца. Это первый шаг к экспансии в наш мир. Чудовища и безумцы будут приходить на зов Ключа и в конце концов взломают ту хрупкую стену, что отделяет нас от других миров. В последнее время наши края стали притягательны для всяких магических вещей. А они, как магнит, влекут к себе пришлых носителей силы, различных существ, которых здесь и в помине быть не должно, всевозможных авантюристов разных рас, и все это грозит нам бедой. Я спрятал в надежное место Кощунникову книгу, которую мы нашли вместе с молодым боярином не так уж и далеко от наших мест. Последние владельцы этого колдовского наследия очень сильно интересовались именно Карелией. Книга и Ключ - два сильнейших по своему воздействию на границы миров артефакта - не должны находиться рядом. Существуя в одном мире, они нарушат сложившееся тысячелетиями равновесие. Редкие отголоски чужих миров проникают в сознание обитателей Земли через проходы в Кромке миров. Это здесь Черные Камни служат проходом в другой мир, но таких мест сотни, и сотни миров соприкасаются с нами. Рай, ад, чистилище - это не религиозные домыслы, а реальные миры. И сколько их существует, не знает даже Создатель, если он существует на самом деле. Я не специалист по классификации, но примерно представляю, что в каждом районе, где имеются какие-либо аномалии, есть двери в неведомое. Вы должны уразуметь, что Черные Камни - это лишь одно из таких мест, а Ключ универсален. Он притягивает все чужие миры, а в первую очередь родной - Гиперборею. И чем дольше Ключ будет находиться вблизи слабого места в границе миров, тем больше вероятность прорыва из неведомого к нам. Вы боретесь с выходцами из одного мира, но, возможно, - все ужасы остальных миров придут именно сюда. Полканы, упыри, зомби - помоечники, морлоки, черные колдуны и ведьмы - это всего лишь первые ласточки грядущих неприятностей.
- Так что же нам надо делать? - озабоченно спросил глава рода воинов Александр. - Точнее, что делать с этим Ключом. Ведь, насколько я понимаю, его уничтожить нельзя.
- Нельзя, - согласился Кощей. - И спрятать на Земле нельзя. Есть только один путь - унести его на исконное место, туда, откуда он появился. А это непросто. Ключ попал сюда из-за Кромки, из мира, который мы зовем Гипербореей. Именно в районе Черных Камней он соприкасается с нашими землями. И надо не просто закинуть Ключ в него, а доставить в определенное место и после совершения специального обряда захоронить. Задача практически невозможная.
- Нет невозможных задач, есть плохие исполнители, - вновь подал голос Александр.
- А где найти хороших? - Кощей хитро улыбнулся, на мгновение показав заостренные клыки.
- Если нам будет ведом путь за Кромкой, то будет и кому исполнить свой долг.
- Вы понимаете, что многие не вернутся, сгинут там. - Кощей вонзил когти в столешницу и пронзительным взглядом обвел собравшихся в помещении людей. - Человек слаб телом и духом. Вы можете отправить всех своих воинов и ведунов в чужой мир, но никто не даст никаких гарантий, что Ключ будет захоронен где надо и как надо.
Напряженность повисла в воздухе. Все настороженно смотрели на Кощея, который, по мнению Никиты, немного переигрывал перед собравшимися людьми. Доски стола под когтями Лесного Хозяина неожиданно разлетелись в щепки. Лампочки замигали.
Мирно стоявший в углу телевизор неожиданно задымился и почти сразу же выключился. Петр резким движением выдернул шнур из розетки. Аким, занимавший председательское место, укоризненно покачал головою. Заметив это движение, Лесной Хозяин понимающе кивнул и убрал руку со стола.
- Что мы имеем на сегодняшний день? - ровным голосом продолжил он. - Это Ключ и желание избавиться от него, и все. Давайте решим, что конкретно мы сможем сделать сейчас Завтра утром нам надо убрать Ключ из этого мира. Моя старуха немного погадала. Прогноз расплывчат, но во всех предполагаемых вариантах, а их всего три, прослеживается потрясающая схожесть, касающаяся Ключа. Есть еще такой немаловажный факт, как расположение небесных тел. Для многих астрология всего лишь шарлатанская наука, я же постарался учесть и ее. Что бы ни говорили, а звезды говорят многое. Расположение зодиакальных домов на данное время не позволяет нам тянуть с походом. Каждый лишний день, начиная с завтрашнего, будет сопряжен с нарастающими для наших земель проблемами. Кончится все тем, что Ключ может попасть в чужие руки. А там… все придет к тому, о чем я уже говорил. К концу нашего мира.
В комнате заспорили. Каждый старался высказать свое мнение о сложившейся ситуации. Палыч, Петр и Александр требовали немедленного выхода в Гиперборей для захоронения Ключа, другие пытались предложить свои варианты решения проблемы. Молчали только Кощей и все Басановы. Наконец деду все это, по-видимому, надоело. Он ударил кулаком по столу и потребовал тишины. Голоса спорщиков умолкли.
- Что вы здесь базар развели? - начал он. - Все равно придется идти за Кромку, это и дураку понятно. Но пойдут самые лучшие, самые умелые. И только добровольцы…

Предыдущая страница 3 Следующая страница


Гиперборейский Ключ 4

Звонок сотового телефона прервал старого боярина. Аким вытащил из кармана трубку и выслушал невидимого собеседника. Пару раз он переспросил: «Точно? Уверен?», затем оглядел присутствующих, повернулся к Генриху Карловичу и продолжил:
- Ты, Лесной Хозяин, сам решай, кого возьмешь с собой. Ты, как я понимаю, поведешь моих людей. Так и нечего разыгрывать спектакль под названием «Плоды демократии». Нас не нужно уговаривать делать важное дело. Все давно решено, как только эта проклятая кость появилась у нас. И мы понимаем, что избавление от данной штуковины сопряжено с риском. Что касается завтрашнего утра, то постараемся подготовиться. Однако начало похода, возможно, придется перенести на более позднее время. Возникли некоторые нюансы, и если успеем их решить, на зорьке и начнем. Не успеем, значит, пойдем за Кромку позднее. Сейчас же надлежит сделать следующее…
Все напряженно слушали деда, который, как полководец, ставил конкретные задачи старейшинам. Никита сразу понял, что он заранее все продумал, независимо от Кощея или других советчиков, - начиная от снаряжения и комплектации участников предстоящего дела, заканчивая критериями к подбору добровольцев. Не упустил дед и резервного варианта на случай непредвиденной задержки с отправкой экспедиции. Кощей внимательно слушал и удовлетворенно что-то хмыкал про себя. Поймав любопытный взгляд Никиты, он утвердительно поднял большой палец и подмигнул. Сразу в душе возникла уверенность, что предстоящее дело, несмотря на мрачные прогнозы, выполнимо. И это грело сердце, так как свое участие в походе Никита воспринимал как дело решенное.
Выход наметили на завтрашнее утро, но в обсуждении деталей похода просидели почти до полуночи. Аким отпустил старейшин только тогда, когда убедился, что все его поняли и знают, что делать за оставшееся до выхода время.
Внуку улизнуть домой и выспаться после утомительного дня не удалось. Почти десять часов путешествия по ламбушским лесам давали себя знать, но дед настойчиво держал Никиту рядом.
- Спать некогда, - сурово напомнил он. - Еще с чужаками в нашей деревне до конца не разобрались, еще сами не подготовились.
- Что-то про пришлых ты на совещании ни словом не обмолвился, - пробормотал внук.
- И так все знают, - пожал плечами Аким. - Пока мы здесь заседали, участковый и еще кое-кто успели решить ряд вопросов. Проверили почти всех. Кого-то изолировали, кто-то сам уехал. Остались только умники с тем чернявым придурком, но и они на рассвете на Шилов хутор укатят. Там для них обманка-приманка готовится.
- Так с кем еще не разобрались?
- С «землячками» из столицы. Нет у Феофановых таких родичей. Мне по трубе участковый доложил. Да и разместились гости у племянника Алексея - Сашки, через три дома от клуба. Это центр Ламбушки. Ключевая точка. Чую, опять ваграновские выкормыши о наших делах вынюхивают. Вот их мы сейчас и навестим.
- Вдвоем?
- Андрея с собой возьмем. Он вместе с ними на одном поезде ехал, затем на автобусе. Только в деревню он через Подворье попал, а эти машину заказали и на ней прикатили. Еще с нами участковый пойдет. Без милиции нам ни-ни. - Дед хитро усмехнулся.
На улице возле клуба Басановых ждали Стас и Андрей, сын Елены Афанасьевны. Он приходился Никите дядей, но по возрасту был почти ровесником. Ну, разница в пять лет не казалась неодолимой преградой в общении двух молодых людей. Правда, за все время они встречались всего несколько раз и очень давно, но всегда питали друг к другу дружественно-родственные чувства. Делить им было нечего. Ни тот, ни другой на роль нового лидера в роду не претендовали. Каждый считал, что в жизни достаточно путей для самовыражения личности и для этого не обязательно становиться главою боярского рода. Благодаря стараниям деда Никита вернулся в Ламбушку, а Андрей осел в Москве и там возглавил небольшую частную фирму, специализирующуюся на разработке аналитических программ. Фирма служила фактическим прикрытием ламбушского форпоста в первопрестольной. Главными функциями Андреевой конторы стали выявление и противодействие силам, способным помешать выполнять Басановым родовое предназначение, а также информационное обеспечение и налаживание нужных связей. Кроме того, сын Елены Афанасьевны помогал приезжавшим землякам устроиться в столице. Со своими обязанностями перед родом он справлялся хорошо, даже с каким-то рвением.
Аким с удовлетворением посмотрел на молодых сородичей. В обоих ощущалась басановская кровь. Высокие, худощавые, светловолосые, сероглазые, с жесткими чертами лица - они походили на братьев. Разве что прически и выражения лиц были разные. Простая короткая стрижка внука не могла соперничать с модно причесанной гривой кудрявых волос племянника. И если Никита все еще смотрел на окружающий мир с неким удивлением и в его чертах явно проглядывал неподдельный интерес ко всему, что он видит, то более старший Андрей, обкатанный столичной жизнью, смотрел на все и вся с настороженным прищуром, как сквозь прорезь автоматного прицела. Жизнь и работа вдали от дома, можно сказать, на чужой территории закалили молодого человека, а ответственность за провинциальных земляков, частенько попадавших в неприятные ситуации, выработала определенную иронию ко всем представителям рода человеческого.
- Обстановка такова, - вывел старейшину из задумчивости участковый. - Налоговая инспекция укатила в город, но самая главная - баба из Петрозаводска осталась. Потребовала финансовые документы за квартал и засела у себя в комнате. За ней Пашка приглядывает. Ученые, это которые - этнографы, у Насты спать собираются. Никуда не высовываются, сидят и на ведьму нашу глазеют. Чернявый студент у них на побегушках - принеси то, подай это. Скоро все в комнату забьются и вряд ли вообще до утра вылезут. Настя хрен собралась тереть.
- Так не сезон, - усомнился Аким.
- Зато похлеще хлорпикрина по организму бьет. Засядут в комнатухе и даже в сортир лишний раз носа не высунут. Хрен - самое эффективное средство от гостей. Да и нечисть не особо дух хреновый выносит. Через полчаса там все на свои места станет. У Саньки Феофанова на дворе тишина. Как зашли москвичи в дом, так и носу не кажут. Хозяина также не видно и не слышно.
- Вот туда и пойдем. Хозяина проведать. Не отличается Сашок усидчивостью, а тут… Странно. - Старший Басанов решительно направился по деревенской улице к названному дому.
- Еще туристы… - начал было Ращупов.
- Потом, - бросил через плечо старейшина. - Не отставать.
Аким несколько раз ударил по крепким доскам, из которых местные умельцы научились делать прочные ворота, способные выдержать лобовой удар любого крупного зверя. На стук в калитку никто не вышел. Повинуясь взгляду старейшины, Стас, поплевав на ладони, полез по несущему столбу, держащему одну из воротных половинок.
- Ты поосторожнее, - бросил ему вслед старший боярин. - У Кяхров собака злая. И молчаливая. Втихаря цапнет, и погоны не спасут.
- Не цапнет, - донеслось с другой стороны забора. - Не смогёт.
Тихо скрипнув, калитка отворилась. Аким, а за ним остальные Басановы решительно вошли во двор. Участковый дожидался на дорожке, ведущей к крыльцу.
- Собаки вон лежат, - показал он рукою на два темных пятна возле грядки. - Спят. Чуть дальше хозяин пьяный валяется.
- Так Саня не пьет. - В голосе старейшины прозвучало удивление.
- Вот именно - не пьет, но лежит и не шевелится. Сивухой за несколько метров прёт.
- Так… - Аким пристально посмотрел на возвышающийся черной громадой дом. - Стас, схоронись-ка возле ворот, чтоб никто даже носа сюда не сунул. И чтобы никто отсюда не вышел. Можешь стрелять на поражение. Прибьешь кого - от начальства отмажу.
- Ясно, - скривился Ращупов. - Опять бесов гонять будете?
- Тебе лучше не знать. Крепче спать будешь.
- Да ладно, чего меня за дурака держать. Понятно все. - Участковый махнул рукой и, сделав несколько шагов, исчез в ночной темноте.
- Никита, заходишь следом за мной. Твоя задача - прикрыть мою спину. - Даже подходя к крыльцу, старейшина говорил, не отрывая взгляда от темных окон. - Андрей, чуть задержишься у дверей и, лишь когда услышишь зов, войдешь. Будь осторожен. Заговор от морока помнишь?
- Угу, - кивнул племянник.
- Света не будет. Поэтому постарайтесь пользоваться ночным зрением.
Глаза Акима полыхнули янтарным огнем, и Никита с ужасом и восторгом заметил, как зрачки расширились почти на ширину глаза и засветились по-звериному. Почти сразу такое же произошло и с двоюродным дядькой.
- Чего ждешь? - Голос деда вернул его к действительности. - Давай быстрее, время не ждет.
Что делать со своими органами зрения, внук не знал. Способность видеть в темноте проявлялась у него эпизодически, сама собой. Иногда она не срабатывала, но Никита особо не расстраивался по этому поводу, ибо пока острой необходимости в ней не возникало. Не был понятен сам принцип перехода на ночное зрение. Уточнить, расспросить деда не получалось. То у старого боярина, занятого деревенскими делами, не было времени, то сам наследник рода, завертевшись в стремительных поворотах жизни, забывал расспросить об этом явлении. Так дело и откладывалось.
- Так. - В голосе старика едва уловимо прозвучало раздражение. - Не знаешь?
Никита уныло кивнул головой. Выручил Андрей. Он приблизился вплотную, провел ладонью перед лицом и удовлетворенно хмыкнул. Мгновение спустя его рука очутилась за головой племянника, и легкий удар подушечками пальцев пришелся по косточке за левым ухом. Глазам стало тепло, и Никита понял, что отлично видит в темноте.
- Только и всего-то. Необходимо не меньше полугода, чтобы научиться рулить своими органами чувств. Пока же можно подстегивать их, воздействуя на различные точки тела. Будет время - покажу.
Подмигнув, Андрей скользнул к ступенькам крыльца и замер в настороженной позе.
- Пошли. - Дед осторожно приоткрыл дверь и резво шмыгнул в дом. Через секунду оттуда послышался напряженный шепот: - Никита! Быстрее!
Спохватившись, внук метнулся в дверной проем и тотчас резко присев, сделал шаг в сторону при виде удручающей картины.
Бледное женское тело, раскинув руки, висело, пришпиленное к стене, возле него столпились несколько человек и при полном молчании, мешая друг другу, пытались то ли вгрызться, то ли приложиться к мягкой плоти губами. Неприятный гнилостный дух витал в воздухе, к нему примешивался специфический запах формалина.
С приходом Басановых четыре головы повернулись в сторону двери. Четыре пары светящихся желто-зеленых глаз пристально уставились на вошедших. Никита вдруг с удивлением обнаружил, что понимает утробное ворчание, отдаленно похожее на человеческую речь. «Мясо», «заберем», - разобрал он в булькающем приглушенном рыке нежити. Немного неуклюже, но тем не менее резво вся четверка ринулась на Басановых.
Старый боярин сделал шаг вперед. Быстрый, почти неуловимый для глаз взмах обеими руками. Никите показалось, что в комнате взорвалась световая граната, - так сильно ударил яркий свет. Перед глазами мелькнули «зайчики», но почти сразу боль прошла, зрение восстановилось. Два обгоревших тела без движения валялись посередине помещения, но невесть как уцелевшая вторая пара мертвяков, слепо размахивая перед собою когтистыми пальцами, оттесняла деда в угол. Аким, вложивший всю силу в заклинание и еще не восстановивший силы, вяло отмахиваясь кулаками, медленно отступал.
Попавший под руку тяжелый стул показался младшему Басанову подходящим орудием для усмирения нежити. В считанные доли секунды он оказался за спинами «московских родственников». Твердая кромка деревянного сиденья с сухим треском обрушилась на затылок ближней твари. Удар получился такой силы, что ни стул, ни мертвяк не выдержали. В руках Никиты осталась расколотая спинка, а у попавшей под удар нежити отлетела голова. В это же время второй «гость» в корявом пируэте кувыркнулся в сторону выхода. Не разбирая дороги, снеся по ходу движения дверь, мертвяк столкнулся с Андреем. Басановский родич не подкачал. С различимым чмоканьем в грудь твари вошла заостренная штакетина, которую дядька использовал вместо копья.
- Трендец котенку - гадить не будет, - дурашливо пропел он, наблюдая, как мертвяк, пытаясь вырвать из груди деревяшку, заваливается на ступени.
- Хорош баловать, - одернул старейшина развеселившегося сородича. - Мы проверим дом, а ты под окнами побудь. И гляди в оба. Завалили четверых, а приехало пятеро. Две бабы и три мужика. Мужики и баба здесь, а где еще одна - это вопрос.
Поиски пятой нежити результатов не дали. Аким даже пренебрег мерами предосторожности, поручив каждому вести поиски на указанных им местах в одиночку, но все напрасно.
- Где-то по деревне гуляет, гадина, - сказал приобщенный к поискам Стас.
- Ничего, найдем, - ответил дед и устало присел на ступеньки.
- Где? - спросил участковый, оглядываясь по сторонам.
- Спроси еще - когда? - через силу усмехнулся Аким и внезапно замолчал, жестом руки призывая всех к тишине.
Стали слышны торопливые шаги босых ног и хриплое дыхание. По ночной деревенской улице бежал человек. Даже Никите было ясно: именно - человек. Но кто? Внук взглянул на насторожившегося деда. Приложив палец к губам, старейшина жестами показал каждому, где им надлежит встретить ночного гостя.
Калитка распахнулась, и в темном проеме показалась фигура, закутанная в бесформенную накидку. Сделав несколько неуверенных шагов, она очутилась посередине двора. За спиною возник силуэт Ращупова, но в последний момент окрик Акима остановил готового к атаке милиционера.
- Стой! Это свои! - торопливо вскрикнул старейшина, и вместо удара на плечо вошедшего опустилась широкая ладонь Стаса.
Человек засуетился и сбросил на землю накидку. Перед глазами предстал Васька, последний отпрыск рода Шиловых. Все их семейство погибло несколько лет назад при нашествии нечисти, охотившейся за Баальбекской шкатулкой, хранившейся среди имущества главы семейства. До Гиперборейского Ключа нечисть не добралась, но в схватке с нею погибли все, кроме одного из сыновей - Василия. Теперь последний представитель шиловского рода жил на краю деревни, в развалинах старой усадьбы, заброшенной много лет назад, работал ночным сторожем хозяйственных построек и был чем-то вроде деревенского дурачка. Во всяком случае, после памятной ночи поведение парня изменилось. Он начал заговариваться, почти перестал общаться с окружающими людьми и интересоваться происходящими событиями, а все свободное время проводил, неподвижно сидя в одной из комнат своего прибежища.
- Слава богу, нашел, - радостно известил Васька.
Басанов с удивлением заметил, что дальний сородич вовсе не похож на зашуганного, косноязычного, страдающего депрессией человека.
- Беда пришла. Нечисть и нелюдь к старой усадьбе собирается. Насилу живым ушел.
От сказанных слов Никита ощутил, как по позвоночнику будто провели куском льда и волосы ощутимо встали дыбом. Уловив состояние внука, старый Аким поощряющее похлопал его по спине:
- Нормально. Вот там всех и ущучим. Затем повернулся к Стасу и добавил:
- Давай бегом по старейшинам. Пусть собирают мужиков у околицы, около дороги, ведущей на старую усадьбу.
Получивший распоряжение участковый опрометью выскочил на деревенскую улицу. Взгляд старейшины остановился на замершем сородиче. Шилов стоял, расставив ноги, пальцы сжаты в кулаки, а выражение лица подчеркивало решимость драться. И не просто помахать для удовольствия кулаками, а именно драться. Бить врагов насмерть, наповал, невзирая на смертельную опасность. Взгляд не восемнадцатилетнего юнца с подавленной психикой, а решительного мужчины, осознающего свое место в первых рядах смертельной битвы.
- Молодец, - одобрительно заметил Аким, уловив состояние дальнего родича. - Боярская кровь свое берет. Пора настоящим делом заняться.
- За мать, за отца, за братьев. За погубленные жизни, - ровным, твердым голосом произнес Шилов, глаза его сверкнули яростью. - Веди, старейшина. Первым всех гадов порешу. Больше трех лет ждал этого часа. Пришло время отомстить за пролитую родными кровь.
- Так, - пристально вглядываясь в сверкающие глаза Василия, проговорил старый боярин. - Если хочешь быть с нами, то делай именно так, как я тебе скажу. Только так. Насчет же неудовлетворенной мести, то ты сможешь ею напиться, только завершив дело своего отца - сохранив оставленное нам его наследие. Именно для того чтобы помешать нам завершить его дело, вся эта мерзость пришла в наши земли. Тебе это понятно?
- Да, - выдохнул молодой человек, - я готов. У меня даже Змеиный топор припасен.
Васька выхватил из-за пояса большой плотницкий топор и взмахнул им. Никита заметил, что по мелькнувшему в воздухе лезвию размазались темные полосы.
К старой усадьбе вела поросшая мелкой травой дорога. Само здание стояло на небольшом мыске, вдававшемся в озеро сразу за околицей. Когда-то этот дом служил родовым гнездом Басановых, но после прихода советской власти его забросили. Время не пощадило кровлю и часть стен, но даже в тяжелые времена никто из местных жителей не покушался на вроде бы бесхозные стройматериалы и дрова. Только старейшина рода мог дать разрешение на разборку домины, стоявшей отдельно от деревни. Афанасий, предыдущий старейшина рода, усадьбу не трогал, лелея мысль о восстановлении построек и придании им статуса памятника архитектуры или деревянного зодчества, но не срослось. Основной причиной отказа различных комиссий стало значительное удаление деревни от культурных центров, да и деньги никто выделять не торопился. Страна поднимала промышленность, готовилась к войнам, чистила свои ряды и стремилась к далекому коммунизму. Судьба заброшенного дома в лесной глуши всем была по боку. Для Акима Афанасьевича начавшее разрушаться здание осталось напоминанием о планах отца, да только прижился он в знакомом с детства доме посреди деревни. Появились деньги, но заниматься перестройками он не хотел. Но и сносить неухоженный дом не спешил. «Школу построим или базу отдыха. Чтобы для людей было. Мне и своего терема хватает», - отвечал старейшина на недоуменные расспросы о судьбе старой усадьбы. Правда, вопросы задавали люди заезжие, а их в Ламбушке не любили. Так и стояла старая усадьба на продуваемом ветром мыске и ждала своей, неизвестной пока участи.
Едва старейшина со своими помощниками подошел к околице, вырубилось электричество. Мигнув, погасли уличные фонари, окна погрузились во тьму, затихли доносящиеся из домов музыка и звуки телевизоров.
- Только этого нам еще не хватало, - пробурчал боярин, доставая из кармана мини-радиостанцию.
- Где-то наверняка подрубили столбы. Диверсия, - прокомментировал Андрей.
- Что и следовало ожидать, - буркнул старейшина и по связи отдал распоряжение: - Веня, запускай дизель. Только один не иди, возьми кого-нибудь в помощь. Мало ли что - время лихое.
Охотники, воины, ведуны, второпях собранные старейшинами родов, бесшумными тенями окружили чернеющую на фоне открытого пространства усадьбу. Несмотря на кажущуюся хаотичность передвижений, каждый знал свой маневр. Группами по три-четыре человека ламбушане занимали позиции по периметру двора. Иногда слышались, почти на грани восприятия, звуки натягиваемой тетивы, шорохи осторожных шагов, но мрачная громада, застывшая около воды, хранила молчание.
- Может, там никого и нет? - шепотом спросил Андрей, не обращаясь ни к кому конкретно.
- Есть. - Аким пристально вгляделся в черные провалы окон. - Затаились. Почуяли нас и тишком сидят. Ничего, сейчас мы их выкурим.
- Огнем? - В голосе Никиты послышалось сомнение - все-таки старая усадьба у него, да и у многих ламбушан ассоциировалась с боярской властью, стала символом басановского правления над остальными родами.
- Да.
- Жалко все-таки…
- Людей жалеть надо, а здесь потом новое отстроим, - оборвал внука дед.
За спиной хмыкнул дядька Андрей, шмыгнул носом Васька, понявший, что придется искать новое прибежище, и только молчаливые старейшины деревенских родов внешне никак не отреагировали на решение боярина, хотя на лицах некоторых промелькнуло удовлетворение.
- Начинай! - скомандовал Аким.
Полтора десятка заклинательных болтов с глухим стуком ударили в подгнившие стены. Почти сразу полыхнуло, и ровный всепожирающий огонь в несколько секунд охватил строение.
Громкий речитатив на каком-то древнем языке донесся из-за горящей стены. В ответ старый Басанов поднял руку и громко произнес СЛОВО. Молчаливые фигуры ламбушан выступили на колеблющуюся границу тьмы и света. Впереди шли, сжимая в руках топоры, воины Бастрова. Рядом, на ходу перезаряжая арбалеты, мягкой поступью скользили охотники рода Ращуповых. Чуть сзади серыми тенями ступали ведуны Седова и непримиримые к любой нечисти наследники Феофана - Ока Господнего.
Начала рушиться обгоревшая кровля, и из пылающих проемов на медленно приближающихся людей выкатилась куча нежити. Около двух десятков мертвяков, несколько упырей - все нестройной толпой ринулись навстречу селянам. Последними из горящего здания выскочили две старухи. Да еще с такими похабными кошачьими рожами, что Никиту передернуло. Следом какой-то мужичок в дымящемся балахоне.
- Колдуна живьем брать! - запоздало вскрикнул старейшина, но болт, пущенный кем-то из охотников, уже вонзился в лоб мужичка.
Без магической поддержки мертвяки потеряли ориентацию и начали разбредаться по освещенному огнем двору, нападая только на тех, кто оказывался в непосредственной близости. Другое дело - упыри и крогуруши. Они не пытались продать свои жизни дороже. Единственной целью для них стало прорваться сквозь цепь приближавшихся селян и скрыться в ночном лесу. Однако, лишившись поддержки «мяса» - блуждающих по двору зомби, нелюдь столкнулась с градом выпущенных в нее арбалетных болтов заклинаний, разрушающих плоть.
Бойня продолжалась всего несколько минут. Нечисть, рыча, набрасывалась на приближающихся людей и, получив пару болтов в тело, тут же разваливалась на куски. Расторопные ведуны и угрюмые представители рода Ока Господнего ловко подхватывали шевелящиеся останки и забрасывали их во всепоглощающий огонь.
Лицо Акима, наблюдавшего за процессом уничтожения нелюди, каменело с каждой секундой. Внук с тревогой смотрел на деда, чувствуя тревожащее сомнение. Что-то было не так.
- Дед, - обратился он к старейшине рода, когда сначала смутно, а затем все яснее выкристаллизовалась мысль, - а ведь это обманка. Нас просто-напросто отвлекли. Увели главные силы из деревни.
Старый боярин резко повернулся к наследнику. Взгляд его пугал, красно-оранжевые блики языков пожара придавали лицу демоническое выражение. Никита чуть не отпрянул назад, но сдержался. В тот же миг взгляд старика прояснился, и зычный голос разнесся по двору:
- Кяхрам остаться и закончить здесь! Ращуповым блокировать входы и выходы из деревни! Остальным двумя отрядами выйти к клубу и моему дому. Чего ждете? Бегом!
Не прошло и нескольких секунд, как двор опустел. На границе света от продолжающегося в старой усадьбе пожара остались Басановы да шесть отпрысков рода Кяхров, тщательно очищающих территорию от останков нелюди.
- Никита, догоняй тех, кто пошел к клубу. С ними проверите все дома и дворы по той стороне Ламбушки. Нелюдь уничтожать на месте, чужаков всех обездвижить и изолировать в гостевых комнатах. Не медли. А мы займемся остальной территорией. Андрей, со мною. А ты, - дед повернул голову к Ваське Шилову, - останешься здесь. Поможешь Кяхрам, ежели что.
Смешанный отряд воинов и ведунов, возглавляемый Александром Бастровым, Никита догнал, когда тот уже подходил к деревенскому клубу. Подчиненные боярскому Слову, они ходко двигались по ночной деревенской улице. С другой стороны деревни, где шел второй отряд, слышались подвывания и четко различимые в ночной тиши щелчки арбалетных механизмов.
- Александр Иванович, - переводя дыхание, обратился Никита к старейшине рода воинов, разглядев в темноте его богатырскую фигуру, - возле дома Сашки Кяхра надо бы пост выставить. Мы там с дедом несколько мертвяков уложили, но боюсь, что не всех.
Высокий бородач кивнул. Тройка воинов отделилась от отряда и повернула к Сашкиному дому.
Уличные фонари замигали, со стороны клуба донеслось чихание дизеля, перешедшее в ровный гул. Прямая деревенская улица осветилась, сразу же стало как-то спокойнее. Лица ламбушан оживились, послышались повеселевшие голоса, даже появилась некоторая расслабленность в движениях. Александр Бастров, искоса бросив взгляд на родичей, недовольно поморщился и тихо, но внушительно, произнес:
- Расслабляться дома будете. Оружие - на готовьсь. Смотреть в оба.
Воины мигом подтянулись Оказалось - вовремя. Дизельный гул захлебнулся, и деревню вновь окутала темнота.
- Твою, через три креста, мать, - ругнулся Северин, тенью следовавший за своим старейшиной. - Петр, Серега, за мной!
Выбитая с разбегу ударом плеча дверь с жалобным скрежетом рухнула внутрь. Трое здоровенных людей вломились в дизельную, занимающую половину клубного подвала. Остальные бойцы оцепили не подающее признаков жизни каменное строение.
- Там Пашка. Бухгалтершу приезжую сторожит. В подвале - Венька. На дизеле, - вслух вспомнил Никита.
Александр ворвался в коридор клуба первым. Гостевые комнаты, подобие деревенской гостиницы, встретили тишиной. Лишь самая последняя дверь, ведущая в помещения, где временно, до завершения строительства жилья жили додолы, оказалась закрытой изнутри. Старавшийся не отставать от старшего Бастрова, Никита на мгновение приостановился. Из-за соседней, чуть приоткрытой двери, откуда падала еле заметная полоска света, послышался легкий шорох.
Бастров замер с поднятым на высоту плеча топором, готовый нанести удар. Басанов осторожно, стараясь не попасть ему под руку, проскользнул в помещение. Оружия у молодого боярина не было, но пальцы ощущали сгустки воздуха, упруго сдавившие кожу на руках.
Комната, выделенная для руководительницы налоговой проверки, встретила спертым воздухом. Казалось, помещение не проветривалось несколько лет. Ноздри щекотала поднятая движением пыль, и все явственнее пахло гнилыми овощами. Ночное зрение позволяло рассмотреть обстановку. Стол с разбросанными по нему бумагами, заправленная, но примятая кровать, раскрытый ноутбук на подоконнике. Из-под кровати торчали мужские ноги. Пашка, что ли? Не слушая предупреждающе вскрикнувшего Александра, Басанов безбоязненно наклонился и выволок затолканное под кровать тело.
Пашка Седов спал. По крайней мере, ни на лице, ни на одежде никаких повреждений не было.
- Околдован. - Старейшина воинов склонился через плечо боярского внука. - Зато жив и здоров. Надо бы его вынести на воздух.
- Бухгалтершу найти надо, - добавил Басанов, вытаскивая товарища в коридор. - В доме ее нет.
- В подвале? - мгновенно угадал Бастров.
- Возможно, но необязательно, - крикнул Никита в спину выбегающего на улицу Александра.
Басанов осторожно вынес бесчувственного Пашку на невысокое крыльцо, поручил его заботам оказавшегося рядом воина и вернулся в гостевое крыло клуба. За ходящего под Словом старшего Бастрова он не беспокоился и опасности не ощущал. Сейчас было важно поговорить с додолами, запершимися в своих комнатах. Нечеловеческая суть последователей культа Ма-а наверняка могла помочь прояснить кое-что в создавшейся ситуации.
Видимо, почувствовав, что в коридоре, кроме Никиты, никого нет, жильцы последней комнаты вышли навстречу. Разговор вел в основном горбатый шаман Тейво. Сам он не выглядел испуганным, как, впрочем, и молчавшие додолки. Поглядывая снизу вверх чуть раскосыми глазами, саами начал обстоятельный рассказ о прошедшем вечере, но молодой боярин его перебил, поинтересовавшись личностью городской бухгалтерши.
- Может, она и бухгалтер, не знаю, - сказал Тейво, и какая-то тень мелькнула в его глазах. - Но одно могу сказать определенно: она не человек. Я ее видел мельком, сути не понял. На всякий случай женщинам порекомендовал запереться в помещении. Они не хотели меня слушать, додолы все-таки. Затем Хаат ощутила нечто страшное. В чем дело, она не объяснила, но мы стали готовить защиту путем вызывания духа детей Ма-а.
- Кого? - насторожился Никита.
- Духов-защитников нашего народа.
Вроде бы безразлично слушавшая разговор, Хаат внезапно насторожилась и произнесла на неизвестном Басанову языке короткую фразу. Сразу же все, и мужчины и женщины, беспрекословно зашли в комнату. В коридоре остались только Басанов и правительница амазонок.
- Вот что, боярин, - торопливо произнесла додольская жрица на правильном русском языке. - Она возвращается. Имя этого существа называть нельзя ни в коем случае, но я знаю, что это такое. Как бы ни были сильны женщины нашего рода, как бы ни были искусны в кудесничестве мужчины, с этим порождением зла нам не совладать. Стоит только ей посмотреть в глаза любому додолу - и все, он вечный раб До самой смерти и после нее. И ты не смотри в глаза этой бухгалтерше, она порабощает и пожирает души. Попробуй просто убить ее. Перед заговоренным железом плоть таких существ уязвима.
Жрица прислушалась. По ее красивому невозмутимому лицу пробежала легкая судорога. Она метнулась за дверь. Почти одновременно со стуком о косяк в замочной скважине скрежетнул ключ. Никита остался в коридоре один.
Тихо скрипнули доски крыльца. Бесшумно раскрылась уличная дверь, и в проеме появилась женская фигура. Басанов чуть было не присвистнул. Здоровенная баба гренадерского роста, сама себя шире, легкой, не вяжущейся с ее габаритами походкой направилась к двери своей комнаты. На застывшего в конце коридора Никиту она. казалось, не обратила внимания. Ловко вильнув широким задом, бухгалтерша свернула за дверь, и тотчас оттуда донесся глухой разъяренный рык. Стало понятно, что она обнаружила пропажу и очень этим недовольна.
Заряжать подобранный в коридоре Пашкин арбалет времени не оставалось. На ходу выдергивая из обоймы пучок болтов, Басанов метнулся к выходу, но дверь гостевой комнаты со стуком распахнулась, и оттуда вылетела разъяренная бабища. Никита едва успевший увернуться от удара, чуть не врезался в нее, но в последний момент успел затормозить. Испугавшая додолов, обездвижившая Пашку нелюдь сначала оторопела, но уже через мгновение пришла в себя и уставилась на молодого боярина желтыми плошками глаз. Никита, вспомнив слова додолы, опустил взгляд на уровень рук бабищи, но сознание начало затуманиваться. Мгновенно возникший страх дал выплеснуться мощной дозе адреналина, и рука с судорожно сжатыми в ней арбалетными болтами импульсивно метнулась вперед. Все три болта беззвучно воткнулись живот нелюди. Возникший крик захлебнулся в кровавых пузырях, длинные ухоженные ногти мелькнули перед глазами. Басанов неуклюже отступил назад. Громадное по людским меркам тело с грохотом упало на пол. Никиту отпустило, но ослабевшие ноги не держали, и он бессильно опустился по стене рядом с поверженной тварью.
Выплеснутая на голову вода привела в чувство. Рядом топтался встревоженный Александр. Старейшина воинов, заметив, что молодой боярин зашевелился, радостно осенил себя крестом:
- Слава богу, живой. - Потом участливо спросил: - Как? Встать сможешь?
- Смогу, смогу, - немного ворчливо ответил Никита и поднялся с пола.
Заговоренные металлические наконечники болтов буквально разорвали изнутри громадное тело, и сейчас нелюдь казалась обычной женщиной, только очень большой.
- Вот, блин, незадача, - расстроено сказал Бастров. - Завтра-то остальные налоговики подъедут. И что мы им скажем? Шуму будет. Гадина эта - лицо официальное, республиканского масштаба. Ума не приложу, как выкручиваться станем.
- Не бери в голову, - посоветовал Никита. Слабость у него прошла, и он чувствовал себя нормально. Что же касалось объяснений с налоговиками, то он не сомневался, что дед обязательно найдет выход. Он так и сказал Александру:
- Доложим, объясним. А там сам Аким Афанасьевич разберется, что и как делать. Но это потом. Сдается мне, что не все еще закончилось - Басанов прислушался к звукам, доносившимся с другого края деревни. - Надо дедов дом проверить, да и здесь охрану оставить. Пора дизель запустить.

Предыдущая страница 4 Следующая страница


5 Александр Самсонов

- Не получится. - Александр скривил лицо. - Провода генератора порваны. Умельца нашего, Веньку, по башке крепко шарахнули, но, слава богу, живой. Больше спецов под рукой нет. Боюсь, до утра придется подождать.
- А что с Пашкой?
- Уже очухался. С нашими ребятами пара ведунов была. Так они быстро малохольного на ноги поставили.
- Так его к дизелю и поставьте, - вспомнил об умениях Седова Басанов. - Он у нас по всяким проводам мастер.
Из засады хорошо просматривалась вся окрестность от деревенских домов к дороге, уводящей в сторону Сельги. Поставленный командовать маленьким отрядом, Ращупов с двумя земляками контролировал все передвижения на этом участке. «Не пропускать никого ни в деревню, ни из нее», - таким был приказ старейшины. И вот - первая ласточка. Два мохнатых бесенка, визгливо переругиваясь, волокли к околице неподвижного человека. Следом молчаливым конвоем монотонно переставляли ноги два мертвяка.
- Вот блин. Кого они там захомутали? - донеслось до Стаса.
Участковый резко повернулся на голос:
- Тихо. Замолкли все. Стрелять по моей команде, - шепотом распорядился он.
Ничего не подозревающая процессия приблизилась почти вплотную к затаившимся охотникам.
- Огонь! - скомандовал участковый и первым вогнал болт в шею ближайшего бесенка.
Тут же щелкнули арбалеты других охотников. Нечисть оказалась живучей и шустрой. Бросив на землю свою ношу и зажимая фонтанирующие кровью раны, бесенята с визгом понеслись прочь, не разбирая дороги. Невредимые мертвяки повернулись к засаде и достаточно резво направились прямо к охотникам. Вновь ударили арбалеты. Ни один болт не пролетел мимо цели. Однако мертвяков это не остановило. Очередной залп ожидаемого результата не принес.
- Красными бейте, заклинательными болтами! - запоздало закричал Стас.
Но перезарядить арбалеты охотники не успели. Мертвяки уже вломились в редкий кустарник, скрывавший засаду.
- В топоры! - рявкнул Ращупов, отбрасывая в сторону разряженный арбалет.
Его примеру последовали остальные. Обычный плотницкий топор в умелых руках - грозное оружие. А топоры имелись у всех. Какой же лесовик без топора? Да еще и охотник? С кхеканьем, как настоящие лесорубы, встретили они наступавших мертвяков.
- Головы! - закричал Стас, но осекся. И без его команды люди знали, как рубить нелюдь.
В три топора покрошили обоих мертвяков за минуту. Лишь потом, когда с нелюдью покончили, Ращупов подошел к брошенному бесенятами человеку.
- Ты что здесь делаешь? - немного ошарашено произнес участковый, узнав Артема, сына сельского головы из Сельги.
Молодой парень, чуть поморщившись, сел и с некоторой обидой произнес:
- Вас спасаю.
- Заметно, - немного развеселился один из охотников.
- Да, спасаю, - набычился парень и сбивчиво начал рассказывать.
По его словам, в Сельге творилось нечто из ряда вон выходящее. Ближе к полудню в село прикатили из райцентра неизвестные. Назвались доверенными лицами кандидата в законодательное собрание. Привыкшие к подобным визитам, сельжане потянулись к приезжим в ожидании халявы. Прежде подобные приезды сопровождались раздачей различных подарков или небольших денежных сумм. На этот раз под агитацию за какого-то хмыря с труднопроизносимой фамилией раздавали водку. Дорвавшиеся до бесплатной выпивки, одуревшие от хронического безденежья и отсутствия нормальной работы мужики устроили в селе грандиозную попойку. Ближе к вечеру, когда водка закончилась, по селу поползли слухи, что в Ламбушке стоит грузовик со спиртным и его не пропускают в Сельгу якобы по распоряжению деревенского старейшины. Половина мужиков засобиралась в Ламбушку за вожделенным пойлом. По селу понеслись пущенные непонятно кем слухи о презрительном отношении ламбушан к соседям. После стихийного митинга на околице подогретые водкой мужики собрались отбивать грузовик с водкой и заодно «проучить зарвавшихся колдунов».
- Они решили прийти в деревню с наступлением темноты, - рассказывал Артем. - Мне батя велел на мотоцикле смотаться к вам, чтобы предупредить, а сам вывел из строя оба наших автобуса. Да только без толку. Наверняка и пешком пойдут. Для бешеной собаки и двадцать верст - не крюк.
Парень зло сплюнул. Затем кинул настороженный взгляд по сторонам и продолжил:
- Я мотоцикл оставил в лесу. Мало ли что, сопрут еще. Пешком дошел до деревни, а тут меня и захомутали. Я даже не понял кто. По башке сзади дали. Очнулся - куда-то несут. А тут вы.
Стас задумался. То, что пьяная толпа, управляемая неведомыми «благодетелями», очень скоро появится в Ламбушке, он не сомневался. Если они вышли к вечеру, даже пешком, то пора подойти к деревне. А с толпой пьяных мужиков, одержимых жаждой новой выпивки и подогретых ненавистью к соседям, даже ему - представителю власти не совладать. Тюкнут по затылку топором, и конец разговору.
- Витек, - повернулся Стас к одному из охотников, приданных ему в помощь, - дуй к Афанасьичу. Перескажешь все, что сейчас услышал. И парня с собой возьми. Я и Серега пройдем вперед, посмотрим, где гости наши идут.
Гудящая недовольными голосами толпа угрюмо брела по лесной дороге. Запал кончился, и многие с недоумением смотрели на идущих рядом односельчан. Впереди с важным видом шествовала четверка самых злых и недовольных мужиков. Вместе с ними, негромко переговариваясь, шло двое чужаков. Одетые в модные костюмы, с невозмутимыми квадратными лицами, они не вписывались в полупьяную толпу, но сельжане смотрели на них как на своих. Как же, благодетели. Сколько водяры выставили и совсем не кочевряжатся. И в городе, оказывается, есть нормальные мужики, без понтов и высокомерия. Такие мысли витали в головах пьяниц из Сельги. Правда, чем ближе подходили к ненавистной деревне, тем сильнее мучили сомнения. Двадцать верст с гаком любой хмель вышибут. Наступил момент, когда наименее стойкие решили повернуть назад, но четверка лидеров их пристыдила.
- Вы чё, мужики?! - с укоризной прокричал один из них. - Там водки немерено, а вы назад намылились. Идти-то осталось пару километров, а обратно на грузовике вернемся.
Такой аргумент вызвал оживление толпы. Все-таки на своих двоих возвращаться в такую даль, да еще ночью, большого желания не имелось. Невесть откуда появившиеся бутылки с водкой подогрели сомневавшихся сельжан. А что? Идти-то осталось почти ничего. Пошли дальше, мужики!
Стас лихорадочно думал, что же предпринять. Серегу он оставил на опушке, подмоги от старейшины не видно, а голоса пьяной толпы слышались все ближе и ближе. Участковый понял, что еще несколько минут, и он нос к носу столкнется с неуправляемыми озлобленными сельжанами. Ращупов тоскливо поднял глаза и посмотрел в ночное небо. Что ж, значит, будет бой. Пусть не победный, но он все равно попробует не пустить в Ламбушку ведомую ненавистью орду.
Легкий шорох за спиной отвлек от грустных мыслей. Знакомая физиономия оборотня Рудольфа сверкнула ослепительно белыми, даже в темноте, зубами.
- Бог в помощь.
Стасу в голосе оборотня почудилась некая издевка.
- Тебе-то чего надо? - устало спросил он.
- Помочь тебе.
- Ты? Это не твои дела.
- Меня Хозяин послал.
Стас расстроено вздохнул. Не на такую помощь он рассчитывал. Втроем они все равно не остановят пьяных мужиков. Задавят количеством. Походя затопчут. Именно в таком ключе он и пояснил Рудольфу ситуацию.
- Не бойся. Разгоним дурачье, а умные сами разбегутся, - радостно улыбаясь, ответил оборотень и нырнул в черноту ночного леса.
С обреченным видом милиционер вышел на середину дороги, расстегнул кобуру и замер в ожидании неотвратимой встречи. На нормальный исход дела он уже не рассчитывал, как и на помощь лесной нечисти.
Неподвижная фигура милиционера, застывшая посреди дороги, пьяный народ не испугала. На какой-то миг те, кто шли впереди, притормозили, но почти сразу вновь двинулись вперед.
- Участковый, сойди с дороги, - послышались голоса. - Уйди, пока не затоптали.
Стас оставался на месте. Правая рука легла на кобуру, левая поднялась вверх. Впереди идущие мужики вновь приостановились.
- Значит, так, - стараясь сделать это картинно и внушительно, произнес Ращупов. - Вы сейчас поворачиваете назад и без шума и беспорядков возвращаетесь в Сельгу, домой. Тогда я посчитаю, что ничего не было. Просто замнем сегодняшний инцидент. Ежели сделаете хоть один шаг вперед, то я открываю огонь на поражение. В пистолете восемь патронов. Как я стреляю, вы знаете. Утром восемь баб проснутся вдовами. Это я обещаю.
По толпе прокатился гул. В Сельге участкового не любили, но уважали за честность, за справедливость и за то, что он всегда отвечал за свои слова. Вот и сейчас. Если сказал, что станет стрелять, значит, станет. Первыми под пули, даже в пьяном виде, никто лезть не хотел. Возвращаться же домой через ночной лес желающих также оказалось мало. Мужики нерешительно остановились, сгрудившись на повороте дороги.
Неожиданно из толпы донесся совершенно трезвый голос:
- Всех не перестреляешь. Ну-ка, мужички, расступись.
Раздвигая притихших пьяниц, сквозь толпу протиснулись двое чужаков. Похожие, как братья-близнецы, они выдвинулись вперед и встали в нескольких метрах от участкового. Стас машинально отметил их дорогие костюмы, короткие стрижки и тяжелые золотые цепи на бычьих шеях. Затем взгляд зацепился за пистолеты, зажатые в здоровенных ручищах.
- Уйди, чудила, - ласковым голосом произнес один из них. - Глядишь, живым останешься.
Ращупов молча покачал головой. Одновременно он пытался просчитать свои действия, но с ужасом понял, что не справится. И то, как они двигаются, и то, как держат оружие, - все показывало, что перед ним настоящие профессионалы, обученные убивать. У Стаса шансов против них не было. Он даже не успеет достать пистолет.
- Ну! - вновь подал голос чужак и с показной неторопливостью поднял ствол оружия.
Как завороженный, Ращупов уставился в направленное ему в лицо пистолетное дуло «Вот и все», - мелькнуло в голове, и в тот же миг что-то сильное и стремительное снесло его на обочину дороги в заросшую высокой травой канаву. Тяжелое тело навалилось сверху и вдавило в мягкую землю.
- Лежи тихо, - проурчал в ухо гортанный голос Рудольфа.
В следующий миг оборотень спрыгнул с лежащего милиционера и бесшумно нырнул в ночную темноту.
На лесной дороге что-то происходило. Несколько раз прозвучали выстрелы Послышался рев нескольких медвежьих глоток, испуганный вопль, прерываемый звериным рычанием, топот множества ног, треск ломаемых сучьев, удаляющиеся испуганные крики. Затем наступила тишина.
Стас прислушался. Ничьего присутствия не ощущалось. Лес как будто вымер.
- Эй, Стас! - донесся со стороны деревни голос Сереги. - Ты где?
Ращупов медленно привстал и огляделся по сторонам. Дорога казалась пустой, лишь два темных тела в изломанных позах валялись на противоположной обочине. Прислушиваясь и с опаской зыркая по сторонам, участковый выбрался из канавы.
- Живой? Стас, отзовись!
Оставленный на всякий случай на опушке в качестве последнего резерва Серега, сжимая в руках топор, медленно брел по дороге. Рядом, упругой походкой хищников, но в человеческом облике, шествовали Рудольф и Мелисса.
- Не ори. - Рыкающий голос оборотня гулко разносился по ночному лесу. - Жив твой участковый.
- Да он один был. А там жуть что творилось, я же слышал. Эх, зря ты меня затормозил. Вдвоем бы мы порядок навели.
- Дурачок, - послышался воркующий голосок Мелиссы. - Кинься ты туда, так и тебя пришлось бы из беды вытаскивать. Разъяренный медведь - это тебе не хухры - мухры.
- Какой медведь? - Стас шагнул навстречу.
- Вот и он. Целый и невредимый, - весело оскалился Рудольф.
- Погоди с комплиментами, - в голосе участкового зазвенел металл. - Что вы здесь учудили?
- Да ничего особенного, - глаза оборотня мигнули желтыми светляками. - Мелисса у медведицы медвежонка утащила. Точнее, двоих. Ну, медведица, конечно, обиделась. Медведь тоже. Сам понимаешь, у медведей ума-то нет, одни инстинкты. Кинулась вдогон. Мелисса-то побыстрее их бегает, и то еле-еле успела. Кинула медвежат в ноги тех, ну, с пистолетами которые. Сама в сторону. Мишки со зла не разобрались и поломали пистолетчиков вмиг. Потом детишек забрали и обратно в лес. Люди-то разбежались. Все как надо получилось.
- Можешь похвалить нас за помощь, - кокетливо улыбнулась Мелисса.
- Что же вы наделали! - Стас в сердцах топнул ногой, но в душе у него похолодело.
- Помогли, - недоуменно сказал оборотень. - Ведь все обошлось, и без больших потерь.
- Вот, блин, недоумки. - Участковый сел посреди дороги и обхватил голову руками. - Теперь в лесу два медведя-людоеда появились. Вся округа кровью зальется.
- Оборотни переглянулись. Даже в темноте было заметно, что они не понимают горя милиционера.
- Эй, - позвал Рудольф Ращупова. - Не расстраивайся. Все нормально будет.
- Что нормально?! - злым голосом проорал Стас. - Что придется медвежью семью убить? Что пока мы это сделаем, не одного человека зверь задерет?
- Не задерет, - уверенно заявила Мелисса. - Я обещаю.
- О чем ты говоришь! Сама медведей загрызешь?
- Зачем? - опешила женщина-волк и, заглядывая в глаза участковому, пояснила: - Яга их отвадит. Она умеет.
- Дорогая, ты уверена? - В голосе Рудольфа ясно послышалось сомнение.
- Конечно, дорогой, - ласково заурчала женщина. - Только старая Яга знает, как отвадить любого зверя. Раз мы так обмишурились, то придется просить старуху помочь.
- А ей-то какое дело до людей? Не станет она ничего делать, - усомнился оборотень.
- Станет, - Мелисса резко повернулась к мужу и веско добавила: - За службу Лесному Хозяину.
- Угм. - Жизнерадостному оборотню явно не хватало слов.
- Вот именно. - Затем она повернулась к людям, молчаливо взирающим на перепалку, и мягко проговорила: - Вы идите домой. Здесь уже никто не появится. Насчет же мишек не беспокойтесь. Мой благоверный выполнит службу у Лесного Хозяина, а за это Яга озаботится медвежьей семьей.
- Эй, мы так не договаривались, - жалобно взвыл Рудольф.
- Неужто мой мужчина подставит бедную и слабую девушку под гнев Лесного Хозяина? - В голосе лесной жительницы зазвучало нечто, способное свести с ума любого мужчину. Мелисса посмотрела на участкового и его напарника. Яростно мигнула обоими глазами и добавила, разделяя слова: - Вам. Пора. Идти. В деревню.
Ращупов понятливо кивнул, подхватил Серегу за локоть, неразборчиво шепнул что-то в ухо ничего не понимающему напарнику и потащил его в сторону Ламбушки.
- Все понятно. - Дед Аким понимающе кивнул головой.
Усевшись за стол, боярин, как настоящий полководец, принимал доклады старейшин родов и командиров групп. Последним отрапортовал Стас. Несколько раз старший Басанов переспрашивал участкового, уточняя детали, затем отправил растерянного милиционера спать.
- Чего понятного? - поинтересовался Никита, все время сидевший рядом с дедом.
- А ты не уразумел сам-то? - вопросом на вопрос ответил старейшина и, заметив обиженный блеск в глазах внука, сказал: - Даю сто процентов, что твой мохнатый друг пойдет вместе с вами.
Никита улыбнулся. С Рудольфом у него сложились неплохие взаимоотношения. После ряда переделок, в которые он угодил по воле Кощея, молодой боярин оценил надежность и силу жизнерадостного человека-волка. Оборотень также при всех встречах демонстрировал свое дружелюбие.. Теперь Басанов-младший относился к нему как к нормальному человеку. Что же касается происхождения, то нелюдская сущность Рудольфа его совершенно не беспокоила.
Настенные часы пробили трижды. Дед устало посмотрел на круглый циферблат и, обращаясь к внуку, сказал:
- Пора и тебе отдохнуть. Завтра предстоит трудный день. На рассвете идем к Черным Камням.
- А как же… - встрепенулся Никита.
- Все нормально. Тебе идти с Кощеем, мне - оставаться в Ламбушке. - Дед тяжело вздохнул. - Такого за ночь наворочали, что не один день разгребать. Хотел Андрея с тобой отправить, да придется оставить его здесь.
- Так кто пойдет со мной?
- Все завтра узнаешь. - Аким Афанасьевич встал из-за стола. - Нужно еще снаряжение приготовить. И поспать.
Дома старейшина сам лично стал готовить наследника рода к походу. Лишь под утро он сжалился над парнем и отправил его отдыхать. Едва дойдя до кровати, внук, не раздеваясь, рухнул поверх одеяла и мгновенно провалился в сон.
Отряд собрался не такой уж и большой. Кроме Никиты в него вошли Стас, Пашка, Северин Бастров и, к удивлению многих, Филипп - чокнутый художник с дальнего хутора. Когда молодой боярин поинтересовался у деда, по каким соображениям включили в состав команды бесполезного, на его взгляд, человека, тот сделал удивленное лицо и пояснил:
- Я видел его в деле. Может быть, наш художник не очень умелый воин и не всегда сумеет принять правильное решение, однако он страху не поддается. К тому же с ним идет Айна, а это очень хорошее подспорье в предстоящем деле. Да и полканы их слушают. Пришла пора вернуть щенков в родной мир.
Участие в предстоящем вояже лесной нечисти удивляло. Конечно, старые знакомые по прошлым делам Рудольф, Нодья и Глузь показали себя надежными спутниками в любой заварухе, но как они поведут себя при долгом общении с людьми, вызывало определенные сомнения. А полканы? Два иномирных монстра с непредсказуемым поведением, каждый размером с крупную собаку. Чего от них ожидать, когда они очутятся в родных землях?
Десятым членом команды стал Кощей. К нему у молодого Басанова было двоякое отношение. С одной стороны, он понимал, что лидер нелюдей при необходимости всегда сумеет помочь. Но с другой - полного доверия к Лесному Хозяину не испытывал. Подсознательное ожидание подвоха отравляло сознание. А вдруг? Может, это новая интрига Кощея? Может, Гиперборейский Ключ - всего-навсего фикция?
Заметив на лице внука сомнения по поводу будущих попутчиков, Аким успокаивающе похлопал его по плечу и заметил:
- Самый оптимальный на нынешний день состав. С такими помощниками ничего не страшно. И помни - Кощею доверять можно, и особенно в этой ситуации.
- Хотелось бы, - пробормотал Никита.
- Поверь. Это я тебе говорю. Ты знаешь, что значит мое слово.
У подножия Черных Камней в это раннее утро оказалось даже слишком людно. Старшие Басановы придирчиво осматривали людей, собравшихся в поход. Кощей в окружении представителей малого народца с невозмутимым видом готовил какую-то странную пирамиду из кусков черного камня, выкладывая ее на небольшой полянке среди раскидистых елок. Невдалеке дежурили воины и охотники со своими старейшинами, как заметил дед, на всякий случай.
Никите казалось, что заключительный инструктаж не закончится никогда. Дед с видом фельдфебеля долго и нудно объяснял, что, как, в каком случае и при каких обстоятельствах надо делать. Так продолжалось до тех пор, пока не подошел Кощей. С интересом посмотрел на вооруженных до зубов, с огромными мешками за спиной попутчиков. Сам он явился в истинном облике. Одетый в комбинезон, кожаное кепи, с сумкой через плечо и элегантной шпагой на поясном ремне, Лесной Хозяин смотрелся, мягко говоря, экстравагантно. Под стать ему выглядели и другие представители лесной нечисти, собравшиеся в дорогу.
Не привыкшая к скоплению народа Нодья угрюмо куталась в традиционную пеструю накидку. Айна щеголяла невообразимым фривольным костюмчиком зеленого цвета, больше подходящим для подиума. Мохнатый, вечно чешущийся бесенок прятался за спиною широко улыбавшегося Рудольфа. Сам оборотень сменил привычные шорты на плотные джинсы, а под неизменную жилетку поддел камуфлированную рубаху. Из-за спины у него торчали две рукоятки то ли сабель, то ли коротких мечей, а из рюкзака выступала дуга охотничьего арбалета.
- Пора, - Кощей оказался немногословен. - Время пришло.
Аким торжественно вручил Никите шкатулку с Ключом и, показав на внука, остальным членам отряда произнес Слово.
Кощей недовольно поморщился и, вроде бы ни к кому не обращаясь, промолвил:
- Поведу-то все-таки я, а слушаться все будут молодого боярина.
- Ничего страшного, Никита будет к тебе прислушиваться, а делать будет все как надо, лишь бы ты сам не подвел, - едко ответила боярыня, не скрывавшая своей неприязни к Лесному Хозяину.

Глава 2
ЧЕРНЫЙ ЛЕС, ЗЕЛЕНЫЕ ХОЛМЫ

- Пора, - спокойным голосом повторил Кощей. Посмотрел искоса на боярыню и добавил: - Главное, полянку стерегите, а то вернуться не сможем Там я камнями знак выложил, так смотрите, чтобы после нашего ухода никто не вздумал камни сдвигать. Иначе за Кромкой заплутаем. Если даже там живыми останемся, то можем не вернуться домой. Так что место это охраняйте до тех пор, пока последний из нас не придет.
На такой оптимистичной ноте он повел отряд к поляне. Сопровождающие старейшины обиженно зашумели в спину. Не дураки, мол, и охрана будет на поляне постоянно, и никто, даже при большом желании, ничего камням не сделает.
Выйдя в центр выложенного плоскими камнями круга, Никита встал у подножия пирамиды и по знаку Кощея коснулся Ключом каждого камня. Воздух над линией круга задрожал. Следом ступили за камни остальные участники похода. Последним вошел в очерченный круг Лесной Хозяин. По границе, обозначенной камнями, сгустился непроницаемый туман. Спустя несколько мгновений он вспыхнул ярким перламутровым светом и сразу же рассеялся.
Глазам открылась совершенно незнакомая местность. Окружающий пейзаж значительно отличался от привычных ламбушских лесов. Никита стоял на опушке лиственного леса, совершенно не похожего на ламбушский. Дальше до горизонта расстилалась бесконечная зеленая степь. Солнце ярко светило над головой, деревья шелестели листвой, слышались крики незнакомых птиц за спиною.
От созерцания окрестностей его отвлекли сдержанные голоса и шаги спутников. Басанов стряхнул с себя благодушно-туристское настроение. Обернулся. Ему стало немного стыдно. Пока он разглядывал местные красоты, товарищи уже занялись делом. Во всяком случае, люди расчехлили арбалеты, а Кощеева нечисть, разделившись на пары, обходила ближайший край опушки.
Через несколько секунд из воздуха материализовался Кощей. Он огляделся и одобрительно кивнул. Затем вытащил из своей сумки плоский камень, похожий на те, которыми был выложен круг на лесной поляне, и крепкими пальцами раскрошил его, как хлеб, на множество маленьких кусочков. Потом он закопал самый большой обломок в землю на том месте, где материализовался. Не обращая внимания на удивленные лица, он не спеша раздал по два кусочка камня каждому участнику похода. И лишь затем объяснил, что эти частицы родной земли являются гарантией возвращения в свой мир. Механизм возвращения оказался очень прост. Надо всего-навсего закопать один камешек в землю и, встав на это место, другим камешком замкнуть вокруг себя круг. После этого произойдет переход обратно, на лесную поляну, откуда началось путешествие. Правда, заметил он, возможно отклонение на такое же расстояние, какое будет пройдено от места перехода.
- Идем строго на восток, пока не выйдем к горам. - Разъясняя маршрут движения, Кощей одновременно пытался сориентироваться по небольшому приборчику, напоминающему электронные часы. - За невысокой горной грядой, к северу, есть долина, а там высоченный каменный столб. Это первый ориентир. Правда, у меня нет уверенности, что он сохранился. Разберемся на месте. От столба двинемся строго на север, пока не выйдем к мегалитам. Местные обитатели называют его Лабиринтом. В нем и захороним наше сокровище. Далее будем действовать по обстановке: или оттуда вернемся на родину, или пройдем как можно ближе к этому месту и совершим переход к Черным Камням. Знаний об этом мире у меня мало, но могу твердо сказать, что системы координат Земли и Гиперборея не соответствуют друг другу. То есть в двух днях пути отсюда горы, но, совершив переход там, можно на Земле оказаться где угодно, хоть в Австралии, или, что еще хуже, прямо в водах какого-нибудь океана. Путь будет трудный, со многими опасностями. Угрозу представляет практически все. Не верь глазам своим. Любые существа, которых мы можем встретить, никакой логике не поддаются. Мягкое и пушистое на первый взгляд существо может убить просто так, из своих внутренних, нам не понятных побуждений. Люди здесь тоже есть, но у них совершенно иные, чем у нас, понятия о жизни. Под людьми я подразумеваю любой вид разумных существ, а их здесь несколько рас. На этой земле развитие цивилизации пошло своим путем. Поэтому готовьтесь к любым неожиданностям. Если кто чувствует в себе хоть какую-нибудь неуверенность, то еще не поздно вернуться прямо сейчас.
К чести людей, собравшихся на опушке, все единодушно решили продолжить путь. Для Кощея это не было неожиданностью. После произнесенного боярином Слова страха ни у кого не бывает, в этом он не раз убеждался сам. Кощеева нечисть в присутствии властителя боязни также не проявила.
Басанов заметил, что Лесной Хозяин продолжал крутить в руках свой прибор. Пряча любопытство, он подошел ближе. При тщательном рассмотрении оказалось, что Кощей пытался включить портативный навигатор.
- Брось, - посоветовал Басанов. - Здесь эта штука работать не станет.
- Да вижу уже, - пробормотал Кощей. - Однако не пойму причины.
- Навигатор завязан на спутник. Насколько я понимаю, спутники здесь еще не изобрели.

Предыдущая страница 5 Следующая страница


Гиперборейский Ключ 6

- Жалко, - Кощей убрал прибор в сумку. - Придется ориентироваться по солнцу. Компасу также доверять не станем, а вдруг не туда покажет.
Путь поначалу пролегал по краю леса, но через некоторое время они углубились в мрачную чащобу. Высокие, в два охвата, черные, как антрацит, стволы стояли вокруг. Невысокая трава под ногами приглушала любые звуки. Молчаливый полумрак и тягучая тишина давили на сознание. Рудольф и Айна опасливо шли впереди, проверяя путь, а остальные, крепко сжимая в руках оружие, осторожно следовали за ними, стараясь не выпускать из поля зрения Никиту и Кощея, являющихся ядром отряда.
Почти сразу после перехода в Гиперборей Никита почувствовал внутри себя странные изменения. Вначале на плече тупой дергающей болью заныл знак. Затем по кончикам пальцев прокатилась теплая волна. С остальными происходило тоже что-то непонятное, и если бы Басанов не сталкивался с подобным во время посещения Заповедника, то происходящее с его товарищами могло его повергнуть в шок. У Стаса зрачки приняли вертикальную форму, а уши, чуть заострившись, вытянулись кверху. Северин недоуменно разглядывал в маленькое зеркальце свою физиономию. Шрамы исчезли, но зато подбородок покрылся длинной окладистой бородой. У Пашки с Филиппом укрупнились черты лица, руки и ноги. Зато нечисть практически не изменилась, лишь бесенок стал опять напоминать пушистого, но рогатого Вини - Пуха. Кощей мимоходом заметил, что все эти изменения являются следствием перехода, и они касаются не только внешности. Проявляются все скрытые возможности каждого человека и не человека, чего можно ожидать в скором времени.
- Но ведь в Заповеднике изменились только нелюди, - вспомнил Никита.
- To Заповедник, а это Гиперборей. В каждом мире свои законы природы. - Кощей старался говорить мягко и даже остановился, чтобы смущенные изменениями люди смогли прийти в себя. - Когда вернетесь домой, все встанет на свои места, насчет этого беспокоиться не стоит. В местных условиях организм сам перестраивается в структуру, по-видимому, наиболее удобную для выживания в незнакомом мире. Вот, к примеру, наш охотник, - Лесной Хозяин кивнул в сторону Стаса. - Зрение и слух у него улучшились на порядок, а реакция не уступает хищному зверю. Все это отразилось на внешности. У воина вместе с бородой возросла и сила. Легенду о Самсоне слышал? Вот и здесь нечто подобное. У ведуна и художника возросли магические возможности. Да и сам ты наверняка ощущаешь нечто новое. Мои же подданные остались прежними, потому что этот мир им близок. А обрати внимание на маленьких кентавров. Они вообще вернулись в родные края, и та часть их сознания, что дремала на Земле, проснулась.
За все время пребывания в новом мире Басанов впервые внимательно посмотрел на полканов. Они уже не напоминали проказливых забавных детенышей, шкодливо шмыгавших по дальнему хутору. В их поведении ясно просматривались повадки умных и сильных зверей.
- А они для нас опасности не представляют? - осторожно поинтересовался Никита, вглядываясь в радостные звериные морды. - Что им там гены подскажут?
- Полканы живут большими семьями. Их семья - мы. А вожака они выбрали сами. Посмотри, как они от лесной девы не отходят ни на шаг.
Так, делясь впечатлениями, преодолели несколько километров. Вопреки страшилкам Кощея, путь через лес оказался спокойным, никаких опасностей, никаких страшных монстров не встречалось. «Так мы быстро до нужного места доберемся», - подумал Басанов и как накаркал. Скользившие среди деревьев стремительными тенями оборотень и Айна остановились.
- Дальше городище, прямо посреди поляны. Вокруг тихо, никого не видно и не слышно. Похоже, что никого там нет, - сказала лесная дева, блеснув кошачьими глазами.
На круглой, как блюдце, полянке возвышалась маленькая деревянная крепость. Из-за покосившегося забора виднелся высокий терем на сваях. Его темный шпиль поднимался до верхушек деревьев. Крепкие стены с закрытыми ставнями окнами, широкая запертая дверь, почти новая крыша, чистый дворик - и полное отсутствие жизни. Даже на расстоянии ощущалась страшная тайна покинутого хозяевами жилища.
Басанов еще раз внимательно осмотрел дом. С того места, где он остановился, мало что было видно, но приближаться к поляне не хотелось. Он не мог объяснить почему. Не хотелось, и все.
Голос Кощея отвлек от созерцания:
- Не увлекайся. Надо идти дальше.
Басанов досадливо поморщился. Ему казалось, что он вот-вот разгадает загадку странного места, но Лесной Хозяин оказался настойчив и нетерпелив. Крепкие руки развернули Никиту к поляне спиной и легко подтолкнули к ожидающим членам отряда.
- Место здесь поганое. Дом тоже поганый. - Голос Кощея звучал в такт шагам. - Заманивает он нас в себя на погибель.
- Что? - вскинулся Басанов. - Как заманивает?
- Вот так и заманивает. Не дом это, а зачарованное место. Ловушка для простаков. Туда ни одного следа не ведет, даже звериного. А звери - существа любопытные.
- И более тонко чувствующие, - добавил окончательно пришедший в себя Никита.
- Ты и сам понимаешь это, - удовлетворенно заметил повелитель лесной нечисти.
- Но как ты сообразил, что туда нельзя идти?
- Просто знаю. Про этот лес я наслышан. Никто из разумных существ здесь не селится. Это место гиперборейцы называют Полночным Лесом. Ладно, пойдем к остальным. Про дом-обманку я слышал старинную легенду. О чем она, уже толком не помню, но с теми, кто в него заходил, обязательно случалось что-нибудь нехорошее.
Отряд отправился в обход. Снова вокруг потянулся безмолвный лес, снова руки на оружии, снова ощущение перестройки организма. Когда Никита поинтересовался у Кощея, сколько времени этот процесс будет продолжаться, тот не то шутя, не то серьезно сказал, что жизнь продолжается постоянно, значит, нет предела совершенствованию возможностей человека.
Постепенно лес начал меняться. Деревья стали мельчать, местами высвечивались поляны, то здесь, то там возникали заросли кустарника. Отряд замедлил движение, а вскоре пришлось остановиться.
Первыми неладное почувствовали полканы. Они начали настороженно оглядываться, задирать головы вверх, словно пытаясь что-то разглядеть среди густых ветвей. Для Айны такое поведение животных послужило сигналом. Фривольный наряд слетел на траву в мгновение ока. Гигантская рысь взметнулась по стволу ближайшего дерева. Рудольф, проводив ее взглядом, застыл на месте. Потеряв хозяйку, полканы бестолково заметались между деревьев, а затем как по команде присели возле настороженного человека-волка.
Умудренный веками борьбы за выживание Лесной Хозяин, не медля ни минуты, среагировал правильно и повел отряд к краю маленькой полянки, заросшей низким кустарником, напоминающим вереск. Туда же, постоянно озираясь и прислушиваясь к лесной тишине, подтянулся и оборотень.
- Хозяин, - Рудольф нервно шевелил ноздрями, ловя только ему слышные запахи, - над нами кто-то есть. И не один.
- Всем внимание! - громкий шепот Кощея разнесся над отрядом.
Никита с удовлетворением заметил, как ламбушане расположились полукругом и замерли в ожидании. Он покрутил головой, но ничего не увидел. Раскидистые ветви закрывали небо, частые стволы сливались друг с другом, лишь синие, пряно пахнущие цветы ярко выделялись на зелени кустов. Вдыхая терпкий запах, Басанов понял, почему в лесу так тихо. Нигде не было видно и слышно насекомых, привычных жуков, комаров и прочей летающей, жужжащей, ползающей мелкой живности. Как не было и мелких животных и птиц, без которых лес казался мертвым. Кощей удовлетворенно кивнул на это замечание, отметив, что днем у них в лесах жизнь почти замирает, а вот ночью все здешние обитатели вылезают из своих укрытий.
Как по команде встрепенулись бесенок и оборотень, на полуслове замолк Кощей. Глядя на них, обеспокоились люди и, зорко оглядываясь, изготовились к стрельбе. С легким звоном взметнулся клинок в руке Лесного Хозяина. Додолка и Рудольф встали спина к спине с оружием в руках. И почти сразу угнетающая тишина разорвалась шорохом множества ног. Сверху, из сплошной листвы вывалилось несколько десятков огромных пауков, Издавая скрипящие звуки, они начали метать похожие на гигантские авоськи сети. Защелкали арбалеты, сбивая шустрых тварей на землю. Молнией метался по тесной полянке Северин, добивая упавших пауков и успевая обоюдоострым топором рассекать опускающиеся из крон деревьев сети. Никита в оцепенении медленно поднял голову и неожиданно для себя тряхнул кистями рук. С пальцев ощутимо сорвались сгустки спрессованного воздуха, попадая в мерзких тварей. Раздавленные тушки посыпались чуть ли не на голову. Сделав еще несколько таких пассов, Никита ощутил слабость. Ноги подогнулись, и, беззвучно охнув, он мешком повалился на землю. Но дело сделано. Почти все пауки были сбиты на землю, где их пластали на куски железом, а остальных хладнокровно добивали из арбалетов. Перед глазами мелькнула взъерошенная рысь, преследовавшая отчаянно улепетывавшую тварь. Затем усталость, как будто он не спал несколько суток, смежила ему веки.
Живительная вода вливалась в горло, ощущение силы и здоровья наполняло тело. Никита открыл глаза и увидел склонившегося над ним Кощея. Придерживая за затылок голову боярина, Лесной Хозяин осторожно вливал в него чудотворную жидкость из объемистой серебряной фляги. Филипп и Пашка стояли рядом и завороженно смотрели на его действия. Остальные обходили место побоища и добивали все, что еще шевелилось.
В голове окончательно прояснилось. До Никиты донесся мерный голос Лесного Хозяина, который объяснял природу проявившегося у него дара. Оказалось, что это сгустки внутренней энергии. И тот, кто умеет пользоваться ею, должен контролировать ее расход, иначе можно потерять сознание, что и произошло с Никитой. А восстанавливают эту энергию либо отдых и правильное питание, либо прикосновение к источнику магической энергии. В крайнем случае может помочь и обычная минеральная вода. Как, например, сейчас.
- Не пытайся больше нескольких раз подряд совершать такое, - по ходу дела учил Кощей. - Мои запасы небезграничны. Можешь сам погибнуть и нас подвести. Твои способности появились только вчера. С переходом в Гиперборей они усилились. Это слишком большая нагрузка на организм. Нужно совершенствоваться не спеша. Вот как после тяжелой болезни люди, не торопясь, восстанавливают форму, так и ты должен действовать постепенно. У тебя не было таких способностей, теперь их приобрел. Необходимо правильное поведение…
- Не дождетесь. - Никита ловко вскочил на ноги, закинул за спину арбалет, подмигнул замолкшему Кощею и, обращаясь ко всем, громко сказал: - Я в норме.
В подтверждение сказанному он упал на руки, отжался и, резко оттолкнувшись от земли, вновь очутился на ногах.
- Понятно?
Удивленный вздох пронесся под деревьями. Басанов с радостью заметил, что даже на бесстрастном лице Лесного Хозяина промелькнуло нечто вроде изумления.
- Ну что? Пойдем дальше? - стараясь унять участившееся дыхание, весело произнес Никита и первым шагнул вперед.
В последний раз в Гиперборее Кощей был свыше четырехсот лет назад, и тогда он едва сумел вернуться. Его могущества и силы хватило, лишь чтобы выжить. Неприятные воспоминания сами лезли в голову. Ловчие пауки по сравнению со многими обитающими в Гиперборее тварями оказались небольшой помехой для отряда, хотя и представляли опасность. В этом мире монстров, колдунов и всяких нечеловеческих рас расслабляться нельзя ни на минуту. Что здесь произошло за четыре с лишним века, Кощею было неизвестно, но Полночный Лес совершенно не изменился, скорее всего, и сам мир остался таким же, как и раньше, - диким и непредсказуемым. То, что молодой боярин набирал силу, радовало, но шел только первый день похода. А сколько их еще впереди? В том, что они доберутся до цели, сомнений не возникало. На ставку брошено дальнейшее выживание всего лесного народца, да и людей тоже. Вопрос только в том, сколько их дойдет до конца? А Лесной Хозяин дорожил каждым подданным. Ламбушан он также относил к своим, хоть они и были представителями исконно враждебной расы, порою непредсказуемыми и опасными, неразумными в некоторых вопросах, но к боярину и его подданным он относился более чем дружески.
Отряд продолжал движение. Сбившись тесной кучкой, они шли по безмолвному лесу. Оборотень и Айна время от времени уходили вперед на разведку пути, но надолго не отлучались.
Задачей дня Кощей определил пройти Полночный Лес засветло. Почти все обитатели этой местности считались тварями ночными и появлялись после захода солнца. Само название леса связывалось с особенностью местной фауны вести ночной образ жизни. Как только солнце коснется горизонта, из своих логовищ и норок полезут разнообразнейшие твари, против которых в ночном лесу у людей шансов нет, да и у нелюди их тоже мало. Даже те магические способности, которые начали проявляться у молодого боярина после перехода, не смогли бы защитить от монстров, а чего уж говорить о простых людях, искусство которых заключалось только в отличном владении оружием и воинской смекалке.
Как бы то ни было, но время поджимало. Темп движения задавал сам Кощей, за ним тянулись остальные. Начала проявляться усталость, пот лил ручьями, дыхание участилось Пашка и Филипп несколько раз падали, спотыкаясь о торчащие из земли корявые корни. Но Лесной Хозяин поблажек не давал.
Однако в группе нашлись два существа, для которых изнурительный марш казался веселой игрой. Возвращение в родной мир придало полканам дополнительной энергии. А может, обильный обед из убитых пауков послужил источником их бешеного энтузиазма. Обеспокоенность Никиты их присутствием в отряде прошла. Главное, под ногами не путаются, как в начале похода, и худо-бедно, да охраняют. Вон приближение хищных пауков учуяли первыми.
Больше удивлял Глузь. Смешно перебирая пухлыми короткими ножками, бесенок не то чтобы не отставал, на его потешной физиономии не замечалось никаких следов усталости. Оправдывая свой социальный статус, маленький негодник писклявым дискантом на ходу распевал скабрезные частушки, успевая при этом обдирать грозди ягод, черными жемчужинами усеивавшие верхушки кустарников. Кощей на художества подчиненного не реагировал и Никита решил, что лесные плоды наверняка съедобны. Крупные, сочные на вид, они манили - съешь меня, утоли жажду. Но едва молодой боярин зацепил рукою вожделенную горсть, как резкий голос Лесного Хозяина хлестанул по ушам:
- Не сметь! Сейчас же выброси!
- Что такое? - пробормотал Басанов, но от неожиданности пальцы разжались, просыпая на траву черные бусины.
- Ядовитые. - Кощей оказался предельно краток. Зато Глузь внес ясность:
- Что бесу хорошо, то христианину - смерть. Хитро блеснув глазами на боярина, бесенок писклявым голоском запел:
Мне поставили на вид
За разлитый цианид.
Хотел себя я оправдать,
Да сдохли все, ядрена мать
- Ух ты! - крякнул Северин. - Сам придумал?
- Только что. Нравится?
Не дожидаясь ответа, Глузь заголосил на весь лес:
Шел по лесу папуас,
Нес блестящий унитаз.
И кому какое дело,
Куда брызги полетят!
- Тихо, - погрозил пальцем Лесной Хозяин. - Весь лес разбудите.
Солнце заметно скатилось к горизонту, тени от деревьев стали густеть. Издалека послышался рев неизвестного животного, с другой стороны ему отозвался пронзительный вопль. Жизнь в лесу пробуждалась. Встречаться со здешними обитателями под сенью черных деревьев не хотелось. Километры стелились под ногами, усталость сводила мышцы, одежда промокла от пота, лямки мешков натирали плечи, а само снаряжение неодолимо тянуло вниз, но маленький отряд, не останавливаясь, шел вперед.
Не успело солнце скрыться, как отряд выбрался на открытое пространство. Перед ними лежала огромная поляна размером с десяток футбольных полей. Вся она поросла невысокой желто-зеленой травой, а в середине ее возвышался полукруглый холм с такой ровной вершиной, будто кто срезал ее гигантской лопатой.
Сил еще хватило набрать толстых сучьев для костра, забраться наверх и расположиться на ночлег. Люди, несмотря на усталость, расчистили небольшую площадку и по ее периметру расставили нехитрые проволочные заграждения, которые несли в одном из вещмешков, развели огонь.
Нечисть занялась своими делами. Оборотень упал на невысокую траву и тотчас заснул. Лесная дева, чувствующая себя неуютно на открытом пространстве, прижалась к маленькому кусту, очевидно, набираясь новых сил. Рядышком пристроились присмиревшие полканы. Все-таки и для них многочасовой бег по лесным чащобам оказался в конце концов утомительным. Молчаливая додолка, назначив себя сторожем, замерла на краю площадки, изучая окрестности.
С вершины холма Полночный Лес казался угрюмым и враждебным. В наступающей темноте ясно просматривались вся поляна и подступы к занятому отрядом холму. До расположившихся на ночлег людей доносились звуки бурной ночной жизни. Кощей еще раз обошел вдоль проволочных ловушек, расставленных Северином, и проверил действенность заклинаний, которыми он усилил охранный круг, раскинутый с помощью бесенка по верху крутых лысых склонов. За исключением назначенных в первую стражу Пашки и Нодьи, остальные уже спали вокруг тщательно укрытого в яме костра. Оружие, подготовленное к бою, лежало рядом. Наступала первая ночь в мире Гиперборея.
Скудного освещения звезд хватало, чтобы видеть все подступы к холму, но человек не до конца доверял приобретенному при переходе дару и периодически поглядывал на Лесного Хозяина. Для молодого ведуна из Ламбушки Пашки Седова поход в чужой мир стал по-настоящему первым серьезным испытанием сил и способностей. Он не был амбициозным и, реально представляя свои возможности и умения, при этом обладал одной немаловажной чертой - обостренным чувством ответственности за порученное дело. Именно это и решило в его пользу вопрос участия в походе.
Нодью выбрали додолы, но у них и не было другой кандидатуры. Не связанная узами брака, воительница последнее время считалась доверенным лицом главной жрицы культа Ма-а и первой кандидаткой на замужество. Традиции додолов остались такими же, что и несколько сотен лет назад. Амазонка могла родить детей, только когда она на деле доказала умение воительницы.
Кощей в выборе спутников руководствовался прагматизмом и, как всегда, угадал. Каждый из тех, кто вошел в экспедицию, оказался по-своему уникален и бесценен, пусть многие о том и не подозревали.
Решив не спать всю ночь, Лесной Хозяин оставался бесстрастным, лишь в глазах изредка пробегали оранжевые искры. Первая ночь - самая трудная. Как она пройдет, так и пойдут дела дальше. Люди, несмотря на высокую приспособляемость к любым условиям жизни, в первую ночь оставались самым слабым звеном команды. Впрочем, все они еще не были командой. Пока.
Из темноты леса отчетливо доносились вой, рычание, треск ветвей и жалобные вскрики, но открытая местность, прилегающая к возвышению, казалась пустынной. Изредка над головами слышался шорох невидимых крыльев, заставляющий стражу с опаской вжимать головы в плечи.
Странное место не нравилось Кощею, привыкшему ожидать от мира Гиперборея всяческих пакостей. Даже лесные твари избегают этого места, думалось ему, а про этих монстров он знал немало. Клыкастые гигантские кошки, сочащиеся ядом, неуклюжие на вид пятнистые дракончики, земляные ползуны, древесные змеи, самые страшные - Адские Пастухи и очень опасные из-за своего стайного образа жизни переплуты. Кощей был свидетелем, когда стая этих летающих полупсов - полугиен расправилась с семейством полканов, неосторожно забредшим на окраину Полночного Леса. Переплуты смяли их числом и буквально загрызли мощных зверей. Стаи этих тварей мигрировали по лесам всей Гипербореи, но их родиной и основным местом обитания считались холмы на юго-востоке от Полночного Леса.
Водились здесь и другие опасные животные. Но еще опаснее было встретить разумных и полуразумных существ, которые обитали в Гиперборее. Кощей был наслышан о мифических поселениях истинных хозяев мира, таинственных лабиринтах, заброшенных замках и крепостях, ужасных пещерах горных народов, тайных становищах оборотней. О них Лесному Хозяину поведал древний как мир бородатый чародей племени Серебряной долины, с которым ему довелось встретиться во время прошлого посещения этих мест четыре с лишним века назад. Тогда он попал в Гиперборей случайно и не был готов к такому путешествию, которое едва не завершилось трагически. Неудачный эксперимент с незнакомым артефактом привел к тому, что его просто выбросило из родного мира в кишащий смертельными тварями лес. Трое суток Кощей боролся за выживание. Потом он встретился с племенем долинных карликов, мучительно искал путь возвращения на Землю. Тогда ему пришлось лишь слегка соприкоснуться с этим миром, но потом, дома, он стал собирать всю информацию о Гиперборее. Теперь наступила пора ею воспользоваться, а заодно проверить ее достоверность.
Седов, осматривавший через компактный прибор ночного видения подступы к холму, насторожился и молча показал Кощею рукой на опушку леса. На открытое пространство выбежало похожее на гигантского кабана животное, за ним большими прыжками выметнулась саблезубая кошка. Кабан резко развернулся и беззвучно кинулся на преследователя, но хищник неуловимым движением передних лап опрокинул свою жертву на землю. Поляну огласило глухое рычание. Тут же из леса послышался ответный рык. Кошка, легко подхватив добычу, в два прыжка скрылась в темноте.
Из-за деревьев показался край желтой луны, ее появление подхлестнуло ночную жизнь. Шум, рычание, вопли по всему лесу усилились. Казалось, все бесчисленные обитатели Полночного Леса только и делают, что ловят и грызут друг друга.
Стража с опаской прислушивалась к доносящимся звукам и еще внимательнее вглядывалась в темноту. По поляне изредка пробегали какие-то звери, но на склоны холма забираться даже и не пытались - срабатывали охранные заклинания, наложенные Кощеем. Когда луна поднялась над лесом, похожий на упитанного крокодила пятнистый дракончик все же попытался влезть на склон, но едва вступил на заклятую черту, как его лапы вспыхнули красным пламенем. Зашипев по-змеиному, зверь упал на бок, неуклюже скатился вниз и едва успел остановиться, как из-под мгновенно вспучившейся земли вывернулись гибкие щупальца, хлестко ударили по распластавшемуся телу и моментально обвили его. Дракончик пронзительно взвизгнул. Через несколько секунд вяло трепыхающуюся жертву затащило под землю.
- Земляной ползун, - бесстрастно прокомментировал Кощей развернувшуюся перед ними сцену. - Он живет под землей, роет ходы и хватает всех, кто в ночной час очутится над ним. Если добыча меньше ползуна, то он ее сразу заглатывает, а если крупнее, то предварительно душит. К счастью, встречается очень редко и только в этих местах.
Черная тень на миг закрыла луну. Мерзкое хихиканье раздалось над головами. Испуганно заскулили проснувшиеся полканы. Кощей в тот же миг метнул вверх невесть откуда взявшуюся в его руках стрелу. Хихиканье оборвалось. На спящего в стороне от костра Рудольфа упала небольшая тварь. Она дернула кожистыми крыльями, засучила сильными лапами по животу оборотня. Реакция проснувшегося человека-волка оказалась звериной. Вскакивая на ноги, он схватил тварь за шею и быстрым движением свернул уродливую носатую голову. Вытянутые зубастые челюсти клацнули. Ночной летун безвольно поник. Рудольф вытянул руки и внимательно посмотрел на обезглавленное существо.
- Что это такое? - спросил он, оборачиваясь к Кощею.
- Ищейка переплутова. Некоторые кочевые племена приручают детенышей этих тварей обучают и отправляют на поиски добычи. Они наводят охотников на дичь, а дичью считается все. что можно съесть. Сюда кочевники не сунутся. В Полночный Лес заходят только безумцы или самоубийцы. Хотя слышал я, что и сами переплуты, отправляясь стаей на охоту, высылают вперед несколько таких тварей для поиска добычи. Хвала Создателю, что мы ее прибили.
Остальные члены отряда от шума проснулись и теперь слушали Кощея, разглядывая мертвую ищейку. Похожая на летучую мышь, она значительно превосходила ее в размерах, а длинные острые зубы вызывали опаску. Кощей велел всем спать и не отвлекаться на такие мелочи, как дохлая летающая собака.
Вторыми охранять лагерь выпало Айне и Филиппу. Вокруг стало еще беспокойнее. Едва сменившаяся стража заснула, как сработала одна из ловушек, размещенных по склонам холма. Стальная струна рассекла пополам почти двухметровую серую змею. В отличие от обычных рептилий, у этой по бокам имелось множество коротких ножек, заканчивающихся длинными коготками. Вскоре сработали одновременно еще две ловушки, а чокнутый художник пригвоздил к земле арбалетным болтом вторую такую же гадину. Кощей, как и остальные, впервые видел подобных существ, но легко догадался, что это древесные змеи.
Луна достигла своего пика, когда сторожа ощутили чужое присутствие. На краю расчищенной площадки закружился маленький смерч, и из него выступила фигура в темном плаще. Кощей остановил вскинувшего было арбалет Филиппа и подошел к ночному гостю. Появившийся из смерча человечек походил на лилипута, но лицо его оказалось совсем нечеловеческим. Пронзительные зеленые глаза были неестественно огромными, вместо носа шевелился толстый короткий хобот, уши располагались в верхней части головы и заканчивались кисточками. Распахнулась безгубая щель рта с треугольными зубами, вызмеился раздвоенный длинный черный язык.
- Здравствуй, Кощей-кудесник, рад тебя встретить в эту тихую ночь, - густым басом произнес он на вполне понятном всем языке. - Не верилось мне, что мы еще встретимся.
- Мое почтение и тебе, верховный шаман Серебряной долины, - ответил ему Лесной Хозяин, отвешивая легкий поклон. - Зная твою привязанность к землям долинных карликов, я признателен за это посещение. Пусть наше присутствие не смутит твоих подданных.
Шаман приблизился мелкими шажками и, приподнявшись на цыпочки, обнял высокого Кощея трехпалыми руками за плечи. Так они простояли несколько минут. Проснувшемуся к тому моменту Никите показалось, что в объятии они каким-то образом обменялись информацией.
Но тут с неба, как туча саранчи, посыпались крылатые зубастые твари. С визгом они пикировали на лагерь, стремясь вцепиться в лица участников похода, которые спросонок не сразу смогли сообразить, что делать с новой напастью. Арбалеты оказались бесполезны в ближнем бою. В воздухе заметались остро заточенные клинки. Кощей и шаман голыми руками хватали тварей на лету и резкими движениями обрывали им крылья. Не отставали от них и остальные нелюди. Вой, визг, вопли и надсадные хрюканья буквально висели в воздухе. Облепленный цепкими летунами Северин с размаху бросился в тлеющий костер. В небо взметнулся сноп искр. Лупя кулаками по висящим на нем тушкам, бородатый воин покатился по склону.
Сжимая в руке длинный клинок с широким и слегка изогнутым лезвием, Басанов отбивался, как мог. Хотелось бросить неудобное оружие и ударить по мерзким существам спрессованными сгустками воздуха, как это получилось у него вчера и сегодня днем. Несколько раз он пытался взмахнуть свободной рукой, но без толку. Ударить двумя руками стремительные твари не давали.
Постепенно растерянность, вызванная внезапным нападением, прошла. Отряд сгруппировался в два кольца и, прикрывая друг друга, начал согласованно уничтожать подлетающих тварей. Наружный круг составили люди, вооруженные стальными клинками, во внутреннем круге действовали подопечные Лесного Хозяина, добивая прорвавшихся сквозь железный заслон летунов. В центре, под двойной защитой, шаман с помощью Кощея начал плести замысловатые заклинания.
- Продержитесь еще несколько минут! - выкрикнул Кощей, отмахиваясь когтями от прорвавшейся к нему твари.
Но времени, чтобы продержаться, понадобилось даже меньше. В воздухе полыхнула молния, запахло озоном. Сверху посыпались обугленные тушки животных. Ангелом мщения взобрался на площадку Бастров. Топор в его руках крутился вентилятором, рассекая все, что встречалось на пути. Окровавленное лицо кривилось в безумной усмешке.
Над головами неторопливо всплыл пульсирующий багровый шар.
- Ложись!
Истошный вопль Кощея бросил всех на землю. Полыхнуло так, что сквозь прикрытые веки Никита увидел свет. Затем по спине прошелся удушающий жар. Рядом охнул Пашка. Взвизгнул тоненький голосок бесенка. Взвыли испуганные полканы.
- Все, можно вставать. - Голос Лесного Хозяина неестественно громко прозвучал в наступившей тишине.
Пока расчищали место стоянки, Никита насчитал свыше сотни этих, как их назвал Кощей, карликовых переплутов. Шаман и Лесной Хозяин бодро сметали обугленные тушки на склоны холма. Казалось, яростная схватка совсем не утомила повелителя лесной нечисти. Зато остальным досталось по полной мере. Понадобились все умение деревенского ведуна и помощь Лесного Хозяина, чтобы залечить раны, нанесенные людям летающими хищниками. К счастью, большинство отделались глубокими царапинами, и лишь Северину потребовалось целительство шамана. На воине, казалось, не осталось живого места, и Басанов сомневался, сможет ли он идти дальше. Но под гибкими пальцами ночного гостя раны заживали на глазах, сочившаяся из них кровь засыхала и бурыми чешуйками осыпалась, открывая чистую розовую кожу.
- Несколько часов сна, и ваш богатырь будет как новенький, - удовлетворенно подвел итог лечения долинный маг.
Оставшуюся часть ночи отдыхали по очереди, лишь Кощей за беседой с шаманом так и не сомкнул глаз. Узнав о цели похода, гость предложил помощь, но при этом заметил, что встретит отряд только у себя в долине.
- К сожалению, я не могу долго находиться по эту сторону гор и оставлять мой народ без постоянной помощи. Слишком много странных вещей стало происходить на нашей земле. Даже нынешнее мое отсутствие для жителей Серебряной долины может быть чревато большими неприятностями, - грустно сказал он. - Я надеюсь встретиться со всеми вами на нашей благословенной земле.
Крепко обнявшись с Лесным Хозяином, шаман взметнул полы плаща и исчез в пыльном вихре.
- Здесь все такие уроды? - спросил Пашка, провожая задумчивым взглядом удаляющийся смерч.
- Ты о ком? - Казалось, Кощей удивлен его вопросом.
- Да о здешних жителях. Они что, все такие страшные, как этот?
Улыбка скользнула по лицу Кощея.
- Он один такой. Специально, чтобы отличаться от остальных соплеменников. Ведь шаман не должен быть похож на всех. Он сам создал такой образ.У них считается, чем больше внешнее различие, тем сильнее чародей. Одним из показателей его силы считается длина носа. Чем он длиннее, тем больше мощь шамана. И все же будьте готовы увидеть самые неожиданные формы жизни. Гиперборей можно назвать перекрестком миров. Большинство рас, населяющих эти земли, пришли из других миров. С нашей Земли в том числе. А еще есть коренные жители, но я их не видел.
- Так сколько их здесь живет? - не унимался Пашка.
- Я знаю шесть рас. Точнее, знал много лет назад. Хотя, я думаю, мало что изменилось за четыре с половиной века, но… все возможно.
Никита вполуха слушал разговор. Ему казалось, что все это сон. Чувство внутреннего противоречия не давало до конца осознать реальность происходящего. Даже зудящие царапины на лице и руках аргументом не становились. «Мне снится сон, - говорил он сам себе, - мне снится похожий на действительность сон. Я сейчас снова засну и проснусь в Ламбушке».
К сожалению, проснуться пришлось на холме посреди Полночного Леса. С первыми солнечными лучами отряд начал готовиться в путь. До утра их больше никто не беспокоил, хотя все время из темноты раздавались чавканье и приглушенное рычание. Кто-то обильно пировал на сброшенных с холма телах переплутов, но заклинания Лесного Хозяина и заграждения с ловушками не дали никому из лесных обитателей подняться по крутым склонам. Более-менее выспавшиеся люди и отдохнувшая нечисть, приученные долго не разлеживаться, свернули лагерь за несколько минут.
При солнечном свете близлежащий лес выглядел безопасным и совсем тихим. Поляна, окружающая холм, оказалась чиста. От тел, сброшенных ночью со склона вниз, не осталось и следа. Ночные твари либо сожрали их целиком, либо унесли в свои логова.
Целительство маленького шамана оказалось эффективным. Северин чувствовал себя абсолютно здоровым, и если бы не красные полосы, пересекавшие в нескольких местах лицо, то никто бы не подумал, что несколько часов назад его состояние вызывало серьезное беспокойство. Пашка лечил тоже неплохо, но, как он признался Басанову, до носатого карлика ему, как до Луны пешком. Тем не менее все оказались готовы к новому переходу.
К полудню без происшествий вышли к границе леса, шедшей по неширокой реке. С обрывистого берега открывался вид на холмистую, поросшую маленькими деревцами и редким кустарником местность. Вдали темной полосой виднелись горы. В одном месте горный хребет казался как бы разрубленным надвое, и образовавшийся проем сливался с горизонтом. - На ночлег станем до Перевала, в горах ночью делать нечего. - Кощей показал спутникам на виднеющийся вдали разлом. - До предгорий еще километров восемьдесят, не меньше, и хорошо, если пройдем , их до вечера, но к наступлению темноты нужно будет разбить лагерь. Неизвестно, кто здесь по ночам шляется. Могу заверить лишь в одном: наземные твари, обитающие в Полночном Лесу, не покидают его границ. Так что на том берегу будет поспокойнее.
Переправа через речку прошла нормально, хотя все ожидали какой-нибудь каверзы от водных обитателей. Однако обошлось. Правда, все промокли и какое-то время потратили на сушку обуви и снаряжения, зато чистая холодная вода освежила и придала сил. Живительной влагой, слегка отдающей железом, наполнили все фляги. Кощей заметил, что дальше речки, ручьи и другие источники будут встречаться чаще. На что Северин резонно заметил:
- Запас карман не тяготит.
Не замедлил вставить частушку и Глузь:
Запас карман не тяготит,
Запас поесть не просит
Монах монашку не хо-хо,
А хо в кармане носит.
- Я тебе дам хо-хо, - пригрозил Никита проказнику, поняв, что тот хотел сказать - Еще раз подобное услышу - рога оборву.
- Понял. Без проблем. Мои рога - мое богатство, - зачастил бесенок, однако на всякий случай спрятался за оборотня и оттуда примиряюще пробурчал: - Это народный фольклор. Про носимый запас. Я ж ничего такого не сказал. Все культурно.
С пологого холма открывался живописный вид на окрестности, но Пашку, посланного в дозор, интересовал не пейзаж, а желтая ниточка дороги, которую он заметил возле реденькой рощи. За несколько часов ходу по холмистой местности она была первым свидетельством присутствия в Гиперборее какой-либо разумной жизни. Дом-обманка в Полночном Лесу не в счет. Даже холм на лесной поляне, где они ночевали, хоть и вызывал подозрения в искусственном происхождении, но все равно не выглядел творением разума. Седов оглянулся назад, туда, где, развалясь на мягкой траве, отдыхали остальные члены отряда. Потом его взгляд вновь вернулся к желтой полосе, вьющейся среди холмов и рощиц.
За спиной послышались тихие шаги. К Пашке подошел Лесной Хозяин. Каким-то шестым чувством он всегда знал, где ему находиться в нужный момент. И сейчас, когда вся команда расслабленно валялась на мягкой траве, набираясь сил перед новым переходом, он отправился к дозорному.
Пашка хотел было встать, но Кощей жестом остановил его и присел рядом. Вдвоем они внимательно осмотрели дорогу и подходы к ней. Ведун все порывался спросить, откуда она могла взяться здесь, да еще такая широкая и ухоженная. Но у Кощея был такой вид, что вопрос всякий раз застревал у него на языке. Поняв, что отвлекать Лесного Хозяина от размышлений не стоит, Пашка вернулся к созерцанию местности.
Постепенно к ним подтянулись и другие участники рискованной экспедиции. Все с удивлением разглядывали первый признак цивилизации.
- Генрих Карлович, можем ли мы узнать, о чем вы говорили с тем маленьким колдуном во время ночевки? - осторожно спросил Никита у Кощея. - Наверняка многое изменилось с тех пор, когда вы были в Гиперборее. Вот эта дорога, например. Она как-то не вяжется со всем здешним окружением. Наш ночной гость что-нибудь говорил о ней?
Кощей задумчиво посмотрел на обступивших его попутчиков и неожиданно признался, что сам мало что понимает в происходящем. Шаман из племени Серебряной долины ничего не рассказывал о здешних местах, да и что от него ожидать, если он живет в замкнутом сообществе, в изолированной от окружающего мира долине. Четыреста лет назад местные цивилизации, изнуренные борьбой за выживание и войнами между собой, находились в таком зачаточном состоянии, что на протяжении столетий всякий прогресс казался невозможным. Единственное, что могло дать толчок к поступательному развитию, это проникновение новых идей или технологий из других миров типа земного. Но то, что они сейчас видят перед собой, Лесного Хозяина не удивляет. Он слышал о так называемых предтечах, о крепостях, оставленных ими, дорогах, которые пересекают континент, заброшенных городах и странных сооружениях непонятного предназначения. Легенды живущих на континенте народов повествовали о могучей расе, которая покинула благословенные земли Гиперборея, оставив все, чего достигла, другим племенам. Пророки и оракулы, с завидным постоянством появляющиеся то в одном, то в другом народе, вещали об обязательном возвращении предтеч и страшной мести тем племенам, которые не сохранили наследие исконных хозяев материка. К таким пророчествам прислушивались все правители и старались поддерживать оставшиеся в наследство строения и коммуникации в должном порядке. На Гиперборейских землях, сказал Кощей, слишком много различных племен и народов существовали параллельно друг другу, избегая общения и не занимаясь наукой и промышленностью. Здешний мир не пошел путем развития цивилизации, а застыл, совершенствуясь в магии.
- В общем, ничего толком шаман не сказал, - закончил Кощей свой рассказ. - Но, конечно, за это время многое изменилось. А к худшему или лучшему - не знаю. Но готовыми надо быть ко всему, учитывая метафизическую сущность обитателей и явлений Гиперборея.
Кощей замолк и поскреб когтями затылок. Впрочем, отсутствие информации не слишком огорчило путешественников. У них было важное дело, которое следовало выполнить при любом повороте событий.
Никиту не покидало ощущение нереальности происходящего. Казалось, что он смотрит кино. Вот-вот включится свет, на бледнеющем экране побегут титры, и останется только встать и пойти домой. Но экран не гас, и путешествие продолжалось.
Впереди отряда шли дозорные - Пашка и Филипп. С арбалетами наперевес, в камуфлированных армейских костюмах и с большими вещмешками за спиной, они напоминали персонажей какого-нибудь американского боевика. Остальные представляли разномастную, но не менее живописную группу и тоже просились на полотно. Чего стоили одни только полканы, дисциплинированно уцепившиеся маленькими ручками за полы короткой юбчонки Айны. Замыкал процессию Северин Бастров, своей окладистой бородой, суровым выражением лица, решительностью в каждом движении и топором за поясом напоминавший былинного богатыря.

Предыдущая страница 6 Следующая страница


7 Александр Самсонов

Рядом бодро шлепал Кощей, он же Генрих Карлович Тетельбом, он же Лесной Хозяин. За спиной пыхтел деревенский участковый Стас. Чуть впереди пружинисто шагал Рудольф, человек-волк, оборотень, по духу - рыцарь без страха и упрека. Рядом с ним увеличенная рогатая копия мультяшного Вини - Пуха - бесенок по имени Глузь. Перебирая короткими ножками, он не отставал от лесной девы. Впервые покинувшая родные леса Айна похожа на богиню охоты Артемиду. Даже фривольный зеленый костюмчик из натуральных древесных материалов не скрывает, а, наоборот, оттеняет скрытую мощь девушки. Никита не удержался и на ощупь проверил, из какого же материала сотворено такое чудо. Оказалось, что наряд сплетен из тонких волокон, напоминающих луб. Чуть впереди нее решительным шагом выступает додолка Нодья, потомок древних амазонок, до сих пор живущая по законам женщин-воительниц. Кощей обещал ей встречу с сородичами, много веков назад покинувшими родную землю. Над головою нещадно палит солнце, по обочинам дороги зеленеет высокая трава, курчавятся редкие кусты. Вдали темнеет рассеченная посередине горная гряда, в ту сторону и лежит путь отряда.
Однообразный холмистый пейзаж утомлял. Внимание стало притупляться, и Никита начал приставать с расспросами к Кощею.
- Откуда все-таки взялась эта дорога? Куда она ведет? Почему никто нам не встречается? Где аборигены? Где живность, для которой окружающая местность должна быть домом и средой обитания?
На одни его вопросы Лесной Хозяин отвечал, на другие пожимал плечами. Как бы то ни было, горы приближались, отряд наматывал километры, время шло к вечеру.
Маячившие впереди силуэты дозорных замерли и через мгновение скрылись в высокой траве обочин. Этого оказалось достаточно, чтобы остальные рассыпались в разные стороны, затаившись по бокам дороги. Лишь Кощей остался стоять на середине желтой мостовой.
Взявшись за рукоять старинной шпаги, Лесной Хозяин неторопливо направился вперед. Помедлив, Басанов двинулся за ним, успокаивающе махнув поднявшемуся было следом Северину.
- Опасности нет. - Кощей чуть повернул голову в сторону догнавшего боярина. - Просто дозорные заметили что-то любопытное и не спешат сообщить, пока сами не разберутся.
Из-за поворота, где дорога огибала очередной холм, открылся вид на угловатую постройку, возвышающуюся на фоне отдаленных гор. В том, что это фортификационное сооружение, сомнений не возникало. Высокие стены, виднеющиеся по углам башенки с болтающимися на ветру флагами… и всякое отсутствие жизни. Ни стражи на стенах, ни всадников, ни воинов, ни крестьян или торговцев. Странное такое инженерное сооружение. Призрак, одним словом. Совсем как в Полночном Лесу… Хотя… Нет, это не морок. Сейчас Никита в реальности увиденного не сомневался. Настоящая крепость со всеми присущими ей атрибутами.
Решили понаблюдать за крепостью, но время шло, а она так и не подавала признаков жизни. Однако от нее веяло неясной опасностью, а безлюдье казалось ловушкой. Подтянулись остальные товарищи по отряду, но высказывать какое-либо мнение все воздерживались.
Дело шло к вечеру, надо было думать о ночлеге. Никита с грустью посмотрел на краснеющий горизонт. Они пролежали в траве рядом с крепостью достаточно долго, но ни к какому решению не пришли. Кощей мыслями делиться не спешил, а остальные терпеливо ждали, что же предложат Лесной Хозяин и молодой боярин. Наконец Басанов решился. Два дня утомительного марша, бессонная ночь на беспокойном холме - людям необходим настоящий отдых. Крепость - это стены, крыша, какое ни есть, но убежище, где можно восстановить силы. Такую возможность грех не использовать. А что до хозяев, то, возможно, и здесь существуют законы гостеприимства, как на Земле. А может, тут вообще никто не живет. Тогда никаких проблем нет. и вовсе. Все эти доводы он высказал под одобрение всех членов экспедиции. Кощей, невозмутимо выслушав Никиту, еще раз огляделся и заметил:
- Хотя этот вариант мне не особенно нравится, но лучшего предложить не могу. Как бы там ни было, но если мы хотим оказаться за крепостными стенами, то нужно попасть туда до захода солнца. Я еще не видел хозяев, с радостью принимающих незваных гостей по ночам.
Крепость, стоявшая чуть в стороне от желтой дороги, соединялась с ней узкой дорожкой, упирающейся в плотно закрытые ворота. Вблизи сооружение смотрелось иначе, чем издали. Если на расстоянии оно выглядело красивой игрушкой, то вблизи можно было разглядеть выбоины на древних стенах, сложенных из огромных каменных блоков. Видневшиеся из-за них угловые башни чернели пустыми глазницами узких амбразур. В закрытых воротах оказалась распахнутая настежь калитка.
Кощей показал на взрыхленную полосу земли, опоясывающую стены крепости.
- Все это напоминает защитный круг или какую-то магическую ловушку. Нет, у этого дома есть хозяева. И непростые. Могу клык дать за то, что они магией балуются.
Он поднял с земли камень, каких много валялось вокруг, и несильно бросил его в ворота. До створок Кощеев подарок не долетел. Вспыхнув ярко-алым Цветом, камень отскочил от полосы и чуть не попал в бесенка. И если бы стоявший рядом Стас не дернул Глузя в сторону, то неизвестно, кто бы далее смешил Отряд.
Бесенок же и нашел способ зайти на территорию крепости. Все оказалось до гениальности просто. Защитная полоса действовала на высоту всего в полтора метра. Чтоб ее преодолеть, соорудили помост из подручных средств.
- Против карликов ползучих, что ли? - высказал общее мнение о защитном круге Басанов.
Кощей с подозрением осмотрел приоткрытую калитку в воротах и первым шагнул в нее. Чуть погодя за ним последовали остальные.
Изнутри крепость представляла окруженный каменной стеною квадратный двор, по углам которого громоздились высокие башни. В середине, занимая примерно четверть всего внутреннего пространства, стоял дом, крышей вровень со стенами; по виду он напоминал китайскую пагоду.
Полное безмолвие прерывалось только дыханием ввалившихся людей. Входить в центральное здание не хотелось ни за какие коврижки, но надо было попробовать понять, кто здесь живет и можно ли тут переночевать. Шаг за шагом с оружием в руках обошли все строения, но везде увидели одно и то же. Пустые запыленные помещения без какой-либо мебели, заброшенные хозяйственные постройки на нижних этажах башен. И всюду следы маленьких лап, похожие на мышиные.
Солнце уже готовилось нырнуть за горизонт. В помещениях башен заметно потемнело. Однако для ночлега места так и не выбрали. Каждый раз, заходя в очередное помещение, Кощей недовольно морщил нос и шел дальше.
- И как долго мы будем блуждать по пыльным залам, как египтяне во тьме египетской? - поинтересовался Глузь.
Ему никто не ответил. Басанову не хотелось, как предлагали некоторые, ночевать во дворе под открытым небом. Прошлой ночи хватило с избытком. Пагода при всей своей оригинальности на оборонительное сооружение не тянула, да и ощутимая аура опасности витала над главным строением крепости. Оставались башни, но некоторые окна-бойницы выходили наружу, а ставней или решеток там, к сожалению, не имелось. Кощей с интересом следил за тактическими мучениями соратников, но и ему это скоро надоело.
Конечно, заночевать в одной из башен кажется самым правильным, - высказался он, - но по мне - лучше войти в дом. Во всяком случае, будет место для маневра при возникновении нештатной ситуации.
А если здешние хозяева появятся? - Перспектива ночевать в доме, вызывающем чувство страха, казалась Басанову не лучшим выходом. - Может, имеет смысл вообще на свежем воздухе расположиться. Дождя не предвидится, и для маневра места больше.
Лучше всего в башне, - вмешался Северин. - Я рассмотрел в одной из них проход на крепостную стену. Если что, по ней и уйдем.
Если есть хозяева, то о проходе на стену они наверняка знают. - Кощей бросил взгляд на указанную башню. - Хотя… пусть будет так. Вы располагайтесь на первом этаже, а я пока верхний ярус осмотрю. Может, что-нибудь о хозяевах узнаю.
Пробуждение оказалось донельзя неприятным, как и снившийся кошмарный сон, в котором отряд преследовал какой-то взбесившийся монстр. Разглядеть его Никите никак не удавалось, и когда, устав бегать во сне, он решил разобраться с опостылевшим чудовищем, оно заговорило назойливым голосом Кощея.
- Никита, подъем. Да вставай, черт тебя побери, - монотонно бубнил голос, и крепкая рука трясла боярина за плечо.
Басанов с усилием продрал глаза, увидел склонившегося над ним Лесного Хозяина и сразу же вспомнил, где он находится.
- Твоя смена до рассвета. Надобно и мне чуток отдохнуть. Если что - буди, - проговорив это, Кощей тут же завалился спать.
В свете луны заброшенная крепость казалась мрачным прибежищем злых сил. В ожидании утра в голову Никите лезло множество разных мыслей. Сейчас он размышлял о том, почему с тех пор, как отряд вышел из Полночного Леса, им не встретилось ни одно живое существо. Местность казалась необитаемой, отчего душу свербила смутная тревога. А эта странная крепость?! Где ее обитатели? Почему здесь так пусто? Странно и страшно. Наверняка какая-то смертельная опасность вынудила хозяев покинуть крепость, а мы-то вольготно расположились здесь и даже охрану выставили обычную, по двое, по очереди.
Филипп, сидящий у входа в башню, стал вдруг тихонько заваливаться на спину и, выпустив из рук оружие, тюфяком обмяк на ступенях. В это время снаружи что-то ударило в заложенные изнутри толстым брусом ворота. Тихонько подойдя к лежащему .художнику, Никита попытался его приподнять, но увидел, что тот впал в неодолимый сон. Все остальные тоже неподвижно лежали на своих местах, даже железный Кощей тихо посапывал, уложив голову на руки.
Разнесся новый удар в ворота. Скобы, держащие брус, заскрипели, но выдержали. Из-за створок послышалась возня, толстое дерево задрожало. Удар повторился. Басанов растерянно посмотрел на безмятежно спящих товарищей. На шум не реагировал никто. Странный сон сморил даже нечисть, для которой ночь обычно была самым активным временем суток. «Околдованы, что ли?» - пронеслось в голове.
Стараясь ступать неслышно, Басанов подошел к трясущейся от частых ударов калитке. Возня и стук сразу же прекратились. В ночном воздухе наступила тишина. Молодой боярин немного постоял около ворот, но как только сделал шаг назад, шебуршание и стук возобновились.
- Чего стучим? - Басановым вдруг овладело ощущение силы, ночной гость показался совсем не опасным. За воротами наступила тишина, но через несколько минут опять послышался шум. Никита, не таясь, метнулся к башне, но разбудить кого-либо не удалось, все спали, как в анабиозе. От калитки продолжали доноситься удары по деревянным доскам, докрывающим ворота снаружи.
- Эй, - постепенно заводясь, крикнул оставшийся в одиночестве боярин, - хорош по ночам дурью маяться! Кто там такой назойливый?
Снова наступила короткая тишина, затем послышалось царапанье по дереву, и над воротами возникла странная голова. В свете луны ровный конус с выступающими с боков заостренными длинными ушами напоминал нелепый трезубец. Схватив арбалет, Басанов быстро прицелился в прекрасно видимую мишень.
- Э-э-э, не делай глупостей, - послышался сверху испуганный голосок, - мне надо кое-что забрать, и я уйду.
Не дожидаясь ответа, ночной гость ловко перекинул маленькое тельце через ворота и бесшумно спрыгнул на землю. Никита невольно опустил оружие, на такое создание просто рука не поднималась Ростом не более метра, в темной бархатной жилетке, блестящих переливающихся в лунном свете бриджах, высоком дурацком красном колпаке на голове незнакомец, кроме смеха и удивления, никаких других чувств не вызывал. Его круглое, как блин, лицо с узкими раскосыми глазами и маленьким вздернутым носом расплылось в улыбке.
- Шуравел, - произнесло потешное существо, шаркнув ножкой, обутой в сандалию с блестящей пряжкой на щиколотке.
- Ну и что? - обалдело спросил Басанов, разглядывая стоящее перед ним чудо.
- Не ну и что, а Шуравел. Шуравел - это я, - с интонацией уставшего, но добросовестного учителя произнес карлик. - Я очень спешу. До захода луны мне необходимо забрать свою вещь из этого проклятого места. Если стражник мне позволит сделать свое дело, то я, так и быть, дам ему три, нет, два очень важных совета.
Не дожидаясь ответа, он быстрыми шажками прошмыгнул за угол. Удивленный донельзя Никита поплелся за обнаглевшим пришельцем. Потянуло в сон, но любопытство быстро развеяло дрему.
За пагодой ряженый карлик прямо руками со скоростью маленькой землеройной машины копал землю. Возле фундамента уже образовалась порядочная яма. Земля и мелкие камешки непрерывно летели во все стороны. Через несколько минут, издав радостный вскрик, Шуравел извлек кожаный мешочек и, отряхнув его, бережно спрятал за пазуху. Поднявшись с колен и приведя себя в порядок, он посмотрел на луну и после этого обратился к человеку:
- Давай, задавай свои вопросы, у меня в запасе еще есть немного времени. Только не тяни.
- Вопросов у меня не счесть, но сначала твои советы.
Шуравел смешно задвигал длинными ушами и задумчиво посмотрел на Басанова. В его взгляде читалось явное удивление.
- А почему ты не спишь?
- Во-первых, я на посту. Во-вторых - не хочу. Мне с тобой интересно. - О периодически наваливающихся приступах сонливости Никита говорить не стал.
- Странно, заклинание крепкого сна еще никогда не подводило. - Карлик задумался, потом уважительно сказал: - А ты хитрый. И умный. Колдун, наверное. Ведь наверняка подумал, что мои советы могут быть ответами на твои вопросы. Хорошо, я дам тебе несколько советов, а вопросы - потом. Совет первый. После моего ухода сразу же буди своих соплеменников и прячьтесь в одной из башен на самом верху. После захода ночного солнца вернутся хозяева. Им не понравится присутствие чужих существ. Совет второй. В ущелье Серединного хребта вернулся Вий, и если вы туда идете, то будьте осторожны, а еще лучше обойдите хребет. А теперь вопросы, и по существу. Мое время истекает. Луна скоро уйдет за горизонт.
В голове Басанова роились сотни вопросов, и он никак не мог выбрать самый главный. Собравшись, он спросил про здешнюю жизнь, и что за мир, в который они попали. Шуравел, поглядывая на небо, добросовестно постарался объяснить взаимоотношения между расами и племенами, особенности местной экологии и влияние магии на жизнь. Он так часто сыпал неизвестными словами и определениями, что понять его было невозможно. Какие-то хрыжаки вытеснили умодов из когосов и лишили их манящей куарии, в то же время пелоты начали ставить форпосты по оси рамбуев, а у вытагов проявилась упырья сущность.
Скосив в очередной раз глаза на луну, Шуравел умолк на полуслове и быстро метнулся к воротам.
Ловко цепляясь за доски, он перемахнул через них и исчез.
После ухода ночного гостя разбудить всех труда не составило. Когда еще Никита возвращался к башне, проснулся распластавшийся на крылечке Филипп. Он с остервенением тер глаза и удивлялся, что в первый раз в жизни заснул на посту. Оставалось ему только посочувствовать. Остальные тоже поднялись с лежанок.
Кощей выслушал сбивчивый рассказ Басанова, огляделся и двинулся вовнутрь угловой башни. Его лицо, как обычно, не выражало ничего, лишь в глазах мелькала озабоченность.
Из башенных окон обзор был отличный. Светлой полосой виднелась дорога, огибавшая крепость и исчезавшая во тьме. Из другого окна как на ладони открывался двор с пагодой посередине. Спать уже никто и не думал. Все напряженно ждали приезда хозяев.
Словно ниоткуда на дорожке, ведущей к воротам, возникли три всадника. Их высокие фигуры были закутаны в плащи разного цвета - рыжий, белый и черный. Такой же масти были и гигантские полканы, на которых они восседали. В середине ехал рыжий всадник, справа от него белый, а слева черный. Следом за ними появилась повозка, запряженная сворой крупных пестрых собак. Управляя длинным шестом, на ней восседала горбатая старуха, завернутая в серые лохмотья. За ней на роскошном кресле развалился мужчина в красной мантии и золотой маске. Позади повозки, на длинной веревке, привязанные попарно, брели какие-то существа. Вот их-то разглядеть оказалось трудно. Серые силуэты разного роста и комплекции, спотыкаясь, тянулись следом, держась за тянущийся от повозки шнур. Иногда старуха распрямлялась, взмахивала рукой, и тогда в воздухе слышался щелчок бича. Бредущие сзади вздрагивали и пытались ускорить шаг, но все их усилия казались тщетными.
Всадники остановились. Средний из них ударил длинным мечом по воздуху перед воротами. Створки вздрогнули и распахнулись. По верху крепостной стены вспыхнули яркие огни, в окнах пагоды загорелся свет.
Разглядев приехавших хозяев, Кощей сдавленно выругался, приказал никому не высовываться и не издавать ни звука. Люди и нелюди прижались к пыльным стенам, замерев в тревожном ожидании.
Басанов, невзирая на грозное предупреждение, пододвинулся к Лесному Хозяину. Он чувствовал, что нынче с ними ничего не случится, и не испытывал страха. Кощей, раздраженно поморщившись, чуть посторонился, и они вместе продолжили следить за разворачивающимся действием.
Спешившиеся всадники встали у входа в пагоду и, лишь когда человек в маске вошел в двери, двинулись за ним. Старуха, размахивая невидимым бичом, загнала предварительно отвязанных пленников в одну из башен и села на ступени у пагоды. Отстегнутые собаки и полканы бродили по двору. Все происходило в тишине. Ни пленники, ни хозяева, ни животные не издали не звука.
Никита вопросительно посмотрел на Кощея. Тот, казалось, был бесстрастен, но в желтых глазах ощутимо металась злость. Отливающие сталью когти с легким хрустом впились в каменный карниз.
- Если доживем до рассвета, значит, нам повезло, - тихо прошептал он, не спуская глаз со старухи. - Это дом Охотника Без Лица. Кто он на самом деле - бог, демон, колдун или еще кто-то, - никому не известно, но личность выдающаяся во всех отношениях. О нем ходят легенды здесь и даже у некоторых народов Земли. Да только никто не видел лица этого охотника. Он раз в месяц, в полнолуние, он устраивает Дикую Охоту. А это - Гончие Судьбы, - показал он на рассевшихся во дворе собак. - Первую добычу они получили. Еще три ночи они будут ловить всех, кто попадется им на пути, и тащить в крепость. Что с ними здесь делают, никто не знает, просто сказать об этом уже некому. И нам тоже знать не надо. А та троица всадников - его главные ловчие и помощники. Все они отщепенцы из различных рас, сильные колдуны и опытные воины. Старуха здесь вроде главной домоправительницы, но в сам дом ей вход запрещен, так и обитает она во дворе или в одной из башен, где томятся пленники.
По словам Кощея, с рассветом можно тихонько уйти, так как на солнце никто из ночных охотников выйти не может. Но если их обнаружат сейчас, то придется разделить участь захваченных пленников. Про Шуравела он слышал еще четыреста с лишним лет назад. О нем ходят разные слухи, но репутация у него ловкого вора и сильного кудесника. В крепости он, скорее всего, что-то украл, пока отсутствовали хозяева, что, по мнению Кощея, являлось большой ошибкой. Гончие Судьбы все равно его настигнут и, возможно, уже следующей ночью Шуравел попадет в одну из башен.
В подтверждение сказанному со двора раздался дикий вопль старухи. Она стояла возле ямы, отрытой маленьким вором, и голосила, схватившись руками за голову. Из дома выглянул один из всадников Увидев его, старуха закричала еще громче, показывая руками на яму. Всадник что-то буркнул. Подбежала одна из собак, обнюхала взрыхленную землю и заметалась кругами по крепостному двору. Старуха мгновенно утихла и стала внимательно следить за гончей.
- По-моему, пора сматываться, - тихо шепнул Никита, видя, как гончая по спирали приближается к входу в башню.
- Конечно, пора, - согласился Кощей и посмотрел на напряженно замерших товарищей. - Поднимаемся по одному на стену. Я ухожу последним. Айна, за щенят отвечаешь ты, чтобы ни один не пикнул.
Шаткая, к счастью, не скрипучая лестница вывела на верх крепостной стены. Внизу уже слышались встревоженные голоса, рычание собак и суетливые шаги.
В мешке у Северина оказалась веревка Воин спокойно, даже немного картинно привязал ее хитрым узлом к выступу на краю стены, глянул вниз и сбросил свободный конец в присмотренное место.
Спуск занял считаные минуты. Даже полканы, испуганные шумом и множеством новых запахов, перебирая короткими детскими ручками, покинули крепостную стену без проблем.
На башнях вспыхнули мерцающие голубые огни. Басанов решил, не дожидаясь Лесного Хозяина, выводить отряд к ближайшему холму, темной громадой видневшемуся позади крепостных стен. Едва он открыл рот, как сверху черной молнией мелькнула тень. Кощей, сжимая в руке конец веревки, оказался перед ним.
- Забирай. - Он небрежно бросил свернувшуюсяв моток веревку Северину. - Нельзя оставлять ничего, что может вывести на нас. В башне я убрал, а теперь уходим по одному, след в след.
Остаток ночи они провели на одном из заросших густым кустарником холмов. Место для ночлега выбрал Кощей, очертив по склону заградительный магический контур.
Басанов повернулся в ту сторону, откуда они пришли. Отсюда отчетливо различалась крепость Безликого Охотника. Издали, освещенная голубым сиянием, она вовсе не казалась такой уж страшной и опасной. Сколько километров они пробежали в поисках укрытия от возможных преследователей? По прямой выходило не так уж и много, километра три-четыре.
- Они нас не найдут, - донесся из-за спины голос Лесного Хозяина. - Все следы нашего пребывания в башне я ликвидировал, и даже если они случайно обнаружат что-то, то пройдут мимо. Я об этом позаботился. Сейчас главное - соблюдать тишину и не выходить за защитный контур. Вы все можете спокойно спать, завтра нам потребуется много сил для перехода через Серединный хребет.
От голоса Кощея повеяло тревогой. Конечно, Никита не ждал, что их поход по чужому миру будет легкой прогулкой, но и на такое количество различных напастей не рассчитывал. А впереди маячили новые приключения.
Ранним утром, едва над горизонтом слабо забрезжил серый рассвет, Кощей безжалостно растолкал их, и отряд отправился дальше.
Через несколько километров местность начала меняться. Рощи по обочинам стали гуще и больше. Дорога то карабкалась вверх, то спускалась в небольшие долины. Стала появляться различная мелкая живность в виде стремительно пролетающих ярко раскрашенных птиц с кожистыми крыльями, жужжащих насекомых, а на пыли обочин кое-где виднелись цепочки следов. Один раз к желтой брусчатке прилепилась жидкая ограда крохотного вспаханного поля, раскинувшегося правильным квадратом между двумя рощицами.
Шли быстро. Первое время Басанов, да и другие участники похода периодически оглядывались, опасаясь погони. Лишь Кощей ни разу не обернулся, уверенно ведя разномастный отряд к далекой цели.
Постепенно идти стало труднее. Солнце, выглядывая из-за больших кучевых облаков, успевало сильно нагревать головы и спины путников, доводя их до изнеможения. Одуряющая духота наваливалась с каждым пройденным километром. Постепенно и окружающая природа притихла и сникла. Небо затягивало хмарью, а на горизонте ширилась иссиня-черная полоса. Надвигалась гроза. Оказаться под нею на практически открытой местности не хотелось. Каждый раз, взойдя на очередной взгорок, Никита до рези в глазах смотрел по сторонам в поисках какого-нибудь укрытия, но напрасно.
Пологие холмы сменились каменистыми утесами, горы казались совсем близко.
- Надо остановиться. - Изнуряющая гонка под угрозой надвигающегося ненастья стала казаться Никите ненужной и опасной. - Ведь должно быть какое-нибудь укрытие.
- Будет, - пообещал Кощей, - но дальше.
В тот же миг ослепительная молния ударила в верхушку скалы, возвышающейся над дорогой. Взвизгнули полканы и ошалело рванулись вперед. Испуганный голос Айны, зовущей щенков, заглушили раскаты грома. С неприятным шелестом приблизилась стена дождя, частые крупные капли забарабанили по желтым камням дороги, скалам, спинам и головам.
- Вперед! Не останавливаться! - Крики Кощея, заглушаемые потоками воды, казалось, доносились из далека.
Басанов беспомощно озирался вокруг, но водяная завеса не давала рассмотреть что-либо дальше вытянутой руки. Твердая желтая мостовая оказалась единственной путеводной нитью. Свернуть в сторону казалось еще большим безумием, чем брести под хлесткими струями воды.
Ливень шел недолго и скоро перешел в нудный мелкий дождик. Ветер, бросавший пригоршнями воду на промокших людей, стих, небо чуть просветлело, но рыхлые тучи неподвижно застыли над головой.
- Вперед! Вперед! Потом обсушимся! - подгонял Кощей отряд.
Никита с завистью посмотрел на предводителя. Природный душ, казалось, не причинил ему никакого неудобства. По-звериному встряхнув головой, Лесной Хозяин обдал брызгами шедшего рядом оборотня. Рудольф радостно гыкнул, стряхивая с жилета воду. По сравнению с людьми нечисти дождь принес только пользу. Живее засветились их глаза, усталость как будто смыло проливными струями, движения убыстрились и стали более свободными. Чего нельзя сказать о промокших ламбушанах.
- Дождь смоет все наши следы! - продолжал подгонять Кощей. - Чем дальше уйдем, тем для нас же лучше.
Дорога, извиваясь, потянулась вверх, а у Никиты в памяти возникли слова маленького вора о том, что на Перевале сидит Вий. Вообще-то с ним у молодого боярина ассоциировался образ, описанный Николаем Васильевичем Гоголем, и он представлял себе чудовище, которое само не может глаз поднять и вопит страшным голосом: «Поднимите мне веки!» А коли засевшему в ущелье монстру их поднять некому, то и отряда он не заметит.
Когда Басанов поделился умозаключениями с Кощеем, то тот от удивления поперхнулся и громко рассмеялся. Пронырливый Глузь, исподволь прислушивавшийся к разговору, вообще покатился со смеху.
Оказалось, что местный Вий не имеет ничего общего с гоголевским образом, во всяком случае, по внешним признакам. Из разъяснений Никита понял, что он скорее похож на Соловья-разбойника. Впрочем, это не так уж и важно, поскольку суть у злодеев всегда одна - злодейская.
- Хотя, - искоса посмотрел на боярина Кощей, - никто не знает, как он выглядит на самом деле. Все описывают его по-разному. Я-то лично его не видел.
Дождь то усиливался, то вновь повисал в воздухе водяным туманом. Мокрые струйки воды стекали за воротники, одежда неприятно холодила тело, и единственным желанием Басанова стало забиться куда-нибудь под крышу и там обсушиться, обогреться. Словно в ответ на невысказанные вслух мысли на обочине из дождливой пелены выступило неказистое строение.
Четыре столба подпирали дощатую крышу. Единственная стена, плетенная из тонких ветвей, была обращена в дальнюю от дороги сторону. Ну чем не автобусная остановка где-нибудь на трассе Мухогорск-Собакино? В этом убежище находилось непонятное существо, то ли пережидающее непогоду, то ли ждущее попутную телегу.
Промокшей и раздраженной гурьбой все втиснулись под спасительную крышу, потеснив незнакомца. На первый взгляд он не отличался от обычного человека. Ну, может, чуток побледнее да на рожу пострашнее, а так две руки, две ноги, голова, и одет подобающе погоде в длинный плащ и высокие сапоги. На голове у него красовалась шляпа с поникшими полями. Он же, увидев разношерстную компанию, молча отодвинулся к стене и, не ответив на приветствия, стал их разглядывать. Глаза у него были странные - красные, воспаленные, с вертикальными, как у кошки, зрачками, но на это никто внимания не обратил.
Не особо стесняясь присутствием странного существа, скинули промокшую одежду и начали приводить себя в порядок. Пашка, впервые за поход используя проявившиеся у него способности, разжег прямо под навесом небольшой костер, вокруг которого развесили промокшую одежду. Абориген безучастно смотрел на затихающую суету, но так и не сделал никакой попытки войти в контакт. Когда повеселевший Стас о чем-то спросил его, тот безмятежно зевнул и, уткнувшись крючковатым носом в воротник запахнутого плаща, задремал.
Кощей, время от времени бросавший на него подозрительный взгляд, тихонько тронул Басанова за локоть и увлек к самому краю навеса.
- Слушай, Никита, долго отсиживаться здесь не будем, надо двигаться дальше. До темноты мы должны пройти Перевал. Ночевать с этой стороны гор нельзя - можно стать добычей Дикой Охоты. Как бы я ни заметал следы пребывания в крепости, но могло что-то остаться. И кто знает, что спер тот мелкий воришка. Подумать могут на нас. А за чужие грехи отвечать не хочется. К тому же наш тихий сосед - не кто иной, как самый натуральный упырь, а с этим племенем надо ухо держать востро, - прошептал он Басанову. - До Перевала идти, по моим подсчетам, верст пять-восемь, а с Вием лучше разобраться засветло, его время - ночь.
На удивление обсушились быстро. Кто как мог старались привести одежду и оружие в надлежащий вид. Пашка испробовал все магические способности, которые получил при переходе в Гиперборей. Чуть не спалив свои ботинки и мокасины Рудольфа, он все-таки провел интенсивную сушку одежды человеческой половины отряда и даже сварганил заклинание, которое, по его словам, защитит ее от влаги на несколько часов. Нечисти оказалось проще. Их способы сушки и обогрева были более эффективными, но для человека неприемлемыми. Айна попросту сбросила свой наряд и, прошептав короткое заклинание, создала новый. Оборотень выжал рубаху и, снова надев, высушил ее на себе. Мохнатый Глузь обсыхал, подсев поближе к огню. Густой пар с запахом псины и еще какой-то вонючей гадости окутал бесенка.
- Ну ты и вонючка. - Аккуратная додолка недовольно пошевелила ноздрями. - С тобой рядом и стоять-то нельзя - вся сама провоняешь.
- Свое не пахнет, - блаженно щерясь, пропищал бесенок. - Зато чужое всегда воняет.
Нодья взяла пример с лесной девы и, не стесняясь, скинула одежду. Ловя восхищенные взгляды мужчин, она невозмутимо развесила промокшие тряпки у костра, лишь соседство с вонючим бесенком отравляло ее веселое настроение.
Глядя на рельефные формы воительницы, Никита поймал себя на мысли, что любуется ею. «И чего в ней такого? - думал он. - Ну, стройная, с привлекательными формами, и что с того? Все равно ведь не женщина в полном понимании слова, как и Айна». Да только глаз исподволь все равно косил то на Нодью, то на лесную деву.
Для полканов дождь оказался не помехой. Оправившись от испуга, вызванного молнией и громом, они продолжали интенсивные гонки вокруг строения. Изредка кто-нибудь из них подкрадывался к обсыхающим у костра людям и встряхивал мокрой шкурой. Возмущенные возгласы только подстегивали проказников. Наконец Айне надоели такие игры. Она гортанно рыкнула, и полканы, присмирев, покорно сели возле ее ног.
- Что ты им сказала? - спросил Басанов, наблюдавший эту сцену.
- Они поняли, что нужно утихомириться, вот и все.
Немного обсохнув и передохнув, стали собираться в дорогу. Никита изредка посматривал на неподвижного аборигена. Тот так и не проявлял ни малейшего любопытства и недовольства, а также попыток вступить в контакт. Он вообще все это время молча просидел в одной позе, сосредоточенно глядя перед собою. Но что-то его в поведении настораживало. Перехватив взгляд боярина, Кощей тихо шепнул:
- Пусть сидит. Для нас он не угроза.
- Да сдаст же. Тем, из крепости. Ты же сам говорил, что, возможно, нас искать будут. - Басанову присутствие непонятного и молчаливого упыря на стоянке почему-то казалось опасностью, способной привести к краху всю экспедицию.
- Брось, Дикая Охота для него представляет такую же угрозу, как и для нас, - сказал Кощей. - В этом деле он нам не враг. Пускай сидит. Мы же уходим.
Перевал шел через глубокий каньон, по которому вела все та же дорога. Справа и слева вздымались черно-коричневые каменные стены, и создавалось впечатление, что отряд движется по длинному, немного извилистому коридору без потолка. Вода ручьями стекала по стенам и мутным потоком неслась по канавам, промытым вдоль желтой брусчатки. Несмотря на бурное движение, она казалась какой-то тягучей, неживой. Мокрые блестящие камни давили своей мощью и монументальностью. Вокруг стояли полумрак и гнетущая тишина. Казалось, что отряд входит в преддверие ада.
- Интересно, здесь всегда так неприятно или только сейчас, из-за дождя?
Кощей обернулся к Басанову и усмехнулся:
- Из-за Вия. И из-за дождя.
Никита проглядел все глаза, ожидая увидеть Вия. Страха он не испытывал, скорее им двигало любопытство. Как-никак очередное мифологическое существо. Сколько он таких уже видел за последнее время. И все оказались не такими уж и ужасными. Взять, к примеру, оборотней. Обаятельный Рудольф оказался на порядок честнее и порядочнее многих его знакомых людей. Бесенок Глузь также был симпатягой, и большинство приписываемых ему гадостей являлось пустым порождением молвы. Теперь вот Вий…
Шедший впереди Кощей вдруг встал как вкопанный. Задумавшийся Никита носом воткнулся в жесткую спину предводителя. Чертыхнувшись, он огляделся. Весь отряд замер на дороге, даже полканы прижались к ногам лесной девы.
Впереди, там, где ущелье почти сомкнулось стенами, клубилось полупрозрачное облачко. Оно принимало различные формы, создавая призрачные фигуры людей и монстров. Изображения менялись каждые несколько секунд, и сначала Никита не мог понять, что же он видит.
Путники неподвижно созерцали это явление. Никто даже не пошевелился и не ойкнул. Создавалось впечатление, что они находятся под гипнотическим воздействием движущегося тумана.
Облако приблизилось. Белесые щупальца, извиваясь, потянулись к замершему впереди Кощею. Единственный из всех не поддался наваждению Никита. Он решительно шагнул вперед, прикрывая спиной Лесного Хозяина и других товарищей. Цепкие на вид щупальца метнулись обратно, в пульсирующий туман.
Упругий воздух потянул напряженные пальцы. Ага! Он сделал ладонями движение вперед. Толчок ощутимо отдался по рукам. Бам-м! С оглушительным звуком шевелящееся облако лопнуло, рассыпаясь мелкими каплями, и на его месте возникла фигура здоровяка в набедренной повязке. Лицо его выражало недоумение.
- Это ты сделал? - В прозвучавшем вопросе послышались недовольство и недоверие.
- Возможно, - ответил молодой боярин и неторопливо поднял арбалет.
- Постой. Я не причиню вреда ни тебе, ни твоим спутникам. Зачем нам устраивать побоище? Разумные существа должны договариваться, а не воевать, - косясь на взведенное оружие, произнес здоровяк. - Я Вий, хозяин этого Перевала. И предлагаю вам ужин и отдых в моем жилище. Вы мне расскажете, кто вы и откуда, а я о своих делах поведаю. Милости прошу, - не сводя глаз с Басанова, здоровяк сделал широкий приглашающий жест рукой.
От костра веяло теплом, в огромном закопченном котле что-то булькало и шкварчало, по пещере бродили запахи вкусной еды. О непогоде за крепкими стенами горной полости даже и не вспоминалось.
Участникам похода такая вынужденная остановка по пути казалась верхом блаженства. Даже неутомимый Кощей, вытянув длинные ноги к огню, блаженно щурился. Попавшие из-под дождя в теплое сухое место люди развалились на расстеленных шкурах и пали в ожидании ужина. В первый раз за все время пребывания на Гиперборее Басанов чувствовал себя в относительной безопасности. Хотелось спать, хотелось есть, но любопытство подавляло естественные потребности.
Здоровый и широколицый хозяин пещеры держался непринужденно, с уверенностью хлебосольного зажиточного крестьянина. Посмеиваясь и посвистывая в конце слов, он с понятным только ему юмором повествовал о жизни на Перевале и о своей роли. Оказалось, что Вий - это не имя, а что-то вроде социального статуса или должности. Так называли всех существ, которые могли, обосновавшись в каком-нибудь «хлебном месте», сплотить и подчинить себе обитающую там всяческую мелкую нечисть. Долгое время Перевал оставался без надзора, на всем его протяжении колобродили и бесчинствовали все кому не лень, но, заручившись поддержкой правителей с обеих сторон хребта, он взял под свою крепкую руку всех обитателей Перевала и стал единолично взимать дань с проходящих путников и торговцев. Кто не хотел платить, тем приходилось идти в обход или готовиться к неравному бою. Искусство Вия заключалось в умении насылать морок и обездвиживать жертвы. Попавшему под воздействие чар казались явными все тщательно спрятанные в подсознании страхи, и тогда он начинал биться с материализовавшимся личным ужасом.
- Такой прокол у меня впервые, - сказал Вий Никите, - а ведь не первый год здесь сижу. Пожалуй, надо заклинания обновить. Не ровен час, конкуренты придут, а я не готов. Место уж больно хорошее - каждый день кто-нибудь да проходит. И им не в тягость со мною делиться, и мне здесь хорошо и уютно.

Предыдущая страница 7 Следующая страница


Гиперборейский Ключ 8

- Ты других с боярином не ровняй, он познал мед истины, - как бы невзначай сказал Кощей. - Он неподвластен чарам наваждения.
Вий с уважением посмотрел на Басанова, вздохнул и снова засуетился возле котла.
- Мы тут недавно проходили мимо крепости, - продолжил Лесной Хозяин, - и обратили внимание на странное поведение обитателей. Создается впечатление, что не все ладно в ваших краях.
Страж Перевала на мгновение замер, затем бросил возиться с котлом и подвинулся поближе.
- Ну продолжай.
- А чего продолжать? По-моему, переполох там большой. Шум, вопли дикие, огни непонятные. Наверное, случилось что-то. У тебя с ними какие отношения? Может, подскажешь что-нибудь нужное. В долгу не останемся.
- Похоже, вы малость влипли. Безликий Охотник не пропускает через свою территорию никого. Особенно в безлунное время. И сдается мне, что ты сказал не все. Ну, да дело ваше. В общем, если вы оказались вблизи крепости и ушли оттуда, то вас все равно догонят, - ответил Вий. - А я не хочу, чтобы это произошло на моем Перевале. Гончие Судьбы мне неподвластны. И укрыться от псов и трех всадников можно только в одном месте - в Крепости Мудрых Женщин. На нее власть Дикой Охоты не распространяется. Правда, вы можете не успеть попасть туда до заката. Если же так случится, то тогда все в руках Создателя.
После таких его слов как-то само собой вышло, что все начали собираться и, с сожалением посмотрев на огонь и источавший ароматный запах котел, попрощались с хозяином Перевала.
За Серединным хребтом дождь прекратился, и, хотя небо все еще было занавешено грудами серых облаков, продолжения непогоды не предвиделось. Подсохшая дорога, зелень высоких кустов и множество цветов, над которыми, жужжа, кружились яркие насекомые, - все настраивало на оптимистичный лад.
Мрачные скалы остались за спиной путешественников. Их сменили невысокие горные гряды с лысыми вершинками, тянувшиеся параллельно преодоленному хребту. Дорога то поднималась, то спускалась в мокрые низины, где бурлила невидимая сквозь густые заросли жизнь.
Постепенно и эти невысокие гряды сошли на нет, а дорогу обступили покрытые кустарником холмы. Отряд неутомимо маршировал по твердой брусчатке, не делая даже пятиминутных привалов.
Небо уже темнело, когда далеко впереди замаячили башни крепости, но сил прибавить ходу не оставалось. Люди еле передвигали ноги по осточертевшей дороге; нелюдь тоже заметно устала, но никто не сдавался, стремясь поскорее попасть в безопасное место и там уже отдохнуть.
Кощей озабоченно оглядывался. Его чуткие уши, как локаторы, постоянно сканировали окружающую местность Когда до маячившей впереди крепости оставалось рукой подать, он насторожился и, мотнув головой назад, сказал:
- Нас догоняют, мы не успеваем дойти. Там, впереди, у оврага будем встречать.
Насколько могли, все прибавили ходу. За спиной уже слышался собачий лай. Хриплое дыхание бегущих людей пока заглушало звуки погони, но Никита отчетливо понимал, что они не успевают.
Ага, вот и овраг. Ну, еще чуть-чуть, еще. К узкому мостику, перекинутому через обрывистую щель, образующую распадок меж двух холмов, они успели раньше своих преследователей. Конечно, так себе мосток - две толстые сваи с примотанными к ним поперечными досками и две натянутые веревки с боков, но для обороны место приличное. Тяжело дыша, но собрав все свое мужество и решительность, участники экспедиции приготовились к бою.
Первым из темнеющего воздуха выкатилось маленькое шустрое существо в конусообразном колпаке. Длинными скачками оно неслось в сторону моста. За ним по пятам с громким лаем бежала свора пестрых лохматых собак, за которыми в некотором отдалении маячили три всадника. Существо в несколько прыжков преодолело мост. Басанов с удивлением узнал своего старого знакомого Шуравела. Мелкий вор, тяжело дыша, юркнул за спины ламбушан и обессилено рухнул на желтые камни.
Собаки остановились перед мостом и, сгрудившись напротив ощетинившихся железом путешественников, выжидающе замерли, ни одна из них даже не попыталась пересечь линию границы.
- Ну что? - Басанов с облегчением пододвинулся к Кощею. - Теперь мы в безопасности?
- Нет. Стоит повернуться спиной, и они сразу бросятся на нас.
- И что? Так и будем стоять? - задавая очередной вопрос, Никита лихорадочно пытался найти выход из патовой ситуации. - Может, все-таки рискнем? До крепости минут десять ходу, а если бегом…
- И не думай! - рыкнул Кощей. - Проблему надо решать сейчас. Или ты хочешь до скончания дней бегать от этих тварей? Сейчас имеется какой-то шанс разойтись, потом его не будет.
Как Лесной Хозяин собирался «разойтись» с преследователями, Басанов не представлял, но предчувствовал, что дело идет к нешуточной драке.
Вскоре неспешно подвалила и разноцветная троица на скалящихся полканах. Они молча остановились позади собак и посмотрели в сторону готового к бою отряда, но никаких действий не предпринимали.
Просто стояли, как будто чего-то ждали. Щенки, присевшие на обочине дороги, увидев разномастных полканов, растерянно заскулили. Встреча с сородичами радости у них не вызвала. Айна, бросив взгляд на дрожащих подопечных, грозно рыкнула, и они, повинуясь неизвестной Басанову команде, внезапно успокоились.
Потянулись напряженные минуты молчаливого противостояния. Вскоре послышался равномерный скрип движущейся повозки, а еще через несколько минут Никита увидел старуху, тянущую в одиночку телегу, но на этот раз без человека в маске с его креслом.
- Возвращайтесь назад! - закричал из-за спин людей отдышавшийся Шуравел. - Здесь начинается земля мудрой Ма-а, и вам сюда дороги нет.
- Верни украденное, сволочь! - завопила в ответ старуха. - Глаз принадлежит только нам, и не тебе, гнусный вор, указывать, где и чья земля. Собачки, верные мои, разорвите этих лихоимцев. Ату их!
Она протянула руку в сторону моста, и вся свора с азартным лаем кинулась по дощатому полотну вперед.
Басанов, не раздумывая, взметнул руки, ощущая сгустившийся до осязаемости воздух под пальцами. Рядом с остервенением защелкали арбалеты. Кощей метнул похожую на бумеранг изогнутую кость в стоящего посередине рыжего всадника. Нодья и Рудольф, приняв звериный облик, ощетинились по краям узкого мостка. С гортанным рыком гигантская рысь ударила сверху в загривок высунувшегося вперед пса, и они покатились по неустойчивым доскам под лапы мчащихся гончих. На узком мосту образовалась куча-мала. Передние собаки с визгом бросались под арбалетные болты, стараясь выхватить из монолитного строя кого-нибудь из защитников, но, встретившись с тускло блестящим железом, осаживали назад. Те, что сзади, подпирали их, проталкивали вперед, и болты с неприятным чмоканьем впивались в толстые шкуры и оскаленные морды. Вой, визг, рычание, крики слились в жуткую какофонию. Старуха же оставалась на месте, откуда, громко крича и беснуясь, натравливала собак на отчаянно защищающихся землян. Чаша весов опускалась то в одну, то в другую сторону. Воющая стая волнами накатывалась на защитников, визжа от боли, отступала и вновь бросалась на них.
Басанов с недоумением заметил, что его удары большого ущерба нападавшим не приносят. Да, попадая в гончую, сжатая до твердости камня воздушная субстанция сбивала ее с ног, но не более. Получалось, что энергия, запас которой не безграничен, тратилась почти впустую. Понятно, что нужно менять способы ведения боя. Никита, воспользовавшись очередной заминкой нападавших, отступил на шаг назад и, выдернув из-за спины арбалет, глянул на Лесного Хозяина. В одной руке тот держал длинную шпагу, которая создавала мерцающую полосу, наполовину перекрывавшую мост в ширину. В другой руке он сжимал костяной бумеранг, выглядывая цель для броска. Рядом крутился Шуравел и что-то нашептывал на его метательное оружие.
Взвести заряженный кассетой арбалет получилось за секунду. Палец легко лег на спусковую скобу, одновременно освобождая предохранитель для выпуска всех болтов сразу. Басанов второпях не заметил, какой вид болта лег на направляющую первым, и решил не рисковать и выпустить все стрелы-болты одновременно, поскольку болт с красной маркировкой заложен в каждую кассету.
- Бей в голову. - Кощей, заметивший приготовления боярина, показал на маячивших позади схватки всадников.
Страшная троица невозмутимо созерцала бой и вмешиваться в ход схватки не спешила. Полканы равнодушно переступали через мечущихся псов и лениво обнажали различимые даже с другой стороны оврага клыки. Бледные лица помощников Безликого Охотника в наступающих сумерках казались похожими на гипсовые слепки.
Средний всадник чуть выдвинулся вперед, и Никита взял его на прицел. Как только собачья свора метнулась на мост, он навскидку выпустил в него все три болта. Тотчас вторая кассета со щелчком заняла место на направляющей. Еще три болта устремились к цели. Рядом в неистовом танце плясал вороватый карлик, выпуская по одной короткие стрелки из подобранного арбалета, который в горячке боя уронил Северин.
Передний всадник уже утыканный стальными болтами, как ежик иголками, издал пронзительный вопль. Подчиняясь команде хозяина, рыжий полкан шагнул на мост. Другим всадникам досталось каленых подарков намного меньше, но и в них попали блестящие штыри. С гудением пролетал Кощеев бумеранг, рассекая все, что попадалось на пути, но неизменно возвращаясь в широкую ладонь Лесного Хозяина. Однако если Кощей старался попасть противнику в голову, то У Никиты с точностью оказалось намного хуже. Половина болтов влетели в первого кентавра и снесли его вместе с наездником куда-то вниз, на дно оврага, а остальные подпалили двух собак От заговоренных болтов их шкура вспыхнула ярким пламенем. С утробным воем раненые гончие снесли с узкого моста второго всадника и сверкающими болидами сверзились за ним следом в чернеющую глубину. Третий, белый всадник, оставшись в одиночестве, кинулся в лобовую атаку, размахивая длинным сверкающим мечом, но и его достал Кощеев бумеранг. Правда, Лесной Хозяин на замахе задел локтем суетящегося рядом карлика, и кость, вылетев из его руки, угодила под ноги полкану. Эффект получился сродни небольшому взрыву. Огненный шар вспух на середине моста и лопнул с грохотом разорвавшегося снаряда. От этого зрелища в глазах Никиты вспыхнули тысячи искр, а когда способность видеть вернулась, он удивленно ахнул: моста больше не существовало. На другой стороне металась визжащая старуха, а оставшиеся собаки испуганно прижимались к повозке. Где-то в непроглядной темноте на дне оврага раздавались стоны тех, кто выжил после падения.
Защитники моста также выглядели не лучшим образом. Люди все еще терли глаза после взрыва, отряхивались, потирая ушибленные места и ссадины. Кощей со все еще озабоченным видом убирал оружие. Лишь Шуравел радостно потирал когтистые ручки и приплясывал.
- Ты что мне на оружие нашептал? - прервал Лесной Хозяин радость карлика.
- Да так, заклинание одно проверил, - хитро улыбаясь, ответил тот.
- Такую вещь загубил, - раздраженно буркнул Кощей. - Этой ослиной челюстью Самсон филистимлян побил. Эксклюзив из Палестины.
Несмотря на некоторую растерянность, вызванную утратой Кощеева раритета, пришли в себя быстро. Во всяком случае, намного быстрее противников. Бой можно было считать выигранным, но расслабляться не стоило. Кощей поторапливал своих спутников, да и Шуравел намекнул, что может явиться Безликий Охотник. Это было похоже на правду, ибо старуха на другой стороне оврага продолжала бесноваться и требовала вернуть украденную вещь.
Издалека, со стороны Перевала, донесся гулкий звук рога.
- А вот и хозяин идет! Он-то уж с вами разберется, разбойники с большой дороги! Ох и попью вашей кровушки! - радостно завопила старая карга и затряслась в истеричном смехе.
- Уходим, - скомандовал Кощей. - Теперь успеем добежать до крепости.
Отряд ринулся по брусчатке к виднеющимся на дальнем холме высоким башням, где рассчитывал встретить гостеприимство и защиту. Оставшийся отрезок пути они преодолели в мгновение ока. И едва подошли к воротам крепости, как тяжелые створки, натужно скрипя, распахнулись, и навстречу им в сопровождении двух карлиц, абсолютных копий Шуравела, и огромного темно-коричневого боксера вышла… Маша Кяхр, пропавшая землячка из деревни Ламбушка. Она широко улыбнулась и произнесла традиционную фразу гостеприимства:
- Я рада видеть гостей в нашем доме, пусть он и вам станет защитой и прибежищем.

Глава 3
МАША И АДМИРАЛ

Совсем как Элли из Изумрудного города, она бодро шла по желтой дороге. Рядом чинно шествовал здоровенный коричневый боксер по кличке Адмирал. Над головой на синем небе светило яркое желто-рыжее солнце, по обочинам в густой траве пестрели крупные цветы, росли сплошь осыпанные красными ягодами высокие кусты и редкие развесистые деревья. Все вместе создавало идиллическую картину. Кроссовки мягко пружинили по желтой брусчатой мостовой, и путь не казался таким уж трудным. Но в мыслях царила полная неразбериха.
«Я назвала этот мир Гипербореем, - думала девушка. - Почему мне на ум пришло это слово? Гиперборей. Что-то из античной истории или нет? Определенно ясно - я не в родной Карелии, а где-то очень и очень далеко от нее. Зеленые холмы вокруг, серые горы на горизонте, мощенная желтыми камнями дорога и совершенно по-другому пахнущий воздух. А ведь каких-то полтора часа назад я сидела под сосной и с нетерпением ждала, когда придет помощь. И куда делись все остальные?»
Девушка нахмурила лоб и в очередной раз стала детально вспоминать все, что случилось с ней за последние три дня. В голове все перемешалось: инцидент на набережной, бестолковая поездка в эмский треугольник, нападение кем-то зачарованной Веры, появление собаки-боксера, которую невесть откуда появившаяся старушка назвала хранителем. Затем началось буйство стихий на склонах той злосчастной гряды в центре аномального места. Схватка с мантикорой, исчезновение людей, ушедших с опасного склона в лес. Странный сон, туман. И яркое солнце нового мира.
- Я - Мария Кяхр, студентка университета. Я живу в деревне Ламбушка Заонежского района, - как молитву, несколько раз повторила она, поправила на ходу густые рыжие волосы, одернула зеленую штормовку и потрепала по загривку боксера. Что ж, Гиперборей так Гиперборей. Раз есть дорога, значит, куда-то выведет. А там разберемся.
Шока от внезапного перехода и появления в незнакомом мире Маша не испытывала. Наоборот, ей было интересно и верилось, что новый поворот в жизни станет ярким и захватывающим приключением. Но все же случившееся накануне навевало тревогу, да еще заботила судьба пропавших товарищей по экспедиции. Маша чувствовала, что они где-то рядом, вот только где?
Адмирал, поглядывавший на все вокруг, но не отходивший от Маши, неожиданно остановился! Короткие уши приподнялись, шерсть на загривке встала Дыбом, а обрубок хвоста свечкой вздернулся вверх.
Не издав ни звука, пес длинными прыжками бросился вперед и исчез за скрытым густыми кустами поворотом дороги. Впереди послышались глухое рычание и испуганные тонкие голоса.
Открывшаяся за поворотом картина была до того комичной, что девушка чуть не расхохоталась во весь голос, но вовремя спохватилась, не желая выглядеть невоспитанной и невежливой перед обитателями Гиперборея.
Первое, что бросилось в глаза, - это стоящий на задних лапах заяц размером с взрослого кенгуру. Машу поразил даже не цвет его шкуры - светло-серый с голубым отливом. Удивило то, что заяц был запряжен в повозку, на которой, испуганно поджав под себя ноги, сидели два странных существа в блестящих зеленых плащах и высоких конических колпаках. Подойдя поближе, девушка увидела, что ростом они от силы чуть больше метра, но сложены пропорционально. У них были большие, вытянутые кверху и заостренные, без мочек, уши, широкие лягушачьи рты и огромные треугольные зубы, похожие на крокодильи. Они отчаянно ругались визгливыми голосами, жестикулируя в сторону возбужденно бегающего кругами боксера. Увидев приближающуюся девушку, Адмирал еще громче залаял и с еще большим азартом стал носиться вокруг повозки. Только после этого странные существа обратили внимание на Машу.
- Сударыня, - тонким голосом пропищало одно из них, прикрывая роскошными ресницами раскосые глаза, - успокойте ваше чудовище, а то мы не можем двинуться дальше. Мы и так уже опаздываем.
Девушка удивленно осознала, что понимает язык, на котором говорят эти странные существа, хотя он явно не был русским. Однако она все-таки слегка опешила, но очередная фраза вернула ее к действительности.
- Вы, сударыня, глазами здесь хлопаете, а у нас уйма различных забот. Забирайте свое глупое животное и идите своею дорогой. Ну, что вы уставились на нас, как дракон на новые ворота?
Маша ахнула и бросилась ловить собаку, но боксер метался по обочине, не даваясь в руки и успевая при этом облаять и равнодушного зайца, и существ в повозке, нетерпеливо ожидавших окончания всей той кутерьмы, и саму девушку. Наконец Адмирал сам остановился и с гордым видом сел посередине дороги. Когда Маша крепко схватила собаку за ошейник, одно из существ пронзительно свистнуло и взмахнуло длинными веревочными вожжами. Заяц выплюнул измочаленную упряжь, которую меланхолично жевал все это время, и неторопливым шагом поволок повозку по дороге.
Проводив взглядом скрывшийся за поворотом странный экипаж, Маша наконец расхохоталась. Приключение становилось увлекательным. Язвительные острозубые лилипуты показались ей не опасными, скорее наоборот - милыми и трогательными. Чудной мир начинал ее очаровывать.
Дорога вилась среди невысоких холмов, пышных рощ и небольших возделанных участков земли. Что-то знакомое произрастало на аккуратно выполотых грядках. Девушка с трудом удержалась от соблазна перелезть через хлипкую жердяную ограду и выдернуть из земли какой-нибудь корнеплод.
До узкого моста через глубокий овраг, на дне которого журчал ручей, Маша добралась без происшествий. Больше она никого не встретила. Пес спокойно шел рядом, вывалив длинный розовый язык и громко дыша от жары.
Несмотря на внешнюю хлипкость, мост оказался крепким. Попробовав ногою толстые неошкуреные доски, уложенные поверх настила, Маша успела сделать только один шаг, как Адмирал, чуть не спихнув хозяйку в овраг, рванулся вперед и скрылся в густых кустах на другой стороне. Девушка услышала треск веток, глухое рычание и громкую возню. Похоже, там происходила нешуточная драка. Подумав, что боксер терзает какого-нибудь несчастного аборигена, Маша ускорила шаг. В голову приходили различные заклинания - и те, что она выучила с мамой, и те, что возникали как бы сами собой. Вскоре из кустов на дорогу вылетел Адмирал. В его пасти извивалась длинная толстая змея со множеством коротких когтистых ножек. Вытащив добычу на открытое ровное место, пес с громким хрустом отгрыз ей голову и, встряхнув окровавленной мордой, сел возле поверженного противника.
Маша с изумлением смотрела на Адмирала и па диковинное животное, безжизненно распластанное у его лап.
- Какая трогательная сцена, - внезапно раздался из-за ее спины ироничный голос. - Несчастный древесный змей банально загрызен глупой иноземной тварью. А ведь это редкий, вымирающий вид здешней фауны.
Пес зло задрал вислые брыли и с тихим рычанием обнажил окровавленные клыки. Девушка быстро обернулась.
На другой обочине дороги стоял закутанный в плащ человек с дурацкой шляпой на голове. Его бледные губы кривились в презрительной усмешке, а розоватые глаза с вертикальными зрачками настороженно смотрели на ощерившегося боксера. В руках ин сжимал полутораметровый шест с широким изогнутым лезвием на конце. Такого странного оружия Маша не видела никогда. А вот сам его владелец казался подозрительно знакомым, точнее, узнаваемым. Кровосос! Какая-то местная разновидность известной на Земле старой расы.
- И это нас называют кровожадными, - продолжал изгаляться упырь. - Да по сравнению с вами даже прожорливого переплута можно считать абсолютно мирным существом. Я не виню это бойцовое животное, которое загрызло представителя нашего Мира. Людские колдунишки от науки вывели его искусственно, вопреки воле Создателя Всего Сущего. Такое природа сама сотворить бы не смогла. Да и вы, человеки, тоже случайная ошибка природы. Потому что вы готовы загадить все вокруг себя, уничтожить всех, кто не вписывается в ваши понятия и противоречит вашему мировоззрению. Ну чем не угодила эта змейка? Почему вы вмешиваетесь в естественный процесс природы?
Продолжая свою хамовато-обличительную речь, он постепенно приближался к девушке. Не соответствуя ироничному тону слов, его кошачьи глаза, казалось, сканировали все движения собаки и ее хозяйки. Адмирал злобно зарычал, короткая шерсть на его загривке встала дыбом, задние лапы напряглись в готовности мощным прыжком броситься на врага. Маша почувствовала мгновение удара раньше, чем сверкающая полоса изогнутого лезвия метнулась к ее шее. Резко отпрянув, она бросила в упырье лицо всю свою злость, скопившуюся за время его занудной речи. Деревянная рукоятка оружия разлетелась на мелкие щепки, железо со звоном упало под ноги, а сам упырь, словно получив сильнейший удар, побагровел и, скорчившись, рухнул на дорожные камни. Адмирал навалился на поверженного врага и впился клыками в его шею.
Маша нервно огляделась по сторонам. Не хотелось, чтобы кто-нибудь видел эту сцену. Ей показалось, что она делает что-то неправильно, но что именно, не понимала. Однако времени для раздумий не было. Веки упыря вздрогнули и приоткрылись. Не разжимая клыков, боксер грозно заворчал. Маша присела над лежащим на спине кровососом. В его красных глазах метались ненависть и злость.
- Проклятые человеческие ведьмы, - сдавленно прохрипел он, - уже до нашего мира добрались. Своей планеты им мало. Раз уж ты нашла лазейку сюда, то тебе придется умереть.
Его тело начало съеживаться и превращаться в мерзкую рукокрылую тварь. Боксер удивленно клацнул зубами, под которыми пропало мягкое горло, и попытался передними лапами прижать трансформирующееся тело к мостовой, но упырь, извиваясь, выскользнул из-под собачьих когтей. Маша, не раздумывая, схватила валяющееся рядом изогнутое лезвие и с размаху вонзила его в копошащуюся тварь. Упырь вздрогнул и растекся по камням зловонной жижей.
На память девушке сразу пришли события двухдневной давности на набережной. Как же все похоже. Создавалось впечатление, что по какой-то неизвестной причине на Марию Кяхр объявили охоту упыри Земли, и Гиперборея. Было о чем задуматься.
Маша, не выпуская из руки длинного лезвия, напоминающего изогнутую косу, разогнулась и снова опасливо посмотрела по сторонам. На обозримом пространстве никого не было, лишь боксер, утративший интерес к пропавшему врагу, принялся разгрызать останки древесного змея.
- Да, ты здесь с голоду не умрешь, - пробормотала она и, окликнув плотоядно урчащего Адмирала, решительно направилась дальше по желтой брусчатой дороге. Изумрудным городом здесь и не пахло.
Холм, на котором стояла крепость, был абсолютно голым. К серым высоким стенам с единственными воротами и четырьмя квадратными башнями по углам от желтой дороги вела утоптанная тропа. Все сооружение казалось нелепым головным убором на торчащем из земли плешивом черепе. Возле приоткрытой калитки, расположенной в одной из створок ворот, сидела молодая женщина в цветастом плаще. Когда Маша в сопровождении Адмирала приблизилась, она молча встала. Из-под распахнувшейся полы блеснул короткий меч, висящий на широком кожаном поясе. Женщина загородила проход и выжидательно посмотрела на нее.
- Здравствуйте, - вежливо поклонилась Маша. - Я пришла издалека и ищу помощи… Мне нужен приют и совет. А собака со мною. Это мой боевой друг, и он не будет создавать неприятностей.
Стражница молча сделала шаг в сторону, освобождая проход. Ее лицо оставалось непроницаемым, лишь едва заметные разноцветные огоньки мелькнули в глазах, когда Адмирал, задрав голову, прошествовал мимо.
Внутренний двор крепости поражал чистотой и порядком. Посередине возвышался симпатичный двухэтажный домик, раскрашенный во все цвета радуги и создающий радостное настроение. У входа в него сидели две стражницы в цветных плащах. Возле одной из башен, прямо на утоптанной земле, лениво беседуя, лежали какие-то существа.
Девушка, не раздумывая, направилась к дому. При ее приближении стражницы встали и короткими мечами перегородили вход. Их бесстрастные лица оставались неподвижными, как маски. Маша остановилась и с любопытством посмотрела на них. Если и существовал какой-то эталон амазонки, то стоявшие перед входом воительницы в Машином понимании вполне соответствовали ему. Высокие, мускулистые, с длинными светлым волосами, заплетенными во множество косичек, они были облачены в длинные цветные накидки, скрепленные у шеи замысловатыми застежками. Из-под распахнувшихся плащей виднелись короткие кожаные курточки, напоминающие современные топики, такие же шорты с широким ремнем, к которому крепились ножны меча, и маленькие кинжалы, инкрустированные цветными камешками. Единственное, что отличало их от людей, это многоцветные глаза с вертикальными кошачьими зрачками и слегка удлиненные кверху уши.
Затянувшуюся паузу прервал Адмирал. Ему надоела молчаливая игра в гляделки, и он оглушительно гавкнул. Едва Маша наклонилась, чтобы успокоить его, как пес резво шмыгнул между неподвижно стоящими стражницами и скрылся за приоткрытыми дверьми. Девушка испуганно ойкнула и бросилась за собакой. Стражницы посторонились, уступая ей дорогу, при этом одна из них заметила вслух слегка скрипящим голосом:
- А твой зверь решительнее тебя, человеческая женщина.
Маша пожала плечами и зашла внутрь дома. Ей показалось, что она попала в другой мир. Резные колонны, украшенные яркими камнями, бархатные портьеры на окнах, дымчато-матовый пол из неизвестного материала, изящная мебель, круглые белые светильники на стенах - все резко контрастировало со строгой сдержанностью наружных строений. В глубине помещения, откинувшись на спинку роскошного кресла, сидела пожилая женщина. Ее глаза в Разноцветных точках и черты лица чем-то напоминали стражниц, встретивших девушку у входа в дом и у ворот крепости. Напротив женщины неподвижно сидел Адмирал и пристально смотрел на ее вытянутую руку. Голубоватое мерцание рун, нанесенных на зажатый в руке жезл, притягивало взгляд. Девушка с трудом отвела глаза от загадочного сияния и сделала несколько шагов к неподвижно сидящей женщине. Жезл в руках хозяйки дома постоянно менял яркость, что мешало сосредоточиться перед предстоящим разговором. Маше показалось, что женщина совершенно не замечает ее, но та резко вскинула голову и взглянула девушке в глаза.
- Подойди ко мне, - произнесла она громким голосом, - не бойся, здесь тебе ничто не угрожает. Даже твой хранитель не ощущает опасности в моем доме. Расскажи, что привело тебя в наши края. Можешь называть меня матушкой Ма-а.
В ее тоне звучало столько сочувствия, что Маша безбоязненно прошла вперед к возвышению, на котором стояло кресло, и присела на появившуюся непонятно откуда маленькую, обшитую мягким материалом скамеечку рядом со смирно сидящим псом.
- Меня зовут Мария Кяхр, и я не знаю, как попала сюда, - чуть помедлив, произнесла она и начала рассказывать о своих злоключениях.
Когда девушка закончила, наступила тишина. Матушка Ма-а задумчиво повертела жезлом, затем, посмотрев на Машу, заговорила:
- Бедная девочка, ты даже не представляешь всей сложности положения. В вашем мире начинается очередное противостояние старых рас, и почему-то одним из важных узлов этого конфликта становится ваша родина, как ты ее назвала - Ламбушка? Мне самой до конца не ясно, при чем здесь упыри, а ты встретила именно их. Только они могут превращаться в минуту смертельной опасности во всяких омерзительных летающих тварей. Может, они наемники, а может, и сами являются той силой, которая стремится переделать ваш мир. А он, по моим понятиям, очень ущербен. Путь развития человеческой расы непредсказуем и опасен, но это ваш мир, и вам решать, как вы будете в нем жить. Моему сердцу ближе мои подданные. Мой народ - додолы. Они - моя главная забота. Да только глобальные изменения в вашем мире повлекут изменения и здесь, у нас, а мне и моему народу этого не нужно. Наш уклад зиждется на понимании многообразия различных рас и симбиозе между ними. Мы, додолы, - охотники, карлики - известные умельцы и мастера, упыри, как ни странно тебе это слышать, скотоводы и земледельцы. Есть еще много различных народов. На востоке от наших земель живут невры. На юго-западе, возле теплого моря - люди. Да-да, - подтвердила матушка Ма-а, заметив удивленный взгляд Кяхр, - ваши соплеменники. Они возвели город в дельте реки Великой и назвали его Сионом. Себя они называют коленом Израилевым. По слухам, в горных землях на юго-востоке сохранились предтечи - коренной народ Гиперборея, но его никто из додолов не видел, хотя крепость, Желтый путь и даже заброшенные в северных лесах города - их наследство. В закрытых от чужих народов долинах и горных пещерах живут зеленые пещерники. На севере кочуют кентавры, которые также подчиняются законам разумной жизни. У нас между народами нет прямой вражды, но мы и не дружим, Основа нашего взаимопонимания - торговля и некоторые аспекты религии. Почти все мы в этом мире - чужаки, хотя давно считаем Гиперборей родным домом. И я, и другие правители народов прекрасно понимаем, что ломать сложившийся хрупкий баланс между народами очень опасно. У этой земли есть свои хозяева, но мы не знаем, кто они. Но я знаю, что они постоянно наблюдают за нами. Возможно и такое, что хозяев этой земли несколько. Почему они нас терпят, почему они не предстают перед нами воочию - так и остается для нас вопросом. Нет, напрямую мы ни во что вмешиваться не станем - ведь это не наша война, но тебе выжить и вернуться домой, насколько это будет возможно, поможем. Каким образом все это получится, покажет время. А пока ты поживешь у нас. В гостевой башне для тебя приготовят комнату, и помни - никогда не расставайся со своим четвероногим хранителем. Я чувствую, что он еще не раз спасет тебя. Сегодня вечером приходи ко мне. С помощью магического шара мы попробуем узнать судьбу твоих соплеменников. Их жизни достаточно тесно переплелись с твоей. А теперь иди, девочка. Мне же надо подумать обо всем услышанном. И еще, здесь, в форпосте, собрались представители нескольких рас нашего мира: додолы, карлики, наемницы из племени невров. К нам довольно часто приезжают гости из разных земель. Святилище культа Ма-а открыто для всех, кто ищет истину, и для торговых и деловых контактов. Так что будь как дома, но не всегда верь тому, что видишь или слышишь. Наш мир не терпит излишнего доверия и глупостей. Теперь ступай и отдохни.
Маленькая комната на третьем этаже башни выходила единственным узким окном во двор. Деревянная, застеленная пушистым одеялом кровать, большой широкий сундук для вещей, которых у девушки почти не имелось, зеркало на стене и полка с глиняным кувшином. Являлось ли это, по здешним меркам, роскошью или аскетизмом, Маша даже не представляла, но зеркало поразило ее как размерами, так и красотою отделки рамы. Старинная темно-красная медь тонким замысловатым узором вилась вокруг блестящего серебром стекла. Не удержавшись, девушка подошла поближе и удивленно уставилась на свое отражение.
Взлохмаченные рыжеватые волосы, испачканное лицо. Запыленная потертая штормовка поверх клетчатой рубахи, темно-синие джинсы и зеленая матерчатая сумка через плечо. Может, такой вид и уместен где-нибудь в турпоходе, но здесь он был явно неподходящим.
Не мешкая Маша вытряхнула содержимое сумки на кровать и, не обращая внимания на развалившегося посреди комнаты Адмирала, скинула с себя одежду. Ревизия содержимого сумки и карманов большой Радости не принесла. Спички, складной многофункциональный китайского производства нож, часы с замершими стрелками, пачка жевательной резинки, расческа и чистый носовой платок - больше ничего в карманах не было. Содержимое сумки оказалось еще потешнее. Бесполезная здесь «уоки - токи», полупустая косметичка, кошелек с мелочью, мятая Валина бейсболка с треснутым козырьком и тетрадь с привязанной на длинный шнурок шариковой ручкой. Все остальное осталось у той чертовой гряды.
«Ну и ладно, - подумала она, - какая есть, такая есть». Подошла к зеркалу и замерла в изумлении. На груди от плеча до плеча яркими бусинами пламенело изображение ожерелья, точно такого же, что приснилось Маше перед тем, как она попала в Гиперборей. По манере рисунка оно напоминало родовые знаки односельчан, но Маша точно помнила, что еще вчера у нее ничего подобного не было. Повернувшись спиной к зеркалу, она заглянула через плечо и увидела, что над лопатками тоже протянулась красно-синяя цепочка узора, замыкая рисунок. Значит, это был не сон? И старушка, и подарок, и лис-оборотень - все существовало в действительности? Девушка задумалась, даже знания и умения, которые передала ей в Вальпургиеву ночь ламбушская ведьма, ничего подсказать не могли.
Лежащий на полу пес тихо зарычал. Маша вспомнила, что она не у себя дома. Накинув на плечи рубашку, сметя в сумку раскиданные на одеяле вещи, она уселась на кровать. В дверь негромко постучали, и, не дожидаясь ответа, в дверном проеме нарисовалась здешняя башнеуправительница, пожилая аборигенка в невообразимо пестром балахоне, с недовольным выражением лица и, по Машиному мнению, абсолютно не имеющая чувства такта.
- Если девица хочет успеть к столу, - заскрипела управительница, почти не разжимая губ и почему-то обращаясь к гостье в третьем лице, - она должна поторопиться…
Но тут ее глаза удивленно округлились, взгляд остановился на узоре, который открылся из-под распахнувшейся рубашки. Лицо карлицы приняло опасливое выражение, и, не произнеся больше ни слова, старуха бочком выскользнула из комнаты. Маша удивленно повела плечами - здешние порядки ей казались даже не странными, а непонятными. И все-таки она решила выдержать паузу и чуть опоздать. Просто так. Пусть явно невзлюбившая ее управительница подождет.
Жители башни столовались в зале на первом этаже, и свое появление девушка решила обставить как можно эффектнее. За длинным столом сидело несколько аборигенов, которые, по заверению управительницы, являлись, как и все постоянные обитатели крепости, додолами. Одетые в традиционно пестрые накидки, не снимаемые даже за столом, они вели неспешный разговор, ожидая выхода гостьи.
В джинсах и клетчатой рубахе, небрежно завязанной узлом на животе, с наскоро причесанной рыжей гривой волос, в сопровождении клыкастого, роняющего на ступеньки лестницы обильную слюну боксера, Маша медленно спустилась в обеденный зал.
Эффект превзошел все ожидания. Как только девушка подошла к столу, все сидящие в зале молча встали и склонили головы.
- Мы счастливы делить с тобой пищу, борейская ведьма, повелительница закатных духов, - хором заскрипели голоса, нарушив минутную тишину.
- Вы ошибаетесь, - смущенно пролепетала Маша, поняв, что эти слова относятся к ней, - я никем не повелеваю. Да и ведьма из меня так себе.
- Нам известен этот знак на твоем теле, - торжественно произнесла управительница, показывая пальцем на яркий узор, виднеющийся из-под расстегнутой на груди рубашки. - Его может носить только очень сильная ведьма. Если простой человек сделает такой узор на своем теле, он умрет. А ты живешь, и печати смерти на твоем лице не видно.
Маша опустилась на придвинутую к столу скамью. Вслед за ней сели остальные. Перед девушкой поставили широкое блюдо с тушеными овощами, собаке под нос сунули громадную кость с висящими ошметками мяса. Зазвенела посуда, застучали деревянные ложки. Зал наполнился привычными звуками совместной трапезы.
Так называемое рагу состояло из неизвестных Маше овощей, по вкусу напоминавших турнепс, и крупно нарезанных кусков мяса. Местная пища, да еще после долгого воздержания, ей понравилась. Адмирал, урча, затащил мосол под стол и, не обращая никакого внимания на гневный взгляд управительницы, с громким хрустом и причмокиванием разделывался с собачьим деликатесом. Постукивание ложек, звон посуды сопровождались тихим разговором. Точнее, говорил один из постояльцев, а остальные внимательно слушали, лишь изредка подавая реплики и не забывая при этом опустошать стоящие перед ними тарелки.
Рассказчик, единственный мужчина за обедом, делился впечатлениями о поездке в южные земли. Манерами он напоминал типичного торговца. Разговор в основном касался особенностей быта и конъюнктуры товарооборота различных рас. Многое в его речах Маше казалось непонятным, и она слушала вполуха, пока не зашел разговор о местных делах.
- Странные вещи стали происходить в сердце лесов. Две человеческие деревни бросили свои дома и откочевали к морю. Оборотни перестали появляться западнее Серединного хребта. В крепости за Перевалом объявились новые хозяева, а семья карлика Громана со всем скарбом ушла в Черный лес. Уже несколько месяцев о них ничего не слышно. На северо-западе также творятся непонятные дела. Некоторые лесные племена упырей неожиданно отказались от старых заветов и богов, объявили себя новым народом и отгородились от остальных соплеменников, - поглощая рагу, говорил торговец. - У них появился новый вождь, которого большинство лесных кровососов всячески поддерживают. Это сильный чародей, он уже научил охотников приручать древесных змеев и использовать их как ловчих зверей, а также всяким другим фокусам. Верховный правитель Упырей попытался вернуть этих отщепенцев под задую руку, но лесные ушли к юго-востоку от родных Земель, к границам Полночного леса, а посланника правителя просто разорвали на куски и сожгли его станки в вечном огне Громовой горы. Возможно, скоро начнется упыриная война, как бы она не коснулась и нас.
Рассказчик грустно улыбнулся и, быстро доев обед, вышел из-за стола. Маша задумалась, из услышанного рассказа кое-что становилось понятным, но в то же время запутывало своей несуразностью. Ну, чем, к примеру, она мешала упырям, что те начали на нее целенаправленную охоту аж в двух мирах? Хотелось быстрее дождаться вечера и спросить об этом матушку Ма-а.
В середине большой комнаты стоял круглый стол, над ним, в окружении множества зажженных свечей, возвышалась белая матовая полусфера. Ма-а торжественно сидела в кресле напротив, а две помощницы, которыми оказались знакомые Маше по встрече на желтой дороге карлицы, расположились рядом с матушкой и внимательно глядели на девушку.
- Мне доложили, что ты несешь на себе знак повелительницы духов, - без предисловий заговорила матушка Ма-а, как только Маша в сопровождении Адмирала предстала перед ней. - Покажи его мне.
Маша, чуть замявшись, расстегнула рубашку. Додолка не торопясь встала. Подойдя вплотную к девушке, она принялась тщательно рассматривать яркий рисунок на коже. Ее пальцы касались определенных точек узора, губы шептали непонятные слова. Наконец, видимо удовлетворившись увиденным, жрица вернулась на свое место и долгим тяжелым взглядом уставилась на полусферу. Пауза затянулась.
Маша молча застегнулась и присела на низенькую скамью с другой стороны стола. Матушка прикрыла глаза. Ее губы зашевелились в неслышной молитве. Карлицы благоговейно замерли по бокам. Затем, как бы встряхнувшись, додолка резко открыла глаза и положила изборожденные морщинами руки на стол.
- Что ж, я поняла почти все. - Маша с трудом различала слова главной жрицы, так тихо она говорила. - В нашем мире грядут страшные потрясения, а ты их предвестница. Нити множества судеб сплелись в единый клубок, да такой, что его не распутать ни богине Ма-а, ни даже Создателю Всего Сущего. Все миры, что связаны вереницей подобно бусинам на твоем теле, могут испытать на себе последствия грядущих событий. Главный узел, где сошлись почти все нити судеб, приходится на стыке между нашими мирами. От того, что мы сделаем в ближайшем времени, зависит наше будущее. И ты являешься одной из точек этого соприкосновения. Одно из пророчеств нашего народа гласит: когда в мир придет ведьма, родившаяся от двух существ разных рас, может произойти столкновение двух миров. Оно призовет богов на войну. Орудием в руках разгневанных властителей мира станут разумные существа. Однако не победит никто. Оба мира погрузятся в хаос, и все, кто участвовал в битвах богов, погибнут. Рухнет и могущество высших существ. Придет в оба мира новый повелитель, начнет сеять смерть среди выживших разумных существ и создавать новые народы, которые станут поклоняться ему. Только Ключ от границы Миров может остановить страшную катастрофу. Вернувшись туда, где должен находиться, этот Ключ предотвратит страшные события, ведущие к концу нашей эры.
Слушая слова матушки Ма-а, Маша, как ни пыталась, но не могла уловить всей сути сказанного, зато поняла самое главное. Она попала в странную историю. Конечно, судьбы мира, узлы, клубки, потрясения - все это замечательно, интересно и загадочно, но ей отчаянно захотелось домой, подальше от всех этих глобальных проблем и, как их следствие, серьезных обязательств и возможных неприятностей и опасностей. К тому же еще какой-то Ключ и замешанные в этом деле чужие боги.
Заметив смятение на Машином лице, матушка понимающе усмехнулась:
- Поздно бояться, повелительница духов, тебе остается идти по предначертанному пути, в который крепко вплелась нить твоей судьбы. И не вздумай ее рвать. Тогда ты умрешь, а также погибнут многие близкие тебе люди, и не только они. Просто иди навстречу судьбе. Не бойся и не отступай. Мы предоставим тебе любую помощь, какая только потребуется. Народ додолов на твоей стороне.
- Матушка Ма-а, - решилась Маша задать вопрос, который более всего занимал ее сейчас, - почему все называют меня повелительницей каких-то там духов и борейской ведьмой? Откуда взялось такое мнение? Я простая ведьма-недоучка из Заонежского края и не хочу нести чужое бремя. Я человек.
- Тогда ответь, откуда у тебя этот знак благоволения правителя лесной нечисти? - Палец жрицы уткнулся в вырез рубашки. - А эти ведьминские письмена на твоем теле, сплетение цветных узоров, несущих в себе средоточие сил природы? Не морщись, я вижу их. Простому смертному их не заметить, но они явственны мне, старшей жрице Ма-а. Я чувствую, что и здесь не обошлось без Лесного Повелителя. Ведь наш народ пришел на эту землю со скифских равнин, и в наших легендах говорится о даре Лесного Хозяина и о том, что он означает. Тебе пока неведомо его значение, но все впереди. Однако сейчас надо думать о настоящем, и именно от того, что мы сделаем сейчас, будет зависеть, каким оно будем потом. И еще. Посмотри на себя, девочка. Ты почти ничем не отличаешься от нас. В тебе слились кровь человеческой ведьмы и додола. Ты помнишь своего отца?
- Почти не помню. Он погиб, когда мне исполнилось семь лет.
- Поверь мне. Ты - наполовину додолка.
- То есть мутант?
- Не знаю, что ты хочешь сказать этим непонятным словом, но у такого союза детей не бывает. До сегодняшнего дня я так считала. Оказывается, я была не права. Вот ты стоишь передо мною. Дочь двух рас. Твое рождение и появление в нашем мире и есть подтверждение древних пророчеств. Осознай этот факт и смирись с предназначением.
Слова Ма-а не вдохновили девушку, но она поняла, что с пути, на который она встала не по своей воле, ей уже не сойти.
- А сейчас мы попробуем узнать, где находятся твои друзья, - продолжила матушка. - Их роль в твоей жизни еще непонятна. Но их судьбы временами переплетены с твоей. Сейчас положи обе ладони на зеркало мира и представь лица своих друзей.
Ма-а кивком показала на полусферу, вознесшуюся над столом. Маша медленно коснулась ладонями чуть теплой поверхности матового стекла и попыталась представить сразу всех своих товарищей по неудачной экспедиции. Стекло под руками стало горячим, белая муть на его поверхности развеялась. В глубине сферы появилось расплывчатое изображение группы людей, забившихся в небольшую пещеру. Их лица выражали страх и напряжение. Вот один из них встал. Девушка узнала водителя Сашу. Он выглянул из пещеры и тотчас начал закладывать узкий вход камнями, которые в избытке валялись в тесном убежище. Маша завороженно смотрела на знакомые лица и подсознательно с радостью отметила, что все живы и здоровы. В какой-то момент она отвлеклась, вспомнив о случившемся с экспедицией накануне. Тут же все закончилось. Сфера мгновенно помутнела и вновь стала бело-матовой. Девушка вопросительно посмотрела на Ма-а, но та, не обращая внимания на взгляд, оживленно разговаривала со своими помощницами на неизвестном девушке языке. Наконец, договорившись о чем-то, старая додолка, улыбаясь, обратилась к молодой ведьме:
- Твои друзья сейчас находятся в одном из ущелий Серединных гор. Завтра утром ты сможешь привести их сюда. Я дам тебе в помощь своих подданных, опытных воительниц, чтобы в пути не случилось каких-либо неприятностей А сейчас давай все-таки займемся тобой. Негоже повелительнице духов быть слабой и беззащитной, как обычной женщине.
- А почему мне не пойти за ними сейчас? - думая о своем, спросила Маша.
- Наступает ночь, а ты не готова к тем опасностям, которые подстерегают неопытного путника на здешних дорогах, - мягко возразила матушка Ма-а. - Тебе повезло при встрече с тем самонадеянным упырем, но поверь мне, что среди них много хитрых и коварных охотников за людьми. Кроме того, в горах полно хищных животных, и ты можешь стать их добычей. Пока у тебя есть целая ночь, для того чтобы узнать наш мир получше и подготовиться к предстоящим трудностям. А за своих друзей не волнуйся, если судьбе угодно, то с ними за несколько часов ничего не случится.
Невзирая на робкие возражения девушки, правительница крепости додолов тут же приступила к обучению. Сам процесс получения знаний существенно отличался от того, как это происходило в школе или университете.
По указанию матушки, Маша положила руки на Шар и закрыла глаза. Под неспешный голос додолки в ее голове стали возникать картины мира Гиперборея. Одно изображение меняло другое, но мысли оставались ясными, и даже под утро, когда девушка оторвала свои руки от ставшей горячей сферы, усталости она не чувствовала. Впрочем, сейчас она не чувствовала и каких-то знаний. Просто в голове смешалось столько информации, что, казалось, всю ее не переварить. Зато жрица Ма-а выглядела абсолютно вымотанной и измученной.

Предыдущая страница 8 Следующая страница


9 Александр Самсонов

- Все, девочка, на сегодня хватит, - осипшим голосом прошептала она, - тебе скоро идти за твоими товарищами, а мне, старой додолке, необходимо отдохнуть. С восходом солнца ты выйдешь в путь. Рошель и Пулинель помогут тебе найти ущелье.
Матушка Ма-а махнула рукой и, устало пошатываясь, встала. Появившиеся из-за тяжелой портьеры карлицы дружно подхватили правительницу под руки и осторожно направились к ведущей на верхние этажи лестнице. Маша разочарованно пихнула ногою спящего под столом Адмирала и тоже поднялась.
На восходе солнца ее разбудил скрипучий голос управительницы, донесшийся из-за двери. Громко и торжественно она объявила, что все готово к походу. Остатки короткого сна развеялись. Маша выглянула в окно. Во дворе стояла запряженная вчерашним то ли зайцем, то ли кенгуру повозка. Знакомая парочка помощниц матушки Ма-а пестрела нелепыми одеждами в утренних лучах. Рядом неподвижными статуями застыли две амазонки в цветастых плащах. И в самом деле - пора! Девушка накинула на плечи штормовку и наперегонки с выражающим нетерпение боксером сбежала во двор.
Несмотря на почти бессонную ночь, усталости не чувствовалось, а легкий утренний ветерок приятно холодил щеки. Заяц, смешно выставляя ноги, мерно волок повозку. Рошель и Пулинель, сидя на набитых травою мешках, рассказывали идущей рядом Маше о жизни в крепости. Молчаливые амазонки задавали темп движения и внимательно осматривали подступы к дороге. Адмирал, почувствовав простор после замкнутого пространства крепостных помещений, метался по придорожным кустам, вспугивая мелкую живность и метя торчащие по обочинам камни. Все было буднично и прозаично.
Дорога оказалась не той, по которой накануне шла Маша. Обычный проселок с вытоптанной посередине травой. Рошель пояснила, что Желтая дорога одна. Она пересекает весь континент с запада на восток, и ее поддержание в надлежащем порядке является делом чести каждого правителя, по чьим землям она проходит. Для этого и существуют крепости на расстоянии двух - трехдневных переходов друг от друга. Желтый камень поставляют из специальных каменоломен, которые находятся далеко на западе на территории, принадлежащей зеленым пещерникам. К тому же, заметила она, за дорогой и прилегающими к ней крепостями наблюдают хозяева Гиперборея. Кто такие эти хозяева? Они есть, и этого достаточно, так ответила карлица на Машин вопрос.
Рассказывая о других расах, населяющих Гиперборей, Рошель обстоятельно объясняла особенности их происхождения и степень разумности. Из полученного накануне потока информации девушка уяснила, что кроме немногочисленных людских племен, поселившихся у берега моря, к разумным относятся подолы, упыри, три расы карликов, кочевники-троглодиты и еще несколько немногочисленных народов. Но объяснения карлицы в чем-то разнились с тем, что говорила сама матушка, да и почерпнутые от шара сведения также не слишком увязывались с ее словами.
«Что-то здесь не так», - подумала Маша и, чтобы не запутаться дальше, решила оставить знакомство с миром Гиперборея на потом, посвятив время пути осмотру окружающих красот.
Дорога, извиваясь меж холмов, карабкалась все выше и выше. Скалистые уступы возникали то справа, то слева. Деревья постепенно становились все мельче и мельче, потом и вовсе исчезли, уступив место редким кустарникам, зелеными пучками торчавшим по каменистым склонам. Начинался Серединный хребет.
Когда меланхоличный заяц втащил повозку на очередной взгорок, амазонка, назвавшаяся Тат, жестом остановила движение. Подойдя к Маше, она показала на узкую расщелину, отходившую в сторону от дороги.
- Нам туда, - проскрипела додолка. - Повозку придется оставить здесь, дальше пойдем пешком. Но кто-то должен остаться сторожить повозку. Ездовое животное нельзя оставлять без присмотра.
Ни Пулинель, ни Рошель, судя по их виду, желанием продолжить путь на своих двоих не горели. Судя по холодным усмешкам амазонок, перспектива совместной пешей прогулки с коротконогими пoпyчицами их также не очень устраивала. Но внутренняя дисциплинированность взяла вверх. Вторая амазонка со звучным именем Пок предложила спрятать повозку в кустах, обильно разросшихся у входа в расщелину, а ездового зайца взять с собою как вьючное животное.
Маша с интересом наблюдала за действиями амазонок. Порою эти две воительницы напоминали запрограммированных роботов, но иногда в их поступках проглядывало что-то человеческое. Девушка ловила себя на мысли, что смешные на вид две круглоголовые карлицы с их базарно-одесскими замашками ей во много раз интереснее, чем более внешне похожие на людей амазонки. Однако выбирать не приходилось.
Через кустарник вилась едва заметная тропинка. Пару раз, вильнув среди густой зелени, она вывела к узкому, темному даже в солнечный день каньону. Шедшая впереди Пок остановилась и предостерегающе подняла руку. Маша вгляделась в полумрак узкого скального коридора, но ничего достойного внимания не заметила. Простояв какое-то время, амазонка сделала шаг вперед, и тут сверху, как бы отлепившись от стены, на нее обрушилась плоская тень. Резко отклонившись назад, Пок взмахнула коротким копьем, и воздух огласился пронзительным визгом. Подскочившая Тат вонзила свой дротик в трепыхающееся на древке существо. Заработали короткие мечи. Вскоре у ног воительниц образовалась иссеченная на окровавленные полосы серо-бурая простыня. С брезгливым видом они спихнули еще дергающиеся останки в сторону от тропы.
- Плащ Смерти, - прошептала Маше Рошель. - Редкий в этих горах хищник, и очень опасный. Накрывает жертву, закутывает собой и высасывает все Жизненные соки. У, гадость.
Девушка с любопытством посмотрела в кусты, куда сбросили поверженное животное. «Гадость как гадость, - подумала она, - сколько всяких гадостей я здесь еще встречу», - и пошла вслед за ступившими в полумрак расщелины амазонками. Карлицы, волоча на веревке зайца, поспешили следом.
До пещеры добрались без приключений, но у входа, заваленного изнутри камнями, их ожидал еще один сюрприз в виде дракончика, напоминающего упитанного короткохвостого крокодила с роскошными перепончатыми крыльями. Он лежал на широком плоском камне и грустно смотрел на заваленную пещеру. Наверное, в ожидании чуда. Из-за камней, преграждавших путь внутрь, доносились возбужденные голоса.
Адмирал, до этого беззвучно путавшийся под ногами у Маши, грозно зарычал. Его короткая шерсть на загривке встала дыбом. Обрубок хвоста коричневой свечкой вертикально поднялся над выпяченным задом. Дракончик, повернув большую зубастую морду, удивленно посмотрел на собаку, словно говоря: вот только тебя здесь и не хватало. Пес уперся лапами в землю и угрожающе показал клыки. Лежащее на камне животное привстало и с сиплым звуком втянуло в себя воздух. Крылья замолотили по воздуху, тело надулось, как большой разноцветный пузырь, и он легко, словно воздушный шарик, вознесся вверх. С вышины послышался обиженный вскрик, и дракончик скрылся в небе. Боксер с торжествующим лаем бросился к освободившемуся камню и деловито его пометил. Посмотрев на своих спутников, Маша заметила на их лицах благоговейное выражение.
- Священный хораг, - с чувством выдохнула Пулинель. - Нам повезло увидеть его.
Остальные радостно закивали головами, не скрывая своих чувств, но девушку такой поворот событий не интересовал. Кто бы то ни был, но они-то пришли сюда совершенно по другому делу. Маша быстро подошла к пещере и позвала спрятавшихся там людей. Из радостных возгласов стало ясно, что с ними все в порядке.
Разбор завала не занял много времени. Вскоре наружу, щурясь от дневного света, вылезла вся экспедиция. С визгом повисла на Маше Валя, остальные с любопытством разглядывали ее спутников. Освободившись от объятий подруги, девушка выслушала сбивчивый рассказ о том, как они неожиданно для себя очутились в горах и блуждали по узким ущельям, пока не нашли пещеру, где решили отсидеться до утра. Потом планировали снова начать поиски какого-либо жилья или дороги домой. И пошли бы дальше, но появившееся на рассвете чудовище затормозило планы.
Земляне удивленно рассматривали спутниц Кяхр. Парни с откровенным любопытством пялились на стройных амазонок, невозмутимо застывших около пещеры. Вера же с деловитой дотошностью изучала суетящихся и ахающих карлиц.
Посоветовав ничему не удивляться, Маша предложила сразу же идти в крепость, отложив все объяснения на потом. Мимоходом она поинтересовалась у карлиц, почему дракончик улетел, даже не став предпринимать против них никаких агрессивных действий. Более эмоциональная Пулинель всплеснула трехпалыми когтистыми ручками и укоризненно ответила, что хораги никогда не нападают на разумных существ, и вообще это благородное и миролюбивое, священное для додолов и долинных карликов животное, а люди, по всей видимости, заняли, не ведая о том, пещеру, где оно обитало. Маша хотела с иронией уточнить рацион питания этого миролюбивого существа, но, взглянув на собеседницу, которая только при одном упоминании о священном животном блаженно закатывала раскосые глаза, решила не затрагивать эту тему.
- Пока не выйдем на дорогу, идите все по одному, следом за мною, - беря на себя инициативу, скомандовала Маша. - Что бы ни случилось, все делайте, как я. Все вопросы и комментарии - когда вернемся в крепость. Мы еще не находимся в полной безопасности, а дорога далекая. Тат, Пок, выводите нас отсюда.
Амазонки, почувствовавшие главенство человеческой девушки, молча двинулись в обратную сторону. Следом обе карлицы потащили за собою меланхолично жующего зайца. Маша, кивнув растерянным людям, двинулась за ними.
Прибывших в крепость людей размещала по комнатам управительница, не преминув при этом сказать, что только благодаря статусу ведьмы друзей девушки селят с нею рядом, в соседних помещениях.
Вечер выдался суматошным и утомительным. Маша постаралась сделать все, чтобы поддержать земляков и не дать им сломаться в таких экстремальных обстоятельствах. Известие о том, что они очутились в Гиперборее, внесло сумятицу в умы людей. Но если мужчины успокоились быстро, то Валя с Верой отреагировали более эмоционально. Сначала они впали в панику, затем стали вспоминать о не сделанных дома делах, потом пустили слезы и лишь ближе к ночи успокоились и засыпали Машу различными вопросами. Поэтому она явилась к матушке Ма-а такой измученной, что правительница крепости додолов пожалела ее и отправила спать. Маша, искренне поблагодарив, со спокойным сердцем пошла в башню. Уставший пес, уже было устроившийся под столом, нехотя поплелся следом.
Легкий ночной ветерок нежно коснулся лица, как будто кто-то провел по щекам мягкой кисточкой. Маша открыла глаза и, резко сев на кровати, посмотрела на застывшего в тревожной позе Адмирала. Желто-зеленые собачьи глаза, ярко светясь в темном помещении, уставились в приоткрытое окно. Стояла полнейшая тишина, но в воздухе зависла мерзко обволакивающая сердце напряженность. Время шло, однако ничего не происходило. Девушка тихо встала, прислушалась и, осторожно накинув на плечи куртку, крадучись подошла к светлеющему проему окна. Блеклый свет ущербной луны тускло освещал пустынный квадрат двора. Амазонки, всегда стоявшие на крыльце дома жрицы, на этот раз неподвижно сидели, выпустив из рук оружие.
Неожиданно мелькнуло что-то большое и черное, на мгновение закрыв желтый полукруг луны. Маша непроизвольно отпрянула от окна. Это спасло ее. Короткое, почти детское на вид копье влетело в комнату и с глухим звуком вонзилось в кровать. Страх предательски сковал мышцы, готовый вырваться крик застыл на губах. Чуть скрипнув, приоткрылась дверь. Темная тонкая фигура беззвучно метнулась в комнату. Стоявший до этого неподвижной статуей боксер молча кинулся на вошедшего незнакомца и опрокинул его на пол. Завязалась схватка, изредка сопровождаемая стуком и утробным хрипом Адмирала.
Собравшись с духом, Маша пошарила руками по комоду, на котором лежал изогнутый кинжал, подаренный матушкой Ма-а еще в день ее прихода в крепость. Сердце девушки сжималось от страха. Она нутром чувствовала, что в крепости творится нечто страшное. О своих способностях она даже и не вспоминала, будто инстинкт выживания начисто выбил из памяти все приобретенные за последнее время знания и умения.
Лунный свет в окне померк. Так и не найдя под сваленными в кучу вещами оружия, Маша испуганно повернулась. Через широкий подоконник в комнату втискивался упырь. Его глаза горели в темноте багровыми углями. Завизжав, девушка непроизвольно выставила перед собою руки. Сгустившийся перед ладонями воздух молотом ударил по оконному проему и снес наполовину залезшего врага во двор вместе с подоконником и распахнутыми ставнями. Мгновение спустя снизу послышались глухой удар и едва различимые стоны. Звук падения послужил сигналом к активной деятельности. В крепости раздались крики, топот бегущих по деревянным лестницам ног, звон оружия. На зубцах стен загорелись факелы.
Возбужденно дыша, Маша выглянула в окно. Во дворе кипел ожесточенный бой. Полуодетые амазонки, размахивая короткими мечами, старались оттеснить группу закутанных в темные накидки противников. Неподвижные тела тех и других в различных позax лежали на ступенях перед входом в дом жрицы.
Сердце девушки сжалось от предчувствия беды. Повинуясь вспыхнувшему порыву, она быстро отыскала кинжал и по скрипучим ступеням выбежала из башни. Следом за нею с громким лаем бросился Адмирал.
Увидев Машу, напавшие на крепость упыри громко завыли. От ворот послышался ответный вой. Несколько фигур, воинственно размахивая короткими копьями, бросились наперерез молодой ведьме. Им не хватило нескольких мгновений. Слова заклятья пришли на ум сами. Повинуясь взмахам ее руки, из ночного неба забили багровые шипящие молнии, выжигая широкую полосу перед Машиными ногами. Те, кто попал под разящие удары, вспыхнули яркими бенгальскими огнями и рухнули на землю. Остальные нападавшие стали медленно ретироваться к воротам. Увидев гибель и отступление врагов, амазонки торжествующе закричали и еще энергичнее начали теснить их к выходу. Спустя несколько минут все закончилось. Не выдержав яростного натиска, оставшиеся враги дружно повернулись и бросились прочь.
Не дожидаясь конца битвы, Маша опрометью метнулась в дом правительницы. Занавешенные тяжелой плотной тканью окна не пропускали света. Спотыкаясь о разбросанные на полу вещи, девушка сорвала одну из штор и увидела лежащую на ступенях правительницу. Рядом с нею в изломанных позах валялось около десятка тел в черных плащах.
За входной дверью застучали шаги и послышались ликующие голоса обычно немногословных амазонок. Створки резко распахнулись, но войти никто не успел: навстречу возбужденным стражницам, неся на руках матушку Ма-а, вышла Маша.
Во дворе крепости наступила гнетущая тишина. Девушка осторожно положила матушку на освещенные факелами ступени, расстегнула мокрое от крови одеяние. Одна из амазонок пыталась было подойти к ней, но Маша взглядом остановила ее. Остальные молча окружили вход в здание, держась на расстоянии.
К счастью, матушка оказалась жива. Маша нащупала редкий нитевидный пульс. Рваная рана в боку чернела сгустками крови и на первый взгляд казалась смертельной, но даже малого опыта четырех курсов медфака девушке хватило, чтобы понять: шансы выжить у старой жрицы есть. Только вот как и чем лечить додолов? Может, здесь нужен не врач, а ветеринар? Но, отбросив сомнения, она с помощью двух амазонок понесла раненую в дом и принялась за лечение. Руки сами заработали, как их учили.
Кроме Ма-а тяжелые раны получили еще три амазонки, а тем, кто ночью стоял в охране, помощь не потребовалась. Напавшие на крепость упыри вырезали всех пятерых стражниц. Потери для малочисленного народа оказались велики, и за жизни тех, кто мог выжить, Маша боролась изо всех сил. Она привлекла к этому делу обеих землячек, карлиц и управительниц всех четырех башен. На первом этаже дома матушки Ма-а образовался своеобразный госпиталь, в котором правила недоучившаяся студентка, ведьма Маша Кяхр. Ее распоряжения выполнялись быстро и беспрекословно. О таких помощниках даже не приходилось и мечтать.
Результаты совместных усилий медицины и магии скоро дали себя знать. В течение нескольких дней раны затянулись и перестали внушать тревогу, но состояние матушки Ма-а оставалось тяжелым. Маша лично ухаживала за старой правительницей, не допуская к ней никого, кроме Рошель и Пулинель, поочередно выполнявших роль сиделок при раненой.
За медицинскими заботами не забыли и о других делах. Руководство хозяйством, подготовка к отражению повторных нападений, обучение попавших из огня да в полымя соотечественников правилам местной жизни, решение спорных вопросов среди обитателей крепости - забот было не перечесть, и все это свалилось на плечи двадцатилетней девушки в один день, точнее ночь. Порою не оставалось времени на сон. За неделю Маша осунулась и потемнела от усталости. На уговоры лечь поспать отмахивалась - потом, и снова принималась за работу, изредка урывая час-другой на отдых. Так продолжалось еще полторы недели, пока по дороге из башни в дом к раненым Маша не потеряла сознание.
Холодная вода неприятно текла по лицу малюсенькими ручейками, прогоняя забытье. Маша открыла глаза и увидела склонившуюся над ней Валю, которая влажной салфеткой вытирала ей лицо.
- Проснулась наконец, - обрадовалась подруга и затараторила: - Двое суток пластом лежала, не просыпаясь. Вставать пора, а то все тебя ждут. Сегодня вечером матушка Ма-а будет проводить какую-то церемонию, и ты ей обязательно нужна.
- Какую такую церемонию? - сонливость слетела с девушки в мгновение ока. - Да ей в постели еще как минимум неделю лежать. С такими ранами шутки плохи.
Маша резко вскочила и начала спешно одеваться. Валя, не замолкая ни на минуту, вываливала на нее последние новости. Жизнь в крепости шла своим чередом, несмотря на то что правительница не могла заниматься делами. Изредка от ее имени отдавала краткие распоряжения одна из карлиц, неотлучно находившихся при ней. Каждый житель крепости занимался своим делом, чему способствовала та строгая дисциплина, которая вырабатывалась у додолов из поколения в поколение как основа выживания. Людям также нашлось дело. Мужчины под руководством Тат осваивали ратное дело и вместе с амазонками несли сторожевую службу у ворот. Вера, воспрянув от депрессии, развила бурную деятельность по приобщению аборигенов к технологическим достижениям землян, но, по ехидному замечанию Вали, ни один теоретический постулат не смогла применить на практике и уже прослыла у строгих и практичных управительниц башен неуемной фантазеркой. Обитательниц крепости ждут перемены - в ближайшие дни возвращаются для брачных торжеств мужчины из Восточной крепости. Упыри больше не появлялись, но каждую ночь почти треть жителей несет охрану стен на случай нового нападения. Раненые воительницы уже встают и скоро совсем поправятся. Информация сыпалась на Машу с такой скоростью, что ей пришлось остановить словоизлияния подруги, попросив рассказать обо всем подробнее, но позже.
Бледная, но улыбающаяся правительница додолов встретила Машу с неизменным боксером возле ноги в церемониальной комнате на первом этаже своего дома. Она сидела в знакомом кресле, накрывшись широким мягким покрывалом. Рядом маленькими статуэтками застыли в готовности помочь карлицы.
- Как видишь, я почти выздоровела, - тихим голосом проговорила Ма-а, - но суть не в том. Скоро мне предстоит поездка в столицу, в Восточную крепость. Ты останешься здесь, на западном форпосте. Мне было видение о том, что скоро за тобой придут твои друзья. Есть и другие причины, по которым тебе необходимо оставаться в крепости. И главная из них та, что для некоторых народов Гиперборея ты являешься угрозой их существованию. Никто не потерпит присутствия борейской ведьмы рядом. Мне будет трудно защитить тебя в столице. К тому же твои симпатии и антипатии, даже непроизвольно высказанные, представляют опасность для окружающих существ. Ведь ты ко всему еще и повелительница духов. И это ты доказала той трудной ночью. Все додолы говорят о необычных багровых молниях. Ни один чародей нашего мира не может совершить такого. Копья закатного демона упоминаются только в легендах. А какие еще умения могут проявиться так же неожиданно и смертельно - никто не может сказать заранее. Сегодня же вечером я проведу церемонию последнего посвящения, на этом твое обучение можно считать законченным. Но помни: груз знаний и ответственности за обретенные умения тяжелой ношей ляжет на твои плечи. Быть ведьмой трудно, а повелительницей стихийных духов - вдвойне. Ничего не говори. Слушай и молчи. Мне знаком ваш мир. Наш народ жил сотни веков на вашей земле, но постепенно нас становилось меньше, а вас больше. Перед додолами встал вопрос о дальнейшем выживании, и Марена, правительница северных племен, собрала всех, кто хотел изменить жизнь. С помощью Лесного Хозяина мы пришли в Гиперборей. Но не все, часть семей осталась на Земле. Некоторые наши сородичи до сих пор живут среди людей. Они растворились среди доминирующей расы, приняв их законы и внешний облик. Не знаю как, но произошло невозможное. Люди и додолы смогли вступать в смешанные браки и оставлять потомство. Знак на твоей груди прямо говорит об этом, В тебе течет наша кровь, но все равно - ты не наша. Твоя жизнь принадлежит той земле, откуда мы все пришли, и именно там тебе предстоит стать высшей ведьмой. Твоя судьба крепко связана с пророчествами, и ничего невозможно изменить.
Матушка замолчала, смотря в упор на сникшую девушку, затем продолжила:
- Возможно, кто-то из моих подданных захочет уйти с тобою, я их не держу, у нас каждый сам решает, по какому пути идти дальше. Но брать или не брать их с собою, решать только тебе самой и при этом помнить. Сможешь ли ты не дать сгинуть своим сестрам по крови в неизвестном для них мире? Сможешь ли ты защитить их от всех опасностей на земле наших предков? Ответственность за них ляжет на тебя.
Матушка Ма-а устало откинулась на спинку кресла и прикрыла глаза. Карлицы суетливо захлопотали вокруг нее.
- Чего стоишь? Иди к себе. Вечером на закате придешь, а сейчас здесь делать нечего, - накинулась Пулинель на Машу. - Не надо помогать. Пусть хозяйка отдохнет. Мы сами справимся. Иди.
- Подождите, - растерянность явно прослушивалась в голосе молодой ведьмы. - О чем конкретно говорят пророчества? Как мне выбрать правильный путь?
- Это тебе подскажет сердце, - шепотом произнесла матушка. - Об остальном тебе знать пока нельзя, ибо тогда ты не сможешь прислушаться к себе. В словах можно не уловить обмана, а произнесенное вслух может смутить душу.
- Молчи! - Пулинель уже тянула девушку за рукав. - Дай отдохнуть больной женщине. Впереди еще ночь, вот тогда и наговоритесь. Иди.
Обреченно пожав плечами, молодая ведьма покинула помещение.

Глава 4
ФОРПОСТ

Вот так встреча! Остолбеневшая человеческая половина отряда уставилась на явление Марии Кяхр народу. Басанов ткнулся локтем в приостановившегося Кощея, споткнулся об одного из присевших полканов и только потом осознал, что это не видение, а реальная, из плоти и крови, девушка Маша Кяхр из деревни Ламбушка. Живая и здоровая, она стояла у входа в крепость, приглашая путников войти за ее спасительные стены.
- Спасибочки! - прокричал явно обрадованный Шуравел и первым шмыгнул к воротам.
Но тут на него, грозно оскалившись, бросился боксер. Шуравел оказался недостаточно шустрым, чтобы убежать от него, и пес, клацнув зубами, ухватил его за воротник.
- Фу, Адмирал! Отпусти несчастного! - пронзительно закричала девушка.
Боксер исподлобья глянул на хозяйку, тряхнул лобастой головою и разжал клыки. Оцепеневший от пережитого ужаса, Шуравел деревянной куклой грохнулся на землю, чем вновь не преминул воспользоваться Адмирал, пригвоздив его к месту широкой лапой.
- П-п-пусти, - попытался сопротивляться полузадушенный карлик, но пес в ответ демонстративно пустил слюну на его праздничный колпак.
Эта сцена развеселила всех и наконец вывела из оцепенения. Оживленно здороваясь и раскланиваясь, путники устремились внутрь крепости.
- Эй, собачка, - проходя мимо боксера, ернически ввернул Глузь. - В данном субъекте наличествует тридцать процентов белка, два - жира, восемнадцать - углеводов, остальное - метан и сероводороды. фу-у, - бесенок демонстративно помахал ладошкой перед носом.
- Проходите, проходите, - звенел веселый голосок Маши. - Пулинель, проводи гостей в главный зал северной башни, и пусть их покормят, а я с этим прохиндеем пообщаюсь. Не зря же он Адмиралу не понравился.
Проходя мимо девушки, Басанов остановился и вопросительно посмотрел на нее.
- Заходи, Никита. Я сейчас подойду, вот только дело небольшое сделаю. Потом все расскажу, а сейчас… - Она мотнула подбородком в ночную темноту,и, словно в ответ, из-за оврага донесся пронзительный вопль обворованной старухи. История Машиных приключений поразила всех, но еще сильнее поразили изменения, произошедшие с ней самой. С последней встречи в памяти Басанова Держался образ курносой хохотушки с взлохмаченными рыжими волосами. А здесь? Перед множеством столпившегося в просторном зале народа сидела уверенная молодая женщина, умеющая принимать решения и отвечать за них. К тому же красавица. Одни зеленые глаза чего стоят. А голос! А лицо! Никита был восхищен ею. И еще он видел то, чего не замечали остальные, - странные цветные узоры на коже. Здоровенный коричневый боксер повсюду следовал за нею. Круглые собачьи глаза настороженно следили за всеми, кто приближался к хозяйке. Даже участники бредовой экспедиции в эмский треугольник, невесть как попавшие в Гиперборей, глядели на Марию глазами верноподданных, а не просто оказавшихся в пикантной ситуации людей, которым она помогла Деревенские парни вообще расцвели при виде землячки.
Кощей недовольно кривился и раздраженно фыркал на умопомрачительное, по его мнению, скопление человеческих особей в чужом мире. Пришедшая в форпост с Лесным Хозяином нечисть вообще затихла. Даже шкодливый Глузь не покидал выделенного для гостей помещения. Такое поведение бесенка казалось неестественным, но Никита мельком заметил, что Рудольф не выпускает из поля зрения мохнатого негодника и периодически демонстративно показывает ему кулак.
Нодья, обрадованная встречей с соплеменницами, почти все время проводила с местными амазонками. А Басанову хотелось побольше быть рядом с Машей.
Улучив момент, когда поблизости никого, кроме временной правительницы форпоста, не оказалось, Кощей высказал молодому боярину свои соображения насчет встречи с земляками. Брать их с собою было нельзя - дополнительные участники могли затормозить продвижение отряда. Да и посвящать их но все подробности предприятия по возвращению Ключа не стоило. Плюс ко всему Кощею очень не нравилось невольное участие в спасении местного воришки по имени Шуравел. Это обостряло конфликт с хозяевами соседней крепости, где они недавно ночевали. Вредная старуха все не могла угомониться, желая вернуть украденное. Ладно бы одна она, но с ней по окрестным холмам бродили грозные собаки - Гончие Судьбы, и рядом маячила фигура Безликого Охотника. Кроме того, время непозволительно убегало, надо было продолжать поход.
Украденный у помощницы Безликого Охотника раритет Маша решительно конфисковала, но возвращать старухе не торопилась.
- Слишком сильная вещь, - сказала она Басанову и Лесному Хозяину. - Не хочется отдавать ее опасным соседям. Да и разобраться надо в ее сути - глядишь, польза будет.
- А Шуравел не стащит? - поинтересовался Никита, рассматривая извлеченный из мешочка желтый кристалл с багровым шариком внутри.
- Пусть только попробует, - девушка повела плечами. - Ему отсюда никуда не деться. Старуха знает, кто ее ограбил, и будет ждать поблизости. Он это прекрасно понимает. Так что кражи я не боюсь. Сейчас меня беспокоят наши земляки. С ними нужно что-то делать. Кроме того, необходимо дождаться возвращения матушки Ма-а. Без ее помощи продолжать ваш поход безрассудно.
- Но нам необходимо не позднее завтрашнего утра идти дальше, - категорично возразил Лесной Хозяин, - а тащить балласт в виде неподготовленных к походу людей не только вредно, но и опасно.
- Ты предлагаешь оставить их здесь? - удрученно поинтересовался Басанов. - То есть ты хочешь бросить обретших надежду на спасение людей?
Хрустнув крепко сжатыми пальцами, Кощей еще раз устало перечислил аргументы и предложил новый способ решения проблемы, в результате которого они теряли одного члена отряда. Никита поморщился, чего-чего, а уменьшение численности рядов ему не нравилось.
- Командир здесь ты. Я же помню, что тебе твои родичи говорили как раз перед переходом сюда, - завершил разговор Лесной Хозяин. - Я же здесь в роли комиссара-советника, так что тебе и решать. Но решать надобно сейчас, завтра уже надо двигать на север, к колонне.
- О какой колонне ты говоришь? - встрепенулась девушка. - Не об идоле народа Серебряной долины?
Кощей пронзительно посмотрел на рыжую ведьму.
- О ней самой.
- Так туда пути нет. По словам охотниц и торговцев, северо-восточные леса стали непроходимы. За последнее время никто оттуда не вернулся. Здешняя правительница пыталась через магическое око узнать о судьбах пропавших там додолов, но все оказалось безуспешно. Через два дня матушка Ма-а вернется. Может, тогда что-нибудь прояснится. Подождите. Лучше потерять день-два в ожидании, чем нажить неприятности из-за незнания обстановки.
- Два дня! - Кощей демонстративно закатил глаза к небу. - За это время мы могли бы дойти до Серебряной долины.
- Сомневаюсь, - лицо девушки выражало упрямство. - Как я поняла, вы, уважаемый Генрих Карлович, бывали здесь слишком давно. Хотя бы для того, чтобы реально оценивать нынешнюю обстановку. А как учит обычай последователей культа Ма-а? То есть тех, кто живет здесь не один век. Если есть возможность обдумать предстоящий поступок, так сделай это, и благосклонность Создателя коснется себя.
- Ты что, Маша? - не выдержал Басанов. - Уже и религию их приняла?
- Да нет. Просто знание основных религиозных постулатов и местных обычаев, быта облегчает понимание здешних жителей и помогает выживать в этих землях. Но давайте поговорим в доме. Слишком много любопытных глаз и ушей вокруг.
В комнате матушки Ма-а Маша достала украденный Шуравелом кристалл и бережно положила его на стол.
- Даже не представляю, что мне все-таки делать с этой вещью, - сказала она. - С одной стороны, можно ее вернуть. С другой - нужно дождаться правительницы. Слишком странная вещь и к тому же очень сильная.
- Есть и третий вариант, - пробормотал Лесной Хозяин, осторожно рассматривая занятную вещицу. - Давай попробуем разобраться сами. Разгадав ее суть, мы сможем принять правильное решение.
- Мы? - Мария удивленно подняла брови. - Вы-то здесь при чем?
- Ты сильна, моя девочка, даже очень сильна. - В монотонном голосе Кощея зазвучали грустные нотки. - Мы с Ягой дали тебе все, что смогли. Но сколько в тебе опыта? На этой земле ты также получила важные знания, но сумеешь ли правильно рассчитать свои возможности и предел их? Сколько ведьм, опьяненных кажущейся силою, погибало в страшных мучениях. Сколько молодых и наивных девочек посчитали, что им все доступно. И где они? Нет, только вместе, втроем, сложив мой опыт, твою силу и способность Никиты отличать сущее от случайного, мы сможем что-то сделать. А сейчас давайте-ка подумаем, что это за вещь и как ее можно использовать в наших целях.
Три головы склонились над желтым граненым куском минерала, внутри которого трепетал багровый шарик.
Интуитивно Никита попытался сосредоточиться на колеблющемся в глубине кристалла огоньке. Он звал, гипнотизировал, рождал неясные образы, но каждый раз, когда Басанову казалось, что он вот-вот поймет нечто очень важное, что-нибудь отвлекало его: то треск рассохшейся половицы, то донесшийся со двора возглас, а то и просто непроизвольный толчок в бок дернувшейся руки Кощея. В какой-то момент ему привиделось, что багровое извивающееся щупальце потянулось прямо к глазам. Ощущение опасности свело болью позвоночник.
Никита резко откинулся на стуле. Боль, сковавшая от затылка до копчика, отпустила. Он тревожно бросил взгляд на сидевших рядом товарищей. Картинка была еще та.
Бледная как полотно Маша нависла над пульсирующим кристаллом. На ее коже причудливым орнаментом выступили разноцветные узоры, напоминающие рисунки сумасшедшего абстракциониста. У Лесного Хозяина мутные зрачки сдвинулись к переносице, челюсть отвисла, длинный черный язык свесился, изо рта стекала пенящаяся слюна.
- Эй, - попробовал отвлечь их внимание Никита.
Бесполезно. На его возглас никто не среагировал. Маша и Кощей продолжали завороженно пялиться в кристалл. А разгорающийся внутри багровый шар выбросил яркие отростки как раз в сторону уставившихся на него двух пар глаз.
Инстинкт сработал быстрее сознания. Рука с размаху опустилась на кристалл, пальцы сжали граненую поверхность, закрывая пульсирующий живым пламенем шар и не давая страшным щупальцам коснуться направленных на него глаз. Ладонь обожгло запредельным холодом.
Очнувшийся Кощей отпрянул. На ходу вытирая Рукавом подбородок, он оттолкнул шевельнувшуюся Машу в сторону. Девушка вместе со стулом опрокинулась на пол, но тотчас вскочила на ноги. Выступившие на коже узоры стали заметно бледнеть, в глазах вспыхнула ярость и быстро утихла.
Держать разбушевавшийся кристалл оказалось делом тяжелым. Басанов уже не ощущал руки до самого плеча и со страхом смотрел на свою кисть, которая уже начинала становиться прозрачной. Очухавшийся Лесной Хозяин взвыл по-звериному и ухватил его руку.
- Чехол!
Кощеев рев прокатился эхом по просторному залу. Пока Никита обреченно смотрел на поднимающуюся от кисти к локтю бледноту - предвестницу опрозрачивания, предводитель нечисти аккуратно разжал кулак. Кристалл со стуком упал на столешницу. Страшный пульсирующий багровый свет, исходящий из желтых прозрачных стен, постепенно угас. Едва заметная темно-красная горошина замерла в желтой глубине. Распахивая горловину чехла, Лесной Хозяин несильно стукнул по кристаллу когтем. Глаз, ударив неприятным светом в склонившиеся лица, погас, упав в подставленный чехол.
Чувствительность руке возвращалась медленно и сопровождалась жуткой болью. Если бы не мази и снадобья Маши, то Никита, наверное, орал бы диким зверем, но обошлось. Пока Басанов баюкал замотанную, как дитя, руку, Кощей высказывал свое мнение о кристалле, призвав все свои знания в области магии в помощь материализму. Во всяком случае, он или видел, или слышал почти про все.
- Это легендарный Глаз Дракона, другие названия - Глаз Орла, Око Дьявола, Спящий Демон, - говорил Кощей тоном заправского профессора, но Никита заметил, что он нет-нет, да и бросал опасливый взгляд на запечатанный мешочек. - В разных местах и у разных народов названия разные. Главное - суть. А суть - поганая и очень вредная для любого существа. Это в своем роде генератор отрицательных эмоций. Найдя зацепку - а у любого из нас всегда найдется что-нибудь плохое за душой, ибо идеальных существ нет, - это око подчиняет волю и вселяет в сознание малюсенький кусочек дьявольского пламени. И если есть хоть одна червоточинка в душе, то все - человек сгорит в огне внутренних противоречий.
- Крыша съедет? - по-простому уточнила Маша. - Хуже. С виду человек будет казаться нормальным, вполне адекватным окружению. Одновременно поступки его станут до того непредсказуемыми и шокирующими, что… ну, про таких говорят - безумный гений.
- Я что-то не уловил сути, - невзирая на боль, Басанов старался внимательно слушать, но понимал не все. - Ну, общие признаки шизофрении известны, а в чем разница между обычным шизиком и тем, кого этот глаз зацепил?
- Эта вещь настроена на определенного хозяина. При желании можно перепрограммировать на другого. Вот теперь представьте. Кристалл настроен на… ну, пусть на меня. Я призываю несколько авторитетных личностей по какому-нибудь делу и подсовываю им кристалл. На следующий день все они станут моими приспешниками, даже не осознавая того. Но это еще не все. Я смогу манипулировать ими только на отрицательных чертах характера, только на поступках, противоречащих нравственным принципам. Они будут осознавать неправильность своих действий и поступков и все равно станут их совершать. Окончание такой зависимости - смерть в результате острого психического заболевания. Чаще всего самоубийство, отягощенное убийством близких.
- Эпидемия безумия, - сделал вывод из услышанного Никита. - Ясно. Вот только рука моя при чем?
- Ты вообще везунчик. Схватить оживший Глаз Дракона и, главное, схватить правильно. Другой бы человек вмиг конечности лишился.
Басанов внутренне содрогнулся. Инвалидность он считал хуже смерти. Словно читая его мысли, Лесной Хозяин продолжил:
- Не бойся. Худшее позади. К вечеру оклемаешься. Правда, пару деньков поболит, но не очень сильно.
- Генрих Карлович, так я кристалл прячу? - Маша привстала над столом и потянулась к мешочку.
- Погоди. Я знаю, что с ним делать. - Кощей помолчал и спросил: - У вас кислота какая-нибудь есть?
- А как же. Без нее в некоторых делах не обойтись.
- Неси… Нужно литра три, и желательно концентрированной.
Банка с дымящейся густой жидкостью вызывала оторопь. «Как только стенки не растворяются?» Никите казалось, что еще чуть-чуть и мутное темное стекло прохудится, выпуская дурно пахнущую всепожирающую кислоту на стол.
- Отойдите и прикройте глаза.
Команду Кощея Басанов выполнил даже чересчур торопливо. Молодая ведьма же, наоборот, как бы нехотя. Жажда интересного зрелища буквально нарисовалась на ее лице. Кощей недовольно забурчал, но никому замечаний не сделал.
- Поехали.
Когтистая рука осторожно вытряхнула из мешочка кристалл. Кислота булькнула и приняла нежданный подарок в свои недра. Глаз Дракона медленно погрузился в нее, но спокойно растворяться не желал. Через несколько секунд жидкость вокруг него закипела, а сам кристалл начал потихоньку всплывать. Едва верхняя грань коснулась воздуха, как он закружился по поверхности, издавая громкий треск и шипение. Бурлящая вокруг него кислота мелкими брызгами разлеталась во все стороны. И все-таки силы оказались неравны. В конце концов простая химия взяла верх над порождением магии. Кипение сошло на нет, кристалл начал вновь погружаться на дно сосуда и таять на глазах.
- Вот и все, - в голосе Лесного Хозяина зазвучало торжество. - Одной гадостью в мире стало меньше.
- А это куда? - Девушка кивнула на продолжающийся дымиться сосуд.
- А что там налито? - спохватился Кощей.
- Царская водка и желчь огненного дракончика.
- Такой настой, попав на землю, прожжет дыру метров на пять, не меньше, - пробормотал повелитель нечисти, затем его лицо просветлело. - Есть же место, куда ваши колдуньи подобное сливают.
- Я не знаю. Химическими опытами занималась сама матушка Ма-а. Она никому не доверяла.
- Тогда оставь в банке. Только предупреди вашу матушку, что раствор испорчен и для каких-либо опытов и ритуалов не годится.
С площадки на крыше башни открывалась зеленая гряда холмов. На западе она упиралась в хмурую стену Серединного хребта, а на востоке, сглаживаясь, переходила в темно-зеленый лес.
- Вон туда надо идти. - Кощей вытянул руку, показывая чуть правее желтой ленты дороги. - Если выдерживать правильное направление, то за два-три дня мы дойдем до Серебряной долины.
Шел третий день пребывания отряда на форпосте. Несмотря на нетерпение Лесного Хозяина, Басанов трогаться в путь не спешил. Казалось, все было готово: и припасы, и оружие, и люди отдохнули, Кощеева нечисть также поднабралась сил - хоть сейчас в поход или в бой.

Предыдущая страница 9 Следующая страница


Гиперборейский Ключ 10

Вопрос о возвращении домой людей из пропавшей экспедиции тоже был в основном решен. Однако одного комплекта камешков было мало для столь многочисленной группы. Один человек мог протащить с собою обратно на Землю только двоих попутчиков. Таким образом, кто-то из той экспедиции должен был остаться с Басановым и Кощеем. К скрытой радости Никиты, осталась Маша. Ни он, ни Кощей не возражали, понимая, что молодая ведьма будет им только в помощь. Ее силы и знаний хватало, чтобы выжить в Гиперборее.
Ни Стас, ни Филипп и мысли не держали, чтобы покинуть отряд еще на первом этапе трудного похода. Так что принимать решение пришлось Никите, и его выбор пал на них. Не отправлять же обратно домой испуганных и измученных людей в сопровождении натуральной нечисти?
Взгляд Басанова остановился на Глузе. Пухленький рогатый бесенок, которого молодой боярин считал наиболее бесполезным участником похода, вызывал у земных женщин панический страх. Мужчины также исподволь на него косились и втихаря сплевывали через левое плечо. Да и остальная нечисть не пользовалась у людей симпатией, вызывая скрытую настороженность. В том числе и Кощей. Его черепо - образная рожа с тигриными клыками, отливающие сгалью когти, манеры эстетствующего аристократа и абсолютная власть над прибывшей с ним нечистью - все служило источником неприкрытого ужаса. Если Басанов привык к такому страхолюдному виду Лесного Хозяина, а Мария вообще воспринимала его как мудрого старшего товарища, то для остальных вполне реальное страшилище из детских сказок ассоциировалось с натуральным злом, и, соответственно, к такому же злу относились все, кто был причастен к Лесному Хозяину. Даже очаровательная Айна и почти человеческая додолка Нодья рассматривались как мужская погибель, созданная на потеху Дьяволу.
Отправку домой, дабы не возбуждать излишнего ажиотажа у ошалевших от обилия чужеродных гостей местных жителей, решили провести тихо и незаметно.
Светлым прохладным утром, пока обитатели форпоста еще спали, люди вышли в небольшой распадок за стенами крепости. Никите, возглавившему эту группу, было чрезвычайно интересно проверить на практике правильность теории Кощея о способе возвращения на Землю. Он не то чтобы не верил Лесному Хозяину, но все же червячок сомнения сидел где-то в глубине. Сейчас появился реальный повод проверить правильность Кощеевых расчетов.
Несмотря на некоторое внутреннее недоверие, на лице Никиты блуждала легкая улыбка и в голосе звучала уверенность.
- Северин, смотри за опушкой слева. Пашка, никого не подпускай к нам со стороны дороги. Филя, Стас, встаньте в низинке, в метре друг от друга. Валя, Нина, прижмитесь к художнику. Парни, придвиньтесь вплотную к участковому. Камешки зарыли?
Земляне, до конца не понимая совершаемого процесса, молча выполняли команды Басанова. Участникам злосчастной экспедиции схему возвращения домой не разъясняли - зачем им знать больше положенного? В этом и боярин, и повелитель лесной нечисти оказались единодушны.
- Еще раз напоминаю, - в голосе Никиты зазвучали командные нотки, - где бы вы ни оказались, не вступайте ни с кем в разговоры и идите в Ламбушку. И не возвращайтесь оттуда в город до тех пор, пока не вернемся мы.
Уловив вопросительный взгляд Стаса, добавил:
- Мы вернемся обязательно. Другой вопрос, как мы выполним наше дело. Но это касается только остающихся здесь.
Подчиняясь командам, Стас и Филипп быстро закопали под ногами по осколку черного камня. Затем одновременно прочертили замкнутые линии вокруг себя. Два туманных столба поднялись над низиной. В них скрылись сгрудившиеся там люди. Когда серая пелена развеялась, распадок оказался пуст. Мягкая земля не сохранила даже следов от обуви и взрыхленных участков, где были закопаны камни.
- Пошли обратно, - окликнул Никита Северина и Пашку. - Дело сделано, пора возвращаться в крепость.
Скинув с плеч заботу об отправке затерявшейся экспедиции домой, Басанов с Кощеем занялись своими насущными проблемами. Однако они никак не сходились во мнении, когда же отправляться в путь. Лесной Хозяин настаивал на немедленном выходе, Никита же тянул время. Его тревожили неясные сомнения.
Каждый день по нескольку раз они взбирались по шаткой лестнице на верхнюю площадку башни и изучали окрестности. И всякий раз Никита с тревогой оглядывал соседние холмы в поисках шастающей по округе старухи. Встретиться с ней вдали от крепких стен форпоста ему не хотелось. Напрасно Кощей пытался убедить ставшего неуступчивым молодого боярина в том, что после уничтожения Глаза Дракона мерзкая ведьма убралась домой, Басанов в это не верил.
- Посмотри. Там, где дорога подходит к опушке, почти идеальное место для засады, - говоря это, Никита почти свесился над краем башни, но взгляд его был прикован к подступающему лесу. - Там нас наверняка ждут.
- Боишься? - несколько пренебрежительно спросил Лесной Хозяин. - Тогда нужно было вернуться в деревню с этими несчастными туристами.
Никита откинулся от края. Его лицо пошло пятнами. Обвинение в трусости, да из уст Кощея, задело его.
- Нет, не боюсь. Просто хочу избежать лишних потерь.
- Не ошибается тот, кто ничего не делает. Нет у нас времени на выжидание подходящего момента. Если завтра утром ты не решишься, то я пойду один.
- Хорошо, - согласился Басанов. - Пойдем все. Завтра на рассвете.
- Хоть сейчас, - голос Кощея повеселел.
- Но прежде надо поговорить с матушкой Ма-а, попросить совета и поблагодарить за приют.
- Вот сейчас это и сделаем.
Старая правительница вернулась в форпост в тот же день, когда был уничтожен украденный карликом Глаз Дракона. Маша рассказала ей обо всем, что произошло в крепости во время ее отсутствия. Старая додолка выслушала ее отчет, пошепталась с верными карлицами и закрылась в своих покоях. Форпост жил своею жизнью, но жрица как бы отделилась от окружающего мира и даже распоряжения отдавала через одну из помощниц. Казалось, ламбушан она игнорировала. Кощей и Никита к такому ее поведению отнеслись спокойно, но Маше, привыкшей к ежедневному общению с мудрой додолкой, оно казалось странным и обидным. Она отправилась было поговорить с матушкой, но встретившая ее у дверей карлица бесстрастным голосом объявила, что властительница примет всех только накануне их ухода. Расстроенная Маша, шмыгая носом, пожаловалась Кощею, и тот успокоил ее, сказав, что причиной такой отчужденности является он сам и его поступки.
- Отношение Ма-а к тебе не изменилось, просто старая жрица не хочет видеть меня и всего, что со мною связано. В том числе и тебя, - лукаво улыбнулся он. - У нас есть о чем вспомнить.
Провожать отряд вышли почти все жители крепости. Они считали, что с уходом гостей все их неприятности прекратятся. Правительница в сопровождении двух карлиц дошла до ворот и вручила новой соратнице Басанова короткое копье с длинным изогнутым наконечником и цветастую накидку амазонки. На прощание они крепко обнялись, и старая жрица культа Ма-а вернулась в крепость.
От Никиты не ускользнуло Пашкино состояние. Перед выходом ламбушский ведун озабоченно искал кого-то среди провожавших додолов. Его взгляд беспомощно скользил по верху заполненных стен, но ни ком не останавливался. В наивных и доверчивых глазах Седова застыло выражение обиды и расстройства. Накануне он весь вечер провел в обществе двух амазонок и теперь искал их, но нигде не находил.
- Тебе не кажется, что парень наш влюбился? - Кощей подмечал все и делал далеко идущие выводы.
Басанов ошарашено вскинул глаза на Пашку, понуро идущего по обочине дороги. Да, в таком состоянии он не боец. Глаза Кощея светились весельем.
- Любовь как болезнь. Можешь выздороветь, а можешь… - Он не договорил, сочтя шутку не совсем уместной, и успокоил: - Ты, Никита, насчет своего друга не волнуйся. Его любовные проблемы решатся скоро, а точнее, через час-другой.
Скалящийся Кощей фамильярно похлопал молодого боярина по плечу и возглавил движение отряда. Остальные бодро потянулись следом. Вперед забегал лишь боксер, старавшийся унюхать и увидеть все. Рядом с ним, весело покхекивая, мчались полканы, признавшие пса новым вожаком.
Высокие башни крепости скрылись за спиной, к вьющейся меж пологих холмов дороге со всех сторон все ближе и ближе подступал лес. Серо-зеленые стволы высоких деревьев, напоминающих родные тополя, смыкались над головой лиственными шапками, и через несколько часов спокойной ходьбы Басанов ощущал себя как в длинном извилистом туннеле. Шедшие рядом товарищи зорко поглядывали по сторонам, расчехлив боевые арбалеты. Адмирал, попав в незнакомую обстановку, уже не отходил от хозяйки и важно шествовал рядом, двигая ушами, как локаторами. За ним следом, мягко переступая лапами, брели полканчики. Вперед выдвинулись Северин и Нодья, представляя собою головной дозор. Но Никита понимал, что в такой густой чаще слух и обоняние людей не идут ни в какое сравнение с собачьим чутьем.
Именно Адмирал и среагировал первым на две тени, скользнувшие из лесного полумрака. Похожие, как сестры, амазонки в неизменных пестрых плащах сжимали в крепких руках дротики, за спинами горбатились туго завязанные мешки. Боксер хотел с лаем кинуться на возникшее препятствие, но, узнав воительниц, умильно завертел обрубком хвоста и начал кругами носиться вокруг них. Додолки спокойно ждали, пока отряд подойдет ближе, и когда до Басанова и Лесного Хозяина оставалось пара метров, почтительно склонили головы, попросив взять их в попутчики.
Кощей поинтересовался, как долго они собираются сопровождать их, на что девушки твердо заявили, что пойдут до конца. Маша, обняв воительниц за широкие плечи, твердо заявила о своем согласии, упомянув об устном договоре с матушкой Ма-а. Было видно, что она рада обществу амазонок. Пашка сразу расцвел и гоголем закрутился возле новых членов экспедиции.
Конечно, на поведение молодого ведуна можно было бы взглянуть с иронией, но Басанову была симпатична его непосредственность. За недолгое время знакомства Паша из любознательного простоватого паренька с юношескими комплексами и максимализмом превратился в сильного мужчину. Конечно, в нем все еще проглядывали и мальчишество, и наивная удаль, но крепкий стержень характера высвечивался с каждым днем все ярче. Поэтому, едва Глузь раскрыл рот для очередной шутки, боярин несильно шлепнул его по затылку, чтобы тот придержал язык. Бесенок не обиделся и, посмотрев на строгое лицо Никиты, понимающе подмигнул.
Эта встреча помогла Басанову ясно понять то, на что раньше он совсем не обращал внимания. Ему даже стало стыдно за себя. Оказывается, он совсем не знал своих спутников, точнее, не замечал многого в них. За несколько дней похода они раскрылись иначе, чем виделись дома. На первый план выступили те стороны характера и личные качества, которые в деревенской жизни старались прятать от окружающих.
Непоколебимый мощный боец Северин - на Земле мелкий бизнесмен районного масштаба, задолбаный вечными семейными проблемами и халявщиками, пытавшимися урвать себе кусок от его доходов. Маша, расцветшая из рыжего гадкого утенка в уверенную и ослепительную молодую женщину. Даже городские неудачники, случайно попавшие в Гиперборей и отправленные обратно на Землю, успели стряхнуть с себя старую пыль и почувствовать какое-то обновление крови.
Вечно непредсказуемый Кощей с его постоянной иронией на грани сарказма, своими словами и поступками ставящий людей в тупик. Но как чародей, как воин, как истинный лидер он был и остается вне конкуренции. А сопровождавшая его нечисть? В сознании происходила явная переоценка этих казавшихся страшными и опасными для обычных людей существ. Даже додолы, древнее племя то ли людей, то ли нелюдей, воспринимались по-другому. Особенно после посещения форпоста.
Хмурая Нодья, разочаровавшаяся в образе жизни исконных додолов. Для нее оказался непреодолимым разрыв в миропонимании со старым народом. Это все равно, как если бы современная горожанка попала в уездный центр начала девятнадцатого века. Выросшая в окружении цивилизации молодая женщина, пусть и последовательница культа Ма-а, не смогла противоречий преодолеть.
Местные амазонки Пок и Тат. На вид им около двадцати лет, а в душе они - дети. Во всяком случае, гак оценивал Басанов форпостских додолок. Это здесь, в Гиперборее женщина-воин может считаться сложившейся личностью, заработавшей авторитет с оружием в руках, но по земным понятиям все иначе. И чего они сорвались от привычного быта, образа жизни? Может, молодой ведун Пашка этому виной?
Басанов усмехнулся. Как странно все складывается. Хвативший московской жизни, нашедший душевное равновесие в родной деревне, молодой ведун на первый взгляд жил самодостаточной и размеренной жизнью, по ламбушским понятиям. Все вроде бы за него решено деревенскими родичами. Наверняка и цевеста подобрана. Да, похоже, влюбился парень сразу и наповал. Так все же кто? Тат или Пок?
А нелюдь? Веселый Рудольф, на все отвечающий добродушной улыбкой, но способный превратиться в кровожадного зверя. Айна, секс-бомба и саблезубая рысь в одном лице. В них молодой боярин все больше и больше улавливал человеческие черты. И часто более человечные, чем у многих людей. Даже хохмач и похабник Глузь, суть которого - губить человеческие души, стал товарищем по оружию. Кто бы сказал Никите такое еще совсем недавно, он бы рассмеялся. Но здесь, в Гиперборее, он по-другому начал воспринимать тех, кто его окружает. Возможно, после возвращения домой, на Землю, все станет по-прежнему. Но сейчас они в чужом мире, и у них есть важное дело, требующее от всех смелости и сплоченности.
Почти неслышно подошел Кощей и, кося взглядом на замерших додолок и Пашку, сказал, обращаясь к Никите:
- Вспомни пророчество Ма-а: ущерб для их народа и, возможно, прибавка нашему племени. Жизнь покажет, насколько всякое пророчество верно.

Глава 5
ЧЕРНЫЙ ОБЕЛИСК

Трудно сказать, сколько они прошагали, когда Кощей указал на узкую лесную дорогу, отходящую в сторону от желтой брусчатки.
- Нам туда, - сказал он. - Во всяком случае, в том направлении.
Роль разведчиков сразу же взяли на себя амазонки. К ним присоединилась Нодья. Воительницы с потрясающей ловкостью скользили по лесу без малейшего звука, а отряд сплоченной группой двигался за ними.
Слегка утоптанная дорога постепенно сошла на нет, идти стало труднее. Тем не менее за день отмахали около пятидесяти верст без особых происшествий и наконец устроили привал.
Поначалу все напоминало пикничок на природе. Костер, легкая палатка, котелок с горячим чаем, разложенная на клеенке снедь. Лежи себе на травке и отдыхай. Басанов с удовольствием вытянул гудящие от усталости ноги. Расслабленность и лень овладели им, ничего не хотелось делать. Похоже, подобные чувства испытывали и все остальные. Кроме Кощея.
Он подошел к Никите и со своей обычной иронией поинтересовался, кто является старшим в отряде и не забыл ли он о том, что они находятся в чужом мире, в любой момент готовом преподнести какой-нибудь сюрприз.
Басанов вспыхнул от досады на себя самого. В чужом лесу, при пережитых накануне опасностях вести себя так беспечно - просто никуда не годится.
Почти ничего делать самому не пришлось. Расслабившиеся было соратники развили бурную деятельность, разделившись на смены по охране лагеря и патрулированию подступов к месту отдыха. Каждый знал свое дело и не лез с глупыми идеями, и все же… В глубине души Никита недоумевал, почему беспечность стала для него, да и для других чуть ли не нормой? И это в Гиперборее! Стараясь не показывать тревоги, Басанов с деловым видом обошел лагерь и убедился в том, что такое же чувство то ли стыда, то ли раскаяния присутствует и у остальных. Подсел к устроившемуся у огня Кощею, поинтересовался, не чувствует ли он чего-нибудь странного в поведении товарищей.
Лениво вороша длинной веткой рассыпающиеся искрами угли, Лесной Хозяин кивнул куда-то в сторону.
- Никита, есть такие вещи, которые ты обязан замечать, - проговорил он. - За нами следят, и давно. Не спрашивай кто - не знаю. На нас пытаются воздействовать. Кто-то или что-то создает в наших умах чувство расслабленности, необязательности и эйфории. Все так явно. И я просто удивлен, что до тебя это только-только дошло. Слава Создателю, что ты очнулся от грез. А теперь слушай. Как стемнеет - жди гостей. И не простых. Колдовство вокруг нас творится нешуточное. Будут делать нас безвольными, как мясо на подносе. Додолки местные - хорошие бойцы, Бастров - парень хоть куда, но биться придется нам. Мне, тебе, Павлу, Марии. Всем, кто может на колдовство ответить колдовством. Так что - ждем. Солнце скоро зайдет. Готовься.
Ночная тьма под лесным пологом сгустилась почти мгновенно. Стремительно темнеющее небо слилось с пустой листвой, и только яркий огонь костра отодвигал окружающую темноту от лагеря. Изображая расслабленных переходом туристов, люди разлеглись спиною к огню в ожидании преследователей. Нелюдь же проявлять показушную беспечность не спешила. Рудольф привычно маячил за спиною Лесного Хозяина, додолки встали на охрану. Бесенок и Айна отошли от лагеря и скрылись среди гигантских черных стволов деревьев.
- Не останавливай их, - услышал Никита шепот Кощея в тот момент, когда хотел окликнуть их и вернуть назад. - С ними ничего не случится. Ведь лесная дева в любом лесу защиту найдет, а бесенок, не смотри, что маленький, самостоятельно из любой проблемы вывернется. Да и резерв за спиною врага не помешает.
Колышущиеся черные тени отделились от окружающих лагерь толстых деревьев и бесшумно двинулись к стоянке. Додолки слились с высокой травой. Никита даже не заметил, когда они сделали это.
Первым в дело вступил Северин. В ночной тишине щелчок арбалета был сродни выстрелу из пушки. Особенно когда выпущены три стрелы в самый короткий промежуток времени. Выстрелы стали сигналом для всех.
С полтора десятка закутанных в черные накидки фигур с завыванием ринулись на изготовившихся к бою защитников лагеря. А защитниками в этот вечер стали все. В воздухе замелькали изогнутые клинки на длинных рукоятях. Такие же, как и тот, что матушка Ма-а подарила Маше. Вокруг костра завязалась отчаянная схватка. Боксер, прежде настороженно водивший ушами во все стороны, сорвался с места и, утробно рыча, прыгнул в темноту. Следом, издавая воинственные звуки, ринулись полканы. Звон железа, треск магических молний, крики и завывания смешались в жуткую какофонию. Амазонки и Северин явно уступали вооруженному длинными изогнутыми предметами противнику, но удерживать на расстоянии могли. Под защитой воительниц Бастров метко разряжал арбалеты в нападавших. Когда же стрелы кончились, подхватил валявшееся на земле копье и с яростью берсерка ринулся на помощь девушкам.
С другой стороны костра участники экспедиции, владеющие хоть какой-нибудь магией, успешно блокировали все попытки нападения. Маша и Павел держали защиту, сгущая перед собой воздух, а Басанов с Кощеем, по мере возможности, с помощью заклинаний сшибали нападавших на землю. Обратившийся здоровенным волком Рудольф присоединился к боксеру и полканам, и они остервенело рвали нападавших.
Постепенно кольцо вокруг лагеря сжималось. Подуставшие амазонки отступили к затухающему костру. Окровавленный Северин только блокировал чужие удары, но уже не мог атаковать.
Откуда ни возьмись громадная рысь с рыком прыгнула на атакующих врагов. Крики боли и недоумения разнеслись по поляне. Натиск на отряд уменьшился.
На подсознательном уровне Никита ощутил миг перелома в схватке и, не экономя энергии, метнул сгустившийся в ладонях воздух в сторону приблизившихся врагов. Несколько изломанных силуэтов отлетели в разные стороны.
Кощею все-таки удалось зацепить чужого колдуна мощнейшим боевым заклинанием. Черная фигура, до этого неподвижно возвышавшаяся на краю поляны, вспыхнула ярким факелом, и нападавшие издали горестный вой. Потеря, казалось, прибавила сил черным. Серпы на длинных ручках заработали с ужасающей скоростью. Послышался болезненный вскрик одной из амазонок, и Басанов снова ударил со всех пальцев разом. Зная, что на какое-то время он обессилеет и не сможет больше драться, он вложил в этот Удар всю свою силу. Отражая багровые искры еще не потухшего костра и шипя рассерженными змеями, сгустки воздуха устремились к противникам, а боярин ударил еще раз, еще… И попросту вырубился.
Это уже потом Кощей сказал, что его отчаянный порыв решил исход боя. Сам Никита не видел, как отряд добивал вампиров. Те дрались до последнего. На месте боя остались лежать двадцать тел нападавших да обугленные останки колдуна.
В отряде потери оказались несоизмеримо меньше, всего несколько раненых. Больше всех не повезло амазонке Пок. Упырий серп вонзился ей в живот, и Маша, напряженно сцепив губы, пыталась с помощью магии стянуть глубокую рану. Сестра Тат с удрученным видом сидела рядом, и по ее татуированному лицу текли слезы. Рядом пристроился Пашка с перевязанными руками. Он что-то тихо шептал ей на ухо. Нодья получила только несколько царапин. Северину вражеское лезвие рассекло щеку и нос, но воин не унывал и весело балагурил, блестя глазами из-под намотанных на голову бинтов.
- Никита, - озабоченно морща лоб, обернулась Маша к очнувшемуся Басанову, - придется всех раненых отправлять домой. Они нуждаются в серьезном лечении, особенно додолка. В лесу они не выживут.
Подошел Кощей, внимательно посмотрел на Пок. Было видно, что она находится между жизнью и смертью.
- Паша, - обратился он к притихшему ведуну, - ты сможешь дома быстро мою старуху найти?
- Возможно, - осторожно ответил ведун.
- Сразу же, как попадешь на Землю, отправляйся к ней. Яга знает, как додолов лечить. К тому же в деревне живет Хаат, а она сильная колдунья, с такими ранами справится. А сейчас не тратьте время, готовьте круг.
Утро отряд встретил на берегу узкого лесного ручейка. Никто не захотел оставаться на ночлег на загаженной мгновенно разложившимися телами упырей поляне. Поэтому сразу же после отправки раненых в обратный путь отряд покинул место побоища. И только тогда спохватились, где же Глузь Пронырливый бесенок пропал. Участвовал он в схватке или нет - никто в пылу сражения не заметил. Айна утверждала, что он вместе с ней ринулся в бой, но где и с кем он бился, сказать не могла. Поиски на поляне и вокруг результата не дали. Ни среди убитых, ни среди живых маленького проказника найти не удалось.
- Ждать не будем, - подвел итог поискам Кощей. - Если жив, то по следам догонит, а если нет… почтим его память в другом месте.
- А вдруг его захватили? Или с перепуга сбежал куда? - осторожно поинтересовался Северин, никогда не доверявший нечисти.
- Тогда он тоже погиб.
Никита мысленно подсчитал потери. Из десяти первоначальных членов отряда остались шестеро, плюс две присоединившиеся к ним девушки. И хотя Маша была сильной ведьмой, а Тат - опытной воительницей, знающей местные условия, все-таки они были женщины. Грустные размышления, наверное, отразились на его лице. Как всегда бесшумно к нему подсел Кощей. Никаких утешительных слов он не произносил, только положил свою узловатую руку на поникшее плечо боярина, но в душе человека стали нарастать уверенность в своих силах, решимость бороться до конца и холодная злость.
Весь следующий день отряд продвигался лесом, и если бы не Кощей, то наверняка заплутал бы в густых чащобах уже через полчаса. Движение по густому лесу выматывало и физически, и морально, чувства притупились, про бдительность забыли. Все очень устали, когда им на пути встретилась небольшая, плавно текущая речка. От нее приятно веяло прохладой. Сквозь прорехи в окружающей зелени клубился белесый жидкий туман. Взмокшим от быстрой ходьбы людям хотелось с ходу окунуться в прохладную воду и расслабиться в мягком, обволакивающем тело потоке. Нечисть, напротив, недолюбливала проточную воду. А у Адмирала и полканов неспешно струящийся среди леса поток вызвал бурю восторга. Они уже было бросились к вожделенной прохладе, но окрик Лесного Хозяина заставил их вернуться.
Не дойдя до воды нескольких шагов, Кощей резко остановился, сделав предупреждающий жест рукой, Никита и девушки, следовавшие за ним, молча замерли. Приотставшие Рудольф и Северин еще пыхтели за спиной, зачищая следы. Показав знаком всем оставаться на местах, Лесной Хозяин выдернул из ножен шпагу и резво прыгнул в закрытый туманной дымкой промежуток между кустами. Его спина мгновенно растворилась в зеленой массе листвы. Оставшиеся на маленьком пятачке среди высоких деревьев и густых кустов Басанов и девушки затаили дыхание Клочья тумана цеплялись за зеленые ветви, ограничивая и без того узкий обзор. В том, что Кощей учуял какую-то опасность, сомнений не возникало. Руки сами собой выхватили арбалет, пальцы взвели тугую струну. Подошли оборотень и воин. Не прекращая вглядываться в беспросветную чашобу, Никита скопил взгляд на стоявших рядом товарищей. Оружие в готовности застыло в их руках. Молча и напряженно они, развернувшись спинами друг к другу, смотрели в окружающий лес. Даже Адмирал со своей свитой замерли, но их терпения хватило ненадолго. С шумом выпустив из легких воздух, боксер ринулся по следам Кощея, за ним рванули полканы. Никита открыл рот, чтобы вернуть неуемных животных, но возникшая рядом лесная дева приложила палец к губам, призывая к молчанию.
Обычные лесные шумы не утихали и даже усилились. Деятельность птиц и мелких грызунов не прекращалась ни на минуту. Шорохи, писк, хлопанье крыльев отчетливо доносились со всех сторон, не внося диссонанса в окружающую лесную жизнь. Оставалось ждать.
- Сколько стоять будем? - шепотом спросила Маша.
- Подождем, - хотел так же тихо ответить Никита, но его голос громовыми раскатами ударил по окружающей чащобе.
Девушки в испуге присели, а у самого Басанова от такого резонанса екнуло сердце.
- Что за чертовщина? - спросил он, ни к кому конкретно не обращаясь.
Вслед за гулом его слов среди стволов заметалось звонкое эхо. Тат испуганно зашептала что-то на ухо Маше, но ее голос оставался нормальным - ни грома, ни эха. Стараясь говорить совсем тихо, Никита поинтересовался, что с его голосом. Обрывки слов вновь эхом заметались по округе. Когда звуки затихли, поглощенные лесом и туманом, к боярину пригнулась Тат и проговорила:
- Тебе нужно молчать. На тебе спряталось заклинание колдуна. По твоему голосу тебя легко найти где угодно. Пока заклинание не разрушится, ты не разговаривай.
Для убедительности девушка сделала страшное лицо и приложила палец к губам. В подтверждение ее слов Маша тихо зашептала заклинание, и едва видимая багровая пульсирующая нить возникла на Никитином ботинке. Ее конец устремлялся в ту сторону, откуда они пришли, и терялся среди деревьев первым желанием стало немедленно сорвать с ноги эту кажущуюся живой тонкую петлю, но в последний момент девушка схватила Басанова за руку и отрицательно покачала головой.
- Не вздумай, - прошептала она, - если попадет на голую кожу, то от нее вообще не избавиться.
Словам Маши Басанов поверил сразу, но стоять, как привязанная перед забоем свинья, ему совершенно не хотелось. В ожидании результата он попробовал как-нибудь освободиться от прилипшей напасти, но лезвие ножа проходило сквозь нить, не рассекая ее, попытки намотать ее на древко арбалетного болта также оказались безрезультатными. В отчаянии Никита стряхнул с кончиков пальцев сгустившийся до твердости камня воздух. Земля под ногами почернела, но на ней цвет живой нити стал еще виднее.
Маша тоже старалась использовать свои способности, но все без толку.
Никитой овладели досада и злость. Стоп, приказал он себе, стараясь выровнять дыхание и успокоиться, только не поддаваться панике. Оставалась надежда на всемогущего Кощея. Уверенность в том, что он может нее, помогала справиться с замешательством.
Безмолвно стоявшая все это время Тат внимательно следила за неуклюжими действиями Никиты и Маши. По ее безмятежному лицу не было видно, как она относится к возникшей ситуации. Убедившись в их неумении решить возникшую проблему, амазонка тихо отстранила нагнувшуюся над Никитиным ботинком Машу и щедро сыпанула на него серым порошком из мешочка, извлеченного из-под накидки.
Басанов с любопытством смотрел на действия додолки, но поначалу ничего не почувствовал. Спустя несколько минут толстая кожа ботинка стала издавать неприятный жженый запах, но лишь только Никита раскрыл рот, чтобы высказать свое возмущение, как Тат снова поднесла палец к губам и показала вниз. Багровая нить начала осыпаться серым пеплом и постепенно гаснуть. Не прошло и двух минут, как этот процесс распространился на всю нить, тянущуюся по траве. Серый цвет гасил багровый, убегая по ней в глубь леса, как огонек бикфордова шнура. Лишь когда многострадальный ботинок обмыли из фляги остатками воды, Никите разрешили сказать слово. Но лишь он успел произнести «А…», как громкое «А-А-А» разнеслось над лесом. Тат недоуменно посмотрела на боярина.
- Не может такого быть, - удрученно произнесла она. - Керамская смесь еще никогда не подводила.
Ее голос заглушили треск ветвей и повторный вопль. Кто-то ломился среди деревьев, не разбирая дороги. Машино копье и дротик амазонки повернулись в направлении источника шума. Вскоре, проламывая кусты, к замершему в ожидании отряду выскочил хоботоносый карлик. Не обратив внимания на стоящих людей, он стремительно скрылся в приречных кустах. Никита успел заметить, что пальцы на его руках дымились.
- Заклинание вернулось к хозяину, - едко усмехнулась Тат. - Теперь он долго будет отмачиваться в проточной воде. Ожоги от керамской смеси надо сутки держать без воздуха, иначе разъест всю кожу. Пусть помучается.
Лесной Хозяин все не появлялся. Воспользовавшись временным бездействием, Басанов поинтересовался у амазонки насчет злополучной нити. Ехидно посмеиваясь, она рассказала, что некоторые колдуны используют специальные заклинания для прослеживания нужных им существ. По своей сути нить является продолжением колдуна, и он по ней легко выходит к интересующему его объекту. В обычном состоянии она невидима. Охотник растягивает нить на пути движения жертвы и ждет, когда «дичь» заденет ее ногою или какой-либо другой частью тела. Нить мгновенно прилипает к коже, одежде или обуви, и после этого колдуну остается только ждать, когда можно подойти к своей жертве. Ловчие нити широко использовали в лесах при защите их от браконьеров или поиске нужных существ. Единственным средством борьбы с нею стала керамская смесь. Ни один уважающий себя охотник не зайдет в зеленые чащобы, не имея при себе хотя бы щепоткy эффективного средства защиты от подобной напасти. Правда, не всякий умеет получить керамскую смесь. У додолов ее лично выдавала матушка Ма-а и требовала отчета о расходах. Поговаривали, что в последнее время запасы смеси иссякли, а секрет ее изготовления утрачен. В то же время все чаще и чаше стали ходить слухи о применении нитей среди лесных народов.
- Я не верю, что у старшей жрицы нет запасов необходимых зелий, но и не сомневаюсь, что другие народы придумают какую-нибудь новую гадость, - со вздохом добавила амазонка.
Вскоре из кустарника, тяжело дыша, вывалился Кощей. Одежда на нем местами была разодрана в клочья и покрыта бурыми пятнами крови. Лезвие обнаженной шпаги щербилось глубокими царапинами и заусенцами. Через все лицо наискосок алела кровавая полоса.
- Пошли быстрее, - надрывно крикнул он и, не оглядываясь, вновь нырнул в зелень прибрежных кустов.
Отряд ринулся за ним. Кощея догнали лишь на самом берегу. Он, не выпуская оружия из рук, внимательно глядел на противоположный берег. Едва все - сгрудились за его спиной, Лесной Хозяин медленно вошел в воду и по заметному мелководью направился к другому берегу.
Переправа прошла без трудностей. Местами вода доходила до пояса, но течение оказалось не таким сильным, как это представлялось с берега. По-летнему теплая вода приятно ласкала тело. Не удержавшись, Никита несколько раз полностью окунулся в ленивый поток. Его примеру последовали девушки, только Кощей не стал окунаться, а просто обтер мокрой рукой лицо и шею.
Другой берег реки представлял собою густо заросший кустарником полутораметровый земляной вал естественного происхождения, за которым расстилалась широкая равнина с редкими деревцами и высокой травой. На горизонте темно-зеленой полосой виднелся очередной лес, взбегавший на холмы.
- Великое болото, - зачарованно прошептала Тат. - Я всегда думала, что оно очень-очень далеко, а оказывается, совсем рядом.
- Вы что, никогда сюда не ходили? - искренне удивился Басанов. - Тут от вашей крепости два дня пути по прямой.
- Мы не имеем права охотиться севернее Желтого пути. Этот запрет выполняют все додолы.
- Как вы, например, - съязвил Никита.
- Нас отпустила матушка Ма-а. Она знала, что мы уже не вернемся в форпост. Для тех воительниц, что попадают в эти леса, дороги домой нет. Здесь царит чужая магия и поклоняются другим богам. Здесь начинается территория враждебных нам народов, Пока у нас с ними соглашение о перемирии, но…
Додолка замолкла, так и не закончив фразу. Никита уловил смысл недосказанного. Что ж, нейтральная территория - это понятно. Как понятно и то, что запрет на посещение этих земель имеет как минимум еще несколько причин. Одна из них - нежелательность неконтролируемых контактов с иноплеменниками.
- За этим болотом начинаются земли долинных карликов. К северу от болота исконные территории еще нескольких племен карликов. У них даже есть города, культовые сооружения, сложная иерархия и множество всяческих автономий, - подтвердил Кощей догадку боярина, - Мы с ними встретимся, во всяком случае с народом Серебряной долины обязательно. Именно через них я рассчитываю завершить наше дело. Помнишь колдуна на кургане? Вот его народ и живет за этим болотом. Но сначала нужно привести себя в порядок. В мокрой одежде далеко не уйти. Сейчас обсушимся, передохнем и - вперед.
Для человека, владеющего даже не сильными магическими способностями, разжечь костер совсем не трудно. Сырое дерево также не помеха. Через несколько минут жаркий огонь выгонял влагу из развешенной на ветвях одежды и обуви. Закутанные в накидки девушки с наслаждением подставляли руки идущему от костра теплу.
Басанов отодвинулся от жаркого пламени и расслабленно посмотрел по сторонам. На лицах Маши, Айны, Нодьи и Тат застыло выражение умиления. Вокруг стоянки неутомимой стражей наматывали круги полканы и Рудольф в волчьем обличье. Под Кустиком, положив голову на кочку, дремал Северин. Чуть в стороне, согнувшись над сумкой, сидел Кощей и что-то негромко бормотал себе под нос, перебирая ее содержимое. Он был явно чем-то недоволен, доставая одну вещь за другой и откладывая ее в сторону. Гора различных предметов постепенно росла. Манипуляции Лесного Хозяина заинтриговали Никиту.
- На вид-то не скажешь, что все оттуда, - подходя, ткнул он пальцем в сумку.
- Оттуда, оттуда, - ворчливо пробормотал Кощей. - Вот же баба - дура. - Он вскинул хитрый взгляд на непонимающего боярина и снова запустил в сумку руку. Никита с удивлением заметил, что она погрузилась туда почти по плечо.
- Ага, есть. - В голосе повелителя лесной нечисти прозвучали нотки удовлетворения. - Все-таки положила.
Извлеченный из сумки предмет напоминал шар для боулинга, только он был оранжевым и не имел отверстий для пальцев.
- Что это?
- Проводник. Он поведет нас через болотные топи. Сам увидишь. Я больше всего боялся, что моя старуха забыла уложить его. Ан нет, все как заказывал.
Отложив в сторону шар, он начал укладывать вещи в сумку. Басанов изумленно смотрел, как здоровая груда различных предметов уменьшалась на глазах. Размеры сумы и помещаемых в нее вещей казались несопоставимы.
- Хорошая сумка, - заметив интерес Никиты, сказал Кощей. - Таких изделий всего-то на свете с десяток наберется. Штучная работа. Спецзаказ. Я в свое время за нее полкоролевства отдал. Шучу, но, в самом деле, вещь удобная. Влезет что угодно. Хоть паровоз. Главное - поднять и засунуть.
- Так сколько она весит? - Басанов недоверчиво посмотрел на потертую лямку, которая удерживала сумку на плече во время похода.
- Стандартный вес - десять фунтов. Не больше и не меньше. Независимо от загрузки.
- Вот это да! - только и смог сказать боярин, оцепив скромное на вид сокровище.
- Не делай круглые глаза, все равно не подарю. Самому вещь необходимая.
- А я и не прошу. Просто интересно.
- Ты смотри, в суму сам-то не вздумай лезть. - Рожа Кощея стала серьезной. - Сунешься вовнутрь и заплутаешь. Это тебе не хухры - мухры, а настоящая волшебная сума. Ее еще Черной Дырой называют. Так что руки прочь от того, чего не знаешь. И вообще. Не пора ли нам двигаться? А то к вечеру до твердой земли не дойдем.
Странное сооружение черной свечой возвышалось над лесом. Наверху его оранжевым огнем горел граненый кристалл, разбрасывая во все стороны отраженные лучи заходящего солнца.
- Метров сто высотой, не меньше, - услышал Никита за спиной голос Кощея и обернулся.

Предыдущая страница 10 Следующая страница


11 Александр Самсонов

Лесной Хозяин с прищуром смотрел на черный обелиск, возведенный невесть кем в глубине девственного леса. Выглядел он довольным - как-никак, а большая часть пути преодолена. Позади переход в незнакомый мир, марш через Полночный Лес, додольский форпост, встречи с врагами, долгий переход через Великое болото, и до цели осталось не так уж много.
Усталый отряд расположился на невысоком взгорке, с которого, собственно, и начинался спуск в Серебряную долину. Чего в ней серебряного, Басанов пока не понял. Кощей название не комментировал, лишь буркнул: «Сам увидишь - не дурак». Додолка также от разъяснений уклонилась, а Маша сама ничего не знала.
На первый взгляд в раскинувшейся впереди долине не было ничего интересного, за исключением черного обелиска, тонкой стрелой взметнувшегося над лесом. Никаких признаков жизни: ни дымка, ни домов, ни садов-огородов - отсюда не было видно. Лишь черный столб с горящим в солнечных лучах навершием. И относительная тишина.
Мысли в голове у Никиты текли лениво. Снимать товарищей с привала он не торопился. Лесной Хозяин со своими подсказками не лез. После утомительного перехода через опасное болото он вновь самоустранился от руководства отрядом, вверяя боярину право на принятие решений.
Никита за последнее время поднабрался опыта, у него появились рассудительность, умение отдавать правильные распоряжения, чувство ответственности. И все же в глубине души он оставался еще мальчишкой, со свойственным этому возрасту юношеским максимализмом, неприятием некоторых истин, внутренними метаниями при принятии решений. Кощею в целом нравилось, как молодой боярин справляется с командованием отрядом, но иногда ему самому приходилось брать бремя принятия сложных решений на себя. Конечно, он мог бы сам «рулить» от начала и до конца, но где еще можно натаскать в самый короткий срок нового боярина - наследника рода Басановых. Здесь же, в реальной обстановке, опыт и умение приходили в сто крат быстрее.
Чуть скосив взгляд на бесстрастное лицо Лесного Хозяина, Никита послал Рудольфа и Айну разведать спуск в долину, и они, оборотившись волком и рысью, мгновенно скрылись среди деревьев. Кто бы ни обитал в долине, будь то карлики или другая местная раса, - рисковать по пустякам не хотелось. Во всяком случае, не тот момент, когда надо лезть в незнакомое место сломя голову. Ее-то потерять легче всего.
В ожидании разведчиков отряд отдыхал. Лесное безмолвие убаюкивало, несмотря на вошедшее в привычку ожидание неприятностей. Густой кустарник, зелеными островками усыпавший пологий склон, послужил надежным прибежищем. Время, казалось, замерло. Уставшие путники с наслаждением устроились на упругом мху и облегченно расслабились.
Появление оборотня и лесной девы Никита прозевал. Они бесшумно материализовались среди кустарника. По-другому и не назовешь. Ни шороха, никакого шевеления листвы. И вдруг вот они - рядом. Басанов зябко поежился. Против таких противников обычному человеку не устоять. Хорошо, что они в одной команде.
- Около черного столба деревня, - деловито доложил Рудольф, - домов на сорок. Только там никого нет, будто все вымерли или подались в другие места. И вообще запахов живых существ там не ощущается давно, суток двое-трое. И еще. Что-то очень странное чувствуется в воздухе вблизи деревни. Зверь, не зверь, но там кто-то был. Уже после того, как жители ушли, или чуть позже. Мне не разобраться. Возможно, кто-то использовал магию.
- Пойдем взглянем, - по-простому ответил Кощей.
Лицо Лесного Хозяина оставалось бесстрастным, но в глазах маленькими искорками промелькнули, оранжевые огоньки. Басанов не раз их замечал, но так и не разобрался, то ли это признак скрываемых эмоций, то ли физиологическое свойство странного существа.
- Пошли, нечего здесь стоять, - снова поторопилЛесной Хозяин, в очередной раз беря командованиена себя. - Не расслабляться. Рудольф, Айна, вы впереди. Идти нужно другим маршрутом. То есть не по своим следам, а взять метров триста правее. Мало ли что.
То, что оборотень назвал деревней, на настоящую деревню не тянуло. Несколько десятков круглых шалашей на вытоптанной площадке и гигантский черный столб диаметром метров в десять, подавляющий размерами все остальное, что находилось с ним рядом. Маленький отряд остановился на краю площадки, разглядывая непонятное сооружение, устремившееся ввысь. Единственным, кто отнесся к столбу равнодушно, оказался Рудольф. Человек-волк с неторопливой методичностью обошел все шалаши, а затем начал обследовать края поляны, пытаясь обнаружить хоть какие-то следы.
Никите эта колонна, сложенная из матово-черных блоков, чем-то напоминала Александрийский столп в Питере, но вместо ангела в навершии находился здоровенный кристалл, разбрасывающий вокруг яркие отблески.
- Сдается мне, что это маяк, - поделился он с Кощеем своим предположением.
- Очень может быть, - отозвался Лесной Хозяин. - Когда я был в этих местах, столб уже стоял здесь, только хижин рядом не было. Карлики опасались селиться слишком близко от места поклонения. Они считали, что символ их божества не нужно тревожить бытовыми проблемами. Сюда приходили только для проведения ритуалов и не чаще одного раза в месяц. Что их подвигло переселиться сюда, мне непонятно. И шаман об этом ничего не говорил. Странно все это.
Тревога в голосе Кощея прозвучала так отчетливо, что у Басанова по спине забегали мурашки. В голове зазвенели тревожные колокольчики.
- Надо идти дальше. Здесь оставаться нельзя, - озираясь по сторонам, заговорил он - На ночевку становиться нужно где-нибудь в другом месте. Я чувствую какую-то опасность.
Кощей внимательно посмотрел на молодого боярина и согласно кивнул:
- Я с тобой согласен. Мне здесь тоже не нравится.
Тревожное состояние передалось и остальным. Отряд незаметно сгрудился вокруг лидеров и, опасливо смотря по сторонам, стал слушать.
- Оружие наготове. Движемся на заход солнца. Впереди Рудольф и Айна. Дальше чем на сто шагов не удаляться, - распорядился Басанов, ощущая надвигающуюся беду. - Готовы? Пошли.
До захода солнца успели пройти километров десять. Ночь сгустилась в считаные минуты. Отряд остановился, выбирая место для ночлега. Вокруг, куда ни бросишь взгляд, стояли кедры-великаны, закрывающие небо, под ногами стелился светлый пушистый мох, рос редкий колючий кустарник.
- Вот здесь и станем. - Басанов оглянулся на соратников. - В темноте идти смысла нет, а это место не лучше и не хуже, чем остальные.
На правах аборигена додолка обошла место предполагаемого ночлега и, столкнувшись с выжидательным взглядом молодого боярина, неопределенно пожала плечами:
- Можно и здесь, только…
- Что только?
- До деревни карликов не так уж и далеко, но ведь что-то согнало их оттуда. Зверь ли, враги или еще что. Трудно судить. Явной опасности не чувствуется, а все же тревожно. Вон, посмотри, полканы как пришибленные сидят, и пес никуда не отбегает.
- Айна, ты что-нибудь ощущаешь? - поинтересовался Кощей, прислушивавшийся к разговору между Басановым и Тат. - Твоя природа позволяет чувствовать лес.
- Это не мой лес, - возразила лесная дева. - На этих землях я больше себя ощущаю диким зверем, чем дочерью моего народа. На зверином уровне я прямой опасности не чую, но ночь только начинается. Значит, без разницы, здесь остановимся или чуть дальше. Идти по ночному лесу намного опаснее.
Костра не разжигали. Теплая летняя ночь, бархатное безоблачное небо - какой смысл запаливать огонь? К тому же темноты не боялся никто. Для нечисти вообще ночь родная стихия, а остальные… Никита с удивлением понял, что наиболее уязвимыми ночью становились суровый воин Бастров, додолки и Мария. Сам боярин возможность ночного зрения уже стал воспринимать как должное. Решили обойтись без горячей пищи. По паре сухарей на брата да по нескольку глотков воды - вот и весь ужин.
Первыми на охрану лагеря встали Айна и Северин, между которыми после ряда стычек и драк возникло некоторое взаимопонимание. Бастров наконец перестал чураться нелюди, не боялся поворачиваться спиной к попутчикам, а лесная дева после ухода безумного художника постаралась заручиться поддержкой грозного вояки. Несмотря ни на что, она чувствовала себя в разношерстном коллективе неуютно.
Пока все устраивались на мягком и сухом мху, за дело взялся Кощей. Нашептывая заговор и посыпая под ноги серый порошок, он обошел вокруг места ночевки, замыкая неровный круг.
- А может, что-нибудь помощнее? - спросил Бастров, внимательно следивший за действиями Лесного Хозяина.
- Не получится. На защитный контур запасов хватает, и от зверя средней величиной защитит, но от крупного врага не спасет. Это, по сути, сигнализация. - стал пояснять Кощей. - Стоит кому-либо пересечь черту, как мы услышим.
- Да тут от черты этой до нас два прыжка. - Северин шагами измерил расстояние. - И вскочить не успеешь.
- На большее у меня нет ресурсов. Придется довольствоваться тем, что имеется. От мелких пакостей круг защитит, а от больших… - улыбнулся Лесной Хозяин. - Ведь мы еще и стражу выставляем.
Лицо воина выражало недоумение. Как же так! Сам Лесной Хозяин не может толком сделать стоянку безопасной. Бормоча под нос про бессонные ночи и бестолковую нечисть, он примостился спиной к дереву и подготовил оружие: взведенный арбалет под левой рукой, метательные ножи - под правой.
- Так почему же все-таки долину Серебряной назвали?
На вопрос Басанова Кощей хмыкнул и бросил под ноги несколько белых камешков.
- Серебро, что ли? - Никита сделал недоуменное лицо и взглянул на камешки.
- А что еще? Такими самородками вся долина усеяна. Хочешь, здесь копнем? - заулыбался Лесной Хозяин. - Если охота тяжесть на горбу тащить, можешь накопать. Конечно, лучше у ручья какого-нибудь, да нужно ли?
- Мне не нужно.
- А я бы взял, да копать неохота, - шепнул Басанову Северин, чутко прислушивавшийся к разговору.
- Можешь эти забрать, - великодушно разрешил Кощей.
- И возьму, - пробурчал Северин. - Если Никита Лукич не возражает.
- Не возражаю, - лениво бросил Никита, растягиваясь на мху.
У остальных этот короткий разговор интереса не вызвал. Кто уже спал, а кто, скорее по привычке, готовил оружие на случай внезапного применения.
В темноте лес казался мрачным и угрюмым. Стволы деревьев выступали черными колоннами, но что делается за ними, разглядеть было невозможно. Ночнoe зрение тоже не давало полной картины окружающего мира. Сон к Никите не шел, и он любовался безоблачным ночным небом с непривычными созвездиями. Неощутимый внизу ветерок лениво шевелил ветви деревьев. Окружающая обстановка умиротворяла, и как-то незаметно Басанов погрузился в сон.
Он бежал по мертвому лесу. Корявые безлистые ветки упруго толкали в грудь. В спину осязаемо давил чужой враждебный взгляд. В голове вертелась какая-то очень важная мысль, но все время ускользала. В отчаянии Басанов развернулся, но лес повернулся вместе с ним.
В холодном поту Никита вскинулся. Скуля, откатился в сторону один из полканчиков, успевший, пока он спал, пристроить голову у него на груди.
- Ты чего? - Негромкий шепот Бастрова привел его в чувство.
- Фу-у, чушь какая-то снится. - Никита передернул плечами.
- Бывает, - успокаивающе сказал Северин.
Никита откинулся на мох и снова попробовал заснуть. Из головы не уходила мысль, что во сне он потерял нужную мысль, но вспомнить не удавалось. Тихо подкрался полканчик и положил уродливую голову к нему на живот. Чуть поворочался, покряхтел и сонно засопел. Откуда-то сбоку слышался негромкий храп боксера, однако это не раздражало, а наоборот, успокаивало. Из лесной тьмы доносились звуки ночной жизни. Шелест крыльев, шорохи в листве, крадущиеся шаги хищника, стрекот невидимых насекомых своей обыденностью тревоги не вызывали и убаюкивали.
Едва Никита сомкнул веки, как прошлый сон вернулся. Вновь неприятный взгляд уперся в спину. И пришло воспоминание. Весна. Силантий на санях. Взгляд Зверя. Ощущение чего-то непоправимого всколыхнуло сознание.
Басанов судорожно вздохнул и резко сел. Спавший на животе полкан с недовольным хныканьем слетел на мох, тут же откатился под бок храпящему боксеру, прижался к теплому телу и довольно замер.
- Что, опять не спится? - услышал он шепот Северина. - Покури. Лес послушай. Глядишь, еще часик покемаришь. Тебе до смены еще около часа осталось.
- Не-а, - покачал головой Басанов, - я сейчас спать не буду. Вместе посторожим.
- Как хочешь, мне без разницы. Только пересядь чуток правее, чтобы сектор наблюдения не перекрывать.
Никита послушно переместился на указанное место и замер, вглядываясь в окружающий лес. Граница очерченного Кощеем заградительного круга выделялась чуть более светлой полосой на темном мху. Летящие из глубины леса насекомые, ударяясь о невидимую стену, вспыхивали маленькими звездочками и осыпались серым пеплом на землю.
Перед сменой часовых, когда должна была наступить очередь Басанова и Маши, в окружающем лесу что-то неясно изменилось. Первой на это обратила внимание Айна, неожиданно возникшая возле Никиты. Ее кошачьи фосфоресцирующие глаза уставились на боярина, и тихими колокольчиками прозвучали слова:
- Прислушайся. Лес замер в ожидании и испуге.
- Что-то не так? - обеспокоено спросил Северин.
Никита прислушался. Вокруг повисла тягучая тишина, как перед грозой. Ни шорохов, ни ночных голосов - лес как будто вымер. Даже насекомые, до этoгo беспечно таранившие зачарованный круг, попрятались, и маленькие звездочки перестали расцветать на невидимой границе.
- А… - хотел было спросить Басанов, но лесная Дева приложила палец к губам. Ее чуть вытянутые кверху уши нервно затрепетали.
Где-то вдалеке, в стороне покинутой деревни раздался звук трубы. Незатейливая мелодия из нескольких нот, некоторая мелодичность, что-то вроде армейского сигнала «Попади» на войсковом стрельбище Спустя несколько секунд мелодия прозвучала снова, еще ближе и отчетливей: «тра-та-та-та, тра-та-та-та». Издалека ответом послышался пронзительный визг, почти на грани человеческого восприятия.
- Всем - подъем! - прозвучал из-за спины голос Лесного Хозяина. - Быстрее вставайте! Вещи за спину. Оружие на изготовку.
В мгновение ока лагерь пришел в движение, будто никто и не спал, а только притворялся и ждал команды. Когда донесся новый трубный глас, все уже оказались готовы. Хоть к бою, хоть к бегству.
- Все наверх! - Кощей подтвердил команду жестом, направленным в кроны деревьев.
И люди и нелюди на миг опешили. Взлетать, что ли?
- За пределы круга не выходить, - продолжал повелитель нечисти. - Лезьте на деревья. И быстрее.
- А животные? - испуганно пискнула Маша. Полканы залезут сами, а собаку давайте мне.
Снова раздался звук горна, на этот раз совсем рядом. Вместе с ним отчетливо послышался топот множества ног.
- Быстрее! Мария, давай сюда своего пса! Если через полминуты мы не окажемся наверху, то… - Кощей не закончил фразу, как люди, и животные, и не чисть быстро полезли по стволам трех деревьев, росших в пределах защитного круга.
Басанов с легкостью вскарабкался по слегка наклоненному стволу, цепляясь за шершавую пористую кору. Уже сверху он увидел, как, небрежно схватив оцепеневшего пса поперек тела, Кощей, словно циркач, ловко взмыл на соседнее дерево.
Что-то большое и быстрое промелькнуло внизу. Зачарованная черта ударила радужными сполохами, раздался звук лопнувшей басовой струны, но зверь не остановился ни на секунду. Почти беззвучно ахнула примостившаяся на соседней ветке Тат. Никита ощутил леденящую волну страха, пронизавшую тело додолки. Топот шагов, приближавшихся с другой стороны, затих. Через несколько мгновений по лесу разнесся истошный визг, и вновь наступила тишина.
- Что там? - стараясь говорить как можно тише, спросил Басанов.
- Адский Пастух, - прошелестел испуганный ответ амазонки.
Труба снова запела над лесом. Теперь она звучала звонко и торжественно. Постепенно звук перешел на более низкие тона и стал почти не воспринимаем обычным слухом. Зато тело отреагировало на это самым неожиданным образом. Невзирая на усилия, мышцы сами стали расслабляться. Удерживаться на крепких, но не слишком толстых ветвях становилось всe труднее.
- Ремнем привяжись, так не удержаться, - послышался голос додолки.
Ее совет пришелся кстати. Собрав волю в кулак, стараясь сделать все как можно быстрее, Никита захлестнул ремень через ветку и замкнул пряжку. Потом силы окончательно оставили его, и он обмяк на ветке неуклюжей марионеткой метрах в десяти над землей.
- Держись, боярин. Я тебе помогу. - Голос Тат еле доходил до сознания. И все же он попытался шутить:
- Держусь. Показания приборов в норме. Отказов в системе нет. - Заметив округлившиеся от удивления глаза девушки, успокаивающе добавил - Да все нормально, не беспокойся.
Никита и все остальные просидели на деревьях достаточно долго. Лишь когда лес стал оживать, наполнившись привычными ночными звуками, раздался голос Лесного Хозяина:
- Можно спускаться. Но только после меня. Восстановленный Кощеем круг вновь засверкал сгорающими в темноте насекомыми. Все собрались вокруг Лесного Хозяина, ожидая ответа на вопрос: что же случилось? Оказалось, никто так и не смог разглядеть промчавшегося под деревьями зверя. Повелитель нечисти смущенно провел рукою по лицу и, к разочарованию собравшихся, сказал.
Про эту тварь ничего определенного не знаю. Но он упоминается во всех сказаниях долинных карликов как страшное чудовище. Примерно как Змей Горыныч у нас. Самое главное, что его никто не видел. Теперь я понимаю - те, кто его встретил, не дожили до того момента, когда о нем можно рассказать.
- Я могу рассказать, - вмешалась Маша. - В хрустальном шаре матушки Ма-а есть раздел из истории освоения этой земли додолами, и там говорится о Звере. Это опасный хищник. Внешне он похож на огромного саблезубого тигра, но с рогом. Поедает всех других животных. Звуками парализует жертву, а потом расправляется с нею. Излюбленный способ охоты - если это можно назвать охотой - таков: он находит большое стадо каких-нибудь животных и начинает пасти его, даже беречь, постепенно поедая. Если стадо большое, может жить возле него год, два, пока всех не сожрет. Поэтому его и прозвали Адским Пастухом.
- Сейчас он нам не опасен, - добавила молчавшая до этого Тат. - У него есть стадо. Вот если он посчитает, что мы представляем угрозу для его добычи, то может начать охоту на нас, и тогда у нас шансов нет. Всех крупнее вашего животного, - Тат показала на боксера, - он считает угрозою добыче и старается убить.
- Теперь понятно, почему карлики бросили деревню, - пробормотал Кощей.
Северин внимательно посмотрел на Бастрова. Лицо воина выражало решимость. Крепкими руками он перезарядил арбалет новой обоймой. Никита заметил, что наконечники болтов окрашены красным.
- Надо убить эту тварь, - спокойным голосом произнес Бастров. - Наверняка это очень редкое животное, и, уничтожив его, мы обезопасим себя на сто километров пути. Одного болта хватит для медведя, а здесь - три. - Воин похлопал по ложу арбалета.
- Не торопись, - остановил его Кощей. - Нет резона начинать охоту. Скорее всего, нам не по пути с Пастухом и его стадом. Зачем рисковать и тратить время? У нас своя цель, вот и идем к ней. А если наши пути с Пастухом еще пересекутся, вот тогда и поохотимся, может быть. А сейчас, поверьте старому путешественнику, лучше отдохнуть перед дорогой. До рассвета… - Лесной Хозяин поднял голову, принюхался, повертел головой и закончил фразу: - Часа четыре еще. Нужно набраться сил. Они ох как еще понадобятся.
Лицо его приняло задумчивое выражение. Заинтересованный такой переменой, Никита подался поближе.
- Знаешь, о чем я подумал? - тихо сказал повелитель нечисти. - Наш Ключ изготовлен из рога такой же твари, сомнений нет. Это и есть хищный единорог. Интересно, какого цвета его шкура? Не черного ли? Хотя какое это имеет значение, - он рассеянно посмотрел на Басанова и начал укладываться спать.
Оставшаяся часть ночи прошла спокойно, если не считать, что какая-то летучая сволочь несколько раз тревожила защитный круг. У Басанова сложилось мнение, что мелкий переплут пытался проникнуть на место ночевки и стащить что-либо съедобное, но каждый раз упругая обжигающая стена отбрасывала летуна назад. После очередной неудачной попытки крылатый хищник, по-видимому, сообразил, что добыча недоступна, и, обиженно фыркая, убрался прочь.
- Ты уверен, что мы идем правильно? - Никита остановился и внимательно посмотрел по сторонам.
- Уверен. - Лесной Хозяин задрал подбородок и уставился в небо.
Солнце скрылось за облаками, сквозь серую пелену небесное светило казалось тусклым шаром. Широкие листья густых крон шумно трепетали под порывами ветра.
- Кажется, дождь собирается. - Очутившаяся рядом додолка вдохнула затрепетавшими ноздрями воздух.
- Тогда - вперед! - Кощей ринулся широким шагом напрямик через кусты.
За те полдня, что отряд пробирался по совершенно дикому лесу, с Басанова сошло десять потов, но неумолимый Лесной Хозяин темп движения не снижал. Ночной визит Зверя подстегивал путешественников. Никто не протестовал, каждому ясно: чем дальше уберутся от облюбованной грозным хищником долины, тем лучше.
Вначале идти было легко. Светлый лес, пружинящий мягкий мох, практически отсутствующий подлесок. Но после нескольких часов марша местность начала меняться. Вместо прежних то ли сосен, то ли кедров появились деревья, похожие на пальмы. Островки густого кустарника становились все больше и больше. Мох под ногами исчез. Жесткая острая трава торчала из многочисленных кочек. Воздух стал влажнее, вода крупными каплями усеивала растительность, хлюпала под ногами. Появилась страшная духота. Тяжелый влажный воздух сковывал движения, но Кощей вел отряд все дальше и дальше.
- Километров через десять выйдем к большому соленому озеру. Там передохнем и попробуем собрать плот, - на ходу пояснил он.
Никита кивнул. На разговоры сил у него не оставалось. Стиснув зубы, он старался не отставать и в очередной раз с горечью заметил, что ему труднее всего дается этот изнурительный марш по девственному лесу. Ладно там Кощей, Рудольф, Северин, но ведь и девушки ничем не уступали им. Конечно, Тат - амазонка, к тому же местная и к гиперборейским условиям привычная, но и Маша несется как марафонец на дистанции. Для Нодьи такой марш-бросок также дело обычное. Даже пыхтящий паровозом боксер и тот не отстает, а ведь собаки не потеют, значит, ему жарче всех. Нет, надо бросать курить.
Близость огромного водного простора стала ощущаться за несколько километров. Неповторимый запах соленой воды едко защекотал ноздри, воздух стал до того влажным, что оседал на коже и одежде. Да и растительный мир начал снова меняться. Шипастые зеленые стволы появились среди пальм, кустарник стал еще плотнее, трава исчезла. Под ногами заскрипел крупный песок.
Не дойдя до озера метров двести, Кощей остановился. В редких просветах виднелось необозримое водное пространство. С небольшой полянки среди густого леса его еще не было видно, но шум волн, бьющих по берегу, слышался отчетливо.
- Привал.
Никите на миг показалось, что он ослышался, но уже все с облегчением опустились на влажный песок.
- На другом берегу есть большие пологие холмы. Именно там находится Лабиринт. Это - наша цель. Захороним Ключ, и обратно, к месту возвращения домой.
- Это что? Придется возвращаться к Полночному Лесу? - Слова Кощея Никите не понравились. - Может, где-нибудь там, на холмах, домой и вернемся? Что-то нет особого желания повторять пройденный путь. Сколько нас вышло, а сколько осталось? Таким макаром и сгинуть недолго.
- Посмотрим. Может, и оттуда выйдем, - ответил Кощей.
Долго рассиживаться им Лесной Хозяин не дал, распорядившись делать плот. Он быстро распределил обязанности, и работа закипела. Басанов позавидовал энергии древнего нелюдя - тот, казалось, не знал усталости. Поспевая везде, Кощей не забывал контролировать остальных. Северин и Рудольф рубили стволы, Нодья и Тат трудились над парусом, Маша размечала точки крепления на бревнах, Айна патрулировала окрестности начавшегося строительства - все оказались при деле. Персонального задания не получил только Никита. На недоуменный вопрос Лесной Хозяин ответил, что не может давать распоряжения боярину пахать наравне с остальными, а если тот хочет поработать, то пусть сам выбирает, чем заняться. Сам же Кощей замерял размеры паруса и подсказывал, как лучше крепить растяжки, подправлял заготовленные бревна, затем принялся мастерить подобие рулевого весла.
Басанов потыкался то к одним, то к другим, но везде оказался ненужным. Работа кипела и без его участия. В конце концов он не выдержал и, подойдя к Кощею, спросил:
- Я что, вне игры?
- Твоя игра самая главная, - ответил Лесной Хозяин, ловко обтесывая бревно.
- Хватит демагогию разводить! - взъярился Никита. - По твоей милости я выгляжу тут бездельником. Хватит из меня убогого делать!
- Ну-ка, успокойся. - Голос Кощея приобрел жесткость, ернические интонации пропали вмиг. - Слушай и запоминай. Ты - командир отряда, а не я. Это во-первых. Во-вторых, твоя задача, а не моя организовать дело так, чтоб оно крутилось, и крутилось правильно. В-третьих, за жизни всех отвечаешь в первую очередь ты. Не я буду потом отчитываться перед родными, если с твоими людьми что-нибудь случится. И последнее. Ты - боярин Басанов. И если станешь думать о том, как ты выглядишь в глазах тех, кто находится под твоим началом, то добром дело не кончится. И еще один совет. Запомни, Я - проводник, я - твой советник, я - твой помощник в неизвестных для тебя делах. Но я не палочка-выручалочка в различных мелочах. Если ты все это уяснил, то, надеюсь, знаешь, чем теперь заняться. На эту тему говорим в последний раз. Есть цель, вот к ней и иди.
Отповедь Лесного Хозяина оказалась настолько резкой и неприятной, что Никита на миг оторопел. Примерно в таком же тоне с ним говорили только раз. Там, в Чечне. Был один эпизод в его жизни, о котором он не хотел вспоминать. Тогда из-за излишней самоуверенности молодого командира дозора Басанова чуть не погибли его боевые друзья. То, что он лишился лычек, - это полбеды. Но только через долгих семь месяцев Никита ощутил, что недоверие со стороны сослуживцев растаяло. Семь месяцев упорного тяжелого труда, когда поступками, отношением c делу, всей той черновой пахотой, что сопутствует войне, он доказал: Никита Басанов - не трус, не раздолбай, не подлец. И может, он в одиночку не справился бы с запредельными физическими и психологическими нагрузками, но служил в роте старшина, старый мудрый прапорщик родом из Заонежья. Он поддержал земляка, и Никита выдюжил.
Кощей внимательно посмотрел на раскрасневшегося боярина и примирительно добавил:
- Посмотри по сторонам, приглядись. Вроде бы не при делах. Да вот только все ли мы предусмотрели? Нам предстоит пересечь озеро, и все ли подготовлено для этого? Пораскинь мозгами, может, что-то упустили или недодумали. - Лесной Хозяин отвернулся и принялся широким тесаком полировать деревянную лопасть.
Чуть поостыв, Басанов другими глазами взглянул на кипящую вокруг суету. В душе росла уверенность. Да, к вечеру плот будет готов. Да, они отправятся дальше, к Лабиринту, нужно только… Свистнув лежащему в тени боксеру, Никита подхватил арбалет и углубился в прибрежный лес.
За все время пребывания в Гиперборее им почти не встречалась местная живность. Участники похода при движении всегда создавали такой шум, что любая потенциальная дичь успевала попрятаться в укромных местах. Вяленое мясо, сухари, консервы надоели. Да и запасы подходили к концу. Так что подстрелить какую-нибудь дичь казалось разумным решением.
Бесшумно, не колыхнув ни листочка, рядом появилась Айна.
- Ты куда? - спросила она боярина.
- Поохотиться решил, - как можно беззаботнее ответил он.
- Один? - усомнилась лесная дева.
- Да нет, с Адмиралом на пару.
- Да что ты, что твой зверь - вы не охотники. Вас за пятьдесят шагов слышно. Смотри сам.
Из соседних кустов выползли полканчики и с веселым покашливанием затеяли с собакой возню. Адмиралу игра понравилась, и он, громко пыхтя, начал носиться среди деревьев.

Предыдущая страница 11 Следующая страница


Гиперборейский Ключ 12

- Этот зверь очень добрый. Он не причинит вреда никому, если только этот кто-то не начнет угрожать ведьме. Давай лучше сделаем так.
Айна свистом подозвала животных и, глядя поочередно им в глаза, произнесла несколько неразборчивых рычащих фраз. Боксер и оба полкана присмирели. Затем Адмирал тявкнул и почти бесшумно скрылся в кустах. Его дружки так же молча метнулись следом.
- Животные пока посторожат лагерь, а мы пройдемся и осмотримся. Нам в первую очередь нужна вода, а пища не так уж необходима. Поймаем что - хорошо, а нет - так не страшно. Ну что, пойдем, боярин?
Неуловимым движением Айна развернулась, сделала пару шажков и замерла, вытянув голову вперед.
Тонкие ноздри затрепетали, вытянутые кверху уши, казалось, стали еще длиннее.
- Нам туда. - Изящный трехсантиметровый коготок показал направление. - Только не отставай.
Пристроив арбалет на плече, Басанов двинулся следом за грациозной девушкой. Лесная дева двигалась уверенно и в то же время не спешила, давая возможность боярину держаться в паре метров сзади и чуть сбоку. Именно так они ходили в былые времена в дозоре. «Что-то не к добру пошли военные воспоминания», - кольнула неприятная мысль и тотчас улетучилась.
Ручей змейкой извивался среди подмокших кочек. Шириной в два шага, но достаточно глубокий водный поток торопился излить прозрачную струю в озеро. Местами вплотную к берегу подступали вытоптанные тропы и обрывались возле самого уреза воды.
Айна первой обратила внимание на них. Она медленно прошла вдоль берега и внимательно изучила следы, оставленные на влажной земле. Иногда лесная дева наклонялась. Никите казалось, что она не только разглядывает отметины чужих лап, но и принюхивается. Сам же Басанов, идя чуть сзади, постоянно зыркал по сторонам, держа наготове арбалет. Наконец дева остановилась и обернулась к нему:
- Опасности пока нет. Все следы вчерашние. Зверье не хищное и само не нападет. Я думаю, что нам стоит пройти вниз по течению до места, где ручей впадает в озеро. Там и воду наберем.
- Хорошо, - согласился Басанов.
Чего не пройти? В присутствии лесной девы Никита ощущал душевный подъем и уверенность, все-таки она красавица, умница, хоть и нелюдь.
- Тогда чего стоим? - спросила Айна и вдруг снова принюхалась.
- Что-то не так? - встревожился Басанов.
- Вот именно.
- Ты что-то чувствуешь? Опасность?
Лесная дева стояла в некоторой задумчивости.
- Нет, сделаем по-другому, - помолчав, сказала она. - Ты, Никита, постой здесь и никуда не отходи.
Басанов едва успел заметить, как дева резко присела на корточки, зеленый наряд неожиданно стал прозрачным, и в тот же миг большая серая рысь одним прыжком перемахнула ручей и скрылась среди деревьев.
Воздух, казалось, замер. Даже редкие капли начавшегося дождя тихо проскальзывали к земле, не потревожив ничего. Прошло достаточно много времени, но Айна не появлялась. Никита послушно дежурил на берегу ручья, но затянувшееся ожидание действовало на нервы. За лесную деву он не беспокоился. Для рыси в лесу противника нет. Другое дело - лагерь. Бестолковый добрый пес и два еще более бестолковых щенка - ненадежная защита. Остальные заняты делами, по сторонам некогда смотреть.
При этой мысли Басанов посмотрел на арбалет и с ужасом понял, что у него в руках чужое оружие. По-видимому, расстроенный разговором с Лесным Хозяином, он прихватил самострел Северина. Точно такой же, как и у него, стандартный, гномьего производства, только ложе чуток пошире, да прицел диоптрический, а не автоматная планка.
В расстройстве хлопнул по поясу и, к своему ужасу, убедился, что кроме мачете и пары метательных ножей, пристегнутых к ремню, он больше ничего не взял. «Вот боярин хренов», - в сердцах упрекнул он сам себя. Но делать нечего, все равно худо-бедно вооружен. Басанов проверил, как выходит из жестких пожен мачете, и замер в ожидании.
Серая рысь спрыгнула с дерева, обдав Никиту веером брызг, и вот уже лесная дева, по-звериному отряхиваясь, возникла рядом.
- Ну? - только и успел спросить Басанов, как та молча увлекла его вдоль берега ручья.
Песчаный пляж был рассечен пополам. Водный поток испрямился и по ровному руслу с громким шумом вливался в озеро. Выскочив на открытое пространство, лесная дева притормозила. Следом, скрипя подошвами по серому песку, подскочил Басанов.
- Наберем воды, и к лагерю. - Голос Айны прозвучал обыденно, как будто и не было стремительного бега по лесу и предчувствия незримой опасности.
Что такое две фляги? В очередной раз Басанов убедился, как многого он не предусмотрел. Собравшись на охоту, взял чужое оружие, не подумал о воде. Да, руководитель из него неважнецкий, а исполнитель еще хуже. Но хватит думать о грустном. Водой еще затаримся.
- Пошли. Надо остальных предупредить. - Лесная дева беспокойно потянула Никиту за рукав.
- Так что такое случилось? - спросил Басанов.
- Опасность.
- Поконкретней, пожалуйста. - Необъяснимое чувство тревоги колыхнулось внутри.
- Чужие, - попробовала объяснить Айна. - Я не могу чувствовать здешние леса, но сюда приближается нечто страшное и плохое. Оно на подходе. Прибрежные обитатели испуганы. Они попрятались в норах и укрытиях. Я пыталась объясниться с хозяйкой здешнего леса, но она даже не захотела ко мне выйти. Единственный, кто рискнул подойти, так это - ичетик. Но и он появился в обличье Белого Духа. Показал в сторону озера и шепнул: «Беги».
- Белый Дух, предвестник несчастий, - вспомнил Басанов. - Тогда нам надо поторопиться.
От ручья до лагеря навскидку было около километра. Они довольно быстро одолели это расстояние.
Строительство плота подходило к завершению. Северин и оборотень, стоя по колено в воде, связывали неошкуреные бревна. Женщины перетаскивали ближе к берегу немногочисленные вещи. Сидящий напротив собираемого плота Кощей с видом уставшего от фокусов иллюзиониста извлекал из своей знаменитой сумки куски веревок, железные скобы и непонятные на первый взгляд штуковины. Однако разгоряченный работой Северин удовлетворенно приветствовал возгласами каждую появляющуюся вещь.
- Как охота? - Лесной Хозяин, казалось, не заметил взъерошенного вида молодого боярина.
- Никак. Сматываться надо. - Басанов перевел дыхание. - Айна говорит, что приближается кто-то очень опасный.
- А мы почти уже готовы. Вот чуток крепеж усилим и - в путь. Погода соответствует, ветер попутный. Через полчасика отчалим.
Голос Кощея звучал достаточно уверенно, и тревога отпустила Никиту.
- Айна, позови наших животных, - обратился к лесной деве Кощей. - А то где их потом искать? Глядишь, в любой момент уплывать придется.
Дева послушно кивнула, повернулась к лесу и пронзительно свистнула. Вскоре из прибрежных кустов вылетел боксер и, отчаянно крутя обрубком хвоста, попытался облизать присевших на берегу девушек. Следом появились полканы.
- Все собрались? - Лесной Хозяин обвел взглядом отряд.
- А пошто меня забыли?
На прибрежный песок выкатился рогатый Винни-Пух.
- Глузь! Нашелся! - Голос Нодьи выражал радость.
- Три дня гнался за вами. Насилу догнал, - пропищал бесенок. - А вы без меня дальше собрались?
Никита пригляделся к неожиданно появившемуся сотоварищу. Что-то в его поведении казалось положительным, да и визуально ощущался какой-то подвох. Похудевший, шерстка местами свалялась. Конечно, все можно списать на трудную дорогу в одиночку, но… Встретившись с неожиданно жестким взглядом Кощея, Басанов про себя произнес формулу истинного видения и внутренне похолодел. Иссушенное, местами продранное насквозь тело бесенка окутывало прозрачное облачко. Из него в сторону леса тянулось такое же почти невидимое щупальце и терялось среди древесных стволов.
- Эй! Это не Глузь! - хрипло проорал Никита и вскинул арбалет.
Бесенок задергался, пытаясь прикрыться от направленной стрелы короткими ручонками. Щелчок струны. В последний момент рука Басанова дрогнула, и болт с красным наконечником, слегка задев облачко, воткнулся в призрачное щупальце Оружейный заговор сработал, как надо Взрывом Глузя откинуло от питающего рукава. Облачко испарилось, и перед всеми предстал бесенок в том виде, в каком до этого его видел только Никита.
- Все равно не уйдете. - Хриплый прерывистый голос бесенка породил какое-то оцепенение.
Уже нисколько не сомневаясь, Басанов всадил следующий болт в оскаленную рожу. Как в замедленном кино, было видно: подлетающий к морде болт, небрежно поднятая ручонка перехватывает убойный снаряд и подносит к запавшим красным глазам. Когда удовлетворенный осмотром Глузь взмахнул рукой, чтобы отбросить боеприпас в сторону, от резкого движения сработал зачарованный наконечник. Взрыв. Оторванная голова бесенка покатилась по взрыхленному песку.
- Вот и все. - Рука Кощея легла на плечо боярину. - Он нам больше не помешает.
- Ищ-що ка-ак по-о-ме-ша-а-ю-ю, - простонала голова и только после того застыла.
- Что замерли? Всем на плот, быстро! - подал команду Басанов, расталкивая оцепеневших людей.
После увиденного оставаться на берегу ни у кого желания не было. Никита, не обращая внимания на Лесного Хозяина, сыпал распоряжениями. Побросав вещи на палубу, все гурьбой стали отталкивать плот на большую воду и лишь потом забрались на него. Последним покинул берег Кощей. Со шпагой в одной руке и с басановским арбалетом в другой, он молча прикрывал отплытие. К счастью, следом за зомбированным бесенком никто не появился. Когда плот отошел от берега метров на пятьдесят, Лесной Хозяин быстро пристроил оружие за спину и крупными саженками поплыл к отряду.

Глава 6
ЛАБИРИНТ

Волна вынесла плот на песок и, отхлынув, оставила его на берегу. С радостью ощущая под ногами твердую землю, Басанов несколько раз обошел вокруг застывшего на берегу плавсредства. Пересечь огромное соленое озеро не в самом узком месте на такой хлипкой конструкции теперь казалось авантюрой: Плот был тяжелым и неуклюжим. Пропитавшаяся соленой водой сырая древесина еле удерживала отряд на плаву. Если Кощей самонадеянно объявил, что они управятся за несколько часов, то в реальности путь через озеро занял почти сутки. Но все хорошо, что хорошо кончается.
Обратно на этом плоту не сладим. Нужно что-то другое придумать. - Никита повернулся к Лесному Хозяину, который с гордым видом капитана-первооткрывателя разглядывал окрестности. - Кощей… э-э-э… Слушай, а как тебя по отчеству?
- С чего это ты вдруг? - изумленный Кощей резко развернулся к боярину. - Ишь, глупость какую выдумал. В нашем народе нет вторых имен, нет отчеств. Есть только одно настоящее имя, которое дают при вступлении во взрослую жизнь, и его не знает никто кроме его обладателя и того, кто его дал.
- А разве Кощей - не имя? - Пришла очередь удивляться Басанову.
- Нет, - на лице Кощея возникло знакомое ироничное выражение. - Это вроде родового титула. Будет время, я объясню разницу иерархии людей и коенов.
- Кого?
- Все. Потом поговорим, если время будет. От берега лучше отойти. Не нравятся мне пустынные пляжи.
Светлый песок желто-серыми языками вклинился в возвышающийся метрах в пятнадцати от урезом воды лес. С изумлением Басанов увидел знакомые по родным местам лиственницы. Местные породы деревьев все-таки отличались от земных, хотя казались очень похожими. А тут! Солнце, лиственницы, песчаный пляж, берег озера - знакомая с детства картинка.
Местами ровный слой песка уродовали кучи то ли водорослей, то ли мусора. Никита с интересом подошел к одной из них. Куски панциря неизвестного жирного, белые лохмотья мяса, распотрошенные клешни.
- Откуда это здесь? - послышался из-за спины Дивленный голос Бастрова.
- Ты представляешь, что это такое? - спросил боярин.
- Вот именно, представляю. - Воин наморщил лоб. - Пару лет назад я собирался заняться крабовым бизнесом. Ездил на Баренцево море. Там лет двадцать назад чудики от науки поселили дальневосточного краба. Только этот краб стал вести себя неправильно: жрал всех подряд, постепенно расширял ареал на запад. Врагов естественных почти не имел. Я видел экземпляры по метру в диаметре. Представь, два мужика тащат такого, а клешни по земле волочатся. Эти, - Северин кивнул на кучу, - примерно такие же.
- Так что ж ты не занялся выгодным бизнесом?
- А-а, - поморщился воин, - их в Красную книгу занесли. Лицензию на отлов не выбить, а браконьерствовать… нет, уж лучше консервы мелким оптом продавать. Спокойнее и прибыльнее. Но меня интересует другое.
- И что же? - насторожился Никита.
- Таких размеров эти крабы достигают на глубине метров двухсот-трехсот, не меньше. На берег они сами не вылезают - тяжелые очень. Значит, их кто-то сюда притащил, заодно и покушал, а весит такой экземпляр килограммов пятьдесят-семьдесят, не меньше.
- Это значит…
- Это значит, что уходить надо, и чем быстрее, тем лучше.
Они вернулись к ожидающим их на опушке членам отряда.
Кощея новость не удивила. Пробормотав: «Я говорил, что надо уходить», - он первым двинулся в лес Следом потянулись остальные.
Догнав Лесного Хозяина, Басанов поинтересовался дальнейшим маршрутом.
- - Я тебе показывал с плота возвышение, помнишь? Там, по моим расчетам, находится Лабиринт. Туда Ключ и несем.
- То возвышение мы видели с воды, - сказал Никита, - а сейчас я не могу сориентироваться - лес со всех сторон, ничего не видно. Проскочим и не заметим.
- Не бойся, заметим. Главное - отыскать подъем, что наверх ведет. Он здесь один. Беспокоиться о другом надо. Места здесь обжитые. Лабиринт является культовым местом для большинства обитающих вокруг озера народов. Лично я сомневаюсь, что они обрадуются нашему визиту.
- Могут не подпустить? - с тоской спросил Басанов.
- Вероятнее всего. Так что придется продвигаться с опаской и не лезть на рожон. Одно радует - что постоянных поселений рядом нет. Ближайший город в километрах восьмидесяти западнее.
- Город? Кроме двух крепостей и одной заброшенной деревни мы ничего не видели. Интересно, какие у них города?
- Паршивые. Особенно сейчас и для нас. - Лесной Хозяин всем своим видом дал понять, что разговop закончен.
Привал определили ближе к вечеру. Большая плоская гора сливалась с вечерним небом, стремительно темнеющим с востока. Кощей оказался прав - такую громаду пропустить было невозможно. Костра, как это стало в последнее время привычным, разводить не стали, только создали защитный круг и назначили часовых.
Оборотня с лесной девой Кощей отправил на разведку. Едва небо вызвездилось, светло-серый волк и огромная рысь бесшумно растворились в ночной мгле. Увидь их кто рядом - страшно удивился бы: звери, которые в лесу могли быть непримиримыми врагами, дружно двигались рядом. Иногда рысь тихо фыркала и взлетала на дерево, тогда волк останавливался и ждал, она скоро возвращалась, и странная парочка продолжала бег среди молчаливого леса.
Никита коротал ночную вахту в паре с амазонкой Тат. Молодая додолка все еще стеснялась и чувствовала себя не совсем уверенно с пришельцами из другого мира. Лидеры отряда - боярин и Кощей - порой вызывали у нее чуть ли не священный трепет. На земле Гиперборея, где магия являлась делом обычным, способности пришельцев поражали смелую, но простодушную девушку. О том, что они с Пок покинули форпост, она не жалела, ей давно казался тесным мир, в котором они жили. Присутствие в отряде додолки с Земли укрепляло ее в принятом решении отправиться к людям. Согласие матушки Ма-а отпустить Тат и Пок с отрядом землян девушки восприняли как шанс начать новую, полную ярких приключений жизнь. О том, что будет дальше, амазонка не задумывалась, о плохом она не думала. Даже тяжелое ранение сестры не поколебало уверенности в правильности выбора.
Басанов же думал о своем. Он устал. Гонка по лесам Гиперборея вымотала его физически и морально. На глазах у других боярин еще хорохорился, но стоило остаться наедине с собой, как дурные мысли тонкой отравой заполняли сознание. Какой он командир? Сколько еще изображать вожака перед теми, кто его превосходит во многом?
Тихий голос Кощея вырвал из неприятных раздумий. Никита повернул голову. Лесной Хозяин окинул цепким взглядом молодого человека и жестким голосом заговорил:
- Не пускай в себя дурные мысли, они имеют способность материализоваться. Гони сомнения прочь. Сомнения - это слабость духа и воли. Не давай им овладеть собой. Мы уже с тобой говорили о месте командира в отряде. К моему великому прискорбию, опять приходится возвращаться к старой теме. Твоя ахиллесова пята - нерешительность и самоуничижение. Посмотри на остальных. Им так же трудно. Для них наш поход - заноза в ноге. После его окончания все вернутся к привычным делам и станут вспоминать это путешествие как одно из событий в череде других. Никакой награды нам не будет. И чего такого мы делаем? Спасаем мир? Возможно. Только мир этого не оценит, даже не заметит. Да только ведь все равно стоит позаботиться о завтрашнем дне. Для этого мы здесь. У нас есть конкретная цель, хотя мы еще точно не знаем, как ее добиться. Придем, закопаем и уйдем. Однако все не так просто, как кажется. А ты устал. Устал сомневаться в себе. И гордый - никому в этом не признаешься. Я тебе помогаю и еще помогу не раз, но с депрессией нужно бороться. Ты - боярин Басанов.
Кощей замолк. Сумка, с которой он не расставался весь поход, очутилась на коленях. Что-то бормоча под нос, Лесной Хозяин засунул в нее руку. Спустя некоторое время искомое нашлось. В широкой ладони появился небольшой флакон. Сквозь толстое, потемневшее от времени стекло в нем звездами светились яркие оранжевые точки.
- Что это?
- Эликсир. На всякий случай прихватил. «Драконовы слезы» называется. На самом деле это комбинация из вытяжки мандрагоры и еще ряда магических компонентов. Думаю, тебе надо его принять. Хуже не будет, а польза… подставляй язык. Для человека больше капли нельзя.
Басанов открыл рот, чтобы спросить, для чего все же нужно это зелье, как рука Лесного Хозяина резко взметнулась, из флакона выплыла яркая капля и влетела боярину в рот. От неожиданности Никита свел челюсти и проглотил ее.
- Вот и хорошо. - Кощей довольно улыбнулся.
- Ты что творишь?! - возмущенный Никита резко вскочил на ноги.
- Все нормально, - ухмыльнулся Лесной Хозяин. - Ты ничего не ощущаешь?
Басанов замер. Вспыхнувшее раздражение прошло. Прилив энергии пронизал тело, возникла уверенность в себе и способности совершить любой подвиг.
- Это допинг? - Никита еще раз прислушался к ощущениям. - Только зря. Мне через полчаса отдыхать, смена кончается. Так что драгоценная капля истрачена впустую.
- Ты уверен? - Лицо Кощея выразило жуткую иронию. - Посмотрим утром. И сон тебе не помешает. Отдыхай, а я постою за тебя.
Никита послушно кивнул, неожиданно для себя лег на расстеленную у дерева куртку и мгновенно провалился в сон.
Утром Басанов ощущал себя полным сил и энергии. Разбудив остальных, он и Кощей начали планирование предстоящего дня. По словам оборотня и лесной девы, никаких препятствий до Лабиринта не имелось.
- Нигде ни одной живой души, - докладывал человек-волк. - Мы прошли до стены, что отделяет Лабиринт от окружающего мира. Дальше не рискнули, но и за забором никого нет.
- Дороги тоже нет, - добавила Айна. - Святилище выглядит заброшенным, хотя, похоже, там все-таки кто-то бывает. Я пыталась говорить с мелкими духами плоского холма, на котором оно стоит, но они не пришли. Как будто кто-то или что-то не подпускает их туда. Однако никакой угрозы я не ощутила.
- Тогда не будем терять время. - Никита посмотрел на соратников, чуть дольше его взгляд задержался на Маше.
Рыжая ведьма, уловив взгляд боярина, весело улыбнулась. Казалось, что ей все тяготы похода нипочем.
До холма добрались без трудностей и приключений. По лиственничному лесу идти легко даже без дороги. Пологий подъем тоже одолели без проблем и наконец подошли к стене. Сложенная из замшелых каменных блоков, она оказалась достаточно высокой - метров пять, прикинул навскидку Басанов.
Ни ворот, ни калитки, ни вообще какого-нибудь прохода, - сказал Рудольф. - В одном месте часть стены завалилась. Это метрах в трехстах отсюда Правда, место мне не понравилось.
- Почему? - Кощей пристально взглянул на оборотня.
- Не знаю. Не нравится, и все.
- Айна, ты видела этот пролом? - спросил Никита, не отрывая взгляда от стены.
- Да. Там разломана верхняя часть стены и несколько камней валяются возле основания. - Голос девы дрогнул. - И странная вещь: мне словно что-то мешало залезть на пролом. В других местах я свободно это делала. - В подтверждение своих слов она легко вскарабкалась на стену.
Боярин, не кажется тебе странным, что о проломе мы узнали только сейчас, а не утром в лагере? Место, которое не нравится ни оборотню, ни лесной деве, мне тоже начинает казаться подозрительным.
В словах Кощея был резон. Да и сам Никита чувствовал то же самое.
- Что ж, нужно посмотреть, - решил он. - Только не все сразу отправимся. Пойдем втроем: я, Генрих Карлович и Маша. Остальным затаиться на опушке. Себя не демонстрировать и быть готовыми ко всему.
Вскинув на плечо взведенный арбалет, Никита двинулся вдоль ограды. Разглядывая куски расколотых блоков, валяющиеся возле стены, Никита понял, что рухнули они не сами по себе. От воздействия внешней среды или от древности стены так не разваливаются. Скорее кто-то очень большой и сильный шмякнул кувалдой по стене и снес кусок размером два на два метра.
- Ваше мнение? - поинтересовался Басанов у спутников.
Маша присела на корточки и вскинула лицо к пролому. Глаза сузились, словно она производила в уме какие-то подсчеты. Затем выпрямилась и неуверенно произнесла:
- Будто кто-то, проходя, задел ногою часть стены, и она рухнула.
- Или хвостом, - добавил Кощей. - Или тараном. Басанов поморщился. Ход мыслей его соратников мало отличался от его собственных. Нет, нужно думать не так стандартно.
- Подсадите меня, - обратился он к Лесному Хозяину, - сверху взгляну. Может, что более понятное увижу.
- Только будь внимательнее, - предостерег Кощей, подставляя плечо. - Если что, сразу прыгай обратно. А мы уж поймаем.
Толщина стены позволяла спокойно уместиться на ней без риска свалиться вниз. Сам пролом представлял собой полукруглую выемку. Удобно облокотившись спиной на прочные камни, Басанов внимательно осмотрелся. Метрах в тридцати возвышалась еще одна стена, за которой проглядывалась следующая и так дальше, пока сливающиеся в серую рябь препятствия не сходились причудливыми зигзагами у массивной каменной конструкции.
- Здесь на ту сторону пройти можно, - сообщил Никита Кощею и Маше. - Зовите остальных. Пока тихо, нужно перебираться.
Лесной Хозяин кивнул и тотчас исчез. Басанов поудобнее устроился на стене и в ожидании отряда стал рассматривать местные красоты.
- Никита, не спи. - Голос Маши вернул к действительности.
- А кто сказал, что я сплю? - удивленно спросил боярин.
- Разве нет? - Она улыбнулась и в мгновение ока очутилась рядом.
Пораженный Басанов и в самом деле чуть не грохнулся вниз. Рассмеявшись, Маша придержала Никиту за рукав и лукаво погрозила пальчиком.

Предыдущая страница 12 Следующая страница


13 Александр Самсонов

- Не спи - замерзнешь.
- Как ты это? - Басанов оторопело уставился на девушку.
- Я же ведьма, - рассмеялась она. - Я много чего умею.
- Ну-ну. - скептически сказал Никита, - то-то Кощей за всех своим волшебством отдувается.
- У него ресурс больше, - посерьезнев, ответила Маша. - Хотя и он небезграничен. Моей силы хватит всего на несколько серьезных заклинаний, а потом мне придется восстанавливаться.
- Знакомое дело, - пробормотал Басанов.
- Вот я и берегу силу на более трудные моменты. Ведь находясь в крепости, я изучала здешний мир и могу сказать, что он не так уж и безобиден. Нам везло, сильно везло. Может, по незнанию или по стечению обстоятельств, но то, что нам мешало, - это так, мелкие неприятности. Упыри, зомби, Зверь… Смешение местных рас и пришлых народов, особая аура предтеч… Весь здешний мир пропитан магией.
- Чьей?
- Тех, кто жил здесь раньше. Кто создал дорогу, построил крепости вдоль нее, возвел города. Потом они куда-то делись, и на их место пришли другие. Те, кто поселился на оставленных землях и живет там сейчас. Посмотри, - девушка ткнула рукой в сторону Лабиринта. - Это тоже создали они. Не знаю как, но, может, они, как египетские рабы, вручную вырубали в скалах блоки, тащили за многие километры сюда и с помощью примитивных подъемных устройств громоздили их друг на друга. Та история, что запечатлела жизнь додолов, об этом умалчивает.
- Эй, голубки! - послышался голос Кощея. - Мы уже пришли.
Отряд в полном составе стоял напротив пролома. За разговором Никита даже и не заметил, как они подошли к стене.
- Лови веревку, - весело гаркнул Северин, раскручивая над головой шнур с крюком на конце.
Взмах рукой, и, противно скрежеща, металлический зуб зацарапал по камням Басанов ловко подхватил тонкий, но прочный шнур и закрепил его в одном из разломов. Все по очереди перебрались через стену и остановились.
- До центра святилища можно добраться двумя путями. Первый - следовать изгибам Лабиринта, второй - лезть напрямик, через стены.
Отряд остановился у очередной стены и замер в ожидании, что же предпримут лидеры.
- Все это напоминает ловчие лабиринты, которые я встречал на берегу Белого моря, - высказал Кощей свое мнение. - Они представляют собой закручивающуюся к центру спираль, этакий гнутый коридор, по которому к цели идти не один километр. А если неправильно выбрать направление движения, то можно блуждать сутками и до искомого места не дойти.
- Вывод? - спросил Никита, уже зная ответ.
Напрямик. Лезем через стены и ориентируемся с каждой в выборе дальнейшего направления. Так меньше шансов заблудиться, да и сверху возможные опасности вовремя заметим.
- Хорошо. Вот только собаку кому-то тащить.
- По очереди.
Расстояние между стенами составляло десять-пятнадцать метров. Единственным утешением было то, что каждая стена оказывалась немного ниже предыдущей.
Перед десятой стеной остановились. Айна, шедшая впереди в рысьей ипостаси, взлетела наверх и .. - тут же спрыгнула обратно.
- Что там? - спросил Рудольф.
- Люди… - Принявшая человеческий облик лесная дева озабоченно посмотрела на Басанова.
- Карлики? - уточнил боярин.
- Нет, именно люди. Три человека с оружием.
- Разреши-ка, Никита Лукич. - Бастров примерился и как опытный скалолаз быстро и бесшумно перемахнул через стену. Спустя несколько секунд его Голова показалась над стеной.
- Давайте лезьте, только быстрее.
Перебравшись на другую сторону, путешественники увидели три распластанных тела в коротких юбках и кожаных куртках с нашитыми бляхами. Рядом лежало сложенное в кучку оружие: мечи, напоминающие римские гладисы, короткие копья и небольшие круглые щиты.
- Воины прибрежного государства Сион, - прокомментировала Тат, рассматривая поверженные тела.
- Что они здесь делают? - пробормотал Кощей. - Ведь ближайшее поселение людей находится за несколько сотен миль отсюда, в прибрежной зоне.
- Бывает, что сионцы предлагают свои услуги другим народам в качестве наемников, - ответила амазонка. - Еще они иногда сопровождают торговцев. Вот только…
- Что только? - быстро спросил Басанов.
- Насколько мне известно, севернее Желтой дороги им появляться запрещено под страхом смерти. Любой, кто их встретит, обязан их убить.
- Почему?
- Закон Гиперборея разделил народы по местам проживания, и только определенные категории вроде торговцев, священнослужителей и сопровождающих их лиц могут беспрепятственно путешествовать по материку, - пояснила Маша. - Сдается мне, что они кого-то из жрецов и сопровождали. И еще, стандартный отряд наемников для эскорта священников составляет десять человек. Значит, поблизости могут находиться еще семь солдат.
Кощей сквозь зубы прошипел какое-то ругательство. Северин высказался яснее:
- Подеремся, твою, через три пня колоду, мать. Ждать драки долго не пришлось. Из-за плавного изгиба стены выкатился невообразимо толстый карлик с роскошным хоботом. Заплетенные в косички волосы обрамляли его круглое, как блин, лицо. Покрытый густым пушком хобот вытянулся на полметра вперед, и противный визжащий голос заметался среди стен:
- Эй, бездельники! Сколько вас можно ждать! Быстрее…
Голос коротышки осекся, когда он увидел валяющиеся тела наемников и странную компанию, сгрудившуюся возле них. - Бей!
Голос Кощея послужил сигналом к действию. Три арбалетных болта и два копья полетели в замершего толстячка, но, столкнувшись с невидимой преградой, с сухим треском осыпались к ногам коротышки. Плотоядно оскалившись, карлик взметнул ручонки вверх, хобот поднялся меж ними, образуя своеобразный трезубец.
- На землю! Падай!
Кощеева команда немного запоздала. Под ногами карлика заклубилось пыльное облако и стремительно стало приближаться к разбегающимся участникам похода. Инстинктивно схватив за руку Машу, Басанов рванулся в сторону. Неожиданно девушка вывернулась и взмыла в воздух. Ударная волна опрокинула Никиту на землю, и, уже падая, он заметил, как Маша с пронзительным визгом упала на стремительно приближающегося колдуна. Сбоку молчаливо метнулось коричневое тело боксера. Послышался болезненный вскрик, перемежающийся злобным собачьим рычанием.
Все получилось просто. Девушка сшибла с ног торжествующего близкую победу карлика, а Адмирал попросту перегрыз ему глотку.
Покрытый пылью Северин подошел к залитому кровью телу колдуна и пнул его ногой.
- Спекся малыш. - Воин зло сплюнул под ноги.
- Не спеши радоваться, - охладил его Лесной Хозяин. Сейчас остальные прибегут. Нашумели мы здесь сильно.
- Тогда - через забор и дальше, - пробормотал Басанов, выплевывая со слюной попавшую в рот пыль.
- Тихо! - Кощей предупреждающе поднял руку. Со стороны, откуда недавно появился карлик, ясно слышались топот множества ног и звон оружия.
- Уходим.
Лесной Хозяин подхватил боксера и полез на стену. За ним последовали остальные. Лишь Рудольф чуть притормозил, распластавшись наверху.
- Спускайся, - махнул ему Северин.
Оборотень отрицательно качнул головой и вновь замер, почти сливаясь с площадкой.
- Догонит, - процедил сквозь зубы Лесной Хозяин. - Лезем дальше.
Все уже лезли через следующее препятствие, когда их догнал Рудольф.
- Там шесть человек и два упыря, - прошептал он. - Лучше здесь не задерживаться.
Преодолев еще несколько стен, Басанов остановил разгоряченных товарищей.
- Думаю, что стоит еще раз осмотреться. По кругу они нас не догонят, раз через стены не полезли. Но ведь можно на каких-нибудь других напороться. Если ограда вокруг святилища не имеет прохода и дорог к нему нет, то должен существовать способ попасть сюда иначе. Какие есть соображения?
Басанов обвел глазами соратников, и взгляд его остановился на Маше. Девушка смешно сморщила нос и громко чихнула.
- Будь здорова, - пожелал Кощей.
- Спасибо, буду, - поблагодарила ведьма и с улыбкой сказала: - Обычно мужчины не любят спрашивать совета у женщин, тем более у молодых.
- А я спрашиваю у всех, - смутился Басанов.
- Вот я и отвечаю. Способ, которым мы попали сюда, в Гиперборей, не кажется никому странным? Нет? Почему бы не просчитать, что для опытных чародеев, которых здесь хватает, существует подобный способ перемещения в пределах своего мира?
- Логично, - крякнул Кощей.
К словам девушки все отнеслись серьезно. Люди на чудеса нагляделись, а для нелюди в этом не было ничего удивительного.
- А может, подземный ход? - предположил Басанов. - Ну, где-нибудь с той стороны подножия холма. Там заходишь и дуешь по штреку до выхода между заграждениями.
- Возможно. - Лесной Хозяин повернулся к Никите и пояснил: - Здешних технологий для того достаточно.
- А может быть, на воздушном шаре или еще как по воздуху? - Басанов представил примитивный монгольфьер с воинами в плетеной корзине. - Почему бы и нет?
- Я слышала, что могучие колдуны могут летать по воздуху вместе с ветром, - робко заговорила Тат. - Конечно, этого никто не видел, но так говорят.
- Разве святилище только для колдунов? - резонно спросил боярин. - Ведь по логике вещей сюда должны тянуться паломники, священнослужители и все существа, для кого святилище сооружено.
- Если судить по кладке, то эти ограды сложили не одну сотню лет назад, - в раздумье проворчал Кощей. - Когда я был здесь в прошлый раз, карлики Серебряной долины говорили о Лабиринте как о самом старом в Гиперборее святилище. К сожалению, переплывать соленое озеро они не рисковали и все сведения об этом месте почерпнули из легенд и слухов.
- Так что мы имеем? - Голос Никиты слегка дрогнул. - Кучу догадок и больше ничего.
- - Да и ладно, - пожал плечами Северин. - Живы, здоровы и почти у финиша. Дойдем до центра этой лабуды и на месте разберемся. Чего голову ломать?
Простые слова воина пришлись по душе всем. Басанов отогнал тревожное чувство, вынудившее завести этот разговор, и встал. За ним поднялись остальные. По отработанной схеме началось преодоление очередной стены. Благо с каждым разом препятствия становились хоть на десять-пятнадцать сантиметров, но ниже. Никита прикинул, сколько таких каменных барьеров они уже преодолели, и присвистнул от удивления: общая разница высоты стен составляла, по его подсчетам, не менее полутора метров.
До центра Лабиринта добрались только к полудню. Три громадных каменных блока, поставленных буквой П, хорошо просматривались с любой точки изогнутого коридора, а ограда здесь была высотой немногим больше человеческого роста.
За время гонки с препятствиями им не встретилось больше ни души. Пустота извилистых коридоров расслабляла. Басанов заметил, что когда прошел пыл от схватки с колдуном-долгоносиком, всех охватило желание быстрее закончить дело и возвращаться домой. Поэтому все прозевали появление высокого худого старика, неожиданно вынырнувшего из-за поворота. На незнакомце был плащ грязно-серого цвета с накинутым капюшоном, расшитым разноцветными рунами, из-под которого горящими углями мерцали глаза.
Первым среагировал Кощей. Расслабленно облокотившийся на стену Никита увидел, как Лесной Хозяин с изменившимся лицом вскочил, выхватывая шпагу. Секунду спустя на ногах стояли уже все.
- Подлые убийцы! - завопил пришелец. - Создатель Всего Сущего покарает хулителей веры! Идите на божий суд добровольно, дабы я не осквернил святое место скорой расправой.
- Что за фигня? - удивленно спросил Северин.
Надвигающийся чудик в балахоне сбился с равномерного быстрого шага. Капюшон откинулся назад. По худобе он мог бы поспорить с Кощеем - такая же натянутая на широкие кости лица кожа, неестественный блеск в глазах. Его пальцы с длинными ногтями сжимали какую-то штуковину, напоминающую жезл Меркурия, и черный каменный нож, похожий на те, что с гордостью демонстрируют в антропологических музеях в разделе неолита.
Рядом шевельнула рукою Маша. Басанов предупреждающе тронул ее за плечо. Убивать священника в обители веры нельзя - неизвестно, чем это может обернуться.
Кощей и священнослужитель сблизились и замерли в паре шагов друг от друга. Все остальные, затаив дыхание, ожидали развязки. В том, что Лесной Хозяин решит ситуацию, Басанов не сомневался, но рука сама легла на ложе арбалета. Краем глаза он заметил, что и другие участники похода взялись за оружие.
Около минуты они в полном молчании смотрели друг другу в глаза Что между ними происходило, Никита не понял. То ли Кощей взглядом уговорил священнослужителя проводить куда надо, то ли старик в рясе приказал следовать за ним - все произошло молча. Сначала местный служитель культа сделал шаг в сторону, повернулся и, по-прежнему не произнеся ни слова, пошел обратно. Лесной Хозяин так же молча махнул рукой остальным идти следом.
Возле П-образной конструкции их встретили еще четыре такие же фигуры в плащах и какой-то связанный человек в одежде воина. Возле него валялся открытый мешок с торчащим оттуда желтым горшком.
- Вот они, я их привел, - промолвил жрец.
- Мы пришли сами, - поправил его Кощей. - К тому же этот, - он кивнул в сторону связанного человека, - не из наших.
Одетый в наиболее чистую рясу жрец недоуменно вскинул голову. По-видимому, пререкания здесь не поощрялись. Лесного Хозяина этот факт не смутил, и он продолжил:
- Нам необходимо попасть в место силы. Мы проведем ритуал возвращения вещи, принадлежащей этому месту, и уйдем.
«Что с ним? Разве можно так напрямую говорить о том, что мы собираемся делать?» - Простота Лесного Хозяина показалась Басанову глупой и неуместной. Палец сам лег на спусковой крючок арбалета.
- Мы хотим мира, - спокойным голосом продолжал Кощей, - никаким образом не нарушим покой священного для вас места. Пожалуйста, позвольте нам пройти.
- Вы воры, - безапелляционно заявил один из жрецов. - Попытка украсть часть праха Создателя Всего Сущего карается смертью. Осквернение всеобщих святынь является самым страшным преступлением перед всеми народами нашей земли.
- А мы здесь при чем? - Кощей, казалось, не замечал настроения стоящих перед ним священнослужителей. - По-моему, виновника вы схватили.
- Он был не один. Значит, наказаны должны быть все, - упрямо возразил жрец.
- Так ловите их. По Лабиринту еще с полдесятка таких же бегают.
Жрецы переглянулись. Затем тот, что в чистой рясе, отрицательно покачал головой:
- Наказаны будут все.
Синхронно взметнулись из-под накидок руки, и гортанные слова заклинания в унисон потекли изо всех жреческих глоток. Басанов не стал дожидаться окончания действа и нажал на курок. Своим выстрелом он уложил троих из пяти жрецов. Двух остальных в следующий миг заколол Кощей, сделав всего два быстрых движения шпагой.
- И делов-то, - хмыкнул Северин. - Наказатели, мать их перетак.
- Быстрее! Никита, доставай шкатулку. - Кощей метнулся под каменную арку. - Остальным - занять оборону.
Процесс захоронения Ключа оказался прост. Сначала с помощью своей раритетной шпаги Лесной Хозяин выкопал ямку Басанов извлек из шкатулки Ключ. По-видимому, ощутив присутствие родных мест, костяная колобашка засветилась ровным светом, круглый набалдашник загудел нагруженным шмелем. Никита от неожиданности чуть было не выронил под ноги оживший артефакт.
- Осторожнее. - По лицу Кощея пробежала нервная судорога. - Аккуратно уложи в яму навершием в сторону ворот.
Едва Басанов сделал так, как объяснил Кощей, тот сразу же стал забрасывать довольно гудящую штуковину землей. Попытки помочь он не принял, стараясь все сделать сам. Гудение прекратилось после того, как он полностью засыпал углубление, притоптал его огромными ножищами и разровнял. Место захоронения Ключа стало абсолютно незаметным среди вытоптанной площадки святилища.
- Теперь все. - Опираясь на шпагу, Кощей вытер пот. - Пора возвращаться.
- А этот? - Никита кивнул на связанного мужика.
- Пускай лежит. Это его проблемы. - Кощей беззаботно махнул рукой.
- Он же видел, что мы здесь делали.
- Не имеет значения. Теперь хоть все здесь перекопай, но Ключ не найдешь. Он должен раствориться в месте силы на составляющие его элементы.
- Должен? - усомнился Басанов. - Так ты сам толком не знаешь?
- Скажем так, уверен. Но гарантий дать не могу. Просто поверь в это как в истину.
- Нет, надо со свидетелем что-нибудь сделать.
- Давай голову отрежем, - простодушно предложил Рудольф. - Нет человека - нет проблемы.
Никита внутренне содрогнулся. Убить беззащитного, хоть и опасного человека ему претило. Пауза затянулась. Выход предложила Маша.
- Я сделаю так, что он вообще ничего не вспомнит, - предложила она, присаживаясь рядом с жертвой. - Необъяснимый провал в памяти. Ни один психиатр не восстановит.
- Давай, - согласился Басанов. Спорить и придумывать что-то лучшее не было времени. Вон Кощей аж извелся - пора снова удирать. - Только быстрее. Развязанный солдат недоуменно посмотрел на стоящую напротив Машу, похлопал руками по поясу, где, по-видимому, прежде висело его оружие, и затем, радостно хихикая, потянулся к ней. Реакция девушки оказалась естественной. Две хлесткие пощечины откинули солдата на шаг назад. Обиженно гукая, тот резво повернулся и бросился бежать по Лабиринту.
- Кажется, я немного перестаралась, - растерянно проговорила Мария, провожая взглядом убегающего воина. - Память у него осталась на уровне детских воспоминаний.
- Зато живой, - ухмыльнулся Кощей. - Будет в штанишки гадить, мамку искать. Может, и найдет, если в лесах не сгинет. Не всегда милосердие идет рука об руку со справедливостью. По мне проще сразу убить, чем обрекать на такое существование.
Басанов удрученно развел руками. Желание сохранить жизнь невольному пленнику обернулось для того новой бедой. Такая жизнь могла стать хуже смерти.
- Да не печалься, - уловил Лесной Хозяин сомнения боярина. - Никто сейчас не скажет, что лучше, а что хуже. Пусть все остается, как есть. И прекращай мучить сомнениями голову. Делай, что делаешь, и случится, что суждено. Главное правило командира в бою какое? Быстро принять решение. А будешь долго думать, прикидывать, сомневаться - враг сам тебя разгромит. Все. Пора возвращаться домой, а об этом убогом и не задумывайся. Он сам нашел свою судьбу.
Они проделали обратный путь тем же способом, перелезая ограждения. Когда одолели последнюю стену, все уже посчитали главную часть дороги домой пройденной и расположились на небольшой отдых возле пролома во внешней стене. Хотя солнце уже клонилось к вечеру, о ночевке рядом с Лабиринтом никто даже не заикался. После ухода впавшего в детство солдата все чувствовали неловкость, а над святилищем и без того висело какое-то напряжение, как это бывает перед грозой. Да и уходить из Гиперборея прямиком отсюда Кощей не рекомендовал.
- Неизвестно, куда может занести, - сказал он. - Например, в чересчур прохладные воды Белого моря или вообще в другой мир. К морлокам, например. Нужно продвинуться километров на сто западнее. Еще лучше - к тому месту, где мы появились, но это невозможно.
- Почему? Ты ведь раньше вроде бы говорил насчет пути отступления по землям додолов, - удивился Басанов.
- Не будет у нас ни времени, ни возможности. - Лесной Хозяин кивнул головой в сторону подступающего к Лабиринту леса. Среди высоких лиственниц мелькали подвижные фигурки карликов. Изредка на солнце, пробивающемся сквозь кроны, посверкивал металл оружия.
Утомленные переходом, они даже не выставили охрану; боксер с полканами тоже разлеглись в тенечке и спали без задних ног - для них бесконечное перетаскивание через стены стало тяжелым испытанием.
- Уходим! - к своему удивлению, как-то слишком спокойно скомандовал Басанов.
Проснувшийся Адмирал громко залаял, но никуда не побежал, а вздыбив короткую шерсть, встал возле Машиных ног.
- В драку не вступать! - продолжал распоряжаться Никита. - Уходим влево. Рудольф и Нодья впереди, я и Северин - прикрываем сзади.
Дважды разъяснять необходимости не было. Оборотень с амазонкой на пару смели хлипкий заслон из четырех карликов, не ожидавших лихой атаки прижатого к стене отряда. Следом через образовавшуюся в рядах аборигенов брешь проскочили остальные. Вопль досады огласил лес.
Бежать пришлось к северу от озера по незнакомому маршруту и все дальше от земель додолов. Конечно, легче бы возвращаться уже известной дорогой, но это было невозможно, поскольку преследователи гнались за ними до самой темноты, пока наконец не отстали.
Остановились на ровной и круглой, как тарелка, площадке с невысокой травой. Дальше в темноте да по незнакомой местности идти было опасно.
- Ночуем здесь. - Кощей указал на россыпь почти незаметных в темноте камней. - С рассветом определимся и двинем дальше.

Предыдущая страница 13 Следующая страница


Гиперборейский Ключ 14

- Так, может, отсюда домой попробуем вернуться? - с надеждой спросил Басанов.
- Нет. Я уже говорил, что нужно пройти на запад как можно дальше, - упрямо возразил Лесной Хозяин. - У меня нет желания оказаться среди моря и добираться до берега вплавь не один десяток километров.
- Дойдем ли? - усомнился Никита.
- Дойдем, куда мы денемся, - пожал плечами Кощей.
Ночью куда-то исчезли полканы. Последним, кто их видел, оказался Рудольф. Он-то и поднял тревогу. Ни возгласы людей, ни призывный лай Адмирала, ни волчий вой оборотня к положительному результату не привели. Даже гортанные команды лесной девы остались без ответа. Отходить от убежища, сооруженного усилиями Северина и Кощея из груды камней, никто не рискнул. Правда, Рудольф собрался пробежаться по окрестностям в волчьей ипостаси, но лесная дева его остановила.
- Бесполезно. Они услышали природный зов и ушли. Захотят - вернутся сами, а если им там будет лучше, то останутся, - шепотом сказала Айна, прислушиваясь к ночным звукам.
- Какой зов? - вскинул голову оборотень.
- Зов предков. Мы подступили к владениям полканов.
- Так вот куда нас эти недомерки гнали? - мгновенно догадался Басанов.
- Самим не справиться, так решили на растерзание зверям отдать, - озабоченно поддакнул Бастров.
- Ладно. - остановил их Кощей, - надо отдыхать. Утро вечера мудренее. До рассвета нас не побеспокоят, а там разберемся. Все равно сейчас ничего не сделаем.
Утро выдалось хмурым. Небо заволокло низкими темно-серыми тучами, горизонт пропал в дождливой пелене, а вокруг убежища плотными рядами молча стояли пестрые черно-красные твари. Даже оборотень и боксер не учуяли, когда они окружили их.
- Да-а, приплыли, твою, через три колена, мать, - витиевато выругался Северин. - Пишите письму в Магадан.
Молчаливая. солидарность остальных была ему ответом. Действительно, прорываться сквозь строй трехметровых монстров казалось полнейшим безумием. Заметив, что Маша, прикрыв глаза, начала читать какой-то наговор, Лесной Хозяин предупредительно положил руку ей на плечо:
- Не надо. Эти существа абсолютно невосприимчивы к магии. Зато при использовании против них волшебства приходят в ярость и обычно убивают бестолкового чародея.
- Так что ж, сидеть и ждать, пока они кинутся напас?
- У них такая возможность имелась еще час назад, но, как видишь, ничего пока не случилось.
Басанов в правоте Лесного Хозяина не усомнился, однако на память ему пришли сцены убийства двух полканов возле Черных Камней. С такими зверями надо держать ухо востро и ни на миг не расслабляться. «Я ведь тоже убивал их». Холодный пот выступил на спине боярина. Северин понимающе посмотрел на парня, слишком явно сомнения и раскаяние отразились на лице Никиты.
- Ты участвовал в последней охоте? - тихо спросил воин.
- Да, привел Господь.
- Не упоминай имя Божие всуе, - предупредил Северин. - Грех это.
- Да атеист я, - смущенно буркнул Басанов.
- Тем более.
Молчаливое стояние продолжалось свыше трех часов. Наконец ожидание стало таким мучительным, что Басанов не выдержал. Невзирая на предупреждающие оклики товарищей, он резко встал и пошел к неподвижно стоящим полканам. За спиною пронесся вздох.
Навстречу Никите выдвинулись два полкана. Большие, как плошки, глаза внимательно следили за движениями человека. В паре шагов Басанов остановился. Животные неторопливо приблизились, и одно из них резко протянуло носорожью голову к боярину. Человек миролюбиво развел руки.
Первый полкан с сопением обнюхал Басанова, но открытой агрессии не проявил. Второй к чему-то прислушивался. Так продолжалось несколько минут. Затем первый отпрянул назад и издал клекочущий звук. В ответ донеслось тонкое покашливание. Затем через плотные ряды животных протолкались два крупных щенка. Никита услышал, как боксер громким лаем поприветствовал своих подопечных. Те в ответ с радостным всхлипыванием промчались к отряду и закружились вокруг замерших людей.
Неожиданно Басанов заметил, что полканов стало меньше. Скорее всего, они остались удовлетворены увиденным и как-то незаметно, потихоньку стали расходиться Вскоре равнина вокруг отряда опустела, лишь два маленьких полканчика весело носились наперегонки с псом, да те два зверя, что вышли навстречу Никите, все так же стояли напротив и молча разглядывали гостей.
- Никита! - окликнула Басанова Маша. - Иди сюда.
Стараясь двигаться медленно и естественно, боярин сделал шаг в сторону и развернулся к лагерю, оказавшись к полканам спиной. Он опасался удара сзади, но обошлось. Когда он двинулся к своим, то краем глаза заметил, что те два зверя, как бы соблюдая установленную ими дистанцию, тронулись за ним. Так они дошли до убежища.
- Какие же они красивые. - Голос лесной девы заставил всех вздрогнуть, но полканам звенящие колокольчиками звуки, наверное, пришлись по душе. Их морды повернулись к Айне. Затем, выделив ее из числа остальных, животные, мягко ступая мощными. Мускулистыми лапами, приблизились к ней. Басанов с удивлением увидел как здоровенные зверюги присели перед девой и доверчиво положили уродливые головы ей на плечи.
- Ну… - начал было Рудольф, но Кощей ощутимо ткнул его локтем в бок.
- Молчи, придурок, - еле слышно прошипел он.
На шепот и короткую возню полканы не среагировали. Тихо урча, они продолжали прижиматься к Айне. Лесная дева, прикрыв глаза, гладила их мощные загривки. В какой-то миг, с радостным кхеканьем, местные кентавры подняли деву на руки и понесли к виднеющейся вдали роще.
Почувствовав движение сбоку, Никита обернулся Северин, положив арбалет на предплечье, сопровождал удаляющихся с лесной девой зверей сквозь прицел.
- Не стреляй. Они ей вреда не причинят, - мягко произнес боярин.
- А я и не собираюсь. Просто на всякий случай, пусть видят, что мы не лыком шиты, - с ухмылкой ответил воин.
- Да эти зверюги не знают, что такое арбалет, - возразил Никита. - Он у них и с опасностью-то не ассоциируется.
- Вот тут ты не прав, - не согласился с ним Бастров. - У них есть руки. А раз так, то они должны уметь пользоваться инструментом. А поведение? Возможно, разума у них поболее, чем у некоторых так называемых разумных существ. Плюс магии не подвластны. Сдается мне, что именно они и есть настоящие хозяева этой земли, а не упыри, карлики, додолы или еще кто.
- И Лабиринт, и крепости, и Монолит, и дорогу Келтую - они построили, а затем другим подарили? - с иронией спросил Басанов.
- Это нужно у них спросить. Да ведь не скажут.
- Не скажут, и не надо, - буркнул Никита.
Хотя полканы отошли от их стоянки, отряд с места не сдвинулся. Ждали возвращения Айны. Несмотря на уверенность Басанова в том, что с лесной девой ничего не случится, участники похода испытывали определенные сомнения. Даже Кощей стал проявлять беспокойство.
- Мне непонятен смысл поступков этих существ, - сказал он. - С одной стороны, в их поведении прослеживается логика. Но с другой… все говорят о них как о безжалостных монстрах. У меня нет определенного мнения о природе этих существ и степени их разумности, а также о возможностях контакта с ними.
- Для самого старого и опытного человека в наших рядах ты слишком неопределенен, - подначила сто Маша. Но неужто ты никогда раньше не встречался с ними?
- Встречался, и не раз. Да только те, которые хоть изредка, но попадали на Землю, вели себя как дикие агрессивные хищники, и их приходилось уничтожать. Здесь же я вижу их в среде естественного обитания, а рассказы карликов Серебряной долины полны благоговейного страха и больше напоминают земные легенды о драконах.
- А на Земле драконы были? - спросил Бастров.
- Миллионы лет назад, и вы знаете, как их зовут. Тираннозавры, бронтозавры и прочие. Затем они вымерли.
- Да нет. - Лицо Северина приняло обиженное выражение, - Я о других говорю, о которых легенды ходят… Огнедышащих.
- Почему бы и нет, - пожал плечами Лесной Хозяин. - Есть многое, Горацио, на свете, что недоступно нашим мудрецам.
- Скажи, что эту фразу ты Шекспиру подсказал, - подколол Кощея Никита.
- Не-а, - протянул Лесной Хозяин. - Я ему этот сюжет подарил полностью, - и, не выдержав, улыбнулся: - Шучу. К сожалению, Вильяма я лично не знал.
- Возвращаются, - предупредил Рудольф, взявший на себя обязанность дозорного, пока остальные точили лясы с Кощеем.
Два кентавра плавно неслись по открытой местности, оглашая воздух пронзительными криками. На поднятых кверху руках они несли Айну. Лесная дева смеялась и махала рукой.
- Вроде все нормально, - облегченно выдохнул Никита, наблюдая за приближающейся группой.
Резко остановившись напротив вскочивших на ноги людей, полканы осторожно опустили Айну на землю. Их круглые, как плошки, глаза пристально следили за движениями лесной девы. Она нежно погладила их по загривкам.
- Красавцы мои, - колокольчиками звенел ее голос. - Теперь мы будем друзьями?
Полканы, гортанно кхекая, кивали головами. Большие влажные глаза с умилением смотрели на девушку. Айна ласково потрепала их за ушами и, повернувшись к молчаливо застывшим людям, весело произнесла:
- Они - наши друзья и помогут нам дойти до большой реки, которая течет с высоких гор. Племенные вожди благосклонно отнеслись к нашему появлению в своих владениях. То, что мы привели им щенков и не стали никого убивать, привело вождей к решению оказать нам помощь.
- Ты хочешь сказать, что они разумны? - поразился Басанов.
- Конечно, - весело рассмеялась лесная дева. - Их стойбище очень напоминает человеческие поселения. У них своя иерархия и социальные взаимоотношения. Это гордый, но добрый народ. Существует противостояние полканов и других племен, населяющих эти земли. Правда, до войны дело не доходит. Племена кентавров представляют собою грозную силу, защищают свою территорию, не пуская туда посторонних, никогда не вмешиваются в дела других племен, и, самое главное, они не идут на контакты ни с кем.
- А мы - особый случай? - не понял Никита.
- Больше чем особый. Два полканчика, что пришли с нами, потомки старого почитаемого рода, и их появление может остановить надвигающуюся гражданскую войну.
- Значит, не так уж и безоблачны отношения внутри народа. Раз существует возможность гражданской войны, значит, их мир хрупок и существование поставлено под угрозу, - проговорил Кощей.
- Теперь - нет. - Лесная дева качнула головой. - У них есть то, что может их объединить: наши полканы. Смотрите, как они радуются.
Никита и Северин переглянулись. Айна заметила перегляд и успокаивающе сказала:
В гибели их родителей никто никого винить не станет. У кентавров другие понятия о смерти. Раз есть потомство, значит, родители свой долг перед племенем выполнили, а мы, вернув детей сородичам, выполнили свой. Степной народ умеет быть благодарным, конечно, в пределах их разумения.
- А они нас понимают? - спросил Северин, внимательно разглядывая замерших полканов.
- Я могу их понять, они могут меня понять, вас же - только на эмоциональном уровне. Их язык вмещает ряд звуков, которых человеческое ухо не воспринимает. Ваш диапазон слишком мал по сравнению с их. - Дева ласково погладила одного из полканов. - К тому же они могут улавливать сигналы, вырабатываемые мозгом. Именно так они ощущают эмоции. И еще, никогда не кричите в их присутствии. Они этого не любят, могут впасть в ярость. Любой громкий звук неестественного происхождения нервирует их. Говорить с ними нужно спокойно, дружелюбно и тихо. Они все услышат и поймут.
Группа полканов почти бесшумно показалась из-за ближайшей рощи и замерла в нескольких десятках метров от начавших собираться в дальнейший путь людей.
- Ну, пошли, - памятуя о предупреждении лесной девы, вполголоса скомандовал Басанов, закидывая рюкзак на спину.
Отряд двинулся в направлении сверкающих далеко на горизонте снежных вершин. По приблизительным подсчетам, до места следующего ночлега они должны были пройти километров двадцать-тридцать. Всем хотелось поскорее попасть домой.
Двое суток полканы неустанно сопровождали отряд. Навязчивый конвой немного нервировал, но лесная дева простодушно объяснила, что они не контролируют движение чужаков, а охраняют почетных тетей на своей территории.
На одной из стоянок Басанов завел с Машей разговор об Айне.
- Меня настораживает факт ее потрясающей осведомленности, - поделился он своими подозрениями. - Сама посуди, откуда лесному созданию известны такие термины, как «социальные отношения»,«иерархия», «спектр восприятия», «гражданская война» и прочие. Ведь она - лесная дева, вилия. Она может и должна понимать окружающую природу, но неболее.
Ветер накатывал тяжелые тучи с юга, где темной полосою виднелась тайга. Маленькая роща, послужившая местом привала и ночевки отряда, создавала иллюзию безопасности и покоя, но даже безразличные к потребностям чужаков кентавры, со слов Айны, рекомендовали остановиться и переждать непогоду. Басанову страшно не хотелось терять время, все же остановиться пришлось. Порывы ветра пронизывали насквозь островок леса, но ложбина, рассекавшая его наискосок, защищала, и даже маленький костер не задувало.
Разглядывая лежащих на траве соратников, Никита удобно пристроился возле огня и пытался докопаться до истины в возникшей ситуации. В настоящий момент такой ситуацией он считал лесную деву.
- Я не хочу обидеть Айну голословными обвинениями, но что-то здесь не так, - говорил он Маше.
- Ты же пил мед истины, - заметила девушка и, уловив смятение в глазах боярина, пояснила: - Это заметно тому, кто понимает. Объяснить трудно, но в твоем взгляде есть нечто такое, что отделяет тебя от других. Вот и взгляни в суть лесной девы. Она это или только иллюзия?
- Пытался, - махнул рукой Басанов, - да без толку. Еще когда выходили в этот мир, я посмотрел всех. Сейчас ни у кого изменений нет. В том числе и у Айны. Красивая молодая женщина, разумная, самостоятельная, и в то же время нелюдь. Внешние признаки налицо, но не бросающиеся в глаза. Повадки, некоторые поступки разнятся с людскими. Суть явно нечеловеческая. Могу сказать с полной уверенностью - это она, наша Айна.
- Наверное, кое в чем я виновата. - Маша чуть кокетливо прикрыла глаза. - Пока ты с нашим незабвенным Генрихом Карловичем торчал на башне, я немного рассказала о нашем мире, о взаимоотношениях среди людей, о развитии науки и техники, о Ламбушке. Ведь до умопомрачения влюбленный Филипп так и не удосужился просветить свою возлюбленную о нашем мире. Память у лесной девы феноменальная, ей достаточно один раз сказать, и она запомнит на всю жизнь. Когда захочет.
- Как это - когда захочет? - удивленно переспросил Басанов.
- Наверное, как механизм антистрессовой защиты. Не вся получаемая информация и не все получаемые ощущения необходимы для тонкой психики лесной девы, и она, вероятно, может отсекать то, что ей не нравится. В принципе люди так же поступают, но чаще на уровне инстинктов, а здесь сознательно.
Никита задумался. Понятно, лесная дева учится и сразу же применяет полученные знания на практике. Почти как человек, но неизмеримо быстрее. При желании лесная нелюдь смогла бы полностью освоиться в человеческом обществе. К счастью, по чисто психологическим причинам этого не случилось.
- Никита, - отвлек его от размышлений Лесной Хозяин, - завтра повернем на юго-запад.
- Ладно. Только там горы.
- Там горы, широкая и быстрая река, карлики и еще невесть что, - подтвердил Кощей. - Но иначе нам не попасть куда следует.
- А есть обходные варианты? - хмуро поинтересовался Басанов, зная ответ.
- Нет. Обратный путь заказан.
- Что ж, тогда давай отдыхать, а то, чувствую, до дома не дотянем.
Но толком им отдохнуть так и не пришлось. С востока донеслась звонкая мелодия трубы. Обладавшие более тонким слухом нелюди первыми среагировали на совершенно несвойственный для этих мест звук. Следом встрепенулись люди.
- Пора сматываться, озабоченно сказал Северин.
- Куда? На открытое место? - ворчливо огрызнулся Рудольф. - Лучше здесь бой принять. В крайнем случае на дереве отсидимся, как в прошлый раз.
Доводы оборотня показались весомее, отряд начал готовиться в бою. Скрипели тетивы взводимых арбалетов, с шорохом вынималось из ножен холодное оружие, срочно упаковывались в рюкзаки разложенные для привала вещи - все спокойно, без суеты. Северин и амазонки деловито растягивали ловушки из стальной проволоки. Никто ни словом, ни жестом не показал испуга перед легендарной тварью. Лесной Хозяин расставлял арбалетчиков по опушке рощицы и назначал тех, кто должен прикрывать спину стрелка. Получилась жиденькая двойная цепь в пять метров шириной. Никита вслушивался в приближающиеся трубные звуки, стараясь оценить опасность.
Тучи под порывами ветра рассеялись. Солнце выкатилось на лазурный небосвод и ярко осветило место, где отряд приготовился к бою.
Басанов уперся спиной в крепкий ствол похожего на березу дерева и всмотрелся в раскинувшееся перед ним пространство. Покрытый густой и высокой травою безлесный участок простирался на несколько километров, лишь вдалеке темнела тайга. Оттуда и должен появиться Адский Пастух. Рука привычно лежала на взведенном арбалете, в который он заложил три болта с красными метками.
Трубный звук в очередной раз пронесся над лесостепью, две точки отделились от границы леса и вымочили на открытое пространство. Разглядеть Зверя на таком расстоянии не получалось. Никита всерьез пожалел, что у него нет бинокля. Издали легендарное чудовище не впечатляло. Так себе, что-то шустрое, верткое, но отсюда вовсе не грозное и опасное. Хотя тогда, ночью в Серебряной долине, он казался очень страшным.
- Боярин! Никита! - послышался шепот из-за спины.
Обернувшись, Басанов увидел манящего его из-за дерева Кощея.
- Смотри, - указал он жестом в сторону. Никита проследил за его рукой и присвистнул.
Слева, из глубины лесостепи, наперерез Зверям устремилось несколько десятков полканов. В их руках сверкало на солнце оружие.
Бежавший вторым Адский Пастух на ходу поднял голову и трубно закричал. В это мгновение он увидел полканов. Крик смолк. Оба Зверя резко остановились, не добежав до рощи, где занял оборону отряд, сотни полторы человеческих шагов. Развернувшись и в унисон протрубив, они ринулись на полканов. Те, не снижая скорости, перестроились полукругом. Со стороны стало заметно, что еще немного, и они сомкнут кольцо вокруг врагов.
Повинуясь неслышной команде, полканы метнули короткие копья в Зверей. Каждое достигло цели, но Пастухов это не остановило. Трубный звук пронесся над местом схватки, и, выставив рогатые головы вперед, они ринулись в гущу полканов.
Басанову показалось, что мощные создания гиперборейских лесов без сложностей прорвут жидкую цепь кентавров - все-таки они превосходили хозяев лесостепи и в скорости, и в размерах. Однако для полканов, по-видимому, это была не первая такая встреча. Они мгновенно образовали проход, и тотчас на шеи Пастухов упали петли арканов, а под ноги полетели ремни с каменными шарами на концах.
- Это называется «бола», - тихо пояснил Кощей из-за спины боярина. - Умело брошенный снаряд может остановить любое животное.
Схватка между тем продолжалась. Один из Пастухов, призывно трубя, уже лежал на земле надежно опутанный ремнями, но другой, крутанувшись, вырвался из пут и резко бросился в сторону. Громадное тело смело двух полканов с ног, саблевидные клыки вонзились в плечо третьего. Жалобный вопль донесся до рощи и почти сразу прервался. С дружным кхеканьем остальные кентавры бросились на хищника Острые кошачьи когти, зубы, длинные ножи - все пошло в ход. Под тяжестью почти десятка полканов Зверь припал к земле, но все равно не сдавался. Из образовавшейся кучи тел вылетели еще два кентавра и неподвижно распластались на траве. Остальные продолжали кромсать врага.
Мощный хищник нашел силы стряхнуть с себя более легких полканов и побежал в сторону рощи, как раз на замерший у опушки отряд. Покрытый кровью, с выбитым глазом, припадая на передние лапы, он все равно представлял смертельную опасность Да и полканы уже больше не лезли скопом на противника, а преследуя, метали в него с безопасного расстояния короткие копья, стараясь изнурить и уж потом добить. Пастух, извиваясь, старался увернуться от жалящих дротиков, но курса не менял. В какие-то секунды он был уже рядом с рощей.
Вблизи Никита успел рассмотреть легендарное чудовище. Даже раненый, Зверь поражал своей мощью. Бугристые мышцы мягко перекатывались под влажной от крови кожей, тупую рептилиеобразную морду венчал острый рог, а видневшиеся из раскрытой пасти зубы напоминали кинжалы. Больше он уже ничего рассмотреть не смог, едва успев прицелиться в стремительно приближавшегося Адского Пастуха. Что-то всполошенно кричали девушки, рычал Кощей, зло ругался Северин, громко лаял пес - Басанов ничего не слышал. Казалось, что время замедлило бег. Все окружающее воспринималось как в тумане. Оставались только Зверь и он сам. Арбалет плавно лег на линию выстрела, но рука нажимать спусковой крючок не спешила. Всем своим нутром, всем сознанием Басанов понимал, что у него есть одна-единственная попытка, и если он промахнется или попадания будут неэффективны, в рукопашной им со Зверем не сладить и на опушке этой рощи отряд закончит свой путь.
С интервалом в доли секунды три болта вошли в широкую шею Пастуха. Тройной щелчок заклинания. Взрыв. Отброшенная вверх голова, вращаясь, по инерции пролетела вперед и упала под ноги боярину.
Обезглавленное тело медленно завалилось набок в нескольких шагах от опушки. Опустив оружие, Никита уставился на голову поверженного Зверя. В то, что он сейчас сделал, ему еще не верилось. Из ступора вывел голос Лесного Хозяина.
- Никита, очнись! - Кощей обеспокоено хлопал боярина по плечу. - Молодец. Ты его поразил. Очнись, все кончено.
Басанов недоуменно потряс головой, возвращаясь к реальности. До него стали доходить радостные крики товарищей, которые поздравляли его с победой. Мужчины хлопали по плечу и обнимали, девушки целовали его. Даже амазонка Тат, блестя мокрыми глазами, неумело чмокнула в щеку.
Добившие другого Зверя полканы подошли к опушке и молчаливо окружили поверженное чудовище. Затем один из них, с надетой через плечо перевязью, мягко ступая, приблизился к ликующему отряду.
- Они благодарят за помощь, - объяснила лесная дева. - И предупреждают: Зверей нужно закопать. Если мы возьмем какую-нибудь часть их тела, нам придется вновь столкнуться с этим исчадием темных лесов.
- Эх, - разочарованно пробурчал Бастров, - а я уже когти и рог собрался отрезать.
- И зубы на ожерелье, - уныло добавил оборотень.
- Не думаю, что эти твари сильно распространены по здешним лесам, а дома они нас не достанут, - сказал Кощей.
Тогда забирайте все, что хотите. Об остальном они позаботятся сами, - напряженно вслушиваясь в кхеканье, вновь заговорила Айна. - Но в таком случае нам придется сегодня же покинуть эти края. Они не хотят привлекать новых Адских Пастухов на свои земли.
- Ладно, чего уж тут кочевряжиться, - согласился Никита, переглянувшись с Лесным Хозяином. - Нам все равно пора на запад поворачивать.
Полканы неодобрительно глядели своими круглыми, как плошки, глазами на деловито снующую вокруг поверженных Зверей нелюдь. В последний момент Никита и Северин обдирать убитое чудовище передумали. Люди просто стояли рядом с полканами и смотрели, как обрадованная нечисть копошилась лад окровавленной тушей.
- Ты же рог и когти хотел взять, - съехидничал Басанов.
- Обойдусь, - поскучневшим голосом ответил воин и неожиданно пожаловался: - Как-то на душе у меня погано. Такое чувство, что мы сделали что-то не так. Но вот что? А насчет трофеев не беспокойся - все пойдет победителю, то есть тебе.
- А зачем мне они? Носить побрякушки я не собираюсь. Голову дома в гостиной не повешу. Перед дедом хвастаться? Так вы сами все ему расскажете. Смысла не вижу.
- Так что ж ты согласился на разделку? - Северин недоуменно посмотрел на боярина.
- Был какой-то кураж, да весь вышел. Теперь каюсь, да уже поздно.
- Конечно, поздно. - Кощей с рогом Пастуха в руке подошел к людям. - Все-таки трофей. Как ты сказал? Нечего кочевряжиться? Так вот и не кочевряжься. Принятые решения нужно выполнять, а не мучиться: правильно сделал или неправильно. Битвы выигрывают те, кто принимает самое быстрое решение, пусть не всегда верное, и выполняет его без колебаний. А жизнь - это и есть битва. Так что не бери в голову, ты все сделал правильно. И трофей по закону твой. Вот если не возьмешь его, тебя не поймут. Потом, когда будет время, все обдумаешь, а сейчас просто прими как свершившееся.
Зацепив арканами тела Пастухов, полканы уволокли их в сторону леса, лишь их предводитель остался и, нетерпеливо взрыхляя крепкими когтями землю, следил за сборами. Точнее, за упаковкой трофеев. А их набрался почти целый мешок.
- Да брось ты, - сказал Басанов Рудольфу, наблюдая, как тот набивает рюкзак. - Все равно такой груз далеко не дотащим.
- Ничего, дотащим, - весело оскалился оборотень. - Потом еще спасибо скажешь.
Пожав плечами, Никита стал собираться сам. Трофеи его не интересовали, а вот насчет оружия он озаботился всерьез. В схватке с Пастухом он израсходовал последние заклинательные болты. Он уныло перебрал обоймы, но чуда не произошло - три укладки с обычными, стальными, стрелками лежали перед ним.
- У меня две обоймы простых, - поделился Северин, заметив взгляд боярина, затем помялся и покаялся: - Еще есть граната.

Предыдущая страница 14 Следующая страница


15 Александр Самсонов

- Граната?
- Да, прихватил с собой на всякий случай. Дома побоялся оставить. Вдруг кто найдет, а мне потом отвечать. Здесь же сгодится. Граната-то настоящая, Ф-1. Дезертир один подогнал еще пару лет назад.
- Смотри, не подорвись и нас не взорви, - предупредил Басанов.
Да что я, дурной, что ли? Уж чего-чего, а как пользоваться ею, знаю. - Бастров сделал обиженное лицо. - Мне же не одну продали, а ящик. Я ими рыбу глушил. Просто одна осталась.
Высокий темно-зеленый лес хмурой стеной встал на пути. Остатки утреннего тумана цеплялись за ветки, в мрачной глубине чащобы мерещились белесые призраки.
Никита поежился: в лес заходить совершенно не хотелось. Полканы, видимо, посчитав долг выполненным, умчались в свое редколесье учить и воспитывать новых вождей, и путешественники остались наедине с гиперборейскими лесами. Сейчас они молча стояли за спиной боярина, чувствуя, вероятно, то же, что и он.
Первым тишину нарушил Кощей. Он обошел остановившегося Басанова и, не поворачивая головы, произнес:
- Хочется - не хочется, но надо идти. Километров через десять выйдем к реке и пойдем вверх по течению.
Все так же, смотря только вперед, он неторопливым шагом направился под провисшие от влаги кроны. Чуть помявшись, Басанов пошел за ним. Следом со вздохами двинулись все остальные.
Углубляться в лес в одиночку Кощей не рискнул. Дождался товарищей, и они продолжили путь в обычном походном порядке: впереди оборотень с лесной девой, оба в зверином обличье, следом Никита, Кощей, Нодья, Маша с боксером, и последними, прикрывая отряд сзади, Северин и Тат.
Постепенно лес перестал казаться угрюмым и грозным. Может, тому способствовало проглянувшее сквозь тучи солнце, может, пообвыклись, но идти стало веселее, и Басанов уже с удовольствием разглядывал неохватные древесные стволы, тяжелые ветки, местами сплошной завесой закрывавшие небо. Туман, скопившийся в неглубоких ложбинках, также развеялся под солнечными лучами. Опасности Никита не ощущал.
Лесной Хозяин искоса посматривал на приободрившегося боярина и, подойдя поближе, как бы невзначай сказал:
- Что-то ты больно веселый сегодня. Никак влюбился?
Басанов на миг опешил. С чего это вдруг повелитель лесной нечисти ляпнул такое? Изумленно посмотрел на ехидную рожу Кощея, а тот продолжал:
- Со стороны ты кажешься до безумия влюбленным пацаном, который идет на свидание. Глупая улыбающаяся физиономия, отсутствующий взгляд…Проснись, боярин. Мы еще не дома.
Поначалу подозрительно прислушивавшаяся к голосу Кощея Маша рассмеялась и вкрадчиво спросила:
- И о ком мечтает наш молодой боярин? Признайся, назови имя зазнобы.
Никита от удивления остановился и, встретившись с веселым взглядом девушки, рассмеялся:
- А чье имя ты хотела бы услышать?
Машино лицо, к общему веселью, покрылось красными пятнами, и она вымученно улыбнулась:
- Да хотя бы мое. Слабо?
Басанов ощутил прилив нежности к рыжей красавице. Молодая ведьма, раскрасневшись от смущения, тем не менее дерзко смотрела на него.
- Мария! - выкрикнул Никита.
- Повтори. - Яркие глаза девушки горели изумрудами.
- Ма-ри-я, - по слогам повторил Басанов и неожиданно для себя поцеловал рыжую ведьму.
- Кхм-кхм, - послышалось рядом. - А что скажут родители?
Ухмыляющийся Лесной Хозяин хитро взирал на обнимающуюся парочку. Рядом бесстрастной статуей стояла Нодья. Испуганно взвизгнув, Маша отпрянула назад. На девичий голос появились Тат и Северин. Опытный воин мгновенно оценил обстановку и, потрепав по загривку обескураженного поведением хозяйки пса, тихонько что-то шепнул амазонке. Додолка кивнула, и они вновь скрылись за деревьями.
- Любовь любовью, но надо двигаться дальше, - заскрипел Кощей. - Оставьте шуры-муры на потом. Сейчас у нас всех чисто деловые отношения. Рабочие, так сказать.
- Ну ты и провокатор. - Басанов рассмеялся.
- Сам знаю. - Лесной Хозяин подмигнул и поднял большой палец кверху.
Отряд продолжил движение и вскоре вышел на берег широкой и быстрой реки. Никита прикинул на глаз расстояние до противоположного берега. О переправе не могло быть и речи. Метров триста-триста пятьдесят разделяли лес шумящим на порогах потоком.
- Я же говорил, что пойдем вдоль берега, - жизнерадостно сказал Кощей, заметив, как Басанов пытается определить дальность расстояния.
- Я и не против, - невозмутимо ответил боярин. - Просто хочу определить степень возможности маневра через реку.
- Ну и как?
- А хрен его знает, - признался Никита. - На первый взгляд ее не преодолеть, но, может, дальше есть брод или переправа какая.
- Так чего голову ломать? Здесь можно передохнуть, а через полчасика двинем дальше, - вмешался Северин. - Если честно, то домой охота. У меня выгодный контракт с чехами завис. Перехватят конкуренты, пока здесь путешествуем.
- Если все нормально, то через два-три дня все дома будем, - утешил Кощей.
- Накаркаешь, - неожиданно для себя, одернул Лесного Хозяина Басанов.
- Уже. - Кощей показал пальцем за спину боярина - У нас гость.
Никита резко обернулся. Ниже по течению, по узкой полосе каменистого пляжа вдоль воды к ним приближалась сутулая, замотанная в рваные тряпки фигура. В том, что это не карлик, сомнений не было. Несмотря на всю свою несуразность, существо двигалось довольно резво и в течение десятка секунд приблизилось на опасную дистанцию. С шелестом вылетела из ножен шпага Кощея, копье амазонки сверкало наконечником вблизи от пришельца, но тот остановился сам. Худая рука откинула капюшон. Курносое лицо расплылось в широкой зубастой улыбке. Неизвестный, встряхнув шапкой кучерявых серых волос, подал голос:
- У меня к вам деловое предложение.
- Какие предложения могут быть в такое неподходящее время?
Генрих Карлович Тетельбом собственной персоной выдвинулся из-за плеча боярина и, держа шпагу как гигантский шампур, мазнул лезвием по воздуху. Мгновенное превращение Лесного Хозяина в пронырливого шкодного старикана произошло так неожиданно, что Басанов опешил. Оттеснив его плечом и сделав предупреждающий жест остальным, Кощей вышел на шаг вперед, воткнул оружие в землю и уперся на фигурную гарду.
- Нам лучше разойтись в разные стороны.
- Что-то ты на чародея не похож. - Кучерявый с подозрением посмотрел на Генриха Карловича. - И все равно я повторяю предложение.
- Я не слышал сути предложения. - Голос Лесного Хозяина источал елей.
- Я предлагаю пройти ко мне в гости. Это совсем не далеко. От таких предложений отказываться не резон, особенно… - Незнакомец пронзительно свистнул, и с десяток огромных, размером с теленка, волков выбежали на берег реки.
- Весомый аргумент, - похвалил Кошей.
На курносом лице возникло недоумение, но все же кучерявый взял себя в руки и вкрадчиво спросил:
- Вы еще не слышали о шайке Беовульфа?
- Кого-кого? - дурашливо спросил Лесной Хозяин.
- Беовульфа, то есть меня.
- Не имею чести знать.
- Странно… - Беовульф задумчиво почесал нос. - Про нашу шайку знают все. Ну, ладно. Речь о другом. По здешним землям ходят слухи о банде разорителей святых мест. Говорят, ее возглавляет очень сильный чародей, похожий на праотца новых народов. Да только его среди вас я не вижу. Хотя наличие зверя, неизвестного на этих землях, наводит на определенные мысли.
- Генрих Карлович, - негромко, но так, чтобы слышал разговорчивый бандит, произнес Басанов, - может, пора идти дальше? Время не ждет.
- Погоди. - Кощей шумно почесал волосатую грудь. - Послушаем, что еще нам этот шут расскажет.
- И все-таки это вы. - Предводитель шайки снова продемонстрировал ослепительную улыбку. - Какая удача. Вот только где же остальные?
Никита бросил взгляд по сторонам и обнаружил отсутствие Рудольфа и Айны. Дозорные к отряду так и не присоединились Северин и Тат стояли спина к спине, держа наготове оружие: большой, похожий на секиру топор и короткое копье с изогнутым наконечником. Рядом стояла Маша, придерживая за ошейник оскаленного боксера, которому не терпелось вступить в схватку с вольготно расположившимися на берегу волками. Из-за ее спины настороженно зыркала Нодья. Беовульф проследил взгляд боярина и с иронией произнес:
- Не делайте лишних движений, мои братья их не поймут. Несмотря на разговорчивость старика, возможно, молодой воин возглавляет отряд. Так как я не могу сделать выбор, предлагаю всем следовать за мной. И смотрите, я не боюсь удара в спину.
Местный предводитель медленно повернулся и, насвистывая тягучую мелодию, пошел в глубь леса. Басанов вопросительно посмотрел на Кощея, тот утвердительно кивнул и смело шагнул следом за разбойником.
Идти и в самом деле далеко не пришлось. Метрах в ста от берега, в узком и глубоком овражке, куда Беовульф спустился спокойной, даже расслабленной походкой, имелся извилистый проход, замаскированный от постороннего взгляда. Никита не понимал, что это вдруг Лесной Хозяин пошел на поводу у мелкого бандюгана Десяток волков проблемы не составляли, да и видно, что волки ненастоящие. Такие же оборотни, как Рудольф. Однако он доверился Кощею. Раз уж повелитель лесной нечисти ведет себя спокойно, значит, настоящей опасности нет.
Землянку отстроили с размахом. Расширяющийся проход привел в большую комнату, из нее дальше вело еще несколько дверей. Посреди комнаты размещался широкий стол с приставленными к нему скамьями, у стен громоздились небрежно прикрытые рогожами коробы.
- Присаживайтесь, - придав голосу радушие, произнес Беофульф и щелкнул пальцами. - В ногах правды нет.
- Угу, - согласился Кощей и добавил: - А волка ноги кормят. - Как ты сказал? - Главарь резко повернулся к старику, и его отвисшая челюсть послужила наглядным пособием понятию «оцепенел».
В истинном виде Лесной Хозяин казался на две головы выше всех присутствующих. Страхолюдная рожа с горящими багровым светом глазницами нависла над Беовульфом. С десяток молодцев с яркими желтыми глазами, вошедших следом за спутниками Басанова, при виде случившегося подрублено рухнули на утоптанный пол.
- Ты.. - выдержал паузу Кощей, - хотел что-то уменя спросить?
Беовульф заносчиво вскинул кудлатую голову, но, не выдержав огненного взгляда, рухнул на колени.
- Пастырь вернулся. - покаянно прошелестел он изменившимся голосом. - Прости.
Наблюдать, как менялось отношение оборотня от нахально-ернического до почтительного, Никите было неприятно. Если честно, поведение Беовульфа до падения на колени ему нравилось больше.
Лесной Хозяин взял инициативу в свои когтистые руки. Глядя сверху на благоговейно присевших разбойников, он умело повел допрос. То, что они рассказали, не укладывалось в рамки обычных взаимоотношений между гиперборейскими народами.
- Мы - невры-разведчики, - признался главарь шайки. - Все знают, что невры - веселый и буйный народ, но никто не догадывается о том, что наши глаза и уши имеются почти во всех наиболее важных точках материка…
По словам Беовульфа, под видом авантюристов, наемников, разбойников и прочих «веселых парней» племенной совет направил наиболее умных и хитрых разведчиков в ключевые точки проживания других народов. Кроме сбора информации, разведчики-оборотни завязывали необходимые связи в высших кругах карликов, упырей, додолов и даже людей, хотя последние жили далеко отсюда, на юго-западе, возле океана, и плохо шли на контакты с иноверцами.
Сам Беовульф под видом благородного разбойника осел в окрестностях Карресса - стольного города карликов. Его основной целью стало собирание информации, касающейся крепнущего союза низкорослых аборигенов и лесных упырей. К тому же наличие в сотне миль от города культового Лабиринта и большого количества паломников, приходящих туда, обеспечило надежный канал связи с родным домом.
- Несколько дней назад, - делился информацией оборотень, - по Каррессу пронесся слух, что какие-то пришельцы с юга разграбили Лабиринт и убили находящихся там священнослужителей. Отряд храмовой охраны догнал святотатцев и вынудил их отойти в земли, принадлежащие полканам. Что впрочем, равносильно казни. Полканы убивают всех, кто пересекает границы их территорий. Один торговец, неосторожно решивший поискать брод, чтобы не платить пошлину за пересечение реки по мосту, перед смертью признался мне, что карлики связывают появление грабителей святилища с приходом Зверя в леса около Большого Соленого озера. Он же показал пергамент, в котором были описаны все члены вашей шайки. Самое же интересное, по его утверждению, что такие листы раздавали стражникам и бродячим торговцам еще десять дней назад…
Никита удивленно присвистнул. Десять дней назад они только собирались покинуть крепость додолов, а информация о них уже появилась в местах, куда лежал их путь. Лесной Хозяин понимающе кивнул и продолжил слушать словоохотливою шпиона.
Остальная информация, которую выдал Беовульф, касалась местных дел. Оказалось, что в одном дне пути вниз по течению стоит стольный город Карресс. К нему ведет мост, никак иначе туда не попасть Если идти вдоль реки к ее истокам, то через два дня пути местность станет труднопроходимой, начнутся предгорья Северного хребта, и даже если их преодолеть, то тогда они выйдут на земли, подконтрольные лесным упырям.
Через реку не перебраться, - продолжал рассказывать невр. - Водяные дракончики не дадут доплыть и до середины. Через мост вас не пустят. Если уж ваши описания есть у каждого странствующего торгаша, то у предмостной стражи они имеются наверняка, как и приказ казнить вас на месте.
- Я вижу, что юриспруденция у местных племен несовершенна, - философски прокомментировал известие Басанов.
- Она отсутствует по нашим понятиям, а по их - эффективна, - ответил Кощей.
- Я догадываюсь, о чем вы говорите, но позволю вам заметить, что у столичных карликов основной способ казни - сбрасывание с середины моста в реку, - пояснил Беовульф. - Многие заключают ставки, сколько продержится в воде осужденный. Рекорд - восемь ударов сердца.
- Там быстрое течение, острые камни и… - догадался Никита.
- И прожорливые водяные дракончики, которые поедают все, что попадает в реку, - добавил шпион-разбойник.
Наступила пауза. Пока каждый думал о своем, переваривая поток информации. Беовульф тихо прокашлялся и, глядя на Лесного Хозяина преданными глазами, поинтересовался, когда же Волчий Пастырь осчастливит своим присутствием народ невров.
- Не раньше чем через сто лет, - буркнул Кощей.
Разбойник в неприкрытом ужасе рухнул на пол, поднял курносое лицо. В его глазах застыло отчаяние.
- Почему наш властитель не хочет увидеть заблудший, но все равно преданный ему народ? Разве решение наших дедов отвратило его от самых верных слуг? Предания наших предков с уважением гласят о Волчьем Пастыре.
Никита с удивлением заметил, что на страхолюдной роже Кощея проступило нечто человеческое. Чувство, похожее на сострадание, понимание, что ли, но голос зазвучал твердо и уверенно:
- Есть несколько причин тому. Первая заключается в том, что мы очень спешим. Вторая, и не менее важная, в том, что я нужен сейчас в другом месте. Свыше тысячи лет назад, уйдя из земного мира, вы поступили правильно. Там для вас места не оставалось. Вы сохранились как народ. Мое же место сейчас именно на Земле, где остатки старых рас борются за выживание. Их становится все меньше и меньше. Только я и мои братья можем хоть как-то им помочь. Если верить предсказаниям, через несколько тысяч лет возможен новый расцвет былых народов. Вот только им надо дожить до того времени. Вы же оставайтесь в Гиперборее, вступайте в союзы с народами, пришедшими с Земли, сохраняйте ваш вид. Я же, повторяю, сейчас нужен больше там, чем здесь.
Я все передам нашим старейшинам и вождям, но как они мне поверят? Наверняка искаженные слухи достигнут их ушей, и как я докажу, что сам Волчий Пастырь посетил Гиперборей?
Лесной Хозяин на несколько мгновений задумался. Затем его рука скользнула в висящую на боку суму. Ковырялся он в ней долго. Иногда с его губ срывались непонятные то ли ругательства, то ли заклинания. Все недоуменно смотрели на Лесного Хозяина, но молчали. Наконец черты его лица разгладились, и, удовлетворенно хрюкнув, он извлек… фотоаппарат.
- «Поляроид», - прочитал Кощей надпись на корпусе и, обернувшись к людям, спросил: - Кто-нибудь умеет этой штукой пользоваться?
Северин несколько неуверенно протянул руку:
- У меня похожий был, но я его выкинул. Качество фоток поганое, да и теперь с мобилы проще запечатлеть. Дайте я посмотрю.
Фотоаппарат перекочевал к воину. Бастров внимательно повертел его в руках и сказал:
- Машинка рабочая. Кассета на двенадцать пластинок заряжена полностью. За качество бумаги ручаться не стану, но сдается мне, что не самая худшая.
- Прекрасно, - буркнул Кощей. - Вот и сделаем снимки на память. Шесть штук. Ровно на полкассе-гы. Воин нас сфотографирует.
Фотосессия на природе прошла на ура. Северин сделал шесть снимков, да еще каких! Кощей и оборотни в волчьем обличье. Кощей и те же самые лица, но в человеческом виде. Кощей, Рудольф, Беовульф, Айна, Нодья и Тат мирно сидят на поваленном дереве. Отряд с Земли в полном составе. Шайка невров в боевом облачении. Лесной Хозяин вручает Беовульфу коробку с изображением фотоаппарата. Увлеченный общей суетой, Басанов даже не заметил, как к снимающимся присоединились Рудольф и Айна, принявшие активное участие в фотографировании.
- Вот теперь пора расходиться. - Кощей присел на поверженный ствол гигантской лиственницы, служившей сиденьем для фотографирующихся, и, глядя на Беофульфа, начал инструктаж: - Сегодня же возвращайтесь домой. Принесете фотоаппарат и снимки старейшинам. Пусть это будет знаком, что я о вас помню. Придет время, и я вернусь. Может быть, пройдут годы, может, столетия, но я обязательно навещу ваш народ. Пусть невры живут, как жили, следуя традициям предков. Возможно, прежде меня появится в ваших землях мой посланник. У него будет такой же фотоаппарат и знак Волчьего Пастыря. - Лесной Хозяин вытащил из-за пазухи медальон с оскаленной волчьей мордой. - Он принесет послание от меня. И еще. Постарайтесь по пути домой избегать любых встреч с другими народами. Нельзя, чтобы кто-нибудь прознал о том, что я встречался с вами. Вы можете подвергнуть в таком случае опасности дальнейшее существование всего вашего народа.
Курносое лицо Беовульфа закаменело в напряженном внимании. Стоящие рядом соплеменники так же напряженно вслушивались в голос Волчьего Пастыря, их сверкающие желтым пламенем глаза говорили о решимости исполнить пожелания повелителя.
- Я все выполню, как ты сказал, - хрипло произнес главарь шайки и, обернувшись на своих товарищей, поправился: - Мы все выполним. Через семь дней мы увидим стены нашего замка за пограничной рекой и донесем твои слова до старейшин. Но оставлять тебя в кишащих озлобленными карликами лесах я не могу. Один из нас поведет тебя и твоих друзей к северным предгорьям тайными тропами, ведомыми только зверю. Вульф! - окликнул он молодого разбойника, стоявшего в середине неровной шеренги оборотней. Желтые глаза яро сверкнули из-под низких бровей. - Будешь проводником у Хозяина.
Вульф, ослепительно улыбаясь, шагнул вперед. Его простецкая физиономия выражала радость. Огорченный вздох пронесся среди остальных оборотней.
- Помни все, чему я тебя учил, и не опозорь род Потамов в глазах племени.

Глава 7
ВОЗВРАЩЕНИЕ

Северные предгорья представляли собой настоящие каменные лабиринты. Изрезанные извилистыми расщелинами скалы, выраставшие из земли отвесные обрывы, густой, почти непроходимый кустарник делали это место крайне неприветливым. Только звериное чутье проводника вело отряд все дальше и дальше. Кощей и Басанов уже перестали пытаться сориентироваться по сторонам света и записывать кроки маршрута. В этом диком хаосе каменных нагромождений немудрено было заблудиться. Только Вульф мог идти без особых забот. Молодой оборотень, казалось, знал здесь любой закуток и умело обходил непроходимые участки и опасные осыпи. Все у него получалось легко и правильно. Даже Рудольф, поначалу относившийся к молодому проводнику с долей недоверия и превосходства, все-таки оценил способности молодого невра.
Покрытые снегом вершины Северного хребта возвышались рядом. От взметнувшихся к небу величественных громад веяло неприступностью и мощью. Басанов уже начал ломать голову: ну как же их придется преодолевать? Однако проводник остановил отряд сам.
- За грядою долина. Дальше я не ходил, - сказал он Кощею, нервно поглядывая на горы. - Существуют разные слухи о жителях горных долин, и все они печальны. Многие отправлялись туда, но никто не вернулся. Однажды Беовульф хотел проверить достоверность витающих в Каррессе слухов, но мы дошли только до этого места. Командир чего-то испугался и повернул всех назад. Я понял: ведь вам необязательно пересекать хребет? Может, вы совершите колдовство прямо здесь?
Лесной Хозяин пристально посмотрел на горы, огляделся и отрицательно качнул головой:
Для полной уверенности нам надо продвинуться на запад или юг еще километров на пятьдесят. Я не хочу рисковать.
- Мы уже рискуем, - упрямо набычился проводник. - Что на западе, что на юге - везде неизведанные опасности. Может, они нас поджидают за ближайшим поворотом. Я же поклялся именем родителей, что без риска доведу вас до места перехода в ваш мир. К тому же я чувствую за спиной погоню.
Последние слова оборотня понравились Басанову меньше всего. За те два дня, что Вульф вел отряд тайными звериными тропами, ничто не побеспокоило их. Звери благоразумно уступали дорогу. Ни карлики, ни упыри на пути не попадались, и боярин посчитал, что никакой серьезной опасности не предвидится. Теперь же оказалось, что это не так.
- Все равно я не могу организовать переход домой в этом месте только из-за какой-то неопределенной опасности, - сказал Лесной Хозяин. - Здесь, глядишь, вывернемся, а если на Земле угодим в открытое море, то не выживет никто. Поэтому будем двигаться вперед. А нашему проводнику надо возвращаться домой. Если он пойдет с нами дальше - обратно не вернется. А один, в волчьей шкуре, назад проскочит. Так что пока еще есть шанс, но он уменьшается с каждым часом, если учесть, что нас преследуют.
- Я пойду с вами дальше, - вскинул подбородок оборотень. - Я поклялся, что доведу вас до места перехода, и клятву сдержу. А дальше будь что будет.
- Тогда тебе придется идти с нами на Землю, - сказал Кощей. - А там решим, что дальше делать, если живы будем.
- Согласен.
На том и поладили. Решено было идти в долину, а там уже скорректировать дальнейшие планы. И они отправились в путь.
Поросший крепким колючим кустарником склон резко обрывался. Басанов с опаской свесился с потрескавшегося камня, нависшего над пропастью, и с замиранием сердца посмотрел вниз. Покрытая сплошной зеленью растительности долина представляла собой сжатый по краям эллипс, словно какой-то гигант ровно вдавил часть предгорья на полкилометра. Окруженный почти вертикальными стенами котлован простирался на десятки километров в стороны и только в одном месте узким коридором ходил извилистым каньоном в глубь высоченных северных гор.
- Пришли. - Бесшумно подкравшийся Северин пристроился рядом с боярином и задумчиво обозрел скрывшийся глазу простор. - Дальше не пройти.
- Где бы еще и камушек захоронить. - Никита похлопал по нагревшейся на солнце каменистой поверхности. - Чтобы вернуться домой, нужно черный камушек закопать и обвести другим, а здесь только ломом или киркой углубишься.
- Как где? В долине. - Вездесущий Кощей выступил из кустарника и уставился на раскинувшуюся под ногами долину. - По моим прикидкам, оттуда и домой вернемся.
- Дай бог, дай бог, - ворчливо пробормотал Бастров и настороженно вытянул голову. Где-то за спиной, над предгорьями, разнесся звонкий звук трубы. - Увязался же за нами. Будто больше жрачки в лecy нет, - он раздраженно передернул плечами. - Чего еще ему надо?
- Нас, - с невеселой усмешкой ответил Лесной Хозяин. - Зверь не сам по себе ищет наш отряд, его умело направляют. Кто-то очень хочет, чтобы мы не вернулись домой. Я даже догадываюсь кто. Правда, это сути дела не меняет. Необходимо спускаться в долину.
- Как? Альпинистов среди нас нет.
- Значит, появятся.
Кощей с сосредоточенным видом засунул руку в сумку. Тонкие бледные губы зашевелились в такт неслышным словам, пока он копался в ней.
- Ага, - удовлетворенно крякнул владелец волшебного имущества и стал с неуловимой быстротой выкидывать на камни мотки веревки, блестящие карабины и различные приспособления, о назначении которых Басанов даже не имел представления.
- Вы слышали? - На маленький пятачок над пропастью вывалились остальные члены отряда. - Пастух идет.
В подтверждение над каменными россыпями разнесся звонкий голос Зверя. Значительно ближе. В ответ издалека послышался еще один трубный зов.
Никита заметил, что гиперборейские аборигены, Тат и Вульф, побледнели и стали испуганно оглядываться. «Возможно, они знают больше об этом чудовище», - мелькнула мысль. Сам Басанов особого страха перед преследующими отряд Пастухами не испытывал. Твари поражали мощью, силой, умением биться, но все-таки они животные, уязвимые существа, и их можно убить. Правда, как это сделать, когда заклинательные болты закончились, он не представлял.
От размышлений отвлек голос Кощея. Лесной Хозяин раздавал мотки веревки, крепления и молотки, по ходу объясняя, как всем этим пользоваться.

Предыдущая страница 15 Следующая страница


Гиперборейский Ключ 16

- Закрепляем шнуры с трех точек, - показал он на места, куда нужно вбить блестящие штыри с двойными кольцами на концах. - Пропускаем шнур. Свободный конец закрепить на поясе. Показываю как…
- Воин, Рудольф и я пойдем первыми. Следующими - молодой оборотень, местная додолка, ведьма. Последними спускаются боярин, наша додолка и лесная дева.
Закончив короткий инструктаж, Кощей поправил закрепленную за спиной шпагу и, кивнув Бастрову и оборотню, первым начал спуск по склону.
Лесной Хозяин и Рудольф уже скрылись внизу, а Северин немного замешкался. Он вытряхнул из рюкзака вещи и подхватил вертевшегося под ногами боксера. Пес покорно стерпел такое вольное с собой отношение «не хозяина» и, как показалось Басанову, с удовольствием влез в заплечный мешок. Торопливо распихав по карманам самое необходимое, Бастров начал спуск.
Следующими пошли Маша, Тат и Вульф. На площадке остались только Никита, Нодья и Айна. Грубые звуки слышались совсем рядом, но боярин медлил. Амазонка быстро продела шнур во вбитые кольца и, постепенно натягивая его, начала неторопливый спуск. Лесная дева, чутко подрагивая ушами, терпеливо ожидала Басанова. Сама она, уже пристегнутая к шнуру, могла начать движение в любой момент, а у Никиты все не ладилось с карабинами. Защелки почему-то не открывались, и в спешке боярин никак не мог пропустить шнур в металлическое кольцо.
С хрустом, ломая ветки, из кустарника высунулась однорогая голова Зверя. Увидев добычу, Пастух раскрыл зубастую пасть и выдал несколько высоких нот. Никита совершенно бессознательно схватил первое, что попало под руку. Пальцы сжали цилиндрический баллончик противомоскитного аэрозоля. Кистевым броском, без замаха, Басанов метнул его в раскрытую пасть. Зубы с клацаньем сомкнулись, сминая прочную упаковку. Послышался звук как от лопнувшего шарика. Зверь взвыл и поднялся на задние лапы.
Не дожидаясь дальнейшего развития событий, Никита, плюнув на непокорный карабин, начал стремительный спуск по шнуру без страховки. Краем глаза он заметил, как лесная дева также заскользила по склону. В это мгновение громадная туша промелькнула над головой и, хрипя, устремилась вниз. Удара тела Пастуха о землю Басанов не услышал, но в том, что страшный зверь погиб, он не сомневался. Вряд ли какое живое существо уцелеет после падения с пятисотметровой высоты. Где-то наверху звонкой мелодией послышался голос другого Зверя, но его Басанов не опасался. Слишком уж он тяжелый, чтобы лазать по отвесным склонам, и наверняка не настолько дурной, чтобы прыгнуть с обрыва следом за первым.
Спуск в долину запомнился Никите как тяжелый труд. Не имея надежной страховки, приходилось уповать только на силу рук, неровные выступы и расщелины в стене. Пару раз он был на грани падения, но ловкая и сильная лесная дева помогала ему на наиболее трудных участках. Чуть снизу находилась амазонка, готовая удержать человека на своей страховке. Когда Басанов коснулся ногами долгожданной земли, рук он уже не чувствовал. Тяжело дыша, привалился к стене. Даже чтобы вытереть с лица пот, сил не оставалось.
- Пойдем. Сидеть тут нельзя.
Басанов открыл глаза и увидел Айну. В отличие от него дева выглядела бодрой, подтянутой, полной сил, как будто и не было тяжелого спуска в несколько сотен метров. Даже ее зеленый наряд не пострадал от острых камней и долгого блуждания по гиперборейским лесам и горам.
- Надо уходить к нашим, - настойчиво тянула она Никиту за рукав. - Там драка.
Басанов с сожалением поднялся на ноги. Убедившись, что боярин в состоянии нормально двигаться, Айна стремительной походкой направилась вдоль каменного обрыва, догоняя ушедшую вперед додолку.
Туша Пастуха рухнула на острые вершины деревьев и сейчас свисала над землей. Мертвый Зверь гаже в таком виде выглядел опасным. Поэтому никто не отваживался подходить к нему ближе чем на несколько шагов. Пока шестеро путешественников стояли в некоторой нерешительности, откуда ни возьмись появились карлики. По-видимому, их привлекло падение хищника в долину. Как бы то ни было, но даже чуткие оборотни и Адмирал прозевали приближение отряда долинных жителей. Их было около двух десятков. Встретив на месте падения Зверя чужаков, карлики без промедления бросились в атаку, лишь чудом Кощеево воинство отразило натиск без потерь. Нужно было быстрее уходить, но еще не спустились с обрыва Никита, Нодья и Айна. Чтобы обеспечить их безопасность, пришлось уводить агрессивных аборигенов хоть немного в сторону.
Очередная атака карликов вновь закончилась ничем. Ни шустрые носатые человечки, ни отряд потерь не имели. В действиях противника что-то настораживало Лесного Хозяина, а именно - отсутствие результата боя, некоторая театральность действий. По-видимому, такие же мысли пришли на ум и Северину. Улучшив момент, он приблизился к Кощею и, поглядывая по сторонам, проговорил:
- Сдается мне, нас хотят здесь задержать. Стоит начать движение хоть в одну сторону, сразу следует атака, но какая-то странная, демонстративная. Как только появится боярин, сразу же надо уходить. Напролом, через этих чертовых лилипутов.
- Обретем свободу для маневра? - уловил идею Кощей.
Бастров молча кивнул. Из-за деревьев, на которых висела туша Зверя, послышались разочарованные возгласы укрывшихся там карликов. Лесной Хозяин обернулся. Весь отряд снова в сборе. Нодья, а следом Басанов и Айна с оружием в руках появились из-за высокого куста, который прикрывал место спуска. Боярин выглядел немного потрепанным, но лицо его было полно решимости действовать.
Обменявшись новостями с Кощеем, Никита безразличным взглядом скользнул по звериной туше и повернулся к Северину:
- Доставай гранату.
На эти слова Лесной Хозяин удивленно вскинул брови, а когда увидел, ЧТО воин вытащил из кармана рюкзака, челюсть у него отвисла.
- По моей команде забрасываешь гранату за тушу. Сразу же после взрыва обходим их справа и - вперед… - Басанов рукой показал направление. - Время горения запала три с половиной - четыре секунды, разлет осколков около ста метров, - продолжал он, пока остальные с интересом смотрели, как Бастров ввинчивает в зеленое ребристое яйцо стержень запала. - Когда граната полетит, всем нужно залечь так, чтобы не зацепило случайным осколком. Будет много шума, поэтому прикройте уши. И еще, не вздумайте смотреть на взрыв - можно получить ранения.
- Знаток! - уважительно хмыкнул воин и осторожно свел усики предохранительной чеки. - Не забудьте собаку придержать, а то убежит с испугу. Ну, Никита Лукич, командуй.
По высокой дуге граната перелетела через обвисшую на ветвях тушу и скрылась с глаз. Падая на землю, Басанов опередил взрыв на доли секунды, но лишь только шальные осколки прогудели над головой, вновь оказался на ногах.
- Вперед!
Отряд бегом двинулся вправо от пыльного столба, и в этот миг туша, обламывая ветви, рухнула на место взрыва. Но на это уже никто не смотрел. Пока, ошалев от взрыва, уцелевшая часть карликов с криками металась под деревьями, отряд со всех ног мчался подальше от этого места.
Лес в долине походил на ухоженный парк. Чем дальше, тем легче было продвигаться. Ровная земля, отсутствие валежника, аккуратные островки кустов, неширокие канавы, полные воды, - все говорило о том, что за лесом тщательно ухаживают.
- Парк культуры и отдыха, блин, - выдохнул Северин, на бегу оглядывая окрестности.
- Рачительные хозяева, - так же на бегу отметил Кощей.
- Неправильный лес, - вынесла вердикт Айна. - Мертвый. Даже живности никакой нет.
Остальные молчали, стараясь не сбивать дыхание и не тратить силы на пустые разговоры. То, что лес чист и пуст, и так видели все. Для людей это было привычным, но у нечисти и гиперборейцев вызывало изумление.
Смутные ассоциации вертелись в голове Никиты, но он не скоро догадался, что ему напоминает местность, по которой они двигались.
- Стой! - неожиданно для всех скомандовал он.
Отряд послушно остановился. Следовавший рядом неотлучной тенью Лесной Хозяин выдвинулся чуть вперед. Вытянув голову и настороженно принюхиваясь, он полукругом обошел замерших путешественников.
- Я вспомнил, на что это похоже, - Басанов провел рукой вокруг.
- Ну, - поторопил его Кощей.
- Черный лес.
- Черный лес - это легенда лесных упырей, - недоверчиво произнес Вульф. - Если он и есть, то оттуда никто не вернулся.
- Тихо. - Кощей застыл неподвижной статуей. Лишь тонкие ноздри шевелились, вбирая неведомые остальным запахи.
Где-то за спинами разнесся вой. Жажда крови и нетерпение звучали в нем.
- Упыри, - выдохнула Тат. - Они идут по нашим следам.
- Теперь понятно, для кого нас лилипуты тормозили, - Бастров оглядел соратников и грозно свел брови. - Подеремся.
- Нет, - возразил Басанов, - уходим дальше. Может, без драки домой вернемся. Болтов нам хватит на три минуты боя, а в рукопашной долго не продержимся. Неизвестно, сколько их следом идет.
- Так чего стоим? - спросила лесная дева.
- Подожди. - Кощей послюнявил палец и поднял руку, определяя направление легкого ветерка, слабо шевелящего листву на верхушках деревьев. - Так. Отлично.
- Что отлично? - В глазах Никиты промелькнуло удивление.
Запах идет оттуда, спереди. Пахнет дубленой кожей и живыми существами. Впереди засада. Если двинемся в том же направлении, как и шли, выйдем на нее, - пояснил Лесной Хозяин. - Возьмем левее. Там вроде нас не ждут.
Отряд продолжал двигаться по похожему на парк лесу. За спиной раздавались воинственные крики карликов и вой упырей. Отвесные склоны гор приближались. Уже можно было рассмотреть узкий каньон, рассекающий гигантское тело хребта.
- Все. Пришли. - Кощей резко остановился и, оглядевшись по сторонам, выставил ногу на серединемалюсенькой полянки. - Вот здесь и приступим к возвращению. Прямо сейчас.
Простой ритуал был известен всем и неоднократно обговорен заранее: один черный камешек закопать под ногами, а другим очертить круг.
Никита, Рудольф, Северин, Нодья и Айна с готовностью вытащили заготовленные на последней ночевке «обратные билеты» домой.
- Никита и Мария, Рудольф и Вульф, Северин и Тат, Айна с собакой, Нодья одна. Я уйду последним, - напомнил расстановку Кощей. - Первыми - невры.
Оборотни без промедления уложили камень в вырытую лунку. Рудольф аккуратно присыпал ее землей и, прижав свободной рукой недоверчиво разглядывающего взрытое место Вульфа, очертил круг. По промятой в дерне траве вверх взметнулась туманная пелена, почти сразу развеялась клочьями белесого дыма. Там, где только что стояли невры, никого не осталось. Лишь примятая трава да отпечаток ноги на грунте.
- Теперь воин с додолкой.
Бастров ножом срезал квадратик дерна. Поместил на обнажившийся грунт осколок черного цвета и прикрыл его. Амазонка прижалась к спине Северина. Быстрый разворот на триста шестьдесят градусов, и еще одна пара исчезла за взметнувшимся туманным пологом.
- Дева…
Очередную команду Кощея прервал ликующий вопль упырей. На полянку вылетело несколько коротких копий. Они воткнулись рядом с остатками отряда.
Не соображая, что он делает, Басанов свободной рукой ударил мгновенно сгустившимся воздухом по мелькнувшим между деревьями силуэтам. Всю свою злость он вложил в удар по ненавистным существам, вставшим на пути к дому. Утробный вой мигом затих. Как в замедленной съемке, боярин видел неторопливо падающее дерево, летящие в глубь леса обломки ветвей и разлетающиеся тряпичными куклами тела.
- Ко мне! - как сквозь вату, донесся до него рык Кощея.
Ощущая слабость в ногах, Никита начал оседать на траву. В этот миг крепкие руки вилии подхватили его и мешком поволокли к рычащему Лесному Хозяину. Страхолюдная рожа Кощея утратила невозмутимость, длинный раздвоенный язык по-собачьи болтался меж клыков, цепляясь за подбородок.
Вылетевшее на поляну копье скользнуло по плечу. Разочарованный вой заскакал эхом среди деревьев.
- Круг! - Кощей даже не стал вынимать шпагу. - Доставай камни. Быстрее!
Когтистыми пальцами, как экскаватором, Лесной Хозяин вгрызся в землю. Во все стороны полетели обрывки дерна и мелкие камни. Умный Адмирал в подражание начал разрывать рядом еще одну яму. Вой, катящийся по следам отряда, приблизился.
Невзрачные камни легли в черные выемки. Длинная рука Кощея циркулем замкнула круг. По очерченной линии сразу же образовалась густеющая темнота. Сердце екнуло, как на американской горке. Ликующие вопли за черной пеленою стихли. Прижатый рукой рыжей ведьмы, Басанов нетерпеливо пошевелился.
Шорохом осыпались сгустившиеся в комочки непроницаемые тугие стены. Блеклый пасмурный день моросящей влагой упал на Никиту. Получилось? Басанов осторожно осмотрелся. Совершенно незнакомая местность. Памятной полянки у подножия Черных Камней не было и в помине. Неприятный холодок сковал голову, волосы встали дыбом. Ощущение девичьего тепла исчезло. Никита двинулся вслед за отскочившей Машей, оглядываясь вокруг.
- Эй! Ты куда?
Когтистая рука сжала плечо. Обычно невозмутимые глаза Кощея светились дикой радостью. Неужто удрали? Но никакого облегчения на душе не было. Напротив, возникло ощущение подвоха, незавершенности.
Притихшие девушки зашевелились и с интересом стали рассматривать открывшийся пейзаж. Вокруг расстилался древний сосновый лес. С густых хвойных шапок на пышный зеленый мох слетали капли воды. Рыжие стволы бесконечными колоннами смыкались в неодолимую стену. Даже через густой от висящей в воздухе влаги воздух пробивался веселый смолистый дух.
Неутомимый боксер сразу же ринулся на изучение местности. Его коричневое тело, сопровождаемое треском валежника, заметалось среди стволов.
- Встаем или под дождем валяться приятней? -Ехидство в голосе Кощея заняло привычное место. - Предлагаю поискать укрытие от дождя.
Кряхтя, Никита поднялся. Маша, Нодья, Айна, Кощей. Где же остальные? Девчата с испуганным видом прижались друг к дружке. «Жалко их, - подумал боярин, - но наш страхолюдный предводитель прав, надо двигаться. Вот только куда? Даже стороны света не разобрать при такой погоде. По Кощеевой рйже совершенно не ясно, имеет ли он представление о месте их появления или нет, но уверенности ему не занимать»
- А куда нас занесло? - успокоившись, поинтересовался Басанов.
- Да кто его знает.
- А где остальные?
- Они дома.
- Уверен? - недоверчиво спросил боярин.
- На девяносто процентов.
Уклончивые ответы Лесного Хозяина вызывали только раздражение, но оно тут же затихло, подавляемое усталостью.
- Так куда пойдем?
- Пока прямо, а там посмотрим.
Никита пожал плечами. Кто в лесу хозяин? Пускай он и выводит. Маша с любопытством следила за «содержательным» диалогом. Рядышком жалась Айна. Глаза лесной девы с любопытством глядели на Кощея. Для Нодьи промах мимо места назначения на первый взгляд большого значения не имел. Амазонка почти сразу изготовилась к бою и подозрительно рассматривала окрестности.
Дождь усилился. По жесткой хвое забарабанили крупные капли и, не задерживаясь, слетали вниз.
- Надо идти. Здесь стоять нельзя. - Лесной Хозяин покачал головой. - Да и дождь к тому же. Промокнете.
- Так куда мы все-таки попали? - не унимался Басанов.
- Еще не понял, но не домой, - раздраженно ответил Кощей. - И оттого, что стоим на месте, мы ничего нового не узнаем.
- А где остальные? - Никита завелся.
- Вот они-то как раз и дома. - Поняв, что краткими ответами от настырного человека не отделаться, Лесной Хозяин пустился в объяснения. - Рудольф и Северин все сделали правильно. У нас же возникли форс-мажорные обстоятельства. Нас шестеро, включая собаку. Я успел уложить только два осколка камня и обвел всех третьим. Возможно, мы не дотянули до нашего мира, а возможно, произошло смещение географических параметров, а может, и временных.
Приплыли. Басанов присвистнул. Второпях они попали невесть куда.
Лесная дева подошла к ближайшему дереву, на несколько секунд приникла к шершавому стволу и. блестя влажными глазами, подтвердила опасения боярина:
- Мы на границе миров. Это место не относится ни к Земле, ни к Гиперборею, ни к какому другому из миров.
- И что следует из этого? - обреченно поинтересовался Никита, понимая, что они влипли в новую историю.
- Ничего. Просто надо идти. Оставаться здесь нельзя. Нехорошее это место, - ответила вилия.
В сухую погоду по чистому сосновому лесу идти легко. Нет высокой травы, нет цепляющегося за одежду кустарника. Кучи прелых иголок мягко ложатся под ноги, мох приятно пружинит в такт ходьбе. Но под проливным дождем все иначе. Промокшая одежда неприятно холодит кожу, скопившаяся на плечах вода мерзкими змейками стекает по спине. Ниже колен сплошная мокрота. Кроссовки, ботинки, сапоги, издавая хлюпающие вздохи, тяжелыми гирями тянут вниз. И так километр за километром, под неутихающим дождем.
Заброшенный охотничий домик первым обнаружил неугомонный Адмирал. Пес в поисках защиты от летящей с неба воды звонким лаем оповестил о находке и, не дожидаясь остальных, нырнул в долгожданное укрытие.
Крепкие стены, прочная крыша, горящий очаг - это еще нужно уставшему и промокшему путнику. Пар от развешенной одежды туманом заполнил тесную комнату. Ощущение турецкой бани усиливалось полуголыми телами, рассевшимися у грубо сколоченного стола, деля остатки еды. Уже хорошо. Басанов с удовольствием вытянул гудящие от усталости ноги и еще раз осмотрелся по сторонам.
Почерневшие от времени бревенчатые стены, слюда в оконных проемах, грубо сколоченные стол и скамьи, топчан из жердей - от всего веяло допотопностью. И никаких признаков присутствия людей. Похоже, что строением не пользовались уже не один десяток лет. Такие строения возводили охотники для временного ночлега, максимум на сезон, пока не были изобретены палатки.
Черствые лепешки с вяленым мясом немного утолили голод. Хотелось порасспросить Кощея много о чем, но усталость брала свое. Молчаливая Айна, свернувшись клубочком, мирно сопела, привалившись спиной к Нодье. Покрытое разноцветными татуировками тело амазонки резко выделялось на фоне белокожей вилии. Маша то и дело вопросительно взглядывала на прихлебывающего кипяток Лесного Хозяина, но, видно, заводить разговор так и не решалась. Кощей неспешно поставил кружку на стол и начал говорить:
- Мы застряли на Кромке. Этот безмолвный лес опоясывает бесконечной пограничной полосой грань нашего и других миров первозданного древнего измерения. Не всякое существо в состоянии проникнуть через зыбкую границу междумирья. Такие Кромки переплетаются в причудливый узор и представляют собой систему «заборов» и «калиток», разделяя и соединяя их друг с другом. Это особая зона, позволяющая обитающим по обе стороны существам совершать путешествия по разным мирам. Тем, кто этого хочет. Некоторые же избирали леса Пограничья для постоянной жизни. Характер леса соответствует климатическому поясу соприкосновений и привязывается к определенной местности. Здесь тайга. В экваториальной зоне - джунгли. На крайнем севере - заросшие карликовыми березами тундровые сопки. Сюда попадают во время медитации шаманы, колдуны, всякие экстрасенсы и прочие. Здесь происходят встречи, невозможные для любого из миров. Смертельные схватки и нешуточные страсти кипят на ментальном уровне, соприкасаются с междумирьем и воздействуют на другие миры кошмарными снами, озарениями, немотивированными психозами и прочими мистическими явлениями. Обитаемые миры воздействуют на Кромку, а она, в свою очередь, влияет на них. Однако это не значит, что здесь нет постоянных обитателей. Некоторые животные, считающиеся сказочными и мифическими, избрали средой своего обитания именно Кромку. Почти все они опасны для существ земного мира.
- И все-таки мне мало что понятно, - задумчиво пробормотал Басанов. - Это что же, как Заповедник, который мы с Рудольфом посещали?
По словам Кощея, когда-то давно границ между мирами практически не существовало. Блуждали пророки и пилигримы, не замечая преград, переселялись народы и расы, не ведая о смене родины. По впечатлениям и воспоминаниям возникали легенды, сказы, эпосы. По мере обособления рас, усиления доминирования одних над другими Кромка крепла. Становилась шире, недоступнее и непреодолимее.
Для человечества главным фактором этого процесса стал, как ни странно, научно-технический прогресс, изменивший людскую психологию и восприятие окружающего мира. Кромку стержнями пронизывали проходы в иные миры. Все эти аномальные зоны, эмские треугольники, заклятые земли возникали там, где граница междумирья истончалась. Происходила диффузия пространств и содержимого того или иного мира. Так называемые накладки.
Существовали еще и ключи. Неизвестно кем созданные, артефакты являли собою пробойники в Кромке, обеспечивающие свободный переход в обе стороны. Широкие и ровные дороги с беспрепятственным движением. Для тех, кто сумел правильно воспользоваться таким ключом, границ не существовало. Именно к таким относился и Ключ Гиперборея. Но было множество и других путей - трудных, извилистых и неприметных дорожек, ведущих от мира к миру. Надо лишь знать, где их найти. Вот теперь им предстояло отыскать такую тропинку.
Само собой разумеется, решение о том, куда идти дальше, оставили на следующий день. Сначала надо было отдохнуть и набраться сил.
Под утро всех разбудил неуемный Адмирал, единственный член команды, сохранивший бдительность в чужом лесу. Пока все дрыхли без задних ног, восстанавливая силы, и даже железный Кощей завалился спать, как простой мужик, боксер взял на себя функции ночного сторожа. Собака спит, но все слышит и видит. Именно тогда Басанов впервые увидел, как животное спит с открытыми глазами. И ведь высыпается. Беспечно заваливаясь на сухой твердый пол, Никита с завистью посмотрел на чутко дремлющего пса - нам, венцу природы, до такого ой как далеко.
Никите так хотелось поспать еще немного. Ну, хотя бы час-два. Однако Адмирал посчитал, что пора на прогулку. Он навалился на боярина всем своим трехпудовым весом, жалобно скулил и вылизывал его лицо длинным слюнявым языком, обдавая горячим дыханием. Спросонья Никита отпихнул собачью морду и отвернулся. Вот ведь хитрый пес - свою хозяйку первой будить не стал. Однако все же встал и выпустил Адмирала на волю.
Награду за безупречную и добросовестную ночную службу куцехвостый друг человека назначил себе сам. Опрометчиво оставленные на столе продукты тихой дождливой ночью скромно переместились в желудок сторожа, но никто его за это не корил.
Выспавшийся за ночь Никита с удовольствием смотрел на утренний переполох. Одевались все в избушке. Одежда за ночь просохла и дарила ощущение защищенности. Теснота, радостный собачий лай, возмущенные возгласы девушек, ворчание Кощея - совсем как где-нибудь на Земле, в турпоходе. Все были настроены на удачное возвращение и готовились, как считали, к последнему переходу.
Гостеприимная избушка осталась позади. Отдохнув и набравшись сил, отряд двинулся дальше. Вглядываясь только в одному ему приметные ориентиры, Кощей повел всех по замершему лесу. Редкие клубы тумана поднимались среди деревьев, свежий воздух холодил кожу. Подсохший за ночь мох приятно пружинил под ногами. Легкий ветерок уже сбил с ветвей на землю капли вчерашнего дождя. Поднимающееся солнце еще не припекало. Басанов ликующе посмотрел по сторонам, но столкнулся с тяжелым взглядом Кощея и, уловив его деловой настрой, быстро перестроился на серьезный лад. После ночных разъяснений о местных границах глаза непроизвольно искали просветы среди рыжих стволов. Так хотелось скорее увидеть то место, откуда они попадут домой. Однако в голову невольно закрадывалась мысль о том, правильно ли они идут. Но ни спрашивать, ни делиться своими сомнениями он не стал. Подсознательно определяя себе рубежи, Басанов заглядывал вперед - вот за взгорочком, за овражком, на другом берегу ручья… Где же ты, граница? Как тебя распознать? Что это будет: ворота? стена? пещера?.. Что?
Отгоняя хмурые мысли, он на ходу оглянулся на спутников. Лица у всех напряженные, оружие под рукой. Да, в этом походе они все показали себя настоящими бойцами, даже девушки. Один я - не воин. Так себе, человек. За спиной не звучат трубы, не влечет ярость гремящих схваток. Никаких великих дел и грандиозных планов. Простая, размеренная, спокойная жизнь с плановыми выходными, привычной текучкой, рутиной мелких забот и никаких потусторонностей…
За самобичеванием Никита так ничего не уловил. Ни приметного рубежа, ни ворот, ни сверкающей стены. Все оказалось проще. На очередном шаге воздух вдруг наполнился живыми звуками радующегося теплому солнечному дню леса, жужжаньем и писком насекомых, посвистом и криками птиц, шорохами мелких грызунов. Это был шум родного леса. Он увидел торжествующую улыбку Кощея, ликующее лицо Маши, Айну, прижавшуюся к корявой березе, расслабившееся лицо Нодьи.
Басанов осмотрелся. Березы, ели, осины перемежались редкими соснами. Цепкий кустарник зелеными заборами перегородил влажные низины. Громадные подосиновики выпячивали красные бескозырки из густой травы. Мелкие лесные кровососы с радостным звоном атаковали людей. Ждали, наверное.
Роль Сусанина в очередной раз взял на себя Лесной Хозяин. Кому, как не ему, знать пути-дороги в своих владениях? Спустя пару часов радостный порыв пошел на убыль. Лес не кончался, а однообразная ходьба по пересеченной местности утомляла, какие бы красоты их ни окружали. Комары, видимо, также почувствовали усталость путешественников и еще яростнее зазвенели над головами. Утешало одно: раз с ними Кощей, они не заблудятся.
Места казались совершенно незнакомыми. Однако не всем. Когда из-за широких елок вынырнула лысая каменистая гряда, Маша испустила удивленный возглас.
- Здесь, здесь! - закричала она, махнув рукой в сторону опушки на другом краю гряды. - Смотрите! Вон оттуда меня в Гиперборей затянуло.
Никита и остальные с удивлением уставились на открывшуюся глазам картину: все вокруг было разворошено, камни валялись вперемешку с землей и поломанными кустами. Казалось, дело не обошлось без реактивной артиллерии.
- Что тут произошло? - недоуменно спросил Никита, поворачиваясь к Кощею. Лесной Хозяин осматривался по сторонам, что-то неслышно шепча, потом понимающе хмыкнул и обратился в неунывающего старичка Генриха Карловича Тетельбома.
- Считай, что тебе повезло, - обратился он к Маше и положил ей руку на плечо. - Здесь начинается тропа к Кромке. В урочный час, когда планеты в определенном порядке выстраиваются на небосводе, открывается проход в чужие миры. - Он огляделся, прищурился. Взгляд остановился на усыпанной мелким щебнем воронке. - Вон то место. Сюда кто-то приходил, а взамен, для противовеса, втянуло в другой мир находящихся здесь людей. Примерно такой же массой. Ну ничего. Я попробую закрыть этот переход.
Мягко отстранив Машу, Кощей быстрыми шагами приблизился к воронке. Остальные хотели было двинуться следом, но Лесной Хозяин предупреждающе поднял руку:
- Ни в коем случае не подходите.
Они издали наблюдали, как Лесной Хозяин распростер руки над выемкой в склоне. До слуха донеслось неразборчивое бормотание. Вокруг рук Кощея возник небольшой пылевой смерч. Затем он, повинуясь движению Кощеевых кистей, обогнул воронку и, переместившись в ее центр, истончился. По слышным издалека звуком пыль осыпалась на сухой щебень.
- Все. - Лицо Лесного Хозяина, который на время заклинания снова принял истинный облик, блестело от пота. - Теперь это место безопасно. Конечно, если кто-нибудь здесь нового обряда не проведет. Хотя пусть попробует. Для того чтобы снять мое заклинание, нужно знать его. Не зная броду, не суйся в воду. Интересно бы посмотреть, что получится у смельчака, отважившегося на такое.
- А что должно получиться? - поинтересовался Басанов.
- Никому этого знать не положено, - сурово ответил Кощей. На этом вопросы прекратились.
- Теперь можно полчасика отдохнуть, а я пока соображу, как нам быстрее домой добраться.
Кощей показал им на полянку, поросшую мягкой травой, а сам, взяв под руку Машу, направился к противоположной опушке. На дернувшегося Никиту он посмотрел с добродушной улыбкой и проворчал:
- Да что ты, право, отдыхай. Мы вдвоем сходим тут одно местечко проверим.
Басанов досадливо поморщился, но откинулся на спину и прикрыл веки. Было немного обидно, что его не взяли в компанию. Но Маша сделала ему огромные глаза, словно показывая, чтобы он не лез не в свои дела.
Отдых был недолгим. Кощей с Машей вернулись примерно через полчаса. Никита видел, как они неторопливо возвращались обратно. Лицо молодой ведьмы выражало расстройство, Кощеева рожа являлась эталоном невозмутимости.
- Ну что там? - спросил он.
- Придется встречу с домом отложить на несколько дней, - ответил Кощей.
- Почему?! - в унисон воскликнули Нодья и Никита.

Предыдущая страница 16 Следующая страница


17 Александр Самсонов

- Кто-то свернул короткую дорогу, - начала Маша и, заметив недоуменные взгляды, пустилась в объяснения. - Для Хозяина Леса существуют свои пути. Это обычному человеку отсюда идти до Ламбушки дней пять, а по Кощеевым тайным дорогам можно дойти за полдня. Да беда в том, что, пока мы находились в Гиперборее, кто-то разрушил магический путь. Теперь придется добираться до дома обычным способом.
- Ну и что, делов-то! - Несколько лишних дней, потраченных на дорогу, Басанову не казались серьезной проблемой. - Дойдем до ближайшей дороги, а там попутками или каким другим транспортом воспользуемся.
- Все правильно, - вмешался Лесной Хозяин. - Вот только тот, кто закрыл короткую дорогу, полагает, что мы поступим именно так. Сдается мне, что сделано это умышленно и нас ждут неприятности. Ведь закрывать неведомый смертным путь не имеет смысла. Это ловушка на меня или кого-то из вас.
- Скорее на тебя, уважаемый Генрих Карлович, - сказал Басанов. - Мы об этих дорогах до сего мига и представления не имели.
- Возможно, но мы же идем вместе.
- А значит, вместе попадем в расставленные сети, - закончил мысль Никита. - Ладно, чего уж там рассуждать. Нужно двигать домой. Авось пройдем. На родной земле находимся. Дома и стены помогают.
Несмотря на пессимистичные прогнозы Кощея, никаких засад по пути от гряды им не встретилось. На круглой полянке они натолкнулись на пустой монтажный вагончик. Немного поколебавшись и отправив на разведку по лесу вилию, решили остановиться на ночлег в нем - и крыша какая-никакая над головой, и место более-менее нормальное. А утром дальше в путь, благо лесная дорога от полянки вела в сторону шоссе.
Ночь выдалась теплой, и в самом вагончике никто спать не захотел. Для себя Басанов решил: это последняя ночевка под открытым небом. Как бы там ни было, но следующий ночлег он проведет под крышей в нормальной постели. Спать не хотелось, и он, осторожно отодвинув прижавшуюся к нему Машу, встал.
- Что не спишь? - Лесной Хозяин бесшумно появился из-за угла вагончика. Стоявшая на страже Нодья даже не повернулась, вслушиваясь в окружающий лес. Басанов повернулся к Кощею.
- Генрих Карлович, у меня возник один вопрос.
- Ну, говори, - кивнул Лесной Хозяин и присел на деревянную ступеньку, ведущую в вагончик.
- Теперь получается, что Гиперборей навечно отсечен от нашего мира?
- С чего ты взял? - В глазах Кощея заиграли оранжевые огоньки.
- Ключ же мы захоронили.
- А как же мы вернулись назад? Без Ключа-то?
- Так камни же.
- Вот теперь с помощью этих камней, запомнивших чужой мир, можно попасть в Гиперборей.
- Так зачем вся эта тягомотина с Ключом, с этим бестолковым походом? - в сердцах повысил голос Басанов.
- С Ключом любой может попасть в другой мир и удерживать проход сколько ему угодно или насколько хватит сил. А камешки настроены на определенный объект, определенную личность, и их действие ограничено во времени. Только тот, кто ими однажды воспользовался, может сделать это еще раз. Но подчеркиваю: силу имеют только те камни, что побывали в Гиперборее. Поэтому можешь гордиться - мы сделали очень важное и нужное дело.
- А туристы? Ну, эти, которые с Марией в Гиперборей попали? Они тоже могут воспользоваться камнями?
- Теоретически да, а практически… все возможно, но кто им поверит? Ведь скажи они, что в чужом мире побывали, так их сразу на учет в психушку поставят. Да и откуда они те камни возьмут? Храниться они будут у меня в урочище, их там никому не найти. А без конкретных камней ничего не сделать. И хватит на эту тему говорить. Отдыхай лучше, устанешь завтра и перед Машей своей опозоришься.
- Да ладно, - махнул рукой Никита, - не опозорюсь. К тому же еще непонятно до конца - моя она или не моя. Вернется в город, там другая жизнь, воздыхатели, богатые кавалеры, возможности…
- Дурак. Она была и останется нашей, ламбушской. Город - тьфу. - Кощей презрительно сплюнул на землю. - Для тебя она самая пара. Вдвоем вы свою деревню так поднимете, что для горожан за честь станет попасть на берега Ламбы.
- Хватит. - На лице Басанова промелькнуло странное выражение. - Сначала домой вернемся, а потом посмотрим. Хотя… если честно, я ее немного побаиваюсь. Ведьма все-таки.
- Самое то, - уверил Лесной Хозяин. - Именно такая подруга тебе и нужна. Попомни мои слова.
Лесная дорога выходила на асфальтовое полотно наискосок. Густой кустарник скрывал Никиту и Кощея от неосторожного взгляда. Чуть сзади притаились девушки. Редкие машины на скорости пролетали мимо и скрывались за ближайшим поворотом.
Поймать попутку до Петрозаводска оказалось делом непростым. Пятерых человек странной наружности, да еще с собакой и подозрительным свертком из рогожи, в который они завернули оружие, ни один водитель не брал. После многочисленных и неудачных попыток остановить попутку отряд уселся на обочине на маленький совет. Кощей от руководства отрядом самоустранился, пробормотав, что в дела людей не вмешивается. Никита раздраженно зыркнул на промчавшийся мимо автомобиль и предложил продолжать попытки.
- Без толку. Так мы можем до морковкиного заговенья верстовыми столбами маячить, - сказала Маша. - У меня другое предложение.
Она тихо пошепталась о чем-то с Нодьей, и обе девушки решительно вышли на шоссе. Рванувшимся следом Адмиралу и Никите Маша погрозила кулаком, сердито блеснув глазами. Лесной Хозяин чуть придержал боярина за рукав и шепнул:
- Погоди, не высовывайся. Они знают, что делают.
Первая же «девятка», пронзительно взвизгнув тормозами, остановилась на обочине. Слегка покачивая бедрами и широко улыбаясь, Маша подошла к машине. Чуть поодаль замерла Нодья.
- Надя! Иди сюда! - звонко закричала рыжая ведьма после коротких переговоров с водителем. Но подруга не торопилась, и Маша сделала вид, что идет к ней.
В это время дверки машины распахнулись, и оттуда выскочили два здоровенных парня. Один из них бросился к Нодье, а другой схватил за руку Машу.
- А ну-ка, шлюшки, быстро в машину! - заорал он и попытался затянуть ведьму в салон.
Своего противника Нодья встретила прямым ударом кулака в нос. Брызнула кровь. Парень с болезненным вскриком, переходящим в вой, схватился за лицо. Вторым ударом амазонка воткнула носок под коленную чашечку напавшего бугая. Звук падения тела был слышен даже из кустов, где спрятались остальные участники отряда. Никита, удерживаемый Кощеем, попытался выскочить на дорогу, чтобы вмешаться в схватку, но над ухом прозвучал тихий голосок Айны:
- Не высовывайся. Они сами справятся.
Драка оказалась скоротечной. Грязно выругавшись, парень на мгновение отпустил Машу и хотел было ударить, но это стало его последним движением. Она воспользовалась сложившейся ситуацией, успела шепнуть короткое заклинание и дунула в лицо противнику.
Со стороны Басанов видел, как здоровенный, в полтора раза крупнее девушки человек на глазах скукожился, схватился за лицо, сделал пару неуверенных шагов в сторону и рухнул.
- Вот теперь - пора, - подал голос Кощей.
Басанов пулей вылетел на дорогу. За ним нарочито неспешно двинулся Лесной Хозяин. Айна, придерживая пса, вышла на асфальт последней. Через минуту обездвиженные Кощеевыми заклинаниями крутые парни лежали в кустах, где до этого прятались Никита с Кощеем и Айной.
Поехали, - улыбаясь, скомандовала Маша Ба-санову. Когда же машина, управляемая молодым боярином, тронулась с места, добавила: - Надеюсь, любителей бесплатного женского тела найдут не скоро.
- А найдут? - поинтересовался Никита, приноравливаясь к незнакомой машине.
Очухаются к наступлению темноты. Мобильники я у них конфисковала, а в таком виде их ни одна попутка не возьмет. Когда они смогут заявить об угоне, мы уже в Ламбушке будем.
- Подберут. У нас народ добрый и доверчивый, - возразил Басанов. - Увидят болезных и покалеченных, сразу возьмут - в больничку отвезти или до милиции.
- Вряд ли. - Маша хихикнула. - Нодья их шмотки на тонкие лохмотья посекла. Они же голые. Побитых нудистов никто в машину не возьмет.
Никита с уважением покосился на невозмутимую амазонку. Предоставив Марии место рядом с Басановым, все остальные устроились на заднем сиденье, лишь Адмирал притулился в ногах у веселящейся ведьмы.
До поворота на Ламбушку домчались без особых проблем. Редкие посты автоинспекции проскакивали легко. Каждый раз при подъезде к ним либо Мария, либо Кощей отводили глаза инспекторам, и те не замечали мчащейся мимо «девятки».
Однажды за их «жигулем» увязалась какая-то машина. Подмигивая фарами, она пыталась догнать и остановить их, но Никита ее близко не подпускал. Потом, когда надоели непонятные гонки, Кощей сделал так, что преследователь резко свернул на какой-то проселок и больше не появлялся.
- Пущай за мороком поездит, ядри его холера, - как-то по-деревенски произнес он, подмигивая в зеркало Басанову.
Сразу же за поворотом на Ламбушку Никита остановил машину. На недоуменный взгляд пассажиров он пояснил:
- Неохота тащить эту лайбу в деревню. Мы же наверняка официально считаемся угонщиками. Да и придурков тех не стоит наводить на наши места.
- Так что нам, идти пешком через лес? Это же только к утру доберемся, - закапризничала Маша.
- Правильно, - поддержал ее Кощей. - Доезжайте до озера. Там в кусточки машину спрячьте. Я своим подданным шепну, так потом и следов от этой вонючей колымаги не останется.
- Ладно, - согласился Басанов. Он решил, что и в самом деле погорячился. Даже если Кощей не уберет машину, так они вместе с участковым что-нибудь придумают.
- Ну, пора прощаться. - В голосе смешного старорежимного старичка Тетельбома все равно прорывались нотки грозного Кощея. - На днях загляну.
Сделав пару шагов, он растворился в листве прибрежных кустов.
- А ты? - Басанов посмотрел на безмятежно сидящую на заднем сиденье лесную деву.
- Вы меня у озера высадите. Оттуда до хутора ближе, - зазвенел колокольчиками голос вилии.
- Как знаешь, - пожал плечами Никита, нажимая на газ.
Ламбушка встретила их тишиной. По дороге, тянущейся вдоль озерного берега, им никто не попался. Околица тоже оказалась пустынной. За высокими глухими заборами угадывалась жизнь, но в столь поздний час никто из жителей из дому не выходил.
- Зайдем сначала ко мне, - предложила Маша. - Что-то мне одной матери на глаза появляться немного боязно.
- Что ж, пошли.
Басанов махнул рукой и, взяв под руки Машу и Нодью, направился к дому Белой Насты. Амазонка тоже почему-то не торопилась предстать пред сородичами.
И все-таки существует связь между близкими людьми, особенно если они ведьмы. Едва они вошли в калитку, как дверь в избе распахнулась и навстречу вылетела Наста. Прижав к груди дочь, она молча замерла посередине двора. Молчаливая пауза длилась несколько минут. Наконец хозяйка, продолжая обнимать Машу за плечи, пригласила всех в дом.
Едва зашли в гостиную, как из гостевой комнаты высунулась всклокоченная голова Пряхина. Вечный студент весело поздоровался, но, когда перевел взгляд на додолку, его охватил столбняк.
- Садитесь, садитесь, - зачастила Наста, не обращая внимания на застывшего соляным столбом Артура. - Сейчас Акима Афанасьевича позовем, на стол накроем.
- Что с ним? - шепотом поинтересовался Никита у хозяйки, кивая на все еще неподвижного студента.
- Ерунда, - беспечно махнула рукой Наста. - Я на всякий случай наговор ему сделала. Прилип как банный лист. Вторую неделю в доме торчит, все Марию хочет увидеть. Теперь же он должен влюбиться безоглядно в первую девушку с черными волосами, которую увидит после захода солнца. Видать, эта первая, что ему на глаза попала. Наговор-то я позавчера сотворила.
- А у девушки возникнет такое же чувство? - стараясь быть серьезным, спросил Басанов.
- Чего не знаю, того не знаю, - ухмыльнулась старая ведьма.
За столом у Насти собралось много народу: старейшины деревни, главы родов, петрозаводские путешественники, благополучно прибывшие в Ламбушку с Филиппом и Стасом, робко смотрящие на окружающих Пок и Тат. После месяца походной пищи даже отварная картошка казалась изысканным лакомством. Рука непроизвольно тянулась к вожделенному черному хлебу и макала его в подсоленное растительное масло. Никита даже на время забыл, что он не дома, а всего лишь в гостях. Сидящие рядом Нодья и Мария также наворачивали простую и здоровую еду за обе щеки.
Сидящий на почетном месте дед Аким подробно расспрашивал о перипетиях похода, обращая внимание на, казалось бы, незначительные мелочи. Наста, пристроившись рядом с Машей, внимательно слушала рассказ. Умудряясь жевать и говорить одновременно, внук старался все излагать бесстрастно. Самодовольства от выполненной миссии он не испытывал. Чем подробнее рассказывал о прошедшем, тем больше на душе возникало чувство недоделанного важного дела. Броде бы все сделали правильно, а в подсознании крутилось совершенно другое. Что-то упустили, что-то очень важное. Вот только что? Заметив его состояние, дед прекратил вопросы и преувеличенно радостным голосом предложил гостям разойтись по домам на отдых.
- Утром соберемся в клубе, - значительно произнес он. - Надо обдумать то, что уже услышали.
Во дворе дождались, пока разойдутся старейшины родов и остальные гости. Затем Аким строго глянул на оставшихся возле дома Никиту, Насту и Машу и веско проговорил:
- А теперь поговорим серьезно и без лишних ушей. О Ключе, обо всем, что связано с Кромкой, Гипербореем, о переходах и тому подобном - больше никому ни слова. Далее на все вопросы посторонних лиц, а ими являются все, кто не связан родовой клятвой, отвечайте, что путешествовали по северу. В Мончетундрах каких или Хибинах. Главное, врите согласованно. Поверят или не поверят, вопрос другой. Проверять никто не станет. Но и это не главное. - Староста переглянулся с Настой. - Когда свадьбу-то играем?
- Чью? - одновременно воскликнули Никита и Маша.
- Чем не пара? - обратился старший Басанов к Насте. - Даже говорят вместе и одно и то же.
Заонежская ведьма прищурилась. Что у нее в тот миг возникло на уме, для внука старейшины оставалось неясным. Лицо ее было невозмутимым, на губах играла спокойная легкая улыбка, а в прищуренных глазах плясали мелкие бесенята.
- Мама, - робко подала голос Мария, - я пока замуж не собираюсь. У меня еще учеба, задолженности в универе… И вообще, какая такая свадьба?
- Ну не сейчас, так позже, - покладисто согласилась мать - Но учти, жениха я тебе уже нашла.
Палец заонежской ведьмы уперся в грудь молодого боярина. Стоявший сбоку Аким заулыбался.
- Ведь тебе не нужно приворотное зелье? - с хитрецой спросила женщина.
- Зачем? - вопросом на вопрос ответил молодой боярин.
- Вот и я так же думаю, а о сроках свадьбы мы с Афанасьичем решим. Он ведь все-таки наш боярин, - вынесла вердикт Наста.

Эпилог
К НОВЫМ ЛЕГЕНДАМ

Через три дня в Ламбушке играли свадьбу. Возле клуба установили большой, сколоченный из досок стол, расставили длинные скамьи. Почти все жители деревни приняли участие в радостном застолье.
Только вот молодыми были не Маша с Никитой, а Артур Пряхин и Нодья. Додолы и все сельчане оказались удивленными донельзя. Прагматичные лесовики и крестьяне в любовь с первого взгляда не верили. Слухи, разносимые деревенскими бабами, опровергали друг друга. Различные версии множились словно мухи в августе. Чего только не предполагали. К началу торжества слухи успокоились. Все решила фраза, брошенная непоседливым Силантием во время маленького сабантуя по поводу удачного возвращения Северина Бастрова.
- Я не знаю, что там бабы кудахчут, но в этих додолках столько страсти, что любой мужик за ними побежит, - разглагольствовал старый лесовик, разливая по стаканам самогон в узком кругу егерей и лесничих. - Мне-то уж известно, как толковая баба может любого парня окрутить. Студентик же почуял, что за такой подругой он как за каменной стеной. Так что пущай женятся. Глядишь, и от Артурки польза для Ламбушки будет.
Если решение Нодьи и вызвало недовольство жрицы Хаат, то она ни словом, ни жестом не показала этого. В тот день, когда смущенная Нодья привела суженого на смотрины, старшая амазонка пронзительно взглянула в пышущее восторгом лицо Пряхина и сказала:
- Сгодится. Нам сильных не надо, нам умные нужны.
Белая Наста скромно молчала. Другие ламбушане, кто оказался в курсе случившегося, также помалкивали.
Ночью жрица культа Ма-а и горбатый Тейво провели ритуал бракосочетания по додольским канонам, с плясками и жертвоприношениями на укромной поляне за озером. Наутро Аким Афанасьевич привез работницу местного ЗАГСа для формального оформления нового семейного союза. Затем начались гуляния. Народ веселился, кричал «Горько!» и громко считал вслух продолжительность поцелуев. Ошалевший от любви и размаха застолья жених не сводил поглупевшего взгляда с невесты. Нодья же неуловимо изменилась. В глазах горел веселый огонек, хмурость, до этого портившая черты лица, исчезла.
- А теперь поднимем бокалы за то, чтобы наши молодожены жили ладно и помогали друг другу во всем! - провозгласил тост старый егерь Силантий, избранный на роль тамады. - Пусть любят и защищают друг дружку.
Ламбушане с приветственными выкриками отсалютовали наполненными фужерами молодым. Запьяневшая сотрудница ЗАГСа повернулась к сидящему на почетном месте старейшине и тихо поинтересовалась:
- А жених такой же крутой, как все ваши сельчане?
Сидевшая неподалеку невеста вспыхнула от этих слов. Басанов заметил, как раздраженно сверкнули ее глаза, и он уже было напрягся, чтобы при необходимости погасить возможный конфликт. Обстановку разрядила выполняющая роль матери невесты старшая жрица. Она, обаятельно улыбаясь, тихо шепнула что-то Нодье на додольском языке.
Новобрачная поднялась на ноги. Призывая к вниманию, подняла руку. Шум и гомон за столом затихли. Десятки пар глаз уставились на возвышающуюся над столом девушку.
- Пусть поймут меня правильно, - спокойным голосом произнесла Нодья. - Артур - мой муж. Он очень хороший человек. Пусть не такой умелый в некоторых вопросах, как я, зато умный и рассудительный. Мы поможем друг другу. Он - в знаниях, я - в умениях. А со всеми нашими недругами у меня будет разговор короткий.
Новобрачная сделала почти неуловимое движение, и в ее руке очутилась мельхиоровая вилка с насаженным соленым огурцом. Далее последовало еще одно быстрое и резкое движение. С глухим стуком вилка вонзилась в ворота на другом конце двора, где шло застолье.
В наступившей тишине юркий Силантий подбежал к воротам. Старый егерь аккуратно выдернул прибитый к доскам огурец и преподнес его невесте, затем повернулся к гостям и торжественно произнес:
- Молодец баба. И муж у нее - молодец. Парень и девица - молодец и молодица. Вот за это и надобно выпить. Горько!
Никита, поискав глазами Марию, обнаружил ее среди оставшихся на свадьбу участников неудавшейся экспедиции. Через минуту он уже был рядом с молодой ведьмой.
- А ведь мы могли бы там сидеть, - мечтательно прошептал он ей на ухо.
- Будем, - пообещала Маша, - только не сейчас. Я хочу проверить наши чувства временем. К тому же тебе скоро в Питер, а мне - в Петрозаводск. Надо с учебными делами разобраться, вуз закончить. Нужно же жене деревенского старейшины образование иметь. А вот следующим летом… - ведьмачьи глаза заиграли опасными искорками.
- Вот тогда и жди сватов, - расплылся в улыбке Никита.
- Обманешь - заколдую!
Не давая опомниться парню, молодая ведьма расхохоталась и, не обращая внимания на веселящуюся свадьбу, поцеловала его.
Когда празднование закончилось и народ стал расходиться по домам, Никита сказал старому Акиму:
- Слышь, дед, а ведь тогда, весной, я мог бы и не приехать. В телеграмме веских доводов не было.
- Приехал бы обязательно. - В глазах старейшины мелькнули веселые искорки. - Телеграмма заговоренною была. Да и вообще, чего там тебе в городе делать? Здесь забот полно. - Старый Басанов на минуту умолк, а затем неожиданно спросил: - Да, тебе когда на учебу-то?
- К пятнадцатому сентября. Может, чуть пораньше уеду. В Питере еще кое-какие дела уладить нужно. Через год выпуск, а затем домой вернусь, в Ламбушку.
- Это хорошо, что до пятнадцатого, - пробормотал дед.
- Какая разница?
- Ты разве забыл?
- Никита недоуменно уставился на него.
- К пятнадцатому все животные на спячку засобираются, - пояснил Аким.
- А ты откуда знаешь, - догадался внук, - что мне еще змею короновать?
- Я много чего знаю. Все-таки я боярин, а не председатель задрипанного колхоза. Мне знать все положено.
Возле звенящего ручья на большой круглой поляне, окруженной высокими елями, Лесной Хозяин с прищуром смотрел на невысокого юношу и молодую девушку. Они пытались повторить несложное заклинание, только что продемонстрированное им.
- Нет-нет, - остановил повелитель лесной нечисти младшую дочь Белой Насты. - Посмотри, Дарья, как это делал Артем. Он касался серединой ладони ростка. Ты же прижала к нему пальцы.
Сын председателя сельсовета из Сельги с гордостью взмахнул букетом васильков. Голубые цветы зазвенели хрусталем.
- Не шали, - мгновенно одернул парня Кощей. - К сделанному с помощью колдовства надобно относиться с уважением. Тем более что такое у тебя получилось впервые.
Лесной Хозяин осторожно взял из его рук хрупкий букетик, что-то шепнул и тихонько дунул в застывшие соцветия. Легкие лепестки закружились над травой.
- Теперь попробуйте услышать, где. Спрятался мнилко. Его движения всегда сопровождаются шепотом листвы. Ну-ка, приступили.
Старая Яга с зубастой усмешкой смотрела, как ее муженек обучает молодежь. Впервые за несколько столетий к Кощею пришли настоящие ученики - молодые, талантливые, с чистыми душами. А самое главное, верящие в то, что окружающий мир не так уж и плох.
Мельком взглянув на супругу, Лесной Хозяин сказал ученикам:
- Побыстрее, побыстрее. Вас еще ждет урок литературы.
- Борейша колдовать не умеет, - мимоходом пожаловалась Даша. - А те былины только сон навевают. Скучно.
- Ну и что. Зато его знаний хватит для вас с избытком. Нужных знаний, замечу вам, - строго проговорил Лесной Хозяин.

Предыдущая страница 17 Следующая страница


Гиперборейский Ключ 18

- Даша, - раздался голос Артема. - Выучим мы афанасьевские былины, да и другие источники. Не так уж это сложно. Зато потом к санскриту и латыни подойдем. Для заклинаний они ох как нужны.
- Ладно. - Девушка послушно кивнула, в глазах ее мелькнули веселые бесенята, и тотчас изящная рука Дарьи уперлась в сторону куста черноплодной рябины, росшей возле гостевого павильона. - Вон там мнилко спрятался.
- Молодцы. - Кощей оскалился в доброй улыбке.«Хорошие будут правители Сельги, - подумал он. - Лишь бы успеть научить их необходимому».
Пришла пора крепить свои земли и расширять дружественные территории.
Народ Серебряной долины возвращался в родные места. Поредевшее племя вел старый шаман. Гигантский кристалл, вознесенный на вершину черного обелиска, горел путеводной звездой и притягивал взоры карликов. Окружающий лес уже не пугал.
- Адский Пастух покинул наши земли.
В подтверждение своих слов шаман поднял хобот и призывно закричал. В ответ из глубины леса послышались возгласы посланных в долину разведчиков.
За время их отсутствия деревню не разграбили и ничего не порушили. Шаман да и все карлики восприняли это как благую весть. Однако в деревне побывали чужаки. Странные следы, оставленные пришлыми существами, были заметны на площадке возле черного обелиска, но к жилищам не вели. Проведя обряд очищения, жители приступили к своим повседневным делам. Жизнь продолжалась.
Через несколько дней к шаману прибыл гость. Закутанный в серую накидку служителя Лабиринта, он тихо возник на опушке леса и, не спрашивая жителей деревни, сам нашел жилище предводителя народа Серебряной долины. Не обращая внимания на испуганно-любопытные взгляды карликов, гость зашел в хижину шамана.
Наутро старый шаман созвал племя к священному столбу. Удивленные и встревоженные карлики собрались быстро. Закутанный в серую накидку жрец Лабиринта, происходивший из расы упырей, стоял рядом с шаманом, привлекая больше внимания, чем сам предводитель.
- Народ Серебряной долины! - Шаман выдохнул воздух, окинул строгим взглядом подданных. - За последнее время мы понесли значительные потери. Погиб вождь племени. Пропала в схватках с Адским Пастухом почти половина наших воинов. Однако мы выстояли. Нам очень трудно, но мы живем и выполняем свой долг перед предками. Наш народ и дальше станет охранять черный столб с солнечным глазом .Создатель Всего Сущего в очередной раз убедится, что народ Серебряной долины достоин права на существование. Вы будете продолжать дело отцов и жить здесь. Но я ухожу.
Над деревней пронесся тяжелый вздох. Шаман устремил взгляд на Снека, ставшего после гибели вождя племени старшим охотником.
- Тебе, - палец шамана уперся в грудь Снеку, - отныне быть главой нашего народа. Перед жрецом Создателя Всего Сущего поклянись, что ты будешь заботиться о своем народе, выполнять долг племени перед предками и не покинешь нашу благословенную долину.
- Клянусь! - Старший охотник опустился на одно колено и прижал трехпалые руки к груди.
- Создатель Всего Сущего услышал твою клятву, - проскрипел упырь-священнослужитель.
- Позволит ли жрец Лабиринта узнать, что будет с нашим шаманом?
- В голосе новоявленного вождя прозвучали жесткие ноты. Почувствовав это, к нему подтянулись остальные мужчины племени.
- Полно, полно. - Упырь лениво взмахнул рукой. - Никто не сделает вашему шаману ничего плохого. Наоборот, Лабиринту нужен новый главный жрец. На конклаве было принято решение о воссоздании круга старших жрецов Лабиринта, а главным среди них станет он. - Рука жреца уперлась в грудь карлика.
- Пока у народа Серебряной долины не появится новый шаман, - подал голос старый предводитель, - этот жрец будет вам помогать.
- Но я… - На узком лице упыря возникло недоумение.
- По прибытии в Лабиринт я узаконю это решение, - жестко проговорил новый главный жрец.
В Гиперборее рождалась новая легенда.

ГЛОССАРИЙ

Адский Пастух - очень редкий и самый опасный хищник Гиперборейского мира. Похож на гигантского единорога.
Асгард - место, где обитали древнескандинавские боги.
Белый Дух - предвестник несчастья или смерти.
Бесенята - мелкая нечисть, враждебная людям, но не особо опасная.
Болотная Старуха - дух болота, старший над остальными болотными духами.
Вилия - дух озера или реки и прилегающих к ним мест; обычно красивая женщина с хищными наклонностями.
Волколак - человек, оборачивающийся зверем (волком), оборотень.
Волчий Пастырь - царь над волками.
Ганеша (Ганеса) - бог мудрости индуистского пантеона; изображается в виде слоноголового существа с человеческим телом, толстым животом и ожерельем из жемчужин или мертвых голов.
Гамаюн - вещая птица, умеющая предсказывать будущее.
Гиперборей - здесь: один из миров за Кромкой, куда ушли многие мифические народы. По древнегреческим воззрениям - легендарная страна на Крайнем Севере, находящаяся по ту строну северного ветра (Борея).
Гладис - меч древнеримского пехотинца.
Гном - дословно «скрытник», мелкий подземный дух, обитающий в горах.
Гаргулья - каменная фигура, изображающая уродливого монстра.
Гоплиты - древнегреческие пехотинцы.
Додолы - мифический народ, живший в дославянский период на территории нынешней России.
Еретник - колдун, вошедший в сговор с духами, нечистой силой.
Змеиный топор - топор, которым недавно убили змею. Против него бессильны любые чары.
Иблис - злой дух у мусульман, аналог христианскому черту.
Ичетики - маленькие мохнатые водяные существа, духи утопленных матерями младенцев.
Каен - самоназвание древней нечеловеческой расы.
Карлики - одна из рас, живущих в Гиперборее.
Карресс - город, заброшенный истинными жителями Гиперборея. Населен одним из племен карликов. Считается главным городом для всех карликов.
Кощуны - древние славянские сказания.
Крогуруша - помощница колдуна, дух, зачастую внешне напоминающий кошку.
Кромка - край, предел здешнего, обжитого людьми мира, место соприкосновения разных миров.
Лабиринт - священное сооружение последователей культа Создателя Всего Сущего.
Ламба - лесное озеро.
Лесной Хозяин - дух леса, его властитель, старший над всеми лесными духами. Кощей.
Леший - лесной дух.
Мантикора - мифическое чудовище с головой человека, телом хищного зверя, хвостом скорпиона.
Матушка Ма-а - старшая жрица культа Ма-а.
Метаморф - существо, способное менять внешний облик.
Мнилко - дух, живущий в безлюдных местах, душа убитого родичами человека.
Морлок - одно из враждебных человеку существ, обитающих за Кромкой.
Мончетундра - горный массив в Мурманской области.
Невры - мифический народ людей-оборотней, живший на территории нынешних Польши и Германии.
Нежить - существа, воссозданные из мертвых.
Нелюдь - разумные и полуразумные существа, не принадлежащие к роду человеческому.
Один - верховный бог скандинавского пантеона.
Ойкумена - у древних греков - обитаемый мир.
Переплут - славянское название симаргла - крылатой собаки.
Полкан - название кентавра у славян.
Помоечник - разновидность нежити, получающая силу от утилизации бытовых отходов.
Росомаха - дух поля и леса в облике женщины с распущенными волосами, похитительницы и пожирательницы младенцев.
Слово - заклинание, основанное на родовой клятве.
Упырь - общее название нежити-кровососов - вампиров, вурдалаков, ламий.
Харун ар-Рашид - халиф из династии Аббасидов (VI-VII вв. н. э.), послуживший прообразом персонажа «Тысячи и одной ночи».
Хибины - горы в Мурманской области.
Хораг - крупная летающая рептилия. Считается священным животным у всех народов Гиперборея.
Эмский треугольник - аномальная зона, характеризующаяся различными явлениями, не подчиняющимися установленным законам природы.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог
    НАЧАЛО ЛЕГЕНДЫ     (Страница 1)
  • Глава 1
    КОЩЕЕВО ЗЕЛЬЕ     (Страница 1)
  • Глава 2
    ЧЕРНЫЙ ЛЕС, ЗЕЛЕНЫЕ ХОЛМЫ     (Страница 5)
  • Глава 3
    МАША И АДМИРАЛ     (Страница 8)
  • Глава 4
    ФОРПОСТ     (Страница 9)
  • Глава 5
    ЧЕРНЫЙ ОБЕЛИСК     (Страница 10)
  • Глава 6
    ЛАБИРИНТ     (Страница 12)
  • Глава 7
    ВОЗВРАЩЕНИЕ     (Страница 15)
  • Эпилог
    К НОВЫМ ЛЕГЕНДАМ     (Страница 17)
  • ГЛОССАРИЙ (Страница 18)


Александр Самсонов

Гиперборейский Ключ

Цикл: "Кощеевы земли" - 2

 Читать книгу

Аннотация

Для деревни Ламбушки наступили трудные времена. Одна напасть следует за другой, и не видно им конца. По мнению исконного хозяина этой земли Кощея, основная причина тревожащих событий – таинственный артефакт под названием Гиперборейский Ключ. Магический жезл, изготовленный из кости плотоядного единорога, притягивает новые беды к порубежью земного мира и Кромки, где согласно данной несколько веков назад клятве встал заслоном древний род боярина Басанова.Астрологические прогнозы, рунные знаки – все показывает, что час настал. И отряд во главе с Лесным Хозяином идет в таинственный Гиперборей, чтобы раз и навсегда избавить родную землю от тех опасностей, что притягивает к себе зловещий Ключ.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel