Александр Рудазов - Архимаг

1 Александр Рудазов

Сказав это, Он воззвал громким голосом:
Лазарь! Иди вон!
И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лицо его обвязано было платком.
Евангелие от Иоанна (11: 43; 44)
Воскресить мертвого - дело сложное и хлопотное, но отнюдь не невозможное, если подойти к нему умеючи и соблюсти все должные ритуалы.
Магическая книга Креола

ПРОЛОГ

- Потрясающе, профессор! - восхищенно воскликнул Саймон. - Неужели ему действительно пять тысяч лет? Выглядит так, будто умер всего месяц назад! Может это вампир?
Профессор Грин снисходительно взглянул на своего помощника. Юный Саймон все еще учился в университете, и Грин сильно сомневался, что он его когда-нибудь закончит. Да, паренек самозабвенно любил историю и археологию, но у него не было ни малейших способностей к этим наукам. Дырявая память, абсолютное неумение сосредоточиваться на чем-то конкретном дольше, чем на пять минут, а главное - неистребимый дух романтика. Профессор устал твердить своему ученику, что профессия археолога далека от того, чем занимаются небезызвестные Индиана Джонс и Лара Кофт. По большей части это нудные раскопки древних костей и черепков, а потом не менее утомительное изучение их в тиши своего кабинета. Археологи крайне редко находят сокровища и еще реже встречаются с бандитами, не говоря уж о всякой вымышленной нечисти. Но Саймон, тем не менее, продолжал на что-то надеяться.
- Вампиров не существует, - добродушно усмехнулся профессор. - Но ты прав, данный объект действительно необычайно хорошо сохранился. Боюсь, пока у меня нет объяснения данному факту...
- А версии есть? - тут же подначил профессора его ассистент. Он прекрасно изучил старого хрыча и давно убедился, что больше всего уважаемый археолог обожает строить всякие гипотезы, объясняя необъяснимое.
- Версии найдутся, - довольно ухмыльнулся в бородку Грин. - Во-первых, древние шумеры могли владеть неким секретом, позволяющим им сохранять тела своих правителей. Нечто вроде египетского бальзамирования, но только гораздо более совершенное... Если я прав, это может стать темой для новой работы, вот именно... Когда я вернусь из Мексики, обязательно изучу этого царя получше...
Профессор улыбнулся и налил себе воды. От подобных рассуждений ему всегда хотелось пить.
- А во-вторых?
- То есть? - поморщился профессор, отвлеченный от приятных мыслей.
- Вы сказали "во-первых". Это значит, что должно быть и "во-вторых", - хитро улыбнувшись, заметил Саймон.
- А, ну конечно, - кивнул профессор. - Но вторая версия совсем не так интересна. Это может оказаться обычной мистификацией или случайным совпадением, и на самом деле этот человек умер не пять тысяч лет назад, а, допустим, в прошлом месяце. Правда, остается непонятным, как он в таком случае попал в этот саркофаг... Ладно, уверен, что вскрытие разрешит эту загадку.
Данный разговор вращался вокруг саркофага с телом, который профессору прислали с раскопок близ Евфрата. Точнее, того места, где он когда-то тек, - за пять тысячелетий русло реки слегка изменилось. Саркофаг отнюдь не выглядел очень ценным, да и саркофагом его можно было назвать разве что из жалости, - по сути, обычный каменный гроб всего с одной краткой надписью на древнешумерском. Единственное, что могло заинтересовать в нем, был его возраст. И, конечно, загадка, связанная с телом внутри.
Профессор назвал мертвеца царем. Сделал он это необдуманно - пока что не удалось найти ничего, указывающего на то, кем был покойник при жизни. Даже его имя все еще оставалось загадкой. Хотя сохранился он и вправду очень хорошо. Кожа сильно попортилась, волосы за столько лет совершенно сгнили (если только он и при жизни не был лысым), одежда практически истлела, но в целом тело осталось неповрежденным. Последнее удивляло больше всего: профессор не нашел никаких признаков обработки, никаких бинтов, обычно украшающих египетские мумии, и прочей дряни.
При жизни покойник был высоким мужчиной с довольно приятными чертами лица. Сейчас, естественно, он выглядел настоящим монстром, но посмотрим, как будете выглядеть вы через пять тысяч лет после смерти. От одежды остались жалкие клочки, но по ним все же можно было понять, что когда-то этот человек занимал достаточно высокое положение в обществе. На это же указывала и гробница - обычных земледельцев так тщательно не хоронили.
- А что означает эта надпись? - с любопытством спросил Саймон.
- Ах да, надпись... - рассеянно пробормотал профессор, все еще погруженный в свои мысли. - Нечто вроде посмертной молитвы, если только я не ошибаюсь в переводе... Это ведь даже не древнешумерский, а, скажем... додревнешумерский. Самая заря цивилизации...
- Профессор, надпись! - укоризненно наклонил голову Саймон.
- Да, извини, - поморщился Грин. - Здесь написано: "Да будет славен в веках Мардук Двуглавый Топор, Владыка Девяти Небес! Возьми и сохрани мою душу, пока не придет время вернуть ее обратно. Если будет на то твоя воля, я закончу то, что начал ты". Скорее всего, обычное надгробное слово, связанное с религией... Может быть, этот человек был жрецом Мардука? Думаю, это тоже заслуживает более подробного изучения...
Профессор прошелся по лаборатории, на минуту задержавшись возле полки с новыми образцами. Вместе с загадочным гробом было прислано еще несколько предметов, обнаруженных в той же гробнице: пара глиняных чашек, медный нож, глиняная табличка с нерасшифрованным текстом и маленький каменный ларчик. Грин безразлично провел рукой по чашкам и ножу, чуть приоткрыл ларчик и бросил мимолетный взгляд на табличку, испещренную клинописью.
- Это тоже довольно интересный предмет, - задумчиво произнес он. - Та же самая письменность, что и на саркофаге, но здесь нет ни малейшего смысла. Просто случайное сочетание символов...
- Шифр? - подался вперед Саймон.
- Вполне вероятно. А возможно - неизвестный мне диалект. Нужно будет попросить доктора Риверза, чтобы он взглянул. Но это все потом, потом...
Профессор окинул рассеянным взором лабораторию, удостоверился, что его письменный стол надежно заперт, и начал надевать плащ. Октябрь - не самое теплое время года даже в прекрасном городе Сан-Франциско, а профессор не мог похвастаться железным здоровьем.
- Прошу. - Грин добродушно пропустил ученика вперед. - Уступим дорогу молодости...
- До понедельника, профессор! - махнул рукой Саймон, спускаясь по лестнице.
Грин проводил его задумчивым взглядом. Молодость, молодость... Чего бы он только не отдал, чтобы вернуться назад лет на сорок...
Закрывая дверь лаборатории, профессор на мгновение замер, неуверенно прислушавшись. Ему почудился какой-то необычный звук, похожий на тиканье часов. Он постоял минутку, но больше ничего не услышал. Тогда он погасил свет и повернул ключ в замке. Раздался легкий шум удаляющихся шагов, и все стихло.
Если бы профессор Грин обладал более острым слухом или более подробными познаниями в анатомии, он смог бы распознать услышанный звук. Это был удар сердца, самый первый удар, прозвучавший необычайно громко. Впрочем, ничего удивительного - данное сердце молчало целых пять тысяч лет.

ГЛАВА 1

Вот уж не думал, что вид из окна настолько изменится...
Ной
Креол открыл глаза. Первые несколько минут он ничего не видел, - глазам потребовалось время, чтобы вновь приступить к работе. Еще больше времени понадобилось легким, чтобы начать дышать, и сердцу, чтобы вновь забиться. Кровь медленно потекла по сосудам, почти сгнившим за эти тысячелетия. Тягучая жидкость, которую лишь с большой натяжкой можно было назвать кровью, не желала двигаться так, как положено от природы, и лишь могучая воля Креола подталкивала ее вперед.
Прошло больше часа, прежде чем бывший мертвец смог пошевелить большим пальцем на ноге. Еще через двадцать минут он сумел приподнять руку. Профессор Грин досматривал уже третий сон, когда Креолу наконец-то удалось выползти из своего гроба.
Мертвец с превеликим трудом поднялся на ноги. Сейчас он выглядел получше, чем когда лежал неподвижно, но ненамного. Высохшую кожу по-прежнему можно было проткнуть пальцем, тусклые глаза напоминали стеклянные шарики какой-нибудь куклы, при дыхании горло сильно присвистывало, сердце колотилось с перебоями, хотя и очень громко. И двигался он с трудом, через силу, еле-еле шевеля конечностями.
Креол попытался что-то сказать, но из высохшего рта вырвался только хрип. Он с шумом втянул полусгнившими ноздрями воздух и поковылял к той самой полочке, на которую профессор положил остальные предметы. Протянув полуистлевшую руку, медленно оживавший мертвец нащупал ладонью ларчик, негнущимися пальцами неловко обхватил его и поднес к глазам. Другой рукой он присоединил к ларчику табличку с надписью. Креол просмотрел ее и растянул губы в жалком подобии улыбки - оба столь необходимых предмета все еще были здесь, возле него, их никто не украл.
Ларчик он водрузил на прежнее место, а табличку крепко обхватил обеими ладонями и попытался прочесть надпись вслух. Получилось плохо. Могучая магия обезопасила его от ужасного влияния веков, но даже ее силы не хватило на то, чтобы избавиться от тления полностью. Тот жалкий обрубок, который приходилось называть языком, не мог произнести даже двух членораздельных слов, не говоря уж о нескольких строчках.
Креол уселся на край саркофага и задумался. Сейчас он буквально разрывался - так много дел хотелось переделать немедленно, вновь став живым. Но сначала нужно было прочесть заклинание. Во-первых, он обещал своему рабу, что сделает это, как только оживет, а во-вторых, без этого он очень скоро снова откинет копыта. Значит, нужно было заставить челюсти и язык работать, хотя бы вполсилы.
Спасение пришло в виде стакана воды, забытого профессором Грином на столе. Бесценная жидкость, без которой на Земле не было бы ни единой молекулы жизни, слегка смягчила иссохшее горло. Креол по нескольку минут смаковал каждый глоток, прежде чем отправить его глубже. Он почувствовал, что язык занял положенное ему место во рту, и принялся лихорадочно читать, прежде чем ощущение сухости не исчезло безвозвратно.
Боже, не знал я - крепка твоя кара.
Клятвой великой легко поклялся.
Закон твой презрел, зашел далеко,
Дело твое в беде нарушил...
Грехи мои многи как сделал - не знаю.
Боже, уйми, отпусти, успокой зло в сердце...
Сковано тело, нужда меня мучит,
Успех мой минул, прошла удача,
Сила ослабла, кончилась прибыль,
Тоска и беда затмили мой облик.
Но что неотступно желаю, получу непременно.
Прежняя сень по молитве вернется,
Джинн Хубаксис явится по неотступной просьбе,
Явится к хозяину, чтобы вновь верно служить.
Креол растянул губы в улыбке, ощущая, как многострадальное тело начинает восстанавливаться. Конечно, далеко не полностью, но теперь по крайней мере можно было не бояться, что сердце в любой момент откажет. Слух и речь также вернулись к нему. Глаза, доселе тусклые, налились краснотой и мягко засветились в темноте.
И произошло еще кое-что. Ларчик, оставленный профессором Грином без внимания, сам собой распахнулся, и из него вылетело странное существо. Джинн. Самый настоящий джинн. Ноги у него отсутствовали, но их вполне заменяла пара перепончатых крыльев за спиной. Руки были достаточно мускулистыми, вдобавок снабженными шестью крючковатыми пальцами с кривыми когтями. Глаз был только один, зато над ним рос самый настоящий рог - цвета слоновой кости, загнутый вверх. Оскаленная пасть искривилась в ухмылке, и из нее вырвался язычок огня. В общем, эта тварь могла бы внушить страх и уважение кому угодно.
Этому мешало одно-единственное обстоятельство: джинн, выпорхнувший из ларчика, был лишь чуть крупнее небольшой мыши.
Хубаксис служил Креолу больше сорока лет. Плюс, имеется, те пять тысячелетий, что они оба провели в глубокой спячке, мало отличимой от смерти. Джинну проделать подобное гораздо проще, чем человеку, поэтому Хубаксис возродился практически таким же, каким и был.
Конечно, Хубаксис был довольно-таки жалким джинном - одним из самых слабосильных во всем ханстве джиннов и ифритов. К тому же он был преступником. Креол особо не допытывался, за что Великий Хан так взъелся на него, но именно из-за этого Хубаксис и запродался к нему в рабство. По законам джиннов раб себе не принадлежит и, какое бы преступление он ни совершил, карать его нельзя. Во всяком случае, пока жив его хозяин.
Впрочем, Хубаксис не особенно тяготился своим положением. Креол был далеко не самым плохим хозяином, а для джинна рабство отнюдь не так неприятно, как для человека. И главное - он был в безопасности.
Но потом Креол начал стареть. Все его магическое искусство оставалось бессильным против неумолимого течения времени. О нет, он бы не убоялся обычной смерти! Благо у него имелись способы, чтобы отложить ее на неограниченно долгий срок (разве это проблема для мага?). К сожалению, ни одним из них он не мог воспользоваться. Некоторое время назад Креол... заключил одну сделку. Опрометчивую сделку. И когда настала пора платить по счетам, он банально струсил. Уж слишком дорого пришлось бы заплатить... И вот тогда-то Хубаксис и предложил своему хозяину воспользоваться прочно забытым способом обмануть кредиторов, а заодно и обрести бессмертие. Сложным, заковыристым, но действенным способом.
Однако Креол не стал бы обращаться к этому способу. Он все надеялся исправить положение как-то иначе. Окончательно его убедила в необходимости послушаться джинна одна... знакомая. У них с магом были общие дела... тоже своего рода договор, но несколько другого рода. Общее дело. Выполнить его в древнем Шумере не было никакой возможности - нужно было подождать как минимум несколько тысячелетий. Нужно ли говорить, что у смертного человека, пусть и мага, нет ни малейшего шанса прожить такую тьму веков?
Два года хозяин и его раб готовились к двойному ритуалу, после которого они оба должны были погрузиться в долгий сон, практически не отличающийся от смерти. Креол потратил большую часть своего состояния и уморил не одну сотню рабов, пока строил гробницу, которая, по его расчетам, могла просуществовать нетронутой пять тысяч лет - ровно столько нужно было, чтобы контракт, который Креол подписал собственной кровью, утратил силу. По странному капризу судьбы американская археологическая экспедиция обнаружила его могилу всего за несколько недель до дня оживления.
Первоначально Креол собирался сделать наоборот: чтобы Хубаксис ожил первым, а уж потом разбудил его. Но затем врожденная подозрительность заставила его переменить решение - он слегка побаивался, что джинн нарушит клятву и оставит его трупом. Нет, он знал, что ни один джинн не способен изменить присяге, но все же решил подстраховаться.
Нельзя сказать, чтобы Хубаксис был таким уж ценным приобретением. Как уже говорилось ранее, он был довольно жалким джинном. Но джинн остается джинном, даже такой маленький и слабый. Магические способности этого народа многократно превышают человеческие, поэтому очень трудно отыскать джинна, который не в состоянии выкинуть хотя бы пару волшебных фокусов. Хубаксис был еще не так плох.
Во-первых, в его распоряжении имелись несколько полезных фишек, естественных для джинна как для биологического вида: способность проходить сквозь стены, возможность увеличиваться и уменьшаться в размерах (правда, в этом Хубаксис был довольно ущербен), умение изменять внешний облик (тоже не слишком преуспел), и - поскольку Хубаксис родился на четверть ифритом - огненное дыхание (впрочем, если бы в этом виде спорта проводились состязания, он проиграл бы даже обычной зажигалке). Ну и еще кое-что по мелочи. Из собственных же магических дарований миниатюрный джинн мог похвастаться разве что иллюзиями. О, вот их он умел творить прекрасно, хотя в масштабе опять-таки был сильно ограничен. В общем, если бы небезызвестному Али ад-Дину достался Хубаксис, а не Джинн Лампы, его честолюбивые планы вряд ли бы исполнились. Но, как уже отмечалось выше, на безрыбье и рак рыба - далеко не каждому удается заполучить в услужение хотя бы такого джинна.
- Хо-хо! - пискнул маленький джинн. - Нам все-таки удалось сделать это!
- Нам? - поднял брови Креол. - Напомни, раб, в чем состоит твоя заслуга?
- Я давал советы, хозяин, - невозмутимо сообщил Хубаксис, мерно взмахивая крылышками. - Кстати, должен заметить, что ты не очень хорошо выглядишь.
Креол в ужасе ощупал лицо. В предыдущей жизни он внимательно следил за своей внешностью, что и позволило ему до девяноста лет оставаться в хорошей форме.
- Зеркало, зеркало, мне необходимо зеркало, - забормотал он, озираясь по сторонам.
- По-моему, это как раз оно, - услужливо сообщил Хубаксис, зависнув возле небольшого зеркальца, висящего над умывальником.
Креол поспешит воспользоваться советом джинна. Он уставился на свое отражение, и его челюсть медленно поползла вниз. Руки горестно ощупывали плешивый череп.
Пять тысяч лет назад Креол мог похвастаться густой шевелюрой, роскошными усами и завитой бородой. Конечно, с возрастом его волосяной покров приобрел благородную седину, но это его только украсило. Он не мог поверить, что теперь практически облысел. Несколько чудом уцелевших волосков на темени не смогли его утешить. Правда, теплилась надежда, что теперь волосы снова начнут расти...
Но еще больше Креола огорчила его новая кожа. Раньше он был очень смуглым, почти чернокожим, и ему это нравилось. Теперь он сделался мертвенно-белым, похожим на мима. И глаза покраснели... Про одежду он и вовсе старался не думать: обноски, в которых он сейчас стоял, внушали щеголеватому магу глубокое отвращение.
- Тем не менее... - вздохнул Креол, опускаясь на одно колено, - тем не менее благодарю тебя, Мардук, за ниспосланную удачу. Клянусь посвятить эту войну тебе, и только тебе!
- Какую еще войну, хозяин? - тут же насторожился джинн. - Мне ты ничего...
- Молчать, раб! - повысил голос маг. - Это не твоего ума дело! Это касается только меня и Пречистой Инанны!
- Да не очень-то и хотелось встревать, - равнодушно пожал плечами Хубаксис, озираясь по сторонам. - Знаешь, хозяин, а я полагал, что мы очнемся в твоей гробнице. Но, похоже, нас перенесли в другое место...
- Верно, - кивнул Креол, оторвавшись от зеркала. - Как думаешь, кому это могло понадобиться? Я думал, что хорошо спрятался...
- Может быть, Трой? - предположил Хубаксис.
- Не говори чепухи, раб! - фыркнул маг. - Если бы этот позор нашего рода отыскал мою могилу, он не стал бы возиться с перезахоронением, а просто сжег бы то, что от меня осталось! Нет, уверен, что Трой сам давно в могиле. И слава богам, а то мне ужасно надоело отражать атаки этого холай ли...
- Хозяин! - укоризненно пискнул джинн. - Не гневи богов!
- Завистника, - поправился Креол. - Вот скажи, откуда они берутся? Я вот этими руками отправил в Лэнг четверых архимагов, пытавшихся меня прикончить, а они все не заканчивались! Тай-Кера пришлось убивать девять раз! Чрево Тиамат, до сих пор не пойму, как ему это удавалось?! Кстати, посмотри, какое интересное зеркало... Оно что же, из стекла? Разве такое возможно?
- Так ясно отражает... - присвистнул джинн, кокетливо вертясь перед зеркальцем. - Хорошее зеркало, хозяин.
- Хорошее... Смотри, и стакан из стекла! Похоже, тут живет какой-то богач...
- А это что такое? - Джинн взлетел к потолку, осматривая люстру. - Посмотри, хозяин, какая интересная вещь! Клянусь великим Таммузом, это же великолепные алмазы!
Следует пояснить, что люстра профессора состояла из обычных стеклянных висюлек, которыми довольно часто украшают подобные изделия, но неопытный глаз древнего джинна, не привыкшего к такому изобилию стекла, как в наше время, вполне мог принять их за алмазы.
- Это не алмазы, - брезгливо возразил Креол, осмотрев люстру повнимательнее.
- Слишком уж крупные. Если это настоящие алмазы, то один этот предмет стоит половины сокровищницы царей Вавилона. Знаешь, раб, похоже, мир сильно изменился, пока мы спали...
- Да еще как сильно! - возопил джинн, проскользнув тем временем за жалюзи.
Маг присоединился к нему и тоже восхищенно ахнул. Вид ночного Сан-Франциско с двадцать седьмого этажа поверг обоих в настоящий ступор.
Надо отметить, что в качестве лаборатории профессор Грин использовал небольшую квартирку, которую снимал в частном доме. Когда дело касалось научных исследований, профессор становился настоящим параноиком и ужасно боялся, что коллеги по университету украдут одно из его гениальных открытий. Поэтому он всегда работал здесь, на тайной квартире, о которой знали только он и молодой Саймон. Во всяком случае, профессор Грин так считал...
- Неужели это такой город, хозяин? - благоговейно спросил Хубаксис.
- Не знаю... - медленно покачал головой Креол. - Чрево Тиамат! Мы и впрямь пропустили чересчур много... Придется срочно наверстывать упущенное, если я хочу вновь занять место Верховного Мага Шуме... о Мардук, да существует ли еще Шумер? Да помнят ли его хотя бы? Проклятый Трой, если бы не он, мне не пришлось бы хоронить себя в такой тайне...
- И еще Элигор, хозяин.
- Да, и Элигор, конечно...
- И Мещен'Руж-ах.
- Это отродье змеи и крокодила! Надеюсь, он мучился перед смертью!
- И саким Седьмого Царства.
- Если бы он не был тестем Лугальбанды, я бы давно...
- И наш Великий Хан.
- Бр-р-р, не напоминай!
- И...
Да заткнешься ты, в конце концов?! - взревел маг, брызгая на Хубаксиса слюной. - Я знаю, сколько у меня врагов... было! Ха, раб, теперь они все кормят червей!
- Я бы не был так категоричен, хозяин, - противным голоском пропищал джинн. - Великий Хан лицезрел Потоп, он вполне мог дожить и до этих дней. Да и Элигора трудновато прикончить...
Прикончу, - скучным голосом пообещал маг. - И его, и его хозяина, и всех остальных, сколько их там ни есть... Дайте мне только собраться с силами...
Креол с мрачным видом прошелся по комнате, подолгу задерживаясь возле каждого незнакомого предмета. То есть просто возле каждого. Особый интерес у него вызвали электронные часы, спокойно мерцающие на письменном столе.
- Волшебные письмена, хозяин! - восхитился Хубаксис, заглядывая магу через плечо.
- Понять бы еще, что они означают. Прямоугольник, палочка, две точки, ломаная черта, прямоугольник... Хм-м, второй прямоугольник тоже превратился в палочку...
- Это буквы?
- Да не знаю я! - досадливо поморщился Креол. - Одно ясно - мы попали в жилище мага.
- Не уверен... - засомневался джинн.
- Никаких сомнений, раб! Ни у кого другого не может быть в доме таких вещей! Конечно, это маг, - кому еще может понадобиться поставить в центре залы саркофаг с мертвым телом?
- Маловата зала-то...
- Может быть, это бедный маг, - пожал плечами Креол. - Хотя, знаешь... не похоже это на жилище мага, если приглядеться. Магии не чувствую. Вся магия здесь... вот мы с тобой. Да еще гроб мой, естественно...
- И мой ларчик, - поддакнул джинн.
- Да, и ларчик, конечно, - рассеянно согласился Креол. - Да, а ты моих инструментов поблизости не видишь?
Каких инструментов, хозяин? - не понял Хубаксис
- Таких инструментов! - постучал себе по лбу маг. - Моих! Колдовских! Которые я с собой в гробницу положил! Без которых мне колдовать трудно... труднее. Магическая жаровня, - начал загибать пальцы Креол, - чаша для варки зелий; ритуальный нож для черчения и жертвоприношений; магическая самоудлиняющаяся цепь для измерений и связывания враждебных демонов; магический жезл, тот самый, которым я так люблю тебя колотить, когда ты меня злишь, амулет, предупреждающий об опасности... все, пожалуй. Больше в гробу не поместилось. Где это все, раб?!
- Что ты меня-то спрашиваешь, хозяин? - обиделся Хубаксис, отнюдь не лишенный чувства собственного достоинства. - Я не брал! Может, тот маг, который выкрал тебя из гробницы, все это где-то спрятал?
Креол принюхался, повертел головой, а потом решительно отверг эту версию:
- Нет. Свои инструменты я бы учуял за стадий! Знаешь, как долго я их мастерил?
- Я-то знаю... - пробормотал джинн.
- Ну?
- Что, хозяин?
- Не выводи меня из терпения, раб. Теоретически ты мой дух-советчик. Вот и советуй!
- А-а-а... может быть... грабители могил?
- При чем тут грабители могил? - досадливо поморщился Креол. - Я защитил гробницу чарами Высшего Скрытия!.. Хотя, в конечном счете, это так и не помогло. Но почему же они не взяли всего остального? Нет, тут точно потрудились маги...
- Осмелюсь напомнить тебе, хозяин, что все твои инструменты были украшены золотом и самоцветами, а вот мой ларчик и эта, с позволения сказать, рухлядь - нет...
Креол задумался. Слова джинна звучали достаточно правдоподобно.
- Ты прав, раб, - неохотно кивнул он. - В таком случае думай, как мне их вернуть. И побыстрее - это для меня сейчас дело первостепенной важности.
- Хозяин, могу ли я напомнить, что мы находимся в жилище мага, скорее всего враждебного нам, а ты сейчас беззащитен, как младенец?
- Не пори чепухи! - фыркнул Креол. - Если бы этот маг хотел нас убить, он не дал бы мне возможности ожить! М-да, звучит глуповато... Не важно, все равно первым делом - инструменты. Думай!
- Вызови демона и прикажи ему отыскать то, что ты потерял, - без лишних размышлений предложил Хубаксис.
- Демона, говоришь... - задумался Креол. В принципе этому ничего не мешало, призывание демонов всегда было его коньком. - А кого именно?
- Может быть, Андромалиус сгодится? По-моему, он специализируется именно на розыске потерянного, хозяин.
- Ты прав, раб, но кое о чем забыл, - досадливо поморщился маг. - По договору я не имею права призывать одного и того же демона чаще чем раз в одиннадцать лет, а Андромалиуса я уже... м-да, что это я говорю...
- Именно, хозяин, - лучезарно улыбнулся отвратительной пастью Хубаксис. - Ты спал пять тысяч лет, так что теперь можешь призывать всех демонов снова!
- Ладно, - кивнул Креол. - Создай для меня печать Андромалиуса, раб!
Джинн отвесил своему хозяину поклон, и между его рук начал проявляться туманный диск, на котором все отчетливей высвечивался рисунок - четыре пересеченные линии с тремя зигзагами по краям и жирными кружками на концах линий. Магическая печать Андромалиуса. Не больше чем иллюзия, но в данном случае это было не важно. Главное - само изображение
- Молитву будем читать?.. - задумчиво погладил подбородок Креол. И тут же сам себе ответил: - Кингу с ней, обойдемся. Хватит и печати. Итак, я вызываю и заклинаю тебя, дух Андромалиус! Я, исполненный силой Всевышнего, призываю тебя именем... всеми волшебными именами, в общем. Явись и исполни мои приказания, короче!
Дух не замедлил показаться. Перед магом прямо в воздухе возник весьма мрачно настроенный демон. Смуглая кожа, "кудрявый" нос, черные волосы. Не будь у него стреловидного хвоста и пары остро отточенных рогов, демона вполне можно было бы принять за армянина или азербайджанца.
- Вызов произведен неверно, - пробурчал он. - Будь на твоем месте менее сильный демонолог, я бы ни за что не пришел...
- Обещаю, в следующий раз все будет по правилам, - усмехнулся Креол.
- К счастью, следующий вызов состоится не скоро, - хмыкнул Андромалиус. - Так чего же ты хочешь, Креол? Помни, что ты можешь отдать мне только один приказ, и не больше. Таков договор. Впрочем, должен также сказать, что я с удовольствием исполню и второй, и третий, и даже вообще могу стать твоим рабом на целых двадцать лет...

1 Следующая страница


Архимаг 2

- Разумеется, но только в обмен надушу, - усмехнулся Креол, отлично осведомленный о всей этой кухне. - Нет уж, поищи кого поглупее... или помоложе, второй раз вы меня так легко не купите. А требуется мне от тебя только одно - принеси мои инструменты. Жаровня, чаша, нож, цепь, жезл, амулет.
Андромалиус подумал и неохотно кивнул:
- Это нетрудно для меня, но займет некоторое время. Жди, Креол, маг, вызвавший меня в мир людей...
Демон трижды плюнул через правое плечо, прищелкнул хвостом, крутанулся на одном копыте и исчез. Осталось только легкое облачко, пахнущее серой.
- Хозяин, а ты не забыл книгу заклинаний? - неожиданно вспомнил Хубаксис.
- Не тревожься, раб, не забыл, - усмехнулся уголком рта Креол. - Я не стал класть книгу в гробницу - она бы все равно истлела за эту тьму веков. Я переписал ее внутрь своего черепа.
- Поразительно! - присвистнул джинн.
- Еще бы. Да, кстати, неплохо было бы зарядиться заклинаниями. Можешь пока заняться чем-нибудь... Чем-нибудь полезным для разнообразия! От моих мизинцев на ногах и то проку больше!
Креол уселся на краешек саркофага и принялся подготавливать заклинания. Серьезный недостаток Магии Слова, которую предпочитал Креол, заключается в том, что даже самые лучшие чары нельзя просто взять и использовать, когда захочется. Вначале их нужно подготовить, произнести про себя более или менее длинный магический текст, а уж потом только можно применить в любой момент. И это касается только тех, что попроще, для которых не требуется сложного ритуала, магических предметов или зелий. Да и таких простых нельзя держать много. Креол мог одновременно хранить в памяти одиннадцать-двенадцать сложных заклинаний. Без жезла, конечно, ведь жезл вмещал еще несколько десятков.
Прежде всего маг подготовил заклинание Молнии. Да, он уверял Хубаксиса, что здешний хозяин никакой не маг, но предпочитал все же не рисковать. Немного подумав, он добавил еще одно, точно такое же. В конце концов, одно такое заклинание можно было подготовить всего за одну-две минуты: Молния считалась одним из самых легких.
Еще Креол запустил заклинание Личной Защиты. Очень надежная и эффективная штука, но, к сожалению, одноразовая. Что-то вроде страховки - Личная Защита поглощает любое враждебное действие, но после этого она тут же рассыпается. К примеру, если в мага, защищенного таким заклинанием, выстрелить из ружья, пуля не причинит ему вреда, но, если выстрел повторить, маг умрет, как и любой другой на его месте. То же самое касается всего чего угодно - удара кулаком или оружием, укуса зверя, взрыва бомбы, враждебного заклятия, даже выпитого яда. Но только на один раз. Естественно, ничто не мешает наложить на себя два или даже три таких заклинания, но это уже для перестраховщиков. Если не способен защитить себя сам, тебе не поможет даже десяток слоев магии.
Немного поразмыслив, Креол добавил заклятия Усыпления и Исцеления. На всякий случай. Вполне стандартные заклинания: Исцеление затягивает не слишком серьезные раны, а Усыпление погружает жертву в магический сон, из которого ее может вывести только сам маг. Или время - через несколько часов усыпленный проснется сам, если, конечно, не применить более сложное Усыпление.
Креол закончил с последним заклинанием и вдруг подскочил как ужаленный. Он мелко затрясся, его и без того бледное лицо побелело еще сильнее. Маг завертелся волчком, дико озираясь по сторонам и словно к чему-то прислушиваясь..
- Ты слышишь, раб? - в ужасе прошептал он. - Слышишь?!
Хубаксис покорно навострил слух. Секунд через десять он недоуменно пожал плечами:
- Ничего не слышу, хозяин. А что такое?
- Ничего... - уселся обратно Креол. - Померещилось, наверное... Очень надеюсь, что показалось, иначе... Нет, все-таки вовремя я пробудился - чувствую, времени осталось не так уж много...
Он едва успел окончательно прийти в себя, когда в комнате снова возник Андромалиус. В одной руке демон держал жаровню, чашу, цепь, нож и амулет, в другой - жезл. За другой конец жезла держалась молодая девушка в полицейской форме. Вид у нее был более чем ошарашенный.
Ванесса Ли, для друзей просто Вон, согласилась на эту ночь подменить приболевшего дедушку. Ли Ченг, полицейский на пенсии, работал охранником в музее, но возраст давал о себе знать, и ему все чаще приходилось отпрашиваться по болезни. Внучка пошла по стопам деда и сама работала в полиции, а поскольку как раз вчера у нее начался отпуск, то отчего бы и не помочь старику?
Китаянка по отцу и американка по матери, Ванесса была довольно миловидной особой. Ростом чуть ниже среднего, карие глаза, черные волосы, чуть вздернутый носик. Монголоидный разрез глаз и такие же скулы лишь придавали ей дополнительное очарование. Ей было двадцать четыре года, и три с половиной из них она служила в полиции. Еще она занималась карате и, как ни странно, бальными танцами. Впрочем, это к делу не относится.
Хубаксис оказался прав, когда предположил, что инструменты Креола хранятся в другом месте по причине их высокой стоимости. Точнее, всего лишь более высокой, чем все остальное. Гроб, ларчик, табличку с заклинанием, а также еще кое-какой мусор, обнаруженный поблизости от гробницы, профессору Грину разрешили взять домой, а вот все остальное категорически запретили выносить с охраняемой территории. Видимо, побаивались, что профессор отколупнет какой-нибудь камушек.
Ванесса заметила Андромалиуса как раз в тот момент, когда он доставал из витрины последний предмет из списка - магический жезл. Демон стоял к ней лицом, поэтому она не увидела тонкого, стреловидного хвоста. Рога она заметила, но решила, что это какой-то новомодный панковский выверт вроде кольца в носу или прически "ирокез".
- Стой, стрелять буду! - возмущенно воскликнула Ванесса, выхватывая пистолет.
Демон замер на месте. Конечно, он просто приготовился переместиться в пространстве, но девушка-полицейский вполне закономерно решила, что его испугал ствол.
- Не двигаться! - повторила она чуть тише. - А ну положи палку!
Андромалиус не отреагировал. Ванесса подумала, что он оцепенел от страха, и решительно подошла к нему, попытавшись забрать жезл сама. Как выяснилось секундой позже, это было серьезной ошибкой.
- Что ты мне сюда притащил, отродье Лэнга?! - воздел руки к небу возмущенный Креол.
- Претензии не принимаются, - виновато буркнул Андромалиус, швыряя принесенные предметы на пол и тут же исчезая.
Исчезновение демона стало последней каплей для и без того ошалевшей Ванессы. Она нажала на курок, выпуская пулю прямо в противную рожу лысого мужика, похожего на зомби из ужастика. Пуля исчезла, поглощенная заклятием Личной Защиты, но Ванесса этого уже не увидела. Креол одним движением пальца активировал заклятие усыпления, погрузив нежданную гостью в волшебный сон. И ей еще очень повезло, что она родилась не мужчиной, - представителя сильного пола Креол попросту сжег бы заклятием Молнии.
- Вот и поручай дела этим демонам! - скрипнул зубами маг, осматривая бесчувственную девушку. - Это что, дополнительный подарок? Бесплатная услуга?
- А ничего, симпатичная, - подлетел поближе Хубаксис, все это время прятавшийся за жалюзи. - Может, оставим?
- Я тебе покажу - оставим! - не согласился Креол. - Только мне сейчас и дел, что рабынями обзаводиться! Нет, сначала надо освоиться, занять хорошее положение, построить дворец... хотя нет, не дворец - сразу начну с коцебу... а уж потом я себе целый гарем куплю. Хотя да, красивая...
Вообще-то Креолу больше нравились чернокожие красотки, но чересчур капризным он в этом отношении не был.
- По крайней мере, вещи все здесь, - буркнул он, вешая амулет на шею. Жезл он положил рядом с собой, чтоб сразу схватить, если что. Остальные вещи он пока оставил валяться там, где их бросил демон. Зато мага очень заинтересовал пистолет Ванессы.
- Громобойный амулет?.. - с сомнением произнес он, осмотрев оружие со всех сторон. - Странно, магии не чувствую...
Креол довольно быстро догадался о назначении курка и не замедлил его нажать. Прозвучал еще один выстрел и в стене образовалась аккуратная выбоина. Будь на месте Креола обычный человек его времени, он тут же отбросил бы от себя ужасную штуковину, но опытный маг привык, что предметы в его руках частенько делают "бум" и портят стены.
- Хорошая вещь, хозяин, - встрял Хубаксис. - Давай хоть ее оставим?
- Да, предмет полезный... - согласился Креол. - Интересно, она что, тоже магесса? Тогда почему так легко заснула?.. Даже не попыталась защиту выставить...
- Ученица? - предположил джинн. - Неопытная?
- Сейчас спросим, - хмыкнул маг, снимая заклятие Усыпления.
Первое, что сделала Ванесса, очнувшись, - завопила. Крик прекратился, только когда Креол отвесил ей пощечину. Девушка замолчала и что-то произнесла на непонятном языке. Креол только пожал плечами.
- Отвечай, кто ты такая, - хмуро предложил он. - Отвечай быстро, иначе у меня может закончиться терпение. Итак?
Для пущей убедительности он пригрозил ей жезлом. Жезл еще не был заряжен заклинаниями, но, кроме самого мага, об этом никто не знал. Впрочем, девушка все равно не испугалась - она просто не восприняла жезл как оружие. Тогда Креол направил на нее пистолет, и это пoдействовало гораздо эффективнее. Раньше Ванессе не доводилось видеть направленное на нее дуло пистолета, и ощущение ей совсем не понравилось.
- Ага, знаешь, что это такое, - удовлетворенно воскликнул маг. - Говори быстро, дикарка!
- Я не понимаю, о чем вы спрашиваете... - пробормотала Ванесса, не знающая ни слова на древнешумерском. Она повторила эти слова на английском, на китайском и, с большим трудом и сильным акцентом, на испанском, который учила в школе, но жуткий человек по-прежнему ничего не понимал.
Креол в свою очередь произнес фразу на древнеегипетском, древнееврейском, хеттском и финикийском. К сожалению, в современном мире очень немногие люди говорят на каком-либо из этих языков. Имелась крошечная вероятность, что Ванесса смогла бы понять одно-два слова на древнекитайском, но его Креол не знал. Вообще же он владел массой разных языков, многие из которых даже не были человеческими.
- Глупая дикарка! - фыркнул маг. - Бормочет на каком-то варварском наречии...
Заметив, что Ванесса очень нервно смотрит на ствол пистолета, Креол отложил его в сторону. Это ее слегка успокоило. На Хубаксиса она тоже поглядывала с некоторой нервозностью, но без видимого страха. Крохотный джинн мог бы испугать кого угодно, но только будучи крупнее хотя бы раз в пять.
- Раб, создай мне печать Ронова! - прищелкнул пальцами Креол, придя к определенному решению.
- Правильно ли я понимаю, хозяин...
- Без споров! - прикрикнул маг. За годы общения с Хубаксисом одно он усвоил твердо - этому джинну нельзя позволять слишком много. Он тут же начинает забывать свое место.
- Слушаю и повинуюсь, хозяин, - ухмыльнулся Хубаксис.
Печать Ронова слегка напоминала изображение какой-то хитрой радиосхемы с парой завитушек по бокам и дополнительным кружком слева.
- Я вызываю и заклинаю тебя, дух Ронов! - скучающим голосом произнес Креол. - И попробуй только не прийти, у меня договор!
Договор, некогда заключенный великим магом с Повелителем Демонов Элигором, по-прежнему работал безотказно. Демон Ронов тут же появился. Был он низкоросл и бородат, с толстыми выпяченными губами и чуть синеватыми волосами. Еще он мог "похвастаться" землистым цветом лица и заскорузлыми руками с пальцами-культяпками.
- Я прибыл по твоему зову, маг, - пробасил Ронов. - Я, Ронов, демон демонов, способный усмирять врагов и обучать языкам, стою перед тобой в ожидании приказа.
- Обучи эту женщину истинному языку, - коротко бросил Креол.
- Прошу уточнить полученный приказ, - скрестил руки на груди демон. - Истинному - это какому?
- Тому, на котором говорю я, безмозглое порождение Лэнга! - фыркнул маг.
- Хозяин... - робко попытался вмешаться Хубаксис.
- Не сейчас, раб!
- Исполнено, - кивнул демон и на несколько секунд зажмурился. - С этого момента она поймет все, что ты захочешь ей сказать, маг. А теперь прощай, вновь мы увидимся не скоро.
Креол взглянул на Ванессу, все еще протирающую глаза, и растянул губы в улыбке.
- Великолепно... - пробормотал он.
- Хозяин, возможно, я не прав, но не лучше ли было бы, если бы Ронов обучил нас с тобой языкам этого времени? - предположил Хубаксис. - Скорее всего, они нам еще понадобятся...
- Что ты там бормочешь?.. - поморщился Креол. - Какие еще... Ах, будь я проклят, ну конечно же! О великий Мардук, какую глупость я сотворил!.. А-а-а!..
Вслед за этим он изрыгнул несколько самых грязных шумерских ругательств.
- Эй, а вот теперь я вас понимаю! - обрадовалась Ванесса, одновременно пытаясь осознать, почему вдруг эти странные звуки сложились в слова и фразы и как у нее получается говорить на этом языке.
- Конечно, понимаешь, глупая женщина! - фыркнул Креол, совладав с гневом. - По моему распоряжению демон Ронов даровал тебе способность говорить на истинном языке!
- Что ты имеешь в виду под "истинным"? - хмыкнула Ванесса. Первый испуг начинал проходить, девушка с детства отличалась крепкими нервами. В конце концов, ей довелось повидать и более жутковатых типов, да и все эти фокусы можно было как-то объяснить...
- Да вы что, ополоумели все? - всплеснул руками Креол. - Истинный - это шумерский! Язык великих городов Ура, Йоланга и Вавилона!
- О чем это ты? - не поняла девушка. - Даже я знаю, что шумеры вымерли черт знает сколько веков назад Вавилон тоже разрушен. А про два первых города я никогда и не слышала...
Креол коснулся защитного амулета и быстро пробормотал заупокойную молитву.
- Что ж, хозяин, мы же догадывались, что все перемрут, так? - философски развел руками Хубаксис. - Слишком много лет прошло...
- Ты прав, раб... - буркнул Креол. - Что ж, Верховным Магом мне больше не быть... Придется основывать свою Гильдию... Или лучше завоевать чужую?
- Это может быть трудно, хозяин, - осторожно заметил Хубаксис. - Когда ты был Верховным Магом...
- Да-да, я помню, - расплылся в довольной улыбке Креол. - Я таких завоевателей... ха! Ладно, поживем, поглядим, что может предложить этот мир...
Ванесса переводила взгляд с одного на другого, силясь понять, о чем толкуют эти странные существа. Увы, в детстве Вон предпочитала читать и смотреть детективы, а также комиксы про супергероев. В истории она разбиралась слабовато. В сказках, мифах и прочей ерунде - еще хуже.
- Зачем вы украли все эти вещи? - спросила она, обратив внимание на жезл, лежавший рядом с Креолом.
- Что?! - возмутился от такой наглости маг. - Это я их украл? Я?! Да я просто забрал то, что принадлежало мне с самого начала! Это вы украли мои инструменты, вы, наглые воры!
- Что за ерунду ты городишь! - фыркнула Ванесса. - Эти артефакты были найдены при раскопках гробницы древнего царя, я читала надписи на витринах. - При чем тут ты?
- Царя? - удивился Хубаксис. - Хозяин, это она не о тебе говорит?
- Лестно, конечно, но я никогда не правил ничем крупнее своего дворца, - усмехнулся Креол. - Настоящему магу чихать на всю эту мишуру. Власть царям, а магам - магия. Магия! Магия, а не власть - вот что действительно ценно! Но ты права, женщина, вещи были взяты из гробницы. Из моей гробницы! Что за наглость - если человек умер, значит, можно его обворовывать, да?! Лежит себе человек, никого не трогает, нет, надо обязательно прийти, захапать то, что по дороже, а его самого перенести куда-то в неизвестное место! Вот скажи, куда вы меня перетащили?! Что это за богопротивное место?!
Ванесса медленно моргнула, переваривая информацию, выплеснутую распалившимся магом.
- Хозяин, когда ты так быстро говоришь, я тоже ничего не понимаю, - заметил Хубаксис.
- Стоп, - медленно вскинула руку девушка. - Стоп, стоп, стоп, стоп!.. Ты хочешь сказать, что это ты лежал в этом гробу?
- Ну наконец-то дошло! - фыркнул маг.
- Так это была твоя могила?! Ты что: Дракула или что-то в этом роде?! - невольно отшатнулась Вон.
- Первый раз слышу, - пожал плечами Креол. - Что ты имеешь в виду, женщина?
- А это тогда кто? - Ванесса истерически ткнула пальцем в Хубаксиса. - Зубная фея?! Или песочный человечек?! Да что за чертовщина здесь творится?!
- Это самый обычный джинн, - мрачно сообщил маг. - Хубаксис. Да, забыл представиться, мое имя Креол.
- Очень приятно, Ванесса Ли, можно просто Вон, - рассеянно представилась девушка. - Джинн, говоришь? Как в "Арабских ночах"?
- Каких еще ночах? - опять не понял Креол. - Ар... баских?.. Не знаю такого слова.
- Ну в сказке про Аладдина, - пояснила Ванесса, чувствуя себя ужасно глупо. - Там было про волшебную лампу, а в ней жил джинн. Если ее потереть, он вылезал и исполнял желания... Еще мультяшка такая была, от Диснея...
- Дисс-ней? - переспросил Креол. - Знакомое имя, что-то такое слышал... Про какую еще лампу ты лепечешь? Какая связь между джиннами и лампами?
- Ну как же... - повертела пальцами Ванесса, чувствуя, что окончательно теряет нить беседы.
Креол с Хубаксисом недоуменно переглянулись. До мага постепенно начало доходить, что пять тысяч лет - чересчур уж большой срок и ему придется потратить много времени, чтобы разобраться, что к чему в этом новом мире.
- Можно я включу свет? - невпопад попросила Ванесса. - Ни зги же не видно...
Креол не совсем понял, о чем говорит эта женщина, - лично он не видел поблизости ни факелов, ни светильников, ни других предметов, дающих свет. А уж как свет можно "включить", он вообще не знал. Но угрозы для себя маг не усмотрел, поэтому коротко кивнул.
Следует пояснить, что комната, снимаемая профессором Грином, находилась как раз напротив гигантской неоновой рекламы на противоположном здании, поэтому предметы можно было различать даже ночью при выключенном свете. Кстати, из-за этого хозяин сдавал эту квартиру за три четверти обычной платы - далеко не всем нравилось, что по ночам в окно светит такая вот дура.
Ванесса щелкнула выключателем, и джинн заорал от неожиданности, ослепленный залившим комнату светом. Креол тоже дернулся, словно его ткнули шилом в задницу, но сразу опомнился.
- Магический освещальник, и только-то, - усмехнулся он, вперив взор в зажегшуюся лампочку. - Хотя магии по-прежнему не чувствую, и это очень странно...

ГЛАВА 2

Главное в жизни - хорошие связи.
Иоганн Фауст
В конечном счете Ванессе, отнюдь не обделенной разумом, удалось-таки уяснить, что здесь к чему. История, которую ей преподнесли Креол и Хубаксис, звучала невероятно, но доказательства были вполне убедительными. Демоны, которых она видела собственными глазами, самая настоящая магия, неизвестный язык, выученный за секунду, внешность Креола и, разумеется, джинн. Все это могло убедить и более недоверчивого человека.
Креол, поначалу относившийся к Ванессе довольно презрительно, постепенно увлекся и рассказал ей всю свою историю... ну большую ее часть. Он ни за что не признался бы в этом даже самому себе, но внутренне он просто боялся выйти на улицу и оказаться среди волшебных огней, гигантских домов и этих жутких людей, владеющих такими страшными громобойными амулетами. Девушка-полицейский нисколько не походила на магессу, а значит, подобный предмет был в этом мире нормой. Сбежав из своего времени, он никак не рассчитывал, что мир настолько изменится. Он уже начал думать: а не было ли все это ошибкой? В конце концов, с Элигором можно было и договориться...
Ванесса же со своей стороны полностью оправилась от первоначального испуга. Разумеется, все это было очень странным, но человек привыкает ко всему, а Креол при более близком знакомстве оказался вполне приличным дядькой. Особенно когда тоже успокоился и начал рассуждать здраво.
К тому же у Вон заиграла коммерческая жилка. Она всегда мечтала о быстром обогащении, и вот теперь перед ней явственно замаячила такая возможность. Она пока не знала, как именно Креол способен в этом помочь, но он же сам утверждал, что в прошлой жизни у него был дворец и куча рабов, а значит, маги очень даже неплохо зарабатывают. А здесь, где у него практически нет конкурентов, это будет еще легче. Правда, криминал она отвергла сразу. Конечно, магия Креола вполне позволила бы безнаказанно выпотрошить пару-тройку банков, но при одной мысли о нарушении закона совесть потомственного полицейского начинала бунтовать.
Ванесса немного поразмыслила и решила обдумать этот вопрос потом. Вначале нужно было помочь новому знакомому освоиться в новом мире, а уж потом строить планы. В музее ее не хватятся до самого утра, так что об этом можно было пока не думать. Вон задумчиво кивнула и решительно взяла судьбу пришельцев из прошлого в свои хрупкие женские руки.
- Для начала нам нужно убраться отсюда, - скомандовала она. - Не знаю, когда вернется профессор Грин, но лучше будет его не дожидаться.
- Кто вернется? - покосился на нее Креол. - О чем ты, женщина?
- Профессор Грин, - терпеливо пояснила Ванесса. - В вашем мире были профессора?
Поскольку в шумерском, который она так неожиданно выучила, такого слова не было, легко можно было заключить, что подобной профессии пять тысяч лет назад еще не существовало, но Вон предпочитала убедиться наверняка.
- Ну я не знаю, как вы их там называли, - махнула рукой она. - Мудрецы, философы, мыслители..
- Да что ты плетешь, женщина? При чем здесь какой-то философ?
- Это тот человек, который живет здесь! - раздраженно объяснила Вон. - Ну тот, который принес сюда твой гроб и... тебя.
- И меня, хозяин, и меня, - напомнил о себе Хубаксис.
- Да, и тебя, - хмыкнула Ванесса.
- Ах вот это кто! - сообразил наконец Креол. - А зачем куда-то уходить? Пусть он только придет, я его так поджарю!.. Сейчас вот заряжу жезл, и будь он хоть трижды магом, отправится на корм червям, клянусь Тиамат и военачальником ее Кингу!
- И думать забудь!. - возмутилась Ванесса. - Нельзя убивать людей!
- Почему? - опешил Креол.
- Да, почему? - еще больше удивился Хубаксис. - Мы с хозяином убили много разных людей, почему же теперь стало нельзя?
- Меня не касается то, что было с вами в древнем Вавилоне! - повысила голос Вон, - Сейчас вы в Сан-Франциско, так что будьте любезны соблюдать закон! А иначе я вам не помогаю - и делайте что хотите!
Креол опешил. Признаться, у шумеров его времени место женщины было где-то посередине между мебелью и домашними животными. Ни одна из его рабынь не смела не то что заговорить с ним, но даже просто взглянуть в глаза. А эта орет на него, как будто считает, что так и надо. Сначала Креол хотел разозлиться, но маг никогда не любил торопиться с решениями. Немного подумав, он припомнил, что у некоторых народов женщины стояли наравне с мужчинами и он вроде бы даже слышал о таком, у которого они главенствовали. Поэтому он решил простить глупую дикарку и какое-то время относиться снисходительно к ее чудачествам.
- Но он вынес нас из гробницы и уволок в свой дом, - подумав, сказал джинн. - Грабить могилы тоже нехорошо
- Да о чем вы говорите? - удивилась Ванесса, - Это же была археологическая экспедиция, ясно вам? Если могиле столько лет, это уже не могила, а памятник древности! Откуда профессор мог знать, что вы не до конца умерли?
- Я умер до конца, - поправил ее Креол. - Просто потом воскрес.
- Ну как бы там ни было, - махнула рукой Вон. - Зато только вообразите, какое у него будет лицо, когда он вернется и найдет пустой гроб!
Креол представил и раздвинул губы в легкой улыбке. Он еще немного поколебался, но все же в конце концов согласился простить и профессора.
- Так и быть, давай убираться отсюда, - примирительно кивнул он. - Где выход в этом несуразном жилище?
- Эй, эй, погоди-ка, погоди, - подняла руки Ванесса. - Ты что, в таком виде на улицу собрался?
- А что у меня не так? - обиделся Креол.
- Ну я не знаю, как у вас там, в древнем Шумере, а у нас по улицам не разгуливают зомби в истлевшем тряпье! Будь я сейчас при исполнении, так бы и арестовала обоих...
- Если мне будет позволено сказать, хозяин, в Вавилоне тебя бы тоже заколол первый же стражник, - «любезно» вставил Хубаксис. - Живых мертвецов нигде не любят.
- Может быть, сделаешь какой-нибудь фокус, чтобы привести себя в порядок? - с надеждой спросила Вон. Ей очень хотелось лишний раз убедиться в том, что ей встретился настоящий волшебник.
- Точно, хозяин, вызови демона-целителя! - с энтузиазмом предложил джинн. - Валефора, например...
- Если я буду вызывать демонов по любому пустяку, они очень быстро закончатся, - огрызнулся Креол. - Ты не забывай о специфике моего договора - одно желание, а потом жди одиннадцать лет. В легионе Элигора всего-то шестьдесят демонов, и все жадные, всем платить надо. А у меня всего одна душа, и снова я ее продавать не собираюсь! Хватит с меня и одного раза... Нет уж, обойдемся собственными силами.
Заговор Исцеления у мага уже был подготовлен. Он пробормотал слово-активатор и провел ладонью по лицу. Результаты не замедлили себя ждать. Кожа пришла в нормальное состояние, хотя на ощупь так и осталась холодной, как у рептилии. Глаза приобрели обычный серый цвет, и лишь белки остались чуточку красноватыми, но это встречается и у других людей. Только волосы так и не выросли, но тут уже было мало простенького лечебного заклинания.
- Гораздо лучше! - восхитилась Ванесса.
С новым лицом Креол немного напоминал кавказца или араба, но это было все же предпочтительнее прежнего облика, который более подобал монстру Франкенштейну. В прошлой жизни он дожил до девяностолетнего возраста, но сейчас выглядел лет на сорок, не больше.
- Но почему только лицо? - задумчиво произнесла Вон, скосившись на шею Креола.
Действительно, от плеч и ниже картина оставалась прежней. Та же самая мертвенно-белая кожа, многочисленные потертости, а в нескольких местах - разошедшиеся раны. Самая большая и отвратительная красовалась в центре груди, так что можно было полюбоваться виднеющимися ребрами.
- Могу и целиком, но это будет долго, - беззаботно ответил Креол. Его самого это ничуть не заботило - главное, что организм нормально работал.
- Ладно, все равно под одеждой никто не увидит, - неохотно согласилась Вон. - Только одежду тоже надо сменить.
- А одежда-то чем не нравится?
- Хозяин, да ты посмотри на себя! - хихикнул Хубаксис. - В Вавилоне даже последние бродяги одевались лучше!
- У нас тоже, - поддакнула Ванесса. - Надо здесь поискать, может, у профессора есть какая-нибудь одежда...
- А может, у него и какая-нибудь еда есть? - с интересом спросил джинн. - Знаешь, Вон, я уже пять тысячелетий ничего не ел...
- Надо посмотреть в холодильнике. Думаю, он не обидится, если мы возьмем немножко...

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

Холодильник обнаружился прямо здесь, буквально в двух шагах. Ни маг, ни джинн доселе не обращали на него внимания, и в мыслях не держа, что этот предмет заключает в себе такое чудо.
- Ничего себе! - восхитился Хубаксис. - Морозящий сундук!
- Ничего особенного, - выпятил губу уязвленный Креол. - У меня во дворце был целый подвал. Помнишь, я наложил специальное заклинание, чтобы еда не портилась?
- Я помню, сколько золота отвалил нам император, когда ты сделал ему точно такой же, - закивал джинн.
- Хорошо быть колдуном... - завистливо вздохнула Ванесса, роясь в недрах холодильника.
- Магом, женщина, магом, - недовольно поморщился Креол.
- А какая разница?
- Очень большая! - повысил голос маг. - Тебе понравится, если я буду называть тебя шлюхой?
- Эй, осторожней в выражениях, ты, ублюдок! - возмутилась Вон. - Думаешь, если умеешь колдовать, можешь и обзываться?
- Видишь, не нравится, - ухмыльнулся Креол. - А разница примерно та же. Маг - художник, магия для меня - искусство. Я ни от кого не завишу, делаю то, что сам захочу. Колдун - раб, он продает душу демону и в обмен получает магическую силу. Маг может быть белым, черным или серым, как я. Колдун - только черным. Граница между магом и колдуном очень тонка, но она есть, эта граница! Чрево Тиамат, да я для того и похоронил себя заживо, чтобы не преступить заветную черту! Чтобы сохранить душу, вот для чего я переселился в ваш сумасшедший мир!!! Понятно тебе, безмозглая дикарка?!!
С каждой фразой Креол ярился все сильнее и сильнее, а после слова «душа» он уже и вовсе ревел подобно взбесившемуся мамонту. Только вот и Хубаксис, и Ванесса взирали на разбушевавшегося мага с полным равнодушием. Это злило его еще сильнее.
- Ну прости, я же не знала, - беззаботно пожала плечами девушка, когда Креол наконец-то выдохся. - Ладно, кушайте пока, а я поищу, во что тебя можно нарядить.
Девушка наспех выложила на тарелку куриную ножку, кусок пиццы, разрезанный пополам помидор и пару маринованных огурчиков. Рядом выставила две банки - с пивом и кока-колой. Больше в холодильнике ничего не оказалось, профессор не так уж часто обедал в лаборатории.
Пицца очень понравилась Хубаксису. Несмотря на размеры, джинн обладал завидным аппетитом. Ножку и огурцы съел Креол. А вот помидор их обоих очень удивил.
- Какая странная ягода, - осмотрел томат маг. - Как по-твоему, раб, она не ядовитая?
- Не знаю, хозяин. Может быть, заставим сначала женщину попробовать?
- Нет, - мотнул головой маг. - Не хочу проявлять перед ней трусость. Попробуй ты, раб.
- Но, хозяин...
- Пробуй, я тебе сказал!
Хубаксис злобно фыркнул в его сторону, но все же откусил кусочек. И тут же вгрызся изо всех сил.
- Как вкусно, хозяин! - воскликнул он. - Никогда раньше не пробовал ничего подобного!
- Да? - Креол с сомнением надкусил красную мякоть. - Ты прав, раб! Ну-ка отдай мне свою часть!
Хубаксис возмущенно завопил и побыстрее отправил в пасть то, что еще осталось. За что тут же и получил подзатыльник. Но слабый - из-за размеров джинна Креол опасался лупить его во всю силу. Ему совсем не хотелось остаться с крохотным трупиком вместо относительно полезного раба.
- Что это такое? - Креол перенес свое внимание на банки. - Кажется, там что-то плещется.
- По-моему, это такой металл, - предположил джинн. - Только как достать то, что внутри?
Креол еще раз ощупал банку. Колечко, за которое нужно было потянуть, не вызвало у него интереса - он посчитал его всего лишь украшением. Других отверстий он не нашел.
- Позволь, я проверю, что там внутри, хозяин? - предложил Хубаксис.
Креол молча кивнул, и джинн юркнул прямо сквозь металл банки. Оттуда немедленно донеслось аппетитное хлюпанье - ему попалось пиво.
- Великолепный напиток, хозяин. - Отдуваясь, джинн выскользнул наружу. - Немного похоже на пиво, но гораздо лучше. К сожалению, там больше ничего не осталось. Позволь, я проверю и вторую емкость?
- Обойдешься! - возмутился Креол.
Он внимательно осмотрел оставшуюся банку и с силой швырнул ее в стену. Банка осталась целой. Удары жезла тоже не смогли пробить прочный металл. Тогда Креол поднял над ней ритуальный нож. Магическое лезвие, способное разрезать камень как кусок масла, легко распороло банку, испортив пол и оставив большую лужу темной жидкости.
- Знаешь, хозяин, а это на вкус совсем другое, - задумчиво сообщил Хубаксис, вылакав остатки из уцелевшей половинки. - Но тоже неплохо.
- Неплохо, - согласился Креол, допив то, что удалось спасти. - Странное ощущение - как будто в этой жидкости содержится много крохотных пузырьков...
- Что вы тут без меня натворили? - ахнула Ванесса, появившись на пороге. Креол и Хубаксис виновато съежились.
С одеждой Вон мучилась довольно долго. Вероятно, профессор Грин использовал свою вторую квартиру еще и как склад ненужных вещей. Девушка обнаружила целых три шкафа, битком набитых старой одеждой. Казалось бы, выбор велик - от ночной пижамы до похоронного савана (как ни странно, она отыскала здесь даже его). Вот только обнаружилась одна маленькая проблема - размер. Креол обладал весьма неплохой комплекцией - высокий, широкоплечий, со стройной талией и узкими бедрами. Профессор, напротив, был маленьким и пухленьким. Любой из предметов его гардероба смотрелся бы на воскресшем маге не лучше, чем его теперешнее одеяние. Даже нижнее белье.
Но в конце концов Ванессе удалось-таки отыскать что-то подходящее. Вероятно, этот костюм принадлежал сыну профессора или еще кому-то из его родственников. Так или иначе, он был словно специально сшит на Креола. И вряд ли его надевали больше одного раза. Жаль только, что фрачная пара не слишком годится для прогулок по ночным улицам. Обычно в таких красуются на званых вечерах и торжественных мероприятиях. Но выбирать было не из чего.
- Какая... странная... одежда... - пропыхтел Креол, безуспешно пытаясь натянуть левую штанину. - Ты уверена, что ваши мужчины носят именно такие?
- О, разумеется, - с легкой неуверенностью отозвалась Ванесса. - Это очень хороший костюм, и, что самое главное, он тебе впору. Завтра я куплю тебе другой.
- Не верю, что в этом можно нормально передвигаться, - буркнул Креол, сгибая руки в локтях. С непривычки ему было очень неудобно шевелиться. - Ничего, вот развернусь тут как следует, выполню План (слово «план» он явно произнес с большой буквы) - и всех вас переодену в правильную одежду...
- А что носили у вас, в Древнем Египте?
- Каком еще Египте, я из Шумера! - огрызнулся Креол.
- Ой, прости, я забыла, - насмешливо улыбнулась Ванесса. - Так в чем же вы там щеголяли?
- В Вавилоне носили плащи, туники, кафтаны, - сказал Хубаксис. - Еще хозяин нигде не показывался без двух шарфов крест-накрест. А панталон у нас никогда не носили, это варварская одежда.
- Во-первых, это не панталоны, а штаны, - обиделась Вон за современную моду. - Во-вторых, никакая не варварская, а очень даже удобная - я и сама так хожу.
- Женщина в панталонах?! - Креол, казалось, только сейчас обратил внимание на одежду Ванессы. - Что за отвратительное зрелище?!
- Ну знаешь, дорогой мой! - еще больше оскорбилась Ванесса. - Тебе лучше пересмотреть свои устаревшие взгляды - на дворе двадцать первый век!
- Двадцать первый? - нахмурил чело Креол и начал что-то высчитывать на пальцах. - А от какого события вы ведете летоисчисление? В мое время шел шестьдесят девятый век от Великого Потопа...
- От какого еще Потопа? - отмахнулась Ванесса. - Мы считаем годы от Рождества Христова. Ну об этом я тебе потом расскажу. Тебе вообще еще много чего нужно узнать...
Ванесса отступила назад и скептически осмотрела полностью облачившегося мага. В незнакомом одеянии ему было ужасно неудобно, он с трудом удерживался от того, чтобы почесаться. Но общий вид ей неожиданно понравился - сейчас Креол напоминал облысевшего Джеймса Бонда. По крайней мере, в таком виде он не должен был вызывать удивленных взглядов на улице.
- Галстука не хватает, - задумчиво подметила она. Приличных галстуков она не нашла - только несколько тряпок ужасной расцветки, которые обычно дарят на дни рождения, когда не могут придумать ничего получше. - Ладно, думаю, сойдет на первое время. Забирай свое добро, и пошли.
Креол сгреб в охапку предметы, похищенные из музея, и нерешительно застыл посреди комнаты. Ванессе тоже стало понятно, что с такой кучей золота в руках он все равно будет выглядеть подозрительно, и она отправилась разыскивать какую-нибудь емкость. В конце концов ей удалось обнаружить сумку с клюшками для гольфа. Судя по тому слою пыли, который их покрывал, ими не пользовались по крайней мере с прошлого года, поэтому Ванесса не испытала особых угрызений совести, когда с грохотом высыпала все клюшки на пол. В освободившуюся тару были погружены инструменты Креола. Правда, не все - только жаровня, чаша и цепь. Амулет он оставил на шее, нож вполне удобно разместился в левом брючном кармане. С жезлом маг тоже отказался расставаться, сославшись на то, что это самое ценное из того, что у него есть, и он предпочтет выкинуть все остальное. Вон пришлось быстренько припомнить все, что она когда-либо слышала о портняжном искусстве, и приделать за пазухой фрака нечто вроде двух петель из веревочек, куда и запихнули злосчастный жезл. Креол удостоверился, что может выхватить его одним движением, и остался доволен.
- Теперь надо как-то открыть дверь... - задумчиво произнесла она. - Профессор, конечно, запер ее снаружи... У тебя кредитной карточки нет? Впрочем, что это я спрашиваю... Ладно, сейчас что-нибудь придумаем...
- Открыть дверь? - усмехнулся уголком рта Креол. - Будет сделано.
- Не вздумай!.. - завопила Вон, но маг уже активировал заклинание Молнии.
Сверхмощный разряд электричества, посланный рукой Креола, превратил и без того хлипкую дверь в нечто несуразное, повисшее на одной петле. Креол с гордым видом пихнул ногой этот кусок дерева, и тот с жалобным скрипом упал на пол, подняв тучу пыли.
- Круто, - вздохнула Ванесса, понимая, что ругаться все равно уже поздно. - Кстати, если ты все равно весь такой из себя мощный, может, вернешь мне пистолет? Между прочим, за ношение оружия без лицензии у нас статья полагается!
Креол вытащил уже забытое им оружие. Защитный амулет молчал, и это означало, что девушка-полицейский не питает к нему враждебных чувств. К тому же один слой Личной Защиты он между делом уже успел восстановить. Ведь это было одно из немногих заклинаний, которые нельзя было заключить в жезл.
- Что такое «лицензия» и откуда тебе известно, что у меня ее нет? - подозрительно спросил он, протягивая ей пистолет рукоятью вперед.
- Ну это... - повертела пальцами Ванесса, но быстро сдалась. Несмотря на то что теперь она говорила на шумерском так, словно он был ее родным, многие слова ей по-прежнему приходилось произносить на английском. В шумерском они попросту отсутствовали. - Потом попробую объяснить...
Креол решительно переступил через валяющуюся дверь и шагнул на лестничную площадку. Хубаксис порхнул вслед за ним.
- Эй, подожди-ка! - окликнула его Ванесса. - Опять-таки не знаю, как там было у вас, но у нас по улицам джинны не летают. Ну-ка залезай в сумку!
- Вон, а может, я лучше спрячусь у тебя за пазухой? - заискивающе предложил джинн. - Там меня тоже никто не заметит, и там теплее...
- Еще чего! - возмутилась девушка, заметив, как похотливо пялится на нее джинн-лилипут. - Прячься у своего хозяина, если боишься замерзнуть!
- У него холодно! И противно...
- Не обращай на него внимания, - брезгливо махнул рукой Креол. - Джинны волочатся за всем, что шевелится, и этот не исключение. Если это «все» женского пола, конечно, о джиннах-содомитах я пока что не слышал...
- У него все равно ничего не получится, мы в разных весовых категориях, - насмешливо фыркнула Ванесса.
- Эй, красавица, если понадобится, я могу увеличиться до твоих размеров, вот тогда и увидишь! - осклабился Хубаксис. - Хочешь взглянуть?
- Обойдусь как-нибудь! А он и в самом деле это может? - на всякий случай уточнила Вон.
- Может, может, - устало отмахнулся маг. - Очень ненадолго, но ему обычно хватает.
- Да еще как хватает-то! - закивал джинн. - Пока никто не жаловался!
- Держись от меня подальше, предупреждаю! - Вон поднесла к лицу Хубаксиса кулак, а другой рукой намекающе коснулась кобуры.
- Успокойся, женщина, - покосился на нее Креол. - У моего раба слишком длинный язык, а вот все остальное у него коротковато... Не веришь - посмотри сама. Помню, дома он всегда приставал к моим рабыням, а вот когда доходило до дела...
Маг посмотрел на джинна и противно хихикнул. Похоже, вспомнил что-то смешное. Хубаксис злобно зашипел и упорхнул сквозь потолок. Ванесса от души понадеялась, что этажом выше сейчас никого нет.
- Дам совет на будущее: лучше забудь слово «раб», - предупредила она Креола. - Рабства больше не существует.
- Что?! Нет рабства?! А кто будет строить мне башню... и дворец... и... и все остальное?! Что за дикость, как вы до такого докатились?
- Вот так вот и докатились, - вздохнула Вон. - А, вернулся, Казанова монстрообразный? Живо в сумку, кому сказано!
- Знаешь, Вон, а я ведь только его раб! - обиделся Хубаксис. - Тебе я повиноваться не обязан!
- Не хочешь в сумку - не лезь, - хмыкнул Креол. - Только тогда тебе придется исчезнуть.
- Лучше уж так, - буркнул джинн, стремительно уменьшаясь в размерах, пока не достиг величины крупного муравья. Теперь разглядеть его стало весьма проблематично.
- Так ты же утверждал, что он не может надолго меняться, - напомнила Ванесса.
- Увеличиваться не может, - поправил ее Креол. - А уменьшаться - на доброе здоровье, хоть навсегда.
Лифт не работал. Вполне вероятно, хозяин дома отключал его на ночь, а может, его просто кто-то испортил. Пришлось спускаться по лестнице. Этажей через пять Вон заметила, что Креол что-то бормочет вполголоса. Она прислушалась, но его слова показались ей совершеннейшей абракадаброй.
- Ты с кем говоришь-то? - Девушка с интересом уставилась на мага.
Тот недовольно покосился на нее и забормотал быстрее. Через несколько ступенек он закончил и ответил:
- Подготавливаю заклинание. Нужно пользоваться каждой свободной минутой, никогда не знаешь, когда понадобится...
- Здорово. А много ты знаешь заклинаний?
- Смотря каких, - неохотно отозвался Креол. - Простых - сотен шесть... или семь, как-то не приходило в голову их подсчитывать...
- А что, бывают и сложные?
- Естественно. Простое заклинание нужно произнести вслух... такие сильные маги, как я, умеют и про себя, но это гораздо сложнее... а потом оно сидит себе в памяти, пока не захочешь его применить. Сложное нужно не только произносить, но и сопроводить чем-нибудь. Ну там травку воскурить, зелье разбрызгать, круг начертить, жертву заколоть... По обстоятельствам. Для чего, по-твоему, мне эти инструменты?
- Понятно, понятно... - задумалась Ванесса, представляя, как могут быть использованы предметы в сумке. - А цепь для чего?
- Чтобы подчинять демонов, с которыми у меня нет договора, - скривился Креол. - Неприятная штука.
- А какие у тебя заклинания? - не отставала Вон.
- Всякие!
- А все-таки?
- Долго перечислять, - поморщился маг. - Вот будет время, я перепишу свою книгу на пергамент, тогда и посмотришь...
- Что, можно будет почитать? - удивилась Ванесса. - А я слышала, что вы, колдуны... ой, прости, маги, никому не раскрываете своих секретов. И что, каждый может вот так прочесть заклинание и оно исполнится?
- Как же! - фыркнул Креол. - Тогда бы мир состоял из одних магов! Нет, просто прочитать текст мало, нужно еще долго учиться, прежде чем сможешь применять... А сейчас и прочитать никто не сможет, раз шумерского больше никто не знает. Если хочешь, потом расскажу поподробнее. Я никогда не отказывался учить магии других...
Почему-то при этих словах Хубаксис насмешливо фыркнул.
На девятом этаже Ванесса заметила, что Креол снова что-то бормочет себе под нос.
- А теперь какое заклинание готовишь? - с любопытством осведомилась она.
- Да отстань ты от него, - пропищал ей в ухо крошечный джинн. - Если он сейчас прервется, ему придется начинать с самого начала. Тебе бы это понравилось?
- А-а-а, - понимающе кивнула Вон. - А много он может... ну, держать заклинаний?
- В памяти - штук одиннадцать-двенадцать. В жезле - еще пять раз по столько. В среднем, конечно.
- В смысле?
- Ну одни заклинания занимают больше места, чем другие. Землетрясение или Адский Град, например, займет половину памяти, или десятую часть жезла. А Свет, наоборот, можно сотнями запоминать, и еще на что-нибудь хватит.
- Землетрясение?.. - недоверчиво протянула Ванесса. Похоже, она все-таки недооценила Креола.
Консьержка проводила этих двоих удивленным взглядом. Она могла бы поклясться, что никогда раньше не видела ни лысого мужчину во фраке, ни китаянку в полицейской форме. Но ей полагалось останавливать тех, кто входит, а не тех, кто выходит, поэтому она ничего не сказала.
Очутившись на улице, Креол поежился. Сан-Франциско расположен в достаточно теплых широтах, но наступил уже октябрь, да и ночью здесь довольно прохладно, а на маге была не слишком теплая одежда. К тому же прибыл он из еще более жарких земель.
- Такси! - закричала Ванесса, встав около тротуара. Полчетвертого ночи - позднее время, а лаборатория профессора располагалась далеко от центра, поэтому улицы были пустынны. Креол успел забросить в память целых три заклинания, пока они дожидались автомобиля.
- Так, главное - не пугайся, - быстро предупредила его Ванесса, вспомнив, с каким ужасом всегда относились к автомобилям всякие киношные чуваки из прошлого. - Ничего страшного тут нет...
- Да я знаю, - раздраженно оборвал ее маг. - Подумаешь - самоходная колесница, у меня тоже была такая. Не держи меня за дикаря, женщина.
- Ладно, - обрадовалась его реакции Вон. - Тогда садись.
Креол был приятно удивлен, когда обнаружил, что на водительском месте сидит негр. Он сам был на четверть африканцем и к черным всегда относился с большей симпатией, чем к белым. Если нашелся один чернокожий, значит, здесь есть и другие. Креол остался доволен.
- Что, офицер, арестовали кого-то? - весело спросил водитель.
- Нет. Мы... с карнавала. Да, точно, это маскарадные костюмы, - нашлась Вон. Ей не хотелось признавать, что она полицейский, хотя это и было ребячеством.
- Ну-ну, понятно, - кивнул шофер.
На самом деле он ей не поверил. Наметанный глаз бывалого таксиста с первого взгляда определил, что пистолет в кобуре настоящий, а не игрушечный муляж. Но к чему ему соваться в чужие дела? Хватает и собственных проблем.
- Куда мы едем? - подозрительно спросил Креол.
- Ко мне домой, - ответила Вон. - Поживете пару дней, а потом подыщем что-нибудь получше.
- Для начала нужно разжиться деньгами. Обеспечь мне помещение для ритуалов, женщина, и я тебя щедро отблагодарю.
Это вполне отвечало планам Ванессы, и она удовлетворенно кивнула. Водитель взглянул на них в зеркало, пытаясь понять, на каком языке говорят эти двое, но ничего не сказал.
Ванесса жила на противоположном конце города, почти в таком же доме, как тот, который они покинули. Она снимала квартиру на пару с подругой. - Луис Макдугал, кассиршей из супермаркета.
- Только тихо, - предупредила она, открывая дверь. - Если что-то будет непонятно, спрашивайте у меня. Без разрешения не колдовать, из дому не выходить, сильно не шуметь. Понятно?
- Хозяин, кто из вас главный? - пропищал Хубаксис.
- Молчать, раб, - добродушно приказал Креол. Квартира Ванессы и Луис оказалась лишь чуть больше, чем лаборатория профессора Грина. Зато здесь был телевизор, мягкая мебель и прочие приятные достижения цивилизации. Видно было, что в этом месте именно живут, а не просто наведываются сюда поработать время от времени.
Телевизор Креола не заинтересовал - ящик и ящик, что в нем особенного? Включать его Ванесса не стала, решив, что познакомит с ним своих гостей попозже. Прочая утварь тоже не привлекла большого внимания мага и джинна - ничего из ряда вон выходящего в комнате не было. Зато Креол просто застыл на месте, увидев домашнее животное двух девушек - пушистого персидского кота Флаффи.
- Священное животное! - выдохнул он, с уважением глядя на Вон. - Ты не сказала мне, что принадлежишь к благородным!
- Да о чем ты говоришь? - пожала плечами Ванесса, сбрасывая обнаглевшего котяру с подушки.
- Святотатство! - возмущенно заорал Креол. - Не смей так обращаться с Кошкой!
Последнее слово он явно произнес с большой буквы.
- А я-то думала, что только египтяне поклонялись кошкам... - задумчиво произнесла Ванесса, глядя, как почтительно поглаживает млеющего Флаффи Креол.
- А шумеры им вовсе и не поклонялись, - пропищал ей в ухо назойливый джинн. - Просто относились с большим уважением. Владеть ими было разрешено только членам аристократических фамилий, а за убийство кошки полагалась смертная казнь.
- Ну не знаю... По-моему, это и называется поклонением, - хмыкнула Вон.
Дверь комнаты Луис отворилась, и оттуда вышла сама Луис - заспанная, моргающая от яркого света. Платиновая блондинка с длинными ногами, она была явно красивее своей подруги. Впрочем, смотря на чей вкус.
- О, привет, Вон, - сонно пробормотала она. - А разве ты сегодня не на всю ночь?
- Да, но, понимаешь, там возникли кое-какие проблемы... - замялась Ванесса.
- А это кто? - Луис обратила внимание на Креола, все еще гладящего кота. - Твой новый парень?
- Да ты что! - фыркнула Вон. - Он не в моем вкусе. Это мой дальний родственник. Из Китая. Он так неожиданно приехал... в общем, ему негде остановиться. Не возражаешь, если он пару дней поживет у меня?
- Да ради бога, - зевнула Луис. - Мне-то что, пусть живет... Добро пожаловать в Штаты! - громко воскликнула она, обращаясь уже к Креолу. При этом она делала какие-то странные знаки, словно разговаривала с глухонемым.
- Что хочет сказать эта сумасшедшая? - переспросил маг, оторвавшись от кота и с удивлением воззрившись на нелепые жесты мисс Макдугал.
- Здоровается, - перевела Ванесса. - Луис, он совершенно не говорит по-английски. И вообще немножко диковатый. Ну, понимаешь, всю жизнь прожил в горах Тянь-Шаня... Так что ты не удивляйся, если он чего-нибудь отмочит.
- Что, первый раз в большом городе? - улыбнулась Луис.
- Точно. Представляешь, сегодня он впервые в жизни увидел автомобиль!
- Да что ты плетешь? - всерьез удивилась подружка. - Не может быть! А как его зовут?
- Креол.
- Что, и все? А фамилия?
- Фамилия?.. - запнулась Ванесса. - Ой, знаешь, из головы вылетело. Сейчас спрошу. Как твое полное имя? - спросила она по-шумерски.
- Креол. А разве я не говорил? - недоверчиво покосился на нее маг.
- Да нет! - закатила глаза Ванесса. - Ну у человека ведь не может быть только одно имя!
- Мне пока что хватало, - огрызнулся Креол, уязвленный тем, что его потомки, оказывается, завели моду носить по нескольку имен, да еще удивляются, что у кого-то бывает только одно. - Или ты про титул? Тогда я Креол, Сын Креола, Архимаг Пятого Уровня Магической Академии Шестидесяти Знаний, Верховный Маг Ура, Йолангаи Вавилона, Обладатель Радужного Жезла Владык, Поработитель Шумму, Тея и Метху, Победитель Эскетингаи Трех Великих Демонов Энку...

Предыдущая страница 3 Следующая страница


Архимаг 4

- Ну так как? - не выдержала Луис, желавшая сейчас одного - вернуться в постель. - Он что, и сам не знает?
- Похоже, у них там не носят фамилий... - неловко пролепетала Ванесса, раздраженно подмигивая Креолу, все еще зачитывающему свой титул. Она уже пожалела, что спросила, - маг явно собрался перечислить все мало-мальски значительные моменты своей биографии. - Совсем дикари...
- Да уж, - равнодушно зевнула Луис. - Ну ладно, спокойной ночи, время позднее...
- Скорее уже раннее... - пробормотала Ванесса, глядя, как за ее соседкой захлопывается дверь. - Боже мой, пять часов утра!
Она отвела Креола и предположительно Хубаксиса к себе в спальню и заперлась изнутри. Джинн тут же принял свой максимальный размер и облегченно вздохнул. Ему не нравилось быть маленьким, выглядеть еще более меньшим, чем на самом деле.
В спальне было довольно тесно. Кровать, небольшой телевизор, зеркальный столик, пара шкафчиков - вот и вся мебель. Креол тут же присел на край кровати - стоять он не слишком любил.
- Так, кровать у нас только одна... - начала Ванесса.
- А мне и нужна только одна, - оборвал ее Креол. - В чем дело, женщина, боишься, что я на ней не помещусь?
- Ну ты обнаглел, - покачала головой Вон. - А я, по-твоему, где будут спать?
- Не знаю, как в вашем сумасшедшем мире, а в мое время место женщины было на полу, - хмыкнул Креол.
- Ты мне брось этот свой первобытный шовинизм! - надулась Ванесса. В следующую секунду она заметила веселые искорки в глазах мага и рассердилась еще сильнее.
- Хозяин шутит, - успокоил ее джинн. - На полу спали только рабыни, а свободные - в кроватях, как и мужчины. Иногда даже вместе с ними... Намек понятен?
- Молчать, раб, - лениво приказал Креол.
- Сразу видно, что юмор у вас тысячелетней давности, - огрызнулась Ванесса.
- А что, хозяин? - не унимался Хубаксис. - По-моему, мы отлично разместимся все втроем...
- Молчать, раб! Это я должен был сказать! - возмутился Креол.

ГЛАВА 3

Разница между нашими культурами не так уж и велика.
Николай Миклухо-Маклай
- Я постараюсь вернуться побыстрее, - пообещала Ванесса. - Луис уходит только в одиннадцать, так что сидите тише мыши. С ней не разговаривать - не дай бог она догадается, кто ты такой. Хотя что это я, вы же все равно друг друга не поймете... Все-таки зря ты обучил меня этому вашему шалтай-болтай, лучше бы уж сам английский выучил...
- А я ему то же самое твердил! - поддакнул Хубаксис.
- Молчать, раб, - привычно вздохнул Креол.
- Тебя это тоже касается, пигмей крылатый! Только покажись Луис на глаза - я твое достоинство ножницами отрежу! Если смогу отыскать, конечно...
- Вон, а ты куда собралась-то? - не обидевшись, с интересом спросил джинн.
- С делами разобраться, неужели непонятно? Машину забрать, по магазинам пройтись, в музей заглянуть - оправдаться. Боюсь, будут у меня еще из-за вас неприятности... Кстати, Креол, ты не мог бы одолжить мне хотя бы парочку из твоих золотых безделушек? Так мне будет легче оправдываться...
- Да пожалуйста, - пожал плечами маг.
- Правда? - приятно удивилась Вон.
- Конечно. Только ты взамен одолжишь мне руку. Или ногу, выбирай сама. Потому что я без инструментов - что ты без руки.
- Я тебе уже говорила, что шутки у тебя древние и несмешные? - поджала губы Ванесса. - Ладно, попробую обойтись так... Смотрите у меня!
Дверь захлопнулась, и Креол с Хубаксисом остались в комнате одни.
- Чем займемся, хозяин? - поинтересовался джинн.
- Надо подумать... Столько дел, столько дел, даже не знаю, с чего начать... Заклинаниями я зарядился полностью... Пожалуй, прежде всего нужно переписать книгу на пергамент. Череп - ненадежное место, можно что-нибудь потерять. Интересно, есть ли у этих женщин пергамент?
- Вряд ли, хозяин. Пергамент - вещь дорогая, откуда он у них?
- Да, ты прав... - грустно согласился Креол.
Хубаксис полетал по комнате, внимательно осматривая каждую мелочь. Пару раз его заносило внутрь стен, потом он проник сквозь дверцу шкафчика и тут же вылетел обратно, восхищенный донельзя.
- Хозяин, открой эту дверь! - завопил он. - Ты будешь просто счастлив, клянусь Великим Ханом!
Креол недоверчиво приоткрыл дверцу, и его глаза действительно расширились от восхищения. Там стояли книги. Книг у Ванессы было не слишком много, но все же они занимали целую полочку. В древнем Шумере такое количество можно было встретить лишь в домах очень богатых людей, - книги там представляли огромную ценность.
Но не это восхитило Креола - подобным вещам он уже не удивлялся. Его поразила бумага, из которой были сделаны книги.
- Какой белый и гладкий пергамент! - ахнул он, проводя пальцами по листку. - И какой тонкий! Как много труда нужно было приложить, чтобы начертить столько одинаковых букв! Но сколько же здесь рукописей, сколько в них мудрости!..
Восторг мага поутих бы, если бы он узнал, что за малым исключением все книги на этой полке - дешевенькие детективы и любовные романы. Но он не умел читать по-английски, а в его время просто не существовало книг, не несущих в себе более или менее полезной информации, - когда каждый экземпляр приходится переписывать вручную, а то и вырезать на глиняных табличках, развлекательная литература становится непозволительной роскошью.
- Хозяин, а посмотри на это! - указал джинн. - Эта совсем чистая!
Креол благоговейно взял общую тетрадь, лежащую в уголке. Белизна и гладкость листов в очередной раз восхитили его.
- Думаю, это не просто пергамент... - задумчиво подытожил он. - Этот материал настолько же выше пергамента, насколько пергамент выше глиняных плит. Но ведь это означает... что я могу не просто написать новую книгу заклинаний, но и провести над ней ритуал Нетленности!
- А пергамент ему не поддается, хозяин?
- К сожалению... Пергамент помнит, что он был частью животного, с ним такое не сотворишь. Папирус - дело другое, но на папирусе пусть Трой свою книгу скребет. Начну прямо сейчас. Быстро, раб, найди мне перо и чернила.
Хубаксис послушно замелькал по комнате, не давая себе труда огибать предметы и проносясь прямо сквозь них. Он даже рискнул обыскать спальню Луис, попутно не устояв перед искушением пару раз проскользнуть сквозь ее одеяло, вволю насмотревшись на то, что лежало под ним. Но вернулся он ни с чем.
- Прости, хозяин, - сокрушенно развел он руками. - Я нигде не отыскал ни того, ни другого. Вообще ничего похожего на инструменты для письма.
Извиняясь перед хозяином, джинн смотрел прямо на шариковую ручку, лежащую на столе. Но, разумеется, ему даже не пришло в голову, что подобным предметом можно писать.
- Жаль, очень жаль... - вздохнул Креол. - Что ж, отложим это на потом. А сейчас, пожалуй, надо сделать немного золота, чтоб было, на что жить. Раб, найди мне что-нибудь металлическое. Не очень большое, конечно.
- Это сгодится, хозяин? - Хубаксис показал ему полицейский значок, который Ванесса неосмотрительно забыла на столике.
- Чувствую присутствие Венеры... значит, это медь. Подойдет. Разогревай жаровню,
- Не знаю, хозяин, - засомневался джинн, - эта Штучка похожа на амулет. Может, не стоит?
- Не говори глупостей, раб, - фыркнул Креол. - В этом предмете нет ни капли магии. Если это и амулет, то совершенно бесполезный.
- Я вот тут подумал, хозяин... Ты еще ни в чем здесь не почувствовал магии, хозяин...
- Продолжай свою мысль. - Маг задумчиво поскреб подбородок.
- А что, если наши потомки научились применять магию так, что ее невозможно почувствовать?
Креол крепко задумался. Гипотеза показалась ему любопытной, но малоправдоподобной.
- Нет, - он решительно тряхнул головой. - Полностью истребить следы магии невозможно, это доказал еще великий Ар-Нуи. Но даже если это и так - амулет не испортится оттого, что станет золотым. В золоте больше магии, чем в меди, от этого он станет только сильнее.
- А ведь ты прав, хозяин, - успокоился джинн.
- Еще бы! Так где там жаровня?
- Сейчас все будет готово, хозяин!
Производители кухонных плит отдали бы полжизни за секрет этой жаровни. Достаточно было провести над ней ладонью и сказать "Гори!", чтобы в ней вспыхнуло пламя, не требующее при этом никакого топлива. Его можно было увеличить или уменьшить точно так же - одним мановением руки. Креол налил в волшебную чашу воды из графина и повесил ее на специально приделанный крючок в верхней части жаровни. К чаше также прилагалась специальная палочка для помешивания, - ее маг вручил джинну, велев ему ритмично мешать закипающую воду.
Полицейский значок погрузился в кипяток. Креол наклонился к поверхности чаши и начал что-то бормотать вполголоса. Ритуал Трансмутации Металлов не требовал каких-то особых веществ, зато он требовал максимальной сосредоточенности и продолжительного чтения заклинаний. Нужно было очень долго убеждать духа металла, насколько лучше ему будет в измененном состоянии. У Креола это получалось только с небольшими предметами, и каждый раз он уставал так, словно в одиночку затаскивал статую Мардука на самый верхний этаж зиккурата. Увы, Магия Трансформации не была его сильной стороной.
Тем не менее примерно через десять минут бормотания над кипящей водой значок начал желтеть. Еще через столько же он пожелтел полностью. Медь превратилась в золото.
Креол закатал рукав и достал значок из кипятка. В предыдущей жизни маг не рискнул бы проделать такое, но после воскрешения он стал гораздо более выносливым, фактически он так и остался наполовину мертвецом и боль чувствовал примерно так же, как дуб, у которого и нервов-то нет.
- Очень красиво, хозяин, - польстил Хубаксис.
- Разумеется, - перевел дыхание Креол. - Пожалуй, отдохну немного, устал я что-то...
Он улегся на кровать, а Хубаксис, также порядком уставший, присел отдохнуть на пульт телевизора. Конечно, он не знал, что это пульт, просто выбрал ближайший удобный предмет. Крошечный джинн весил от силы граммов пятьдесят, но этого хватило, чтобы нажать на кнопку.
- О! - Креол невольно приподнялся при виде засветившегося экрана.
- Ух ты! - согласился с ним Хубаксис.
- Магическое зеркало! - выдохнул маг. - И это у обычной женщины, даже не аристократки!.. Мир сошел с ума!
По каналу, случайно включенному Хубаксисом, показывали какое-то ток-шоу. За столом сидели двое серьезных мужчин в строгих костюмах и вели непонятный, но, без сомнения, очень умный разговор. Креол сначала смотрел с интересом, но ему быстро наскучило.
- Эй, зеркало! - окликнул он телевизор. - Покажи мне женщину по имени Ванесса!
Телевизор почему-то не послушался.
- Ты слышало мой приказ, зеркало? - удивился маг. - Именем всех богов - выполняй!
Не выполняет, хозяин, - заметил Хубаксис после нескольких минут напряженного ожидания.
- Сам вижу, - огрызнулся Креол. - Может быть, оно не понимает наш язык? - предположил джинн.
- Наверно... - поджал губы маг. - А скорее всего слушается только хозяйку. Мое, по крайней мере, слушалось только меня... Да, надо будет сделать новое, пригодится.
- А стоит ли, хозяин? - печально вздохнул Хубаксис. - В этом мире куда ни плюнь - магические зеркала.
- Все равно моя магия сильнее! - фыркнул Креол. - Помнишь, какое лицо было у этой женщины, когда она увидела демона?
Прошло еще четверть часа. Мужчины на экране продолжали беседовать.
- Все-таки о чем они говорят? - задумчиво произнес Креол.
- Хозяин, а может быть, этим зеркалом управляет вот эта штука? - предположил Хубаксис, довольно долго перед этим изучавший пульт. - Оно загорелось, когда я на нее сел.
- Да? Ну-ка дай-ка ее сюда...
- Прости, хозяин, не могу, она слишком тяжелая, - пропыхтел джинн, тщетно пытаясь приподнять пульт.
Креол презрительно покосился на него, прищелкнул пальцами - и пульт сам проплыл к нему в руку. Телекинез - один из самых простых видов магии, и Креол мог поднять в воздух до сотни небольших предметов одновременно. Или десяток больших. Или один сверхбольшой - дом, например. И на подготовку много времени не тратилось - обновить заклинание Телекинеза он мог за секунду, не больше. В общем-то ему достаточно было сделать жест.
- Интересно... - Он повертел в руках незнакомый предмет. - Какие-то символы, пиктограммы... Вот только что они означают?
- Попробуй нажать на какую-нибудь, хозяин, - посоветовал джинн.
Креол сосредоточенно наморщил лоб и очень аккуратно надавил на одну из кнопок. Это оказалась кнопка "sleep". На экране зажглась надпись "10", но больше ничего не произошло.
- Попробуй другую, хозяин, - предложил Хубаксис. Маг неуверенно поводил пальцем над кнопками и выбрал кнопку "4". Изображение на экране сменилось - теперь телевизор показывал Гуффи и Дональда, весело бегущих по дорожке.
- А, живые картинки! - обрадовался Креол. - Когда император Лугальбанда был еще маленьким, я устраивал для него нечто подобное.
- Занятные существа, хозяин. Похожи на Тота и Анубиса, не правда ли?
- В самом деле... - прищурился Креол. - Храмовая служба, должно быть.
Мультяшки не слишком заинтересовали мага. Он не видел смысла глазеть на нарисованные кем-то картинки, пусть и ожившие. То, что они изображают богов (во всяком случае, так он считал), также оставило его равнодушным. Креол плевать хотел на всех этих звероголовых египетских божеств. Поэтому он снова переключил канал, нажав кнопку по соседству.
По пятому каналу крутили фильм ужасов "Оно", по роману Стивена Кинга.
- Смотри, хозяин, шут, - хмыкнул Хубаксис, глядя на кривляющегося клоуна.
- Это не шут! - ахнул Креол. Клоун как раз в этот момент начал превращаться в жуткую тварь. - Это демон в обличье шута! Любопытно, где это происходит? На всякий случай нужно приготовиться к обороне... Где там моя цепь?..
- Хозяин, а вдруг этот демон обнаружит, что мы за ним наблюдаем, и пройдет к нам сквозь зеркало?! - ужаснулся джинн. Дьявольский клоун испугал даже его.
- М-да, я, конечно, могу с ним справиться... но к чему рисковать лишний раз? - согласился Креол и переключил канал.
По шестой программе передавали какой-то фэнтези-сериал. Как раз в этот момент там показывали мага, читающего заклинание. Дул ураганный ветер, старик в балахоне стоял на вершине горы, из туч над его головой сверкали молнии - в общем, спецэффекты были на уровне.
- Вот видишь! - расплылся в улыбке Креол. - Я же говорил, что маги еще остались! Но до чего же он беспечен - позволил увидеть себя в магическом зеркале! Да еще в момент колдовства! Кстати, мне незнакомо это заклинание... Раб, запоминай его!
- Как я его запомню, хозяин? - тоскливо, развел руками джинн. - Я же не понимаю ни слова!
- Проклятье, ты прав! Срочно нужно обучиться их языку! Раб, кто еще из демонов умеет это делать?
- Не помню, хозяин... Агарес, кажется...
- Создай мне печать Агареса! Хотя ладно, еще успеем... - вздохнул Креол, поскольку сериальный колдун исчез с экрана и его сменила реклама. - Обнаружил-таки, целовальник лягушек... Ну ничего, я его еще найду, вот только сделаю свое зеркало...
- А это еще что такое, хозяин? - удивился Хубаксис, глядя, как в телевизоре разговаривают две зубные щетки.
- Наверное, тот чародей что-то напортил, - догадался Креол. - Я, помню, тоже, когда кто-то пытался подглядеть за мной, показывал этим наглецам двух спаривающихся вшей. Нарочно заготовил такой фокус... - хихикнул маг.
- Я тоже помню, хозяин, - подобострастно улыбнулся джинн. - Может, тогда посмотрим еще что-нибудь?
Креол нажал следующую кнопку и попал на музыкальный клип. Вот это ему сразу понравилось. Две девушки - белая и черная - отплясывали в окружении мускулистых парней, одновременно горланя какую-то бодрую песню. Слов Креол, естественно, не понял, но сразу подметил, что из одежды на танцующих было только то, что все же удерживало зрелище в рамках приличия.
- Смотри, хозяин, одалиски! - похотливо облизнулся джинн.
- Молчать, раб, я сам вижу! - отмахнулся Креол. - Какие, однако, интересные вещи показывает это зеркало!
И в этот момент десять минут истекли, и телевизор выключился.
- Эй, что такое, верни назад! - завопил обманутый в лучших чувствах Хубаксис.
- Молчать, раб! - рявкнул Креол. - Наверное, заклинание исчерпалось. Нет, мое зеркало было лучше - по нему можно было хоть целый день смотреть.
- Да, только таких интересных зрелищ оно не показывало, - кисло произнес джинн.
- Зато оно слушалось приказов!..
Ванесса вернулась домой в приподнятом настроении. Ей удалось вернуться в музей за несколько минут до проверки, и то, что она всю ночь отсутствовала на посту, осталось незамеченным. Похищение инструментов списали на неизвестного вора, правда очень искусного. Безупречная репутация Вон как полицейского спасла ее от расследования. Да никто и не рвался что-то искать - как вскоре выяснилось, инструменты Креола не представляли особой ценности. Доктор Рэдволл, директор музея, склонялся к мнению, что это подделки.
Еще девушка забрала машину со стоянки, пробежалась по магазинам, купив кое-какие нужные вещи и парочку ненужных, и зашла в агентство по продаже недвижимости, договорившись о том, что завтра, ей покажут несколько домов. На то, чтобы взять в аренду небольшой домик, денег у нее хватало. Раньше она ни за что бы не решилась угрохать все свои сбережения, но теперь не сомневалась, что скоро о деньгах заботиться не придется.
- Привет, неандертальцы! - вполголоса поздоровалась Ванесса. Вполголоса, потому что ей вовсе не хотелось, чтобы Луис ее услышала. - Как дела?
Ванесса успела переодеться и теперь красовалась в изящном джинсовом костюме. В свободное время она носила именно его.
- Мне нужны перо и чернила, - тут же потребовал Креол. - И поскорее!
- А повежливее нельзя? - обиделась Вон. - Вот же ручка лежит, что, не видите?
- И этим можно писать? - изумился маг, взяв указанный предмет. - Но у меня нет воска...
- А при чем тут воск? - в свою очередь удивилась Ванесса.
- Но это же палочка для письма? - уточнил Креол. - Такими пишут только на воске. Или на мягкой глине...
Ванесса заливисто рассмеялась, подумав, какой же все-таки смешной этот лысый колдун. Она сняла колпачок и показала ему, как пишут авторучкой. Вид у Креола при этом стал невероятно забавный.
И тут Вон увидела тот самый злополучный значок и теперь уже сама выглядела забавно.
- Что вы сделали с моим значком?! - в ужасе возопила она. - Зачем вы его покрасили?!
- Да ничем мы его не красили, - отмахнулся Креол, радуясь новой игрушке. - Я просто превратил его в золото.
- В золото?.. - пролепетала Ванесса, взвешивая в ладони жетон. Он и вправду стал намного тяжелее. - Но как?!
- Ты еще не убедилась, что мой хозяин великий маг? - ухмыльнулся Хубаксис.
- Спасибо за комплимент, - рассеянно кивнул Креол. - А тебе что, действительно был нужен этот амулет?
- Это не амулет! Это... м-м-м, в вашем языке нет такого слова... - Ванесса представила, какими глазами будут смотреть на нее в участке, если она заявится с золотым значком на груди. Да уж, такого еще не бывало. Хотя можно сказать, что потеряла, а этот переплавить и продать... Вон прикинула, сколько может стоить такой кусочек золота. Сумма получилась не такая уж маленькая, и она решила простить Креола.
- Если хочешь, я могу сделать все как было, - неохотно предложил маг.
- Ладно, не надо, - усмехнулась Ванесса. - Кстати, хорошо, что твои инструменты всего лишь позолоченные, а то у меня могли бы быть неприятности.
- Что?! - возмутился маг. - Да о чем ты говоришь, женщина?! Все мои инструменты выплавлены из чистейшего золота! Ни капли примесей! Настоящее золото и самоцветы - я не какой-то знахарь, чтобы использовать подделки!
- Чушь собачья! - фыркнула Вон, взвешивая в руке магическую чашу. - Она же легкая, как будто из дерева!
- Ах вот ты о чем... - расплылся в улыбке Креол. - Глупая дикарка, ты опять забыла, что я маг! Представь себе, как тяжело было бы таскать эту палку, будь она из золота. - Он легко взмахнул жезлом, демонстрируя свою правоту.
- А я о чем толкую? - нахмурилась Ванесса, пропустив мимо ушей "глупую дикарку".
- Нет, ты неправильно поняла... то есть это я неточно выразился. Разумеется, жезл и все остальные предметы сделаны из золота, но над ними проведен ритуал Облегчения. Простейшее дело - предмет становится в несколько раз легче, не теряя никаких других качеств.
- Вот как... - сообразила наконец Вон, - Да, до такого доктор Рэдволл вряд ли мог додуматься... Но как это вообще возможно?
- Трудно объяснить, - поморщился Креол. - Это как-то связано с этими крошечными шариками, из которых состоит все сущее...
- Молекулы? В ваше время уже знали о молекулах? - Удивилась она. Школьный курс химии она еще помнила.
- Теперь их так называют?.. Ну маги о них всегда знали, а как же...
- А мы смотрели твое магическое зеркало! - некстати похвастался Хубаксис.
- Какое еще магическое зеркало? - не поняла Ванесса, оглядываясь на зеркальце на стене. Ничего магического в нем не было.
- Вот это, - пояснил джинн, усаживаясь на телевизор. - Мы там столько всего увидели... пока заклинание не исчерпалось...
- Ах, это зеркало! - расхохоталась Вон. - И что же вы там увидели?
- Сначала живую картинку с Тотом и Анубисом, - пустился перечислять джинн. - Потом демона-шута. Жуткая тварь. Но ты не бойся, он нас не засек, мы вовремя скрылись от него.
- А если и засек, я с ним легко справлюсь, - встрял Креол. - Я укрощал таких демонов, по сравнению с которыми этот просто мелкий бес.

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

- И еще мы видели другого мага, - бубнил джинн. - Но он-то нас и засек - и загубил изображение. Потом мы смотрели танцы одалисок, но тут как раз заклинание исчерпалось...
- Понятно... - улыбнулась Ванесса, гадая, что же эти двое видели в телевизоре. И кто такие, черт возьми, эти одалиски? - А больше вы ничего не видели?
- Не успели, - сокрушенно вздохнул Креол. - Ты можешь показать мне Вавилон? Хочу увидеть, осталось ли от него что-нибудь...
- Понимаешь, это не совсем такое зеркало, как ты подумал... - замялась Вон, прикидывая, как объяснить этой живой окаменелости, что такое телевидение. - Это работает примерно так...
Объяснение заняло всего пару минут. Креол не был дураком и довольно быстро сообразил, что здесь к чему.
- Так это что-то вроде театра, только на расстоянии? - почесал затылок он. - Можно увидеть только то, что показывает само зеркало?
- Ты все верно понял, - кивнула Вон.
- А что-нибудь настоящее оно показывает? - уточнил маг.
- Ну по нему идут новости, документальные фильмы, всякие познавательные передачи... - перечислила Ванесса. - Там показывают настоящие вещи.
- Нет, мое зеркало все равно было лучше, - фыркнул Креол. - Оно показывало то, что хочу я, а не то, что соизволяло показать.
- Нисколько в этом не сомневаюсь, - согласилась Вон.
Затем она продемонстрировала Креолу кое-какие покупки. Она приобрела ему комплект нижнего белья, пару носков и рубашек и превосходный джинсовый костюм, почти такой же, как у нее самой. Без всякой причины, просто Ванессе нравилась такая одежда.
Маг облачился в обновки и сразу стал выглядеть гораздо лучше. Фрак все-таки смотрелся на нем нелепо. Ботинки оставили прежние.
- Странная ткань, - Креол осторожно потянул плотную синюю материю рукава. - В мое время из такого холста делали мешки.
- Правильно, джинсы и делают из мешковины... или парусины, - слегка засомневалась Ванесса, - Не переживай - это сейчас самый шик. Еще я тебе купила пиджак, брюки, куртку и прочую дребедень. Потом примеришь. Тебе самому-то нравится?
- Мне нравится, хозяин, - подал реплику джинн. - Только еще шляпа нужна.
- Шляпа? - удивилась Вон. - Зачем тебе шляпа?
- Какой же маг без шляпы? - пожал плечами Креол. - Но шляпу я буду выбирать сам - не уверен, что ты принесешь мне то, что нужно.
- Как скажешь... - развела руками Вон.
Маг задумчиво посмотрелся в зеркало. В принципе зрелище ему понравилось. Только вот... он провел рукой по лысине и недовольно фыркнул.
- В прошлой жизни у меня были прекраснейшие волосы в Вавилоне, - мрачно сообщил он. - Тогда плешивые считались уродами...
- Ну с этим ничего не поделаешь... - попыталась утешить его Ванесса, с ужасом представив себя на его месте.
- Почему? - хмыкнул маг. - Если ты достанешь мне немного елея, розмаринового масла, стебель тысячелистника, пару листьев дуба, бутон гвоздики и десяток кошачьих волосков, я за десять минут сварю великолепное зелье для выращивания волос. Всего через пару часов у меня будут такие же волосы, как у тебя.
- Круто! - восхитилась Ванесса, - Ты в самом деле способен на такое?
- А ты еще сомневаешься? - встрепенулся маг.
- Разве у вас плешивые не обращаются к чародею чтобы вырастить новые волосы? - поинтересовался Хубаксис.
- Как сказать... - замялась Ванесса, - Наши маги такого не умеют... черт, да сейчас и магов-то почти не осталось! Одни шарлатаны...
- Не думай, что это меня огорчает, - Креол криво улыбнулся. - Так как насчет того, что я просил?
- Э-э-э, может, подождем с этим, пока ты не переселишься в другой дом? - робко попросила Ванесса. - Я не уверена, что Луис адекватно отреагирует, если у тебя вдруг отрастут волосы, да еще так быстро...
- Ты можешь сказать ей, что это парик, - парировал джинн, - Их в наше время тоже иногда носили.
- Все-таки лучше подождать, - вздохнула Вон. - Тебе ведь не срочно?
- Нет, - согласился маг. - А что это за разговоры о переселении?
- Но ты ведь не можешь вечно сидеть в этой комнатушке?
- Конечно нет! Мне нужен большой дом, со многими комнатами! - сказал Креол, - Я превращу его в коцебу! Большой подвал, чтобы вызывать демонов, амбар для хранения трав и снадобий, магическая лаборатория, уединенная комната для испытания эликсиров, несколько спален...
- Вон, а ты останешься с нами? - заскулил Хубаксис. - Я к тебе привязался...
- Конечно, останется! - не терпящим возражения тоном сказал маг. - Я еще должен отблагодарить ее за все услуги, этого требует честь мага!
- Хи-хи, честь... - сделал ехидную рожу мелкий джинн.
- Ну вот что! - скрестила руки на груди Ванесса. - Если вы, двое наглецов, думаете, что я куплю вам на собственные деньги шикарную виллу в престижном районе, а сама останусь жить в этом клоповнике, то сильно заблуждаетесь! Конечно, я тоже переселюсь туда! А деньги вы мне потом вернете, потому что мне и так придется брать огромный кредит!..
- Насчет этого не волнуйся, - успокоил ее Хубаксис. - у хозяина всегда была уйма золота и драгоценностей! Подожди месяц-другой, и он снова станет таким же богатым, как раньше.
- Это радует, - благосклонно кивнула Ванесса. - Да, а что ты там в своем рецепте говорил про кошачьи волосы? Мне-то казалось, что для тебя кошки священны...
- Так не кровь же, а всего лишь волоски! - постучал по лбу Креол. - Какая случится беда от потери нескольких волосков?

ГЛАВА 4

Ничего городок, симпатичный...
Одоакр
- Похоже, Луис ушла, - сообщила Вон, прислушавшись к щелчку входной двери. - Можете выходить.
Креол и Хубаксис послушно прошагали в гостиную.
- Сейчас я вам приготовлю чего-нибудь перекусить, - пообещала Ванесса. - Можете пока посмотреть телевизор. Желаете?
- Нет, спасибо, - пренебрежительно отказался маг. - Какой смысл смотреть, если там все равно сплошная иллюзия? Я уж лучше поработаю.
- Колдовать будешь? - деловито осведомилась девушка.
- Нет. Первым делом нужно скопировать книгу.
Креол уселся в кресло и начал старательно зарисовывать что-то в найденную тетрадку. Но уже через минуту чертыхнулся и с презрением отбросил ручку.
- Что опять не так? - возмутилась Ванесса с кухни. Ей и без того мешал Хубаксис, устроившийся на потолке и с преданным видом заглядывающий ей за пазуху. - Чернила кончились?
- Я не могу писать этой дурацкой палочкой! - скрипнул зубами Креол. - Неудобно! И этот гримуар слишком тонкий - в нем не уместится и десятой части всего, чтом не нужно!
- Хорошо!.. - Вон всплеснула руками. - Я сейчас схожу в канцелярский магазин и куплю тебе самую толстую тетрадь, какая там будет! Но если ты и после этого будешь капризничать... ух, я просто не знаю, что я тогда с тобой сделаю!
Она вернулась через двадцать минут, держа в руках толстенный том, похожий на Библию первопечатников. Ванесса с грохотом швырнула фолиант на стол и устало выдохнула:
- Вот... Большой формат, самая лучшая бумага, тысяча шестьсот двадцать листов, твердый переплет. Вообще-то это альбом для рисования, но ничего лучше там не было. Такими пользуются профессиональные художники! И еще я купила тебе бутылку чернил, чернильницу и перо. Извини, гусиных у них не было, взяла металлическое. Устраивает?
- Еще бы, - осклабился Креол, открывая фолиант на первой странице и обмакивая перо в чернила. - Лучше и придумать было нельзя. Сейчас начертаю первый лист и проведу ритуал Нетленности. И тогда это будет настоящая Книга Заклинаний...
- Между прочим, за все это добро я отдала сорок восемь долларов, - поджав губы, сообщила Вон.
- Мне это ничего не говорит, - отмахнулся маг. - Что такое "доллар"?
Ванесса вздохнула и заторопилась обратно на кухню. Рис уже начал закипать.
С кухни ей было хорошо видно, как Креол сначала быстро и мелко пишет что-то в своей новой книге, а потом долго бормочет очередную абракадабру, обвязав книгу магической цепью и обрызгав какой-то дрянью, тут же сваренной им на жаровне. Ингредиенты для зелья он по очереди натаскал с той же самой кухни. Ванесса не запомнила весь состав, но ей уже было известно, что он включал в себя соль, оливковое масло, виноградный сок и опять-таки кошачьи волоски. Она решила, что Креол именно потому так и уважает котов, что в любую бурду приходится сыпать клочки их шерсти.
Совершив весь этот странный процесс, маг вырезал на переплете несколько линий и заполнил их своим варевом. Затем он произнес еще несколько слов в полный голос, и книга на несколько секунд словно бы засветилась изнутри.
- Книга Слов, Книга Ритуалов, будь благословенна ты, Книга Искусства! - громко воскликнул маг. - Во имя Креста, Круга и Звезды да будет так!
Терзаемая любопытством, Ванесса подошла посмотреть, чего он такого наколдовал. Результат ее впечатлил.
Теперь переплет книги выглядел так, будто его вырезали из поделочного камня, вроде яшмы или малахита. Он весь изукрасился какими-то разводами, а на обложке появились вычеканенные изображения пентаграммы в круге и правильного креста в самом центре. Над этой фигурой маг вырезал слово "Креол". Вон попыталась открыть книгу под ироничным взглядом Креола и Хубаксиса, но у нее ничего не получилось. Магическая книга словно бы склеилась, и открыть ее не удавалось. К тому же она сильно полегчала - Ванесса почти не ощутила тяжести, поднимая ее одной рукой.
- Удивительно... - Девушка покачала головой. - И долго ты будешь... ну, заполнять ее?
- Думаю, за несколько дней управлюсь, - пожал плечами Креол. - Придется работать по ночам, конечно...
- А когда же ты собираешься спать?
- В ближайшее время вообще не собираюсь, - хмыкнул маг. - Я спал пять тысяч лет, женщина, неужели ты думаешь, что я не выспался? А в крайнем случае есть такая простая вещь, как заклинание Бессонницы. Десять минут - и сон отшибает на всю ночь.
- А говорят - древность, древность... - завистливо вздохнула Вон. - Мы тут мучаемся, кофе литрами пьем, таблетки глотаем, а у вас все так легко...
- Я бы не назвал это легким, - сухо возразил маг.
- Тогда неужели ты не можешь потерпеть с этой дурацкой книгой?
- Женщина! - вспылил Креол. - Когда тебе захочется в отхожее место, попробуй заткнуть отверстие пальцем и потерпеть! Надеюсь, тебя не смущает такое сравнение?
Ванесса презрительно уставилась на него.
- Видишь ли, в чем тут дело... - попытался объяснить маг. - Мне нужно было сохранить Книгу Заклинаний, иначе спустя пятьдесят веков я очнулся бы лишенным большей части могущества. Но моя книга была написана на пергаменте, а на пергамент не действуют чары Нетленности. Есть еще заклинание Упрочения, но оно слабее и не выдержало бы столько времени. Поэтому я перенес книгу прямо в голову... Хотя это было дико трудно. И сначала я сам думал, что смогу сдерживаться, и не торопился. Но теперь оказалось, что не могу. Заклинания жгут мой череп изнутри, пытаются вырваться на свободу. Вот сейчас я перенес одно из них в книгу, и оно перестало меня беспокоить.
- Прости, я не знала... - с искренним раскаянием отозвалась Вон. - Может быть, тебе стоило купить пишущую машинку?
- А что это такое?
- Ну понимаешь, это такой прибор, с буквами... Нажимаешь кнопки, и машина сама пишет.
- Магический самописец? - сообразил Креол. - У меня был такой. Нет смысла... Каждое слово в Книге Заклинаний необходимо написать от руки. И сделать это должен я сам.
- К тому же мы с хозяином все еще не разбираем ваших букв, - деланно безразличным тоном намекнул джинн. Ему явно хотелось еще раз посмотреть телевизор, но делать это не так уж приятно, если не знаешь языка. Через пару минут Ванесса подала на стол. Креол с удовольствием принюхался к тушеной баранине с рисом, но столовые приборы моментально поставили его в тупик.
- Что это такое? - Он недоверчиво взял вилку и повертел ее в пальцах. - Маленький трезубец?
- Это вилка, - склонила голову Ванесса. - Только не пытайся убедить меня, что в ваше время не знали, что такое вилка. В шумерском языке есть это слово!
- Я знаю, что такое вилка! - огрызнулся Креол. - Но у них только два зубца, и их не используют при еде!
- А у нас вот используют, - парировала Вон. - И если не хочешь, чтобы на тебя показывали пальцем в ресторане, тебе тоже придется научиться.
- И мне тоже придется учиться? - прочавкал Хубаксис, набивший себе полный рот.
Ванесса смерила его взглядом. Крошечный джинн вряд ли смог бы даже поднять эту вилку, а не то что орудовать ею за столом.
- Тебе - нет, - неохотно согласилась она. - На тебя все равно никто не будет смотреть.
- Почему?
- Потому что там, где есть люди, тебе придется уменьшаться. - Девушка для пущей убедительности постучала себе по лбу. - Или прятаться в сумку, как уж сам пожелаешь.
Креол так и не сумел правильно взять вилку. Да и ножом он орудовал довольно неумело - было видно, что в прежней жизни маг использовал нож где угодно, но только не за столом. Однако ел он с видимым удовольствием, и это радовало Ванессу. Нет ничего приятнее для повара, чем аппетит, с которым поглощаются его блюда. К ее великому удивлению, Хубаксис слопал почти столько же, сколько и Креол.
- Да как в тебя столько влезает?! - возмутилась она. - Ты же сожрал больше, чем весишь сам... примерно раз в десять...
- Он же джинн... - лениво пояснил Креол, пробуя домашний сидр. - Джинн может ничего не есть годами, а может в один присест проглотить парочку слонов. Хотя это обычный джинн - насчет моего раба я немного сомневаюсь...
- Я тоже могу, хозяин, - взъерепенился Хубаксис. - Только не хочу.
На сладкое Ванесса подала желе собственного приготовления. Креол с подозрением уставился на зеленую колышущуюся массу, поковырял ее ножом, потом нерешительно дотронулся пальцем. Хубаксис явно разделял его чувства.
- Что это такое? - наконец решился спросить Креол. Ванесса непроизвольно подумала, что только за сегодняшний день слышит этот вопрос чуть ли не в сотый раз.
- Желе, - невозмутимо ответила она. - Очень вкусное кушанье.
- Из чего оно сделано? - оттягивал момент дегустации Креол.
- На ощупь напоминает мягкий каучук, хозяин, - сообщил джинн. - А на вид - замороженную медузу.
- Попробуй на вкус, раб, - приказал Креол.
- Спасибо, хозяин, я уже сыт, - невольно отшатнулся джинн.
- Я сказал, попробуй! - повысил голос маг. Хубаксис сжал губы в узенькую полоску, свирепо зыркнул на мага своим единственным глазом и нерешительно отковырнул кусочек. Прожевал. Проглотил.
- Ну?! - воскликнула Вон, едва сдерживаясь, чтобы не встряхнуть мелкого джинна. Правда, выглядело бы это довольно странно - все равно что трясти мышь или воробушка.
- Очень сладко, хозяин, - неожиданно расплылся в улыбке Хубаксис.
- М-да? - недоверчиво переспросил Креол. Потом взял ложку, после нескольких неудачных попыток отколупнул кусочек и отправил в рот.
Только врожденный такт и нежелание выглядеть глупо перед Ванессой не дали Креолу выплюнуть бесформенный комочек желе. Он пересилил себя и проглотил то, что взял в рот. Но выражение лица у него при этом было такое, как будто он слопал пиявку.
- Гадость... - скривился он. - На вкус такое же, как и на ощупь...
- Но ведь сладко, хозяин? - тихо хихикнул Хубаксис.
- Да, сладко, - кивнул Креол, признавая справедливость данного утверждения. - Слишком сладко. Видишь, женщина, что собой представляет мой раб? Солгать мне он не способен по определению, но зато может о чем-то умолчать, скотина...
- Прости, хозяин, не сдержался, - потупился джинн. Видно было, что он ужасно доволен собой.
- Наверно, ты забыл, как больно бьет мой жезл. - Креол задумчиво посмотрел на Хубаксиса.
- Хватит! Прекратите! - Ванесса развела руки, словно судья на боксерском ринге. - Что это еще за средневековье?! Рабство отменили еще в прошлом веке, тогда же запретили и телесные наказания!
- А пытки?! - одновременно воскликнули Креол и Хубаксис.
- Еще раньше! - непреклонно провозгласила девушка. - И только попробуйте сказать, что вас, садистов чертовых, это огорчает!
- Нет, с одной стороны, это, конечно, хорошо, - не стал спорить Хубаксис. - А с другой стороны - плохо...
Доев, Креол вновь принялся строчить в своей рукописи.
- Ванесса некоторое время скучающе побродила вокруг, не зная, чем заняться. Телевизор смотреть не хотелось, никаких дел по дому не намечалось, и вообще было скучно. В любой другой день она просто пошла бы посидеть в кафе, но сегодня ей не хотелось без крайней нужды отлучаться из дому. В любой момент кто-нибудь мог заглянуть в гости, и вышел бы сильный конфуз, если бы этот кто-то обнаружил в ее квартире функционирующего мага и сопровождающего его джинна.
- Ты так и собираешься писать все время? - скучающе осведомилась она, заглянув через плечо Креола. Лист усеивали крошечные значки и рисунки, в которых Вон с некоторым напряжением узнала знакомый ей (с сегодняшнего утра) шумерский. Но слов она разобрать не смогла, за редким исключением.
- Да, - довольно подтвердил маг. - Намереваюсь писать, пока не перепишу все. А что?
- Может, сходим куда-нибудь, развлечемся? - неожиданно предложила Ванесса. Обычно в таких случаях девушка дожидалась, пока ее саму пригласят, но тут это вряд ли имело смысл. - Город посмотрите... Знаешь, какой у нас красивый город!
- И то правда, хозяин! - поддакнул Хубаксис. - Пойдем! По базару погуляем, в баню зайдем, на храмы посмотрим! Кстати, мне нужно в отхожее место. Вон, где оно у тебя?
- Можешь погадить в цветочный горшок, - рассеянно хмыкнул Креол. - Ты такой маленький, что этого все равно никто не заметит.
- Ну уж нет! - фыркнула Вон. - В своем Вавилоне гадьте где хотите и сколько пожелаете, а здесь вам Соединенные Штаты, у нас так не принято! Пошли, покажу.
Хубаксис вернулся только через полчаса.
- Представляешь, хозяин! - взмахнул руками он. - Там... Там мраморные стены, настоящая ванна, и вода течет прямо из стен! Нажмешь на кнопочку, а она и течет! А пергамент ихний, ну бумагу, - понизил он голос до шепота, - бумагу они употребляют даже для этого... самого...
- Для чего именно? - наморщил лоб Креол, продолжая черкать пером.
- Ну... для этого... - Джинн стыдливо показал жестами, для чего современные люди используют бумагу.
- Какое расточительство, - пожал плечами маг, по-прежнему строча в своей книге. Перо бегало по странице со скоростью молнии.
- Так что, поедете кататься? - забарабанила пальцами по столу Ванесса. - Я вам Золотые Ворота покажу!
- Что-что? - От удивления Креол даже перестал писать. - Ворота из золота?! В мое время такие были только у императора!
- Богато! - выпятил нижнюю губу Хубаксис.
- Да нет, ты не понял, - поморщилась Вон. - Это ненастоящие ворота. Это мост.
- Мост? - еще больше изумился Креол. - Мост из золота? Да у вас что, золото девать некуда, что вы из него мосты строите? И почему он тогда называется "ворота"?
- Да не из золота он! Это просто такое название!
- Глупость какая-то! - фыркнул Креол. - Сумасшедший век. В мое время ворота называли воротами, мосты мостами, золото золотом, а дураков дураками. Думаю, ваш царь сильно хворает на голову, если дал мосту такое название. И зачем вообще название мосту? Это же не город...
- А в ваше время что, мосты никак не называли? - ядовито осведомилась Ванесса.
- Нет, почему же, - пожал плечами маг. - Называли. Скажем, "мост через Тигр". Или "мост через Евфрат". А чаще всего просто - "мост". Нет, я шучу, конечно, попробуй-ка построй мост через Тигр. На паромах переправлялись...
- Ну хватит! - Девушка устала от идиотского спора. - Идете со мной или нет? Если нет, я отправлюсь одна. Осточертело в четырех стенах сидеть...
- Так и быть, разомну кости, - милостиво согласился Креол. - Только инструменты я возьму с собой. И книгу тоже.
- Может, сразу всю квартиру с собой потащишь? - пробурчала Ванесса. - Смотри, тебе нести...
Вон отыскала свою старую спортивную сумку, в которую прекрасно поместилось все имущество мага, включая здоровенный фолиант. Сумка идеально сочеталась с его новым костюмом и не привлекала нежелательного внимания. Только самый неразборчивый вор вздумал бы украсть мешок, выглядящий так, будто он наполнен гантелями и другим спортинвентарем.
- Не устанешь тащить-то? - насмешливо осведомилась девушка, глядя, как маг взваливает груз на плечо.
- А ты так ничего и не поняла, женщина, - покачал головой Креол. - Подержи-ка.
Ванесса машинально приняла у него груз и охнула от удивления. Производившая впечатление неимоверно тяжелой, сумка на поверку оказалась почти невесомой - килограмм, не больше.
- Ах да, все время забываю, какой ты крутой к... маг, - дошло до нее. - Заклинание Облегчения? - с понимающим видом уточнила она.
- Разумеется. Ты же сама говорила, что мои инструменты посчитали всего лишь позолоченными...
- Да, точно, я и запамятовала... - едва слышно отозвалась Вон. - Книгу тоже уже успел заколдовать?
- А как же! - горделиво подбоченился ее протеже.
К разочарованию Ванессы, Креол не проявлял особого удивления, глядя в окно машины. Первая реакция прошла, и теперь маг взирал на чудеса Сан-Франциско почти равнодушно. Иное дело - Хубаксис. Джинн поминутно ахал, охал и тыкал во все подряд пальцем. Вон даже пришлось прикрикнуть, когда он вылетел из автомобиля, чтобы поближе рассмотреть почтовый ящик.
- Какой большой и богатый город! - восторженно сообщил Хубаксис. - Дома до небес! Людей больше, чем в Вавилоне! И ни одного стражника!
- Кхм, - кашлянула Вон. Как раз в этот момент она смотрела на полицейского, скучающего возле патрульной машины. - Вообще-то они есть, просто выглядят по-другому...

Предыдущая страница 5 Следующая страница


Архимаг 6

- А как? - с неподдельным интересом спросил Хубаксис.
Вместо ответа Ванесса молча кивнула в сторону того самого полицейского.
- Я, может быть, ошибаюсь, - неуверенно начал Хубаксис, почесывая рог, - но, по-моему, именно в таком костюме была ты... ну сначала...
- Конечно, - невозмутимо ответила Ванесса. - Видишь ли, мой маленький друг, по вашей допотопной терминологии меня тоже можно назвать стражником.
Хубаксис опешил. Креол медленно поднял голову, до сего момента безразлично склоненную набок. Потом они практически одновременно расхохотались.
- Не смеши меня, женщина!.. - гоготал Креол.
- Женщина-стражник?! - вторил ему джинн. - В жизни не слышал ничего глупее! Только не уверяй меня, что мы попали в царство амазонок!
- Да каких еще амазонок! - обиженно надулась Вон. - У нас, между прочим, равенство полов, вот!
- Хватит уже! - с легким раздражением воскликнул Креол. - Ты меня за дурака принимаешь? Равенство полов... Естественно, и в мое время существовали государства, в которых мужчинам разрешалось иметь всего одну жену, но даже там их до сражений не допускали... женщин, я имею в виду.
- Верно, - согласился Хубаксис. - Да женщина даже простую алебарду не поднимет, какой же из нее стражник?!
- Не хотите, не верьте, - отмахнулась Ванесса. - Сами со временем убедитесь...
- Ну-ну, посмотрим... - скептически хмыкнул маг. Обещанное чудо моста Золотые Ворота все же произвело на Креола некоторое впечатление. Он уважительно покивал, оценив труд, затраченный на то, чтобы построить такой колосс, но тут же заметил, что по сравнению с Вавилонской Башней это просто чепуха.
- А разве это не миф? - удивилась Вон.
- Наша Башня? - гордо переспросил Креол. - Самая настоящая реальность. Сотни тысяч рабов возводили ее почти сорок десятилетий! Сто двадцать гильдийских магов Шумера принимали участие в строительстве! Даже ваши здания ничто рядом с этим чудом. Да, а она еще стоит?
- Бессмысленный вопрос, хозяин, - печально произнес Хубаксис. - Если Вон думает, что великая Башня - миф, она разрушена так давно, что никто даже не уверен, что она существовала на самом деле...
- Жаль... - покачал головой маг. - Я ведь и сам помогал ее строить... В самом конце, правда...
- А ведь вам двоим просто нет цены как свидетелям, - задумчиво воскликнула Ванесса. - Да любой историк отдал бы полноги, чтоб только поговорить с вами, узнать, как все было... ну пять тысяч лет назад...
- Зачем? - вскинул брови Креол. - Разве у вас нет летописей?
- Ладно, забудь, - махнула рукой Вон. - Все равно никому не докажешь, кто ты такой и откуда взялся. Не поверят. Да еще психиатров вызовут...
- Не поверят? - растянул губы в улыбке Креол. - А если я превращу их в кучу угольков, поверят?
- Тогда вызовут не психиатров, а ФБР, - резонно возразила Ванесса. - Секретные материалы, и все такое... Да, а вы точно не собираетесь возвращаться?
- Куда? - не понял маг.
- Ну назад... в прошлое... - осторожно добавила Вон. - А то я с вами вожусь, вожусь, а вдруг вы завтра - хоп... и исчезнете?
- Что за глупость ты говоришь, женщина? - Креол уставился на нее так, словно сомневался в ее умственной полноценности. - Как можно вернуться в прошлое?
- Да кто ж вас знает, фокусников чертовых, что вы можете, чего нет... - пробормотала Ванесса.
- Женщина! Боги явно обделили тебя умом! Ни один маг не способен возвратить то, что уже прошло! Во имя Эа и Энлиля, такое не под силу даже богам!
- И Великому Хану тоже, - поддакнул Хубаксис.
- Какому еще Хану? - покосилась на него Ванесса.
- Великому Хану джиннов и ифритов, - пояснил он. - Хозяин, а как ты думаешь - он все еще жив?
- Не уверен... - пожевал губами Креол. - С одной стороны, времени прошли тьмы и тьмы, но с другой стороны, вы, джинны, живете почти вечно... А что, соскучился по старому господину?
- Упаси боги! - отшатнулся маленький джинн. - Что ты, хозяин, я скорее утоплюсь, чем уйду от тебя! Он же будет меня пытать, пока... вечно будет пытать!
- То-то же, - благодушно кивнул маг.
Ванесса озадаченно крутила баранку, пытаясь догадаться, за что же Великий Хан так возненавидел этого крохотулю, что готов угробить вечность, чтоб только умучить его как следует? И почему он не может сделать этого сейчас - неужели Креол сильнее повелителя джиннов?
Неожиданно маг закрутил носом, будто принюхиваясь к чему-то. Вон тоже втянула ноздрями воздух, но единственным ароматом, который ей удалось учуять, оказался запах бензина. Ее "тойоту" давно пора было отправить подремонтировать - залатать бензобак и еще кое-что по мелочи, но все как-то времени не хватало.
- Останови здесь! - резким тоном потребовал Креол. Ванесса удивилась, но все же нажала на тормоз. Креол после нескольких неудачных попыток справился с дверцей и шагнул на тротуар. Хубаксис уменьшился до размеров мухи и порскнул следом.
- Чувствую магию! - хрипло сообщил маг, продолжая принюхиваться. - Впервые после перемещения чувствую чужую магию! Вон оттуда!
Он указывал на небольшой антикварный магазинчик. Ванесса пожала плечами, пискнула брелком, закрывая дверцы машины, и пошла следом за Креолом. Оставлять мага одного посреди улицы ей совсем не улыбалось.
- Чем могу помочь, мадам? - расплылся в слащавой улыбке хозяин магазинчика, вышедший на звук колокольчика над дверью.
Креол жадно рассматривал витрины, одновременно принюхиваясь. Помощи от него девушка сейчас вряд ли бы дождалась.
- Я даже не знаю... - неловко промямлила Вон. - А у вас случайно нету чего-нибудь такого... даже не знаю, как сказать... волшебного?
Продавец понимающе улыбнулся. По-видимому, он привык ко всяким чудакам.
- Мадам, - он придвинулся поближе, - должен вам сообщить, что у нас очень много того, что вам нужно. Вот, например... - он покопался в одном из ящичков и вынул нечто похожее на высушенный корешок, - самая настоящая мандрагора. Если ее съесть, она исцелит почти любую болезнь, а также, - он фривольно подмигнул, - многократно усилит мужскую потенцию. Интересует?
- Он говорит, что это мандрагора, - перевела Ванесса Креолу. - Это правда?
Маг бросил короткий взгляд на корешок и презрительно фыркнул:
- Это высушенный стебель полыни. Даже отдаленно непохоже на мандрагору. Магии в этом сорняке нет ни на медяк.
- Мой знакомый утверждает, что это полынь, - насмешливо перевела Ванесса.
- Уверяю вас, мадам, это самая настоящая мандрагора! - возмутился продавец. - Неужели я стану вас обманывать из-за каких-то шестидесяти долларов?
- Вот это! - возбужденно воскликнул Креол, копавшийся в ящике с дешевыми украшениями. - Купи это, женщина! Заплати любую цену, это стоит того!
Говорил он, естественно, на шумерском, но продавцу хватило и тона, которым это было произнесено. Его глазки сразу масляно заблестели, а внутренний кассовый аппарат лихорадочно защелкал.
- Сколько стоит эта вещица? - все еще с сильным сомнением спросила Ванесса. Ее можно было понять, если учесть, что предмет, обнаруженный Креолом, представлял собой всего лишь позеленевший от времени амулет на цепочке. Кажется, бронзовый. На нем все еще виднелись какие-то закорючки, но даже опытный шифровальщик не взялся бы сказать, что они означают. Плюс витиеватый узор на обороте, тоже не кажущийся особо интересным.
- О-о-о, мадам!.. - Продавец закатил глаза, словно ему предложили продать любимого сына. - Ваш друг отыскал одно из самых ценных сокровищ в моей коллекции! Это древний талисман индийских факиров, способный защитить вас от беды, а также... - он снова фривольно подмигнул, - усилить мужскую потенцию...
- Это антикварная лавка или секс-шоп? - брезгливо осведомилась Ванесса. - Я спрашиваю, сколько он стоит?
- Он бесценен, мадам, бесценен! Но только для вас, только для вас я мог бы уступить его... скажем... за пятьсот долларов.
- Что?!! - яростно завопила Вон. - Пятьсот?! Но на ценнике написано всего пятьдесят!
- Не может быть такого! - зацокал языком возмущенный продавец. - Не может быть! Дайте взглянуть... ах вот в чем дело! Это мой сынишка, мадам, маленький шалопай, замазал один нолик какой-то гадостью. Дети, дети... Ничего страшного, сейчас я его снова подрисую... Так вы будете брать или нет? Думайте быстрее, через несколько минут мы закрываемся.
Ванесса бессильно опустила руки. Ей ужасно не хотелось отдавать такую сумму за какой-то дурацкий талисман. Будь при ней сейчас пистолет и значок, она бы точно не удержалась и арестовала жулика.
- Видишь, что ты наделал! - прошипела она на шумерском. - Если бы ты так громко не радовался, он продал бы эту штуковину за пятьдесят! Может быть, я бы даже сторговалась на половине!
- М-да... - почесал лысину Креол. Ему сразу стало стыдно: маг не выносил, если в лавках приходилось переплачивать. - Спроси, а он не захочет поменяться?
- А на что? - удивилась Вон. - Только не говори, что отдашь взамен свою чашу Святого Грааля!
- Даже и не подумаю! - заверил ее маг, - Раб, создай в моем правом кармане твердую иллюзию золотого перстня с бриллиантом.
- Слушаюсь, хозяин, - пискнул откуда-то Хубаксис.
Когда Креол вынул ладонь из кармана, в ней сверкал и переливался шикарный перстень. Даже английская королева не побрезговала бы украсить таким свой пальчик. Глаза плутоватого продавца расширились.
Он извлек из-под стола увеличительное стекло, бегло осмотрел камешек, попробовал надкусить металл, чуть не сломав правый верхний клык, а потом резко подтолкнул к Ванессе бронзовый жетон.
- Согласен! - торопливо выкрикнул он. - Забирайте свою покупку, мадам, и попрошу вас поскорее удалиться! Мы закрываемся... мне пора обедать... спать... принимать таблетки... Прощайте, мадам, заходите еще!
Он буквально вытолкал Ванессу и Креола из магазина и тут же задвинул засов. За стеклом закачалась табличка "ЗАКРЫТО".
- Чего это он? - поднял брови маг.
- Боится, что передумаем, - хохотнула Вон. - Классное было колечко, даже жалко...
- Не жалей, - коротко сказал маг, залезая в "тойоту". - Запускай свою колесницу, а то, боюсь, он сам сейчас передумает...
- Почему? - весело поинтересовалась она. - Даже если бриллиант фальшивый, такой перстенек все равно стоит дороже, чем эта побрякушка.
- Видишь ли, женщина, - осклабился Креол, - мой раб - очень маленький джинн, а твердые иллюзии во много раз сложнее бесплотных. Продолжительность сушествования этого перстня - минут пять, не больше. Думаю, наш новый знакомый уже стал свидетелем того, как оно растаяло в воздухе...
- Это не моя вина, - смущенно пропищал джинн. - Но ведь тебе же хватило и этого, хозяин?
Ванесса уткнулась лбом в руль и залилась беззвучным смехом. Конечно, она только что стала соучастницей мошенничества, но ей было так приятно при мысли, что продавца-кидалу самого кинули, да еще так ловко...
- А все-таки что в этой штучке такого особенного? - с интересом спросила она. - По мне, так просто дешевая бижутерия, на любой помойке можно отыскать красивее...
- Если ты найдешь какое-нибудь безлюдное место, я покажу тебе, на что способно мое приобретение, - пообещал Креол.
Ванессу разбирало любопытство. Она свернула на укромную улочку и остановилась в темном тупике между двумя домами. Сюда явно заходили не чаще чем один-два раза в день.
Креол вылез из машины, осмотрелся по сторонам, особенно задержавшись взглядом на куче мусора, вывалившегося из опрокинутого контейнера, и отчетливо произнес:
- Слуга, покажись!
В паре метров от него прямо из воздуха материализовалась фигура, похожая на вихрастого подростка лет шестнадцати, но только вырезанного из цельного куска горного хрусталя. Сквозь прозрачное тело можно было разглядеть предметы, и весь он казался каким-то безжизненным. Глаза были тусклыми и погасшими.
- Кто это? - шепотом спросила Ванесса, на всякий случай спрятавшись за спиной Креола.
- Магический Слуга, - ответил гость из Шумера, - Существо, порожденное магией. В обычном состоянии невидим. У него нет ни чувств, ни желаний, ни даже мыслей. Он умеет только выполнять приказы. Приказы того, кто носит вот этот амулет, - ухмыльнулся он.
- Круто! - согласилась Ванесса. - А что он может?
- Ну не так уж много, - признал Креол. - Не больше, чем просто хороший работник. Одежду сшить, мебель сколотить, дом построить...
- Ну-у-у... - разочарованно протянула Вон. - Конечно, все равно круто, но...
- Не торопись с выводами, женщина, - усмехнулся Креол. - Вначале убедись сама. Слуга, убери этот мусор!
Магический Слуга мгновенно исчез из видимости. Контейнер молниеносно занял свое место на асфальте, а мусор, раскиданный по всему переулку, сам собой начал собираться и укладываться в металлический ящик. Происходило это с такой скоростью, что Ванесса даже не видела, как летают все эти бумажки и огрызки. Меньше чем через двадцать секунд все вокруг сияло такой чистотой, как будто здесь прошла бригада дворников.
- Вот это да!.. - разинув рот, выдохнула девушка.
- Он движется в сто раз быстрее человека, и еще у него есть все необходимые инструменты для любой работы, - поднял палец маг. - Вкалывает за сотню ремесленников, при этом не ест и не спит.
- А машину он починить сумеет? - жадно поинтересовалась Ванесса.
- Машину? - задумался маг. - Не знаю... Конечно, магический Слуга умеет многое, но он ведь очень и очень древний... Видишь, тут на обороте написано на языке, который был древним уже в мое время...
- И что, любой может нацепить эту безделушку и приказывать этому парню?
- Естественно, - пожал плечами Креол. - Хочешь по-пробовать?
- А можно? - обрадовалась Ванесса.
- Пожалуйста, почему бы и нет...
Маг снял амулет и самолично надел его на шею девушки. Прохладная цепочка приятно защекотала кожу, а сам амулет почти ничего не весил, словно тоже был подвергнут заклятию Облегчения.
- Давай, Вон, прикажи ему что-нибудь, - послышался голос Хубаксиса.
- Сейчас... сейчас... черт, ничего не лезет в голову...
Ванесса торопливо озиралась. Ничего мало-мальски подходящего в поле зрения не обнаружилось.
- Ну? - скривил бровь Креол.
- Да погоди ты... - закусила губу Вон.
- Прикажи ему раскладывать мусор так, как он валялся, - ехидно посоветовал джинн.
- Да отстань ты! Стоп, вспомнила!
Ванесса вынула из сумочки случайно захваченный с собой апельсин и подняла его перед собой, словно факел.
- Совершенно не умею их чистить, всегда обрызгиваюсь, - доверительным тоном пояснила она. - Эй, ты, ну-ка очисти его!
Ничего не произошло.
- Что-то сломалось?
- Просто ты забыла добавить "Слуга", - хмыкнул маг. - Слово-ключ. Как же иначе он поймет, что ты обращаешься к нему, а не кому-то другому?
- Да? Ладно... Слуга, очисти апельсин!
В следующую секунду кожура стремительно слетела с апельсина и легла ей в руку. На сладкой мякоти не осталось ни единого клочка шкурки.
- Круто, - оценила Ванесса, деля апельсин на три равных доли. - Только зачем он и кожуру мне отдал? Мог бы выкинуть, что ж он, совсем тупой...
- Разумеется, - кивнул маг. - Он выполняет приказы и ничего больше. И это очень хорошо, что он такой безмозглый.
- Почему?
- Потому что магический Слуга, обладающий разумом, рано или поздно начинает тяготиться своим положением. В итоге - неизбежный бунт. Мне известны по крайней мере три случая, когда такой вот Слуга убивал собственного хозяина.
Ванесса чуть не подавилась долькой апельсина. Она лихорадочно стянула с шеи цепочку и вернула амулет Креолу. Тот невозмутимо надел его на себя, рядом со своим старым амулетом, защитным, и заметил:
- Однако этого бояться не стоит. Конечно, если отдать ему приказ убить тебя, он выполнит и его, но с тем же успехом можно остерегаться и собственного ножа. Хотя нет, ошибаюсь. Даже меньше. Магический Слуга не может причинить вреда хозяину - это часть его жизненного кредо.
- И как же тогда они бунтовали? - подозрительно спросила Ванесса.
- Обычное дело. Недочет в заклинании. Большинство магов вкладывают в таких магических Слуг желание работать. Любовь к работе, понимаешь?
- Трудоголиками их делают, значит? - кивнула Вон. - И что же в этом плохого?
Слуга постепенно становится более самостоятельным. Он начинает требовать от хозяина работы - сначала робко, а потом все настойчивее. Наконец наступает день, когда он угрожает убить мага, если не получит очередного приказа.
- Да уж, до такого даже наши профсоюзы не додумались! - ухмыльнулась Ванесса. - И что, убивают?
- Редко. Большинство магов прибегают к обычной в таком случае уловке: они поручают Слуге нечто неразрешимое. Скажем, свить веревку из песка или вычерпать море ложкой. Это занимает такое существо на неопределенно долгий срок.
- А еще им иногда дают и магические силы, - добавил Хубаксис. - Я когда-то знал одного мага, владеющего таким Слугой. Он называл его То, Не Знаю Что.
- По-моему, в детстве я читала сказку о чем-то в этом роде... - задумалась Ванесса.

ГЛАВА 5

У меня такое чувство, что меня все время кто-то преследует...
Годзилла
Вернувшись домой, Креол первым делом начал возиться с амулетом Слуги, проверяя его "на вшивость". А точнее - тестировал его на всякие встроенные пакости. Как он объяснил стенам, в случайно найденном амулете может встретиться все что угодно, вплоть до еще одного демона - враждебного.
Стенам - потому что Ванесса и Хубаксис не пожелали наблюдать за его работой. Им больше нравилось смотреть телевизор. Креол, разумеется, ужасно обиделся, но на это тоже никто не обратил внимания.
- Настоящих мастеров никогда не ценят, - приглушенно бурчал он. - Что здесь, что в Шумере...
Ворчал он приглушенно, но все же так, чтобы его слышали в соседней комнате. Даже дверь открыл пошире, чтобы все вокруг знали, как он недоволен. Вон немедленно сделала звук погромче.
- Я все равно не могу понять, - нахмурил единственный глаз Хубаксис, тупо пялясь на экран. Он не понимал ни слова, но все равно смотрел. - Если этот человек правильно ответит на вопрос, ему дадут деньги?
- Ага, - равнодушно кивнула Ванесса. - Двадцать долларов. Ответит еще - получит больше.
- А если он ответит неправильно? Его казнят? - с видимой надеждой спросил джинн.
- Нет, конечно! Просто он не получит приз.
- Что, даже палками бить не будут?
- Не будут.
- И даже гвоздь в спину не вобьют?
- Ну и фантазии же у тебя... - укоризненно покачала головой Ванесса.
- Ну и что же тут тогда интересного? - всерьез разочаровался Хубаксис. - Покажи лучше гладиаторские бои!
Ванесса и сама не любила все эти интеллектуальные шоу, поэтому без особых возражений принялась щелкать каналами, выискивая что-нибудь такое, что можно будет выдать за бой гладиаторов. Ей повезло - уже после пятого переключения она попала на реслинг. Хубаксис моментально заинтересовался.
- Это гладиаторы?
- Да.
- А почему они без оружия?
- Такие вот гладиаторы! - раздраженно огрызнулась Вон.
- Кулачный бой - занятие для черни, - тут же вынес свой вердикт джинн. Он еще пару секунд смотрел, а потом возмущенно завопил: - Да это ненастоящий бой! Все подстроено! Смотри, смотри, как этот огрел того табуреткой, а у того даже ребра не треснули! Так не бывает!
- А может, он прикрыт силовым щитом, - подал голос все хорошо слышащий Креол. - Помню, когда я был подмастерьем, то подрабатывал тем, что помогал наемным бойцам выигрывать пари... Закутаешь такого в силовой кокон - и бей его чем хочешь, хоть храмом Энлиля...
- Не-а, хозяин, если б ты сам видел, ты бы так не говорил! - упрямо возразил Хубаксис. - Да он же явно вполсилы ударил! Все подстроено, точно! В этом мире даже гладиаторы ущербные!
Ванесса недовольно поджала губы. Реслинг ей и самой не нравился, но какое право имеет этот безногий коротышка ругать то, в чем он ничего не понимает?
Креол тем временем закончил возню с амулетом. Он не обнаружил в нем ничего подозрительного, но все равно продолжал сомневаться. Чтобы успокоиться окончательно, он, решил прибегнуть к тяжелому оружию - одному из своих личных демонов. Маг резко полоснул ритуальным ножом по запястью, капнул кровью в подставленную чашу и вполголоса пробурчал:
- Твоим именем и своей кровью я призываю тебя, Скарамах. Приди и поведай мне все, что я желаю знать, именем Мардука и пятидесяти его воплощений. Явись и испей моей крови, отданной добровольно.
Скарамах не входил в легион Элигора, соответственно не подпадал под действие договора, заключенного Креолом в незапамятные времена. Поэтому ему приходилось платить - бесплатно он не работал. Впрочем, несколько капель крови не были очень уж щедрой платой, а терпеть боль Креол научился еще с пятнадцати лет. Его первый учитель был натуральным садистом и частенько развлекался тем, что отрезал своим ученикам конечности, а потом возвращал их на место. Тех, кто во время "операции" кричал от боли, он лупил до полусмерти своим посохом. Отлитым из чистой бронзы, между прочим.

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

Скарамах не замедлил явиться. Он возник прямо из воздуха и завис на уровне живота Креола - темно-бурая тварь размером с человеческую голову, похожая на неимоверно разжиревшего паука. Восемь паучьих ног на мохнатом туловище, несколько тонких и длинных "усиков", торчащих из спины, и голова жука, но с челюстями позвоночного.
Мелкий демон обычно вызывался как раз для того, чтобы проверять предметы и места на затаенные пакости, но его можно было использовать и другими способами. Например, приказать ему убить кого-нибудь. Креол вдруг почувствовал жжение на груди - защитный амулет только что не кричал об опасности.
- Что это значит, отродье Лэнга?! - угрожающе обозрел Скарамаха маг.
Но тот не счел нужным даже поздороваться. Он внимательно посмотрел на Креола своими фасетчатыми глазищами, а потом резко раскрыл пасть и выстрелил тончайшей паутинкой. Его паутина могла пронизать насквозь даже прочнейшие металлы, но сейчас она бесславно растворилась, поглощенная заклятием Личной Защиты. Однако за ней тут же последовала еще одна, разрушившая еще одну Личную Защиту. Третья паутина прошла сквозь Креола как сквозь масло, оставив за собой крошечную Дырочку в правом легком и короткое ощущение резкой боли.
Все это заняло чуть больше трех секунд. Креол, не ожидавший предательства от Скарамаха, верно служившего ему не одно десятилетие, в первое мгновение не сообразил, каким способом ему следует сейчас защититься. Но потом до него дошло.
- Чрево Тиамат! - возмущенно взревел он, одновременно активируя два заклинания - Доспех Мардука и Огненное Копье.
Доспех Мардука используется в основном против враждебных демонов Лэнга - с его помощью удается отразить большую часть их арсенала. Огненное Копье же... Вообразите огненный столб толщиной в руку, хлещущий из человеческой ладони, и вы поймете, как маги представляют себе копья.
Скарамах с нечеловеческой быстротой увернулся от Огненного Копья и взмыл к самому потолку. Креол гневно зарычал и метнул в противника заклятие Паралича. Впрочем, особого эффекта это не произвело - этот вид Паралича превосходно действовал на теплокровных, но практически совсем не воспринимался теми, кто вообще лишен крови.
Летучий паук ехидно оскалился и выстрелил целым снопом паутин, которые пронзили насквозь мебель и стены, но не оставили даже царапины на шумерском маге. Однако Доспех Мардука заметно потускнел - никакое защитное заклинание не может хранить своего обладателя вечно. Одни действуют лишь некоторое время (обычно очень недолгое), другие могут поглотить или отразить лишь определенное количество ударов, третьи защищают лишь от чего-то конкретного, например огня или молний, четвертые обладают неприятными побочными эффектами (Кокон Абсолютной Защиты сохраняет действенность практически вечно, но, пока маг защищен этим заклятием, он не в силах даже шевельнуться, так что если опасность не отступает, чародей просто задыхается).
Креол совершил ловкий кульбит, укорачиваясь от очередной порции демонической паутины, и рыбкой прыгнул к кровати, где лежала магическая цепь. Однако Скарамах отлично знал, что это за штука (Креол неоднократно применял ее и против него), поэтому вклинился между магом и его инструментами, угрожающе разинув пасть. Креол метнул в него Молнию, и, пока демон бился в агонии (от Молнии почти невозможно увернуться, но против демонов, подобных Скарамаху, она не слишком-то эффективна), он ударил по нему Звуковым Резонансом, отбросив Скарамаха к стене.
- Ага! - проревел маг, хватая цепь. - Ну теперь держись, отродье Лэнга!
- Что у тебя здесь происходит?! - возопила Ванесса, только сейчас оторвавшаяся от телевизора. Они с Хубаксисом так увлеклись насквозь фальшивым, но тем не менее очень интересным боем современных "гладиаторов", что совершенно не слышали звуков магической битвы, разразившейся в соседней комнате.
- Прочь отсюда!!! - взревел маг, раскручивая над головой цепь.
Скарамах нисколько не испугался. Он опустился пониже и выстрелил паутиной в живот Креолу. Доспех Мардука отразил и эти заряды, но стал таким бледным, что даже дурак бы понял - еще парочка ударов, и невидимый шит разрушится окончательно. А у Креола, как назло, в загашнике не было ничего полезного - он уже истратил почти все заклинания, загруженные в память. Нет, естественно, у него там еще оставалась кое-какая мелочь, но от всего этого сейчас не было ни малейшей пользы.
Пока Креол хлестал цепью, стремясь хоть разок попасть по взбунтовавшемуся демону, Ванесса успела сбегать за пистолетом. Она так спешила, что по пути поскользнулась, упала и сильно ушибла коленку.
- А ну не двигаться! - завопила она, нацеливаясь на жуткую тварь.
Скарамах даже не почесался. Он раскрыл пасть пошире и выстрелил таким пучком паутины, что хватило бы убить пару бегемотов. Креол успел выбросить последнее, что у него оставалось, - Огненную Ауру, но ее хватило лишь на две трети паутинок. Большую часть оставшихся погасили жалкие клочки Доспеха Мардука, но две или три паутинки прошили живот Креола насквозь.
Ванесса невольно зажмурилась, представив, как это должно быть больно, и, почти не целясь, выстрелила.
- Йа-а-а-а!!! - дико заревел Креол, падая на спину.
- Я разве не попала? - испуганно пролепетала девушка.
- Попала... - прохрипел маг, держась за живот, из которого ручьями хлестала кровь. - О мое брюхо... Сийлахезир мед'ау тек-керриб...
- Вон, стреляй, стреляй же! - завопил Хубаксис. - Хозяин пуст - все заклинания кончились!
Ванесса послушно выстрелила еще раз. И на этот раз все-таки попала туда, куда целилась, - Скарамах никогда еще не сталкивался с огнестрельным оружием и понятия не имел, что пистолет может оказаться не менее опасным, нежели магия. Даже пример Креола не научил его осторожности.
Скарамах тоненько пискнул, продырявленный пулей насквозь, и завалился на бок. Для демона его уровня такая рана - пустяк, он залечил бы ее за пару минут. Но Креолу этого времени вполне хватило, чтобы дочитать заклинание. На редкость убойное заклинание - Копье Мардука. Мардук - самое проклинаемое имя среди демонов Лэнга. Никто другой не причинил им вреда больше, чем этот воин-маг, после смерти ставший одним из сильнейших богов.
Скарамах, лишившийся глаза и половины лапок, упал на пол. Крохотная тварь выглядела мертвой, но он мог оправиться даже сейчас. Если бы ему дали такую возможность.
Однако Креол, пересиливая боль, поднялся на ноги и яростно хлестнул цепью по демону-предателю. Тот подскочил как мячик, и на его буром брюхе появилась ярко-красная полоса, точно от ожога.
- Говори, червь в навозе Тиамат и военачальника ее Кингу! - прорычал Креол, хлестнув его еще раз. - Говори!
- Что говорить-то? - на чистом шумерском проскрипел Скарамах. Его челюсти не шевелились: голос словно бы рождался где-то в животе.
- Почему ты напал на меня, червь?! Кто тебя перекупил - Трой, Мещен'Руж-ах?! Кто?!
- Маг... - с трудом выдавил из себя искалеченный демон. - Маг...
- Какой маг?! Ну?! Раб, подай-ка мой нож!
- Сейчас будут пытки... - злорадно хихикнул кровожадный джинн.
- А ну-ка стоять! - решительно пресекла его жестокие поползновения Ванесса. - Какие еще пытки?! Вы не у себя в Вавилоне, это вам Соединенные Штаты! Никаких пыток!
- Это демон, демонов можно, - обиделся Хубаксис. - Хозяин, скажи!
- Молчать, раб, - буркнул Креол. Он присел на корточки рядом с почти мертвым Скарамахом и тихо прошептал, наклонившись поближе: - Обещаю, отродье Лэнга, если ты не скажешь, кто заплатил тебе за предательство, я посажу тебя в клеть и буду пытать столько веков, сколько проживу сам, - а жить я собираюсь до-олго...
- Трой... - проскрипел Скарамах. - Трой...
- Когда это было?! Когда ты продался ему?!
- Давно... Очень давно... Много веков...
- Но Трой мертв, ты, исчадие Лэнга! Разве договор с тобой действителен после его смерти?!
- Трой... жив...
- Трой жив?! Как?! Где он?!
- Не знаю... Больше ничего... отпусти...
- Отпустить тебя? - хохотнул Креол. - Отпустить?! Да ты, по-моему, спятил, демон! Я еще не сошел с ума - оставлять живых врагов. Ну-ка, раб, помоги...
Хубаксис отлично знал, что надо делать. Креол окружил неспособного даже пошевелиться демона магической цепью, а джинн завертелся над ней. Хубаксис вычерчивал в воздухе иллюзорные печати одной и той же формы - кроваво-красный круг с поперечной полосой, который Украшали волнистые линии и искривленная свастика в левом углу. Маг поднял жезл и начал читать страшное заклинание:
- Кипи, кипи! Гори, гори!
- Я связываю тебя! Я сковываю тебя!
- Я отдаю тебя Гирре, Владыке Огня!
- Да дарует Вечноопаляющий Гирра силу моим рукам!
- Да дарует Владыка Огня Гибил силу моим чарам!
- Утук Хул Та Ардата!
- Да обратятся твои потроха в пепел!
- Да обратится твоя плоть в пепел!
- Да обратится твой разум в пепел!
- Да обратится твоя душа в пепел!
- Я отдаю твой Образ пламени Гибилу!
- Гори!
- Кипи!
- Не я, но Мардук, сын Энки, приказывает тебе!
- Каккамму! Канпа!
- Отродье Тьмы, возвращайся туда, откуда ты произошел!
- Отродье Тьмы, изыди в первозданный Хаос!
- Отродье Тьмы, сим я разрушаю твою душу!
С каждым словом над магической цепью все выше вздымались языки синего огня, наклоняющегося над плененным демоном. Скарамах жалобно скрипел, но пощады не просил: он сам не пощадил бы Креола, если бы в схватке победил он, а не шумерский маг. А у него были вполне реальные шансы - если бы не удачный выстрел Ванессы, он одолел бы Креола.
С последним словом заклинания Скарамах утробно заскулил и буквально рассыпался, превратившись в серый пепел. Ванесса зачарованно наблюдала, как гаснет синий огонь и как Креол подбирает раскалившуюся цепь, даже не обжигаясь.
- Трой жив... - мрачно почесал подбородок маг. - Жив... Чрево Тиамат, как ему это удалось?! И скольких еще из моих демонов он перекупил? Хорошо хоть, легион Элигора ему неподвластен... Но теперь придется работать осторожнее...
- Кто такой Трой? - потребовала ответа Ванесса.
- По крайней мере, он не знает, что я воскрес - иначе ударил бы сам. Пока что я угодил всего лишь в старую ловушку...
- Кто такой Трой?! - не унималась девушка.
- Ответь мне, раб, как ему удалось столько прожить. Может быть, конечно, он тоже спал все эти годы, но если нет... Архимагу не прожить пять тысяч лет... а вот Высшему... бр-р-р... Трой стал Высшим Магом?! Худший мой ночной кошмар...
- Кто!.. Такой!.. Трой?! - Ванесса уже едва сдерживалась: ее так и подмывало пихнуть локтем в бок Креола, словно нарочно игнорирующего ее.
- А тебя бы следовало отправить вслед за Скарамахом, женщина! - резко повернулся к ней Креол.
Ванесса ошарашенно отшатнулась.
- За что?! - возмутилась она.
- А вот за это... - процедил маг, снимая рубашку. В его животе зияла такая дырища, что будь на его месте обычный человек, он уже давно истек бы кровью. - Еще чуть пониже, и прощай надежда когда-нибудь обзавестись потомством! Раб, подай мне нож!
- Я... я не хотела... - ужасно испугалась Вон. - Я же тебя спасла!
- Поэтому я на тебя и не злюсь, - мрачно сообщил Креол. - Что за безумный мир - любой дурак может взять такой амулет, как у тебя...
- Это называется "пистолет", хозяин, - ухмыльнулся джинн, дотащив наконец-то нож, который был вдвое больше его самого, до ладони мага.
- Какая разница... Нет, надо навертеть на себя побольше защитных заклинаний - твой мир еще хуже моего, а тут и Трой жив, оказывается...
- Так ты не сердишься? - осторожно уточнила Ванесса, глядя на окровавленного мага.
- Нет. Но и благодарить не буду - ты получила одно отрицательное очко и одно положительное. Итого - ноль.
- А зачем тебе тогда нож?
Креол злобно скрипнул зубами и показал, зачем ему понадобился нож, - он начал ковыряться в ране острием лезвия, извлекая застрявшую пулю. Если ему и было больно, он это скрывал. Вытащив пулю, маг пробормотал заговор Исцеления - пулевое отверстие начало стремительно уменьшаться, пока кожа не сомкнулась. За компанию исцелился и весь живот, став розовым и чистым.
- А все-таки кто такой Трой? - не отставала Ванесса.
- Мой родственник... - неохотно ответил маг. - Позор нашего рода. Кажется, его прадед приходился братом моей бабушке... или наоборот - его бабушка была сестрой моего прадеда...
- Ты даже не помнишь, кем он тебе приходится? - удивилась Вон. - Племянником или дядей?
- Какая разница... - отмахнулся Креол. - У меня полно родственников... было. Дальних, правда - близких вообще никого. Мать умерла в родах, отец... отец, по-моему, вообще вспоминал о моем существовании, только когда я попадался ему на глаза. Я родился, когда ему было семьдесят - он тоже был магом, а мы стареем медленнее. Братьев и сестер у меня не было, детей - тоже...
- А жена?
Креол скорчил такую рожу, что Ванессе сразу стало ясно - он из тех, кого принято называть убежденными холостяками.
- Нет, надо срочно переделяться в другой дом, - поджал губы Креол. - Если Трой жив, нужно готовиться к обороне - Кингу его знает, где он сейчас и сколько сил накопил... Не добил я его... Этот дом слишком огромный - его постоянным щитом не окружить... Слишком долго. Шахшанор - это мой старый дворец - я конопатил почти два года... Хотя тогда был моложе. Но все равно нужно что-нибудь поменьше. Трой не успокоится...
- А почему он вообще хочет тебя убить? Я-то думала, родственники должны любить друг друга...
Креол и Хубаксис переглянулись, а потом одновременно захохотали. Они смеялись так долго и так громко, что Ванесса всерьез обиделась.
- У нас с Троем... старые счеты, - уклончиво сказал Креол, когда отсмеялся. - Еще с тех пор, как я занял пост Верховного Мага. Он всегда считал, что это его место, ну а я, сама понимаешь, не соглашался. Хотя нет, вру, на самом деле это началось гора-аздо раньше...
- Это он после того, как ты, хозяин... - встрял Хубаксис.
- Молчать, раб! - рявкнул маг. - Все осталось в прошлом! Трой расплатился со мной сполна, и теперь уже он мне должен пару-тройку жизней! Поэтому я его убью, - совершенно спокойно закончил он.
- Обязательно убьешь. Но перед этим тебе придется привести в порядок мою комнату! - непререкаемым тоном потребовала Вон. - И быстро!

ГЛАВА 6

Первым делом главное - где у вас сортир?
Жирный Ублюдок
- Я вызываю и заклинаю тебя, дух Агарес!
Ванесса вошла в комнату, когда маг заканчивал читать заклинание. Прямо перед ним висел Хубаксис, держащий в руках печать Агареса - туманный круг с чем-то вроде кувшина и креста на нем.
Воздух сгустился, и в комнате объявился Агарес - крупный, широкоплечий демон с лицом, покрытым рытвинами и буграми. Глаза его представляли собой зияющие дыры с жидким огнем внутри, вместо рук были когтистые лапы.
- Слушаю и повинуюсь, о маг! - прогремел демон. - Что прикажешь?
- Обучи меня и моего джинна языку, на котором говорят в этой стране, - сдержанно приказал Креол.
- Наконец-то собрался... - проворчала Ванесса. - Еще вчера мог бы научиться. Учти, перед Луис притворяйся по-прежнему, ей я уже сказала, что ты по-английски не говоришь...
- Исполнять? - нахмурился демон, внимательно слушавший монолог девушки.
- Исполняй, исполняй, - махнула рукой Вон. - Стоп, осади назад! Знаешь что, исполнитель желаний, обучи их еще и китайскому... так, на всякий случай...
- Подождите минуточку! - возмутился Агарес. - По договору я обязан исполнить всего одно желание! Одно. Я могу обучить языку, разыскать человека или вызвать землетрясение. Вы выбрали обучение языку - отлично! Но если я обучу языку двоих, это и так уже будет два желания!
Креол нехорошо оскалился и продемонстрировал демону магическую цепь.
- Нет, я же не отказываюсь! - поторопился исправиться Агарес. - Но два языка на двоих - это целых четыре желания, а это уже явный перебор! Знайте меру, человеки!
Креол немного посопел, но потом все же неохотно кивнул:
- Ладно, одному английскому... Но обоих!
- Обоих, обоих, - выставил лапы в оборонительном жесте демон. - Так что, исполнять?
- Исполняй!
- Американскому варианту! - снова встряла Вон. - А то еще будете с британским акцентом разговаривать...
Креол не совсем понял, что она имела в виду, но молча кивнул, соглашаясь с поправкой.
- Исполняю... подождите немного... исполнено. Прощайте!
Агарес исчез, и Ванесса довольно скептически посмотрела на Креола с Хубаксисом. На первый взгляд никакой разницы не было.
- Скажи-ка что-нибудь, - с сомнением попросила она.
- Чего тебе спеть, детка?! - окрысился маг.
Вон просияла. Слова были грубыми, но они были произнесены на хорошем современном английском языке, на котором обычно изъяснялись в Соединенных Штатах. Креол говорил великолепно, без малейшего акцента. Ни один американец не сумел бы отличить мага от своих соплеменников.
- Я хочу есть! - заявил Креол, распахивая дверь в гостиную.
- Я тоже, хозяин, я тоже! - поддакивал Хубаксис.
- Молчать, раб, тебя никто не спрашивает. Женщина, готов?
- Между прочим, у меня есть имя, - сухо заметила Ванесса. - И ужин не готов. Я еще и не начинала им заниматься.
- Понятно, - кивнул Креол. Против ожидания он выглядел неожиданно довольным. - Это даже хорошо - испытаем моего нового Слугу. Итак, Слуга, приготовь ужин на троих и накрой на стол!
Живой вихрь понесся на кухню, и продукты замелькали в воздухе, с бешеной скоростью разделяясь на части и вновь соединяясь в новых композициях.
- Ну подождать все равно придется, - с глубокомысленным видом воскликнула Вон.
- Это почему еще?
- Да потому, что, каким бы шустрым он ни был, суп от этого быстрее не сварится, - усмехнулась девушка.
- Ты недооцениваешь моего Слугу, - растянул губы в улыбке Креол. - Он не связан подобными ограничениями.
Будто подтверждая его слова, на стол брякнулись три тарелки с каким-то варевом. Все молча воззрились на них.
- Спору нет, хозяин, готовит он быстро... - нарушил молчание Хубаксис.
- ... но поваренная книга безнадежно устарела, - закончила Ванесса. - Что это за бурда?
В мутном бульоне плавали какие-то листочки, кусочки мяса и сала и еще что-то неудобоваримое. Выглядела стряпня так, точно Слуга взял первое, что попалось под руку, все измельчил и свалил в одну кучу. Ирландское рагу Джерома, вот на что это было похоже.
- Я что-то не помню этой дряни в своем холодильнике, - принюхалась она - Хотя пахнет аппетитно...
- Раб, попробуй, - скомандовал Креол.
- А почему я все время должен дегустировать?! - взбунтовался джинн. - Пусть она попробует!
Вид у него был такой несчастный, что Ванесса вдруг пожалела джинна-контрактника. Она осторожно зачерпнула немножко подозрительной бурды и еще более осторожно отправила ложку в рот.
- Как ни странно, вкус у этой дряни лучше, чем внешность, - признала она. - На конкурсе кулинаров у нее не было бы ни малейшего шанса, но есть все-таки можно.
Креол неохотно попробовал и был вынужден признать справедливость этого утверждения. Вкус оказался далек от идеального, но не был совсем уж отвратительным.
Хубаксис тоже решился попробовать. Но не успел - в дверях зазвенели ключи и в гостиную вошла Луис. Бедному джинну ничего не оставалось, как уменьшиться до микроскопических размеров. И то его едва не заметили.
- Всем привет! - весело поздоровалась Луис, снимая куртку. - Ужинаете? О, да вы и на меня накрыли? Спасибо!
Угощение Луис неожиданно понравилось. Было бы очень сложно объяснить, кому предназначалась третья тарелка, поэтому Креол и Ванесса дружно сделали вид, что именно ей.
- Хозяин, она ест мою похлебку! - раздался возмущенный писк в левом ухе Креола.
Маг только натянуто улыбнулся, ковыряясь в ухе.
- Вон, сделай что-нибудь! - послышалось комариное стрекотание в ухе Ванессы.
Девушка, однако, прикинулась глухой.
- Ну как там у вас дела на Тянь-Шане? - между делом поинтересовалась Луис.
- Да ничего, дела идут... - неопределенно ответил Креол, гадая про себя, где расположен этот самый Тянь-Шань. Название показалось смутно знакомым, но он никак не мог припомнить, где его слышал.
- О, так вы говорите по-английски? - изумилась Луис. Вопрос насчет Тянь-Шаня она задала чисто машинально. - А вчера, помнится, не понимали ни слова. Как же вы так быстро научились?

Предыдущая страница 7 Следующая страница


Архимаг 8

- Ускоренный курс обучения, - коротко ответила Ванесса, бешено оскалившись в сторону Креола. Неосторожный маг одним словом разрушил всю легенду.
- Ускоренный курс?.. Тогда конечно... - Луис сделала вид, что ей все понятно, хотя удивленные глаза красноречиво свидетельствовали об обратном.
Вон, не моргая, невинно уставилась на соседку по квартире, словно они соревновались в гляделки. Ей ужасно не хотелось с кем-то делиться своим собственным личным магом. Даже с лучшей подругой.
- В "Монополию" сыграть не хочешь? - зевнув, осведомилась Луис, когда с супом магического производства было покончено.
Ванесса молча помотала головой.
- А в "Твистера"?
Ванесса снова отказалась.
- Ну тогда спокойной ночи.
Луис еще раз подозрительно посмотрела на загадочного знакомого подруги и скрылась в спальне. Ванесса поспешила затолкать мага к себе. Луис явно о чем-то догадывалась, но только вряд ли о том, что происходило на самом деле.
Креол устало вздохнул и разложил на столе свою рукопись. Сегодня он писал каждую свободную минуту и умудрился заполнить почти сорок листов. Если учесть большой формат страниц и мелкий почерк мага, это был настоящий подвиг.
- Если будешь работать, ступай в гостиную, - сонно буркнула Вон. - Я со светом спать не люблю.
- Я тоже не люблю, - поддакнул Хубаксис. - Хозяин, оставь нас с Вон наедине, а?
- Да пошел ты! Казанова одноглазый! - оскорбилась Ванесса. - И вообще, подыщи себе кого-нибудь по размерам!
- Мышь, что ли? - хрюкнул Креол. - А свет можешь гасить, дай мне только минуту, я прочитаю Ночное Зрение...
Маг закончил заклинание и самолично выключил лампу одним усилием воли. Теперь он писал в темноте.
- Только дотронься до меня - убью... - проворчала сквозь сон Ванесса, неожиданно охваченная приступом паранойи.
- Да он и не сможет! - мелко захихикал Хубаксис. - У него все, что ниже пояса, омертвело напрочь! Ой, прости, хозяин!
Креол смерил его тяжелым взглядом. В темноте было плохо видно, но Вон показалось, что маг огрел джинна жезлом.
- Вот дойдут руки до исцеления, тогда посмотришь... - неопределенно пообещал Креол, отворачиваясь.
В следующую минуту Ванесса уже спала.
- Хозяин, я по-прежнему хочу есть, - тихонько захныкал Хубаксис, убедившись, что Ванесса удалилась в мир сновидений.
- Потерпишь, раб, - хмуро отрезал маг. - Вы, джинны, можете терпеть сколько угодно. Думаешь, я не знаю?
- Да, хозяин, но это не значит, что нам это нравится, - недовольно пробубнил Хубаксис. Однако больше он голоса не подавал. Тишину нарушало лишь поскрипывание перышка.
Новый звук послышался только в два часа ночи. Луис пробудилась и захотела пить. Поскольку у нее не было привычки держать напитки в спальне, она с максимальной осторожностью прокралась к холодильнику. Будучи полицейским-профессионалом, Ванесса реагировала на чьи-то шаги по ночам одинаково - вскакивала с кровати, выхватывала пистолет из-под подушки и орала: "Стой, стрелять буду!" Иногда она после этого стреляла. Обычно все-таки сдерживалась, но испытывать судьбу все равно не хотелось. Поэтому Луис поневоле приучилась ходить на цыпочках и очень тихо.
Она открыла дверцу и пораженно застыла, словно жена Лота. В холодильнике сидел крылатый чертик размером с сирийского хомячка и деловито, будто так и надо, заглатывал сосиску вдвое больше его самого. Луис медленно зажмурилась. Снова открыла глаза. Ничего не изменилось.
- Стучаться надо, прежде чем дверцу открывать, - поучительно сообшил уродливый лилипут.
- А... а... а... - выдавила Луис.
- Главное - не кричать. Мы же не хотим разбудить всех остальных? - задал резонный вопрос уродец. - А лучше просто не обращай на меня внимания. Между прочим, меня здесь вообще нет. Я тебе снюсь.
Луис медленно захлопнула дверцу холодильника. Прислонилась к белой поверхности спиной и несколько секунд постояла неподвижно. Потом повернулась и решительно дернула за ручку.
Чертика внутри уже не было. Зато осталась недоеденная половинка сосиски. Если присмотреться, еще можно было разглядеть отпечатки крошечных зубов.
Луис внимательно посмотрела на сосиску. Подумала.
Потом она съела ее сама.
Ванесса проснулась, когда солнце уже давно встало. Солнечный свет заливал всю комнату, напоминая, что октябрь - это все-таки не декабрь, а Калифорния - не Аляска.
Креол сидел в той же позе, в какой она оставила его вчера вечером. С одной небольшой разницей - сейчас его голова покоилась на книге, а глаза были закрыты. Похоже, маг все же переоценил свои способности, когда говорил, что теперь долго не будет нуждаться в сне. Ванесса уставилась на него с умилением - почти так же, как она смотрела на Флаффи, когда коту надоедало возиться с плюшевой мышкой и он, вытянув хвост, засыпал прямо посреди комнаты.
Скосив глаза вниз, она обнаружила и Хубаксиса. Несносный джинн, послав к чертям всю конспирацию, спал прямо у нее на животе. Сначала она хотела стряхнуть его на пол, но спящий джинн выглядел гораздо симпатичнее, чем летающий и говорящий скабрезности, и Вон решила пощадить наглеца.
Но вставать все равно было нужно, поэтому она аккуратно выскользнула из-под одеяла, стараясь не потревожить разнежившегося Хубаксиса. Впрочем, он все равно пробудился.
Вон, не обращая внимания на протирающего глаз джинна, приблизилась к Креолу и осторожно заглянула ему через плечо. За ночь маг умудрился исписать почти сотню страниц. Ванесса снова поразилась его работоспособности. Может быть, он использовал какую-то магию?
Креол уснул на середине предложения. На этом листе не было бессмысленной абракадабры, все слова были понятными, и Ванесса начала с любопытством читать.
Сверху виднелся заголовок: "Сияющее Око". Под ним Креол начертил рисунок - довольно талантливо, надо признать. Ванесса невольно залюбовалась потрясающе красивой брошью, похожей на цветок с большим бриллиантом в центре и полутора десятками мелких вокруг него. По-видимому, это и было то самое Сияющее Око.
Ниже рисунка маг написал следующее: "И существует еще магический талисман, обладающий свойствами столь поразительными, что они волнуют дух и горячат кровь. Творец, сотворивший сие чудо, назвал его Сияющим Оком, и это воистину Око, ибо дает возможность увидеть далекие земли, а также предметы столь малые, что невозможно узреть глазом. И через стены можно зреть сквозь камень тот волшебный, и даже души людские можно приметить в том виде, в каком они были созданы богами. Но самое удивительное в талисмане то, что есть у него одна любопытная особенно..." Дальше текст обрывался.
- Интересно? - хитро полюбопытствовал Хубаксис, присаживаясь Вон на плечо.
- Очень, - холодно ответила она, дергая плечом, чтобы сбросить приставалу. - Только я раньше думала, что в Книгах Заклинаний пишут только заклинания.
- Ну что ты! - возразил джинн, нисколько не обидевшись, что его отвергли. - Ты посмотри, какая она большая и толстая! Все заклинания хозяина займут в этой книжище дай боги четверть. Нет, маги записывают в своих книгах все, что может оказаться полезным. Любой мусор. Видишь, дальше он напишет, где эту брошку искать и как ее применять. А как же!
- Красивая штучка... - задумчиво произнесла Ванесса, разглядывая нарисованную драгоценность.
- Еще бы! Хозяин ее три года разыскивал, да так и не нашел. А теперь, думаю, и вовсе не найдет - мало ли что с ней стряслось за эти годы...
Ванесса очень осторожно высвободила чудовищный том из-под вцепившегося в него Креола. Значительную долю исписанных листов книги занимала та самая белиберда, которую маги называют заклинаниями, но были и вполне понятные тексты. К примеру, о других волшебных предметах - что они собой представляют и как их использовать. Имелись и статьи о магических животных и растениях, рецепты зелий, описание обрядов и ритуалов, астрологические таблицы - куда более сложные, чем обычная глупая возня со знаками Зодиака и тому подобное. Первые несколько страниц занимал малопонятный текст, в котором, похоже, излагалась основная суть магии как дисциплины. Увы, для непосвященного эти письмена казались жуткой галиматьей, хотя каждое отдельное слово было понятным.
- А что произойдет, если я прочитаю что-нибудь из этого вслух? - задумчиво спросила Вон, открыв книгу на одном из заклинаний. Оно называлось "Звуковой Резонанс".
- Точно не знаю, но, по-моему, абсолютно ничего, - пожал плечами Хубаксис. - Ты ведь не маг.
- Вот так, значит? А долго надо учиться, чтобы стать магом?
- Смотря кому, - вторично пожал плечами джинн. - Хозяин рассказывал, что стал учеником мага в пятнадцать лет, но свое первое волшебство сотворил только в семнадцать. А полноценным магом стал только к тридцати. Ну а я поступил к нему в услужение еще через двадцать лет...
- Пятнадцать лет учебы? - поморщилась Ванесса. - Тут, конечно, дважды подумаешь, прежде чем браться...
- И это еще очень неплохой результат, - уведомил ее Хубаксис. - Многие и до сорока не выходят из ученичества. А иные до глубокой старости остаются подмастерьями. Тут без таланта никуда...
- А есть какой-нибудь способ проверить, можешь ли ты... ну стать магом?
- Разумеется, есть! - фыркнул Хубаксис. - У вас, людей, так редко встречается настоящий магический дар... Мелочь всякая - часто, а вот настоящий... Один на сотню, не больше. Есть какие-то проверки, а как же. Иначе пришлось бы брать учеников наугад, а как тут можно угадать?
- И что это за проверки? Можешь меня проверить? - с интересом спросила Ванесса.
- Я? Не-эт, я же не маг. Спроси хозяина, когда проснется. Хотя на моей памяти хозяин никогда не брал учеников. Вообще-то было одно исключение, но это не считается... потом расскажу. Не любил отвлекаться. Что ни говори, а у хозяина дар мощный - нас даже боги уважали! Вот однажды, например, Госпожа Инанна...
- Да уж! - усмехнулась уголком рта Вон. - Не могу поверить, что ему девяносто лет! И это еще не считая этих тысячелетий...
- Девяносто три и несколько месяцев, - уточнил Хубаксис. - Для человека возраст внушительный...
- Слушай, Хуби, а сколько лет тебе? - вдруг обратила на него внимание Ванесса.
- О, джинны живут долго. Мы и так почти бессмертные. Великий Хан, например, прожил сорок тысяч лет. Не знаю, может, и сейчас жив...
- Я рада за него, но все-таки сколько тебе лет? - не отставала Ванесса.
- Считая эти пять тысяч? - с надеждой уточнил джинн.
- Нет, без них.
- Пятьдесят шесть, - вздохнул Хубаксис.
- Что?! - Брови Вон невольно поползли вверх. - Маловато что-то... Это выходит, что на службу ты поступил только в тринадцать? - быстренько подсчитала она. - Хуби, так ты, получается, всего лишь подросток? Ну по меркам джиннов? Это многое объясняет...
- Но мы ведь не рождаемся старыми... - снова вздохнул Хубаксис.
Креол начал просыпаться. Он приподнял голову, повозил ладонями по столу и подскочил словно ужаленный.
- Где моя книга?! - бешено взревел он. - Воры!! Разорву! Разрублю на кусочки! Во мне просыпается зверь!
- Ой, да не боюсь я твоего хомячка, - саркастически усмехнулась Ванесса. - Успокойся, вот твоя драгоценная книга. Никто ее не взял.
Креол вырвал у нее том из рук, обхватил фолиант, словно младенец соску, и крайне подозрительно уставился на Ванессу с Хубаксисом.
- Я что, заснул? - смущенно осведомился он. - О Иштар, сам не заметил, как это случилось... Слуга, принеси воды!
На миг родился вихрь, пронесшийся по комнате и тут же вернувшийся с чашкой воды. Чашка оказалась кофейная, но Креол даже не знал, что такое кофе.
- Ф-фу! - выдохнул он, напившись. - Выходит, я ошибался... Из чего сделан этот сосуд?
- Из фарфора, - ответила Ванесса.
- Что такое фарфор? Хотя какая мне разница? И все-таки непонятно... Я-то полагал, что отоспался за века...
Выспаться впрок еще ни у кого не получалось, - ласково пропела Вон. - Анатомию учить надо.
- Кто такая Анатомия, и почему я должен ее чему-то учить? - подозрительно прищурился Креол. - О боги, я чувствую себя совершенно разбитым... И кажется, от меня начинает пахнуть... Слуга, натаскай воды и... надеюсь, у тебя есть ванна, женщина?
- Разумеется, есть, - кивнула Вон. - Но можешь не утруждать своего придурка, обойдемся и без него.
- А, уже натаскали... - сделал ошибочный вывод Креол. - Где она?
Ванесса тяжело вздохнула и буквально за руку отвела Креола в ванную комнату. Хубаксис скучающе летел следом.
Вероятнее всего, маг уже заходил в ванную. И тем не менее он явно не знал, как здесь все работает. Ванессу в этом убедил его первый же вопрос.
- И где здесь печь? - осведомился Креол.
- Какая еще печь? - подняла брови Вон.
- Как это - какая? Для нагревания воды, конечно, - пренебрежительно хмыкнул маг. - И, между прочим, где сама вода?
Ванесса вздохнула еще раз. Дело обстояло даже хуже, чем она предполагала.
Девушка молча повернула оба крана и сунула под струю костлявую конечность Креола. Тот с удивлением подержал руку в теплой воде, и его лицо расплылось в улыбке.
- Прекрасно! - выдохнул он. - Будущее не так уж и плохо...
- Нажмешь эту ручку, потечет горячая вода. Другую - холодная, - вкратце объяснила Ванесса. - Наполнится до краев - залезай и мойся. Пены добавить?
- Смею напомнить, хозяин, что я рассказывал тебе об этой системе еще вчера, - обиженно проворчал Хубаксис.
- Молчать, раб, - лениво отмахнулся Креол. - Женщина, отвернись, чтобы я мог раздеться!
- Да я уже все видела! - огрызнулась Вон. - Помнишь, когда ты стоял голышом в комнате профессора? Вот уж насмотрелась, на всю жизнь впечатлений хватит...
- Логично, - вынужден был признать маг. - Но все равно отвернись.
Ванесса, не прекращая иронически фыркать, отвернулась и подождала, пока не раздастся плеск. После этого она обернулась.
Креол сидел в ванне по пояс. Сбросив одежду, он опять стал похожим на мертвеца - лицо он подлатал вчера, а живот - после неудачного выстрела Ванессы, но до остального дело так и не дошло. Особенно плохо смотрелась грудь - кожа там настолько истлела, что виднелись ребра.
- Боже! - выдохнула Вон. - Я и забыла, как скверно ты выглядишь! Тебе нужно срочно что-то с этим делать - иные трупы кажутся здоровее!
- Я как раз и собираюсь, - успокоил ее маг. - Слуга, принеси магическую книгу!
Волосы Вон взметнулись, подхваченные легким дуновением, и через мгновение магическая книга уже витала в воздухе рядом с магом.
- Слуга, раскрой ее на заклятии Исцеления и держи передо мной! - приказал Креол.
Прошуршали страницы, перевернутые невидимой рукой, и Креол начал вполголоса читать непонятные слова.
- А наизусть уже не помнишь? - съехидничала Ванесса.
- Не помню, - любезно откликнулся маг, дочитав последнее слово. - То, что я перенес на бумагу, из головы уже выветрилось. Сам не знал, что так будет...
Загрузив в память штук, пять заклинаний, Креол одним махом активировал их все одновременно. Ванесса зачарованно наблюдала, как его грудь, руки и все, что ниже, на глазах покрывается новой кожей, которая моментально приобретает розовый цвет, точно у новорожденного. Правда, на ней не было ни волоска, словно маг выбрил все тело опасной бритвой.
- Круто! - уважительно закивала Вон. - Даже если не найдешь другой работы, как врач сможешь зарабатывать миллионы. К слову, у меня тут прыщик на плече вскочил, можешь свести?
- Легче легкого, - пожал плечами Креол. - Мне потребуется вода, кошачья шерсть, горсть ячменя, несколько бобов и немного древесной трухи. Дерево все равно какое, но обязательно гнилое. Лучше всего - пенек.
- С этим, пожалуй, повременим, - задумчиво сказала Ванесса. - Мойся побыстрее и вообще приводи себя в порядок. Через три часа у нас встреча с агентом по продаже недвижимости.
- Продаже чего? - не понял Хубаксис.
- Домов!
- Это правильно, - одобрил джинн. - Нам с хозяином нужен большой дом.
- Но только чтобы там была такая же ванна, - потребовал Креол, заканчивая еще одно Исцеление. - А лучше - больше.
- Да, в старом дворце у хозяина была очень большая ванна, - доверительно сообщил джинн. - Там помещалась даже Великая Гула, когда она посещала нашу обитель.
- Молчать, раб! - неожиданно вспыхнул маг. Он мгновенно покраснел и выглядел ужасно смущенным. - Тебя это не касается!
- Ладно, не будем тебе мешать, - вежливо сказала Вони, ухватив за крыло джинна, вышла за дверь. Оказавшись в гостиной, она тут же прошипела, сгорая от любопытства: - Кто такая эта Гула?
- Великая Гула! - уважительно поднял палец Хубаксис. - Она наполовину богиня, наполовину джинн. Между прочим, повелительница всех гулов и кутрубов! Лучшая врачевательница из всех, кого я знаю.
- Она что, была такого высокого роста? - удивилась Ванесса. После магов и джиннов богиня ее уже не очень удивляла.
- Конечно! - покрутил пальцем у виска Хубаксис. - Ты же выучила наш язык! Что, по-твоему, означает ее имя?
- "Гула"?.. - задумалась Вон. - "Большая"?
- Точно! А "гул" - "большой".
- И насколько же она была велика?
- Ну как тебе сказать... - неопределенно хмыкнул джинн. - В твоей хибаре она бы точно не поместилась.
За дверью раздался плеск пополам с ругательствами. Креол пытался вылезти из ванны, но у него никак не получалось. То ли конечности все еще плохо слушались, то ли в древнем Шумере ванны были совсем иными. Но в конечном счете он все-таки выбрался.
- Слуга, возьми полотенце и оботри меня! - донеслось до Вон. Девушка невольно прыснула, настолько по-сибаритски это прозвучало. Однако в следующий миг барские интонации сменились диким ревом и грязными ругательствами.
Дверь распахнулась. Из ванной медленно вышел Креол с полотенцем Луис, кое-как повязанным вокруг чресл. Ванесса рассеянно подумала, что Луис обязательно устроит скандал, когда обнаружит, что кто-то вытирался ее полотенцем. Однако все мысли тут же пропали, когда она заметила, в каком виде пребывает маг.
Нет, он был совершенно сухим, тут придраться было не к чему. Ни капельки влаги, даже волосы как из-под фена. В смысле они были бы такими, если бы вообще присутствовали на своем законном месте. Но кожа выглядела так, словно ее обточили напильником, - настолько красным и ободранным предстал перед девушкой маг.
- Совершенно забыл, что ему нельзя поручать личные услуги, - простонал Креол, с ненавистью глядя на висящий на груди амулет. - Иногда бывают случаи, когда излишняя торопливость только вредит...
Ванесса припомнила, с какой скоростью вытирается средний человек, мысленно помножила ее на сто, и ужаснулась. Даже самое нежное полотенце, прошедшееся по телу с быстротой молнии, превращается в нечто вроде наждачной бумаги.
- Черт, у нас же через час встреча с агентом! - Ванесса раздраженно покосилась на часы. - Как же ты поедешь в таком виде?
Креол мрачно уставился на нее, что-то пробурчал вполголоса, и кожа стремительно обрела свой прежний цвет.
- Между прочим, - вспомнил маг, - я ночью немного поработал с твоими монетами... В общем, они на столе, можешь забрать.
Монеты, о которых говорил Креол, оказались вазочкой с одноцентовиками. Вон собирала их специально для игры в лото. С ними все было в порядке, если не считать того, что теперь их стоимость возросла в десятки тысяч раз. Короче, Креол превратил горсть мелочи в горсть золота.

ГЛАВА 7

Дачка ничего себе... Но вот квартиранту придется съехать!
«Новый русский», покупающий Мавзолей
- Итак, мисс Ли и мистер... э-э-э...
- Креол, - поспешила сообщить Вон. - Лоренс Креол.
Почему вдруг ей взбрело в голову назвать его Лоренсом, она и сама не могла понять. Но магу явно было все равно. Он невозмутимо ковырял в носу, скептически посматривая на агента по недвижимости.
- Я правильно понял, что вы желаете приобрести виллу именно в пригороде? - на всякий случай уточнил агент. - Да, мисс Ли, можете звать меня просто Майком.
- Спасибо, приму к сведению, - сухо кивнула Ванесса. Ей этот тип не понравился.
- Я подобрал кое-что, согласуясь с вашими запросами, - Майк продемонстрировал бумажку с какими-то записями. - Вы уверены, что можете позволить себе подобное?
- Абсолютно уверена, - кисло улыбнулась Вон.
Надо признать, что еще позавчера она не могла позволить себе ничего подобного. Ей пришлось снять все деньги со счета, взять максимальный кредит, который согласились выдать в банке, пожертвовать накопительным вкладом в пенсионном фонде и даже заложить автомобиль. Но она об этом не думала. Вон три года ютилась в тесной квартирке, которую снимала на пару с подругой, и теперь была твердо настроена пожить в роскоши. И она могла себе это позволить. Вон ощупала карман, в котором лежало около трехсот граммов чистейшего золота самой высокой пробы, и очень тепло взглянула на Креола. Одной этой горсти было достаточно, чтобы полностью забыть о деньгах примерно на полгода, а ведь золотоносный маг с легкостью может сделать еще, еще, еще. На миг Ванессу обуяла жадность, но она тут же устыдилась.
- Что скажете? - поинтересовался Майк, проведя их по первому из подобранных домов. - Маленький и уютный коттедж, отлично вам подойдет...
- Что маленький, это точно, - сморщила нос Ванесса. - Здесь же всего пять комнат!
- Простите, мисс Ли, а сколько человек вы намерены в нем поселить? - полюбопытствовал агент.
- Ну я, Креол и... и еще один... человек.
- Итого трое? Знаете, мне кажется, что для троих пяти комнат более чем достаточно, нет?
- Мне одному нужно не меньше пяти, - вмешался в разговор маг. - И побольше рабов! Рабами ты торгуешь?
- Чем, простите? - удивленно приподнял бровь Майк.
- Он так шутит! - натужно улыбнулась Ванесса, незаметно пихнув мага локтем в бок. - Шутка такая, понимаете?
- Понимаю... - странно посмотрел на нее агент. - Что ж, поедем поглядим следующий дом...
Второй дом вроде бы был в полном порядке. Ванесса тщательно осмотрела его и так и не смогла ни к чему придраться. Зато Креол был насторожен и зол, точно волк, и все время принюхивался.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

- Ну как?
- Я думаю... - начала Вон.
- Не годится, - оборвал ее маг.
- Почему же, мистер Креол? - ласково спросил Майк.
- Построен слишком недавно. В нем еще никто нежил.
- Да, это так, хотя откуда вы знаете?.. - несколько опешил агент. - И с каких пор это стало недостатком? Мне-то казалось, что это, наоборот, достоинство... - Майк поджал губы. За семь лет работы он привык к самым разным придиркам, но подобную, надо признать, услышал впервые.
- В нем нет жизненной силы, - свысока объяснил маг, не задумываясь, насколько странно звучат его слова для современного человека. - Его придется пропитывать с самого начала.
- Чем пропитывать? - терпеливо попытался выяснить агент.
- Лаком и олифой! - сквозь зубы прошипела Вон. - Послушайте, Майк, нам этот дом не подходит, о'кей? Ваш список ведь не исчерпывается только этими двумя?
- Что ж, как говорится, клиент всегда прав, - вздохнул Майк. - Если вас не устраивает новостройка, я отвезу вас к самому старому дому в списке...
Признаться, третий дом напомнил Ванессе особняк семейки Адамс. Разумеется, он не выглядел настолько жутко, но все же... Построенный в гонтовом стиле, он вызывал невольную дрожь при одном лишь взгляде на его обветшалые стены. Зато Креолу он понравился с первого взгляда.
- То, что надо! - воскликнул маг, едва переступив порог. - Даже домовой есть!
Майк вздохнул еще раз. Да уж, повидал он чокнутых на своем веку, но этому мистеру Креолу явно пора поискать хорошего психиатра. Впрочем, покупатель всегда покупатель, а деньги у сумасшедших такие же, как и у нормальных.
- Так будем оформлять покупку?.. - Агент сделал сладкое лицо. - Можем все оформить уже сегодня, и всего через неделю вы въедете в новый дом...
- Нет, - мотнул головой маг. - Мы вселимся прямо сейчас.
- Но это невозможно... - попытался объяснить агент, однако тут же замолчал. Лично он уже давно отчаялся продать этот жуткий особнячок, а ненормальный вроде этого вполне может и передумать. - Хотя... почему бы и нет? Хозяева продают его вместе с мебелью, сами они не заходили сюда лет пять по крайней мере, так что действительно, почему бы и нет? Мисс Ли, если не возражаете, я хотел бы обсудить с вами кое-какие детали по договору...
- Одну минуточку, - умильно улыбнулась Вон. - Только переговорю с другом, и я в полном вашем распоряжении.
Агент кивнул и вышел на улицу.
- Значит, так, - решительно воскликнула Ванесса, - я еду оформлять все документы, а потом - на старую квартиру за вещами...
- Может, возьмешь амулет Слуги? - предложил Креол.
- Пожалуй, не стоит, - неохотно отказалась девушка, - Луис сейчас дома, и ей это покажется странным... Не страшно, у меня не так уж много вещей, справлюсь сама. А вы оставайтесь, осмотритесь... ну найдете чем заняться. Буду к вечеру. Пока!
- Подожди, - маг придержал ее за локоть, - тебе ненужно еще золота?
- Золота? - оживилась Вон. - Еще спрашиваешь!
Креол ухмыльнулся и извлек из кармана гаечный ключ.
Ванесса сразу узнала его - он всегда лежал в кармашке, укрепленном на дверце ее "тойоты". Только раньше он был железным.
Она взвесила его в руке. Драгоценный теперь инструмент потянул примерно на полтора килограмма, а это значило, что его стоимость теперь просто умопомрачительна.
- Нравится? - ехидно прищурился маг.
- Еще бы!
- Очень хорошо, потому что больше золота не будет.
- Как это?! - вскинулась Вон. - Почему?
- Хозяин исчерпался, - пропищал Хубаксис. - Трансмутация Металлов - тяжелый ритуал.
- Так что превращения временно отменяются, - пожал плечами маг.
- И надолго? - разочарованно надула губы Ванесса.
- Спроси меня снова дней через семь-восемь, - хмыкнул Креол. - Ну все, можешь идти, больше не задерживаю.
Отъехав на некоторое расстояние от дома, девушка оглянулась. Креол все еще стоял на крыльце.
Ванесса управилась со всеми делами примерно за шесть часов. Все нужные бумаги удалось подписать фантастически быстро. Ей даже показалось странным, насколько все в агентстве торопятся побыстрее расстаться с этим домом. И цена, которую запросил Майк, была что-то уж чересчур низкой. Нет, она не жаловалась, но все же подозрительно...
С Луис проблем не возникло. Казалось, ее соседка была даже довольна, что Ванесса съезжает и квартира освобождается для нее одной. Она даже помогла собрать вещи. Впрочем, их было не слишком много: пара чемоданов с одеждой и еще один - с книгами и всякой мелочью.
Зато у ювелиров Ванессе пришлось задержаться надолго. Она битый час убеждала клерков, что эти странные кусочки золота попали к ней совершенно законным путем. Она сама не помнила, как объяснила их необычную форму и неправдоподобно высокую пробу, но в конце концов сделка состоялась. Золотая бляха, куча одноцентовых монеток и гаечный ключ были взвешены, оценены, оплачены, и Ванесса удалилась с гордо поднятой головой. А в кармане у нее лежал чек на фантастическую сумму. До этого дня она никогда не держала в руках и десятой доли такого, богатства. Там было меньше четырехсот тысяч, но ненамного.
На фоне заходящего солнца ее новое жилище смотрелось по-настоящему жутко и еще больше напоминало замок Дракулы. Вон припарковала автомобиль и заметила на соседнем участке какого-то мужика, отдыхающего в гамаке. Она решила воспользоваться моментом и познакомиться с новым соседом.
- Здравствуйте, я ваша новая соседка! - поприветствовала его Вон из-за забора.
- Очень п-приятно, - дружелюбно отозвался сосед. - Вы б-будете жить у Андерсонов, мисс?
- Вообще-то нет, я буду жить вон в том доме.
- Что?! - вскинулся мужик, - Мисс, вы н-не шутите, н-нет?! Н-неужели вы к-купили старый д-дом К-катценъ-яммера?! Дьявольщина, н-наконец-то выговорил п-пра-вильно...
- Что-то не так? - нахмурилась Ванесса. - Мне кажется, это прекрасный дом, и мы приобрели его баснословно дешево...
- К-конечно, мисс, уверен, что это т-так, - согласился ее собеседник. - Н-но вы все равно п-переплатили, даже если выложили всего один доллар. Это же дом с п-при-видениями, мисс!
Вон бессильно выругалась. Наконец-то до нее дошло, что ее все это время беспокоило. И ведь она прекрасно знала, что бесплатный сыр бывает только в мышеловке.
- А откуда вы знаете? - скептически осведомилась она. - Там что, видели прозрачных типов с головой под мышкой?
- Н-нет, мисс, т-там н-никогда н-никого н-не видели, - грустно усмехнулся сосед. - Зато слышали! Г-гово-рят, н-на чердаке т-там живет к-какое-то жуткое чудовище! Оно хохочет и стонет п-по н-ночам!
- А вы сами-то его слышали?
- Слышал, - серьезно кивнул он. - К-когда я б-был еще школьником, м-мы с другом н-на спор п-перено-чевали т-там. В доме К-катценъяммера уже т-тогда н-ни-кто н-не жил. Жуть страшная. А мой отец рассказывал, что, к-когда он сам б-был м-мальчиком, в дом забрался б-бродяга и п-пролез н-на чердак!
Мужик выдержал многозначительную паузу.
- И? - подняла бровь Ванесса.
- Он выскочил из д-дома к-как ошпаренный, - понизил голос сосед. - Т-тот п-парень п-поседел в одну ночь, а через т-три дня умер. Он т-так н-никому и н-не рассказал, что видел н-на том чердаке, н-но это б-было н-нечто ужасное, мисс! П-после т-того случая чердак за-муровали, н-но хохот все равно слышится!
Ванесса прикусила губу. Теперь ей стало ясно и то, почему агент так настойчиво советовал оставить чердак в покое. Он-то уверял, что пол там настолько прогнил что это небезопасно для жизни...
На крыльцо вышла худощавая женщина с узким лицом, напоминающим крысиную мордочку. По-видимому, тетка слышала весь разговор от первого до последнего слова, потому что она сразу же накинулась на своего мужа:
- Да что же ты пугаешь бедную девочку, остолоп?! Опять треплешься про своих привидений?! Мисс, - обратилась она к Ванесса, - не слушайте моего дурака. Совсем из ума выжил, болтает всякую чушь!
- Н-ничего п-подобного! - вспылил мужик. - Н-ни-какая это н-не чушь! Я сам слышал! И хохот слышал, и стоны!
- О господи! - всплеснула руками соседская жена. - Какая глупость! Ну слышал, ну и что? Я тебе, дураку, сто раз талдычила, что это просто совы! Да я сама один раз видела, как туда залетела сова! Неужели непонятно, что никаких привидений не существует?!
- Н-нет, существуют! - уперся мужик.
- Глупости! Мисс, вот вы же не верите в привидения?
- Даже не знаю... - засомневалась Вон. - Раньше не верила, но в последнее время я готова поверить во все что угодно...
- Ну вот, и эта туда же! Это всего лишь старое, мрачное здание, вот и все!
- Д-да? - приподнялся на локте ее муж. - А п-почему же все его хозяева т-так б-быстро оттуда съезжали?
- Тоже мне, озадачил! - фыркнула женщина, - Да именно поэтому! И не так уж и быстро. Последний владелец туда и электричество успел провести, и телефон поставил. И не смей больше пугать соседей своими страшилками! Если боитесь, можете переночевать сегодня у нас, мисс, - любезно предложила она.
- Да нет, спасибо, - натянуто улыбнулась Вон. - Со мной мой... сама пока не уверена, кем он мне приходится, но он-то уж точно не боится никаких привидений.
- Как и любой нормальный человек! - презрительно покосилась на мужа женщина. - Ой, да мы ведь еще и не познакомились! Я Маргарет, а это трусливое ничтожество зовут Сирилом.
- Ванесса, - кивнула девушка. - Ванесса Ли.
- Очень приятно, - фальшиво улыбнулась Маргарет. - Помочь вам с вещами?
- Да нет, сама как-нибудь справлюсь. У меня всего-то пара чемоданов...
- Как знаете, - поджала губы соседка. Было видно, что ей не столько хочется услужить новой знакомой, сколько сунуть нос в чужие вещи. Вон подумала, что надо будет сказать Креолу, чтобы не вздумал колдовать во дворе - эта тетка явно не страдает излишней застенчивостью. Да и муж-заика вряд ли намного лучше.
В агентстве ей выдали ключи от дома, но Вон совершенно забыла о них и механически нажала на звонок. Внутренне она ожидала, что звук будет нестандартным, вроде того же ревущего звонка семейки Адаме, но это оказался совершенно банальный "дзинь-дзинь". Дверь отворилась почти мгновенно.
- Добро пожаловать, мэм! - высокопарно произнес тот, кто стоял на пороге. Ванесса в ужасе взвизгнула и отшатнулась.
Это был не Креол. И это был не Хубаксис, - к маленькому джинну она уже привыкла. Дверь открыл довольно странный субъект, не похожий ни на кого из ее новых знакомых. Он был маленького роста, чуть выше метра, с крупной головой, полностью лишенной растительности, но зато снабженной огромными ушами гремлина, мятно-розовой кожей, густо испещренной морщинами и рытвинами; на лице красовались большие глаза-плошки и шершавый безгубый рот. Этот тип был облачен в нечто вроде ливреи дворецкого; одежда его, впрочем, была тщательно подогнана по росту и фигуре. Единственное, чего на нем не было, - обуви.
- Вы, должно быть, мисс Ванесса, мэм? - полувопросительно-полутвердительно произнес субъект. - Сэр распорядился, чтобы я встретил вас.
- Да, я... она... в смысле... А ты сам-то кто? - перешла в наступление Вон.
- Хуберт, - важно кивнул тип. - К вашим услугам, мэм. Я принадлежу к довольно редкой ныне расе брауни. Сэр нанял меня в качестве официального домового.
- Ах вот как! - облегченно вздохнула Ванесса. Что ж после ожившей мумии древнего мага, джинна и кучи демонов маленький домовой казался достаточно безобидным. - Так ты что же, новый раб Креола?
- Мэм! - вскинулся Хуберт. - Прошу вас! Я не раб, а вольнонаемный слуга, получающий зарплату!
- О! И за сколько же этот жулик с тобой договорился?
- Пищевое довольствие и ежемесячно новый костюм, мэм, - сообщил домовой. - Надеюсь, вы не считаете это чрезмерной платой? Я способен выполнять обязанности дворецкого, лакея, повара, конюха, садовника, а также шофера, но, боюсь, последнее из перечисленного будет затруднительным из-за моей внешности...
- Да все в порядке, - успокоила его Вон, едва сдерживаясь, чтобы не рассмеяться. Маленький брауни ужасно смахивал на этакого типичного английского дворецкого вроде Джива у Вудхауса. В сочетании с его внешностью розового гоблина это выглядело невероятно комично. - Скажи, а разве домовой не становится свободным, если ему подарить одежду? Я что-то такое слышала...
- Не совсем так, мэм, - поправил ее Хуберт. - В отношении моей расы это касается только обуви. В случае если кто-то из живущих в этом доме подарит мне ботинок, сапог, тапочку или что угодно другое, я действительно буду вынужден покинуть это здание. Поэтому прошу вас воздержаться от подобных действий, если только вы не окажетесь мной недовольны. Смею вас заверить, я сделаю все, чтобы этого не случилось. Должен сказать, я был очень счастлив предложить свои услуги сэру. В наше время осталось так мало настоящих магов...
- А зачем тебе вообще кому-то служить? - удивилась Ванесса. - Я читала, что многие домовые, наоборот, вредят. Полтергейст, например...
- Прошу вас, мэм! - возмутился брауни. - Смысл жизни всей моей расы состоит в служении дому и его жильцам! Конечно, отдельные индивидуумы пренебрегают своим долгом и даже занимаются прямо противоположным, но поверьте - я не из таких! Я живу здесь с самого начала и всю жизнь оберегал этот особняк и его владельцев! К великому моему прискорбию, мне приходилось делать это тайно, даже не помышляя о зарплате... К сожалению, большинство людей относятся к домовым крайне предвзято... К счастью, магу я могу служить открыто, - слегка изогнул уголки рта Хуберт.
- Ах вот оно что, - понимающе улыбнулась Ванесса. - Так это, значит, ты стонешь по ночам?
- Поверьте, мэм, я никогда бы не позволил себе ничего подобного, - напыщенно возразил домовой. - Это не я.
- А что, в этом доме кто-то еще живет? - прищурилась Вон. - Ну в смысле кроме нас?
- О да, мэм, - неохотно признал Хуберт. - Сэр Джордж. Он призрак, но совершенно безобидный, поверьте.
- Все-таки дом с привидениями... - пробормотала себе под нос Ванесса. - Выходит, это он хохочет и стонет?
- Стонет он, да, - уклончиво ответил брауни. - Но очень редко, мэм, а в последнее время все реже и реже. Уверен, если вы или сэр попросите его, он совсем перестанет.
- А предыдущие жильцы, значит, не просили? - хмыкнула Вон.
- К сожалению, к призракам у большинства людей такое же предвзятое отношение, как и к домовым, - вздохнул Хуберт. - Сэр Джордж не показывался никому из жильцов уже больше сорока лет...
- А кто он вообще такой? И что делает в моем доме?
- О, мэм, у него очень печальная история. Сэр Джордж Лоутон при жизни был майором кавалерийских войск Конфедерации, участвовал в Гражданской войне на стороне южан, а по ее окончании получил амнистию, вышел в отставку и поселился здесь с женой. В тысяча восемьсот восемьдесят втором году его жена, довольно неприятная женщина, почти на двадцать лет моложе мужа, сговорилась со своим любовником и умертвила сэра Джорджа. Его тело было тайно похоронено в подвале, а его неприкаянная душа с тех пор скитается по нашему дому... Хотя больше всего ему нравится подвал.
- Да, невеселая история, - согласилась Вон. Впрочем, особой грусти в ее словах не слышалось. - Так говоришь, сорок лет не показывался людям? Кажется, я знаю, когда это случилось в последний раз...
- В самом деле, мэм? Не согласитесь ли вы просветить меня?
- Ну соседи рассказали мне о том случае, когда в дом забрался бродяга. Он, кажется, еще поседел за одну ночь.
- Нет-нет, мэм! - взволнованно воскликнул брауни. - Я припоминаю тот случай, о котором вы говорите, но это никак не связано с сэром Джорджем! Конечно, для постороннего человека сэр Джордж выглядит пугающе, но отнюдь не настолько, чтобы от его вида поседеть! Тот человек даже не заметил его! Кстати, он вовсе и не поседел - это всего лишь слухи. Просто сильно испугался...
- Но кого же он тогда видел? - начиная раздражаться, спросила Вон.
- О, мэм, бродяга забрался на чердак... Видите ли, в то время по окрестностям распространились два слуха о нашем чердаке: что там живет чудовище и что там спрятан клад. Вероятно, тот человек поверил во второй слух... Впрочем, после известной вам истории остался только первый.
- Так на чердаке действительно живет чудовище?! - ужаснулась Ванесса. - Черт возьми, да у вас тут что, общежитие для нечисти?!
- Это неудивительно, мэм, если принять во внимание, что самый первый владелец здания, Ганс Катценъяммер, также был магом, - печально развел лапками домовой. - Да, на чердаке кто-то обитает, но я его никогда не видел.
- Почему?
- Боюсь, я уже очень давно не поднимался туда, - неохотно сообщил Хуберт. - С тех самых пор, как этот кто-то... или что-то... убил сэра Ганса... То, что убило мага, вполне может проделать то же самое и с домовым...
- Но это он хохочет? - уточнила Ванесса.
- Да, мэм, - вздохнул Хуберт. - Прошу вас, оставьте чердак в покое. Двери все равно замурованы. Кем бы ни был тот, кто там живет, он не может... или не хочет покинуть свое пристанище, а к хохоту по ночам легко привыкнуть... Мы с сэром Джорджем уже давно привыкли...
- А что насчет этого твоего призрака? Ему-то уж точно ничего не страшно!
- О да, мэм, но, боюсь, сэр Джордж также ограничен в передвижениях. Он никогда не поднимался на чердак при жизни, поэтому не способен сделать этого и после смерти...
- Вон, привет!
Прямо перед носом девушки завис крошечный джинн. Он вылетел откуда-то из темного коридора и теперь сладко улыбался, показывая, как рад ее видеть.
- Привет, Хуби, - кивнула Ванесса. Она все еще пребывала под впечатлением от истории о чердаке с затаившимся на нем монстром. - А где Креол?
- Да там, бункер возводит, - махнул рукой джинн. - Пошли, провожу!
- Если я вам больше не нужен, мэм, я отправлюсь готовить ужин, - сухо сообщил домовой.
- Ужин? - рассеянно откликнулась девушка. - О боже! Я же совсем забыла купить продукты!
- Не волнуйтесь, мэм, я все купил, - успокоил ее Хуберт.
- Ты? - изумилась Ванесса. - Каким образом?
Она невольно представила себе лицо кассирши, когда она увидит, как уродец-домовой катит в супермаркете тележку с продуктами.
- Ой, Вон, тут есть такая отличная штука! - зашептал Хубаксис. - Волшебный подаватель пищи! Там такая трубочка - в нее говоришь, что ты хочешь, потом являются слуги и все тебе приносят, представляешь?!
- Я заказал продукты по телефону, - перевел Хуберт, бросив презрительный взгляд на отсталого джинна. - Я вам еще нужен, мэм?
Получив отрицательный ответ, Хуберт важно поклонился и удалился, шлепая босыми ногами.
- Надеюсь, хозяин в хорошем настроении! - весело воскликнул Хубаксис, ведя Ванессу по коридору. - Обычно он всегда не в духе, когда что-нибудь строит.
- А чего ради ты вообще ему служишь? - между делом поинтересовалась девушка.
- А разве у меня был выбор? - вопросом на вопрос ответил джинн. - Нет, был, конечно, но довольно простой. Либо Великий Хан меня казнит, либо... то, что я выбрал. По нашим законам раб себе не принадлежит и карать его нельзя. А вот если хозяин меня освободит, мне моментально кирдык, к сожалению... Великий Хан и через пять тысяч лет казнит с удовольствием...
- Да что же ты такое натворил? - удивилась Вон. - Плюнул ему в суп, что ли?
- Почти... - вздохнул Хубаксис. - Я пустил ветры в его присутствии...
- Пустил... пукнул, что ли?! - Ванесса чудом сдержалась, чтобы не расхохотаться. - И за это у вас положена смертная казнь?!
- У вас, людей, конечно, помягче, - печально прикрыл глаз джинн. - У вас за это всего лишь колотят палками...
- Это в древние века так было! - начала сердиться Ванесса. - Теперь за такую ерунду не наказывают!
- Подожди... - поднял руку Хубаксис, - Скажи, если кто-нибудь совершит подобное в присутствии вашего царя... неужели его никак не накажут?
- Ну, полагаю, наш царь... кстати, учти на будущее, что у нас не царь, а президент... это немножко другое... вроде городского старосты... В общем, думаю, он просто сделает вид, что ничего не заметил. Хотя уважать тебя точно после такого будет меньше.
- В таком случае это действительно никакой не царь! - презрительно фыркнул джинн. - Хозяин всего только маг, но я бы не советовал оскорблять его таким образом, если не хочешь превратиться в головешку!
Креол и в самом деле был не в духе. Он сидел в одной из дальних комнат и, тихо ругаясь себе под нос, занимался довольно странноватым делом. Он похлопывал по стене, произносил несколько слов и переходил к следующему участку. В том месте, где его ладонь касалась обоев, на долю секунды возникало красновато-розовое свечение, но больше ничего не происходило.
Здесь же трудился магический Слуга. То, над чем он работал, когда-то было просто бревном, но теперь этот предмет больше напоминал подставку для книг, - массивную, высокую, на четырех ножках. Точнее, для одного-единственного тома: магической книги Креола. С каждым мигом бревно все более отчетливо напоминало подставку, словно кто-то аккуратно вынимал ее из древесной упаковки.
- Рад видеть... - рассеянно поприветствовал Ванессу Креол, даже не обернувшись.
- И тебе привет, - откликнулась она. - Чем занимаешься?
- Строю защиту. Мой дом - моя крепость, - вяло отозвался маг. - А ну как снова Трой сюрприз преподнесет? Да и коцебу из всего этого получится неплохое...
- Так что, понравился тебе особнячок-то? - грозно спросила Вон, не слушая его рассуждений.
- Еще как! - проявил несколько больше воодушевления Креол. - До моего старого дворца, конечно, далеко, но видно, что маг строил! Здание просто дышит жизнью! Не то что ваши каменные коробки...
- Да, жизнью особнячок дышит... - кивнула Вон. - Даже чересчур!
- А, ты уже встретилась с нашим новым домовым? - усмехнулся маг, поворачиваясь к девушке лицом. - По-моему, очень полезное приобретение. Слуга амулета неплох, но он здорово отстал во времени и не может работать самостоятельно...
- Да нет, Хуберт мне даже понравился, - поморщилась Вон. - Я о другом!
- О призраке? - поднял брови Креол. - А он-то тебя чем не устраивает? Совершенно безобидное создание, хоть и бесполезное. Конечно, если хочешь, я могу изгнать его. Мне понадобится лист бузины...
- Да нет! - начала раздражаться Ванесса. - Я еще не видела это привидение, но черт с ним, пусть остается, раз уж безобидный... Я про чердак!
- Чердак? А что не так с чердаком?
- Ты там был?
- Не успел еще... раб, ты был на чердаке?
- Прости, хозяин, как-то не подумал, - пожал плечами Хубаксис. - А что такое?
- Так Хуберт вам не сообщил?.. - со скрытым удовлетворением констатировала Ванесса. - У нас на чердаке живет чудовище!
- То есть? - нахмурился Креол.
Вон вкратце пересказала ему историю, поведанную соседом-заикой и уточненную брауни-дворецким. Она не успела произнести последнее слово, как откуда-то сверху раздался приглушенный хохот. Он не был таким уж жутким, да и не казался слишком громким - складывалось впечатление, что на втором этаже кто-то смотрит смешную комедию. Но поскольку всем стало ясно, что звуки издает монстр с чердака, эффект получился иной.

Предыдущая страница 9 Следующая страница


Архимаг 10

- Так, - коротко произнес маг, медленно задрав подбородок и устремив свой взгляд к потолку. Он схватил в одну руку жезл, в другую цепь и решительным шагом двинулся по коридору. Ванесса немного подумала и последовала за ним.
В холле они чуть не столкнулись с Хубертом. Домовой, как и раньше, просто светился от важности.
- Ужин готов, сэр! - торжественно объявил он. - Прикажете подавать?
- Позже, - отказался Креол. - Вначале я должен разобраться с паразитами в моем доме! Ты почему не сказало твари на чердаке?
- Вы не спрашивали, сэр, - насупился брауни, - Однако прошу вас воздержаться от поспешных действий. Как я уже говорил молодой мисс, существо с чердака обитает там двести лет и, скорее всего, не покинет его и впредь. К чему подвергать себя напрасной опасности?
- Ты, - палец Креола уткнулся в грудь домового, - отвечай: это мой дом или нет?
- Ваш, сэр. Ваш и мисс Ванессы, насколько я уяснил.
- Верно, - кивнул маг. - А раз он мой, то он мой целиком - от подвалов до чердака! И мне не нужны непрошеные жильцы, которые не платят за постой, не приносят никакой пользы, но зато занимают целый этаж! Поэтому я сейчас пойду и разберусь, что там за весельчак такой!
Хуберт вздохнул и развел руками, признавая справедливость слов Креола. Но видно было, что своего мнения он не изменил.
Лестницу, ведущую на второй этаж, давно пора было починить. Она ужасно скрипела и ежесекундно грозила рассыпаться под ногами. К счастью, среди поднимающихся не нашлось ни одного тяжеловеса.
Однако эта лестница была просто шедевром прочности в сравнении со своей сестрой, ведущей на чердак. Креол на всякий случай приказал подниматься по одному.
Зато дверь, преграждавшую проход, поставили с таким расчетом, чтобы ее хватило на века. Мало того что она оказалась толстой, как дверца банковского сейфа, так ее еще закрывали стальные полосы, намертво приваренные к стенам. Тот, кто это делал, явно не хотел, чтобы любопытные совали свой нос на чердак. И тем более не желал, чтобы оттуда кто-то спускался.
Полос было столько, что саму дверь под ними было почти не видно. Но замочная скважина каким-то чудом уцелела. Ванесса не удержалась от любопытства и нагнулась посмотреть.
В следующий миг она дико завопила и отскочила от двери на добрых три метра. Дело в том, что единственным, что она увидела в отверстии, был чей-то глаз. С той стороны на нее тоже кто-то смотрел...
Раздался еще один взрыв хохота.
- Хватит шутовства! - рявкнул Креол. - А ну в сторону! Я полностью заряжен магией, и сейчас я слегка облегчусь!
- Прошу вас, сэр, одумайтесь... - вкрадчиво зашептал Хуберт и испуганно отшатнулся.
- Ты меня учить будешь? - оскалился маг. - Кто бы ни сидел на этом чердаке, сейчас мы встретимся с ним лицом к лицу!
Креол направил на дверь жезл. Из магической палки вырвался слепящий луч толщиной с хороший карандаш и принялся резать дверь, как скальпель режет кожу пациента. Закончив вскрытие, Креол ухмыльнулся и легонько толкнул преграду ладонью. Дверь вздрогнула и медленно упала внутрь, глухо ухнув и взбив тучу пыли.
Когда пыль рассеялась, Ванесса невольно подалась вперед. Сейчас она ужасно жалела, что еще не успела распаковать чемодан. Конечно, табельный пистолет вряд ли бы ей сейчас помог, однако с ним она чувствовала бы себя увереннее. В схватке со Скарамахом он оказался совсем даже нелишним! Но к чему жалеть о том, что все равно недоступно?
Внутри было просторно, темно и совершенно пусто. Пол устилал вековой слой пыли, стены густо оплетала паутина, и никаких следов того, кто подглядывал в замочную скважину. Единственным явно чужеродным предметом на чердаке была пентаграмма в дальнем углу. Магическая пятиконечная звезда тускло мерцала в темноте.
- Так... - глубокомысленно изрек Креол. Он поднял над головой цепь, продолжая держать в правой руке жезл, и стал ужасно похож на ковбоя с Дикого Запада.
- Сэр, прошу вас, не стоит туда заходить, - никак не желал униматься домовой.
- Да теперь-то что толку отговаривать! - с досадой бросила Ванесса. - Дверь-то все равно уже сломана!
- Вряд ли тому, кто просидел здесь двести лет, не давала выйти дверь, - с усмешкой произнес маг. - Чердак окутан заклятием Удержания, направленным против демонов. Хорошее заклятие, качественное... Я могу разрушить хоть весь дом, но заключенный все равно не сумеет освободиться...
Креол вскинул жезл и решительно двинулся внутрь.
Ничего не случилось.
Медленными шагами он подошел к пентаграмме и с интересом изучил ее. Один из лучей рисунка был слегка поврежден - у него был стерт уголок. Самый кончик.
- Неплохо, неплохо... - пробормотал Креол, присаживаясь на корточки и касаясь пальцем светящейся линии.
- Хозяин, осторожно! - раздался вопль Хубаксиса, слившийся с душераздирающим визгом Ванессы.
Маг резко вскочил на ноги, и жезл полыхнул магической молнией, которая ударила в неясный силуэт, прыгнувший откуда-то сверху. Силуэт отлетел в сторону.
- Свет!!! - взревел Креол, раскручивая над головой цепь.
Чердак озарило магическим светом, и Ванесса завизжала еще громче, разглядев загадочного обитателя чердака как следует.
Креол выкрикнул непонятное слово, и жезл выплюнул нечто невидимое, прогудевшее будто гигантский шмель. Это нечто ударило в тварь, вновь ринувшуюся на мага, и отбросило ее в угол чердака. Тварь кое-как поднялась на четвереньки и неуверенно затрясла головой, словно ее оглушили.
- Звуковой Резонанс, - хвастливо сообщил Хубаксис точно сам сотворил это заклятие. - Помню, однажды хозяин разрушил им целую гору!
- Зачем? - удивился Хуберт.
- Император приказал. Она вид на реку закрывала.
Ванесса пялилась на чудовище, сидящее в относительной неподвижности. Да уж, кроме как тварью, назвать это существо было нельзя. Размерами и общими очертаниями тела адское отродье походило на человека. Но уж кем-кем, а человеком оно точно не являлось. Существо стояло на четвереньках, но ног у него не было - сзади торчали точно такие же руки, как и спереди, снабженные пятипалыми ладонями с крючковатыми когтями. Теперь понятно было, откуда он спрыгнул, - по стенам этот монстр лазил не хуже обезьяны или даже паука. Все тело покрывала нежно-розовая чешуя, на голове менявшая цвет на белый. Сама же голова и отдаленно не напоминала ничего из того, что видела Ванесса до сего дня. Выпуклая в затылочной части, голова предполагала наличие гигантского мозга у ее обладателя. Однако глаза, почти человеческие, не выражали ничего, кроме беспредельной тупости и лютой злобы. Нос полностью отсутствовал, равно как и уши, зато пасть была. И еще какая пасть! Словно стальной капкан, с доброй сотней острейших зубов. Язык, на мгновение метнувшийся наружу, наверно, был одолжен у какой-нибудь змеи. Голова сидела на гибкой шее и плавно поворачивалась из стороны в сторону, успевая наблюдать и за магом, замершим возле пентаграммы, и за троими остальными, так и не переступившими порога.
- М-да, занятная пентаграмма, - задумчиво произнес маг, убедившись, что прямо сейчас тварь на него не нападет. - Любопытно, что будет, если я...
Креол извлек из кармана магический нож и нагнулся, явно намереваясь воткнуть его в центр звезды.
- Не надо!!! - в ужасе завопил монстр, сжимаясь в комочек.
- Так я и знал, - довольно осклабился Креол. - Ты все-таки умеешь говорить! Что ж, думаю, тебе известно, что это такое?
Маг показал чудовищу цепь. Монстр ничего не ответил, но сжался еще сильнее. Он издавал недовольное ворчание, но нападать не решался.
- Итак, что мы здесь имеем? - хмыкнул Креол, подходя к твари поближе. - Демон. Не из сильных. Точно не из Лэнга - этих я сразу узнаю. Значит, убивать необязательно. Примитивный интеллект, нрав бешеной гиены, практически лишен магических способностей, годен только для простейших заданий. Допустим, перегрызть кому-нибудь горло. Похожие на него иногда используются моими коллегами в качестве сторожевых псов или чего-нибудь подобного... Непонятно, правда, как он умудрился расправиться с тем, кто его вызвал...
- А может, он сам умер? - хихикнул Хубаксис, залетая внутрь. - От инфаркта, например?
- Что скажешь, нечисть? - Креол презрительно пихнул монстра ногой. - Я прав?
- Почти во всем, - отозвался демон, поднимая голову.
- Почти? - вскинул бровь маг. - И в чем же я ошибся?
- В том, что у меня примитивный интеллект. Взгляни на размеры моей головы - и поймешь, что ошибаешься. Я убил Ганса Катценъяммера именно так - обманув его.
Злоба в глазах твари медленно гасла. Ее сменили интерес и легкая хитринка. Он приподнялся на руках и устроился в более или менее удобной позе, опершись о стену.
- Я внимательно слушаю. - Потер подбородок Креол - Поведай мне, демон, кто ты такой и как здесь оказался. А потом будем решать, что с тобой делать...
- История моя довольно проста, - с усмешкой начал монстр. - Мое имя - Бат-Криллах-Меццкои-Некхре-Тайллин-Мо. На вашем языке это означает: Тот Кто Открывает Дверь Ногой.
- У твоего папаши было чувство юмора, - хихикнул Хубаксис.
- Да, особенно если принять во внимание, что как раз ног-то у меня и нет. Моя раса довольно малочисленна мы обитаем в одном из Темных измерений, вплотную примыкающих к вашей Земле. Нет нужды говорить, что именно из-за этого нас порой тревожили ваши маги. Впрочем, повторяю, моя раса крайне малочисленна и не слишком полезна для заклинателей, поэтому как раз нас почти не беспокоили. Так же как и мы практически никогда не лазили к вам. Мы живем очень долго, почти не нуждаемся в пище, то, что есть у вас, нам не нужно. Посудите сами, что нам делать в вашем мире?
- Хватит растекаться мыслями, - поморщился Креол. - Приступай к сути.
- Как скажешь, маг. Итак, я все же был вызван первым владельцем этого дома - Гансом Катценъяммером. Он был не слишком умелым магом, иначе не закончил бы так глупо. Ему требовался раб, и он избрал для этого меня. Он даже не попытался договориться со мной по-хорошему. О нет, он просто угрожал сомкнуть пентаграмму и поджарить меня, если я откажусь дать клятву верности! Я и не отказался. Но!.. Слушай внимательно, маг, я сформулировал свою клятву так: "Клянусь не причинять тебе вреда и верно служить до тех пор, пока на небе светит солнце".
- Дай угадаю, - прищелкнул пальцами Креол. - Дело происходило на закате?
- Именно, - довольно кивнул Бат-Криллах. - Но Катценъяммер не был так догадлив и не обратил внимания на двусмысленность моих слов. Строго говоря, солнце светит всегда, но точно так же можно сказать, что оно перестает светить каждую ночь. Он посчитал это всего лишь красивой формулировкой и выпустил меня из пентаграммы. И я перегрыз ему горло.
Глаза Ванессы в ужасе расширились, так живо она вообразила себе эту сцену. Демон, заметивший это, добродушно усмехнулся:
- А как бы вы поступили на моем месте? Меня не спрашивали, хочу ли я отправиться в ваш мир, меня попытались обратить в рабство, мне угрожали мучительной смертью! Конечно же я не испытывал к этому человеку теплых чувств. Представьте же мое разочарование, когда я обнаружил, что чердак запечатан заклятием! Ты прав, чародей, я практически лишен магических сил. Пришлось мне оставаться здесь... - развел руками демон. - А теперь, когда ты знаешь мою историю, решай, что хочешь со мной сделать. Готов выслушать любое разумное предложение, а также прошу прощения, что напал на тебя в первый момент. Думаю, у любого слегка испортится характер, если он просидит в подобном месте две сотни лет, причем без малейшей надежды когда-нибудь освободиться.
- Интересно... - погладил подбородок Креол. - В самом деле, что же с тобой делать...
- Ты мог бы наложить на него заклятие Абсолютного Подчинения, хозяин, - подсказал Хубаксис, пакостно хихикая.
- Даже не вздумай! - возмутилась Вон. Речь демона вызвала у нее некоторое сочувствие к несчастной твари. К тому же она всю жизнь ненавидела рабство.
- Я и не собираюсь, - рассеянно отмахнулся Креол. - Запомни, женщина, ни один умный маг не будет держать демонов в рабстве, если только он не хочет проснуться с перегрызенным горлом. Никогда не знаешь, в какой момент чары спадут...
- Мне бы тоже этого не хотелось... - вежливо вставил Бат-Криллах. - Надеюсь, кто-нибудь сможет придумать что-то получше?
- Если это не покажется чересчур кровожадным, я бы предложил убить его, сэр, - жеманно произнес Хуберт.
- Прежде чем вы начали всерьез обдумывать эту глупость, на всякий случай сообщаю, что у моей расы есть Фамильное проклятие! - поспешил предупредить демон. - Любой человек, умертвивший одного из нас, вскоре и сам окончит свои дни!
- М-да... - задумался Креол. - Ладно, думаю, что просто отправлю тебя обратно. Полагаю, что это будет нетрудно.
- Осмелюсь возразить, - печально вздохнул Бат-Кридлах. - Мне бы тоже этого очень хотелось, но, к сожалению есть одно препятствие...
- Какое? - нахмурился маг.
- Как я уже говорил, Ганс Катценъяммер был не слишком умелым магом. Он призвал меня с помощью Кольца Йериха.
- Это мне ни о чем не говорит.
- Вполне вероятно, это заклятие знакомо тебе как Круг-В-Круге...
- Ах вот как! - омрачился Креол. - Да, тогда я не представляю, как тебя изгнать...
- О чем это вы? - подала голос Вон, - Может, объясните?
- Видишь эту светящуюся звезду на полу? - указал Креол. - Наш не в меру откровенный друг связан с ней намертво. Пока она здесь, он не может покинуть это измерение. Освободить его может только тот, кто ее начертил, а он... кхм... сама понимаешь.
- Так сотрите ее! - пожала плечами Ванесса.
- Как просто!.. И как это я сам не догадался?.. - скорчил гримасу маг. - Нет, зависимость между ними более сильная. Если уничтожить или даже просто повредить пентаграмму, он тоже погибнет. Взгляни на его правую заднюю руку.
Бат-Криллах вздохнул и поднял указанную конечность, демонстрируя Ванессе отсутствующий палец. Вместо мизинца у него был жалкий обрубок в полсантиметра.
- Это из-за стертого кусочка? - сочувственно спросила она. Демон печально кивнул.
- Что же мне, так и оставить тебя на чердаке? - брезгливо осведомился Креол.
- Зачем? - оскалился в ухмылке Бат-Криллах. - Конечно, жаль, что я не могу вернуться в мое родное измерение, но я вполне согласен жить и в этом. Естественно если смогу покинуть этот чердак...
- Понятно... - осклабился маг. - Ты хочешь, чтобы я разрушил заклятие Удержания и выпустил тебя с чердака?
- Даже и не думай! - возмутилась Ванесса, сообразив, о чем говорят эти двое. - Я не позволю, чтобы по моему дому шастала эта обезьяна!
- Дорогая моя, да чем же я вам так не угодил? - иронично удивился Бат-Криллах. - Еще я ужасно проголодался - мы едим очень мало, но ведь не до такой же степени! Я почти ничего не ел целых два столетия... Несколько сов, крыс и насекомых не считаются.
- Может быть, мне тогда просто подождать, пока ты умрешь с голоду? - усмехнулся Креол.
- Долго ждать придется, - хихикнул демон. - Еще лет сто по крайней мере... Я бы все-таки предпочел освободиться...
- В принципе это можно сделать... - задумчиво произнес Креол, не обращая внимания на возмущенные вопли Вон. - Но зачем ты мне нужен, скажи на милость? Насколько я понял, твоя основная профессия - рвать кого-нибудь на кусочки, а это я прекрасно умею делать и сам... Да и некого пока что... Из старых врагов в живых остался один только Трой, а новыми я обзавестись пока не успел. Натравить тебя на Троя? Ха-ха, как смешно... - мрачно хмыкнул маг. - Что еще можешь предложить?
- Я могу охранять дом, - неуверенно отозвался демон. - Или еще что-нибудь делать...
- Еще один слуга? В последнее время их на меня итак свалилось более чем достаточно... Ладно, допустим, занятие я тебе еще придумаю. Дополнительная боевая единица никогда не помешает... Но что помешает тебе перегрызть мне горло, когда я засну?
- Я могу дать клятву...
- Такую же двусмысленную, какую дал Катценъяммера? Нет уж, мы обезопасим тебя по-другому. Слуга, покажись!
Посреди чердака появился хрустальный подросток и печально уставился на хозяина мертвыми глазами.
- Знаешь, кто это? - спросил Креол Бат-Криллах молча кивнул.
- Хорошо. Итак, Слуга, слушай мой приказ! Если я умру, не важно по какой причине, ты немедленно явишься сюда и уничтожишь эту пентаграмму! Данный приказ имеет первостепенную важность, не имеет срока давности и не может быть отменен кем бы то ни было!
- Да, это надежно, - признал демон. - Но почему ты ограничился только самим собой? Что, если я убью эту девушку? Чисто гипотетически, конечно...
- Гипотетически? - нехорошо прищурился маг. - Чисто гипотетически - в этом случае я посажу тебя в клеть и буду ежеминутно подвергать ужаснейшим пыткам. Но ты останешься жив, не сомневайся... Я прожил так долго не потому, что верил всем на слово. Смотри - я снимаю заклятие.
Креол встал посреди чердака, вскинул руки и произнес нараспев несколько слов. Затем он взмахнул жезлом, очертив какую-то хитрую фигуру, и жезл выстрелил снопом разноцветных искр. Бат-Криллах, радостно взвизгнув, бросился в дверной проем и умчался со стремительностью взбесившейся кошки.
- Ну и что ты наделал? - зашипела Ванесса, схватив Креола за лацканы пиджака. - А если он сейчас помчится в город жрать людей?!
- Думаю, он достаточно благоразумен, - равнодушно пожал плечами Креол. - Не сомневайся, женщина, при необходимости я всегда смогу его уничтожить. Не думай, что меня пугает его проклятие - любое проклятие можно снять. Силы мне хватит...
- А если он просто убежит? - настаивала на своем Ванесса. - Только не говори, что бросишь все дела и отправишься разыскивать его по всему Фриско!
- Нет, разумеется... Я просто оторву ему еще пару пальцев...
Креол кивнул на все еще пылающую в углу пентаграмму и мрачно усмехнулся.

ГЛАВА 8

Мы наш, мы новый мир построим!
Рамзес II
Прошло пятнадцать дней, и старый дом постепенно начал оживать. Сорок лет в нем никто не жил по-настоящему. За это время он сменил одиннадцать хозяев, но никто из них не выдерживал в подобном месте больше трех месяцев. Креол и Ванесса стали двенадцатыми.
Маг полностью погрузился в работу. Он отрывался только затем, чтобы поесть, а от сна избавлялся заклятием Бессонницы. Но для Креола это явно не проходило безнаказанно - глаза у него покраснели, а веки набрякли и отвисли. Ванесса всячески старалась убедить его в том, что ему следует прекратить издевательства над организмом и хоть разок выспаться по-настоящему, но маг только огрызался. Занимался он двумя делами: неутомимо писал магическую книгу и окутывал особняк магической защитой. И то и другое требовало уймы времени, а Креол никак не мог решить, что для него более срочно, поэтому занимался обоими делами попеременно. Сначала он всерьез беспокоился о том, что за его душой вот-вот явится ужасный Трой, но потом утихомирился, решив, что тот, скорее всего, даже не знает о воскрешении старинного врага.
По крайней мере, Ванесса избавилась от домашних хлопот. Брауни Хуберт, неизменно сохраняя постное выражение лица, убирался, готовил и обстирывал всех жильцов. Обеды и ужины у него получались очень вкусными, хотя Ванессе не слишком нравилось, что он так налегает на экзотические рецепты. Поваренную книгу, которой он обычно пользовался, оставил в доме один из его прежних владельцев, завзятый гурман. Однако было вполне съедобно.
Сама же Ванесса засучила рукава и вплотную занялась Ремонтом. Первоначально она планировала нанять бригаду рабочих, чтобы они привели этот сарай в порядок, но встал вопрос: куда в таком случае девать весь этот зоопарк? Большая часть жильцов у нормального человека вызвала бы в лучшем случае сильное удивление. Поэтому девушка делала все сама.
Все, что было нужно, она заказывала по телефону. Обои, краску, клей, пиломатериалы, стекло, гвозди, инструменты и прочие мелочи вплоть до дверных ручек. А также гору книжек, в которых толково разъяснялось, как сделать в доме ремонт собственными руками. К счастью, дед Ванессы по материнской линии был плотником, обожал мастерить все подряд и кое-чему научил внучку, так что начинать ей пришлось не с нуля.
Естественно, в одиночку она мало что смогла бы сотворить. Требовались помощники. Прежде всего она конфисковала у Креола амулет Слуги. Вот уж когда хрустальному подростку пришлось потрудиться по-настоящему! Вон гоняла его с утра до вечера, не давая ни минуты роздыху. Впрочем, он не возражал.
Однако она быстро убедилась, что у магического Слуги действительно имеется ряд недостатков. Он зачастую понимал распоряжения не совсем так, как тот, кто их отдавал. К примеру, Ванесса приказала ему выпилить рейки для новой лестницы. Вроде бы все в порядке, первая рейка получилась просто безупречной, и Ванесса спокойно отправилась пить кофе. Она вернулась через полчаса и обнаружила, что совершила ужасную ошибку - забыла уточнить точное количество необходимых ей реек. Слуга извел три четверти имеющихся у нее досок и завалил комнату рейками до потолка. Девушка была вынуждена заказать новые доски и ломала теперь голову, куда девать столько бесполезных деревянных изделий.
Порой Слуга и вовсе становился в тупик перед вроде бы простейшими заданиями. Он не имел ни малейшего понятия об электричестве, и, когда Ванесса приказала ему заменить испорченную проводку, он даже не пошевелился. Иногда дело портило и то, что Слуга был таким скоростным. Он просто не мог работать хоть немного медленнее, и подчас это мешало. Так, Слуга не умел забивать гвозди - он лупил по ним с такой частотой, что они уходили глубоко в стену, оставляя после себя неаккуратную дырку.
В конечном счете Вон решила еще кого-нибудь запрячь в это дело. Креол отпал сразу - она всего на миг представила, какое лицо будет у великого мага, если попросить его поработать строителем, и решительно отвергла эту мысль. Хубаксис в принципе не отказывался подсобить, но тут она сама не могла решить, на что он вообще способен. Разве что подержать инструмент или что-нибудь очень маленькое. Те же проблемы были и у сэра Джорджа. Отставной майор при жизни был неплохим парнем, умел работать руками, но после смерти утратил все свои навыки. Он просто не мог ни к чему прикоснуться по причине насквозь нематериального состояния. Хуберт и так был загружен делами выше крыши - он тщательно мыл и скоблил пол, стены и потолок. За годы вынужденного безделья он несколько расслабился, и теперь стремительно наверстывал упущенное.
К великому удивлению Вон, помощь явилась в виде кошмара для соседей, хохочущего в ночи. Тот Кто Открывает Дверь Ногой был не против подлизаться к настроенной против него девушке и сам предложил свои услуги. Его четыре руки и необычайная сноровка оказались как нельзя кстати. Особенно ловко он красил стены и потолки - ему даже стремянка не требовалась.
Поразмыслив, Ванесса решила отказаться от обоев - они как-то не смотрелись в старинном особняке - и ограничилась тем, что заново все перекрасила. В первую очередь свою комнату. Несмотря на все ее усилия, дом Катценъяммера оставался мрачным и зловещим, и ей хотелось, чтобы хоть ее спальня выбивалась из общей картины. Но получалось все равно плохо.
И все же Ванесса осталась довольна. Несмотря на все недостатки жуткого особнячка, это уже была самая настоящая вилла в два этажа, со множеством комнат, коридоров, балконов, с громадным подвалом, а теперь еще и чердаком. На заднем дворе скрывался самый настоящий сад, правда изрядно запущенный, но все-таки сад. И еще она выкопала перед домом бассейн. Ладно, не она сама, а Слуга амулета, но какая разница? Понятно, делалось это ночью, чтобы соседи не удивлялись яме, которая рылась, сама собой увеличиваясь в размерах. А Креол пообещал, когда разберется с делами, сотворить какое-то колдовство, чтобы вода в бассейне все время оставалась теплой. Хотя сама идея ему не понравилась - он снова обмолвился о каком-то "коцебу" и о том, что бассейн все равно придется потом убирать.
Маг покончил с обоими своими делами только к исходу шестнадцатого дня. Ванесса завершила сеанс ускоренного ремонта почти одновременно с ним. Разумеется, дом по-прежнему напоминал разваливающийся замок средневекового феодала, но теперь по крайней мере можно было не бояться, что тебе на голову что-нибудь свалится. Весь второй этаж, например...
Вон застала Креола в гостиной. Значительную часть отреставрированного зала занимал шикарный камин и пара кресел, в которых было очень приятно сидеть с бокалом вина, вытянув ноги к огню. Сейчас в одном из них с самодовольным видом восседал Креол, во втором Хубаксис. Естественно, джинн занимал едва ли двадцатую часть огромного кресла, но у него был такой важный вид, словно он здесь с трудом помещается. Маг зачем-то замотал голову полотенцем и здорово напоминал индийского раджу.
- Сидите? - вместо приветствия спросила Вон, грозно уперев руки в бока.
- Точно так, - весело откликнулся джинн. - Как дела?
- Дела идут, - поджала губы Ванесса. - Меня беспокоит этот... как его... ну которого мы нашли на чердаке... никак не запомню его имя.
- Бат-Криллах, - подсказал Хубаксис. - Сокращенный вариант. Вон, а как именно он тебя беспокоит? Подглядывает, как ты купаешься, да?
- Нет! - возмутилась такому предположению девушка.
- Ну и дурак, - цокнул языком джинн. - Много потерял. Знаешь, хозяин, там в потолке есть такая замечательная дырочка, так здорово все видно... м-м-м...
- Похотлив без меры, как и большинство джиннов, - философски пожал плечами Креол, заметив, как раздувается от ярости Ванесса. - Так что ты хотела сказать о нашем чешуйчатом друге?
Вон скрипнула зубами, с трудом сдерживаясь, чтобы не схватить отвратительного джинна и не спустить его в унитаз. Однажды она сделала это с крысой, которая застряла в мышеловке. Вообще-то Вон ничего не имела против грызунов, но эта крыса испортила самое дорогое ее платье, купленное за двухнедельную зарплату, а такого не сможет простить ни одна настоящая женщина.
Видимо, на ее лице все отразилось довольно ясно, потому что Хубаксис испуганно затараторил:
- Да ты что, Вон, всерьез приняла? Да я же пошутил, нет там никакой дырочки! Нет, есть, конечно, но я же не такой, я никогда!.. Ну одним глазком разве что... один раз...
- Твое счастье, что ты такой маленький и ничтожный!.. - категорично обрубила эту тему Ванесса. - Вы знаете, что Бат-Криллах каждую ночь уходит из дома и возвращается только под утро?
- Знаю, - безразлично откликнулся Креол.
- Я тоже, - счел нужным заметить Хубаксис, довольный, что беседа потекла по другому руслу.
- Вот как? - подчеркнуто невозмутимым тоном произнесла Ванесса. Ее взгляд не обещал ничего хорошего. - И давно вам об этом известно?
- С первого же дня, - хмыкнул маг. - Скажи, женщина, по-твоему, я устанавливал магическую защиту для собственного развлечения? Никто не сможет проникнуть в этот дом без моего ведома!
- Это, конечно, хорошо, - медленно кивнула Ванесса, тут же прикинув, что в таком случае можно не тратиться на уже запланированную сигнализацию от воров. - Плохо то, что я узнала об этом только сегодня! И раз уж вы двое такие умные, может быть, вы в курсе, чем он занимается по ночам?
- А почему бы тебе не спросить у него самого? - ухмыльнулся Креол.
- Спрашивала!
- И?
- Сказал, что ходит гулять! - фыркнула Вон.
- Вполне естественное желание... Если бы я провел двести лет запертым на чердаке, мне бы тоже захотелось поразмять ноги...
- Ты был заперт гораздо дольше, - напомнила Вон. - И не на чердаке, а в гробу.
- Да, но я был мертв. Мне было все равно.
- Не важно, - выставила перед собой ладони Ванесса. - Я хочу знать, куда он ходит и чем занимается!
- А еще меня ругает за подглядывание... - проворчал вполголоса Хубаксис.
Креол почесал лоб, раздумывая над полученным ультиматумом.
- Я все равно собирался сотворить волшебное зеркало... - неохотно признался он. - Когда я начну вой... неважно, в общем, оно мне все равно понадобится. Если немного подождешь, то увидишь все, что захочешь...
- Сколько? - тут же потребовала точных сведений Вон.
- Дня три, думаю... Зависит от того, насколько быстро я соберу компоненты.
- Я не собираюсь ждать три дня! - Ванесса вплотную приблизила свое лицо к лицу Креола, тщательно выделяя каждое слово. - Я теперь даже новости боюсь смотреть - вдруг сообщат о том, что на улице нашли кучу изгрызенных трупов?!

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

- Не сообщат, - беззаботно отмахнулся маг. - Он из малоедящих демонов.
- Да, он ест по одной чашке бобов в день, - поддакнул Хубаксис. - С мясной подливкой, правда...
- Я должна знать точно!
- Ну чего ты от меня добиваешься, женщина? - взмолился Креол. - Я жутко устал, мне абсолютно не хочется колдовать! Чрево Тиамат, да мне сейчас даже шевелиться не хочется!
- А пусть вот он проследит! - предложила Ванесса, ткнув пальцем в Хубаксиса. - Он умеет летать, проходить сквозь стены, и он такой крошечный, что его никто не заметит. Идеальный шпион!
- Вообще-то да... - задумчиво признал Креол, глядя на джинна.
- Не желаю! - тут же воспротивился Хубаксис. - Не надо, хозяин! Между прочим, у меня есть уважительная причина!
- Какая? - сощурилась Ванесса.
- Я тоже устал! - нагло заявил джинн.
Эта реплика была явно лишней. Креол, отбросив колебания, откинулся на спинку кресла и приказал:
- Делай как она говорит, раб. Живей!
- Слушаюсь и повинуюсь, хозяин... - вяло пробурчал джинн, поднимаясь с такого удобного кресла. Сейчас, когда ему предстояло целую ночь летать по городу, таскаясь за каким-то глупым демоном, оно казалось вдвое удобнее.
- А ведь я знаю, зачем ты все это затеяла, - хитро сообщил Креол, проводив взглядом джинна, исчезающего в стене.
- И зачем же? - удивилась Вон.
- А чтобы он освободил тебе кресло, - усмехнулся маг. - Присаживайся, чего уж там. Хочешь кофе?
Вон с удовольствием опустилась в мягкое, глубокое кресло и с не меньшим удовольствием пригубила предложенный капуччино. Между кресел стоял маленький столик, и именно на нем удобно расположились кофейник, сахарница и пара чашек.
- Ты теперь и кофе пьешь? - Девушка с любопытством уставилась на Креола.
- Хуберт научил, - пожал тот плечами. - Великолепный напиток. Даже жаль, что в мое время такого не было...
Ванесса немного помолчала, глядя на огонь. Было так уютно просто сидеть в жарко натопленной гостиной, зная, что снаружи в этот момент темно, воет ветер, а может быть, и льет дождь. Оттого, что Хубаксис сейчас далеко и будет там до самого утра, становилось еще уютнее...
- Я хотела тебя спросить... - задумчиво начала она.
- Спрашивай, - добродушно отозвался Креол, прихлебывая из чашки.
- Это насчет твоего имени...
- А что с ним не так?
- Да нет, я не о том... Тебя зовут Креол, верно?
- Ну с этим утверждением трудно спорить. - Маг осклабился.
- Так вот, где-то в Азии есть целый народ - креолы. Это никак не связано?..
- Вряд ли, - немного подумав, ответил он. - В мое время такого народа не было. Зато мое имя было очень распространено. Вот и отца у меня так же звали... Лестно, конечно, было бы думать, что в мою честь назвали целое племя, но... вряд ли такое возможно. Я ведь даже потомства не оставил...
- Понятно... - неопределенно ответила Ванесса. Креол начал разматывать полотенце. Вон засмотрелась в окна и повернулась, только когда он окликнул ее:
- Ну, что скажешь?
Девушка разинула рот от удивления.
- Потрясающе... - ахнула она. - Просто круто!
- Правда? - Маг горделиво расплылся в улыбке, поглаживая свежевыращенную шевелюру. - Труднее всего было найти стебель тысячелистника...
- Круто! - Ванесса восхищенно выставила большой палец вверх. - А я и не догадывалась, что ты блондин, ты ведь такой смуглый...
- Блондин? - не понял Креол. - Что такое "блондин"?
- Ну это те, у кого светлые волосы. Желтоватые такие...
- Что такое?! У меня всю жизнь были волосы цвета ночного неба! Где зеркало?! Слуга, принеси зеркало!
Небольшое зеркальце появилось у него в руке всего через пару секунд. Креол рассмотрел свои действительно очень светлые волосы и глубоко вздохнул.
- Теперь я понимаю, почему в рецепте подчеркивается, что кошка должна быть обязательно черной... - покачал головой он. - Раньше я всегда пользовался именно такой, но теперь... Признаю, дал маху... Непростительная ошибка...
- Минуточку... - оживилась Ванесса, присмотревшись к его новой прическе повнимательнее. - Ты что, взял волосы у Флаффи?
- Всего пару шерстинок, - виновато признался маг. - Я очень аккуратно...
- То-то я смотрю, какой-то кремовый оттенок... - удовлетворенно откинулась в кресле Вон. - Что, будешь переделывать? Или просто перекрасишься?
- Подумаю... - неопределенно пообещал Креол, мрачно уставившись на свое отражение.
Светлые волосы и вправду смотрелись на его макушке странновато. Да не просто светлые, а именно такого оттенка, каким могут похвастаться одни только сиамские коты.
- Насчет твоего волшебного зеркала... - попыталась сменить тему Ванесса.
- Да? - отозвался к ней Креол.
- Что для него нужно?
Магическое зеркало, в котором можно будет увидеть все, что только захочешь, очень заинтересовало Ванессу. Если верить Креолу, такое зеркало воистину не имеет Цены.
- Прежде всего мне потребуется блюдо, - неохотно начал перечислять маг. - Большое и плоское. Потом над обудет сварить магическое зелье... вообще-то целых три разных зелья. Первым следует смазать поверхность блюда, как смазывают противень жиром. Второе нужно налить в него до самых краев. И третий состав понадобится для того, чтобы покрыть блюдо со вторым зельем подобно пленке. В крайнем случае можно просто взять обычное медное зеркало и зачаровать его, но в таком ты много не увидишь...
- А что нужно для составов? - с любопытством спросила Вон, старательно запоминая всю рецептуру. Не то чтобы она рассчитывала сама когда-нибудь сотворить нечто подобное, ей просто было интересно.
- Для смазки - масло, приготовляемое из равных долей акации, кассии и анисового масла с добавлением нескольких капель масла мускатного ореха. Это самый простой состав. Для наполнения блюда - смесь из можжевельника, пачулей, корицы, сандалового дерева и смолы мастикового дерева. Перемешать, измельчить в порошок, а затем добавить несколько капель смеси масла серой амбры и мускусного масла. Затем положить масло мускатного ореха и гвоздичное масло, но это необязательно. Смеси необходимо отстаиваться не меньше трех дней. Последнее зелье состоит из одной части гвоздики, трех частей корня цикория и трех частей лапчатки ползучей. Смесь поджечь. Полученную золу смешать с ладаном, состоящим из равных долей полыни и артемизии. Добавить кровь белой курицы. И, разумеется, зелье варение должно сопровождаться заклинаниями.
Ванесса, все это время мерно кивавшая, утратила нить повествования где-то на третьем предложении.
- А если использовать хрустальный шар? - уточнила она, чтобы хоть что-то сказать.
- Для чего? - не понял Креол.
- Ну чтобы видеть будущее или что там еще...
- А разве в нем можно что-то увидеть?.. - переспросил маг. - Я иногда пользовался хрустальным шаром, но только чтобы сосредоточить взор. Еще для этого сгодится бриллиантовый перстень и даже просто лужица чернил. А будущего я вообще никогда не видел, я же не пророк. Настоящее и, при определенных условиях, прошлое, вот все, что могу обещать.
- Понятно... Скажи-ка, а чем ты вообще думаешь теперь заниматься?
- В смысле? - нахмурился маг.
- Почему ты вообще не остался в своем Шумере? Зачем тебе все это понадобилось?
- На то у меня были причины... - пробурчал Креол, наливая себе еще кофе. - Целая куча причин... Вот передохну несколько дней - и продолжу работу... Жди меня, Лэнг, жди меня... - с явной угрозой прошептал он.
Ванесса наморщила лоб и задумалась над вышесказанным. Она уже открыла рот, чтобы спросить, кто такой этот Лэнг, но ей помешал совершенно обыденный звук-звонок в дверь.
Креол и Ванесса одновременно уставились друг на друга.
- Кто бы это мог быть? - медленно произнесла Вон.
- Бат-Криллах и Хубаксис вернутся без звонка, - глубокомысленно ответил маг. - Джордж и Хуберт дома.
- Хуберт... А ты предупредил Хуберта, чтобы он не открывал дверь?
- Нет. А ты?
Какую-то долю секунды Креол и Ванесса еще буравили друг друга взглядами. Через мгновение они подскочили из кресел и наперегонки помчались к входной двери, усиленно пихаясь локтями. Страшно было подумать, какая рожа будет у почтальона, полицейского или просто соседа, если дверь ему откроет домовой в ливрее.
- Стоять!!! - взревел Креол, заметив, что брауни уже поворачивает дверную ручку. Вон, у которой от этого вопля заложило уши, возмущенно пискнула что-то нецензурное.
- Да, сэр? - чинно повернулся к ним Хуберт. Всем своим видом он показывал, что очень надеется, что господа объяснят ему, что им опять взбрело в их дурные головы.
- Быстренько усвой два правила, - коротко бросил Креол. - Первое: никогда не открывай дверь. Второе: если в доме посторонние, не показывайся им на глаза. Выполнять!
- Слушаюсь, сэр, - невозмутимо кивнул домовой, медленно растворяясь в воздухе.
- Что это с ним? - недоуменно уточнила Ванесса, все еще ковыряя пальцем в ухе.
- Я всего лишь стал невидимым, мэм, - раздался из пустоты голос домового. - Разрешите идти?
Звонок прозвучал еще раз, более настойчиво. Учитывая, что часы уже пробили половину одиннадцатого, а на улице было достаточно холодно, неведомые гости вели себя вполне вежливо.
Вон надавила на ручку и резко распахнула дверь, приготовившись высказать незваным пришельцам все, что она о них думает. Но, увидев незнакомцев, она словно превратилась в соляной столп с разинутым ртом.
На пороге стояли двое. Мужчина лет пятидесяти - пятидесяти пяти с китайскими чертами лица, в очках, и полная женщина примерно такого же возраста, с подкрашенными волосами. Вокруг них громоздились чемоданы.
- Мама... папа.... - пролепетала Вон. - Но вы же в Пекине!..
- Наш самолет приземлился час назад и мы сразу поехали к тебе но конечно не застали твоя подруга дала нам твой новый адрес и мы приехали сюда очаровательный дом моя девочка, просто очаровательный, но несколько мрачноватый ты не находишь? - протараторила мамаша.
- Здравствуй, доченька, - улыбаясь, распахнул объятия отец.
Отец Вон родился в Пекине. Его родители были чистокровными китайцами, и он соответственно тоже. Однако он больше сорока лет прожил в Штатах, поэтому на английском говорил без малейшего акцента. Ее мать, наоборот, была американкой, но разговаривала так, словно родилась где-то за океаном. Она совершенно не делала пауз между словами. Вероятно, в детстве, она слышала краем уха о такой вещи, как знаки препинания, но давно и твердо решила, что ей не стоит обременять себя подобными мелочами.
- Здравствуйте... - нерешительно пробормотала Вон, высвободившись из родительских объятий. Она обожала своих стариков, но как раз сейчас они явились совершенно не кстати. Ванесса рассчитывала, что предки пробудут в Китае еще недели две. - А почему вы не поехали сразу домой?
- Рады тебя видеть девочка моя, очень рады мы вернулись пораньше взяли такси мы продали свою квартиру еще перед отъездом разве мы тебе не говорили хотим тоже купить коттедж в пригороде тут ты нас опередила конечно не такой старомодный хотели остановиться на время в гостинице но раз у тебя теперь такой большой дом ты конечно не откажешься приютить нас на пару дней кто твой молодой человек представь же нас!
- Мао Ли. - Отец Вон протянул Креолу руку, которую тот механически пожал. - Моя жена - Агнесс.
- Его назвали в честь Мао Цзэдуна странно правда в то время он еще только пришел к власти на самом деле его зовут Ли Мао у китайцев все наоборот сначала фамилия потом имя а как вас зовут вы пришли в гости к нашей дорогой девочке?
- Его зовут Лоренс, - лихорадочно соображала Вон, поняв, что от мага помощи ждать не приходится. - Лоренс Креол. Мы... мы живем вместе. Он... он мой жених! Да, точно, мы собираемся пожениться!
- Что-о-о?!! - У Креола отпала челюсть. Вон прикрыла ему рот ладонью, отчаянно надеясь, что он ее не укусит, и попыталась скрыть неловкость за дурацкой улыбочкой.
Отец непонимающе нахмурился. Мать, нисколько не смущенная таким поворотом дела, счастливо зачастила:
- Такой неожиданный сюрприз когда же это произошло почему ты ничего нам не сообщила когда состоится свадьба он мне нравится хотя вам Ларри стоило бы перекрасить волосы этот оттенок вам совершенно не идет.
- По-поздравляю, - неловко пробормотал папаша, подталкиваемый женой в бок.
По крайней мере, они не сделали замечания насчет возраста Креола. Теперь, когда он окончательно исцелился после своей временной смерти и отрастил новые волосы, ему никак нельзя было дать больше тридцати пяти. А если не особо придираться, так и вовсе можно было принять за тридцатилетнего.
Вон, через силу улыбаясь и бормоча какие-то любезности, чуть ли не силком втащила обоих родителей в гостиную, приказала магическому Слуге перетаскать чемоданы в холл, но только так, чтобы гости его не заметили, а затем утянула Креола в одну из пустых комнат.
- Жениться?! - рявкнул маг, как только они остались одни. - Даже и не надейся, женщина! Меня пытались женить раз двадцать, однажды даже на племяннице императора, но я не поддавался, о нет, ни за что! Забудь об этом!
- Да не собираюсь я выходить за тебя замуж! - презрительно фыркнула Ванесса. - Но надо же было как-то объяснить, почему мы живем вместе! Что я могла им сказать - что мы деловые партнеры?
- Ты могла бы сказать, что мы купили дом в складчину и каждому из нас принадлежит половина, - рассудительно произнес маг.
- Хорошее предложение, - подумав, признала Вон. - Но уже поздно. Что ж ты раньше-то молчал?!
Она сердито пихнула мага кулаком в грудь, злясь одновременно на него, на себя и своих родителей.
- Ладно, в общем, так, - успокоившись, произнесла она. - Они пробудут у нас от силы два-три дня...
- А если дольше?
- Если они не уберутся послезавтра, я лично закажу для них самый дорогой номер в самой дорогой гостинице! - выпалила Ванесса. - От тебя всего-то и требуется, что пару дней попритворяться, будто ты меня просто обожаешь! Неужели это так трудно?
- Я очень плохой актер! - тоскливо заныл Креол. - Я не сумею! И я никогда ни в кого не влюблялся, я не знаю, как это выглядит...
- Придется попробовать, - оборвала его нытье Вон. - Все когда-то приходится делать впервые. А теперь быстро дуй к ним и развлекай их.
- Как?!
- Как хочешь! А я пока распоряжусь приготовить им Зеленую комнату.
- Почему именно её?
- Потому что она в самом дальнем конце коридора! Двигай ногами и следи за языком!
- Не понимаю, почему нельзя просто объяснить, кто я такой! - скрипнул зубами маг.
- Потому что они не поверят! - постучала по лбу Ванесса.
- Я могу доказать!
- Только попробуй - я тебе язык вокруг шеи обмотаю! Даже не вздумай колдовать при них, уразумел?!
- Ладно уж... - проворчал маг, неохотно поворачиваясь к двери.
- Эй, подожди! Сэр Джордж все еще в подвале?
- Да, и ни разу оттуда не выходил.
- Надеюсь, что и не выйдет... На всякий случай предупрежу его.
Родители Вон с искренним интересом осматривали гостиную. Пылающий камин особенно поразил их - такая экзотика в нашем урбанизированном мире!
- Ой какой милый дом самобытный настоящая старина! - бурно жестикулируя, сообщила Агнесс. - Видно что у нашего будущего зятя деньги водятся раз он сумел купить такую прелесть но вот вкуса у него нет совершенно разве можно в наше время жить в подобном особняке это же все равно что поселиться в замке Франкенштейна наша девочка никогда бы не купила ничего подобного! - Ну, если он собирается жениться на нашей Вон, вкус у него есть, - грустно усмехнулся Мао.
Креол вошел, улыбаясь так, словно только что сжевал дольку лимона и теперь прилагает все силы, пытаясь сделать вид, что она ему понравилась.
- Здравствуйте Ларри мы уже соскучились наша девочка рассказывала о нас не так ли сколько вам лет где вы работаете вы действительно любите нашу девочку когда свадьба как вам кажется мне пойдет на свадьбе в темно-синем?
Креол открыл рот. Снова закрыл. Снова открыл. Он почти ничего не понял из тирады своей будущей псевдотещи, но ужасно боялся ляпнуть что-то не то. Маг прожил в двадцать первом веке лишь чуть больше двух недель и еще не успел как следует адаптироваться. Однако он уже осознал, что магов осталось так мало, что большинство людей попросту не верит в само их существование.
Мао наблюдал за оторопелым лицом жениха, насмешливо улыбаясь. Он уже привык к тому, что собеседники плохо понимают тирады его супруги. Точнее, совершенно не понимают.
- Привет, привет! - ворвалась в гостиную Вон, - Беседуете? Соскучились без меня?

ГЛАВА 9

- Стреляй, Глеб Егорыч, уйдет ведь!
Из ф-ма «Место встречи изменить нельзя»
В этот самый момент Хубаксис занимался в основном тем, что тоскливо вздыхал, стараясь не упустить бледно-розовое пятно, мелькающее где-то вдалеке. С каждой минутой джинн все больше убеждался, что Бат-Криллах и вправду просто гуляет, - во всяком случае, видимого смысла в его передвижениях не было.
Демон несся по ночному городу со скоростью наскипидаренной кошки. По стенам высотных зданий он ползал почти так же ловко, как Человек-Паук. В прыжках Бат-Криллах ему также не уступал. И пока что он не привлек ничьего внимания. Кроме, конечно, Хубаксиса.
- Я не люблю шпионить!.. - вполголоса простонал джинн. - Не люблю и не умею!
Выдав этот крик души, Хубаксис испуганно заметался. Объект его наблюдения, только что примостившийся на кровле очередной крыши, куда-то исчез. В ту же минуту джинн сообразил, что ни за что на свете он не сможет самостоятельно вернуться домой: он понятия не имел, в какой стороне расположен его новый дом.
- Хозяин меня убьет!.. - охнул Хубаксис, опускаясь на парапет.
- Чудесная ночь, не так ли? - раздался сзади свистящий шепот. - В такую ночь прогуляться по крышам - одно удовольствие.
Хубаксис резко обернулся. За спиной у него ухмылялся демон, незаметно подобравшийся сзади. Он был ужасно доволен собой.
- Напугал! - с явным облегчением откликнулся джинн. - Никогда ко мне больше так не подкрадывайся!..
- Ладно, не буду. Шпионим?
- Давно заметил? - недовольно проворчал Хубаксис.
- Да почти с самого начала. Могу дать пару уроков - у тебя это совершенно не получается.
- Сам знаю! - огрызнулся джинн. - Хозяин приказал...
- Хозяин? - хитро прищурился Бат-Криллах. - Или все-таки хозяйка?
- О чем ты?
- Но это же очевидно! - всплеснул передними руками Демон. - Сегодня утром госпожа Ли узнает о том, что я шляюсь по ночам по городу. Ближайшей же ночью я обнаруживаю, что ко мне прицепился хвост. Ну?
- Верно, - неохотно признался Хубаксис.
- Она что, не поверила, что я просто так брожу по улицам? - грустно покачал головой демон. Правда, при этом у него в глазах плясала затаенная хитринка.
- Не поверила.
- А ты сам?
- Тоже.
- А твой хозяин?
- А вот он как раз поверил.
- Единственный умный человек, - продемонстрировал все двести зубов Бат-Криллах. - Так он, значит, поверил... Поверил и все-таки послушался, когда госпожа Ли попросила послать тебя... Наводит на некоторые мысли...
- Что ты имеешь в виду? - Джинн сделал глупое лицо.
- Все-то вам надо разжевывать... Тебе самому госпожа Ли нравится?
- Да еще как! - невольно облизнулся Хубаксис.
- Ну вот! Так почему же она не может нравиться господину Креолу?
- Хозяину?! - иронически фыркнул Хубаксис. - Невозможно! Хозяин и женщины несовместимы!

Предыдущая страница 11 Следующая страница


Архимаг 12

- Ни за что не поверю, что он девяносто лет жил жизнью евнуха, - пожал плечами Бат-Криллах.
- Нет, у него, конечно, были две-три наложницы в дальней комнате... - сознался Хубаксис. - Но он к ним редко ходил.
- Понятно... Женат на своей работе, так?
Хубаксис наморщил лоб, пытаясь понять неизвестное ему словосочетание. Впрочем, Бат-Криллах не нуждался в ответе.
- Видишь ли, мой одноглазый друг... - вздохнул он. - Времена меняются, и мы меняемся вместе с ними...
Он замолчал и с тоской уставился вверх - на звездное небо. Здесь, на крыше высотного здания, оно было очень хорошо видно. Особенно демону с его кошачьими глазами.
- Красиво, правда? - спросил он. - Я люблю смотреть на звезды, а ты?
Хубаксис поежился. Джинны менее чувствительны к температурным колебаниям, чем люди, но их стихия - огонь, поэтому прохладе калифорнийских ночей они все-таки предпочитают раскаленные пески Аравии.
- Днем я не выхожу из дома, - меланхолично сообщил Бат-Криллах. - Ваш мир слишком жаркий - днем у меня болят глаза и зудит кожа. Но небо у вас очень красивое - голубое... У нас оно серое, как... как... как небо.
- У кого это "у вас"? - зыркнул на него Хубаксис. - В моем мире небо красное, как человеческая кровь.
- Ах да, ты же джинн! - вспомнил демон. - И какой он - ваш мир?
- Горячий... - ностальгически вздохнул джинн. - У нас целых три солнца, полно вулканов, а в океанах течет жидкий огонь... У нас совсем нет лесов, зато тьма-тьмущая гор и пустынь...
- А у нас солнце только одно, и очень тусклое, - признался демон. - Зато у нас целых четыре луны, поэтому днем и ночью у нас одинаковые серые сумерки... Океанов у нас нет, зато есть гигантские болота. И полно лесов, но растут в них в основном хвощи и папоротники... И у нас прохладно - примерно так, как сейчас. Правда, здесь тоже неплохо... Особенно по ночам.
- Хочешь домой? - спросил джинн.
- Даже не знаю... Двести лет прошло - обо мне уже все забыли... А ты?
- Та же ситуация... К тому же дома меня сразу казнят...
- Тогда конечно...
Минут десять они сидели неподвижно, созерцая звезды. Потом Хубаксис пошевелился и грустно сказал:
- А от хозяина мне все-таки влетит...
- Почему?
- Ну ведь я же задание провалил... К слову, ты меня домой не проводишь, а? Сам-то я вряд ли найду... Ты не волнуйся, я подтвержу Вон, что ты говорил правду.
- А кто тебе поверит? - снова принял обычный хитрющий вид Бат-Криллах. - Если мы вернемся вместе, она всего лишь решит, что мы сговорились. Не сомневайся, так и будет. У меня есть предложение получше.
- Слушаю, - проявил легкий интерес джинн.
- Следи за мной дальше. Домой вернемся под утро порознь, и ты расскажешь обо всем, что видел. И никому из нас не влетит!
Хубаксис немного подумал. В его крошечной головенке с трудом укладывались более сложные мысли, чем "поесть", "поспать", "спариться с кем-нибудь из женского пола". Но в конце концов он все-таки уяснил, что ему предлагают.
- Согласен, - кивнул он. - Давай беги дальше, а я буду следить.
Бат-Криллах тяжело вздохнул, неодобрительно глядя на маленького джинна.
- Какой же смысл теперь-то таиться? Пошли вместе - вдвоем даже интереснее.
- Ладно, - вторично кивнул Хубаксис.
Киоск работал всю ночь. В центре города и по ночам достаточно клиентов, и многим из ним хочется пить. Естественно, большинство из таких клиентов оседают в барах, но и маленькому киоску остается более чем достаточно.
Киоскер удивленно протер глаза. Он готов был поклясться, что только что здесь стояла бутылка пива. И отвернулся-то всего на мгновение - поправить лежащую криво пачку сигарет. Конечно, он не видел, как в окошко просунулась тощая рука с кожей неестественно розового цвета, ухватила бутылку и молниеносно втянулась обратно.
- Угощайся, - гостеприимно предложил Бат-Криллах. - Знаешь, что меня окончательно примирило с этим измерением?
- Что? - пробулькал из бутылки джинн.
- Пиво. Представляешь - двести лет даже не подозревал, что здесь есть такая прелесть! Двести лет глотал одних только пауков! Видишь, что написано? "А-ме-ри-кэн бир"... Американское пиво, так, что ли?
- Минуточку... - Хубаксис выскочил из бутылки. - Только сейчас сообразил... А ты сам откуда местную речь знаешь? Где навострился?
- Так... стандартная процедура... - пожал плечами Бат-Криллах. - Когда демон является на зов мага, он автоматически выучивает язык призывающего. По крайней мере, на срок действия заклинания. А как бы мы иначе друг друга понимали? А с тобой разве не так было?
- Верно... - припомнил Хубаксис. С тех пор как Креол в первый раз призвал его, пролетела чертова уйма лет, но он все же помнил это. Маг осматривал в волшебном зеркале мир джиннов и откликнулся на безмолвный призыв Хубаксиса, готового в тот момент отдать все что угодно, лишь бы избавиться от грядущей казни. Детали договора уточнялись уже позже.
Джинны издревле посещали мир людей. Они и сейчас порой наведываются к нам, но в те далекие времена подобные путешествия случались гораздо чаще. Многие из них подолгу жили у нас, а то и переселялись насовсем. К примеру, известна история о джинне-царе, который около сорока лет правил Китайской Империей (и очень неплохо справлялся, между прочим).
Общественное мнение о джиннах строится в основном на тех нескольких особях, которые оставили след в земной истории. Надо ли говорить, что в первую очередь это были яркие личности: великие маги, цари и полководцы. На самом же деле раса джиннов не так уж сильно отличается от расы людей. Среди них есть и добрые, и злые, но большая часть (как и у нас) все же балансирует где-то посередине. Конечно, джинны живут гораздо дольше людей. Они тоже стареют, но очень медленно, так что для них три-четыре тысячи лет - не срок. И магические способности рядового джинна гораздо выше, чём те же способности человека. Даже такой ничтожный представитель своего племени, как Хубаксис, мог похвастаться двумя-тремя магическими фокусами, что уж говорить об остальных... Но это только в среднем - Высшие Маги джиннов ничуть не превосходят Высших Магов людей. Лучше всего это подтверждает тот факт, что многие маги-джинны (и не самые слабые) служили магам-людям, а вот наоборот как-то не случалось.
Демон долакал остатки пива и со вздохом выкинул бутылку.
- Это унизительно - воровать пиво у уличных торговцев, - заметил он. - Почему бы нам с тобой не выпить его в нормальных условиях?
- Хорошо бы... А как?
- Я видел тут неподалеку место вроде трактира. Туда заходят люди и пьют разные напитки. И пиво тоже.
Хубаксис криво усмехнулся, показывая, что он понимает шутку.
- Я серьезно говорю, - не пожелал расставаться с идеей Бат-Криллах.
- Ага, разумеется! - подмигнул единственным глазом джинн. - Это вот мы с тобой - джинн и демон из сумеречного мира - просто так заглянем в трактир и попросим налить пива? Такое не прошло бы даже в старом добром Вавилоне... А сейчас люди вообще стали нервные, трусливые - сразу разбегутся.
- Оно, конечно, так, - не стал спорить Бат-Криллах. - Но мы ведь не просто так зайдем! Ты нас замаскируешь.
- А-а-а... - начал догадываться Хубаксис.
- Именно. Меня под человека, а себя... ну... под птицу какую-нибудь. Я позавчера видел одного человека с зеленой птицей на плече - ему никто не удивлялся. Сумеешь?
- Ненадолго... - неохотно промямлил джинн.
- Точнее?
- На час, не больше... Может быть, плюс еще пять - десять минут... И то если до нас никто не будет дотрагиваться..
Отсчитывать время по современной системе Креол и Хубаксис научились очень быстро. Дело в том, что эта система практически полностью заимствована у тех же шумеров. Именно они разделили сутки на двадцать четыре часа, каждый час на шестьдесят минут, а минуту на шестьдесят секунд. Кстати, они же первыми ввели позиционную систему счета - с сотнями, десятками и единицами.
Правда, в основе этой системы у них лежал не десяток, как у нас, а, так сказать, "шестидесяток".
- Думаю, хватит, - немного поразмыслив, решил Бат-Криллах. - Приступай.
- Только тебе придется ходить на задних лапах! - злорадно воскликнул Хубаксис.
Демон коротко усмехнулся и поднялся на две задних руки. Стоял он на них не слишком уверенно, но все же вполне устойчиво и падать не собирался. В ближайшее время по крайней мере.
Бар "Золотая Устрица" был не самым престижным местом. Сюда в основном наведывались трудяги, решившие оттянуться после утомительной и грязной работы, безработные, заливающие горе, а также всяческий человеческий мусор вроде бомжей, пьянчуг, наркоманов, проституток и представителей преступного мира. Однако у этого заведения было одно неоспоримое преимущество, которое и привлекло к нему внимание Бат-Криллаха. Бар располагался поблизости, совсем рядом.
Заведение работало круглые сутки, однако в нем и днем-то было не слишком много народу. Сейчас же в помещении присутствовали всего шесть человек - сомнительного вида девица и такой же мужичок за дальним столиком плюс четверо алконавтов различной степени погружения, сидящие рядком у стойки. Один из них спал, уронив голову в тарелку. Пустую.
Тем не менее когда дверь отворилась и на пороге показался Бат-Криллах в своем новом обличье, все рты изумленно распахнулись, а брови поползли на лбы. Только спящий продолжал храпеть.
Хубаксис не был мастером в иллюзиях. Он не умел создавать их крупнее полутора-двух метров в высоту (а также в длину и ширину). Он не мог удерживать одновременно больше двух-трех иллюзий за раз. Ему даже не удавалось поддерживать их дольше часа. В крайнем случае - полутора часов. Но одно преимущество у него все же было - максимальная точность. Даже самый зоркий глаз не смог бы отличить его иллюзию от реального предмета - настолько точно и достоверно он создавая свои творения. Кстати, именно это очень ценил Креол: в магических печатях от точности зависело очень многое.
Возникает вопрос: если иллюзия внешности была создана настолько хорошо, что же так удивило забулдыг? Сама внешность. Конечно, не лицо - новое лицо Бат-Криллаха практически не отличалось от физиономии среднего американца. Ну, может быть, было чуть более смуглым, чем обычно. Но вот одежда...
Хубаксис не так уж много времени провел в двадцать первом веке, и большую часть его он пребывал под крышей, мало с кем общаясь. Ясно, что он не ориентировался в современной моде. Поэтому для своей иллюзии он взял те принадлежности одежды, которые смог вспомнить. А вспомнить он сумел не так уж много...
Бат-Криллах был облачен в черный фрак - точно такой же, как тот, который пришлось напялить Креолу в самом начале его новой жизни, а из-под него высовывалась белоснежная рубашка. Вроде бы ничего особенного, но фрак как-то плохо сочетался с полинялыми джинсами, натянутыми на ноги Бат-Криллаха. Еще хуже дело обстояло с обувью - Хубаксис не так уж часто рассматривал человеческие ботинки, а у него самого ног и вовсе не было. Все, что он смог припомнить, - меховые тапочки в виде собачек, которые Вон заставила надеть Креола, чтобы он не испачкал свежевымытый пол. Пол, правда, вымыла не она, а магический Слуга, но для нее это значения не имело. Венцом всему стал головной убор. Хубаксис, вероятно, видел в современном мире людей в шляпах, беретах и прочих кепках, но они как-то не запечатлелись в его куцей памяти. Поэтому на голове Бат-Криллаха красовался один из головных уборов древнего Шумера - нечто вроде повязки вокруг головы с парой свисающих лент, украшенных медными висюльками. Подобный наряд мог произвести на завсегдатаев бара лишь одно впечатление - все сразу решили, что лицезреют дико крутой авангард. Попугай на плече удивительно удачно завершал всю картину.
Впрочем, рты были разинуты недолго. Вволю насмотревшись на странного пришельца, все вернулись к прерванным делам. А если конкретно, к выпивке. Да уж, чтобы всерьез удивить среднего жителя Сан-Франциско, требуется нечто большее, нежели парень в клоунском наряде.
- Эй, человек, два пива! - произнес Бат-Криллах, подсаживаясь к стойке. Он понятия не имел, что полагается говорить в людских заведениях подобного рода, а поэтому повторил фразу, услышанную вчера здесь же. Демон тогда спрятался за окном - кстати, очень грязным.
Бармен, маленький кудрявый человечек с весьма противным лицом, внимательно посмотрел на него, особенно задержавшись взглядом на оттопыривающемся кармане пиджака. Вид этого кармана, а особенно кончик бумажника, торчащего из него, успокоил сквалыгу, и он молча наполнил пивом две кружки. Между нами, там не было никакого бумажника, и вообще не было денег, а была только иллюзия, которую Бат-Криллах предусмотрительно попросил сотворить Хубаксиса. Неглупый демон давно подметил, что если торговец видит деньги клиента, то обслуживает его гораздо охотнее.
Бармен, еще раз смерив Бат-Криллаха взглядом с головы до ног, выставил перед ним две высокие кружки, украшенные шапками пены. В каждой кружке было пятьдесят семь сотых кубического дециметра вкуснейшего пива. Иначе говоря - пинта.
Бат-Криллах подозрительно принюхался. Из кружек пахло пивом, но он подсознательно не доверял человеку, разлившему напиток. Мысленно пожав плечами, он выдохнул и в один присест заглотнул сразу половину. Рядом плескался Хубаксис, почти утонувший в своей кружке.
Возле Бат-Криллаха сидел один из самых частых завсегдатаев "Золотой Устрицы" - Малыш Билли. Малышом его называли за то, что в нем было больше двух метров - типичная логика любителей плоских шуток. Он добродушно взглянул на то, что казалось ему зеленым попугайчиком, и весело сказал:
- Гы-гы, попугай-пьяница!
Хубаксис оторвался от своего занятия, поднял клюв внимательно посмотрел в туповатое лицо Малыша, а затем заявил, что его собеседник является куском собачьих фекалий, и посоветовал ему отправиться в то самое место, откуда эти фекалии вылезают. После этого он сообщил, что имел интимную связь с матерью Малыша, а также и с ним самим, причем в крайне оригинальной позе, используя при этом некоторые столярные инструменты.
Малыш выслушал тираду и шумно засопел. Он пятнадцать лет был боксером-профессионалом, и, надо сказать, весьма неплохим. Потом он запил, и спорт пришлось бросить, но бешеный нрав и пудовые кулаки у него сохранились. Произнеси подобные слова кто угодно другой, этот кто угодно уже валялся бы со сломанной челюстью. Но драться с попугаем показалось стремным даже такому недалекому громиле, как Малыш Билли.
Он медленно оглядел помещение бара. Над ним никто не смеялся - завсегдатаи "Золотой Устрицы" хорошо усвоили, что смеяться над Малышом осмелится только самоубийца, но даже им не удавалось сдержать сдавленное хихиканье. Глаза бывшего боксера начали наливаться кровью. Ярость требовала выхода наружу.
Немного поразмыслив, Малыш додумался до довольно простой и логичной мысли - за домашнее животное отвечает его хозяин, то есть этот тип в шутовском наряде. Значит, ему и надо врезать. Что он и сделал.
Будь Бат-Криллах трезв, он легко увернулся бы от довольно-таки неуклюжего хука. Увы, сегодня он успел выпить почти литр во всех отношениях превосходного пива. Для человека это не так уж и много, но, как известно, что одному лекарство, то другому яд. На элвенов - демоническую расу, представителем которой являлся Бат-Криллах - алкоголь действует в несколько раз сильнее, чем на людей, поэтому Бат-Криллах в данный момент был пьян в стельку. Вот Хубаксис чувствовал себя прекрасно - на джиннов, напротив, алкоголь влияет даже слабее, чем на людей. Ненамного, но все-таки.
В общем, кулак Малыша угодил прямо в лицо медленно моргающему Бат-Криллаху. Демон свалился со стула, распластавшись на полу, и в баре одновременно раздалось несколько перепуганных возгласов. Кричали, конечно, не потому, что кто-то кого-то ударил - здесь это было делом привычным... Хубаксис ведь не зря предупреждал, что иллюзия исчезнет, если к демону кто-то прикоснется. Она и растворилась, словно облако дыма, и взорам собравшихся предстал Бат-Криллах в своем истинном обличье - розового четверорукого демона с жуткой пастью. Правда, сейчас он выглядел довольно жалко.
Пьяный да вдобавок частично оглушенный демон кое-как приподнялся на руках и слабо зашипел. Вопли ужаса только усилились. Бармен уже давно сбежал в подсобку и теперь усиленно накручивал диск телефонного аппарата, висевшего здесь еще с конца шестидесятых, когда Штаты воевали во Вьетнаме. Правда, он никак не мог решить, куда же ему звонить - в полицию, службу спасения или просто журналистам? Больше всего ему хотелось вызвать охотников за привидениями, но он сильно сомневался, что обнаружит их номер в телефонной книге.
Хубаксис попытался оценить ситуацию. Бат-Криллах слабо барахтался на полу, люди все еще орали, но крики постепенно затихали - испуг проходил. Через какое-то время до присутствующих здесь обязательно дойдет, что в нынешнем состоянии чудовище абсолютно беспомощно. Что тогда будет, Хубаксис боялся даже предположить.
Он выпорхнул из кружки, стряхнул с себя иллюзию, что, впрочем, прошло незамеченным на фоне общего гама, и с великим трудом перевернул другую кружку, в которой еще оставалось около полулитра вкуснейшего пенного напитка.
Пивной душ частично протрезвил Бат-Криллаха. Он с усилием приподнялся и в два прыжка вылетел из бара. Дверь он отыскать не смог, поэтому воспользовался окном - единственным в этом заведении, но зато широким.
Во все стороны брызнули осколки. Следом выпорхнул Хубаксис, опять оставшийся незамеченным.
Все вышеописанное заняло в лучшем случае полминуты - никто даже не успел сообразить, что же, собственно, произошло и что они видели. Никто, кроме бармена, - он уже успел позвонить журналистам, решив немного подзаработать на сенсации, и теперь усиленно щелкал фотоаппаратом вслед удирающему демону, от души надеясь, что на пленке хоть что-то запечатлеется.

ГЛАВА 10

Все тайное неизбежно должно стать явным...
Павел Морозов
- Как прикажете это понимать?! - возопила Ванесса, тыча Бат-Криллаху в морду измятую газету. Тот только потупился.
Статья, которая так возмутила девушку, называлась "Пришельцы из космоса тоже любят пиво". Желтая пресса, как всегда, действовала наиболее оперативно. Еще там было помещено интервью с хозяином "Золотой Устрицы" и довольно расплывчатая фотография, на которой, однако, можно было при желании разглядеть Бат-Криллаха, вид со спины. Хубаксис в кадр не попал.
Креол тоже присутствовал при этой сцене, но он даже и не думал нервничать. Его искренне удивляло, почему Вон раздувает такую историю из-за того, что его слуги зашли в трактир выпить пива. Он и сам, в бытность императорским магом, порой переодевался в нищего бродягу и гулял по Вавилону, посещая самые занюханные кабаки. Причем даже не заботился об осторожности, задирая всех подряд. Его очень забавляли физиономии противников, когда они внезапно обнаруживали, что перед ними сам Креол, прославленный маг-поединщик. В конце концов его рожу знал и стар и млад, и дальнейшие прогулки потеряли всякую остроту, но к тому времени Креол и сам стал чересчур стар для подобных забав. А сейчас он никак не мог понять, зачем вообще нужно что-то скрывать от общественности - маг никогда в жизни не делал тайны из своей профессии.
- Попали в прессу, обормоты! - прорычала Ванесса. - Радуйтесь, что ни один серьезный человек на такую дрянь не реагирует! А то смотрите, поймают вас, посадят в клетку и будут на вас проводить опыты!
- Кто? - слегка заинтересовался Креол. Он и сам иногда проделывал подобное с разными странными тварями. - Маги?
- Нет, не маги! - передразнила его Вон. - ФБР! ЦРУ! В общем, всякие секретные материалы и прочие люди в черном! Хорошо, что они люди серьезные, желтую прессу не читают. Хотя это я уже говорила...
- Доченька, у тебя все в порядке? - Оклик отца раздался неожиданно, и в следующую секунду дверь начала отворяться.
- Папа!.. - прошипела Ванесса. - Прячьтесь!
Хубаксис молниеносно юркнул за картину, Бат-Криллах нырнул под диван. Креол тоже было заметался, намереваясь куда-нибудь спрятаться, но быстро сообразил, что к нему это не относится.
Мао подозрительно нахмурил брови, едва увидел улыбку Ванессы. Дочь улыбалась так искренне и приветливо, что сразу было видно - что-то скрывает. Креола же вряд ли бы приняли даже в массовку любительского театра - выражение лица у него сейчас было насквозь фальшивое.
- Что-то случилось? - нерешительно спросил Мао Ли. - Я слышал какие-то крики...
- Нет, папочка, что ты!.. - возмутилась Вон, лихорадочно соображая, как бы соврать получше. - Все в порядке!..
- Ладно, как скажешь... - не стал спорить ее довольно покладистый отец. - Да, мама просила спросить - ты уже дочитала ее газету?
- Конечно, забирай!
Мао поднял газету, по-прежнему открытую на все той же злосчастной статье.
- И кто такую чепуху читает?.. - укоризненно покачал головой он, увидев заглавие. - Разве что твоя мама... Пришельцы!.. Кого они надеются обмануть?
Вон неуверенно пожала плечами. Креол по-прежнему стоял в углу, остолбенев, словно каменная статуя, твердо помня приказ Ванессы - с ее родителями разговаривать только в том случае, если сами о чем-нибудь спросят. С мамой еще можно рискнуть, но отец был очень неглупым человеком и вполне мог раскусить Креола. По крайней мере, заподозрить, что с ним что-то не так. Ванессе очень хотелось посвятить и его в свою тайну, но она сильно опасалась, что Мао расскажет об этом супруге, Агнесс Ли давно уже прославилась тем, что на вопрос "Как дела?" она начинала долго и подробно излагать все новые слухи и сплетни. В общем, если о Креоле узнает любимая мамочка Ванессы, секрет точно перестанет быть секретом.
- Пришелец! - все еще фыркал Мао. - Дураку понятно, что на фотографии всего-навсего бритая мартышка! Вот так они и стряпают свои сенсации!
Из-за картины послышалось приглушенное хихиканье Хубаксиса.
- Только что кто-то вошел в дом, - глубокомысленно заявил Креол, к чему-то прислушавшись.
- Я не слышал звонка, - встрепенулся Мао.
- Это женщина... две, нет, целых три женщины... - сообщил Креол.
- Это, наверное, новые подруги Агнесс, - сообразил господин Мао. - Но... откуда ты знаешь?
- Новые подруги? - не дала свернуть отцу на скользкую тему Вон. - Какие еще новые подруги?
- Мама познакомилась с ними, пока мы разгружали покупки, - рассеянно ответил отец. - Кажется, они живут здесь поблизости. Агнесс моментально пригласила их к вам на чашечку кофе, а заодно посмотреть дом... ну ты же знаешь маму... Кстати, ваш дом, похоже, широко известен в округе...
- Минуточку... - задумалась Ванесса. - Папа, они что, хотят осмотреть дом? Весь дом?
- А почему бы и нет? - пожал плечами Мао, - Особенно их почему-то интересовал чердак, хотя я могу и ошибаться... вы ведь не прячете там трупов? - шутливо подмигнул он.
- Куда их нельзя пускать? - Вон, уже не слушая отца, деловито повернулась к магу.
- В подвал - там призрак, на чердак - там пентаграмма, в кабинет - там моя книга, в лабораторию - там ингредиенты для зелий и эликсиров, в сад - я там кое-что посадил... Никуда нельзя!
- Черт! - скрипнула зубами Вон. - Что же делать... что же делать...
- Девочка моя, - осторожно попытался обратить на себя внимание растерявшийся папа. - С тобой все в порядке? Ларри, о чем вы говорите?
Ванесса покосилась на него затравленными глазами. После молниеносного, но очень плодотворного размышления она решила посвятить отца во все и молиться бесчисленным богам Креола, чтобы он отнесся к этому должным образом.
- Папа, - с трудом выдавила она, - обещай, что поверишь мне, ладно?
- Конечно, дорогая, обещаю... - непонимающе пробормотал Мао. - У вас какие-то неприятности?..
- И еще - пообещай, что никому никогда об это мне расскажешь, - решительно потребовала Ванесса. - Даже маме!
- Даже маме?.. Но... ладно, как скажешь...
- Ладно... в общем... - выдохнула Ванесса. - Креол - колдун!
- Маг! - тут же рявкнул Креол, уже уставший ее поправлять.
- Да-да, маг! Что ты об этом думаешь, папа?
Мао пару секунд поморгал, обдумывая услышанное. Он не понимал, почему его дочь так тщательно скрывала такой, на его взгляд, пустяк.
- Ну, по-моему, это совсем неплохая профессия... - осторожно начал он. - Многие хотят заниматься шоу-бизнесом, и маги совсем неплохо зарабатывают... Вот Копперфильд, к примеру...
- Подожди! - раздраженно оборвала его Ванесса, убедившись, что отец все неправильно понял. - Я имею ввиду не фокусника, а именно мага! Понимаешь?
- Не очень, - признался отец, тоже начиная раздражаться. - Может, объяснишь поподробнее?
- Он родился в древнем Вавилоне пять тысяч лет назад, - торопливо заговорила Ванесса, не давая отцу опомниться, - потом умер, был похоронен, но в нашем времени снова ожил вместе со своим джинном! Я его нашла и стала кем-то... ну что-то вроде его партнера... не знаю, как это объяснить... Ну, в общем, я ему помогаю. Конечно, он мне никакой не жених, а я ему не невеста, мы не помолвлены, я вас обманула. Простите.
- Это все? - подчеркнуто спокойно произнес Мао.
- Да. Что скажешь?
- Ты только не волнуйся, - деловито изрек он. - Я знаю очень хорошего психотерапевта, он приведет тебя в порядок...
- Папа! - взвизгнула Вон.
- Твоя дочь говорит правду, - вмешался в разговор Креол. - И я не понимаю, почему люди вашего времени так упорно не верят в такие простые вещи!
- Ты мне не веришь? - потребовала ответа Вон.
- Прости... - виновато развел руками Мао.
- Я понимаю, что это кажется невероятным, но... Слушай, Креол, напомни, почему я тебе сразу поверила?
- Потому что я привел убедительные доказательства, - фыркнул маг.
- Да, точно. Ну-ка, докажи, что ты маг!
- Ларри, вы что, хотите сказать, что все так и есть? - печально вздохнул Мао, понимая, что дела обстоят хуже, чем он думал.
- Я не балаганный факир, - презрительно отверг предложение Ванессы Креол. - Я не привык доказывать свою квалификацию!
- А как же то представление, которое ты устроил для императора, хозяин? - подал голос из-за картины Хубаксис, уже не в силах сдерживаться. - Помнишь, когда убеждал взять тебя придворным магом?
- Кто это сказал? - начал озираться Мао. Ванесса рванулась к картине и вытащила из-за нее Хубаксиса. Зажав его в кулаке, она сунула крохотного джинна отцу под нос.
- Вот! - рявкнула она. - Это Хубаксис - тот самый джинн, о котором я говорила! Это тебя убеждает?!
- Вон, не стискивай так крепко! - пискнул полузадушенный джинн. - Я тебя тоже люблю, но ты перебарщиваешь!
Мао пару раз моргнул. Крохотный одноглазый чертик с крылышками и рогом во лбу никуда не делся.
- Джинн?.. - робко произнес он. - А почему такой маленький? - Потом он сам себе сознавался, что это была не самая умная реплика в его жизни, но в тот момент ему больше ничего не пришло в голову.
- А вот это наш домашний демон! - завопила Ванесса, вытягивая Бат-Криллаха из-под кровати за шкирку. Она уже давно перестала его пугаться. - Вечно забываю, как его зовут... Как, убеждает?!
- Здравствуйте, господин Ли, - вежливо поздоровался Бат-Криллах.

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

Отец Ванессы внимательно посмотрел на Хубаксиса, висящего возле его лица. Потом перевел взгляд на жуткую тварь, смахивавшую на помесь бультерьера, макаки и инопланетянина. Тварь приветливо улыбалась ему двумя сотнями острейших клыков. Ванесса ужасно боялась, что сейчас отец закричит или сделает еще что-нибудь непредсказуемое, но он просто стоял и смотрел.
Мао всю жизнь был на редкость трезвомыслящим, законопослушным гражданином. Он не верил в НЛО, снежного человека и привидений. Он никогда не читал желтую прессу и не любил фантастику. Но именно в силу трезвости своего рассудка он никогда не сомневался в том, что мог лицезреть собственными глазами. Сейчас он созерцал двух существ, не похожих ни на что, виденное им ранее. Поэтому он поверил Ванессе.
- По-моему, я уже где-то видел это существо... - задумчиво пробормотал он, уставившись на Бат-Криллаха.
Он еще немного поразмыслил, а потом решительно сказал:
- Ну вот что, доча! Дуй к маме и не пускай ее... ну куда вы там сказали. А мы тут пока побеседуем с твоим молодым человеком...
- Он не...
- Да я уже понял, что он тебе не жених, - прервал ее папа.
- Да нет! Я имею в виду, что он совсем не молодой человек! Он старше тебя, папа!
- Вот даже как? - удивился Мао. - Ладно, мы сами разберемся. Давай-давай, беги быстрее.
- А что мне ей сказать-то? - уже на пороге обернулась Ванесса.
- Придумаешь. Ты это здорово умеешь...
Ванесса понеслась по лестнице, проклиная себя в душе за тупость. Девушке ужасно не хотелось оставлять отца наедине с Креолом - она уже успела убедиться, что шумерский маг совершенно не умеет врать. К тому же Ванесса всерьез опасалась, что после разговора с ним отец категорически потребует, чтобы она немедленно покинула этот дом. А девушка не желала отсюда уезжать. Она уже успела привыкнуть к противному, но в чем-то симпатичному Хубаксису, к высокомерному брюзжанию Хуберта, к наивно-хитроватому Бат-Криллаху. А при одной мысли о том, что она больше не увидит серых глаз Креола, ей хотелось тоскливо завыть. Хотя в этом она не решалась признаться даже самой себе.
Агнесс Ли и еще три женщины сидели в гостиной за большим столом, попивая кофе. Одну из гостий Ванесса узнала - та самая Маргарет, жена заикающегося мужика, который рассказал ей легенду о чудовище на чердаке. Встреча с ней не предвещала ничего хорошего. Вторая тетка напоминала то ли подушку, то ли булочку - низенькая и толстая, с полным добродушным лицом. Третья показалась Ванессе немного придурковатой - она смотрела как-то отстраненно и поминутно вздыхала.
- Здравствуй девочка моя познакомься с миссис Форсмит миссис Андерсон и мисс Уилсон они живут по соседству я пригласила их посмотреть ваш чудесный дом они рассказали мне такую историю о нем ты знала какие слухи ходят о вашем чердаке?
- Чердаке? - притворно удивилась Вон. - А что с ним не так?
- Разве вам не известно об этих слухах? - подалась вперед та, что была похожа на булочку. - О монстре на чердаке?
- Мой муж вам рассказывал, вы что же, забыли? - пристально взглянула на Вон Маргарет.
- Ах эта глупая история! - фальшиво засмеялась Ванесса. - Ерунда! Мы взломали двери в первый же день - там ничего нет, кроме груды пыли и кучи старой одежды!
- Совсем ничего? - явно огорчилась булочка. - А вы хорошо посмотрели?
- Можно нам взглянуть? - подалась вперед Маргарет.
- Лучше не стоит, - быстро ответила Ванесса. - Знаете, там... там очень хлипкие полы. Неудачно наступишь... и провалишься. И вообще, здесь пока не следует бродить где попало - мы еще ничего толком не отремонтировали...
- Жаль... - поджала губы Маргарет.
- А звуки вы слышали? - не желала сдаваться толстенькая. - Стоны, хохот...
- Девочка моя ты нам ничего не рассказывала в этом доме правда слышны всякие звуки мы ничего не слышали, - встряла мама.
- Никаких звуков, - отрезала Ванесса. - Ничего. Никаких привидений, никаких монстров, все в полном порядке.
- Я так и думала, - довольно кивнула Маргарет. - Посмотрим, как запоет Сирил, когда я ему расскажу...
- А-а-ах! - впервые подала голос третья гостья. - А-а-ах! Вы ошибаетесь! Духи существуют! Они среди нас! Этот дом переполнен гостями из мира теней, надо только уметь их видеть!
- Мисс Уилсон - экстрасенс, - шепотом пояснила полненькая дама-подушка. - Она видит духов, представляете?
Ванесса представляла. Еще как представляла. Чего ей только еще не хватало для полного счастья, так это вот такой полоумной тетки, которая распознает привидения.
- Видите?! Вы видите его?! - неожиданно завопила тетка. - Один из них сейчас рядом с нами!
- О боже! - испуганно пискнула толстушка.
- Мэм, а что, если она узрела меня? - раздался шепот в ухе Ванессы. Невидимый брауни все это время стоял рядом с ней, ожидая распоряжений, как хорошо вышколенный слуга.
- Мисс Уилсон... - осторожно начала Ванесса. - А этот дух... как он выглядит?
- Что за чепуха! - фыркнула Маргарет.
- А-а-ах! - возмутилась экстрасенс. - Нет! Он стоит прямо рядом с вами, Эдна!
Полненькая гостья взвизгнула, пытаясь отодвинуть стул в сторону. Поскольку она сидела прямо напротив Вон, а Хуберт явно стоял рядом с ней, девушка облегченно вздохнула. Кого бы ни видела мисс Уилсон, это был кто-то другой.
- Это мужчина... - полуприкрыв глаза, простонала экстрасенс. - Лет двадцати пяти, среднего роста, симпатичный шатен... У него такие печальные глаза... Он чего-то хочет от нас! Он пытается говорить с нами, но его никто не слышит!
- Это явно не я, - прошептал Хуберт. - И на сэра Джорджа тоже не похоже, хотя его здесь и нет. Мэм, не кажется ли вам, что эта женщина страдает галлюцинациями?
Ванесса незаметно кивнула.
- Мари, может быть, устроим спиритический сеанс? - с надеждой осведомилась Эдна. - Ой, это будет так интересно!
- Совершенно согласна это должно быть невероятно познавательно надеюсь ты не против девочка моя?
Ванесса задумалась. Она уже почти не сомневалась, что Мари Уилсон никакая не экстрасенс, но все же некоторые сомнения еще оставались. К счастью, именно в этот момент в гостиную вошел Креол вместе с ее отцом. На носу у Мао больше не было очков, и он просто сиял от счастья.
- Всем привет! - громогласно воскликнул он.
- Здравствуй Мао познакомься с нашими гостями, а где же твои очки неужели разбились надо достать запасные.
- Нет-нет! - Отец Ли весело отмахнулся от надоедливой супруги. - Представляешь - они мне больше не нужны! Наконец-то я начал нормально видеть! У нас была интереснейшая беседа с женихом, - отец специально выделил это слово, - нашей дорогой Вон, и я пришел к выводу, что и не мечтал о лучшем зяте! Такой умный молодой человек, такой образованный, такая прекрасная профессия! Как говорится, благословляю вас, дети мои!
Вон резко повернулась к смущенно сидящему рядом Креолу и прошипела ему на ухо:
- Ты что, восстановил ему зрение?
- Ну да, - прошептал в ответ маг. - Простенькое заклинание, ничего сложного...
Ванесса наконец догадалась, почему отец был так счастлив. Он всю жизнь ненавидел эти дурацкие стекла, которые вынужден был таскать на носу, ибо не мог носить контактные линзы - от них у него начинали слезиться глаза. Он перепробовал десятки методик для восстановления зрения, часами просиживал в очках "Лазер Вижн", пока их не запретили к продаже как откровенно жульнические, даже решился было на лазерную коррекцию, но в последний момент прочел, что какой-то старик после такой операции ослеп, и передумал. Конечно, теперь он был благодарен Креолу до гроба. Ванесса неохотно признала, что маг оказался мудрее ее самой, раз додумался до такого простого и элегантного способа расположить к себе будущего тестя... Стоп! Ванесса нахмурилась. То, как отец произнес слово "жених", ей совсем не понравилось.
- Ты правда исправил ему зрение? - все еще не веря, переспросила она. - Но у него же было минус девять!
- Минус девять? - поморщился Креол. - Это еще что значит? Напридумывали всякой ерунды...
Мисс Уилсон тем временем допила свой кофе и теперь внимательно вглядывалась в жижу, оставшуюся на дне. Остальные тетки, в том числе и мама Ванессы, уставились в ее чашку с неменьшим вниманием, надеясь тоже что-то увидеть.
- А-а-ах! - воскликнула экстрасенс. - Поразительно! Какая интересная ожидает вас судьба, дорогой Ларри!
Креол, который с грехом пополам все же уяснил, что Ларри - это он, привстал со своего места и тоже заглянул к ней в чашку. Разумеется, кроме кофейной жижи, он ничего не заметил.
- Я ничего не вижу, - буркнул он, подозрительно глядя на неожиданного конкурента.
- Конечно, не видите, дорогой мой, конечно! - засмеялась мисс Уилсон. - Для того чтобы Видеть (слово"видеть" она явно произнесла с большой буквы), нужно обладать Иным Зрением (эти слова она тоже выделила интонацией)! Скажите, под каким знаком вы родились?
- Каким еще знаком? - нахмурился Креол. - Что тебе надо, женщина?
Агнесс Ли и Маргарет Форсмит одновременно поморщились от такой грубости. Манеры воскресшего мага по-прежнему оставляли желать лучшего. Эдна Андерсон продолжала сидеть разинув рот, внимая мудрости полоумной бабы.
- Астрологическим, глупенький! - захохотала экстрасенс. - Впрочем, дайте я сама угадаю. Вы Козерог, не так ли?.. Или, может быть, Стрелец? Стойте, стойте, стойте! Вы Лев, я угадала? Конечно, вы родились под созвездием Льва!
- Астрология?! - фыркнул Креол. - Чушь собачья! Звезды - это пылающие шары, летящие в бесконечной пустоте, об этом знали еще в древнем Праквантеще! Маги, по крайней мере, - на всякий случай поправился он. - По ним нельзя предсказать человеческую судьбу, а кто утверждает обратное, тот лгун или невежда!
- Вы не вправе говорить о том, в чём не разбираетесь! - оскорбленно выпрямилась мисс Уилсон. - Астрология - величайшая из всех наук, вы не смеете...
Креол подался вперед, прищурил глаза и пристально вгляделся в лицо упрямой собеседницы.
- Да в тебе нет ни капли магии, женщина! - возмущенно рявкнул он, закончив свое сканирование. - Ты лгунья или сумасшедшая, и твое счастье, если второе, потому что сейчас я...
Ванесса с отцом переглянулись, одновременно схватили Креола под локти и потащили к выходу. Вон еще успела второпях извиниться перед шокированными дамами, сославшись на то, что Креол-де выпил лишнего. Она понятия не имела, с чего он так завелся, но ей вовсе не хотелось, чтобы маг превратил несчастную тетку в ходячий факел. А он явно любил это делать!
- Астрология! - продолжал возмущаться Креол, даже не замечая, что его куда-то тащат. - Будущее! Гадатели! В мое время таких шарлатанов топили в великом Евфрате!
- И что... ой!.. и что на него нашло? - вслух удивлялась Ванесса. Ойкнула она от боли - Креол, с каждой минутой все сильнее напоминающий настоящего пьяного, отдавил ей ступню.
- Профессиональная гордость, полагаю, - невозмутимо предположил отец. - Обидно, когда кто-то упрекает тебя в том, что ты ничего не смыслишь в своем деле. Вдвойне обидно, если упрек получен незаслуженно. Втройне - если он получен от того, кто сам в этом ничего не смыслит.
- Это-то понятно, но не до такой же степени... да что с ним такое?! - Ванесса встряхнула Креола, уже не идущего, а висящего на них с отцом. Он издавал странные звуки, похожие на смесь храпа и бульканья.
- Непонятное что-то... - нахмурился Мао. - Где у вас аптечка?
- Откуда у нас аптечка?! - скрипнула зубами Вон. - У нас же этот есть... народный целитель, чтоб его...
- Кто бреет брадобрея?.. - поджал губы отец. - Ну давай хоть положим его куда-нибудь, а то с ним совсем уже плохо, по-моему...
Креол тяжело дышал и хрипел. Его глаза закатились, налились кровью, а вены на лице и руках набухли и потемнели.
- Раб!.. - прохрипел он. - Где ты, раб?..
- Хубаксис! - рявкнула Ванесса, сообразив, кого зовет Креол. - Ты где, коротышка?!
Джинн, как по заказу, вынырнул прямо из стены. В первый момент на его лице была написана обычная беззаботность пополам с недовольством: мол, зачем я еще понадобился, вечно вам что-то нужно... Однако потом он увидел Креола, и беззаботность мгновенно сменилась отчаянием.
- Хозяин?! - возопил он, подлетая поближе. - Хозяин, что с тобой?! Что мне сделать?! Только не умирай, хозяин, прошу тебя, не умирай! - заревел во весь голос джинн. - Как же я без тебя?..
- Молчать, раб!.. - едва слышно прохрипел маг, исторгая вместе со словами потоки рвоты.
- Да что с тобой, хозяин?!
- Чххх... орная желтянка! - выблевал наконец Креол. - Иди... иди...
- Куда мне идти, хозяин, куда?!
- Идиот! - кое-как выговорил захворавший чародейи затих.
- Ой нет, только не это! - Хубаксис побелел от ужаса. - Только не черная желтянка!

ГЛАВА 11

Не обращай внимания, это просто сыпь.
Самый первый больной чумой
- Что еще за черная желтянка? - накинулась на Хубаксиса Ванесса, пока ее отец щупал пульс у полумертвого Креола. Надо сказать, выглядел маг очень плохо - примерно как тогда, когда он только что встал из гроба.
- Болезнь... - заломил руки джинн. - Очень плохая болезнь, очень дрянная... Хозяин однажды уже переболел, вот мы и забыли о ней... Но мы же должны были учесть, что после второго рождения она снова явится! Прости меня, хозяин, прости!
- Подробнее! - прошипела Ванесса. - Что за болезнь? Как лечить?
- Плохая болезнь! - оскалился Хубаксис. - Приходит только один раз в жизни, но если вовремя не вылечить - смерть. Человек сначала желтеет, потом чернеет, потом умирает. Как же ты не знаешь о такой распространенной болезни?
- Никогда не слышала, - отмахнулась Вон. - У нас этим не болеют.
- Ваше счастье... - завистливо покачал головой Джинн. - А раньше многие болели... Хозяин и сам ее лечил, к нему многие ходили...
- Говоришь, он сам уже болел?..
- Ну да, - серьезно кивнул встревоженный Хубаксис. - Она, болезнь-то, может очень долго в человеке сидеть, незаметная совсем... И не видно, что он болен. А потом разозлишься сильно, желчь-то к сердцу прильет, ну и... Обычно так бывает. У хозяина специально на такой случай всегда под рукой настойка была, если вдруг сам...
- И где она?! - Ванесса как следует встряхнула маленького джинна. - Где ваша долбаная настойка?!
- Да не брали мы ее с собой! - заорал Хубаксис. - И не готовили больше! Зачем, если хозяин уже переболел?! Кто ж знал, что так будет... Да и забыли совсем, давно это было... У нас ведь тоже тогда эпидемия закончилась, болеть перестали... Как куклусов перебили всех... хотя это не важно.
- И что же делать? - подчеркнуто спокойно спросила Вон.
- Только без паники! - Мао встал с дивана и приблизился к кричащим друг на друга Ванессе и Хубаксису. - Если лекарство приготовили один раз, его можно приготовить и во второй. Главное - достать рецепт.
- Точно! - Глаза Вон загорелись. - Быть не может, чтобы в той дурацкой книжке не нашлось рецепта!
- Какой еще книжке? - не понял отец.
- Да той, волшебной, которую Креол писал целых две недели... потом расскажу. Хуби, там есть рецепт или нет?
- Должен быть... - задумчиво погрыз ноготь Хубаксис. - Надо поискать...
- Сколько у нас времени, вот что меня больше всего волнует, - спросил Мао. - Выглядит он совсем скверно...
- А хозяин еще не начал желтеть? - перелетел через его голову Хубаксис. - Пока нет... Думаю, часа три-четыре...
- Сколько?! - взвилась Ванесса. - Так что ж ты молчал, остолоп, побежали скорее книжку листать! Эй, Хуберт, ты здесь?
- Да, мэм, - церемонно отозвался домовой, выступая прямо из воздуха.
- А это еще кто? - прищурился Мао, уже ничему не удивлявшийся.
- Наш домовой. Хуберт.
- Счастлив нашей встрече, сэр, - поклонился брауни. - Чем могу услужить?
- Папа, Хуберт, берите нашего больного и тащите к нему в кабинет. Пусть будет поблизости.
- Я тоже помогу, - промурлыкал Бат-Криллах, появляясь, как всегда, неожиданно. - Куда ж нам без тебя... - неодобрительно покосилась на него Вон. Очутившись в личных покоях мага, Мао только слегка приподнял бровь. Все равно Креол пока еще не успел превратить свою берлогу в настоящий кабинет чародея, так что ничего особо необычного здесь не было. Книгу они листали долго. Сперва с начала, потом с конца. Креол исписал толстенный альбом только на две трети, но таким бисерным почерком, что оставалось только изумляться, как он умудрился успеть столько за какие-то две недели. Хубаксис вначале подавал советы, но толку от них было немного.
- На каком это языке? - спросил отец, заглядывая через плечо дочери.
- На шумерском, - коротко ответила Ванесса, лихорадочно листая страницы.
- Не знал, что ты читаешь пошумерски... - удивленно покачал головой папа. - Когда ты успела научиться?
- Да все он, фокусник вавилонский... - сквозь зубы бросила Вон. - Он и не такое умеет...
- Может быть, посмотришь по оглавлению? - предложил Мао, видя бесплодность поисков дочери.
- Да нет здесь никакого оглавления! - огрызнулась все больше злящаяся Ванесса. Креол уже начал желтеть. - И нумерации страниц нет! И вообще никакого порядка! Как будто он писал все подряд - что вспомнит, о том и пишет!
Пролетело еще десять минут. Ванесса сопела все громче и громче.
- Бесполезно! - выдохнула она, захлопнув книгу и с отчаянием оглянувшись на Креола. - Я с трудом разбираю, что он там накалякал! Эй, Хуби, а больше никаких способов нет?
Хубаксис печально вздохнул. Из его единственного глаза выкатилась одинокая слезинка.
- Есть, конечно... - грустно ответил он. - Полным-полно. Можно попросить о помощи мага-целителя. У вас есть такой?.. Можно вызвать демона, лечащего болезни. Вы умеете это?.. Можно принести жертву богу врачевания. У вас в городе есть такой храм?.. Можно скормить ему Великую Панацею. У вас есть это лекарство?..
- Доча, ты не сдавайся! - Отец возмущенно встряхнул поникшую Вон. - Полистай еще!
- Минуточку... - Лицо Ванессы просветлело. - Как же я забыла, дура такая! - Она выхватила из-под майки все еще висящий у нее на груди амулет и громко приказала: - Слуга, открой магическую книгу на странице с рецептом лекарства от черной желтянки!
Книга сама собой распахнулась, и ее листы замелькали, словно крылья бабочки. Через несколько секунд движение прекратилось - и книга, раскрывшись на нужной странице, явила миру вожделенный рецепт.
- Как ты это... - остолбенел Мао. К творящимся вокруг него чудесам он уже как-то притерпелся, но когда его собственная дочь...
- Потом расскажу, - отмахнулась Ванесса, внимательно вчитываясь в рецепт.
Она торопливо шевелила губами, с трудом разбирая отвратительный почерк, - лицо Креола все еще оставалось желтым, но с каждой минутой все больше темнело.
- Итак... - пробормотала она. - Сначала какая-то кулинария. Три ложки сушеной гвоздики, щепоть мускатного ореха, три капли лимонного сока, четверть чашки сырой воды... Потом какая-то мерзость. Крысиная желчь, сердцевина глаза жабы, капля мозга половозрелого мужчины, умершего от заразной болезни... бр-р-р! Какая гадость! Где я все это раздобуду за один час?! - Голос Ванессы сорвался на визг.
- Первая половина рецепта есть на кухне, мэм, - невозмутимо сообщил Хуберт. - Если не возражаете, я принесу все, что нужно.
- Давай-давай, - кивнул Мао. - Только не попадись на глаза тем полоумным леди, а то будет в городском зоопарке новый экземпляр...
- Как прикажете, сэр, - сухо ответил домовой, становясь невидимым.
- А где брать остальное? - опустошенно вздохнула Вон.
- Доча... - осторожно дернул ее за рукав отец, - а у твоего молодого человека не было какой-нибудь там... ну я не знаю... лаборатории или еще чего-нибудь в этом духе... Может, поищем?
- Что бы я без тебя делала, папочка! - благодарно улыбнулась Вон, выскакивая за дверь.
- Без меня бы ты вообще не родилась... - добродушно крякнул пожилой китаец, поспешив следом за приободрившейся девушкой. За ним чинно шествовали четверорукий демон и крохотный джинн.
Несмотря на то, что Креол с Ванессой поселились в доме Катценъяммера всего две недели назад, маг уже успел собрать неплохую коллекцию ингредиентов для зелий и настоев. Большая их часть была поразительно тошнотворной.
- Крысиная желчь... крысиная желчь... крысиная желчь... - Вон водила пальцем по кое-как налепленным бумажкам с неряшливыми пометками. Креол и приклеивал-то их только затем, чтобы не перепутать кровь гадюки с кровью гюрзы. Ну или еще что-нибудь в таком роде. - Есть крысиная желчь! Фу, какая гадость... а пахнет еще хуже...
- А вот и глаза жабы, - добавил повеселевший Хубаксис. - Вот на полочке стоят.
- Это я ему ловил, - довольно оскалился Бат-Криллах. - И крыс, и жаб, и еще много всяких тварей. Он мне каждый вечер список давал, чего ему нужно.
- Что ж ты сразу не сказал, что выполняешь его задание? - пробурчала Вон, все еще не простившая демону то, что он попал в газеты раньше ее.
- Лучше б тебя, одноглазый, за крысами отправить, - усмехнулся Мао. - Был бы честный поединок - один на один, размеры у тебя подходящие.
- Меня хозяин на кладбище отправлял, - надулся джинн. - Он все еще без сознания?
Вон, не оборачиваясь, кивнула.
- Тогда скажу. Скотина он, вот он кто! - торжественно выкрикнул Хубаксис. - Демон наш, между прочим, сам рвался в могилках порыться, а он меня посылает! Главное - достань ему мозги умершего от какой-нибудь заразы!
- И достал?! - резко обернулась Ванесса.
- А то! - фыркнул джинн, все еще переживая неприятные ощущения. - Вон они, на третьей полке снизу.
- А чего так мало? - пренебрежительно нахмурилась Вон, разглядывая пузырек с розовой кашицей. Хорошо еще, что Вон довелось почти полгода отработать в морге, иначе ей было бы куда противнее.
- Больше не утащил! - скрипнул зубами джинн. - И за это спасибо скажите!
Хуберт принес приправы, и Вон принялась, поминутно сверяясь с магической книгой, смешивать всю эту дрянь воедино. Получалось плохо - Креол пользовался шумерскими единицами измерения, и Ванесса никак не могла перевести их в современные граны и столовые ложки. Хорошо еще, что щепоть осталась такой же, как и в древнем Вавилоне.
- Слушай, джинн... как тебя?.. Хубаксис?.. - задумчиво потер нижнюю губу Мао. - А этот молод... в смысле... твой хозяин посылал тебя на кладбище специально за этими мозгами или еще за чем-нибудь?
- Только за ними, - отмахнулся джинн, зачарованно наблюдая за тем, как Ванесса чертыхается, просыпав мускат. - Срочно ему зачем-то понадобились!

Предыдущая страница 13 Следующая страница


Архимаг 14

- Послушайте... м-м-м... Хуберт, а Креол не просил вас на днях доставить ему такие же приправы? - задумчиво осведомился Мао.
- Да, сэр, просил, - поджав губы, подтвердил брауни. - Три дня назад, если вам это интересно.
- Доча! - хлопнул себя по лбу Мао.
- Папа, не мешай, я занята! - окрысилась милая дочурка.
- Доченька, выслушай меня, пожалуйста! - суровым голосом произнес отец. - Будь добра, взгляни на предмет, который я держу в моей правой руке, а уж потом продолжай заниматься своими невероятно важными делами!
Ванесса раздраженно обернулась, готовясь высказать любимому папочке все, что она думает о людях, которые в такой ответственный момент лезут со всякой ерундой, но обо всем забыла, когда разглядела надпись на пузырьке в руке отца. Там было написано (по-английски!): "Лекарство от черной желтянки. Дать мне, когда заболею. Всех убью, если умру!"
- Он подготовился заранее... - счастливо прошептала Ванесса, вертя пузырек. - Он знал и заранее сварил лекарство!
- И нарочно поставил на самое видное место, - подчеркнул Мао. - Бутылочка, между прочим, стояла прямо здесь, в центре стола.
- Лучше бы хозяин кого-нибудь предупредил, - сказал Хубаксис. - Тогда бы и искать не надо было...
- Не успел, наверное, - вставил словечко Бат-Криллах. - Или забыл.
Ванесса осторожно поднесла пузырек к губам Креола, заранее морщась - такое амбре издавало это лекарство. Банальное человеколюбие требовало дать ему чего-нибудь сладкого - запить, но в магической книге было четко сказано: "Точно соблюдать рецептуру! Не разбавлять! Принимать единым глотком, ничем не запивая!" И еще девушка усиленно отгоняла от себя мысль о том, что в состав зелья входят человеческие мозги. Всего лишь капля, но все равно...
По крайней мере, действовало оно отменно. Чернота почти мгновенно сошла с лица мага, вновь сменившись желтизной, а потом кожа чародея приняла естественный коричневатый цвет. Глаза открылись, сверкнув на присутствующих серой сталью, и Креол все еще слабым голосом пробормотал:
- Благодарю...
- Хозяин, хозяин! - счастливо запищал Хубаксис, подбираясь поближе.
- Не прикасайся ко мне, раб, от тебя воняет! - брезгливо поморщился Креол, потянув носом.
- Узнаю старого доброго Креола... - слабо улыбнулась Вон.
Через десять минут маг был уже в полном порядке. Он наскоро произнес заклинание Исцеления, окончательно избавляясь от болезни, и с хрустом потянулся.
- Я хочу есть! - громогласно заявил он.
- Еще бы! - фыркнула Ванесса. - Ты, фокусник задрипанный, ты чего меня не предупредил, что можешь заболеть? Кстати, это незаразно?
- Теперь уже незаразно, не бойся...
- Еще сюрпризы будут?
- Что будет?.. - нахмурился маг. - Почему я не знаю этого слова?
В дверь постучали. Этот стук - частый, уверенный, ясно говорящий, что дверь сейчас распахнется, вне зависимости от того, скажут или нет - "Войдите!", Ванесса узнала бы из тысячи. Так стучала только ее мама.
- А ну брысь! - шикнула она на разнокалиберную нечисть.
Хуберт молниеносно испарился, Хубаксис улетел сквозь стену, Бат-криллах снова забрался под диван.
Агнесс Ли ворвалась словно вихрь, недоуменно моргнув при виде когтистой лапы, исчезающей под диваном. Демон опоздал на какое-то мгновение. Впрочем, она не подала виду, вероятно решив, что ей померещилось.
- Дорогой умоляю прости я так виновата так виновата знаю что мы только что приехали но это ужасно срочно я просто не могу подвести своих товарищей самолет через два часа надеюсь ты не обидишься билеты уже заказаны такой неожиданный звонок я ждала его неделей позже еще раз прости! - единым духом выпалила она.
Креол поморгал, пытаясь вычленить из этой тарабарщины смысл, но он так и остался неизвестным. Зато Вон с отцом слушали совершенно спокойно: за годы общения с мамочкой они успели приноровиться к ее манере вести беседу.
- И что на этот раз? - невозмутимо поинтересовался Мао. - "Зеленые"? Борьба за мир? Защита феминизма?
Дело в том, что Агнесс была очень кипучим человеком. В советские времена таких людей называли активными общественниками. Однако в бывшем СССР подобные порывы как-то все-таки упорядочивали (хотя тоже не лучшим образом)... А вот в США так и не удосужились изобрести способы воздействия, которые позволяли бы приводить не в меру активных дам в чувство. Потому-то Агнесс и выплескивала свою бурную деятельность на все подряд. Сегодня она летела на конференцию в Гааге по спасению китов от вымирания, а завтра защищала право каннибалов на самовыражение путем поедания себе подобных. Она числилась членом доброй дюжины всевозможных обществ, причем во всех занимала достаточно высокий пост. Она боролась за все подряд. Или против всего подряд, как уж карта ляжет. Особенно ее кипучесть усилилась в последние годы. Мао давно притерпелся ко всему этому и только пожимал плечами, когда Агнесс неожиданно сообщала, что прямо сейчас улетает во Вьетнам - помогать ветеранам войны - и к ужину ее ждать не стоит.
- Я знала что ты поймешь это съезд художников-абстракционистов борющихся за свои права на свободное творчество в Амстердаме не везде еще люди осознали что искусство не знает пределов и может быть каким угодно он продлится три-четыре дня возможно и целую неделю. Уж через десять дней я точно вернусь но может быть ты полетишь со мной я еще успею купить второй билет.
- Нет-нет, - испуганно отказался несчастный муж. - Не хочу тебе мешать...
Агнесс довольно кивнула. Действительно, в подобных мероприятиях муж становился для нее обузой.
- Но как же дом? - безнадежно поинтересовался он.
- Ах займемся этим когда я вернусь прости я знаю что ты бы с удовольствием сделал все сам но у тебя совершенно нет вкуса ты вполне можешь приобрести что-нибудь вроде этого кошмара прости девочка моя но это так уверена что вы с Ларри будете не против если Мао пару деньков поживет с вами у вас ведь такой большой дом.
- Я только "за"... - обняла отца Ванесса. - А ты?
- А? - дернулся Креол, зачарованно созерцавший Агнесс. Ему не верилось, что ее рот все-таки закрылся.
- Ты не возражаешь, если папа поживет недельку водной из свободных комнат?
- Почему нет? - пожал плечами Креол. Агнесс вызывала у него исключительно глухое раздражение, но ее муж был куда более симпатичной личностью. - Я не возражаю, женщина, отправляйся в свой... куда ты там собралась, - неловко закончил он.
- Послушайте Ларри вы очень милый молодой человек но вам явно не повредит пройти курсы хороших манер, - возмущенно выпалила Агнесс. - Одна из моих знакомых как раз проводит такие курсы если хотите могу порекомендовать а то это же просто ужас что такое!
- Не переживай, мама, просто в его родных местах так принято, - ласково пропела Ванесса, обняв мать за плечи. - Но мы над этим работаем, правда?
Креол тупо уставился на нее, не понимая, чего от него опять добиваются.
- Правда? - еще ласковее переспросила девушка, незаметно наступив ему на ногу.
- Да!!! - выпалил маг, еле сдерживаясь, чтобы не заорать. Вон весила от силы килограммов пятьдесят пять, но ему показалось, что по ноге прошелся бегемот, да непростой, а страдающий ожирением.
Агнесс еще раз покосилась на Креола. Ярая феминистка, она не переносила само это слово - "женщина" - и считала, что оно унижает женское достоинство.
- Провожать меня не надо, - все еще сердито сообщила она. - Я вызову такси.
Ванесса немедленно заверила маму, что никакого такси не нужно, что она будет просто счастлива отвезти ее в аэропорт, что она ее очень любит и все такое. Девушка четко усвоила, что, если этого не сказать, мамаша здорово обидится и будет потом долго дуться. Такое случалось уже не раз.
Мао закрыл за Ванессой дверь и обернулся посмотреть, чем занят Креол. Маг с изумленным видом вслушивался в гудки, доносящиеся из телефонной трубки. Потом он положил трубку и четко произнес:
- Я, Креол, Верховный Маг Империи Шумер, хочу поговорить с Ванессой. Исполняй!
Телефон тупо молчал. Креол подождал немного и повторил фразу еще раз. Ничего не изменилось.
- Он не так работает... - попытался объяснить Мао. Креол нахмурился, но ничего не ответил, упорно продолжая убеждать телефон слушаться его приказов.

ГЛАВА 12

Я всего-то и хотел, что немного попускать змея...
Томас Алва Эдисон
Место действия - старое кладбище неподалеку от Турне, небольшого бельгийского городка, расположенного у самой границы с Францией.
На этом кладбище никого не хоронили уже несколько лет. Да и вообще его почти не посещали - так, забредет иногда случайный прохожий, или заглянет кто-нибудь из родственников старых покойников. А сейчас, в глухую полночь, здесь не было даже бродячих собак.
Ночь выдалась не самой лучшей. Над кладбищем, да и над всей округой, разразилась жуткая гроза. Такой грозы не помнили даже самые старые из жителей славного Турне. Молнии сверкали, будто огненные копья, раскаты грома грохотали так, что посрамили бы сотню барабанных оркестров.
Одна из молний вспыхнула особенно ярко. Она ударила точно в середину кладбища, неподалеку от самой древней могилы, - надпись на замшелой надгробной плите стерлась так давно, что никто уже и не помнил, кто там, собственно, похоронен. Обычно на этом дело и заканчивается - мало ли куда бьет молния. Однако на этот раз произошло кое-что еще.
В том месте, куда угодила молния, образовалось нечто вроде гигантской трещины с разорванными краями. Из трещины вывалился бесформенный комок, а затем она вновь закрылась, издав на прощание легкий треск, какой издает слабый удар тока.
Бесформенный комок несколько минут лежал неподвижно, а затем медленно распрямился и встал на ноги. Теперь он уже не был бесформенным комком. Вместо этого он стал стройным и изящным юношей лет восемнадцати. Он был красив какой-то неземной, нечеловеческой красотой. Подобную красоту можно увидеть на лицах ангелов или чахоточных больных. Но он не был ни тем, ни другим.
При всем сходстве пришельца, порожденного молнией, с человеком было видно, что это все же не человек. Во-первых, его волосы, а также усы и едва-едва наметившаяся бородка, были абсолютно белыми, словно свежевыпавший снег. Точно такой же цвет имели его ногти - казалось, что молодому человеку только что сделали маникюр, использовав лак необычного оттенка. Но самое главное заключалось в том, что и его глаза были белыми, как пара куриных яиц. У него не было ни зрачков, ни радужки - только яркие бельма, как у слепого.
Явившись на нашу грешную землю, человекоподобное существо не затруднило себя одеждой. Юноша был наг, как Адам до грехопадения, но отнюдь не настолько безобиден.
Пришелец огляделся по сторонам, немного поразмыслил, а затем сделал вещь на первый взгляд совершенно алогичную. Он подпрыгнул, резко согнул ноги в коленях и оставил их в таком положении. Нормальный человек, проделав подобное, добился бы только одного - болезненного падения. Но в данном случае получилось не так. Дитя молнии так и осталось висеть в воздухе, брезгливо озираясь. Юноша еще немного подумал, а затем медленно двинулся вперед, равномерно покачиваясь из стороны в сторону. При этом он постепенно ускорялся, пока не достиг скорости гоночного автомобиля. После нескольких минут полета белобрысый достиг шоссейной дороги, и полетел уже вдоль нее. Днем эту дорогу заполняли автомобили всех мастей, но сейчас стояла глубокая ночь - и шоссе было пустынно в оба конца. Однако шоссе есть шоссе - не прошло и двух минут, как вдалеке сверкнули фары.
Завидев этот свет, пришелец продемонстрировал некоторое знание Земли и ее обитателей. Он выпрямил ноги и опустился на землю, прекратив изображать бескрылого ангела.
Через несколько минут машина достигла точки столкновения. Ее владелец уже восемь часов сидел за рулем, зверски устал и на дорогу смотрел крайне невнимательно. Поэтому он только в последний момент разглядел перед собой голого мужчину, и лихорадочно нажал на тормоза. Неказистый "форд" с жутким визгом остановился буквально в полуметре от живота беловолосого незнакомца.
- Эй, парень, тебе что, жизнь надоела?! - возмущенно заорал водитель, высунувшись из окошка. - Что за мода - бросаться под колеса?!
Юноша хмуро посмотрел на того, кто едва не стал причиной его смерти, а затем открыл рот и произнес всего одно слово:
- Одежда.
- Чего-чего? - непонимающе прищурился шофер. Слушай, парень, ты откуда вообще такой взялся? Шляешься среди ночи голым... Нудист, что ли? Или ограбили? Подвезти?
На все эти вопросы беловолосый ответил одной короткой фразой:
- Мне нужна твоя одежда.
Водитель наморщил лоб. Услышанная фраза вызвала у него довольно странное ощущение. Он был готов поклясться, что не знает языка, на котором говорит этот странный незнакомец, и, однако, он прекрасно понял каждое слово. Но в следующую секунду до него дошла суть недвусмысленного требования, и он чуть не задохнулся от ярости.
- Ты что, парень, совсем сдурел?! - завопил он. - Терминатор долбаный! А ну проваливай, пока я тебя...
Шофер резко замолчал. Он только сейчас заметил жуткие глаза незнакомца. Волосы на затылке водителя начали медленно вставать дыбом.
Белобрысый больше не произнес ни слова. Он резко вскинул руку, и с кончиков его пальцев сорвался ослепительный сноп электричества, похожий на короткую и толстую молнию.
Необычная молния ударила в автомобиль, и его водитель задергался в конвульсиях, как будто его усадили на электрический стул, страшно завопил, а затем замолчал навсегда. Нагой блондин отнесся к этому с полнейшим равнодушием. Он подошел к "форду", рывком оторвал дверцу, вытащил из машины труп и методично снял с него все вплоть до темных очков и пары запонок. Так же спокойно и деловито пришелец облачился в чужую одежду. Вид у него при этом получился несколько комичным (водитель был ниже почти на десять сантиметров и раза в два шире в талии), но это было все же лучше, чем совсем нагишом. Беловолосый оттащил бывшего хозяина машины в канаву возле дороги, присыпал сухими листьями и задумался, что делать дальше.
Настала пора прояснить некоторые моменты. Имя пришельца из иной реальности было Гай. Во всяком случае, это наиболее близкий аналог его имени, который можно отразить на бумаге. Он происходил из расы ийров, и от всей души ненавидел Землю и ее обитателей. Он ненавидел нашу планету примерно за то же, за что рыба ненавидит пустыню, - за то, что там невозможно жить. Раса ийров не нуждается ни в воздухе, ни в пище, ни в воде. Для поддержания существования им необходим один-единственный ресурс - электричество. В их родном измерении проблем с этим не возникает - электричества у них больше, чем у нас... да чего угодно. Их мир на девять десятых образуется из электричества. Они сами на девяносто девять и девять десятых процента состоят из электричества. Человек скончался бы в той реальности быстрее, чем на дне Тихого океана без акваланга.
Ийры, в силу несколько большей жизнеспособности, могли существовать и в нашем мире, но это была довольно неприятная жизнь. Потому-то они (в отличие, скажем, от джиннов) практически никогда и не посещали наше измерение. На Земле они могли подзаряжаться энергией только от грозовых туч, а с недавних пор научились получать ее и от электроприборов, но этого для них было так же мало, как и холодильника для Деда Мороза. К тому же в нашем мире им приходилось залезать в искусственно созданную шкуру, иначе они все равно бы не просуществовали у нас и нескольких часов. Простая разница в физических законах сделала бы подобное существование невозможным.
Гай никогда не явился бы на Землю по собственной воле, но, увы, он был обязан выполнить контракт, некогда заключенный между одним из обитателей Земли и его прапрапрапрапрадедом. Этих "пра" могло бы быть гораздо больше, но ийры живут почти в тридцать раз дольше людей.
Это был необычный контракт. Заказ на убийство. Прапрапрапрапрадед подрядился умертвить человека по имени Креол. Плату он получил вперед и непременно выполнил бы заказ, но этому помешало форсмажорное обстоятельство: Креол скончался сам, приняв естественную смерть. Если бы прапрапрапрапрадед вернул плату заказчику, контракт утратил бы свою силу, но он не смог этого сделать по причине некоторой специфичности полученного гонорара. Его было крайне затруднительно возвратить, и, даже если прапрапрапрапрадеду удалось бы вернуть долг, это не доставило бы никакой радости тому, кто произвел оплату. Так что контракт остался действующим. Он потерял бы силу со смертью заказчика, но, увы, этого до сих пор не произошло.
Конечно, Гай никогда не предполагал, что проклятая жертва умудрится воскреснуть и ему придется исполнять контракт пятитысячелетней давности. Однако он не мог просто проигнорировать законы клана. Не мог и перепоручить дело кому-то другому - этого не позволили бы все те же неумолимые законы клана. Вот потому-то он так и ненавидел Землю и всех, кто на ней живет.
К тому же Гай чувствовал себя не очень хорошо. О Земле он знал только теоретически, поэтому совершенно забыл, как быстро здесь истощаются запасы энергии. Левитация, удар молнии, да и просто само существование в чуждом для него теле съели практически все, что он прихватил с собой из дома. Нужно было срочно подзарядиться, иначе его ожидали серьезные неприятности. Примерно такие неприятности бывают у человека, у которого на полпути между Марсом и Юпитером заканчивается воздух в скафандре.
К счастью, Гай учуял поблизости от себя небольшой источник электричества. По его масштабам совсем крохотный, но это было все же лучше, чем ничего. Гай решительно открыл капот, даже не заметив, что он был заперт, и вырвал из недр автомобиля аккумулятор. Его пальцы заискрились, покрывшись сотнями крошечных молний, а глаза засветились еще сильнее, получив свою дозу энергии.
Высосав аккумулятор, Гай отбросил его, как скорлупку съеденного ореха. Теперь он чувствовал себя получше, а значит, можно было вплотную приступать к выполнению заказа. Однако сейчас он уже не решался просто взять и полететь туда, куда надо. Во всяком случае до тех пор, пока не напитается электричеством до предела. Нужно было найти большой источник пищи. Он знал, что на Земле существуют электростанции, на которых пищи вполне достаточно для одного ийра. Надо было найти такое место.
Гай задумчиво оглядел автомобиль. Человек ехал на этой штуке - он это сам видел, а значит, ее можно было использовать для передвижения. Вот только он совершенно не умел управлять подобными вещами. К тому же ийр не был уверен, что после полученного разряда тока машина все еще способна передвигаться. А еще он подозревал, что силу, приводящую этот аппарат в движение, он сам же только что и высосал. Поэтому Гай пошел пешком.
Примерно через двадцать минут его догнал небольшой грузовичок. Водитель - коренастый парень с короткой стрижкой, затормозил рядом с ним и приветливо окликнул Гая:
- Здорово, приятель! Подвезти?
Гай остановился и медленно повернул голову. Он чувствовал, что в недрах этого агрегата имеется еще один источник питания плюс парочка других, помельче, где-то в кабине. Однако, чтобы добыть это электричество, нужно было сначала избавиться от его хозяина, а на это мог Уйти весь жалкий запасец энергии. Это было невыгодно, поэтому Гай предпочел воспользоваться движущей силой машины и побыстрее оказаться в городе. Там он надеялся отыскать много электричества и наесться до отвала.
- Согласен, - царственно кивнул он, залезая в кабину. Шофер удивленно моргнул. Он тоже обратил внимание на странность речи пришельца - слова звучат непонятно, но смысл совершенно ясен. Хорошо хоть, глаза Гая теперь были закрыты темными очками, так что водитель не заподозрил ничего особенного.
- В Брюссель? - коротко осведомился он.
Гай в очередной раз задумался. Название было для него всего лишь бессмысленным набором звуков, но оно очевидно, должно было обозначать что-то важное. Возможно, потом удастся выяснить, что именно.
- Да, - согласился он. - Именно туда.
- Кстати, приятель, это не твоя машина дальше по дороге? - с интересом спросил шофер, крутя ручку радио. - Что с ней стряслось - молния ударила?..
Гай хмуро покосился на водителя, размышляя, что ответить. О людях он знал не больше, чем ветеринар о собаках - с общими принципами жизнедеятельности знаком, но не больше. Сейчас он не мог понять, почему этот человек называет какую-то машину его собственностью и о какой молнии он лопочет.
Гай не был ни тупым, ни дураком. Он был ийром. Мышление ийров сильно отличается от человеческого. К примеру, они просто физически не терпят ложь, и вообще не знакомы с таким понятием. Причем ийры не способны на ложь ни в каких ее проявлениях - они не могут ничего выдумать, не в состоянии понять метафору, не могут строить гипотезы. За всю историю своего существования их цивилизация не создала ни одного художественного произведения, за исключением строго документальных. В мире людей подобный недостаток сильно осложняет жизнь, но у ийров это считается нормой. Конечно, Гай знал о том, что люди могут "говорить о том, в чем они не полностью уверены", но относился к этой информации примерно так, как мы относимся к рассказам о снежном человеке. Нет, он не сомневался в этом: ийры не позволяют себе верить услышанному. Они автоматически предполагают, что и все остальные врать не умеют. Однако сам белобрысый пришелец не мог убедиться в этом до сегодняшнего дня, а значит, считал это маловероятным. Ийры не могут лгать, но их порой удается ввести в заблуждение ошибочной информацией.
- Так что случилось с твоей машиной? - весело переспросил шофер.
- Ничего, - холодно ответил Гай.
Он не солгал. У него не было никакой машины, а значит, с ней и не могло ничего случиться.
- Как же - ничего?.. - недоуменно покосился на него шофер. - Я же сам видел!
- Это не моя машина, - поразмыслив, сообщил Гай. Шофер хотел еще что-то спросить, но, покосившись на отрешенную физиономию незнакомого попутчика, передумал. Вместо этого он наконец-то нашел какую-то музыкальную станцию. Из динамиков донеслись звуки веселой польки.
Гай невольно поморщился. Слух ийров отличается от человеческого, и большая часть нашей музыки воспринимается ими примерно так же, как нами - скрип ножа по стеклу. Кстати, остальные их чувства тоже совсем не похожи на наши. Они видят дальше и точнее людей, но совершенно не различают цвета, воспринимая мир исключительно в черно-белой гамме. Что же до таких чувств, как обоняние, осязание и вкус, то они у ийров отсутствуют вообще. Ийр не способен отличить на ощупь комок снега от раскаленного уголька. Зато у них есть иное чувство, недоступное нам, - восприятие электричества. Ийры ощущают движущиеся потоки электронов, поэтому любой ийр легко отыщет севшую батарейку, закопанную в землю на глубине десяти метров.
Минут через сорок грузовик затормозил на окраине бельгийской столицы. Водитель жизнерадостно хлопнул в ладоши и провозгласил:
- Приехали, приятель! Гони монету, и разбежались!
- Куда гнать? Кто разбежался? - переспросил Гай. Метафор ийры также не понимают.
- Ну что, не ясно? - Водитель поскучнел. - Ты у меняв машине ехал? Ехал. Бензин мой тратил? Тратил. Музыку мою слушал? Слушал. Надо платить. Пятерки мне хватит, - закончил он.
Вообще-то, когда такая вот на первый взгляд дружеская услуга неожиданно превращается в платную, это всегда выглядит очень некрасиво. Однако данного человека подобные мелочи мало беспокоили. Денежную бумажку он предпочитал всем вопросам морали, вместе взятым.
Гай сидел с довольно глупым видом, пытаясь вникнуть в тираду водителя. Он провел в этом мире каких-то полчаса, но уже осознал, что практически ничего не знает об этих загадочных существах - людях. Особенно его удивила цепочка вопросов и ответов. У ийров не принято отвечать на вопрос, который сам же и задал.
- Что ты хочешь? - наконец решился уточнить он. Будь у него хороший запас энергии, он бы даже не пытался установить с этим человеком какое-то взаимопонимание, а попросту поджарил бы его, но всего электричества Гая сейчас хватало на не очень крупного кота. В лучшем случае - ребенка лет шести.
Шофер разочарованно покачал головой и смерил Гая взглядом. В своем нынешнем обличье ийр выглядел довольно хлипким, поэтому водитель, уже не тратя времени на разговоры, начал бесцеремонно обыскивать его карманы. Гай не сопротивлялся, безуспешно стараясь понять, что делает этот человек. Ни о чем подобном он не слышал, когда изучал людской род.
- Ага! - торжествующе произнес шофер, вытаскивая бумажник убитого владельца "форда". - И нечего было дурачком прикидываться...
Содержимое бумажника его вполне удовлетворило. Впрочем, он не стал особо в нем копаться. Мужик все же не был грабителем, поэтому ограничился одной единственной купюрой достоинством в десять евро, а остальное сунул в бумажник и запихнул его обратно в карман Гая.
- Вот и все! - весело улыбнулся он, открывая дверь. - Пока, приятель!
Оставшись стоять на тротуаре, Гай недоуменно глядел вслед удаляющемуся грузовику. Потом он достал бумажник и открыл его, не понимая, что это за штука и чем она так заинтересовала того странного типа.
В бумажнике лежали водительские права, пара неоплаченных счетов, чек за покупку кофеварки, блокнотик с десятком фамилий и телефонов и, разумеется, деньги.
Около двадцати купюр общей суммой примерно в сотню евро. По большей части мелочь.
Гай вынул одну бумажку и внимательно рассмотрел ее с обеих сторон. Перед тем как перенестись в наш мир, он позаботился о том, чтобы его понимали. Соответственно и он понимал, что ему говорят. Однако на письменность это не распространялось, хотя бы по той причине, что у ийров отсутствует само понятие письменности, поэтому для Гая купюра была всего лишь кусочком разноцветной бумаги. Нет, даже не разноцветной, а черно-белой, как и все остальное, что он видел. Электричества в ней не было, - следовательно, для ийра она не представляла ни малейшей ценности.
Гай немного подумал и разорвал купюру пополам. Ничего не произошло, и он удивился еще сильнее. Хорошо еще, что это была маленькая купюра, достоинством всего лишь в один евро.
Однако в конце концов Гай вспомнил о том, что люди употребляют подобные вещи для оплаты товаров и услуг. Вроде бы это называется "деньги". Правда, ему казалось, что "деньги" делают из металлов, но тут он не был полностью уверен. Память могла и подвести.
Для ийров, у которых вообще никогда не возникало ничего похожего на экономику, даже в самом примитивном виде, все это было глубоко чуждо, но на Земле эти разноцветные шершавые обрезки могли пригодиться, поэтому Гай сунул бумажник обратно в карман. Теперь он начал жалеть, что так легко отдал купюру случайному попутчику.
Оказавшись в городе, Гай с полным равнодушием рассматривал великолепные виды ночного Брюсселя. Для ийра все это мало отличалось от уже виденных им кладбища и шоссейной дороги. Сейчас он интересовался только одним - каким-нибудь источником энергии. А как Раз энергии вокруг было видимо-невидимо...
Первой жертвой Гая стала неоновая вывеска какого-то бара. Бар был захудалый, и вывеска у него была под стать - половина букв уже потухли, а те, что еще светились, поминутно моргали. После нападения ийра перестали мерцать и они.
Гай сыто заискрился. Белоснежные волосы встали дыбом и слабо засветились в полуночной тьме. Ийр пришел в благодушное настроение и начал осматриваться в поисках продолжения банкета.
Продолжение не заставило себя долго ждать и объявилось в виде электрического щитка, к которому и была подключена злосчастная вывеска. Для Гая это выглядело как небольшая горка электричества, постоянно питающаяся от какого-то далекого источника. Лучшего и желать было нельзя.
Гай схватил провод, яростно перегрыз его, хищно урча, и сунул оба конца себе за щеки. Энергию он сосал с каким-то жутким хлюпаньем, источая все больше и больше искр. Темп все увеличивался, и на улице начали стремительно гаснуть фонари. Потом окна домов. Прошло совсем немного времени - и во тьму погрузился уже целый квартал.
Ийр сыто рыгнул и выпустил провода изо рта. Окна снова начали светиться.
Гай вперевалочку пошел куда глаза глядят. Сейчас он чувствовал себя очень неопределенно. С одной стороны, он чувствовал в теле невероятную силу, которую только подстегивало ощущение того, что здесь его никто не может проконтролировать. С другой стороны, он никак не ожидал, что в этом мире можно найти такой богатый источник питания, и с непривычки объелся. Нужно было сбросить излишки, но это было выше его сил. Ийр боялся, что больше он такого богатого стола не отыщет.
Прогуливаясь по улицам, Гай все лучше понимал, насколько непосильная задача ему досталась. Его прапрапрапрапрадед, который так неосторожно принял этот заказ, нередко работал в мире людей, изучил его более или менее неплохо и вполне мог бы отыскать этого самого Креола. Гай же впервые услышал об этом измерении две недели назад, когда к нему поступил сигнал, что жертва нежданно-негаданно воскресла. Все это время он непрерывно штудировал знания, накопленные о мире людей, подробнейше изучал все, что смог найти, но... Он не имел ни малейшего понятия о том, с чего ему начать.
Поразмыслив, Гай пришел к выводу, что методы, применяемые в его мире, здесь совершенно непригодны. Тут не было и следа энергополя, в котором можно было вести розыск, а у местных жителей отсутствовала та энергетическая аура, благодаря которой ийры распознают друг друга даже на огромном расстоянии. Вернее, энергополе здесь было, но оно было таким слабеньким... По меркам ийров, конечно.
Все же Гай на всякий случай отправил сигнал в пространство. Ответа он, естественно, не дождался. Креол не принадлежал к энергоидам - царству жизни, господствующему в измерении ийров. Он, как и все остальные люди, относился к царству животных, а их Гай чувствовать не мог.
И все же Гай извлек кое-что полезное из этой попытки. Он выяснил, что, как ни слабо поле этого мира, в нем все же можно вести поиск, особенно при полном отсутствии энергожизни. И еще он вспомнил кое-что крайне полезное: Креол был магом. Следовательно, его можно найти по магическому проявлению. Разумеется, это будет гораздо сложнее, чем если бы он был ийром. Придется ожидать, пока чародей соизволит что-нибудь наколдовать, да и с первой попытки все равно ничего не получится, надо будет повторить поиск раз пятнадцать-двадцать, прежде чем выяснится что-нибудь определенное, но все-таки...
Не обращая внимания ни на что вокруг, Гай поднял лицо и взмыл к небесам. Он уютно устроился на одном из самых высоких зданий города, окружил себя сияющим коконом и запустил сигнал поиска. Эта планета оказалась довольно бедна на магию. Он засек всего несколько тысяч источников, испускающих хоть какие-то магические волны, следовательно, могущих оказаться нужной жертвой, и начал терпеливо отсеивать их один за другим...
В этом положении его и застал рассвет. Гай прервал процесс и недоуменно уставился на неожиданно объявившийся источник света. В его родном измерении не было ничего подобного, и он искренне удивился, узрев то, что мы видим ежедневно.
Немного подумав, Гай решил, что источник энергии, способный осветить целую планету, должен быть необычайно богатым, и попытался дотянуться до далекого светила, чтобы напитаться от него. Естественно, у него ничего не получилось. И он удивился еще больше, сообразив, что энергия, испускаемая Солнцем, не имеет почти ничего общего с электричеством и для его питания малопригодна. Примерно так же удивился бы леопард, обнаруживший, что задранная антилопа имеет вкус капустной кочерыжки. Поразмыслив, Гай оставил в покое новое явление и вернулся к прерванному занятию. Дело спорилось.

ГЛАВА 13

Всех из памяти сотру друзей...
Неизвестный хакер
В камине жарко горел огонь, час назад зажженный магическим жезлом. Мао, Ванесса, Бат-Криллах и Хубаксис играли в "Монополию". Маленькому джинну трудно было самому оперировать с деньгами и карточками, поэтому ему помогал четверорукий демон. Сам Хубаксис только кидал кубики и передвигал фишки.
Креола тоже попытались подключить к игре, но он только пренебрежительно фыркнул, не желая тратить время на такое бесполезное занятие. Маг вообще крайне неодобрительно отзывался обо всем, что не могло принести ни малейшей пользы. Вместо этого он разыскал в доме Библию и теперь внимательно читал ее, старательно водя пальцем по строчкам. Время от времени он делал какие-то пометки на полях, а что-то из написанного, наоборот, зачеркивал. Иногда он даже, вырывал отдельные страницы и с явной брезгливостью бросал их в огонь. После того как Креол уяснил, что в нашем времени бумага стоит очень дешево, он стал относиться к ней без всякого почтения. Наиболее яростно Креол расправился с какой-то главой в середине Ветхого Завета - он вырвал ее почти всю и разорвал на мельчайшие клочки. При этом он злобно бормотал:
- Навуходоносор, говорите? Мене, мене, текел, фарес? Блудница Вавилонская? Вот кто, оказывается, разрушил нашу Башню?! Вот из-за кого погиб Шумер?! Боги наши вам не нравятся, черви иудейские?! Своего бога хотите в Шумере посадить?! Мало вам огненной печи? Так я нашлю на ваши города пламя Гибила!
Вон неодобрительно косилась на такое святотатство, но замечаний не делала - она не была такой уж рьяной христианкой. Ее мать довольно равнодушно относилась к религии, а отец был сторонником учения Конфуция, хотя опять-таки не слишком активным.
Почти весь Ветхий Завет вызвал у Креола искреннее отвращение. Зато Новый Завет и особенно "Откровение Иоанна Богослова" об Апокалипсисе он перечитал несколько раз и даже скопировал отдельные отрывки в свою магическую книгу. При этом он с явным одобрением кивал головой, неумело пробовал креститься, бормоча при этом какое-то заклинание, и рассеянно поглаживал черного котенка, устроившегося на подлокотнике кресла. Еще четверо возились на полу, безуспешно пытаясь справиться с крупным сиамским кошаком.
Кошак был тем самым Флаффи, к которому с таким уважением отнесся Креол при первом посещении старой квартиры Вон. Оставшись одна, Луис так и не смогла с ним ужиться и попросила подругу забрать зверюгу к себе. Вон была только рада. Ее радость слегка поутихла, когда Креол, уразумев наконец-то, что в двадцать первом веке можно иметь столько кошек, сколько захочется, не без помощи Мао приобрел аж пятерых разношерстных котят, не обращая внимания ни на пол, ни на породу. Имена он им тоже роздал такие, что Ванесса только за голову схватилась. Креол не имел большого опыта в выдумывании кличек для котят, а потому и назвал их просто - Первая Кошка, Вторая Кошка, Третья Кошка, Четвертая Кошка и Пятая Кошка. Пришлось Ванессе срочно их переименовывать.
Признаться, это было нелегко. Сами попробуйте вот так с бухты-барахты придумать целых пять кошачьих кличек. Одного из черненьких она назвала Чернышом, второго, точнее, вторую - Надин, в честь бабушки со стороны матери. Рыженького окрестили Огоньком, серого - Дымком. Последнюю кошечку, крайне странного цвета, больше всего похожую на обои в доме художника-авангардиста, она поименовала Алисой - просто так.
Креол отнесся к этому более чем равнодушно - для него они так и остались Первой, Второй, Третьей, Четвертой и Пятой.
Хуберт стоически отнесся к тому, что теперь ему приходилось кормить и чистить еще и шестерых представителей кошачьего племени. Будучи домовым, он всегда хорошо относился к этим пушистым существам, хотя шесть штук даже ему показалось немного чересчур...
Флаффи, которому недавно исполнилось четыре года, крайне презрительно относился к этим пищащим комочкам и всячески их третировал. Еще чаще котята дрались между собой. Но самое нездоровое оживление у них у всех вызывал Хубаксис. Вероятно, миниатюрный джинн ассоциировался у них с чем-то вроде летающей мышки, и они то и дело пытались его поймать. Хубаксис уже устал отбиваться от этих когтистых хищников и всячески надоедал хозяину, умоляя избавиться от них или хотя бы рассадить по клеткам, но Креол только отмахивался. Если бы не могучие, хоть и крохотные мускулы джинна, его слабенькое, но все же огненное дыхание, его крылья и его умение проноситься сквозь стены, Хубаксиса давно бы уже слопали.
- Кто написал этот гримуар? - хмуро поинтересовался маг, перевернув последний лист Нового Завета. - Такое впечатление, что над ним трудились десятки разных людей!
- Вообще-то так оно и есть, - заметил Мао, передвигая фишку. - Библию в разное время писали Моисей, Соломон, Давид, святые Лука и Иаков, Иоанн и Матфей...
- Никогда не слышал ни о ком из них, - буркнул Креол.
- Еще бы! - насмешливо фыркнула Вон. - Ты ж еще до Адама жил, наверное!

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

- Кто такой Адам? - нахмурился маг.
- Ты же только что читал! - удивилась Ванесса. - Адам - первый человек на земле, про него на самых первых страницах написано!
- А-а-а... - припомнил Креол, возвращаясь к началу Священного Писания и еще раз перечитывая Книгу Бытия. - Адам... Адам... Адем, может быть? Одного из первых людей звали Адем, это действительно так...
- Одного? - удивился Мао. - А сколько же их было всего?
- Двенадцать, - небрежно сообщил Хубаксис. - Правда ведь, хозяин?
- Верно, раб, - благосклонно кивнул Креол. - Шесть мужчин и шесть женщин. Адем, Йацет, Эмер, Энка, Ангри Пургван. Я все записал в своей книге, можешь прочесть, если хочешь...
- А женщин как звали? - подозрительно прищурилась Ванесса.
- Какая разница, как звали женщин? - пожал плечами Креол.
- Слышала бы это моя мамочка, она б тебе так всыпала! - возмутилась Вон. - Шовинист доисторический!
- Женщин звали Ив, Феамос, Одамна, Йенге, Тиати, Кьо, - подал голос доселе молча стоявший в дверях Хуберт.
- А ты откуда знаешь? - удивилась Ванесса.
- Мой народ всегда помнил истинную историю этого мира, - холодно сообщил брауни. - Вы, люди, давно забыли, кто вы такие и откуда взялись, но мы-то помним...
- Маги тоже всегда помнили, - осклабился Креол, - Особенно хорошо мы помним Энку, ставшего отцом Mapдука и Инанны. А Мардука Двуглавого Топора должны помнить до сих пор... Это он одолел Древний Народ и изгнал его обратно во Тьму, это он сразил архидемона Хетшу и брата его, Р'еену, это он лишил тела повелителя Лэнга Азаг-Тота и запечатал проход в его царство. И это он основал великий Шумер... - вздохнул Креол. - Незадолго до своей смерти...
- И когда же все это случилось? - скептически прищурилась Вон.
- Первые люди пришли в этот мир за тридцать две тысячи лет до Потопа... - задумчиво произнес Креол.
- Опять Потоп? Ты уже второй раз упоминаешь о каком-то Потопе! Что это такое?
- Великий Потоп обрушился на землю... - Креол пошевелил губами, высчитывая время, - ... да, почти уже двенадцать тысячелетий миновало с тех пор. В мое время о нем еще помнили, а сейчас, похоже, остались только легенды... Особенно если судить по этой книжке! - Креол гневно отшвырнул Библию в сторону. - События тридцати тысячелетий, целых две эпохи впихнуть в жалкие несколько страниц, да и на них все основательно переврать! Возмутительно! Прочитав эту писанину, можно подумать, что иудеи - богоизбранный народ! Все только о них, об этих поклонниках Яхве!
- Ты что, антисемит? - хмыкнула Ванесса.
- Анти... кто?
- Ну кто евреев не любит.
- А за что их любить?! - совершенно искренне возмутился Креол. - Иудеи - народ напыщенных себялюбцев! Ты посмотри, что в этой книге написано про Та-Кемет - Тхомертху желчью бы изошел! Он был Верховным Магом Та-Кемет, - пояснил Креол.
- А что такое Та-Кемет? - не поняла Вон.
- Египет, доча, Египет... - задумчиво погладил подбородок Мао. - Надо было историю учить...
- Иудеи... - продолжал скрежетать зубами Креол. - Их вера запрещает убивать иудеев, но всех остальных - сколько угодно, это даже не грех! Они не уважают чужих богов... да нет, эти наглецы заявляют, что их бог единственный! И ладно бы они поклонялись какому-нибудь доброму богу вроде Прекраснейшей Иштар или Пресветлого Саваофа, не-эт! Они молятся Яхве!!! - бешено проревел маг. - Тому самому Яхве, который...
- Простите, сэр, что прерываю ваше увлекательное повествование... - вмешался Хуберт, успевший за это время уйти и снова вернуться.
- Что еще? - огрызнулся маг, оборванный на полуслове.
- Принесли почту, сэр.
- И?
- Вам письмо, сэр. Насколько я могу судить, это что-то важное.
Ванесса удивленно повернулась к домовому. То, что Креол получил письмо, действительно было событием более чем странным - все, кто мог ему написать, находились сейчас в этой самой комнате.
Маг принял у брауни прямоугольный желтоватый конверт и с недоумением повертел его в руках. Это была скорее бандероль, чем письмо, и на обертке было написано всего одно слово - "Креолу". Самое странное заключалось в том, что надпись была сделана на древнешумерском.
- Может, все-таки вскроешь? - не выдержала Ванесса.
Креол разорвал конверт и извлек прямоугольную черную пластинку, на которой были выгравированы серебристо-белые буквы. Значки, используемые в этой надписи, не имели ничего общего ни с одним из современных земных языков. Впрочем, пять тысяч лет назад на таком языке тоже не разговаривали.
- О демоне речь, а демон навстречь... - процедил Креол, пробежав глазами пластинку. - Ну наконец-то! Я уж думал, они так обо мне и не вспомнят! Что ж, посмотрим, что у нас получилось...
- Что там такое? - нетерпеливо потрясла его за плечо Вон. Она давно уже нависала сзади, изучая незнакомые буквы, но смысл их оставался для нее темен.
- О нет, хозяин, неужели снова придется отправляться туда?! - возмущенно завопил Хубаксис, прочтя послание. - Я так надеялся, что они тоже перемрут за эти века!
- А вот этого нам не нужно! - ухмыльнулся Креол. - Нет уж, пусть поживут еще... немного.
- О чем это вы? - начала раздражаться Ванесса. - Что там написано?!
Мао и Бат-Криллах по-прежнему сидели за столом, невозмутимо слушая очередную перепалку этих троих. Хуберт и вовсе давно удалился.
- Это приглашение... - неохотно выдавил Креол, отшвырнув пластинку в сторону.
- Приглашение куда? - терпеливо взглянула на него Вон.
- На праздник...
- Нас с хозяином опять приглашают на этот праздник, чтоб ему провалиться! - скрипнул зубами джинн. - Вообще-то одного только хозяина, но ему разрешено взять с собой еще двоих, так что мне опять придется тащиться с ним! Эй, хозяин, взгляни-ка, а ведь твой статус повысился! Раньше разрешали прихватить только одного!
- Чрево Тиамат! - сжал кулаки Креол. - Выходит, придется искать еще кого-то! И где, спрашивается?!
- Подождите! - повысила голос Вон, выставив перед собой раскрытые ладони. - Прервитесь на одну минуточку, ладно?!
Креол с Хубаксисом замолчали и уставились на нее.
- Отлично, - кивнула она. - Итак, я хочу, чтобы вы успокоились и понятным языком растолковали мне, что это за праздник, на который вас приглашают, почему вы не можете на него не ходить, а главное - почему Хуби так не хочет туда идти! Мне-то всегда казалось, что праздник - это весело...
- Я, кажется, догадываюсь... - подал голос Бат-Криллах.
- Пожалуйста, Бат, - укоризненно взглянул на него Мао. - Пусть Креол сам расскажет.
Маг помолчал, собираясь с мыслями, а потом медленно заговорил, тщательно взвешивая каждое слово:
- Праздник, на который меня приглашают, проводится раз в три года и каждый раз продолжается трое суток. Начинается он только завтра, но явиться лучше заранее... Да, лучше... - поежился он. - На этот праздник созывают всех магов, когда-либо заключавших договор с теми, кто его устраивает. Я - один из них... - процедил он.
- Стало ненамного понятнее, - сухо заметила Вон.
- Это празднество состоится в земле Лэнг - царстве тьмы и огня, измерении, в которое удалились Древние, после того как их изгнали с Земли. Приглашенным гостям там совершенно безопасно, но... - поморщился он.
- Я предпочел бы провисеть эти три дня прибитым к столбу! - воскликнул встревоженный Хубаксис.
- Так почему же вы просто не можете отказаться? - вскинула брови Ванесса. - Неужели только из вежливости?
- Из вежливости? - растянул губы в улыбке Креол. - Не-э-эт! Даже если бы я захотел отказаться... молчать, раб! На этот раз я должен туда отправиться! Но мои желания все равно не имеют значения. Взгляни-ка, чья подпись стоит под этим приглашением!
Вон на всякий случай еще раз посмотрела на черную пластинку, но там были все те же треугольники и квадратики, малопонятные для простой американской девушки.
- Так чья же подпись там стоит? - вздохнула она, поняв, что Креол все еще ждет, когда она прочитает. - И если уж на то пошло - что это вообще за язык такой?
- Ах да... Это алфавит Наг-Сотха - письменность земель Инкванока и Лэнга, долины Пнот и древнего Трока, города Ирем и Ледяных Полей. Приглашение подписано Элигером от имени Йог-Сотхотха от имени Азаг-Тота от имени С'ньяка. Смысл ясен?
- Нет, - невозмутимо ответила Вон. - Папа, ты что-нибудь понимаешь?
- Знаешь, по-моему, я где-то слышал одно-два из этих имен... - нерешительно промямлил Мао. - Кажется, читал в какой-то книге...
- Элигор - одна из тринадцати Эмблем Йог-Сотхотха, одна из его самостоятельных ипостасей, - с легким раздражением объяснил Креол, казалось искренне удивленный, что кто-то не знает таких простых вещей. - Йог-Сотхотх - Хранитель Врат Бездны, Мира Лэнга, земное воплощение Азаг-Тота. Азаг-Тот - повелитель Лэнга и всех демонов, обитающих в нем. С'ньяк - Бесформенный Владыка, Бог и Творец Лэнга и всей Бездны.
- Ах вот оно что... - кивнула растерявшаяся Вон. Вообще-то она по-прежнему мало что понимала, но решила, что от дальнейших объяснений все только еще больше запутается. - Так растолкуй мне еще раз: почему ты не можешь отказаться от приглашения? Или этот... как его... Сняк что-то вроде вашего магического дона Корлеоне?
- Кто такой этот Корлеоне? - нахмурился Креол.
Вон и Мао, поминутно перебивая друг друга, пересказали ему содержание "Крестного отца". Они оба просто обожали этот фильм.
- Как ни странно, но во многом похоже, - удивленно кивнул маг, уразумев, кто такие мафиози и почему от их приглашений лучше не отказываться. - Да, примерно так все и обстоит. Теперь ты понимаешь, почему мой раб так не хочет туда отправляться? Самое главное - ведь это приглашение еще и считается привилегией! - фыркнул он - Ну ничего, ничего, если все пойдет как надо, это будет последний их праздник...
- Да еще сопровождающих разрешают брать! - грустно изрек Хубаксис. - Так бы хоть я мог остаться!
- Бросить меня - хочешь, раб? - недобро посмотрел на него Креол, - Не выйдет! Мне и так теперь придется второго спутника искать! Ну где я его найду за несколько часов?!
- Считай, что уже нашел, - усмехнулась Ванесса. - Как думаешь, как мне лучше одеться?
- Что?!! - одновременно выкрикнули Креол, Хубаксис и Мао. Только Бат-Криллах затаился в уголке, по-прежнему молча взирая на всю эту кутерьму.
В течение следующих десяти минут три человека и один джинн старательно перекрикивали друг друга, причем никто из них не понимал, о чем, собственно, идет речь. Наконец они выдохлись и замолчали.
- Нет, нет и еще раз нет! - упрямо замотала головой Ванесса. - Я все решила! Да чтобы я пропустила такую вечеринку?! Вы меня еще плохо знаете!
- Мао? - тоскливо взглянул на пожилого китайца Креол. - Повлияйте на свою дочь!
- Сомневаюсь, что у меня что-то получится, - философски пожал плечами Мао, - Упрямство у нее от матери...
- Женщина, ты хоть понимаешь, куда мы отправляемся? - скрипнул зубами маг. - Это тебе не званый вечеру императора! Это Шабаш в Царстве Тьмы!
- Но ведь вы двое там были? - спокойно уточнила Вон. - Значит, там нет ничего такого страшного. Сам же сказал - безопасность гарантирована.
Креол прикрыл глаза ладонью и тяжело вздохнул. Слегка поразмыслив, он взял Вон за руки и насколько умел нежно сказал:
- Ванесса, девочка моя. - От такого неожиданно ласкового обращения Вон чуть не поперхнулась. - Неужели ты думаешь, что там будет что-то интересное? Лэнг - самое жуткое и отвратительное измерение, которое я видел. Там почти не будет людей - только демоны и чудовища. Не будь это так важно для моего... дела, я даже и не подумал бы соваться в Лэнг... Так разве же я пущу туда тебя?
- Хозяин, а можно тогда я останусь здесь? - просительно заглянул ему в глаза Хубаксис, подлетая поближе.
- Нет, нельзя! - тут же рявкнул Креол. - Ты джинн! И ты мой раб!
- Но тебе же все равно придется брать кого-то третьего? - все еще под впечатлением ласковых слов Креола, но по-прежнему упорствуя, спросила Вон. - Не папу ведь!
- Ну а что здесь, собственно говоря, такого... - развел руками Мао. - И потом, Креол может взять кого-то из нашей домашней нечисти...
- Нет, к сожалению, - скривился маг, - Бат-Криллах-Меццкои-Некхре-Тайллин-Мо привязан к этому измерению. Хуберт - домовый дух, он не может далеко отойти от своего дома. Про призрака в подвале я вообще не говорю...
- Вот видишь! - торжествующе улыбнулась Вон. - Так что больше меня не отговаривай - все равно не выйдет!
- Вообще-то она права, хозяин, - тихонько пробормотал джинн, стараясь избежать гневного взгляда Креола.
- Ладно, женщина! - злобно огрызнулся маг. - Хорошо, я возьму тебя с собой! Но учти, что, попав в Лэнг, ты не сможешь покинуть его до истечения срока праздника! И не жди, что увидишь там хоть что-то приятное!
- И еще захвати с собой пару мешков с едой, ладно? - заискивающе посмотрел на девушку Хубаксис. - Кормят у них хуже, чем на пиру у могильных червей...
Креол, сосредоточенно наморщив лоб, ползал по полу, чертя магическим ножом огромную пентаграмму во всю гостиную. Это была необычная пентаграмма - пятиугольник со звездой внутри. Каждая из внешних линий, кроме самой нижней, была удвоена, в правом нижнем углу красовалась спираль, а в правом верхнем и левом - треугольники. Верхний треугольник Креол оставил незамкнутым. Еще он нарисовал изогнутую линию чуть правее центра, похожую на меридиан, какими их рисуют на глобусах. Все линии, как только они были прочерчены, начинали светиться.
- Выходит, параллельные миры все-таки существуют... - задумчиво произнес Мао, глядя на эти приготовления. - Признаться, я никогда в это не верил...
- А я и сейчас не верю, - фыркнула Вон. - Ну как такое может быть - несколько миров в одном и том же месте?
- Не несколько, а бесконечное множество, - вежливо поправил ее Бат-Криллах. - Это очень просто. Вот взгляни. - Демон взял со стола какой-то журнал и продемонстрировал его людям, - Допустим, каждый из этих листов - чей-то мир. Понимаешь?
- Ну?
- Как видишь, у листа есть длина и ширина, но нет толщины. Точнее, есть, но...
- Но она настолько мала, что это несущественно, - понимающе кивнул Мао. - Продолжайте, Бат, мы вас слушаем.
- Представим себе, что на каждом таком листе-мире живут некие... ну... плоские люди, скажем так. Точно такие же - имеющие длину и ширину, но не имеющие высоты.
- Живущие в двух измерениях? - с интересом переспросил Мао. - Да, я понимаю.
Ванесса откровенно зевала, Хубаксис тоже не вслушивался. Он-то обо всем и так знал, но его это никогда не волновало.
- Этим нашим человечкам тоже должно казаться, что никаких других листов нет и быть не может - они просто не могут себе такое вообразить. Тем не менее они существуют и находятся совсем рядом. Точно так же и в нашей ситуации, только мы живем не в двух измерениях, а в трех, а другие измерения находятся в четвертом. Совсем рядом с нами, но недостижимы... - грустно развел всеми четырьмя руками демон. - Тем не менее между ними можно перемещаться, хотя обычные способы тут малопригодны... Для этого надо всего лишь сдвинуться в сторону четвертого измерения. Совсем чуть-чуть, вот на столечко, - показал демон кусочек когтя, - но этого вполне хватит.
- И таким образом можно мгновенно перескочить в любой другой мир... - подытожил Мао.
- Ну не совсем в любой, - не согласился Бат-Криллах. - Со страницы ведь тоже можно перейти только на какую-то соседнюю страницу, а не в любое место книги. Чем ближе два мира, тем легче между ними перемещаться. К тому же тут тоже не все так просто - измерений на самом деле даже не четыре, а гораздо больше, что еще сильнее осложняет перемещение... Но Лэнг - один из самых ближайших к нам миров, в него попасть сравнительно легко, - неожиданно закончил демон. - Мой мир тоже совсем рядом с вашим, и мир джиннов, и еще многие другие...
- А разве нет таких миров, которые почти не отличаются от нашего? - нахмурился Мао.
- Да, как в "Слайдерах", - вспомнила свой любимый сериал Ванесса.
- Да полным-полно, - усмехнулся Бат-Криллах, - Есть и такие, которые от вашего даже не отличишь, сколько ни старайся. Говорю же - миров бесчисленное множество. Опытный маг может при желании перенестись в любой из них - ритуалы не слишком сложны.
- Когда немного разберусь с делами, построю постоянную пентаграмму для перемещения, - поднимаясь с колен, буркнул Креол, - а пока пусть будет временная...
Маг вытащил из-за пазухи черный пузырек, закупоренный восковой пробкой, открыл его и рассеял над пентаграммой ядовито-зеленый порошок. Опускаясь на светящиеся линии, пылинки вспыхивали, словно мошка, залетевшая в костер.
- Так, - задумчиво произнес маг, оглядывая дело рук своих, - все готово. Женщина, ты что-нибудь берешь с собой?
Ванесса поудобнее устроила на спине рюкзачок. Она вняла предупреждению Хубаксиса и захватила с собой еды на три дня. Креол долго убеждал ее не тащить с собой лишнего хлама, обещая, что в случае необходимости легко сотворит сколько угодно вкуснейших деликатесов, но Ванecca только мотала головой. Ей не хотелось полагаться исключительно на воскресшего шумерского мага.
Сам Креол тоже брал с собой любимую сумку. Туда он положил все свои инструменты, кое-какие порошки и зелья, а также самое главное - магический фолиант. При себе он оставил только жезл.
- Двигайся за мной след в след, - хмуро приказал он, сажая на плечо Вон Хубаксиса. - И следи, чтобы мой раб не удрал, женщина, а то он каждый раз пытается улизнуть... Если хочешь попрощаться, прощайся сейчас - во время ритуала нельзя произносить лишних слов.
Вон обняла папу и весело помахала ему на прощание. Почему-то ни он, ни она не относились к этому серьезно, - вероятно, им все еще не верилось, что вот сейчас Креол откроет дверь между мирами и они отправятся в другое измерение - жуткий Лэнг.
- Я готова, - изо всех сил стараясь не рассмеяться, сообщила Вон и стала за спиной у Креола.
- Моих слов повторять не надо, движений тоже, - на всякий случай уточнил маг. - Просто ступай следом.
Он вошел в пентаграмму там, где треугольник оставался незамкнутым, и двинулся по одной из линий к нижнему левому углу.
- Зазас, Насатанада, Зазас, Зазас! - произнес Креол во время движения.
В нижнем левом углу маг остановился и вскинул левую руку с загнутыми пальцами: большим, указательным, безымянным и мизинцем. Единственный оставшийся палец образовал такую фигуру, что Вон с трудом удалось удержать серьезное выражение лица.
- Оходос-Скиен-Замони! Оходос-Скиен-Замони! Оходос-Скиен-Замони! - выкрикнул Креол, все еще держа эту фигуру.
После этого он двинулся по другой линии к одному из замкнутых треугольников. При пересечении изогнутой линии Креол опустился на колени и торжественно прочел:
- Всеединый Обитает Во Тьме,
- В Центре Всего Обитает Тот, Что Во Тьме;
- И Тьма Эта Будет Вечной, Когда Все Склонятся
- Пред Ониксовым Троном.
Закончив, он поднялся с колен и направился дальше к треугольнику. В треугольнике он задержался, чтобы снова сотворить знак большим и средним пальцем и прочесть еще одно заклинание:
- Абиссус Диасонрсус, Зехове-Азаг-Тот! Неррго, Йаа! Нъярлатхотеп!
Пройдя по горизонтальной линии ко второму треугольнику, он трижды поклонился и сотворил новый знак. На сей раз загнуты были большой, средний и безымянный пальцы.
Настала заключительная часть ритуала. Креол в сопровождении Ванессы и Хубаксиса прошагал по линии к спирали в нижнем правом углу и произнес:
- Зенохесн, Пиотх, Охас Заегос,
- Мавок Нигорсус, Байар! Хеехо!
- Йог-Сотхотх!
- Йог-Сотхотх!
- Йог-Сотхотх!
Произнеся последнее слово, Креол извлек жезл и начертил в воздухе фигуру, похожую на букву "И", пересекаемую буквой "Z".
Светящаяся фигура какое-то мгновение продолжала висеть в воздухе, а затем молниеносно развернулась в нечто похожее на миниатюрную черную дыру
- Вот это да!.. - невольно ахнула Вон.
Креол повернулся к ней, бешено сверкая глазами, схватил ее за руки, сжав так, словно хотел раздавить, и прыгнул в открывшееся окно между измерениями. Оно захлопнулось за их спинами, и пентаграмма начала медленно растворяться.

ГЛАВА 14

Прошлое - вода.
Стрекоза 22 ноября, 2998 г. до н. э.
Империя Шумер, дворец Шахшанор
Артод и Артераид опасливо следовали за хозяином. Сегодня хозяин явно был не в духе, а когда Креол был не в духе, рабы всегда стремились держаться от него как можно дальше. Верховный Маг любил снимать стресс, скидывая подвернувшихся некстати рабов с дворцовой стены, а потом любуясь получившейся лепешкой. Впрочем, он был еще далеко не худшим хозяином - предыдущий владелец могучих близнецов, рожденных в диких северных степях (их имена означали Старший Сын и Еще Один Старший Сын), своих рабов предпочитал жечь заживо. И не в ярости, а всегда: ему просто нравился запах горящей человеческой плоти. Поговаривали даже, что он людоед...
Но и архимаг Креол с годами становился все хуже. Седовласый старик, в прошлом месяце разменявший девятое десятилетие, но тем не менее сохранивший в целости и мускулатуру, и рассудок, свирепел буквально с каждым днем. Все чаще у него случались приступы безумной ярости, после которых приходилось заменять часть мебели, а иногда даже ремонтировать дворец. Управляющий Шахшанора буквально дневал и ночевал на рабских аукционах, пополняя человеческие запасы, которые так стремительно расходовал хозяин.
Близнецам пока везло. Официально эти двое числились телохранителями Креола, но за шесть лет, пока они занимали эти должности, им ни разу не довелось действительно пригодиться. Это не означало, что у хозяина не было врагов. О нет! Врагов-то у него как раз было столько, что хватило бы на десятерых. Через каждые пять-шесть дней Верховному Магу приходилось отбивать чью-то новую атаку. Особенно старался его троюродный племянник Трой, в магическом искусстве почти не уступавший своему дяде. Лично он не являлся к этим стенам еще ни разу - понимал, что на чужой территории у него нет никаких шансов. Впрочем, по той же причине и Креол до сих пор не отправился к Трою, чтобы разобраться с ним с глазу на глаз - в доме мага, где сами стены пропитаны защитными чарами, победить его очень непросто. Но, разумеется, он тоже насылал на врага тучи проклятий и различных монстров. В прошлом году, когда хозяин спустил на Троя жуткую тварь, которую целых три месяца выращивал в самом глубоком подвале, тот почти потерпел поражение. Во всяком случае, неприятных сюрпризов не было уже давно, дольше обычного.
Артод и Артераид сами не застали начала этой вражды: она началась почти полвека назад. Но им об этом рассказывал Ше-Кемша - старейший раб в доме, служивший еще отцу хозяина, а тот уже шестьдесят лет как скончался. По его словам, до того времени Креол и Трой были если не друзьями, то по крайней мере не враждовали. Даже захаживали порой друг к другу в гости. Вот с такого визита все и началось.
Трой, в отличие от своего дальнего родича, отличался редким сластолюбием и держал не трех-четырех наложниц, как тогда еще не архимаг, а всего лишь магистр Креол, а несколько сотен. Причем менял он их очень часто - больная фантазия молодого некроманта губила его любовниц с ужасающей скоростью.
Однажды он заглянул в Шахшанор, когда его хозяин отсутствовал. Как уже упоминалось, тогда эти двое еще не враждовали, поэтому Троя встретили как гостя, сделав все, чтобы родич хозяина чувствовал себя хорошо. К сожалению, после того как маг плотно отобедал и как следует выпил, ему на глаза попалась одна из рабынь...
Если бы дома был сам Креол или хотя бы его управляющий, беды удалось бы избежать. Но никто другой не осмелился остановить мага, возжелавшего поразвлечься с невольницей. Трой пробыл с ней около часа и, когда вышел, весело сообщил, что он-де слегка попортил имущество своего родича и собрата по Гильдии, но пусть тот не расстраивается, он, Трой, оставил в уплату за нее целую горсть золотых йехров. Никто из рабов ничуть не забеспокоился - случай был самый, что ни на есть заурядный, а плата втрое превышала нормальную стоимость рабыни, даже такой красотки, как та эфиопская танцовщица, которую Трой "слегка попортил". И все бы обошлось, если бы... Если бы рабыня не оказалась любимой наложницей Креола. Если бы не тот факт, что она носила под сердцем ребенка будущего Верховного Мага. Если бы не то, что жестокий и вспыльчивый маг, пожалуй, единственный раз в жизни кого-то полюбил...
Когда Креол вернулся домой и увидел то, что еще вчера было молодой, красивой женщиной, он впал в такое бешенство, что разрушил половину собственной крепостной стены и перебил не меньше тридцати рабов. Припадок еще не закончился, а маг уже летел (в буквальном смысле) к Хешибу - дворцу Троя, чтобы продолжить разрушение там. А надо сказать, что в те времена Креол уже был одним из сильнейших магов Шумера, а Трой еще нет.
На следующий день, когда домой возвратился уже Трой, пришло его время получать шок. От его дворца (впрочем, куда меньшего, чем у Креола) остались лишь дымящиеся развалины - Креол разворотил каменную громаду. В живых не осталось ни одного раба, ни одной наложницы - все они погибли от огня и молний разгневанного мага. Когда же Трой обнаружил тело своего десятилетнего сына... Невинный ребенок был утоплен в бадье с расплавленным золотом, а ему в рот Креол засунул маленькую глиняную табличку с тремя словами - "Надеюсь, плата достаточна?".
Надо сказать, что Креол очень скоро раскаялся в содеянном и даже принес искупительную жертву на алтаре Иштар - до этого дня маг не убил ни одного ребенка. И не просто ребенка, а члена одного из самых именитых Родов Империи - его собственного. Юный Эхта тоже ведь приходился Креолу родственником и, в отличие от своего отца, перед ним ничем не провинился. Но уже ничего нельзя было поправить. Если за разрушенный Хешиб и умерщвленных рабов Креол мог заплатить выкуп (убийство раба в древнем Шумере считалось мелким преступлением, которое приравнивалось к порче чужого имущества), то смерть сына Трой не простил бы ему ни за какие деньги. Молодой маг возненавидел родича до конца своих дней - а уж ненавидеть-то этот человек умел как никто другой! С этого дня Трой жил одной только местью.
Разумеется, он не бросился в лобовую атаку - Трой не был дураком и понимал, что с Креолом ему не тягаться. Он исчез из Шумера почти на тридцать лет, но когда вернулся... Неизвестно, где его носило столько лет, но вернулся он уже архимагом и очень быстро занял былое место при императорском дворе. Примерно за год до его возвращения Креол занял пост Верховного Мага, и Трой немедленно принялся интриговать, пытаясь подсидеть бывшего приятеля, а теперь самого заклятого врага.
Встречаясь в башне Гильдии, Креол и Трой любезно раскланивались, пряча за фальшивыми улыбками звериные оскалы. Возвращаясь же домой, они немедленно принимались строить козни друг против друга. Особенно старался Трой - за двадцать лет Креолу пришлось прикончить столько наемных убийц, что из них можно было сформировать небольшую армию. Среди них попадались самые разные твари - от обычных людей до могущественных демонов. Особенно Артоду и Артераиду запомнился Зом-Хокоб - жуткое существо, похожее на изуродованного кальмара размером с четырех слонов, поставленных друг на друга. Как уж Трою удалось договориться с этим монстром, неизвестно, но в прошлом году он выполз из Евфрата и сухим путем дошел до самого Ура. Гигант бился о крепостные стены почти двое суток, пока Креол поливал его сотнями разрушительных заклятий. То, что в конце концов осталось от чудовища, можно было запихнуть в шкатулку.

Предыдущая страница 15 Следующая страница


Архимаг 16

Но все эти проблемы были, так сказать, привычными - у Креола хватало врагов и без Троя, и не все они были людьми. Демон Элигор, например, который взял в привычку раз или два в месяц заявляться во дворец без приглашения, чтобы напомнить хозяину о каком-то старом договоре. Каждый раз после его визита Верховный Маг бесновался и крушил мебель, а потом долго колотился головой о стену в бессильной ярости.
Сегодня у Креола тоже был гость, но на сей раз приятный. Маг, одетый в расшитую тунику и плащ бирюзового цвета, с большой кожаной сумой, привычно висящей на левом плече, прогуливался на крепостной стене вместе с очаровательной светловолосой дамой в ослепительно-белом одеянии. Ее голос звучал как волшебная музыка, а смех казался звоном колокольчиков. И она явно не была простой смертной - хотя бы потому, что явилась не через ворота, а просто возникла из ниоткуда. Этих двоих сопровождал бессменный хвостик в виде личного джинна хозяина - Хубаксиса. Вся челядь не переставала удивляться, как хозяин может терпеть это надутое ничтожество. Перед Креолом он раболепствовал, но с рабами обращался так, как будто весь Шахшанор принадлежит ему. А ведь этот джинн был таким же рабом, как и они сами!
- Послушайтесь своего джинна, друг мой, - звенящим голоском посоветовала дама, ласково улыбаясь мрачному старику. - Его идея - единственная ваша надежда.
- Покинуть Шумер?! - скрипнул зубами маг. - Оставить должность Верховного? Оставить мою Гильдию? Мой дворец? Все, что у меня есть? Прекраснейшая, ты спятила!
Телохранители, слышавшие каждое слово, начали возмущенно сверлить спину хозяина глазами. Креол был напрочь лишен такта - он даже с императором разговаривал так, будто тот был ничтожнейшим из его рабов. И самое Удивительное, что Пресветлый Лугальбанда это терпел! Юный монарх, только в прошлом году сменивший своего отца на троне, относился к Верховному Магу с редким терпением: он считал его выжившим из ума стариком, который когда-то все же оказал владыкам Шумера несколько полезных услуг. Насчет второго он был прав, но вот насчет первого в корне ошибался...
- Это вы спятили, - с не меньшим терпением покачала головой прекрасная дама. - Если вы не послушаетесь моего совета, совсем скоро у вас не будет ни дворца, ни Гильдии. Цепляясь за эту никчемную мишуру, вы рискуете лишиться самого главного! Вы уже не молоды друг мой, а договор, столь неосмотрительно заключенный вами, совершенно четко...
- Я помню! - скрипнул зубами Креол, - О Двуглавый Топор, я отлично помню... Не проходит и часа, чтобы я об этом не вспомнил! Но должен же быть какой-то другой выход!
- Его нет, - неумолимо покачала головой женщина. - А что насчет нашего с вами договора? Или вы передумали?
- Передумал?! Я - передумал?! - фыркнул старик. - Прекраснейшая, я не откажусь от этого плана даже если мне предложат место эбн-Шаггата!
- Ну и?.. - с насмешкой посмотрела на него очаровательная дама.
- Именно! Как я добьюсь этого, если усну на сотню экцей!
- А как вы собираетесь добиться этого сейчас? - ехидно улыбнулась собеседница мага.
Креол мрачно погладил завитую бороду. Похоже, каких-то определенных планов он на этот счет еще не строил: мол, главное начать, а уж там как боги на душу положат.
- Поверьте, друг мой, сейчас у нас с вами нет ни малейшего шанса. Что вы способны противопоставить нынешнему Лэнгу? Императорскую армию? А позволит ли юный Лугальбанда отправить своих солдат неизвестно куда только ради того, чтобы потворствовать вашей прихоти?.. Гильдию магов? Большинство ее членов либо ни на что не способные юнцы, либо дряхлые старцы, впавшие в детство. Среди них нет никого, хотя бы отчасти равного вам, а те немногие, что все же могут с вами соперничать... тот же Трой, например...
- Трой?! - взревел Креол так, что его телохранители испуганно отшатнулись. Обычно за таким воплем следовал всплеск неконтролируемой магии. Впрочем, незнакомка ничуть не испугалась - кем бы она ни была, Креол ей страха не внушал. - Да пусть меня самого сожрут Твари Лэнга, если я соглашусь работать с этим порождением червя и гиены! Делиться с ним?!
- Вот видите, друг мой? А много ли других сильных магов в вашей Гильдии, с которыми вы согласились бы поделиться? Есть ли там такие, которые могут принести пользу? Такие, на которых мы можем положиться? Назовете хотя бы одно имя?
Креол насупился, некоторое время размышлял, а потом печально вздохнул:
- Хе-Кель и Шамшуддин мертвы. Хиоро ушел от мира.. Мей'Кнони продала душу тому самому Лэнгу. Больше во всей этой проклятой Гильдии нет никого, кому я доверил бы защищать свою спину...
- Тогда как вы собираетесь действовать? Может быть, договоритесь с джиннами? Великий Хан точит на вас зуб с тех пор, как вы похитили у него это жалкое нечто, ошибочно именуемое джинном...
Хубаксис, услышавший последнюю фразу, оскорблено фыркнул, но возражать не осмелился. Более того, он поднялся повыше, а потом и вовсе исчез в безоблачном небе. Креол не слишком любил, когда джинн подслушивал его разговоры с этой гостьей.
- Я подумывал о соглашении с Хвитачи... - осторожно заметил Креол.
- Еще того лучше! Это всего лишь означает променять гиену на льва! Хвитачи равнодушны к нашему миру, но сейчас они сильны как никогда! Пригласите их сюда - они сожрут Лэнг и закусят нами! Что, по-вашему, достанется нам с вами после того, как по Лэнгу пройдется Зеленый Огонь?
- Но Мардук же как-то справился? - прищурился Креол.
- Вы, к сожалению, не Мардук, - усмехнулась его собеседница. - Мардук был Высшим, а вы всего лишь архимаг. У Мардука было пятьдесят Эмблем, а у вас всего лишь жалкий джинн. У Мардука была огромная армия, а у вас только небольшой отряд стражи и горсть послушных лично вам демонов. Мардуку покровительствовали все боги Девяти Небес, а вам помогаю одна я.
Креол почувствовал себя оплеванным. Он бессильно скрипел зубами, не смея поднять глаз на ту, кого называл Прекраснейшей.
- Ты хочешь сказать... - с трудом выдавил он, - что через сотню экцей у меня все это появится? Как же, интересно?
- Не появится конечно же, - улыбнулась дама. - Но вы, во-первых, освободитесь от контракта с Лэнгом. Это уже плюс. Во-вторых, такой длительный сон скажется положительно на вашем теле, разуме и даже душе - сейчас вы мне откровенно не нравитесь.
- Это чем же?! - тут же оскалился Креол.
- Вы слишком легко теряете равновесие. Чрезмерная вспыльчивость вредит, - строго заметила его собеседница. - А смерть и воскрешение очищают душу - кому знать это как не мне? Но главная причина, по которой я это затеяла, - сейчас Лэнг все еще слишком силен. С тех пор как мой... Мардук запечатал переход, Азаг-Тот и остальные очень ослабли, но они все еще сохраняют значительную часть прежнего могущества. Слишком значительную для нас двоих. Однако они продолжают слабеть, друг мой, слабеть. Медленно, но неотвратимо. Увы, вы смертны, вам вряд ли удастся дожить до тех времен, когда они ослабеют достаточно, чтобы мы могли бросить им вызов. Но если вы последуете совету вашего джинна... Должна признать - иногда даже такое ничтожество может принести пользу...
Креол задумался. Крепко задумался. Ему очень не хотелось бросать все то, что он накопил здесь за девяносто лет. Шахшанор, дворец его отцов, хоть и пришлось отстраивать практически из ничего целых четыре раза, все жe был настоящим домом. Креол здесь родился и вырос, здесь он прожил долгие годы.
- Сто экцей... Это большой срок... - вздохнул Креол.
- Ну не сто, а всего лишь восемьдесят три, - поправила его очаровательная собеседница. - Нам ни к чему усыплять вас слишком надолго - может получиться, что за эти годы умру даже я. Того срока, что обозначен в вашем контракте, вполне достаточно.
- Все равно это очень долго. Мир ведь изменится... Все, кого я знаю сейчас, умрут... почти все. Я буду там один... совсем один...
- А почему бы вам не захватить с собой это одноглазое создание, которое так противно пускает слюни, когда видит меня без одежды?
- Айзу-Ши, что ли? - удивился Креол, с трудом припомнив имя своего раба-банщика. Кроме банных рабынь он был единственным в этом доме, кто видел прекрасную гостью нагишом, да и ему это позволялось лишь потому, что Айза-Ши лишился мужского достоинства еще до того, как научился толком разговаривать. К тому же он действительно был одноглазым. - Он-то мне зачем сдался?
- Нет, друг мой, разумеется, я имела в виду не этого безмозглого евнуха, - улыбнулась дама. - Я говорила о вашем джинне. Хубаксис, кажется?
- А, он... - недовольно скривился Креол.
Маг и сам не понимал, почему до сих пор не избавился от Хубаксиса. Польза, которую он все же иногда приносил, была так ничтожна по сравнению с его умением доводить до белого каления, что любой другой маг на месте Креола Давным-давно отправил бы джинна обратно в его мир, навстречу позорной казни. Заодно и с Великим Ханом бы помирился - владыка джиннов не из тех, кого следует иметь среди недоброжелателей.
- Он не займет много места, - усмехнулась Прекраснейшая. - И его даже не придется включать в заклинание - джинны могут впадать в спячку самостоятельно.
- Я знаю, - недовольно поморщился Креол. - Хорошо, я сделаю, как ты говоришь. Думаю, надо будет построить гробницу... прочную гробницу...
- Самое главное - тайную гробницу! - строго заметила дама. - Вам придется очень расстараться, чтобы защитить ее от ваших недоброжелателей! Впрочем, здесь я полагаюсь на вас - в ваших интересах, чтобы...
- Хозяин, тревога!!! - заорал Артод, метая в воздух короткий дротик.
Креол посмотрел вверх, и с его пальцев тут же сорвалась ослепительная молния. В воздухе металось около полусотни тварей, похожих на крупных гаргулий. Темно-коричневая змеиная чешуя, морды, отдаленно напоминающие львиные, перепончатые крылья, скрюченные когти на лапах. Еще секунду назад ничто не предвещало угрозы - они появились будто из воздуха.
- Кимидины! - гаркнул Креол, вскидывая жезл и активируя еще какое-то заклинание. - И это все, на что ты способен, Трой?! Поднять щиты, открыть кристаллы, выпустить планетников!
Артод и Артераид послушно помчались выполнять приказания хозяина. Джинн Хубаксис замельтешил возле Креола, получил подзатыльник от разгорячившегося мага и снова исчез.
Кимидины быстро сориентировались, сбились в плотную кучу и помчались прямо на Креола, угрожающе выставив жуткие когти. Прекраснейшая отступила на несколько шагов, но не сделала ничего, чтобы хоть как-то помочь архимагу. Впрочем, тот особо и не беспокоился - жезл мага выпустил еще одну молнию, и один из кимидинов упал куда-то за стену с диким воем. Но остальные ударили прямо в Креола.
Ударили - и отскочили. За мгновение до того, как когти передних кимидинов коснулись мага, вокруг него вспыхнуло оранжевое сияние Мерцающего Доспеха. Твари взвыли от боли и вновь взмыли вверх, где еще одного достала молния Креола.
Снова и снова кимидины пытались дотянуться до своей цели, но вновь напарывались на Мерцающий Доспех и отлетали с криками. А тут еще на всех пяти башнях дворца поднялись крупные ромбовидные кристаллы, а в центре внутреннего двора раскрылся огромный квадратный люк.
- Убить их всех! - скомандовал Креол, вытаскивая из сумы пухлый пергаментный том в обложке из потускневшей меди. - Я вам покажу, как правильно финики собирать...
Кристаллы одновременно выстрелили в копошившихся в воздухе кимидинов ярко-зелеными лучами. Две твари упали, поджаренные до состояния шашлыка. Вслед за первым залпом последовал второй, третий...
Из открывшегося люка вылетел десяток существ неизвестного вида. Неизвестного, поскольку каждого из них окружала небольшая грозовая туча, а сами планетники оставались невидимыми. Существа молча ринулись к кимидинам, и две стаи смешались. Кимидины рвали планетников когтями, планетники били кимидинов током.
- Вот оно! - восторженно выкрикнул Креол, отыскав в книге заклинаний то, что искал. - Ну, Трой, тебя ожидает сюрприз...
- Кимидины, кимидины, подданные Агни-бога Бога вашего прославляю я!
- Да возопят кимидины, пожирающие кимидины!
- Прими мое жертвенное возлияние, Агни!
- Кимидины, кимидины, подданные Агни-бога
- Волю вашу разрушаю я! Да возопят кимидины, одержимые кимидины!
- Прими мое жертвенное возлияние, Агни!
- Кимидины, кимидины, подданные Агни-бога Вас себе подчиняю я!
- Да возопят кимидины, покорные кимидины!
- Прими мое жертвенное возлияние, Агни!
С каждой фразой Креол рассеивал в воздухе зеленоватый порошок, оставляющий после себя радужное сияние. И как только было дочитано последнее слово заклинания, кимидины, как по команде, перестали сопротивляться планетникам, а кристаллы опустились на свои прежние места. Уцелевшие кимидины приземлились на крепостную стену и смирно расселись вокруг Креола, взиравшего на них с язвительной усмешкой.
Их осталось тридцать с небольшим. Трое погибли от молний Креола, десять были уничтожены лучами защитных кристаллов, и еще пятеро были убиты планетниками. Впрочем, планетников тоже осталось лишь семеро.
- Кому вы теперь служите, кимидины? - насмешливо спросил у них Креол.
Кимидины не умели разговаривать, и маг это отлично знал. Но они смотрели на него с такой преданностью во взорах, что и дурак догадался бы, кому они теперь служат.
- Отправляйтесь к своему прежнему хозяину! - приказал Креол. - Ведите себя как ни в чем не бывало. Притворяйтесь, что вы по-прежнему преданы ему. И как только у вас появится удобная возможность - убейте его!
Кимидины захлопали крыльями, поднялись в воздух и с тихим свистом исчезли. Демоны из далекой Индии предпочитали пересекать большие расстояния не на крыльях, а немного... другим способом.
- Ну как, Прекраснейшая? - гордо обернулся к собеседнице Креол. - Можно со мной иметь дело?
- Вы и впрямь считаете, что эти тупые твари смогут выполнить такой сложный приказ? - недоверчиво покачала головой та.
- Конечно нет! Но они доставят Трою несколько неприятных минут, а большего мне и не нужно. Даже если он ухитрится вновь подчинить их себе (в чем лично я сомневаюсь), ко мне он их больше не пошлет. Нет, Прекраснейшая, Трой будет выдумывать что-нибудь новенькое...
Креол перегнулся через стену и с удовольствием посмотрел на валяющиеся трупы кимидинов. Выглядели они хуже некуда - почерневшие, обуглившиеся. Более или менее целым остался лишь один - самый первый, убитый метким броском дротика. Даже простому рабу удалось убить одного из этих полудемонов.
- Кимидины... - хмыкнул Креол, разглядывая труп. - Поодиночке они стоят не больше, чем вот этот сломанный дротик. Вот когда они собираются в стаю...
- На что же рассчитывал тот, кто их послал? Неуже ли Трои надеялся, что им удастся убить вас, друг мой?
- Конечно нет! - осклабился маг. - Чтобы убить меня, потребовалось бы по меньшей мере пять таких стай... хотя нет. Заклятие Подчинения не делает разницы между одним и тысячей - сколько бы их ни было, всех бы постигла одна участь... Вот если бы это были разные демоны... Неделю назад Трой посылал против меня редехора, до него был кровавый голем, еще раньше сюда являлось стадо вирик, а в прошлом месяце - наемный убийца из Египта верхом на гигантском грифоне. Если бы Трои послал их всех разом, вот тогда, может быть...
- Почему же он этого до сих пор не сделал? - Прекраснейшая удивленно изогнула брови.
- По той же причине, что и я, - пожал плечами Креол. - Мы с Троем - кровные враги. В случае моей смерти он ничего не выиграет...
- Кроме титула Верховного.
- Да, верно, - озадачился Креол. - Да, верно, он желает получить его... но это не важно. Главное то, что мы с ним жаждем убить друг друга лично. Придет время, и мы сойдемся в поединке, и вот тогда я его убью...
- Тогда зачем же все это? - указала на трупы кимидинов Прекраснейшая. Разведка. Мы прощупываем друг друга, выискиваем слабые места... Знание противника - половина победы. К тому же каждое чудовище, которого я посылаю против Троя, немного ослабляет его...
- Вот как? А те, что посылает он... они ослабляют вас, друг мой?
- Меня?! - довольно осклабился Креол. - Вот уж нет! То, что не убивает меня, делает меня сильнее, Прекраснейшая! Я же все-таки маг!
Дама насмешливо улыбнулась. Пару секунд Креол непонимающе смотрел на ее улыбку, а потом до него дошла вопиющая нелогичность его слов.
- Чрево Тиамат... - раздосадованно пробормотал маг. - Впрочем, не важно. Я предпочитаю сражаться с достойными противниками. О Прекраснейшая, мы с Троем враждуем уже столько лет... Клянусь Мардуком, мне будет не хватать этой войны, когда я покину Шумер! Вот уж не подумал бы...
- Так вы все же решились, друг мой? - нетерпеливо перебила его дама. - Вы будете строить гробницу?
- Придется... - Креол вновь нахмурился. - Но мне непонятно: зачем я вообще тебе понадобился? Неужели у богов не хватает своих воинов? Чем плох тот же Мардук?
- Вы сами только что ответили на этот вопрос. - На лицо Прекраснейшей набежала тень. - У нас те же проблемы, что и у вас, чародеев, - на чужой территории мы стоим немногого... Даже хуже. В Лэнге я стану слабее простой смертной, а Йог-Сотхотх утратит все свое могущество на Девяти Небесах. Для того-то боги и используют таких смертных, как вы, друг мой. Демоны Лэнга некогда обратились к небезызвестному вам Азаг-Тоту, а Девять Небес в свою очередь вручили свою судьбу Мардуку Двуглавому Топору. И тот, и другой выполнили свою задачу, но после этого они сами превратились в богов и, как ни парадоксально, стали бесполезны. Поэтому теперь мне нужны вы. Вы согласны?
Креол явно остался доволен. Он наконец-то получил объяснение на самый сложный вопрос: почему? Почему боги не разбираются между собой сами, а все время просят помощи у смертных? Разумеется, он отлично знал ответ и без этой богини, но ему было очень важно услышать подтверждение из ее уст.
- Я согласен, Прекраснейшая, - ухмыльнулся он.
- Вот и славно. Тогда вот что я вам скажу - вы должны соблюдать максимальную тайну. Обрежьте языки рабам, которые будут строить ваше убежище, а по окончании строительства убейте их. Пожалуй, стоит использовать чужеземцев, у которых нет родни и друзей в Шумере. Не привлекайте демонов и джиннов - нет гарантии, что они будут хранить вашу тайну. Вообще не применяйте при строительстве магию - вас могут услышать ваши враги. До самого последнего момента не приближайтесь к строительству сами - пусть ни одна живая душа не узнает, что вы этим занимаетесь. Окутайте вашу гробницу заклятием Высшего Скрытия - я понимаю, что за него придется дорого заплатить, но оно обеспечит максимальную надежность.
- Думаю, я построю ее...
- Не говорите даже мне! - повысила голос Прекраснейшая. - Вообще не называйте места вслух! Не берите с собой много вещей - по ним вас могут отыскать. Захватите только то, без чего вы не сумеете обойтись. Когда же вы проснетесь... думаю, вряд ли удастся рассчитать время вашего пробуждения с высокой точностью, поэтому на всякий случай назначьте немного больший срок - чтобы окончательно разорвать договор с Лэнгом. Первая половина нашего плана - целиком ваша забота. Я не стану разыскивать вас - вы сами меня разыщете после того, как построите коцебу. И обязательно проведите разведку в Лэнге после пробуждения - как вы знаете, мне туда вход воспрещен!
- Думаю, я дождусь начала трехгодичных празднеств, - задумчиво кивнул Креол. - Постараюсь проснуться за месяц-полтора до начала очередного созыва. Тогда я смогу проникнуть туда, не вызывая ни малейших подозрений...

ГЛАВА 15

Ведите себя прилично, господа, мы же все-таки в гостях!
Особливо не смейте гадить на рояль - провинция-с, не поймут...
Поручик Ржевский
Очутившись в великой долине Инкванок, Ванесса мгновенно раскаялась, что так необдуманно напросилась быть спутницей Креола. Но отступать было уже поздно - даже если маг и смог бы отправить домой ее одну, в чем Ванесса сильно сомневалась, его мнение о ней ухудшилось бы неминуемо. А ей не хотелось его разочаровывать, хотя коленки уже начали предательски подрагивать. Впрочем, окружающий пейзаж у кого угодно вызвал бы те же самые чувства.
Небо в Лэнге оказалось мертвенно-черным, без единой звездочки, по нему лишь изредка проносились какие-то багровые всполохи. Вон почему-то сразу поняла, что это не потому, что сейчас ночь, - здесь такое небо всегда. Солнцем тут и не пахло. Зато луна была - и не одна, а сразу две. Большие, кроваво-красные и удивительно симметрично располагающиеся на небосклоне, они создавали впечатление чьих-то злобных глаз, взирающих с высоты на эту мертвую пустошь.
Кроме этих самых лун тусклый свет источали гулко ворчащие вулканы, которые занимали все обозримое пространство вокруг. Вон почти сразу же насчитала семь штук, а за ними виднелись и другие, и конца-края им не было. Вулканы были далеки от того, чтобы начинать извержение, но и потухать явно не собирались - тлели подобно углям в костре. Вон попыталась представить, что будет, если все они одновременно начнут плеваться огнем, и ей стало дурно.
Землю под ногами покрывал толстый слой снега вперемешку с пеплом. Эта более чем необычная смесь была неприятной и на вид, и на ощупь. По-видимому, первоначально в Лэнге было холоднее, чем в Антарктиде, но этого не давали прочувствовать все те же вулканы. Получившаяся в итоге температура напоминала о ранней весне или поздней осени. Скорее, все-таки осени - в довершение ко всем прелестям в Лэнге поминутно шел мелкий противный дождик. В общем, атмосфера самая мерзопакостная - у кого угодно испортится настроение, поживи он здесь подольше. Особенно способствовали этому человеческие кости, в бесчисленном множестве валяющиеся под ногами. Так называемый пеплоснег или снегопепел в иных местах скрывался под ними почти полностью.
- И они еще устраивают праздники? - неверяще распахнула глаза Ванесса. - С какой радости, хотела бы я знать?
- Поверь, Вон, весельем там и не пахнет, - горько усмехнулся Хубаксис. - Мой родной мир далеко не мед с сахаром, но по сравнению с Лэнгом это просто земля обетованная...
- И где же состоится это... мероприятие? - подозрительно покосилась на него Вон. - Только не говори, что прямо здесь!
- Оно состоится там же, где и всегда, - в Ониксовом Замке Кадаф, - мрачно объявил Креол.
- И где же он?
- Скрыт вон за той огненной горой.
Вон проследила за пальцем Креола. Маг указывал на самый дальний вулкан, который едва маячил на далеком горизонте.
- Ты хочешь сказать, что мы пойдем туда пешком? - прищурилась Ванесса. - Может, наколдуешь что-нибудь? Ковер-самолет там или еще что?
- Нас встретят и доставят, - отмахнулся маг.
- Только лучше бы мы все-таки добирались пешком, - невесело хихикнул джинн. - Смотри, хозяин, нас уже обнаружили!
- Вижу! - огрызнулся Креол.
Вон проследила за их взглядами и ахнула - буквально у нее над головой в небе порхала жуткая тварь, похожая на отвратительную изуродованную обезьяну с невероятно длинными когтями и парой перепончатых крыльев за спиной. На всем теле у чудища не было ни волоска, лишь голая кожа цвета густых чернил.
- Птица Лэнга, - сообщил Креол. - Разведчик. Скоро за нами приедут.
- Кто?
- Тощие Всадники Ночи, - доверительно сообщил Хубаксис. - Один или двое... Лучше, если один, - я их не люблю.
Тощий Всадник Ночи появился минут через десять. Он был один, но и одного хватало с избытком.
- Непонятно, за что это создание назвали "тощим".
Оно напоминало обычного человека, хоть и невысокого роста, но достаточно крупного телосложения, широкоплечего и коренастого. Еще у него был горб, вздымающийся сантиметров на тридцать над головой. От человека тварь отличалась зеленым цветом кожи и парой длинных изогнутых рогов, растущих из спины по бокам горба. На Тощем Всаднике Ночи было нечто вроде матерчатой безрукавки, оставляющей открытыми руки и ноги, голова же скрывалась под плотной маской, которая облегала все лицо, затылок и шею. Сквозь прорези виднелись только глаза - ярко-красные, без малейших признаков зрачка. В руке всадник держал кнут.
Впрочем, сколь бы ни был ужасен сам всадник, его конь мог дать ему сто очков вперед. Этот зверь больше всего напоминал огромного паука-сенокосца с нежно-розовой кожей. Ног у него было только шесть, зато каждая оканчивалась длинным острым когтем, похожим скорее на сталь, чем на кость. Глаз у твари не было, зато пасть имелась и находились прямо на передней части туловища, без всякой головы. В отличие от большинства животных, у "коня" зубы торчали не сверху и снизу, а слева и справа, и так же раскрывалась сама пасть.
- Это не Всадник Ночи, - заметил Хубаксис. - Это Погонщик Рабов. Наверное, потому что нас трое.
Погонщик Рабов равнодушно оглядел Вон и Креола, а потом презрительно прошипел:
- Садитесь. Вас ждут.
Ванесса вновь уловила некую странность - она понимала услышанные слова, совершенно точно зная, что этот язык ей незнаком. Хубаксис, видимо, понял ее замешательство, потому что шепнул на ухо:
- При магическом переходе знание языка даруется автоматически. Закон природы.
Сесть на это чудовище для Ванессы стало настоящим подвигом. Креолу пришлось буквально забрасывать ее на спину твари, причем Погонщик Рабов даже не попытался помочь, по-прежнему молча сидя к ним спиной.
Ванесса ехала, зажмурившись, твердя про себя, что она скачет на лошади, на простой лошади, только без волос и... с огромной пастью. Пасть все не выходила у нее из головы - уж очень хищным выглядел этот мустанг. И как он только позволил себя оседлать! Ехать было неудобно. Тварь была достаточно крупной, чтобы на ней уместились все трое (Хубаксис не считается), но форма спины у нее была не слишком пригодной для ездового животного. Приходилось раскорячивать ноги, как будто собираешься сесть на шпагат. Для Погонщика Рабов такая поза, похоже, была естественной, но Ванесса мгновенно устала. К тому же рога, растущие у него из спины, торчали у нее над головой, не причиняя вреда, но порядком раздражая.
Откуда-то издалека донесся жуткий вой, леденящий душу. Словно бы где-то там сидел голодный волк размером с гору, - так силен был этот звук.
- На-Хаг... - мрачно произнес Креол, ни к кому не обращаясь. - Пять тысяч лет назад он точно так же завывал в своих пещерах...
- Он никогда не переставал завывать, - неожиданно подал голос Погонщик Рабов. - И Ктулху по-прежнему спит в подводном городе Р'льиех...
- А Азаг-Тот все еще не обрел плоти? - проявил интерес к местным новостям Хубаксис.
- К несчастью, нет, - ответил Погонщик Рабов. - Но однажды это произойдет, и тогда... Тогда проснется Ктулхуи освободится На-Хаг, и Йог-Сотхотх выведет нас отсюда! И вот тогда! Тогда!..
- Вероятно, он сейчас улыбался - под маской не было видно.
- А что будет тогда? - нерешительно прошептала Вон, стараясь, чтобы ее не услышал ужасный возница.
- Тогда исполнится их вековая мечта, - таким же шепотом ответил Креол. - Признаться, когда я проснулся, то очень боялся, что за эти тысячелетия она уже исполнилась...
- А что у них за мечта-то?
- Поработить ваш мир, конечно, - мелко хихикнул джинн. - Когда-то их оттуда изгнали, и теперь они спят и видят, как бы им вернуться... И вот тогда-то вам, людям, придется несладко... К нам они тоже вторгались, но мы их быстро выгнали.
- Боже мой! - тихо ахнула Вон, с новой ненавистью глядя на горбатую спину Погонщика Рабов.
- К счастью, великий Мардук запер их надежно, - успокоил ее маг. - И если у меня получится закончить то, что он начал, их мечта так и останется мечтой...
- А почему его называют Погонщиком Рабов? - еще тише спросила Вон, косясь на уродливую спину сидящего впереди обитателя Лэнга. К. словам Креола она не прислушивалась.
- Можешь говорить нормально, он все равно не понимает по-английски, - успокоил ее маг. - И по-шумерски тоже. Вот если бы его вызвали в наш мир, тогда бы он все понимал... А Погонщиком Рабов его называют, потому что это его профессия.
- Так тут есть рабы?! - ужаснулась Вон.
- Да еще сколько! - рассмеялся Хубаксис. - Что ж тут такого ужасного? Их здесь полным-полно! Почти все здешние жители, вообще-то...
- Лэнг, в отличие от нашего мира, с веками почти не меняется... - задумчиво произнес Креол. - Тысячи лет прошло, а здесь этого даже не заметили... Тут очень четкая кастовая система - переход из касты в касту невозможен. Все население делится на три касты: рабы, надсмотрщики и господа. Рабов больше всего, они слабые и глупые. Многие даже не умеют разговаривать... особенно шогготы. Ненавижу шогготов! Они несколько раз бунтовали против хозяев, но их каждый раз усмиряли, к сожалению... Надсмотрщиков меньше, и они тоже делятся на группы. Самый низший класс - те самые Птицы, которых ты видела. Помнишь?
- И рада бы забыть...
- Потом следуют Тощие Всадники, затем Погонщики Рабов. Выше всех Твари - они слуги Господ, они живут в замках и никогда не выходят наружу. Надсмотрщики - это низшие демоны, почти не владеющие магией. Господа делятся на четыре ступени, и только они владеют магией по-настоящему. Низшая ступень - демоны средней руки. Слуги высокого ранга, адские духи, эг-мумии... Помнишь тех демонов, которых я вызывал? Они принадлежат к низшей ступени господ, легион Элигора. Ступень повыше - высшие демоны. Это Эмблемы, генералы легионов, Жрецы Древних, Духи Пространств, самые могущественные дьяволицы... Еще выше - архидемоны. Их совсем мало, их можно перечислить по именам. Азаг-Тот и Ктулху, Йог-Сотхотх и Хастур, Нъярлатхотеп и Шаб-Ниггурат, На-Хаг и Носящий Желтую Маску, Хумбаба и Пазузу, Кутулу и Акхкхару, Лалассу и Лаларту... Ну и еще с пяток помельче.
- А высшая ступень? - тихо спросила Вон.
- С'ньяк. На самой высшей ступени только он один. Видишь вон ту гору - самую высокую?
Гора, на которую указывал Креол, выделялась среди остальных, как великан среди карликов. Этот колоссальный пик выглядел так, будто был вырезан из глыбы прозрачнейшего льда. Гора тускло мерцала в кровавом свете Двух лун...
- Он... там?.. - поежилась Ванесса.
- На самой вершине... - еле слышно прошептал Креол. - Однажды я его видел, и этого я не забуду никогда...

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

Вон попыталась представить, каким же жутким должен быть этот С'ньяк, если даже в глазах привыкшего ко всему мага он способен затмить весь этот мир с полчищами чудовищ, но на такое у девушки просто не хватило воображения. Спрашивать она не осмелилась.
- Этот С... как его там, он что, вроде Сатаны? - робко поинтересовалась она.
- Примерно, - ничуть не удивился Креол. - Ты думаешь, существует только один Мир Тьмы? С одним только нашим измерением соседствуют целых четыре! В одном из них и правит тот, кого ты назвала...
- А Бат тоже из этого мира?
- Нет, - резко мотнул головой Креол. - Бат-Криллах-Меццкои-Некхре-Тайллин-Мо из другого мира. Но тоже Темного.
- А Светлые Миры вообще-то есть?
- Конечно! - даже удивился Креол. - А как же иначе? Их примерно столько же, сколько и Темных.
- А наш какой?
- Наш - обыкновенный. На десять миров приходится один Светлый, один Темный и восемь обыкновенных, примерно такое соотношение.
- Замок Кадаф, - объявил Погонщик Рабов, прервав беседу о структуре мироздания.
Вон даже не заметила, как этот жуткий паук довез их до конца пути - еще одной ледяной горы, хотя далеко не такой высокой, как та, первая. На самой вершине возвышался искомый замок - жуткое строение из черного оникса. Небо над ним словно бы закручивалось исполинским водоворотом, а вокруг замковых башен тучами носились Птицы Лэнга. Вой На-Хага здесь был слышен гораздо лучше.
- Хастур... - вполголоса произнес Креол, уставившись куда-то в сторону.
Ванесса посмотрела туда же, и ее глаза полезли из орбит. Там, возле одного из вулканов помельче, медленно шествовал исполин, фигурой похожий на того же Погонщика Рабов, но больше раз эдак в сто. Он шел в такой позе, словно собирался танцевать вприсядку, широко расставив руки с тремя длиннющими когтями. Из разверстой пасти обильно сочилась слюна - даже отсюда было видно. И он размашистым шагом двигался прямиком в их сторону.
Еще никогда в жизни Ванесса не была так близка к обмороку. А она-то раньше была уверена, что у нее крепкие нервы! Вероятно, девушка все-таки потеряла бы сознание, но Креол вовремя заметил это и, что-то пробормотав себе под нос, прищелкнул пальцами у нее перед глазами. Дурнота испарилась почти моментально.
- Все в порядке, женщина? - почти участливо спросил он. - Привыкай, тут есть кое-кто и похуже Хастура...
- Да, Вон, радуйся, что ты не увидишь ни Ктулху, ни Азаг-Тота, - попытался успокоить ее Хубаксис.
- Да ты и сам их не видел... - буркнул Креол.
- Ты тоже, хозяин, - не пожелал сдаваться упрямый джинн.
- Заткнись, раб!.. - впервые с момента прибытия в этот мир разозлился Креол. А Вон-то уж подумала, что он начал терять хватку...
Ониксовый Замок Кадаф... Уже у самого входа гостей подстерегали новые ужасы. Прежде всего Твари, о которых упоминал Креол, - многоголовые чудовища размером с медведя, больше всего похожие на нескольких чудищ из фильмов-ужастиков, смонтированных воедино, - эдакие монстрообразные сиамские близнецы. Десятки лап, неизменно снабженных острейшими когтями, добрый десяток длиннющих хвостов, бесформенное туловище, головы, растущие из самых неожиданных мест. Как эти существа могли кому-то прислуживать, Вон так и не поняла - лично она не доверила бы такой коллекции органов даже вымыть грязную тарелку. Еще в замке было несколько эг-мумий - здоровенных мужиков с ободранной кожей. У некоторых с затылков свисали пучки седых волос, другие были совершенно лысыми. Они носили нечто вроде прозрачных балахонов, которые не позволяли им испачкать все собственной кровью, но зато давали возможность каждому желающему полюбоваться их жуткими телами.
- Креол! - раздался оклик, отчасти даже добродушный.
Ванесса резко обернулась. Мужчина, позвавший ее спутника, приятно отличался от всей этой коллекции ужасов. Высокий, широкоплечий, облаченный в какое-то подобие красной мантии без рукавов. В руках он сжимал что-то напоминавшее двуглавую косу с короткими рукоятками, направленными вверх и вниз. Его длинные черные волосы ниспадали аж до подмышек, а сверху их украшала железная корона с одиннадцатью остриями.
- Элигор... - мрачно кивнул маг. - Так ты все еще жив...
- Разочарован? - усмехнулся тот, кого назвали Элигором. - Теряешь сообразительность, Креол, - разве не моя подпись стояла в конце послания?
- Как вы узнали?..
- О чем? О том, что ты воскрес? - слабо улыбнулся Элигор. - Это было не так уж и сложно. Хотя, не скрою, ты нас крайне удивил... Порой случалось, что наши смертные друзья возвращались из царства мертвых, но они обычно не тянули с этим так долго... Надеялся избавиться от нашего договора или просто хотел обрести бессмертие?
- А как насчет и того и другого? - с вызовом взглянул на него Креол. - А еще лучше - совсем избавиться от вас всех?!
- Договор, к моему глубочайшему сожалению, расторгнут, - поджал губы Элигор. - Пять тысяч лет прошло... да... Что ж, маг, поздравляю, свою душу ты сохранил. Впрочем, что нам теперь твоя душа? Одно дело душа Верховного Мага Шумера и совсем другое - рядового мага...
- Я не рядовой маг! - мгновенно вспыхнул Креол.
- А кто же ты тогда? - ехидно хмыкнул Элигор. - Сейчас ты никто! Червяк. Плесень. Пустышка. Лучше бы ты оставался в древнем Шумере. А там, где ты сейчас, магия - всего лишь мелкий природный казус. Так, суеверие...
- Это ненадолго, - грозно пообещал маг. - Дай мне встать на ноги, и я снова сделаюсь Верховным Магом! И теперь не Шумера, а всего мира!
- Обещал горшок шлемом стать, да в первой же битве треснул, - равнодушно отмахнулся демон. - Это всего лишь слова... Кстати, ты мог бы и совсем избавиться от нашего внимания, если бы...
- Если бы что? - напрягся маг.
- Если бы ты обошелся без моих слуг, - счастливо осклабился Элигор. - Едва только Андромалиус вернулся в Замок Кадаф, он немедля доложил обо всем мне...
- Чрево Тиамат! - скрипнул зубами Креол. - Об этом я не подумал...
- Прошу, не поминай здесь... ее, - раздраженно поморщился Элигор. - Не надо... Вижу, Хубаксис все еще с тобой...
Маленький джинн что-то нечленораздельно пискнул, прячась за плечом Креола.
- А вот женщину я не знаю, - заметил Элигор, внимательно оглядывая Ванессу. - Новая наложница или просто знакомая?
- Тебя не касается, - огрызнулся Креол.
- Смерть не изменила твоего характера, - прищурился Элигор. - Да и ничего остального - ты все тот же некромант с отвратительным нравом... Хотя... зачем ты перекрасил волосы? Конечно, это тоже не мое дело, но черный цвет подходил тебе больше...
- Мы можем обойтись без этого? - исподлобья взглянул на него маг.
- Без чего? - сделал непонимающее лицо Элигор.
- Прекрати, Элигор! Наш договор расторгнут, не так ли? У тебя больше нет надо мной власти! Или ты хочешь снова помериться силами?
- Нет, пожалуй... - медленно покачал головой Элигор, внимательно посмотрев магу в глаза. - Хотелось бы конечно, но... Признаюсь честно, Креол, на меня эти пять тысячелетий повлияли сильнее, чем на тебя... Это большой срок даже для бессмертного...
- Я этого и ожидал, - нехорошо ухмыльнулся Креол. - Еще поглядим, кто из нас шлем, а кто горшок... Ритуал представления не изменился?
- Только в мелочах, - пожал плечами Элигор. - Разберешься сам.
- На сколько мне назначено?
- С тобой, - Элигор нарочито громко произнес это слово, - Йог-Сотхотх хочет встретиться как можно быстрее. Ты очень заинтересовал его, Креол... Нас давно не обманывали так... нагло. - Все еще улыбаясь, Элигор слегка поклонился всем троим и двинулся обратно, ступая так медленно, словно шагал по тонкому льду.
- Пошли, - бросил маг, окидывая удаляющегося демона подозрительным взглядом.
Несколько минут Ванесса молчала - настолько сердитый у Креола был вид. Но в конце концов любопытство пересилило.
- Кто он такой? - поинтересовалась она.
- Его зовут Элигор, - еле шевеля губами, ответил маг.
- Это я поняла, - кивнула Вон. - Но кто он все-таки такой? Твой знакомый?
- Элигор - Эмблема. У нас были... общие дела... - вяло сообщил Креол. - Контракт. Все демоны, подчиняющиеся мне, - слуги Элигора. Я купил право на один призыв каждого раз в одиннадцать лет.
- И чем же ты заплатил за такое? - подозрительно спросила Вон.
- Стандартная цена - душа. Но в моем случае все обстояло несколько сложнее...
- А я тебя тогда отговаривал, хозяин! - подал голос джинн. - Говорил - не связывайся!
- Молчать, раб.
- То же самое он сказал и тогда! - пожаловался Хубаксис. - Не был бы я таким крохотным, со мной бы считались больше!
- Бедненький... - посочувствовала ему Ванесса. - Так что же у вас был за контракт?
- Условия предельно просты, - осклабился Креол. - Я пользуюсь услугами демонов Элигора неограниченное количество раз до самой смерти. Причем мне нельзя оттягивать свою смерть магией больше чем на все те же одиннадцать лет. Ну а после смерти... после смерти я должен был стать его рабом. На пять тысяч лет. Обычно в таких договорах пишут "навечно", но у меня, к счастью, хватило ума настоять на определенном сроке.
- И... и как же ты выкрутился? - прошептала Вон, пораженная таким контрактом.
- Вон, ты еще спрашиваешь? - прыснул джинн. - Неужели до тебя еще не дошло, зачем хозяин вообще затеял всю эту мороку с воскрешением?
- Сам не знаю, как мне это удалось, - пробормотал маг. - Крохотная юридическая лазейка, маленькая неточность в толковании договора... Одна моя знакомая подсказала. Я умер, да, но моя душа продолжала сидеть в теле. Очень прочно сидеть - так прочно, что все демоны Лэнга не смогли бы ее извлечь! А даже если бы и сумели - я наложил на свою гробницу такое заклятие, что никакие силы не смогли бы обнаружить ее... кроме, как выяснилось, ваших охре... как ты их называла?
- Археологов. Но зачем ты вообще заключал такой договор?!
- Как и всегда в таких случаях... Хотелось получить побольше силы, не слишком утруждаясь. Молодой был, глупый, не знал еще, что к чему...
- И сколько же тебе тогда было?
- Пятьдесят четыре, - буркнул Креол. - Для мага это молодость... Но теперь это не важно - пять тысяч лет минуло, и все эти пять тысяч лет Элигор имел полное право захапать мою душу. Он этого не сделал - его проблемы. Пять тысяч лет истекли, моя душа осталась при мне, так что теперь я свободен. И не просто свободен но и сохранил полное право на Элигоровых демонов - в договоре не говорится, что я лишаюсь этого права после смерти. Ха! Вот, что значит уметь читать между строчек! Хотя на вершину придется карабкаться заново... Ладно, залезу, мне не впервой... Элигор еще пожалеет, что вообще со мной связался...
Вон помолчала, переваривая информацию. Похоже, Креол мог похвастаться бурной биографией, которая была ничуть не хуже, чем у какого-нибудь героя легенд. Правда, кое-что все-таки оставалось непонятным.
- Что такое Эмблема? - в лоб спросила она.
- Ты не знаешь, женщина? - искренне удивился Креол. - Да чему же вас учат ваши жрецы?!
- Прости уж! Можешь просто ответить?
- Эмблема - это Отражение Бога, - все еще удивленно поведал маг. - По-настоящему могучий бог может разделиться на несколько самостоятельных личностей, и чем он сильнее, тем их больше. Первая, самая сильная часть, сохраняет имя и личность самого бога, остальные становятся Эмблемами. Они независимы от своего породителя, но каждая из них - Его Отражение, и они верно служат ему. Эмблема не может предать, не способна пойти против породителя, и Он всегда может видеть их глазами и слышать их ушами.
- И какой же бог породил этого... Элигора? - ошарашенная услышанным, пробормотала Ванесса.
- Йог-Сотхотх, естественно. Он породил тринадцать Эмблем, по числу служащих ему легионов. Каждому он вручил по одному. Правда, с тех пор число легионов выросло многократно...
- Так этот Йог - бог?! - нечаянно срифмовала Вон.
- Темный, - утвердительно кивнул Креол. - Но светлые тоже иногда так делают. Когда Великий Мардук становился богом, он породил пятьдесят Эмблем и повел эту армию против полчищ Лэнга. И эта ваша книга, помнишь? Библия? Тот, кого называли Иисусом Христом, скорее всего, тоже Эмблема вашего бога...
- Да ты что, совсем сдурел?! - возмутилась от такого богохульства Ванесса. - Христос - Сын Божий!
- Конечно, - согласился маг. - Даже больше. Эмблема - это гораздо больше, чем дитя, но в человеческих взаимоотношениях "сын" - самое близкое понятие. Иисус Христос, судя по той книге, был на редкость достойной личностью... поэтому он никак не мог быть Эмблемой Яхве! В измерении Рай царствует Светлый бог Саваоф, и он действительно очень похож на твоего Христа... А владыка иудеев Яхве - Темный бог! Пожиратель младенцев и разрушитель городов, вот он кто! Это из-за него наш мир чуть не погиб в Великом Потопе! Он всегда хотел, чтобы вымерли все, кроме иудеев!
- Ах вот оно как... - вздохнула Ванесса. Ее религиозные представления стремительно изменялись. Не увеличивались и не уменьшались, а просто меняли форму.
- Но я не уверен! - поспешно добавил Креол. - Может быть, Христос вовсе и не Эмблема, а, например... например, новая аватара Эбела.
- Кто такой Эбел?
- Слишком долго рассказывать, потом как-нибудь... - поморщился Креол, останавливаясь у большой двери. - Мне надо к Йог-Сотхотху... Ритуал представления - самая неприятная часть, так что лучше уж поскорее...
- Это здесь? - поежилась Вон, с неприязнью глядя на каменную дверь.
- Нет. Ожидают только меня одного, поэтому вы двое будете ждать меня здесь.
- Хозяин, а можно я полечу к другим джиннам? - жалобно попросил Хубаксис. - Я так давно не видел кого-нибудь из своих...
- Молчать, раб! - погрозил ему жезлом Креол. - Думай, о чем болтаешь! Как я эту женщину тут одну оставлю, а?
- Но ее же никто не тронет! - заныл джинн.
- Да ладно, пусть летит, - поторопилась заступиться за Хубаксиса Вон. - Что я, маленькая?
- Спасибо, Вон! - просиял джинн, стремительно упорхнув прямо сквозь стену.
- Как знаешь, - фыркнул маг. - В общем, зайдешь сюда и будешь ждать меня там. Вот возьми на всякий случай.
Он вручил ей свою магическую цепь. Ванесса приняла ее, тупо оглядела со всех сторон и недоуменно спросила:
- Зачем это мне?
- Говорю же, на всякий случай, женщина! - повысил голос Креол. - Мало ли что... Любой из рабов или надсмотрщиков, если хлестнуть его этой цепью, просто рассыплется в прах. Господ низшего уровня она парализует. Элигору или кому-нибудь вроде него причинит сильную боль. Даже против Йог-Сотхотха поможет...
- Ладно, - согласилась Ванесса, с новым уважением уставившись на цепь. Раньше она не придавала этой вещице большого значения, но теперь начала понимать, зачем Креол повсюду таскает ее с собой. - А что там, за этой дверью?
- Купальная комната, - торопливо ответил маг. - В основном там такие же гости, как мы с тобой.
- Минуточку! - выпучила глаза Вон. - Ты что, не мог раньше предупредить!
- А что?
- Я же купальника не захватила!
- Чего? - не понял Креол, - Что тебе опять надо, женщина!..
- Купального костюма! - обозлилась Вон. - Ты что, совсем дурак?
- В мое время люди совершали омовение нагишом... - пробормотал Креол, но увидел глаза Ванессы и поторопился исправиться: - Ладно, успокойся, женщина! Сейчас что-нибудь придумаем...
Он извлек из сумки свой магический фолиант, полистал страницы, выискивая нужное заклинание, а потом принялся что-то бормотать.
Секунд через пятнадцать воздух сгустился- - и внутри крохотного облачка возник сероватый комок прямоугольной формы. Чуть присмотревшись, Ванесса сообразила, что это ткань, причем очень хорошая.
- Круто, - оценила она. - Но это же не купальник!
- Как я тебе сотворю... купальник, если даже не знаю, как он должен выглядеть? - пробурчал Креол.
- И что мне, вместо полотенца эту штуку использовать?!
- Дуракам половину работы не показывают... - усмехнулся маг, нащупывая на груди амулет Слуги. - Слуга! Сшей этой женщине костюм для омовения по ее мерке!
Ткань взвилась в воздух и начала стремительно менять форму. Незримый Слуга чрезвычайно ловко орудовал невидимой иглой и невидимыми ножницами, и уже через пару минут ткань преобразовалась в довольно сносный купальник. Не совсем такой, какие обычно носила Вон, но все же его вполне можно было надеть, не рискуя, что на тебя будут показывать пальцем.
- Довольна, женщина? - буркнул Креол, насмешливо наблюдая за тем, с какой придирчивостью Ванесса осматривает свой новый предмет одежды.
- Круто, - еще раз сообщила Вон. - А... а чего-нибудь поесть ты вот так сотворить не можешь?
- Так ты же... а где твоя сумка?
Креол только сейчас заметил, что рюкзак Ванессы куда-то подевался.
- Я забыла ее, когда мы усаживались на того паука... - смущенно призналась Вон, виновато глядя на мага.
- Ладно, женщина, потерпи немного, - усмехнулся Креол. - Вернусь от Йог-Сотхотха - будет тебе все, что пожелаешь.

ГЛАВА 16

А теперь, дорогие товарищи, послушаем речь
нашего дорогого товарища Брежнева...
Леонид Брежнев
В купальную комнату Вон заходила с опаской. Сколько ни убеждали ее Креол с Хубаксисом, что приглашенным гостям в Лэнге не опаснее, чем в загородном парке, сколько ни грела душу тяжесть противодемонской цепи, остаться одной все равно было страшно. А как бы вы себя чувствовали на ее месте?
Хорошо еще, в местной бане имелись кабинки для переодевания, причем раздельные. Никаких замков Ванесса не заметила, чему она, впрочем, и не удивилась представив, что мог бы сделать с такой дверцей тот же Погонщик Рабов. От местных жителей нужно отгораживаться не замками, а магией, а ею Вон не владела даже в малой степени. Да и кому здесь могла понадобиться ее одежда?
Ткань, сотворенная Креолом, не походила ни на что, известное в современную постиндустриальную эпоху. Мягкая, нежная и очень легкая, она так и ласкала кожу, словно гагачий пух. Ее хотелось гладить, как крохотного котенка. Да и Слуга постарался на славу - купальник, скроенный им, вряд ли попал бы на первые страницы журналов мод, но сидел отлично, нигде не жал и выглядел очень прилично.
- Если такую материю делали в древнем Вавилоне, то кое в чем они нас обошли... - пробормотала Вон, безуспешно стараясь понять - идет ей обновка или не очень? К ее великому разочарованию, она до сих пор не обнаружила в Замке Кадаф, да и во всем этом измерении, ни одного зеркала. Неужели местным уродам самим противно смотреть на свои рожи?
Здешний бассейн слегка напоминал зал, где заседал Римский Сенат - средних размеров помещение со стенами из белого камня, ступени для сидения, поднимающиеся до самого потолка. Только здесь в центре была ямина с водой. Впрочем, в эту воду Ванесса не окунулась бы ни за что на свете - о гигиене в этом мире явно не слышали, а может быть, она просто сильно отличалась от привычной нам. Во всяком случае, этот бассейн скорее смахивал на небольшое болотце, в которое кто-то кинул банку с красной краской - вода была зеленой с красными расплывающимися разводами.
Единственное, что утешило Ванессу, - большинство из тех, кто здесь находился и скучающе маялся на ступеньках принадлежали к роду людскому. Во всяком случае, внешне. Конечно, это ничего не значило - тот же Элигор мало чем отличался от обычного человека, но все же Вон предпочитала иметь дело с человекообразными демонами, нежели с многоголовыми тварями с клыками до подмышек.
Всего здесь было примерно двадцать похожих на людей существ. И только мужчины - ни одной женщины Вон не заметила. Некоторые из них оказались голыми, но большинство все же прикрывали чресла чем-то вроде простыней. Свободных мест было более чем достаточно, и Вон, немного подумав, уселась поблизости от одного из мужиков в простыне. Она выбрала его по двум причинам: во-первых, он сидел ближе всех к дверям, а во-вторых, носил зеркальные очки. Поскольку ни на ком другом в этом мире она такого украшения не видела, можно было смело заключить, что этот парень, как и она сама, прибыл с Земли. Бесспорно, это свидетельствовало в его пользу.
И все же выглядел он несколько странновато. Прежде всего в глаза бросался резкий контраст между лицом и телом. Лицо явно принадлежало старику - совершенно седые волосы, свисающие неопрятными лохмами до самых плеч, две дырки вместо носа, как у сифилитика, неестественно желтая кожа, натянутая так туго, что казалось, будто это вовсе и не лицо, а голый череп. Разве что зубы были неплохими, а глаза соседа Ванесса просто не рассмотрела за очками. Однако все, что было у него ниже шеи, скорее, могло бы принадлежать мужчине лет сорока и выглядело бы очень даже неплохо, если бы не его болезненная худоба. Вон невольно даже засмотрелась, но потом снова перевела взгляд на лицо и вздрогнула от отвращения - так неприятен был этот контраст.
- Не возражаете...
- Нисколько, садитесь где пожелаете, - равнодушно отозвался незнакомец, не поворачивая головы.
- Меня зовут...
- Очень приятно, Ванесса, рад с вами познакомиться, - вновь не дослушав, ответил мужчина.
- А как...
- У меня много имен. Можете называть меня Джонатаном.
- Вы тоже...
- Да, я тоже из мира, который вам известен под именем Земля.
- Вы что...
- Нет, я не читаю ваших мыслей, я просто знаю наперед, что вы хотите сказать, - покачал головой Джонатан.
- Так вы...
- Да, я маг, как и прочие здесь присутствующие, иначе не был бы приглашен на это торжество.
- Послушайте, может...
- Хорошо, я буду дослушивать ваши реплики до конца, - наконец-то соизволил посмотреть на нее Джонатан. - Вы правы, это не очень-то вежливо с моей стороны.
- Спасибо, - сердито кивнула Вон. - Джонатан, вы что, видите будущее, да? Как Нострадамус?
- Когда захочу, - безразлично пожал плечами Джонатан. - Ближайшее будущее - четко и ясно, отдаленное - расплывчато.
- Круто! - оценила Вон. - А можете сказать, какого президента изберут на следующих выборах?
- Однозначно - нет, - покачал головой Джонатан. - Дело в том, что будущее не прямая дорога, как многие считают, а скорее сложная сеть перекрестков. Существуют узловые точки, от которых зависит, как дело пойдет дальше. Зачастую это какие-то совершенно ничтожные события, но от них зависит очень многое...
- Я... я не очень поняла, - поджала губы Вон. - Moжете привести пример?
- Охотно. Одна из таких узловых точек - тринадцатое июля триста двадцать четвертого года до рождения Христа. В этот день Александр Македонский по неосторожности выпил воды из зараженного источника. В результате наследующий день он заболел и очень скоро умер. Но в тот момент он совсем не страдал от жажды и вполне мог обойтись без воды. Вот этот ничтожный выбор - выпить чашку жидкости или нет - и определил историческое течение времени. Если бы Александр Македонский остался тогда жив, Земля сейчас выглядела бы совсем иначе.
Признаться, Вон его почти не слушала. Историю она знала не слишком-то хорошо и, кто такой Александр Македонский, представляла довольно смутно. Слышала только, что это был великий царь, и все. Ей даже казалось почему-то, что он был русским. К тому же сейчас ее занимал другой вопрос.
- Джонатан, - нерешительно спросила она, - а зачем вам эти очки? По-моему, здесь не так уж много света...
- Они нужны не мне, а вам, - печально ответил Джонатан, снимая очки.

Предыдущая страница 17 Следующая страница


Архимаг 18

Ванесса тихо ахнула, увидев то, что скрывалось под ними. А точнее, то, что не скрывалось. У Джонатана не было глаз. Совсем. Только пара пустых глазниц. Даже веки были аккуратно отрезаны, поскольку теперь они только мешали. Расставшись с очками, он окончательно приобрел сходство с ожившим скелетом.
- Вы... так вы слепой? - пробормотала она, не в силах оторвать взора от этих жутких дырок.
- Полагаю, меня можно назвать слепым, - согласился Джонатан. - Тем не менее я не страдаю от этого, ибо обладаю иным зрением..
- Как это с вами случилось?..
- Это кара... - невесело поведал Джонатан. - Наказание за мой грех...
- Да что же вы такого сделали?!
- Я убил своего брата, - коротко ответил Джонатан. - И больше вы со мной разговаривать не хотите.
Последняя реплика была не вопросом, а утверждением, Вон мгновенно поняла, что Джонатан прав, как обычно. Ей не хотелось больше с ним говорить, а вместо этого захотелось стукнуть его волшебной цепью, чтобы убедиться - действительно ли он человек? Уж очень странным был этот тип, даже для колдуна.
- До свидания, Вон, - поднялся с места Джонатан. - Не говорю "прощайте", ибо нам суждено увидеться еще один раз. Но не скоро... Еще очень не скоро...
Загадочный слепец тихонько хлопнул в ладоши и мгновенно исчез. Будто повернули выключатель - только что был здесь, и уже нет.
- Любопытно, как его зовут на самом деле... - прошептала Ванесса, глядя туда, где он только что стоял.
- Прости, Вон, не расслышал, - донесся до нее веселый голосок. Ну этот писк она узнала бы из тысячи!
- Хуби! - повернулась она к джинну. - Уже вернулся от своих друзей?
- Каких еще друзей? - фыркнул Хубаксис. - Все мои старые друзья давно передохли! У меня их и было-то... раз-два и обчелся...
- Сочувствую... - нерешительно произнесла Вон, поскольку на лице маленького джинна не было ни тени грусти.
- Зря! - тут же подтвердил ее опасения он. - Туда ими дорога, крысам вонючим! А самое главное знаешь что?.. Великий Хан тоже умер! Ха, мерзкая скотина! А я жив-здоров и буду жить вечно! Вечно!..
- Так ты теперь можешь освободиться из рабства? - порадовалась за него Ванесса.
- Если бы! - насупился Хубаксис. - Мое преступление срока давности не имеет, я по-прежнему числюсь в негодяях короны... Если хозяин меня освободит, новый Великий Хан тут же прикажет сварить меня в кипящем масле... Кстати, знаешь, что мне еще удалось выведать?
Вопрос показался Ванессе риторическим, и она не стала отвечать, но джинн молчал с таким интригующим видом, что она не выдержала.
- Что?! - выкрикнула она наконец.
- Между старым и теперешним Великими Ханами ханством джиннов правил человек! Представляешь? Такого еще никогда раньше не было! Недолго - всего полвека, но все-таки!
- И кто же это был? - из чистой вежливости спросила Вон.
- Какой-то Соломон... - уже утратил интерес к своей сенсации Хубаксис. - Какая разница, все равно он умер давным-давно...
Ванесса никак не отреагировала на это сенсационное заявление - она попросту не знала, кто такой Соломон. Библию она почти не читала, так только - урывками, и хотя само имя слышала неоднократно, оно не оставило заметного следа в ее памяти.
Креол заявился еще минут через пятнадцать. На лице у него было написано невероятное удивление, а в руках он вертел свинцовый диск с вырезанной звездой в круге.
- Что это с тобой? - с интересом окликнула его Вон. Креол успел облачиться в нечто вроде туники, явно пошитой на той же фабрике, что и ее купальник, но сумку с магическими принадлежностями так и не бросил. И амулеты по-прежнему гроздью висели у него на шее. - Что, неприятности?
- Наоборот... - недоуменно покачал головой Креол. - Встретили как самого императора, всячески обласкали, даже подарок вручили! Да еще какой! Сами себе могилу роют...
- Это вот этот, что ли? - выхватила у него диск Ванесса. - И что это за безделушка?
- Камень Врат! - возопил Хубаксис, широко распахнув единственный глаз. - Повезло же тебе, хозяин!
- Так для чего это? - не желала отставать Вон.
- Для перемещения между мирами, - поведал Креол, слегка оторопевший от удивления. Он все никак не мог успокоится.. - С помощью Камня Врат можно очень быстро перепрыгнуть в любое измерение, минуя все сложные ритуалы.
- Круто, - согласилась Вон. - А как он работает?
- Просто. Вначале его следует окурить ароматическим дымом. Ладан, благовония, курения, да хоть сигареты! Лишь бы был дым и запах. Одновременно с этим читаешь заклинание.
- Какое?
- Всегда разное! - огрызнулся Креол, недовольный, что его перебили. - Зависит от того, где ты сейчас, и оттого, куда хочешь отправиться. Чем длиннее прыжок, тем длиннее заклинание. Но не дальше, чем на три пространства - если нужно еще дальше, делай несколько прыжков. После этого камень готов к работе. Достаточно произнести фразу-ключ, и распахнется окно между мирами.
- А что за фраза? - продолжала любопытствовать Вон.
- Фраза простая. "Откройся, портал!"
- Как "Откройся, сезам!", да? - вспомнила сказку Ванесса.
- При чем тут сезам? - поморщился маг. - Ты еще коноплю вспомни! Нет, фраза-ключ простая. Вот заклинание каждый раз нужно составлять свое, особое... Но это я могу.
- Он и не на такое способен! - подтвердил Хубаксис, насмешливо косясь на хозяина.
- Молчать, раб, - лениво приказал Креол. - А у тебя, что интересного было, женщина?
- Может, хватит меня так называть? - холодно поглядела на него Вон, но потом все-таки сменила гнев на милость и рассказала о слепом прорицателе в зеркальных очках.
Креол слушал очень внимательно, задумчиво кивая в такт словам. Хубаксис, пристроившийся у него на плече, слушал не менее внимательно, кивая одновременно со своим хозяином. Выглядело это очень смешно.
- Черный Слепец, - уверенно произнес Хубаксис, дослушав до конца. - Однозначно!
- Ты прав, раб... - рассеянно согласился Креол. - Это Черный Слепец...
- Он тоже... один из этих тварей?
- Нет, он из нашего мира, - покачал головой Креол. - Черный Слепец - это Черный Слепец. Он сам по себе. Говоришь, он сказал, что вы еще встретитесь? На моей памяти он еще ни разу не ошибался...
- А все-таки кто он такой?
- Если бы я знал... - растянул губы в улыбке Креол. - Он очень старый, и ему и правда известно все о прошлом и настоящем и очень много о будущем... вот все, что я могу сказать. И он очень сильный маг. Один из самых сильных в истории. По сравнению с ним я... он ведь Высший Маг, а я всего лишь архимаг... у меня пятая ступень, у него шестая... а это такая разница...
- Подожди! - Вон выставила ладони в протестующем жесте. - Стоп! Одну минуточку! Тайм-аут! Я правильно поняла - ты знал его еще тогда... ну в прошлой жизни?
- Я же говорю - он очень старый, - довольно усмехнулся Креол. - Слепой пророк, вечно скитающийся по мирам и нигде не обретающий покоя... В мое время о нем ходило столько легенд, что все и не упомнишь... Сейчас, наверное, их тоже позабыли...
- Он бывал и в мире джиннов, хозяин, - добавил Хубаксис. - Сам Великий Хан относился к нему с почтением. Кстати, хозяин, ты помнишь сына императора? Ну мы с тобой присутствовали при родах? Помнишь? Всего за неделю до того, как мы... ну...
- Помню, - равнодушно пожал плечами маг. - Гильгамеш, сын Лугальбанды...
- А помнишь, какое будущее ты ему предсказал? - интригующе осведомился джинн.
- Конечно, помню, - хмыкнул Креол. - Долгую жизнь, славное правление, много военных побед... да я всем такое предсказываю!
Ванесса удивилась. Историю она знала плохо, но все же догадывалась, что далеко не все правители могли похвастаться такой достойной биографией, как та, которую обрисовал Креол.
- Хозяин не умеет предсказывать будущее! - издевательски прошептал Хубаксис. - Просто напрочь не способен!..
- Молчать, раб... - кисло буркнул Креол. - Так что там с этим Гильгамещем? С чего это ты вдруг о нем вспомнил?
- О, хозяин, он... он... ну это... - Джинн запыхтел показывая руками что-то очень внушительное. - Он убил Хумбабу, хозяин!
- Хумбабу? - встрепенулся маг. - Вот это очень кстати... Один архидемон дела не решает, но все же приятно... Это все, чем он прославился, или есть еще что-то?
- Да еще сколько, хозяин! Гильгамеш...
Неожиданно прозвучал гулкий звук, похожий на звон колокола, обмотанного толстым слоем ваты. Девушка аж вздрогнула, но все остальные отнеслись к этому совершенно спокойно. Многочисленные "купальщики" начали неторопливо подниматься с мест и стали потихоньку двигаться к дверям.
- Что это? - потребовала объяснений Ванесса.
- Сигнал, женщина, - отозвался Креол, тоже встающий с места. - Сигнал к началу празднеств. Раб, про Гильгамеша потом! Сейчас надо идти - в большом зале будет выступать сам Азаг-Тот...
- Это не тот, который умер? - подозрительно прищурилась Ванесса. - Я помню, ты что-то такое говорил.
- Он не умер, Вон, он просто лишился тела, - доброжелательно растолковал ей Хубаксис.
- А я-то раньше думала, что это одно и то же... - пробурчала Ванесса.
- Как видишь, не всегда, - пожал плечами Креол.
Главный зал Замка Кадаф легко мог вместить в себя с десяток больших кремлевских. А толпа чудищ, собравшаяся там, заставила бы позеленеть от зависти любой парад уродов - у того, кто присутствовал здесь впервые, складывалось впечатление, что он попал в Ад. Впрочем, в какой-то степени так оно и было.
Большой трон, возвышающийся в дальнем конце зала, пока еще пустовал, но вокруг него уже выстроился почетный караул - тринадцать разнокалиберных монстров. Первым слева стоял горбатый здоровяк с головой верблюда, потом - не менее горбатый минотавр. Третий выглядел нормальным человеком, только неестественно бледным, и носил на голове шлем с оленьими рогами. Четвертым стоял уже известный Ванессе Элигор. Пятым был огромный черный ворон с окровавленным клювом. Шестым - облако тьмы со светящимися глазами. Седьмым - огромная белая змея. Восьмой больше всего напоминал исполинскую муху. Девятый был человеком с зеленой кожей и чем-то вроде клубов дыма вместо волос. Десятый - колоссальных размеров гриф. Одиннадцатый оказался лысым мужчиной с горящими руками. Двенадцатый был горбатый великан, ростом превышавший всех остальных, вместе взятых. Тринадцатый - здоровенная желтая жаба.
- Это и есть Эмблемы? - нерешительно поинтересовалась Ванесса.
- Отлично, - оценил ее догадливость Креол. - Да, это тринадцать Эмблем Йог-Сотхотха.
- А остальные? - спросила Вон, с явной брезгливостью переводя взгляд с одной твари на другую.
- Вон тот, похожий на черного козла, - Шаб-Ниггу-рат, полководец армии Лэнга, - охотно объяснил Креол. - Тот, в черном плаще, - Носящий Желтую Маску, верховный жрец Храма Ночи.
Вон осмотрела указанного типа. Носящий Желтую Маску действительно скрывал свое лицо желтой маской, похожей на те, что надевают хоккейные вратари. В ней он сильно напоминал ожившего мертвеца из фильма "Пятница, 13".
- А это кто? - Вон указала на самого, пожалуй, отвратительного монстра из тех, что здесь находились. Девушка долго пыталась понять, на что он похож, но таки не смогла - какая-то невообразимая мешанина, ни единого знакомого органа. Даже лица не видно.
- Это Нъярлатхотеп. Единственный, кроме Йог-Сотхотха, кто свободно может путешествовать между мирами, ибо он Посланец Древних. Между прочим, это он доставляет приглашения на празднество.
- Почтальон, что ли? - с некоторым разочарованием протянула Вон. - Ну и урод...
- Тихо, хозяин! - зашипел Хубаксис. - Йог-Сотхотх!
Вон замолчала, стараясь получше рассмотреть самую большую шишку на этой вечеринке.
Йог-Сотхотх выглядел как длиннющий червяк или змея. Угольно-черный, оставляющий склизкий след на полу, он полз к своему трону при гробовой тишине. Никто не издавал ни единого звука, все зачарованно уставились на Хранителя Врат. Приглядевшись, Вон поняла, что называть его червем было все же преждевременно - от червя у него был только хвост, а там, где положено быть голове, начиналось туловище - совсем маленькое по сравнению с хвостом, но все-таки. Туловище, если не слишком придираться, можно было назвать даже человеческим, но оно было такого же цвета, как и хвост. На месте ног у него росли две пары лап богомола, а вместо рук - что-то вроде спинных парусов некоторых динозавров. Из этих парусов торчали три длиннющих когтя, тихо пощелкивающих при движении. Голова тоже напоминала человеческую лишь очень отдаленно - фасетчатые глаза насекомого, полное отсутствие носа и волос, а также нечто вроде пары муравьиных антенн на лысине. Таков был Йог-Сотхотх.
Чудовище вползло на трон и величаво кивнуло своим Эмблемам. В зале по-прежнему царила гробовая тишина.
- Что сейчас будет? - рискнула прошептать Вон.
- Тихо! - шикнул на нее Креол. - Азаг-Тот!
Стена над троном заколебалась, пошла волнами, выгнулась, а затем из нее словно бы проступило гигантское каменное лицо, похожее на гипсовую маску. Мертвые каменные глаза обозрели присутствующих, а затем открылся каменный рот и оттуда раздался жуткий голос, с присвистами и завываниями, делающий резкие ударения на шипящих звуках. Каждое слово произносилось будто бы с большой буквы. Азаг-Тот, лишившийся тела, но не жизни, держал речь перед своими подданными:
Йа! Йа! Йа! Йо! Йо! Йо!
Я Есмь Бог Богов!
Я Есмь Властитель Тьмы И Повелитель Чародеев!
Я Есмь Сила И Знание!
Я Есмь Превыше Всего!
Я Есмь Превыше Ану И Игиги!
Я Есмь Превыше Ану И Аннуннаки!
Я Есмь Превыше Семерых Шуруппаки!
Я Есмь Превыше Всего!
Я Есмь Превыше Энки И Шаммаш!
Я Есмь Превыше Всего!
Я Есмь Превыше Ниннурсак И Скрижалей Ленки!
Я Есмь Превыше Всего!
Я Есмь Превыше Инанна И Иштар!
Я Есмь Превыше Наина И Удду!
Я Есмь Превыше Ендукугга И Ниндукугга!
Я Есмь Превыше Эрешкигаль!
Я Есмь Превыше Всего!
Ничто Не Было Сотворено До Меня!
Я Есмь Превыше Всех Богов!
Я Есмь Превыше Всех Дней!
Я Есмь Превыше Всех Людей И Сказаний Об Оных!
Я Есмь Древний!
Никто Не Может Найти Мое Место Покоя!
Я Зрю Солнце Ночью И Луну Днем!
Я Есмь Получатель Жертв Скитальцев!
Горы Запада Укрывают Меня!
Горы Волшбы Покрывают Меня!
Я Есмь Древний Из Дней!
Я Есмь Превыше Абсу!
Я Есмь Превыше Нар Маррату!
Я Есмь Превыше Ану!
Я Есмь Превыше Киа!
Я Есмь Превыше Всего!
Йа! Йа! Йа! Йа Саккактх! Иак Саккакх!
Йа Ша Хул!
Йа! Йа! Йа Утукку Хул!
Йа! Йа Зихул! Йа Зихул!
Йа Кингу! Йа Азбул! Йа Азабуа!
Йа Хастур! Йа Хуббур!
Йа! Йа! Йа!
Бахабахахахахабахахахаха!
Какхтакхтамон Нас!
Вон не поняла, была ли предпоследняя строчка речи частью положенного ритуала или Азаг-Тот просто расхохотался, но это ее и не слишком интересовало. Она не поняла не только эту строчку. Утешало лишь одно - произнеся последний звук, Азаг-Тот удалился, вернув стену в прежнее положение. Напряжение в зале понемногу спадало.
- Он и впрямь такой весь из себя большой бугор или у него просто мания величия? - неодобрительно прошептала Ванесса. - Даже если все и вправду так - мог бы быть и поскромнее...
- Э-э-э, Вон, ты еще не слышала, как наш Великий Хан разорялся, - мелко захихикал Хубаксис. - Бывало, так загнет, что блевать хочется...
- Что ты однажды и сделал, - холодно подытожил Креол. - Заткнись, раб, и не мешай мне.
- А чем ты занят, хозяин?
- Думаю! - рявкнул Креол, с явной угрозой вытаскивая из сумки жезл. - Кстати, женщина, верни-ка мою цепь.

ГЛАВА 17

- Батхед, Батхед, угадай, что я делаю?
- Да что тут угадывать, фигней страдаешь, как всегда...
Разговор двух юных интеллектуалов
Пока Креол, Ванесса и Хубаксис "веселились" на празднике в Замке Кадаф, Мао откровенно скучал. То, что Агнесс в очередной раз уехала куда-то далеко, его, признаться, откровенно радовало - Мао любил жену, но долгое общение с ней вызывало у несчастного мужа изжогу. И не только у него, но и у любого другого. А вот без дочери и ее молодого человека (он по-прежнему невольно думал о Креоле как о женихе Вон) он уже начал скучать.
Естественно, в доме было еще целых три обитателя. Увы, Хуберт был великолепным слугой, как и почти любой домовой, но именно это и делало его потрясающе скучным собеседником, - он совершенно не умел составить компанию. Сэр Джордж, и раньше почти не попадавшийся Мао на глаза, оказался на редкость необщительным субъектом, предпочитающим прятаться где-нибудь в темном углу. То ли это смерть так на него повлияла, то ли он и при жизни был нелюдимым, неизвестно. Оставался Бат-Криллах. Да, он выглядел не слишком приятно, но его-то уж нельзя было назвать ни скучным, ни молчаливым. К сожалению, демон-элвен поспешил воспользоваться отсутствием Ванессы и теперь появлялся дома только изредка, проверяя, все ли в порядке. Где он шляется, Мао спрашивать не решался, но в газетах о нем пока что ничего не писали, по телевидению тоже не было тревожных сообщений, так что отец Вон пребывал в относительном спокойствии - четверорукий демон умел скрываться от любопытных глаз.
К скуке примешивалась и тревога за дочь. Сколько бы он ни уверял Креола, что Ванесса способна побеспокоиться о себе сама, отцовские чувства - вещь упрямая. Ведь Вон отправилась не на пикник с друзьями, не в соседний город навестить больную бабушку, даже не в экспедицию по джунглям Амазонки! К любому из этих путешествий Мао отнесся бы совершенно спокойно, тем более что с такой неугомонной женой, как Агнесс Ли, ему и самому приходилось много путешествовать. Но ведь его дочь отправилась в потусторонний мир, в само существование которого он еще два дня назад не верил! В мир, в котором и людей-то нет, одни твари! Разумеется, Креол клятвенно заверил его, что те, кого в этот мир пригласили, пребывают там в совершенной безопасности, но, в конце концов, это только слова... Как бы вы себя Чувствовали, зная, что кто-то из близких вам людей сейчас находится в месте, подобном Лэнгу? Миров хуже этого найдется не так уж и много...
От нечего делать пожилой китаец принялся бродить по дому. Креол вселился в этот особняк не так уж давно но уже успел основательно пропитать его своим присутствием. Везде обнаруживались следы воскресшего шумерского мага. К примеру, в саду (если, конечно, этот крохотный участок почвы, засаженный черт знает чем, можно назвать садом) Мао обнаружил несколько видов растений, явно неизвестных современной науке. Беззастенчиво эксплуатируя Слугу, Креол построил в дальнем конце сада крошечную оранжерею, размером чуть больше стандартного дачного сарайчика, и засадил ее так густо, что внутрь с трудом мог протиснуться один-единственный человек. Где он раздобыл все эти семена, известно было только самому Креолу. Скорее всего, вновь прибег к помощи демонологии.
В частности, Мао отыскал в оранжерее несомненную мандрагору. К счастью, магическое растение было еще совсем молодым, и его воплей оказалось недостаточно, чтобы поджарить мозги не в меру любопытному китайцу. Однако уши потом болели долго.
Еще Креол успел оградить сад от любопытных глаз соседей. Для этого он использовал два слоя - внутренний, из папоротника, и внешний, из терновника. Оба растения за считанные дни успели вымахать до немалых размеров, полностью укрыв сад от чьих бы то ни было взоров. Наверняка и здесь не обошлось без магии.
В садике имелась всего одна дорожка - от задней двери особняка до оранжереи. Все остальное пространство густо покрывали всевозможные растения. Там, где не было растений, росли грибы. Да какие! Преобладали мухоморы, но местами их теснили какие-то совершенно неизвестные виды, не похожие ни на один из тех сортов, что можно отыскать в учебнике ботаники. Среди мелкой растительности Мао опознал незабудку, дикий тимьян, первоцвет и еще кое-что, но большая часть трав и цветочков так и остались для него загадкой.
И еще здесь был мох. Самых разных цветов и оттенков, хотя преобладал угольно-черный. Он покрывал стены, дорожку и вообще все доступное пространство. К тому же местами мох явственно шевелился. Мао искренне хотелось верить, что это всего лишь копошатся насекомые.
Но все эти диковинные растения меркли рядом с монстром, который торчал в самом центре импровизированного газона. Гигантский цветок с самой настоящей пастью и чем-то вроде щупальцев вместо листьев. Хищное растение шевелилось, хотя стояло полное безветрие, из пасти у него пахло чем-то очень противным, а листья-щупальца двигались сами собой, тщательно очищая стебель от грязи и насекомых. На глазах у Мао растительный монстр клацнул пастью, сожрав какую-то неосторожную мошку. С человеком он вряд ли смог бы справиться - размеров ему пока еще не хватало, но Мао все же не стал подходить ближе. Он от души понадеялся, что соседи со стороны сада не окажутся настолько любопытными, чтобы продираться сквозь колючий терновник, - объяснить подобный гербарий было бы довольно сложно.
Что еще удивило китайца - температурный режим. На дворе стоял ноябрь, а в это время года даже в Южной Калифорнии цветов обычно не выращивают. Тем не менее в саду царило самое настоящее лето - было тепло, все цвело и зеленело, и растения явно чувствовали себя превосходно. Мао все сильнее проникался уважением к магическому могуществу Креола.
Оно только возросло, когда он забрел в колдовскую лабораторию. Мао уже заходил сюда, когда они с Ванессой и Хубаксисом лечили неожиданно захворавшего мага, но тогда ему было как-то не до того, чтобы рассматривать ландшафты. Зато теперь времени имелось предостаточно, и уж Мао воспользовался им как следует. Однако он ни к чему не прикасался, памятуя случай с мандрагорой. Здесь могли отыскаться и более каверзные предметы.
Значительную часть полок и полочек занимали склянки, флакончики, пузырьки, бутылочки, коробочки, шкатулки, ковчежцы и прочие емкости для хранения жидких или сыпучих тел. Все были снабжены надписями, но Мао не сумел прочитать ни единой - его, в отличие от дочери шумерскому языку не обучили. Еще здесь стояли холодильники. Три штуки, один больше другого. Если бы то что скрывалось в них, увидел какой-нибудь блюститель закона (кроме снисходительной к своему личному волшебнику Ванессы, конечно), Креол неминуемо огреб бы гору всевозможных неприятностей.

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

В самом маленьком холодильнике хранились различные органы людей и животных. Вырезанные сердца, печень, почки и прочий ливер. Отрезанные пальцы рук и ног, глаза и уши, носы и языки. В среднем холодильнике Мао обнаружил те же самые куски, но уже покрупнее. Целые руки и ноги, отрубленные головы и прочая дрянь. Ну а в самом большом человеческие тела лежали уже целиком. Три штуки - два мужских и одно женское. Похоже, Креол успел основательно прошерстить окрестные кладбища...
- Надеюсь, он не собирается создавать Франкенштейна... - ошарашенно пробормотал Мао, запирая двери лаборатории на ключ. В этом помещении он желал видеть непрошеных гостей еще меньше, чем в саду.
По дороге к подвалу Мао встретил троих котят - Черныша, Дымка и Алису. Они весело гнались за чем-то невидимым.
- Сэр, обед будет ровно в час дня, - раздался чопорный голос.
До подвала у Креола руки пока не дошли. Зато там успела похозяйничать Ванесса. Во время Большого Ремонта Старого Дома Катценъяммера она стащила в подвал все, что в ее личном словаре именовалось понятием "хлам". Сюда включались старая мебель, полусгнившие ковры, древние безделушки, найденные кое-где по комнатам, и прочая дребедень. Нет нужды говорить, что она не сама трудила нежные женские ручки, а впрягла в эту работу Слугу и Бат-Криллаха. Первый не возражал, а второй роптал вполголоса, но только когда Ванессы не было поблизости.
Сейчас, в частично развалившемся кресле-качалке меланхолично восседал унылый призрак сэра Джорджа. Как и всегда, он не одарил Мао даже словечком, лишь окинул его тоскливым взглядом и что-то протяжно простонал. Бывший майор крайне ответственно относился к своей роли привидения, но у него не было страшных тайн, он не знал о спрятанных кладах, он не нуждался в том, чтобы его похоронили как следует, так что и разговаривать ему с людьми было не о чем. Хотя нет - страшная тайна у него все-таки была, но ее и так все знали. Оставалось стонать, но в последнее время он усиленно старался делать это как можно тише: Ванесса в первую же ночь пригрозила ему, что если еще хоть раз проснется от его воплей, то потребует, чтобы Креол избавился от докучливого духа. В том, что шумерский архимаг может сделать это играючи, ни у кого не возникало сомнений. Как, впрочем, и в том, что он сделает это по первому слову уверенной в себе девушки, - кто в этом доме хозяин, понимали даже тараканы на чердаке.
Насмотревшись на подвал, в котором, собственно, и смотреть-то было нечего, Мао вернулся на второй этаж и принялся бродить по нему, хлопая дверьми. Вначале он забрел в библиотеку. Да-да, в доме Катценъяммера имелась и библиотека - предыдущий владелец строения перевез в него все свои книги, а обратно вывозить уже не стал, решив, что этот корм для термитов не стоит того, чтобы возвращаться в такой жуткий дом. Тогда в обветшалом здании еще жило хохочущее чудище на чердаке...
Книги располагались в двух шкафах, причем в одном из них была собрана литература серьезная - энциклопедии, словари, классика и прочее; а в другом - беллетристика. Преобладала фантастика и детективы. Безусловным чемпионом стал Айзек Азимов, заняв целую полку. Видно было, что предыдущий владелец ценил его произведения.
До беллетристики Креол добраться не успел. А вот с серьезной литературой он нашел время повозиться. Многие книги могли похвастаться странными пометками на полях, вырванными страницами, а то и обгоревшими корешками. Когда магу не нравилось содержимое страницы, он просто вырывал ее и сжигал в своей любимой жаровне. Особенно его разгневал учебник по древнейшей истории - складывалось впечатление, будто маг грыз его зубами. Больше всего пострадал раздел о древнем Шумере - от него не осталось и пепла.
- А чему тут удивляться? - пожал плечами Мао, разговаривая сам с собой. - Посмотрим, что о нас напишут в учебниках через пять тысячелетий. Тоже небось все переврут...
Из холла раздался стук, а затем приглушенный топот босых ног. Мао спустился посмотреть, что там случилось, и обнаружил Бат-Криллаха. Четверорукий демон только что влетел в дверь, и вид у него при этом был ужасно виноватый. Как у собаки, которая по неосторожности нагадила в хозяйские туфли. Вот у кошек такого не бывает - кот в подобном случае, наоборот, выглядит чрезвычайно довольным.
- Здравствуйте, господин Ли, - вежливо поклонился Бат-Криллах, привстав на задние руки.
- Здравствуй, Бат, - ответил на поклон Мао. - У тебя что-то стряслось?
- Вообще-то да... - неохотно признал элвен. - Меня видели.
- В самом деле? - вскинул бровь китаец. - Значит, завтра о тебе опять напишут в газетах?
- Может быть... хотя нет, не думаю. Меня видела наша соседка. Знаете, такая тощая, похожая на крысу...
- Миссис Форсмит? - припомнил Мао. - И где же она тебя заметила?
- Когда я входил в дом... - стыдливо опустил глаза Бат-Криллах. - Простите, господин Ли, я знаю, что недолжен был отлучаться в город днем...
- Что ж теперь делать? - философски развел руками Мао. - Видела так видела... В конце концов, кто ей поверит? А вообще, Бат, тебе здорово повезло, что моя милая дочурка сейчас в отъезде. Вот она бы тебя пропесочила как следует..
- Сам знаю, господин Ли... - понурился демон. Раздался звонок. Мао остолбенел, усиленно гадая, кто бы это мог быть. Агнесс должна была вернуться из Амстердама не раньше, чем через неделю. Ванесса со своим молодым человеком - через три дня, если только время в Лэнге течет с той же скоростью, что и у нас. Мао был весьма образованным человеком, и ему было известно о возможности подобного парадокса.
- Быстро прячься, - коротко велел он Бат-Криллаху. Демон не заставил себя долго уговаривать, исчезнув прежде, чем Мао успел сделать первый шаг к двери. Прятаться он умел как никто другой.
Пожилой китаец распахнул дверь, не спрашивая, кто пришел. Перед отправлением в потусторонний мир Креол уверил его, что оплел дом защитной паутиной и теперь никто не сможет войти в него, если он, Мао, этого не захочет.
На пороге стояла та самая "тощая, похожая на крысу" соседка. Маргарет Форсмит. Собственно, этого следовало ожидать. Куда хуже было то, что она привела с собой полицейского. Впрочем, пухлый дядька в форме явно считал, что притащился зря, - такой тоскливый был у него вид.
- Миссис Форсмит? - отвесил ей настоящий китайский поклон Мао. - Офицер...
- Доджсон, - басом представился полицейский.
- Чем обязан визиту? - любезно поинтересовался Мао.
- А то вы сами не знаете! - фыркнула Маргарет.
- Простите, даже не догадываюсь... - с виноватым видом развел руками Мао.
- А где хозяева? - попыталась заглянуть внутрь назойливая тетка. - Та девушка и этот чокнутый?
- Вы имеете в виду мою дочь и будущего зятя? - Добавил в голос холодности Мао. Как и положено истинному китайцу, он блестяще умел управлять тональностями речи, выражая свои чувства. - Они в Лос-Анджелесе - навещают наших друзей. Вернутся дня через три. Пока что я присматриваю за домом. У вас есть еще вопросы миссис Форсмит?
- Извините... э-э-э... - почесывая в затылке, начал полицейский.
- Просто Мао, - поспешил представиться Мао.
- Да, Мао. Гха! Как вашего вождя, да?.. Смешно...
Мао не стал уточнять, что Мао Цзэдун правил в Китае довольно давно, его времена ушли безвозвратно и сейчас его вождем никто не считает. В принципе Цзян Цзэнминь тоже не вызывал у него теплых чувств. Как и Джордж Буш-младший, да и вообще большинство политиков.
- Так вот, Мао... - все пытался объяснить цель своего визита офицер Доджсон. Видно было, что эту цель он и сам толком не понимает. - Тут вот эта вот... кхм! Да. Как вас зовут, еще раз?..
- Мао, - терпеливо напомнил Мао.
- Он меня спрашивает! - гневно оборвала его Маргарет. - Да сколько ж вам повторять, офицер, - Форсмит! Маргарет Форсмит!
- Да. Так вот... кхм... миссис Форсмит утверждает, будто вы прячете у себя... ну... да. Как вы сказали? Да, то есть... Какого-то монстра, что ли... У вас случайно нет какой-нибудь обезьяны или еще кого? Кенгуру какого-нибудь? - с надеждой осведомился полицейский. Видно, ему ужасно хотелось, чтобы недоразумение разрешилось как-нибудь просто и понятно.
- Монстра? - изогнул левую бровь Мао. - Какого именно монстра?
- Это вам лучше знать! - накинулась на него тетка. - Он еще спрашивает - какого! Да что я, по-вашему, слепая?! Сама видела, как он дверь открывал! Страшный такой, как лысая обезьяна, и вся пасть в зубищах! А голова какая - как у пришельца! Может, это и был пришелец? - задумалась она.
- Вот... - попытался улыбнуться офицер Доджсон. Заметив, что Маргарет смотрит в другую сторону, он украдкой покрутил пальцем у виска. - Вам ничего об этом не известно... м-м-м... Мао?
- К сожалению, - сухо ответил Мао. Он заметил, как мимо него вальяжно шествует Флаффи, и продемонстрировал его незваным гостям: - Может быть, вы вот этого монстра имели в виду, дорогая соседка?
- Да что ж я, по-вашему, совсем дура?! - взвилась тетка.
- Это вам лучше знать! - передразнил ее Мао. - Может быть, вы окно с телевизором перепутали? Не знаю, как у вас, а в нашем доме никаких монстров нет!
- М-м-м... да! Гхм, - сообщил полицейский. - Миссис... э-э-э... не важно, может быть, вы все-таки... ну, я не знаю, и впрямь ошиблись? Нет? Гхм, да. Почудилось, что-то, а?..
- Я знаю, что я видела! - гордо отрезала Маргарет. - Офицер, в этом доме уже давно творится что-то странное, я не первый раз замечаю! Ваш долг - немедленно произвести здесь обыск!
- Кхе! - крякнул офицер. - Простите... э-э-э... дьявол, все время забываю, как вас там... а на каком, собственно говоря, основании? Потому что вам якобы привиделся пришелец? Даже если и не привиделся - в наших законах ничего не говорится о том, что пришельцев держать запрещено. Вот если он вас сожрет или хотя, бы покусает - тогда да, приходите, жалуйтесь. Посадим и пришельца, и тех, кто его укрывает. А до тех пор - адью! Привет по-французски, гхм, да!..
Мао, уже не ожидавший от этого туповатого толстяка такой относительно связной и толковой речи, одобрительно хмыкнул.
- Я этого так не оставлю!.. - пригрозила на прощание Маргарет, глядя, как закрывается входная дверь.
- Бат, ты здесь? - негромко осведомился Мао. Он прильнул к замочной скважине и глядел в щелочку, дабы удостовериться, что настырная соседка не караулит где-нибудь поблизости.
- Здесь, господин Ли, - мяукнул где-то поблизости четверорукий демон.
- До возвращения Вон и Креола из дому ни шагу. Пусть они решают, как с тобой поступить. Чует мое сердце, эта... - Мао про себя выругался, - действительно не отвяжется. Будет теперь сидеть, следить с биноклем. А то и с фотоаппаратом...
- Еще у людей бывают видеокамеры, - поддакнул Бат-Криллах.
- Да, и видеокамеры тоже... - вздохнул Мао. - Слушай, я у тебя давно хотел спросить - ты не обижаешься, что мы тебя так называем?
- А в чем дело? - не понял Бат-Криллах.
- Ну... "Butt" ведь по-английски - "задница"... - хмыкнул Мао.
- Языков бесчисленное множество... - равнодушно пожал сразу двумя парами плечей элвен. - Любое слово на каком-нибудь языке будет звучать глупо. Называйте как хотите, господин Ли...
Миссис Форсмит и вправду не пожелала сдаваться так легко. У нее появилась навязчивая идея, и она неутомимо претворяла ее в жизнь. Мужа миссис Форсмит посвящать в свои намерения не стала: к Сирилу она всегда относилась с презрением, считала его тряпкой. Особенно миссис Форсмит возмущала его вера в сверхъестественное. То, что сейчас она сама охотится за какой-то потусторонней тварью, ее нисколько не смущало. Мадам была из тех, кто замечает в чужих глазах все соринки до единой, а вот бревно в своем не видит в упор.
Зато миссис Форсмит очень быстро посвятила в Великую Тайну Лысого Пришельца своих подруг - миссис Андерсон и мисс Уилсон. Астрологиня моментально сообразила, что к чему, и заявила, что видит во всем этом направляющую длань небес. Она, мол, давно подозревала, что с этим домом и его обитателями не все ладно. Пухлая миссис Андерсон восхищенно глядела в рот своим подругам и во всем с ними соглашалась.
Они громко погоревали, что миссис Ли сейчас в отъезде. С женой Мао они нашли общий язык моментально, и уж она-то наверняка подсобила бы им во всех начинаниях. С ее помощью они легко проникли бы внутрь, а уж там нашли бы способ облазить территорию. Но чего нет - того нет. Пришлось им втроем запастись всяческими устройствами для подглядывания и подслушивания и отправиться дежурить вокруг загадочного особняка. Однако перелезть через забор и попытаться отыскать обходной путь они не решились. Во-первых, среди теток не было ни одной акробатки с воровским стажем, а во-вторых, страх перед ужасами дома Катценъяммера прошел еще не до конца.
Мао насмешливо наблюдал с маленького балкончика на втором этаже, как Эдна Андерсон тщетно пытается сфотографировать что-то сквозь щель в заборе, когда до него донесся еще один звонок в дверь. Гадая про себя, кто бы это мог быть, китаец пошел открывать.
- Креол живет здесь?.. - Вопрос был задан едва ли не раньше, чем отец Вон открыл дверь.
Мао отступил на шаг и недоуменно оглядел нежданного посетителя. Незнакомый парень в темных очках и с ослепительно белой шевелюрой молча стоял, ожидая ответа.
- Простите, а вы, собственно, кто? - решил сначала узнать он.
Мао очень повезло, что ийр знал свою жертву в лицо.
Будь это не так, он влепил бы миллион вольт в первого же, кто откроет дверь. Но ему было известно, как выглядит Креол, а потому он не стал тратить энергию на того, за кого ему не платили.
- Я Гай, - коротко ответил ийр. - Повторяю вопрос - Креол живет здесь?
- Да, но...
- Он сейчас здесь?
- Нет вообще-то...
- Где он? - все тем же металлическим голосом продолжал спрашивать Гай.
- Послушайте, а вам какое дело? - возмутился Мао. - Что вам от него надо?
Ийр очутился в крайне затруднительном положении. Лгать он не умел, но если бы он ответил, что ему надо убить Креола, это вызвало бы негативную реакцию аборигена - и его, скорее всего, пришлось бы устранить. Что в свою очередь было нежелательно - абориген еще мог пригодиться в качестве источника информации.
- Мне надо с ним встретиться, - все-таки сообразил Гай. Что интересно - не солгал ни на йоту: ему действительно прежде всего надо было встретиться со своей жертвой. - Где он?
- Не думаю, что вы его отыщете... - почесал в затылке Мао. Ему почему-то показалось, что этот в байку о Лос-Анджелесе не поверит. - Он вернется через несколько дней.
- Через сколько именно?
- Через четыре, - ответил Мао. Вообще-то оставалось только два с половиной дня, но этот тип не вызывал у него доверия, и он решил вначале сообщить о нем самому Креолу.
- Хорошо, я вернусь сюда через четыре дня, - неохотно согласился Гай. Ему не хотелось задерживаться в этом мире ни одной лишней минуты, но еще больше ему не хотелось продолжать поиски, когда можно просто подождать. Перелет из Бельгии в Соединенные Штаты стал самым неприятным впечатлением молодого ийра за всю его сравнительно короткую жизнь. Он решил впасть в состояние стасиса и таким способом скоротать необходимый срок.
Мао не терпелось побыстрее захлопнуть дверь - гость нравился ему все меньше и меньше, но Гай по-прежнему стоял к нему лицом, словно хотел сказать еще что-то, так что приходилось ждать, пока он примет какое-то решение.
А Гай тем временем пытался решить - убивать ли ему этого человека или нет? С одной стороны, старик был ненужным свидетелем и мог сообщить о нем жертве прежде чем он, Гай, ее настигнет. С другой - если его умертвить, жертва тем более может заподозрить неладное и скрыться. Или, что еще хуже, напасть первой - ийр не склонен был недооценивать могущество шумерского мага. Обдумав проблему со всех сторон, Гай молча развернулся и зашагал прочь. Мао захлопнул за ним дверь и облегченно вздохнул. Конечно, он понятия не имел, что только что избежал возможности на собственной шкуре опробовать те ощущения, которые испытывает умирающий на электрическом стуле.

ГЛАВА 18

Вы в самом деле хотите стать моим учеником?
Смерть
В Лэнге тем временем продолжались празднества. Если, конечно, это можно было так назвать - Ванесса готова была поклясться чем угодно, что никогда не видела более тоскливой вечеринки.
После нескольких торжественных речей, произнесенных главными монстрами, большинство разнокалиберных страшилищ разбрелись по замку. В том числе и наши друзья. Здешние массовики-затейники явно не собирались устраивать никаких мероприятий, предоставив гостям возможность развлекать себя самим. Получалось отвратительно, но это никого особо не волновало.
Ванесса от скуки листала магическую книгу Креола. Надо признать, местами это чтиво было по-настоящему захватывающим И точно так же местами оно было скучнее, чем финско-норвежский словарь, напечатанный шрифтом для слепых.
К великому удивлению Вон, она случайно обнаружила в книге речь Азаг-Тота, до последнего слова совпадающую с тем, что она слышала в зале. Да и вообще, у Креола имелось немало записей о Лэнге и его обитателях.
"Отдели главу мертвеца от тела его, по возможности не повредив ничего, что выше шеи. Размести главу мертвеца на медном блюде, лицом на запад, затылком на восток, либо, если над землей стоит ночь, наоборот. Окропи главу мертвеца порошком Ибн-Гази, одновременно читая необходимые заклинания, приведенные ниже. Если все будет сделано правильно, глава мертвеца откроет глаза и будет говорить с тобой. Будь осторожен! Не забудь перед началом ритуала произнести Слово Защиты, иначе мертвец, если он обладает должным искусством, причинит тебе вред. Можешь спрашивать главу мертвеца о чем угодно, и он не сумет солгать тебе или утаить истину, но помни, что он способен говорить неясно или двусмысленно. Если что-то показалось непонятным, переспроси его дважды, и трижды, и больше, если тебе покажется это нужным. Нелишним будет пригрозить мертвецу, но не следует грозить смертью - в его нынешнем состоянии для него нет ничего более желанного. Грози муками страшными и болью нестерпимой - ниже описано, как причинить ее оживленному мертвецу. Чего не следует делать - давать главе мертвеца есть и пить, это сделает его сильнее и даст возможность противостоять твоим усилиям. Особливо берегись дать ему кровь, если только мертвец не настроен к тебе дружески или хотя бы невраждебно, в этом случае кровь, наоборот, может помочь разговорить его. Но если при жизни он был магом, враждебным тебе, нет более верного способа навредить себе", - прочла Вон. Да уж, стать писателем Креолу явно не светило - стиль сильно хромал, читать подобные корябусы было крайне затруднительно.
- А так мне идет? - с беспокойством спросил маг, чем-то занимавшийся позади нее.
Ванесса обернулась и весело хихикнула. Креол сменил прическу, завязав волосы хвостом. Вообще-то так ему - действительно было лучше, и хихикнула она не поэтому.
- Что случилось, женщина? - посуровел маг. - Что здесь смешного?
- Да нет, ничего... Хуби, это ты ему помогал?
- А кто ж еще... - проворчал Хубаксис, обиженно сопя. - Раньше хозяину заплетала волосы специальная рабыня, но где ж тут такую взять...
- Горе ты мое... - ласково покачала головой Ванесса, подсаживаясь поближе и начиная все переделывать. Парикмахер из маленького джинна вышел паршивый. Хотя бы потому, что вместо резинки он стянул волосы хозяина кусочком ржавой проволоки. И где он ее только раздобыл в этом мире?
Расческа и резинка для волос у Ванессы были при себе. Какая уважающая себя женщина отправится в параллельный мир без походного косметического набора? Расчесывая волосы великого мага, она невольно призналась самой себе, что делать это очень приятно. Конечно, этому немало помогало то, что новые волосы Креола не только цветом напоминали персидского кота, но, как оказалось, и на ощупь были точно такими же - мягкими и пушистыми. Создавалось впечатление, будто гладишь здоровенного кошака.
- И как же ты только додумался проволоку использовать?.. - приговаривала она. - Резинки не нашел?
- Что это такое? - хмуро осведомился Креол, терпеливо ждущий, пока его волосы приведут в порядок.
- Неужели не знаешь, что такое резина? - удивилась Ванесса.
- Я уже знаю, что такое резина, женщина! - вспылил маг.
- Хозяин спрашивает, что такое резинка, Вон, - весело перевел Хубаксис. - А правда, что это такое?
- Вот это, - показала Вон. - Неужели в вашем первобытном веке такого не было?
- Мы использовали шелковые шнуры, - рассеянно ответил Хубаксис, рассматривая показанный предмет. - Но эта штука и правда удобней...
В комнату, ставшую пристанищем Креола с компанией, бочком ввалился маленький, уродливый демон, похожий на скрюченного старичка с личиком дебила. Ростом Меньше метра, коротенькие ножонки, ручки с растопыренными пальчиками, странная одежда, напоминающая женский чулок с дырками для рук и ног. В общем, по сравнению с большинством местных обитателей его можно было назвать даже красивым.
- Чего надо? - грубо осведомился Креол. Лично он твердо намеревался просидеть в этом помещении до самого конца праздника, а потом убраться по-английски - не прощаясь. Лэнг успел осточертеть ему еще пять тысяч лет назад, а все, что он хотел узнать, он уже узнал. Даже заполучил Камень Врат - неожиданный сюрприз, который может оказаться чрезвычайно полезным при реализации Великого Плана Креола.
Уродец что-то пробормотал на непонятном языке, радостно оскалился, обнажив пасть, полную гнилых зубов, показал на Ванессу и снова начал что-то лопотать на неизвестном наречии.
- Ничего не понимаю, - удивилась Вон. - Это он по-каковски?
- На ша-Ккине, - поморщился Креол. - В Лэнге несколько языков, а ты изъясняешься только на Наг-Сотхе... Эй, ты, ты говоришь на Наг-Сотхе?
Уродец покачал головой, продолжая тараторить.
- Но понимаешь, да? - вмешался Хубаксис. Уродец обрадованно закивал.
- А ты его понимаешь? - настороженно спросила Вон у Креола. Ей не нравилось, как на нее смотрит этот демон.
- Не очень хорошо, - признался Креол. - Но все-таки понимаю.
- И чего он хочет?
Маг замолчал, вслушиваясь в тарабарщину чудика и беззвучно шевеля губами, пытаясь перевести. Уловив смысл, он ударил себя ладонями по коленям, откинул голову назад и весело расхохотался.
- Что он сказал, хозяин? - не смог сдержать любопытства Хубаксис. - Нам тоже интересно!
- Он хочет тебя купить, - утирая выступившие слезы, перевел Креол.
- Меня?! - удивился джинн. - А зачем я ему понадобился, хозяин?
- Да не тебя, раб! Тебя, женщина.
- Что-что? - недоверчиво прищурилась Ванесса. - Ты что, хочешь сказать, что этот скрюченный задохлик хочет купить... меня?!
- Точно, - довольно кивнул Креол, вслушиваясь в речь все еще тараторящего карлика. - Спрашивает, сколько я за тебя хочу... предлагает свою цену... ого! Неплохие деньги, между прочим...
- Передай ему, - едва сдерживаясь, сухо произнесла Вон, - что я свободная женщина и не продаюсь!
На лице карлика нарисовалась ехидная мина, он тихо загоготал, словно услышал смешную шутку, а потом, спохватившись, снова что-то забормотал.
- Что он теперь говорит? - с подозрением посмотрела на него Вон.
- Говорит, что непродающихся женщин не бывает, - добросовестно перевел Креол. - Предлагает перестать дурить и назвать свою цену. Ты ему, похоже, понравилась... Еще говорит, что ему надо осмотреть товар, убедиться, что ты здорова и сможешь доставить ему удовольствие.
Карлик перешел от слов к делу, подобрался к Ванессе вплотную, пуская сладострастные слюни. Он даже протянул свою короткопалую ручонку, попытавшись пощупать ее грудь.
Вот этого Вон уже стерпеть не могла! Она никогда не была феминисткой, считая, что равноправие равноправием, но с ума сходить тоже не следует, однако допустить что-либо подобное было выше ее сил. Будь на месте этого карлика какой-нибудь монстр покрупнее, она потребовала бы, чтобы ее честь защитил Креол, но с этим коротышкой Вон вполне могла справиться и сама.
Карлик, отброшенный к стене прямым хуком справа, возмущенно завопил, тыча в Ванессу пальцем. Его правый глаз, в который угодил кулак девушки, моментально налился фиолетовым и стал походить на переспевшую сливу.
- Извиняется? - гордо попыталась угадать Вон, довольная, что смогла постоять за себя. Даже не пришлось доставать пистолет, который она предусмотрительно захватила с собой.
- Не думаю, Вон... - хмыкнул Хубаксис.
- Теперь он требует отдать тебя бесплатно в качестве компенсации за причиненные увечья, - мрачно перевел Креол.
- Что?! - возмутилась Ванесса, замахиваясь на обнаглевшего карлика. - Еще хочешь, урод?!
Скрюченный коротышка отскочил назад и снова что-то залопотал, опасливо косясь на ладони Ванессы.
- Это что-то новенькое... - удивился Креол, вслушиваясь в его тарабарщину. - Угрожает подать на нас в суд.
- У них тут и суды есть? Вот уж никогда бы не подумала...
Карлик, внимательно выслушавший ее реплику, всплеснул руками и затараторил еще быстрее. На этот раз Ванессе почудилось, что она улавливает в его речи какие-то знакомые слова. Одно из них прозвучало очень похоже на "Америка".
- Что он талдычит?
- Говорит, что систему правосудия они позаимствовали у вас, американцев, - меланхолично перевел маг. - Говорит, она им так понравилась, что они скопировали ее для себя один в один.
- Надо же... - с оттенком гордости заметила Ванесса. - Значит, хорошая у нас система, раз ею даже такие чудища пользуются...
- А что он сейчас говорит, хозяин?
- Заявляет, что на Земле двадцатого века им больше всего понравились три вещи, и они устроили у себя все точно так же.
- Это какие?
- Американская система правосудия... - перевел Креол, - газовые камеры и ГУЛаг. Кстати, что это такое? Говорит, даже странно, что такие умные вещи придумали люди.
Ванесса нахмурилась. Ей претило, что американскую судебную систему эти уроды поставили в один ряд с советскими лагерями и фашистским орудием казни. Она нехорошо прищурилась на скрюченного карлика, и тот нервозно завертелся, пытаясь спрятаться от этого угрожающего взора.
- Вот что! - решительно заявила Вон, ткнув пальцем в грудь Креола. - Скажи этому мерзкому старикашке, чтобы он шевелил своей задницей и убирался ко всем чертям, если не хочет, чтобы я показала ему маваси-гири!
- Мне, мне покажи! - возбужденно подался вперед Хубаксис.
- Ты о чем подумал, одноглазый? - насмешливо покосилась на него девушка. - Маваси-гири - это когда ногой по лицу бьют, а не то, о чем ты все время мечтаешь, озабоченный ты наш.
- А-а-а... - разочарованно отвернулся джинн. - Тогда мне этого не надо...
Креол все еще не мог прийти в себя от возмущения. То, что Ванесса осмелилась ткнуть его пальцем... его!.. сильно задело его самолюбие. В прошлой жизни никто... никто!.. не посмел бы проделать подобное. А уж тем более женщина. Впрочем, от прежних замашек дремучего рабовладельца Креол постепенно начинал избавляться. Поэтому он попросту указал все еще чего-то ждущему карлику на дверь и продемонстрировал знаками, что с ним будет, если он не выполнит просьбу Ванессы. Коротышка что-то возмущенно залопотал, тыча одной ручкой на Ванессу, а другой - на свой фингал. Тогда Креол показал ему противодемонскую цепь, и дальше карлик спорить не осмелился.
Отвесив карлику пинка для скорости, чтобы он, чего доброго, не вздумал вернуться, Ванесса выглянула в коридор. И обомлела. По коридору неспешно и величаво, не обращая внимания ни на Вон, ни на карлика, все еще почесывающего ушибленный зад, шествовал самый настоящий ангел. Накачанный мужик в белом хитоне, со златыми кудрями и лебедиными крыльями за спиной.
- О... о... о... - только и сумела произнести девушка тыча пальцем в спину удаляющемуся ангелу.
- Что, Вон, опять Хастура увидела? - участливо поинтересовался Хубаксис, подлетая поближе. - И всего-то? - разочарованно протянул он, заметив объект, который произвел на девушку такое впечатление. - Ты что, ангела никогда не видела?

Предыдущая страница 19 Следующая страница


Архимаг 20

- Нет, конечно! - поразилась Ванесса. - Где я его могла видеть?
- Наверное, там, где живут ангелы, - растянул губы в улыбке Креол. - В Раю. Это Светлый Мир, один из соседних с нашим.
- Мы с хозяином там однажды были! - похвастался джинн.
- Вы были в Раю?! - Глаза Ванессы восхищенно округлились. Да уж, шумерский маг был неистощим во всем, что могло воздействовать на воображение девушки... - И... и как там?
- Там здорово... - вздохнул Хубаксис. - Вот если бы нас туда в гости приглашали, а не в этот Лэнг...
- Да, только вот незваных гостей они тоже не любят, - холодно напомнил Креол.
- Но разве туда не попадают после смерти? - задумалась Вон. - Я думала...
- Разумеется, - кивнул маг. - Праведники после смерти попадают в какой-нибудь Светлый Мир, грешники - в Темный. Но одиннадцать человек на дюжину балансируют где-то посередине, так что и отправляют их просто в Мир Мертвых.
- А это где? - устало осведомилась Ванесса. - Тоже соседний мир?
- Мир Мертвых - вторичный мир, - не менее устало объяснил Креол. - Он не Светлый и не Темный, он Мертвый. Такой есть почти у каждого измерения.
- Что значит - вторичный?
- Прикрепленный к нашему. В него можно попасть только из нашего мира, и из него только в наш. Ну или в какой-нибудь другой вторичный. Если наше измерение из-за чего-нибудь погибнет, все его вторичные миры тоже схлопнутся, - уже совершенно замученным голосом сообщил Креол. - Теперь понятно?
- Может, тебя в физический институт сдать? - вместо ответа задумчиво произнесла Ванесса. - Хоть объяснишь им, как что во Вселенной устроено, а то эти яйцеголовые морщат мозги, морщат, но все бесполезно... Одни гипотезы.
- Да все просто устроено! - весело пискнул Хубаксис. - Творец создал много-много миров, и все они состоят из таких маленьких-маленьких штучек... как же они oназываются...
- Молекулы? - подсказала Вон.
- Не знаю, как вы их теперь называете... Эти маленькие штучки слеплены из других, еще меньших, те из третьих, третьи из четвертых, а дальше я не знаю.
- Молчать, раб!.. - слегка огрел своего джинна Креол. Сильнее он бить не решался, чтоб не размозжить его крошечную головенку. - Есть будете?
- Есть?! - почему-то возмутилась Вон. - Буду.
Мебели в комнате, волей судьбы доставшейся двум людям и одному джинну, имелось до чрезвычайности мало. Минимальный типовой набор. Кровать, больше похожая на армейскую раскладушку, стол, настолько низенький, что комфортно себя за ним чувствовать мог бы разве что какой-нибудь узбек, и кресло. Как ни странно, к креслу претензий не было.
Вот столом Креол и занялся. Он вырезал на столешнице несколько более-менее ровных кругов, соединенных тонкими линиями, в каждом нарисовал несколько заковыристых значков, коснулся их по очереди своим жезлом, а затем торжественно произнес:
- Сотворю мясную пищу, съедобную пищу создам. Сделаю ее разной и сытной, но неизменно съедобной. Возьму половину - съем, половину приберегу. Приберегу сотворенную пищу, чтоб в жертву богам принести.
- Воистину боги получат часть моей пищи. Размеры жертвы определит сам Владыка. Что пожелает - себе возьмет, остальное разделит. Эа и Энлиль, Шамаш и Мардук останутся довольны.
Вон, хотевшая было сострить по поводу стихотворных способностей Креола, мгновенно передумала, увидев, как из воздуха материализуются бронзовые блюда с красиво разложенными яствами. По форме и размерам они точно совпадали с начерченными на столешнице кругами. В самом центре возникла глиняная бутыль с вином литра этак на четыре.
Примерно на середине трапезы в комнату ввалился еще один демон. Полная противоположность того скрюченного старикашки - волосатый амбал с темно-коричневой кожей, выпирающей вперед челюстью и парой бычьих рогов. Из-за его плеча высунулась сногсшибательная чернокожая красотка, с любопытством оглядывавшая всех. От человека она отличалась только чересчур длинными когтями на руках.
- Волосатая задница Кингу! - ругнулся демон. - И здесь занято! Слышь, мужик, вы тут надолго еще?
- Надолго, - мрачно покосился на него Креол. - А вам что, негде?
- Да вот... - насупился рогатый. - Не знаешь, ни где свободного местечка нет?
- Попробуй через три двери направо, - посоветовал маг.
Демон сумрачно кивнул, быстро утрачивая интерес к Креолу и остальным.
- Эй, а можно и я с вами! - с надеждой попросился Хубаксис.
- Ха! - оскалилась девица. - Да таких, как ты, для меня десятков пять нужно!
- Ты еще не знаешь, что я умею! - возмутился джинн.
- Пробовала я вашего брата - ничего особенного... - фыркнула когтистая дама. Хубаксис обиженно замолчал и вгрызся в свиную грудинку. Ванесса вопросительно посмотрела на Креола, ожидая комментариев по поводу гостей.
- Дьяволицы... - усмехнулся уголком рта Креол. - Здесь их пруд пруди... Помню, однажды...
- Что - однажды? - нехорошо прищурилась Вон.
- Ничего, - быстро отвернулся маг. - Раб, подтверди.
- Верно, хозяин, совсем ничего, - вздохнул Хубаксис. - Они мне всегда одно и то же говорят, девки когтистые... А вот ты им всегда нравился...
- Молчать, раб! - рявкнул Креол, потянувшись за жезлом.
Уплетая фазанью ножку и невнимательно слушая вопли Хубаксиса, увертывающегося от взмахов жезла, Вон рассеянно думала. В последнее время ей не давала покоя одна мысль, но девушка никак не осмеливалась заговорить об этом. Решив, что потом такой возможности может не представиться, она все же попробовала изложить свою просьбу.
- Креол?.. - робко начала она.
- Не мешай, женщина, я занят! - огрызнулся маг, орудующий своей палкой, словно всю жизнь только тем и занимался, что колотил нерадивых рабов. Впрочем, вполне могло оказаться, что так оно и есть.
- Хозяин, прости, я больше не буду!.. - взмолился джинн.
- Ладно, отложим пока, - неохотно согласился Креол, уже слегка уставший. - Чего тебе, женщина?
- Знаешь, я тут слышала, что есть какие-то проверки... ну... способен ты стать волшебником или нет. Понимаешь?
- Разумеется, - нетерпеливо кивнул Креол. - И что дальше?
- А ты не мог бы меня... ну проверить?
- То есть? - недоуменно моргнул Креол. - Ты хочешь стать магессой, женщина? Но для этого мало иметь способности, нужно еще найти учителя... погоди-ка... Ты же не думаешь, что я?..
- Ну да вообще-то... - умильно улыбнулась Ванесса. - Как тебе такая идея?
- Даже и не надейся, женщина! - возмущенно завопил маг. - Да чтобы я добровольно взвалил на себя такую мороку?! Да ты хоть знаешь, сколько времени обычно занимает учеба у мага?! Пятнадцать лет - это самый минимальный срок!
- Я никуда не тороплюсь, - пожала плечами Вон. Надо признать, упоминание о продолжительности учебы несколько охладило ее пыл, но не слишком сильно. Вообще-то желание стать ученицей Креола сильно подогревал тот факт, что ученики магов обычно проводят со своими учителями очень много времени, а в последние дни ей все больше хотелось иметь для этого законный предлог.
- Зато я тороплюсь! У меня, между прочим, еще дел не в проворот, когда мне тебя учить?!
- Каких дел, хозяин? - тут же встрял джинн. - Мне ты ничего не говорил!
- Да что я, умом тронулся - тебе сообщать? - презрительно фыркнул Креол. - Тебя это никак не касается, раб!
- Кхм! - напомнила о себе Ванесса.
- Нет, нет и еще раз нет! - наотрез отказался маг.
- А я сказала - да! - не желала сдаваться Вон.
- Хозяин, да ты сначала проверь ее, - подал совет Хубаксис. - Если у Вон нет способностей, то ведь и спорить будет не о чем, правда?
- Умное замечание, раб, - не мог не признать Креол. - Ладно, женщина, садись сюда, будешь проходить вступительный экзамен...
Креол одним взмахом освободил стол от остатков еды и посуды, не особо смущаясь тем фактом, что все это переместилось на пол, затем взял одну-единственную виноградину с блюда (самую маленькую и подгнившую) и торжественно водрузил ее в самом центре.
- Уселась? - проверил он. - Хорошо... Смотри внимательно на эту ягоду. Сейчас я передам тебе столько магической силы, сколько сумею, и ты попробуешь поднять эту виноградину без помощи рук...
- Как мне это сделать? - перебила его Ванесса.
- Просто изо всех сил желай, чтобы это произошло, - немного подумав, ответил Креол. Похоже, он и сам не сразу вспомнил, как именно творит свою магию, - настолько привычными и естественными стали для него все эти чудеса. - Еще можешь мысленно представить, как она поднимается в воздух, это тоже помогает. Готова? Начинай, когда я скажу "три".
Маг встряхнул руками, точно доктор перед началом операции, встал за спинкой кресла и положил ладони на виски девушки. Она почувствовала, как из его рук словно бы струится что-то вроде жидкого огня, одновременно теплого и прохладного. Он наполнял ее тело какой-то неземной легкостью, ощущением огромной силы и еще чем-то непонятным. Ощущение было довольно странным, но не сказать чтобы неприятным.
- Три! - прохрипел Креол. Ему самому эта проверка удовольствия явно не доставляла.
Вон сосредоточилась на виноградинке, отчаянно желая, чтобы она приподнялась. Хоть чуть-чуть! Она приказывала ей, она просила, она умоляла, но ничего не происходило.
Но только в первые секунды. После очередного мысленного вопля, в котором Ванесса пригрозила пристрелить упрямую ягоду, если та сейчас же не послушается, виноградинка неохотно оторвалась от столешницы, будто ее подталкивал снизу невидимый палец. Вон это так изумило, что она тут же прекратила все свои потуги, и ягода сразу плюхнулась обратно. Подняться она успела едва ли на сантиметр. Впрочем, Креол тоже отпустил ее виски.
- Все-таки получилось? - с надеждой спросила выдохшаяся Ванесса. Это поднятие жалкой виноградинки вымотало ее так, словно она только что затащила на двадцатый этаж два больших телевизора. По одному в каждой руке.
- Великолепно... - удивленно покачал головой Креол. - Как ни странно, очень неплохой результат...
- Так это значит...
- Да, Вон, ты вполне можешь стать настоящей магессой, - порадовал ее Хубаксис, крайне внимательно наблюдавший за испытанием. - Не архимагом, конечно, и даже не магистром, но на мастера вполне потянешь. Если, естественно, хозяин согласится тебя учить. Сама понимаешь, другого учителя магии в вашем сумасшедшем мире не найдешь...
- Я еще не давал согласия... - пробурчал Креол. Хотя всем вдруг стало ясно, что отвертеться ему уже не удастся.

ГЛАВА 19

Вот так я и пошел на повышение.
Жозеф Мишель Монгольфье
- Если ты твердо решила стать моей ученицей... - тоскливо начал первый урок Креол, все еще надеясь, что Ванесса передумает, - запомни следующее. Ученик должен во всем повиноваться учителю. Если я скажу "прыгай!", ты должна сначала подпрыгнуть и только потом спрашивать, зачем это нужно. На время обучения ученик себе не принадлежит, он выполняет только то, что велит учитель, и ничего больше. Даже если понадобится в отхожее место, ты сначала должна спросить разрешения у учителя, и, если я запрещу, придется терпеть...
- Чего?! - возмутилась Ванесса. - А ты не опупел?
- Хозяин шутит, - весело хихикнул Хубаксис. - Пугает, чтоб ты передумала.
- Молчать, раб! - рявкнул Креол.
- Это правда? - прищурилась Вон.
- Ладно, хватит! - поморщился маг. - В общем, главное для ученика мага - слушать и запоминать все, что говорит учитель. Ну и приказы выполнять, конечно, без этого никак... Еще ученику нужно завести собственный набор инструментов и магическую книгу, но это обычно делается года через полтора после начала, не раньше...
- Так с чего начнем? - нетерпеливо потерла ладони девушка.
- Ты начнешь с того, что внимательно прочтешь мою книгу, - злорадно сообщил маг. - Всю - от первой до последней страницы. Но только про себя - вслух не произноси ни единого слова, ясно? Заклинания нельзя читать вслух, даже если ты не владеешь магией. Особенно если ты не владеешь магией...
- А что будет? - перебила его Вон.
- Скорее всего, ничего, - подумав, ответил Креол. - Но иногда все-таки получается, причем что именно - даже Черный Слепец заранее не предскажет. В общем, если что-то будет непонятно, спрашивай, но не перебарщивай - потом я обо всем расскажу подробно. Можешь приступать прямо сейчас.
Вон обиженно надулась. Магическую книгу Креола она уже пробовала читать и большого удовольствия от этого не получила. Полторы тысячи страниц мелкого текста несли не так уж много интересной информации - в основном всякая нудятина. Но, как говорится, сама напросилась - пришлось приниматься за этот толстенный фолиант.
На первых страницах подробно излагались основы магии. Как заучивать наизусть заклинания, как впитывать магическую энергию, или ману, как влиять на окружающие предметы и существа, чтобы они изменялись так, как этого хочется магу, как преобразовывать материю в энергию и наоборот. Вполне вероятно, поняв все это, можно было стать магом и самостоятельно, если бы не одно "но" - эти инструкции напоминали те, что даются в учебниках по карате. Как известно, еще никто не сумел научиться драться по одной только книжке. Необходим тренер и практические занятия.
К тому же здесь излагались только самые первоначальные инструкции - более подробно обо всем этом рассказывалось дальше. К сожалению, найти что-либо конкретное в магической книге Креола смог бы только он сам - не было ни оглавления, ни алфавитного порядка, ни даже банальной нумерации страниц. В древнем Вавилоне до таких вещей просто еще не додумались.
Вон читала и читала. Заклинания, ритуалы, гадания, колдовские смеси и зелья, описания магических животных и растений, имена и свойства различных духов и демонов, инструкции по изготовлению и применению артефактов, просто всякая полезная информация... Голова у несчастной девушки начала болеть уже через полчаса. Глаза - еще раньше, такой мелкий шрифт использовал Креол. Конечно, это позволяло вместить очень много информации на сравнительно небольшой площади, но читать подобное было адски трудно.
"Возьми отрезанный язык удава, погрузи его в чашу, наполненную собственной кровью, и продержи там два часа, все это время напевая молитву Дамбаллаху Темному. С помощью собственных ногтей изобрази на языке символ Дамбаллаха, после чего помести его на кончик собственного языка. Язык Дамбаллаха готов к работе. Пока он остается у тебя во рту, ты можешь говорить со всеми змеями и понимать их язык, но на это время ты не сможешь говорить с людьми - для того чтобы вести речь с кем-то себе подобным, язык придется вынуть. Также все змеи будут вести себя дружелюбно, пока язык Дамбаллаха у тебя во рту, и даже могут выполнять твои просьбы, если просить достаточно вежливо".
Ванесса задумалась. Да, говорить на змеином языке и приказывать пресмыкающимся могло бы быть очень полезно. Жалко только, что для этого придется пожертвовать целой чашей крови. Однажды Вон сдавала кровь и потом три дня чувствовала себя более чем отвратительно. С тех пор все донорские центры она обходила стороной.
"Возьми в одну руку горсть кремниевой пыли, а в другую - горсть пыли из магнитного камня. Произнеси нараспев заклинание, приведенное ниже, после чего сожми руки вместе и выкрикни имя "Собо". Когда это произойдет, из твоих уст вырвется сильный гром, который оглушит навсегда всех, кто стоит ближе чем в трех метрах от тебя и на время - ближе чем в пятнадцати. Кроме того, любой стеклянный предмет поблизости от тебя разлетится на куски".
- Ничего себе! - присвистнула Вон, взглянув на заклинание и прикинув, сколько времени понадобится, чтобы прочесть его нараспев. - Это кто же будет столько времени ждать, пока ты его оглушишь?
- Заклинание можно прочесть заранее, а потом хранить в памяти, - пояснил Креол, лежащий с закрытыми глазами на кровати. - Я всегда так и делаю. Кстати, и пыль можно смешать заранее, а в нужный момент просто рассеять ее возле себя. Собо - слово-ключ, имя духа грома. Действует, как спусковой крючок.
"Флаурус - демон огня и разрушения, один из опаснейших демонов во всех Темных Мирах. Вызов его сопряжен с огромной опасностью, посему перед началом ритуала следует максимально защитить себя всеми возможными способами. Начерти большой круг, подкрепленный четырьмя Наблюдательными Башнями, а в нем - треугольник вершиной к северу. В нем размести печать Флауруса, нарисованную на пергаменте. Операция должна выполняться в ясную погоду, когда луна стоит в четной фазе первой половины цикла, между восходом солнца и полуднем. В кадильнице зажги марсианский ладан (см. состав выше) или смолу без других добавок. На грудь обязательно повесь амулет защиты и печать Флауруса. Слово-ключ при данном ритуале "Темешо-Масанин!".
Флаурус появляется сначала в образе ужасного леопарда, затем принимает обличье человека с горящими глазами и страшным лицом. Никогда не смотри ему прямо в глаза и вообще остерегайся пялиться на него - лучше всего стоять к нему спиной. Пригрози Флаурусу магической цепью, затем окружи ею магический круг, в котором он находится, и заверни пентаграмму Флауруса в черную материю. Затем пронеси ее по кругу, поминутно касаясь Ритуальным ножом. Далее освяти пентаграмму огнем и водой и в конце разверни и вручи ее Флаурусу в качестве платы за услугу. Отдай Флаурусу приказ, после чего дай разрешение удалиться. Обязательно очисти место вызова иначе Флаурус может потом вернуться сюда уже самостоятельно, охваченный желанием отомстить".
- А ты можешь превратить тыкву в карету? - не нашла более умного вопроса Ванесса. От всех этих ужасов она потихоньку начинала тупеть.
- Зачем? - искренне удивился Креол. - Если уж так срочно понадобилась карета, проще сделать ее прямо из земли. Или даже из воздуха...
- А еще проще просто полететь куда нужно, - вставил Хубаксис. - Вон, да ты отдохни, чего ты себя мучаешь? Все равно сразу ничего не поймешь, магии нужно учиться постепенно...
- Ты-то откуда знаешь? - хмыкнул маг, приоткрывая один глаз. - Среди джиннов ты наверняка был самым худшим учеником...
"Если вместе связать несколько перьев и подвесить к кровати, то это избавит тебя от ночных кошмаров. Помещенный под подушку больного небольшой венок из перьев поможет ускорить процесс выздоровления, но тому, кто будет плести венок, необходимо во время процесса представлять себе больного здоровым и сильным, иначе можно еще больше навредить. Также перья, сожженные над кроватью, могут помочь роженице во время родов".
Это Вон добралась уже до полезных советов, строго говоря не являющихся настоящей магией, но от этого не перестающих быть полезными. Большинство из них выглядели как обычные суеверия, но выгодно отличались от последних четкостью изложения. Подробно растолковывалось, что будет в том-то и том-то случае и как этого избежать. К примеру, Ванесса выделила для себя в этом разделе тот факт, что разбитое зеркало приносит неудачу, - правда, вместо семи лет тут упоминались семь недель. Однако тут же перечислялись способы, как от этой неудачи избавиться. Скажем, можно было сразу же повернуться трижды против часовой стрелки и можно было бросить соль через плечо, но эти способы признавались малоэффективными. Книга советовала собрать все осколки и сжечь их или хотя бы закоптить до черноты, затем закопать. Также можно было взять семь белых свечей и затушить их в полночь одним дыханием в первую же ночь после несчастного случая. Но самый эффективный способ заключался в том, что следовало коснуться осколком разбитого зеркала надгробного камня, не важно чьего. На всякий случай Ванесса все это запомнила.
Оторвав глаза от страниц, девушка заметила, что Креол успел задремать. Он тихонько посапывал, сложив руки на груди так, словно был покойником в гробу. Ванесса невольно подумала, что подобная поза должна быть для него привычной. Во сне маг выглядел предельно умиротворенным и легонько улыбался. Видимо, ему снилось что-то хорошее.
- Хуби, а Креол раньше брал учеников? - спросила Ванесса. Голос она понизила до шепота, чтобы невольно не разбудить сурового учителя.
- Один раз... - почему-то замялся Хубаксис. - Но тот не доучился.
- Что, надоело? - понимающе хмыкнула Вон.
- Да нет, он умер.
- Ах вот оно как... - потрясение произнесла Ванесса. Собственно говоря, ей полагалось посочувствовать неизвестному пареньку, но как-то не получалось сочувствовать тому, кто умер пять тысяч лет назад. Чересчур уж большой срок. - А как это произошло?
- Да дело-то житейское... - пожал плечами джинн. - Слишком уж любопытный пацан был, все время лез куда не просят. Вот и доигрался.
- То есть?
- Ну как это обычно бывает... Залез в магическую книгу хозяина, когда его дома не было, и прочитал заклятие вызова демона. Азам-то он уже научился, и способности имелись, так что демона-то он вызвал... А защитить себя не смог - он всего два года проучился, не умел еще. Демон его и разорвал.
- Какой ужас! - воскликнула Вон.
- Потом, конечно, хозяин вернулся, утихомирил демона, изгнал его, но было уже поздно...
- Он, наверное, сильно расстроился?
- Еще бы! - фыркнул джинн. - Демон к тому времени полдворца разнес по камешку! Знаешь, сколько мы потом отстраивались?
- Я вообще-то про мальчишку говорила, - сухо пояснила Ванесса.
- Да нет, за него хозяину платить не пришлось, - непонимающе взглянул на нее джинн. - Он сирота был, никаких родственников. Время только зря потеряли...
- Хуби, ты что, вообще бесчувственный? - поджала губы Вон. - Неужели тебе его совсем не жалко было?
- Да мы и знакомы-то были два года всего... - недоуменно пожал плечами джинн.
- По-твоему, это мало?
- Для джинна - мало. Мы и взрослыми-то становимся только годам к шестидесяти...
- А, ну да. А тебе сколько сейчас - пятьдесят шесть, да?
Хубаксис обиженно отвернулся. Больше всего на свете он не любил, когда ему напоминали о двух вещах - его росте и его возрасте. И то и другое у него как у джинна было просто крошечным.
Дверь тихонько скрипнула, и внутрь нерешительно заглянула кудрявая голова. В следующий миг за ней появилось остальное тело, и Ванесса охнула: это опять ангел! Но другой, не тот, которого она видела раньше.
- Простите, - робко обратился к ней крылатый красавец, - вы не видели кого-нибудь из моих соратников?
- Кого? - удивилась Вон.
- Ну других ангелов... - смутился ангел. - Вы ведь человек, да? Простите, я не очень хорошо отношусь к местным жителям...
- Ничего страшного, мне они тоже не нравятся, - поспешила согласиться Вон. - Вообще-то пару часов назад я видела, как по коридору прошел другой ангел.
- Правда? А как он выглядел?
- Да так же, как вы... - виновато развела руками Вон. - Чуть повыше, и волосы чуть посветлее, вот и все...
- Натаниил, должно быть, - вслух подумал ангел. - О, простите мою невежливость! Эндиан, к вашим услугам.
- Очень приятно, Ванесса Ли, - попыталась сделать книксен Вон. Получилось плохо - опыта не хватало. На уроках танцев ее чему-то такому учили, но она никогда не была прилежной ученицей. - Скажите, Эндиан, а что вы здесь делаете? Я-то думала, что ангелы живут в Раю!
- Там мы и живем, - кисло улыбнулся Эндиан. - Мне кажется, мы здесь по той же причине, что и вы, Ванесса Ли. Нас отправили в качестве делегации на местные празднества. Поверьте, я бы с превеликой радостью отказался от этой сомнительной чести...
- И много вас здесь?
- Шестеро ангелов, архангел и два херувима, - охотно перечислил ангел. - Боюсь, я отбился от основной группы. Наверное, теперь меня ищут... Если не возражаете, я продолжу поиски своих друзей.
- О, конечно, конечно, - запоздало спохватилась Вон, глядя, как ее новый знакомый исчезает за дверью.
- Терпеть их не могу, - заявил надутый Хубаксис, не перемолвившийся с ангелом ни единым словечком. - Такие наглые, сволочи, выше всех себя ставят... И сами-то по чужим мирам все время шляются, а к себе никого непускают! К ним, видите ли, можно только праведникам... Гады!
- Но вы двое как-то ведь к ним попали? - насмешливо прищурилась Ванесса.
- Хороший маг везде пройдет... - неохотно призналДжинн. - А хозяин - один из самых лучших!
- Правильно, раб, молодец... - не просыпаясь, пробормотал Креол.
Ванесса на всякий случай пощелкала пальцами у него над ухом - нет, спит. Видно, сильно любит, когда его хвалят, - даже во сне реагирует.
Она взглянула на часы - время уже перевалило за полночь. В этот мир они переместились вчера вечером следовательно, она не спала уже часов сорок. Явный перебор, то-то у нее глаза так слипаются. Раньше она об этом не задумывалась - как-то все не до того было, каждую минуту новые впечатления. А вот теперь времени было хоть отбавляй. Вот уже и джинн успел уснуть - разлегся у хозяина на животе и дрыхнет спокойно. А вот куда лечь ей?
В конце концов Вон кое-как примостилась в кресле, ибо единственное спальное место занял Креол. Ему и одному этой раскладушки хватало едва-едва.
Открыв глаза, Ванесса первым делом снова посмотрела на часы. Ей казалось, что она задремала всего на часок, но на самом деле перевалило уже за полдень. В родном Сан-Франциско, естественно. Здесь, в Лэнге, сутки явно распределялись как-то иначе.
Креол, похоже, проснулся уже давно. Он сидел на корточках в центре комнаты и что-то варил в магической чаше. Жаровня полыхала вовсю, зелье бурлило, надутый Хубаксис помешивал его палочкой, Креол внимательно контролировал процесс.
- С добрым утром! - зевнула Ванесса, с хрустом потягиваясь.
- В Лэнге сейчас ночь... - равнодушно поправил ее маг.
- И всегда ночь, - пробурчал джинн.
- А в Темных Мирах обычно и не бывает светлого времени. Зато в Светлых - наоборот, - усмехнулся Креол. - Ты запоминай, запоминай, женщина, думаешь, я все это просто так говорю?
- А для чего же тогда? - не сообразила Вон.
- Тебя учу, для чего же еще... - растянул губы в улыбке Креол. - Ученик мага должен обучаться все время, без остановок... Даже во время еды, даже во время сна, даже во время... м-да... в общем, всего остального. Между прочим, это тоже часть урока. Но, может, ты передумала? - с надеждой осведомился он. - Еще есть время передумать, пока ни до чего серьезного не дошли...

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

Вон молча помотала головой.
- Тогда приступим к урокам, - вздохнул маг.
Следующие несколько часов стали одними из самых скучных в жизни Ванессы. Они даже могли бы претендовать на звание самых скучных, если бы не уроки математики в школе. Что поделаешь, Вон и в школе не была прилежной ученицей. Хорошие оценки у нее были только по физкультуре, да еще по биологии. Природу Ванесса любила всегда. Одно время она даже хотела записаться в “зеленые”, но потом передумала. Дело в том, что с ними активно контактировала ее матушка, а Вон давно убедилась - все общественные организации, с которыми сотрудничает Агнесс Ли, не назовешь иначе как сдвинутыми.
Между тем Креол приступил к непосредственному обучению Вон магии. Для начала он на скорую руку сотворил завтрак, при этом подробно комментируя свои действия. Оказалось, что магия - это отнюдь не только произнесение заклинаний и смешные жесты руками. Все это лишь внешняя сторона, не имеющая большого значения, а вот под ней скрывается жесткий каркас, на котором все это и держится. Магия подчиняется нескольким суровым законам, обойти которые не может ни один маг. Самый главный из них - закон сохранения материи - энергии. Креол объяснил, что он вовсе не сотворил пищу из ничего - такое невозможно в принципе. В процессе чтения заклинания окружающая материя - всего лишь несколько сот молекул из воздуха, которым они дышат, или земли под ногами - превращается в энергию - магическую энергию, ману, а затем снова в материю - требуемую пищу. При этом двойном превращении число молекул Увеличивается многократно, и сами они полностью меняются, превращаясь в другие, но закон сохранения не Нарушается - точно такое же количество молекул при этом где-то исчезает. Где именно, сказать невозможно, ибо потери не обнаружить - они равномерные. Одна молекула там, одна здесь. В данном случае каждое слово в заклинании было важным: ошибись в одной букве и получишь что-нибудь совершенно несъедобное, а то и вовсе какую-нибудь мерзость. Креол упомянул, что есть и другие случаи, когда само заклинание не имеет никакого значения, но примеров приводить не стал.
Ванесса спросила, откуда же заклинание знает, какие именно блюда доставить, - она не заметила в тексте ни одного названия, кроме того что пища должна быть "съедобной", "сытной" и еще почему-то "мясной". Креол постучал жезлом по кругам, нарисованным на столе, и пояснил, что каждое блюдо размером точно совпадает с кругом, а название блюда написано внутри. Вон попыталась разобрать странные значки, но у нее не получилось.
- Это с'мшит, древний язык, - хмуро ответил Креол. - Его иногда используют в искусстве. Не волнуйся, ты и его выучишь.
- Это радует... - вздохнула Ванесса.
- Да, Вон, магу нужно знать много языков, - порадовал ее Хубаксис. - Хозяин вот выучил несколько десятков!
- Не отвлекай нас, раб, - грозно нахмурился Креол. - Итак, на чем я остановился?
Во время еды он учил Ванессу этому самому процессу - превращать материю в ману, которую затем можно использовать как захочется. Можно превратить ее снова в материю и таким образом сотворить что-нибудь вещественное, а можно оставить в виде энергии и опять же использовать как заблагорассудится. Любой магический процесс требует маны, и Креол учил Ванессу постоянно поддерживать в себе некоторый запас, чтобы в нужный момент не тратить время на впитывание. Он рассказывал, показывал и требовал повторить. Потом громко ругался, снова объяснял, показывал и требовал повторить. И так до тех пор, пока у Ванессы наконец что-то не получилось. Чувство, которое она испытала, когда мана проникла в ее тело, невозможно сравнить ни с каким другим ощущением - это надо изведать самому, чтобы понять. Но Креол остался удовлетворенным и сообщил, что на сегодня урок закончен.
- Поздравляю, Вон, - еле ощутимо похлопал ее по плечу джинн. - Главное - первый успех, дальше пойдет полегче. Хотя, между нами говоря, ты поглотила этой маны ничтожно малое количество...
- Да, даже меньше, чем умеет поглощать мой раб, - усмехнулся Креол, глядя, как обиженно отворачивается Хубаксис. - Да и не обольщайся: поглощение маны - самая легкая часть процесса, гораздо труднее научиться ее использовать. Но на сегодня с тебя хватит.
- Как скажешь. - Ванесса безуспешно попыталась изобразить огорчение на лице и взяла с блюда последнюю фазанью ножку. - Да, а ты мне не сделаешь чашечку кофе?
- Нет, - сухо отозвался Креол. - Не могу.
- Почему? - удивилась Вон, окидывая взглядом завтрак, сотворенный им, - Какая разница - кофе или вино?
- Еще один урок, - устало произнес маг. - Итак, чтобы сотворить что-либо, применяются несколько основных способов. Так, металлы мне очень трудно творить из ничего, и для них я обычно применяю метод Трансмутации, причем одни металлы поддаются превращению лучше, чем другие. Золото получить очень трудно, медь - гораздо легче. Можно и металлические предметы создавать так, как я сотворил завтрак, но повторяю - для меня это сложно. Не моя специализация. Гораздо проще работать с пищей или другими предметами, бывшими когда-то частью живого существа...
- Мы называем такие вещества органикой, - подсказала Вон, заметив, что Креол безуспешно пытается подобрать нужное слово.
- Пусть будет органика, - согласился маг. - Для каждого конкретного предмета или набора предметов применяется свое заклинание и свой чертеж. Можно и без чертежа, но с ним легче. Чтобы составить заклинание, прежде всего мне нужен образец. Я не в силах сотворить предмет, которого никогда не видел. Первым делом я копирую образец с помощью заклятия Копирования. Это позволяет мне узнать параметры предмета, и теперь я уже могу начать составлять заклинание. С первого раза никогда не получается, обычно приходится затрачивать семь-восемь попыток, после каждой корректируя черновой вариант. В конце концов на свет появляется новое заклинание, я записываю его в книгу и могу пользоваться. Твой кофе я еще никогда не творил, так что на него можешь не рассчитывать. Уразумела, ученица?
- Кажется, поняла, - неуверенно кивнула Вон, отметив про себя, что Креол теперь называет ее не "женщиной", а "ученицей". Это был несомненный прогресс. - А почему же ты таким способом не производишь всякие травки и листики для лекарств и всего такого?
- Потому что сотворенную органику можно есть, носить на себе и так далее, но она не содержит ни гранулы магии, - посмотрел на нее как на дурочку Креол. - Можно творить только самые простейшие компоненты вроде воды. Еще вопросы?
- Да... Говоришь, металлы из воздуха тебе творить слишком трудно? А это тогда что такое?
Вон постучала пальчиком по ближайшему бронзовому блюду.
- Ученица, - осклабился маг, - скажи-ка мне, а где сейчас блюда от предыдущей трапезы?
Ванесса повертела головой - действительно, пол был совершенно чист. Она помнила, как маг скинул остатки ужина со стола, но теперь там ничего не было.
- Не знаю...
- То-то и оно, - наставительно поднял палец Креол. - Это не настоящая бронза, а твердая иллюзия. Растворяется через несколько часов вместе с остатками трапезы.
- Круто... - оценила Ванесса. - И мусор выкидывать не надо... Только я тогда вот чего не поняла - если ты так легко можешь сделать из ничего любые деликатесы, почему дома ты всегда заставляешь готовить меня или нашего домового?
- Ученица! - повысил голос Креол. - У тебя есть самоходная колесница? Как ее... ахтомобиль?
- Есть... - непонимающе кивнула Вон.
- На нем можно передвигаться гораздо быстрее, чем пешком, не так ли?
- Разумеется.
- И ноги при этом не устают, верно?
- Ну да, - согласилась девушка, все еще не понимая, куда он клонит.
- Так почему же ты не ездишь на нем из комнаты в комнату, скажи мне?! - вспылил Креол. - Может быть, мне и задницу почесывать с помощью магии?!
- Это совсем не обязательно, - сухо ответила Ванесса.
- А не обязательно, так и закрой рот! - рявкнул Креол.
- Грубить тоже не обязательно! - огрызнулась Вон, возмущенная до глубины души.
- Привыкай, ученица... - неожиданно расплылся в улыбке Креол. - Пока я твой учитель, я буду на тебя кричать и ругаться. Как и мой наставник в свое время - на меня. Подобные отношения между учителем и учеником освящены веками...
Ванесса продолжала дуться.
- Ладно, не злись... - примирительно наклонил голову Креол. - Съешь еще шоколада - это успокаивает.
Вон посмотрела на оставшийся кусочек и невольно облизнулась. Вообще-то ее сильно удивило то, что Креол, оказывается, отлично знает, что такое шоколад, и умеет его творить. А она-то думала, что его изобрели совсем недавно. Шоколад древнего Шумера немного отличался от современного, но не сказать, чтобы в худшую сторону.
- Нет, спасибо, - неохотно отказалась она. - Надо следить за фигурой...
- За какой еще фигурой? - не понял Креол, оглядываясь по сторонам. - Зачем за ней следить?
- Ну... вот за этой... - смутилась Вон, показывая, что она имеет в виду. - Талия и все такое...
- А чем ей может повредить шоколад? - искренне удивился Креол. - И вообще, ты прекрасно выглядишь - почти как потомственная аристократка Ура. Только глаза у тебя какие-то странные... Но все равно красивые - как у кьян-вена.
- Спасибо... - с сомнением кивнула Вон, не совсем уверенная, комплимент ли это или очередная насмешка. - Но от шоколада толстеют, а зачем мне это?
Креол усмехнулся, продемонстрировав желтоватые зубы. Ванесса пыталась научить его пользоваться зубной щеткой, но он отказался наотрез, заявив, что для мага гораздо проще время от времени отращивать новые зубы, чем каждый день мазать их какой-то дрянью. Неприятный запах изо рта его тоже не смущал - Креолу достаточно было провести ладонью по губам и пробормотать пару слов, чтобы его устранить.
- Во-первых, от шоколада не толстеют, - наставительным тоном произнес он. - Во-вторых, пища, созданная магией, только насыщает - разжиреть с нее невозможно. В-третьих, я всегда могу сделать тебе такую фигуру, какую сама захочешь.
- Вот не знала, что ты еще и пластический хирург! - недоверчиво фыркнула Вон. Вот в это она, откровенно говоря, не поверила. Хотя вроде бы и успела убедиться, что Креол обладает удивительно трезвой самооценкой. Он никогда не хвастался зря, но никогда и не скромничал без нужды.
Почему-то Ванесса именно сейчас вспомнила, что через три дня у нее заканчивается отпуск, а значит, придется либо возвращаться к работе, либо увольняться. Подумать только, с момента знакомства с Креолом прошло меньше четырех недель! А ей-то уже казалось, что она знает его с младенческого возраста...
- Ученица, тебе известно, где мой раб? - ворвался в ее мысли недовольный голос мага. Вон нахмурилась. Ей пришло в голову, что она и вправду давненько не слышала ворчания маленького джинна.
Креол на миг закрыл глаза и удовлетворенно усмехнулся:
- Так я и думал. Подглядывает за чужой игрой в свечу, мерзавец...
- За чем подглядывает? - не поняла Вон.
- Ну за этим... - слегка покраснел Креол, показывая жестами, что в древнем Вавилоне стыдливо именовали "игрой в свечу". Ванесса с трудом сдержала смех, глядя на смущенное лицо мага. Все-таки он не был таким непробиваемым, каким хотел казаться...
- Погоди-ка, - задумалась она. - Так ты что же - можешь видеть, где он находится?
- Он все-таки мой дух-советчик, - пожал плечами Креол. - Официально... Между нами магическая связь, хотя и довольно слабая.
- Почему?
- Что - почему?
- Почему слабая?
- Потому что дух-советчик из него такой же никудышный, как и все остальное, - недовольно скривился Креол. - Зачем я его вообще держу, ума не приложу... Привязался я к нему, наверное...
В дверь забарабанили сразу десятком кулаков. Ванесса испуганно подскочила, невольно хватаясь за пистолет, но дверь распахнулась, и она облегченно отпустила рукоять. Явился один из Тварей, а у них рук столько, что хватит на целый отряд.
- Креол-еол и Ванесса-несса Ли-и? - вопросительно уставился на них монстр. Он говорил сразу двумя ртами, и звук немного не совпадал, отчего и возникал своеобразный эффект эха.
- Правильно, - настороженно подтвердил маг. - А тебе чего надо?
- Вас-ас приглашают-лашают на-а торжественный-жественный ужин-жин в трапезном-зном зале-але великого-ликого Йог-Сотхотха-Сотхотха.
- Здорово! - обрадовалась Вон. Торжественный ужин есть торжественный ужин, даже в замке монстров. Но на всякий случай она уточнила у Креола: - Это ведь хорошо?
- Смотря с какой стороны поглядеть... - с сомнением произнес маг. - А с какой это стати мне такая честь, Тварь? Мне казалось, что туда приглашают только особо почетных гостей. Разве нет? Официальных послов и все такое прочее...
- Не-э могу-гу знать-ать, - проскрипел Тварь. Или проскрипела. Или проскрипело. Определить пол этого существа вряд ли сумел бы даже сам Кювье. - Мне-не приказано-азано проводить-дить.
Креол молча вскинул на плечо сумку с магическими инструментами и коротким жестом предложил Твари исполнять свои обязанности. Ванесса проверила, на месте ли оружие, и двинулась следом..
Чудовище катилось в нескольких метрах впереди. Именно катилось - ног у Твари было бешеное количество, и росли они в самых неожиданных местах, так что со стороны он - напоминал этакого Колобка-мутанта.
В этих местах Ванесса еще не бывала. Впрочем, из всего Замка Кадаф она пока что видела лишь главный зал, купальню для гостей и несколько коридоров. В этих же помещениях стены были особенно тщательно отделаны черным ониксом, а пол покрывало нечто вроде стеклянного паркета. Ванесса ступала очень осторожно, боясь поскользнуться, пока не заметила, что это "стекло" совсем не скользкое.
По пути они прошли сквозь очень жуткое место. Что-то вроде небольшого зоопарка, только в клетках сидели не львы и тигры, а люди. Мужчины, женщины, дети всех возрастов. Все обнаженные. Они кричали, плакали, стонали, но Вон не уловила в этих воплях ни единого членораздельного слова.
- Это рабы? - с некоторым сомнением спросила она. С сомнением, потому что люди в клетках были чересчур упитанными для обычных рабов. Да что там! Все эти пленники были настолько жирными, словно несколько лет подряд питались исключительно в "Макдональдсе".
- Когда-то были... - равнодушно откликнулся Креол, с брезгливой жалостью осматривая клетки. - А теперь это просто пища...
- Что? - не поверила своим ушам Ванесса. - Что ты сказал?!
- А что делать? - пожал плечами Креол. - Господа Лэнга не едят ничего, кроме мяса. И им нравится человечина... До того как Мардук Двуглавый Топор запечатал их измерение, они добывали себе жертв из других миров, а теперь приходится выращивать людей как скот... Кстати, если тебя это интересует, - освобождать их бессмысленно.
- Почему?! - взъярилась Вон.
- Пищевые рабы не умеют даже разговаривать. Это просто животные в человечьем обличье... - вздохнул Креол.
Дальше девушка спорить не осмелилась, хотя могла бы привести еще множество аргументов. Но ее ненависть к местным Господам увеличилась многократно.
Застолье, на которое их так любезно пригласили, выглядело не слишком-то привлекательно. Особенно отвратительна была еда на столе у демонов. К счастью, Креола и Ванессу усадили за другой стол - для гостей. Он был несколько поменьше, и за ним почти треть едоков были несомненными людьми. Конечно, было и множество других существ, но они выглядели не такими мерзкими, как те, что чавкали за главным столом.
Те, кто рассаживал гостей, явно руководствовались правилом "первый - второй". Только тут использовалось правило "мужчина - женщина". Так что по левую руку от Креола по-прежнему сидела Вон, а по правую - ослепительно красивая дама, напоминающая толкиеновских эльфов. По крайней мере, уши у нее были остроконечными. Вот Ванессе с соседом повезло гораздо меньше - рядом с ней посадили белокожего пигмея с не по росту большой головой и короткой шерсткой, покрывающей все тело.
Креол тихо шепнул ей на ухо, что это лемур. Ванесса обиженно промолчала, решив, что над ней насмехаются. Она регулярно смотрела "Планету зверей" и хорошо знала, кто такие лемуры и как они выглядят.
Однако соседи ее особо не интересовали. Внимание Вон с самого начала было приковано к необычной парочке, устроившейся напротив них с Креолом. Видимо, когда дошли до них, женщины закончились, и для этих двоих сделали исключение. Впрочем, они этому не слишком радовались.
Слева сидел архангел. От ангелов он отличался только ростом и мускулатурой - в крылатом исполине было почти три метра. Волосы, похожие на жидкое золото, голубые глаза и постное лицо аскета. Архангел был облачен в белую хламиду, похожую на помесь римской тоги и японского кимоно, а на поясе у него висел меч, напоминавший язык застывшего пламени. Если бы такой индивидуум явился на Землю, то христианство моментально укрепило бы свои позиции.
Его сосед тоже мог бы укрепить их, но совершенно другим способом. Справа восседал самый настоящий дьявол. Ростом он почти не уступал архангелу, но если тот был воплощенной красотой, то этот - воплощенным уродством. Козлиные рога, копыта и хвост, свиной пятачок, густая шерсть и красные глаза. Дьявол красовался в багровой мантии с огненно-красными разводами, а на лбу у него был стальной обруч с шестиконечной звездой в центре. На поясе у него тоже висело оружие, но это был не меч, а трезубец. Правда, очень коротенький, больше похожий на огромную вилку. Скорее всего, это было не настоящее оружие, а просто знак власти. Ведь и королевский скипетр произошел от простой дубины.
Во взглядах, которыми эти двое награждали друг друга, было все что угодно, кроме дружелюбия. А вот на Ванессу, которая сидела напротив них, они посматривали с видимым интересом. И нельзя сказать, чтобы Вон это не льстило.
Еще она сразу заметила явное различие в яствах, стоящих на столах у гостей и хозяев. У демонов Лэнга в тарелках не было ничего, кроме мяса. Жареное, вареное, тушеное, сырое, но одно только мясо, без всякого гарнира. Вон даже думать не хотелось, что какая-то часть этих кушаний когда-то тоже принадлежала к роду человеческому. К счастью, гостям, наоборот, не дали ни единого мясного волоконца. Сладковатая каша, рисовые лепешки и какая-то зелень, похожая на спаржу. В общем, спартанская пища. Некоторые из гостей не слишком этому радовались, но только не Ванесса! А когда она увидела, как жрут все эти зубастые чудовища, ей и кашу-то есть расхотелось. Вот на аппетит Креола это нисколько не повлияло, он лопал так, что за ушами трещало. Он-то за свою долгую жизнь на всякие гадости насмотрелся.
- Очень интересно. - Слегка насытившись, маг подтолкнул девушку локтем. - Обрати внимание, ученица, - за нашим столом сидят представители всех соседних с Лэнгом измерений, кроме Земли. Понимаешь, что это значит?
- Не очень.
- Это значит, что я стал послом... - задумчиво почесал подбородок маг. - Вот уж не ожидал...
- Ты?! Послом?!
- И ты тоже, - обрадовал ее Креол. - Мы теперь послы Земли в славном и добром Лэнге. Счастлива? Не переживай, это ничего не добавит к твоим обязанностям... Просто формальность.
Ванесса оторопело молчала. Вид у нее стал до невозможности глупый. В первую очередь ее занимал вопрос: как Креол определил, что здесь нет представителя Земли? Людей за столом было немало, и, на ее взгляд, они ничем не отличались друг от друга. Но спросила она совсем Другое:
- А мир джиннов соседствует с Лэнгом?
Креол молча кивнул, продолжая уплетать кашу.
- Тогда где здесь джинн?
Маг бесцеремонно ткнул пальцем в чернокожего мужчину, сидящего на противоположном конце стола, и Ванесса принялась его искоса разглядывать. Вообще-то без помощи Креола она никогда бы не догадалась, что это джинн. Обычный мужик - высокий, широкоплечий, с наголо бритой головой и одиноким чубом, торчавшим из самого темени, как у запорожского казака. Присмотревшись повнимательнее, она поняла, что на руках у него по шесть пальцев, но на этом разница заканчивалась. Если бы не чуб, он совершенно нормально выглядел бы на улицах Сан-Франциско. Да и с ним в общем-то тоже...
- Ни капли не похож на Хубаксиса, - с сомнением сообщила она.
- А как же... - прочавкал Креол с набитым ртом. - Джинны - генетически нестабильная раса. Они все разные. Постоянные мутации сперматозоидов и все такое...
- Ого! - вскинула брови Вон. - Это откуда мы такие умные слова знаем?
- Прочитал твой учебник биологии. Хорошая книга, полезная... Жаль, что в мое время таких не было, тогда бы я избежал той ошибки... - задумчиво произнес Креол, явно вспоминая о чем-то неприятном. - Ты будешь доедать кашу?
Ванесса молча придвинула ему свою тарелку. Каша была довольно вкусная, но, как уже говорилось, сейчас у нее не было особого аппетита. Да и вообще она кашу не любила.

ГЛАВА 20

Это будет очень короткая и, без сомнения, победоносная война.
Пирр.
- Видишь, Вон, это и есть долина Инкванок! - шестипалой ручонкой указал Хубаксис.
- Какая же это долина? - наморщила нос Ванесса. - Горы сплошные...
- Уж какая есть... - хихикнул джинн.
Они стояли на краю одной из главных башен Замка Кадаф. Отсюда открывался великолепный вид на окружающий пейзаж. То есть он был бы великолепным, если бы сам пейзаж был чуть менее зловещим. Да и света прибавить не помешало бы...
Креол стоял в нескольких шагах от них. Он беседовал с типом, которого представил Вон как Носящего Желтую Маску. Она уже видела его в главном зале, а потом во время пиршества. Сначала они беседовали о новом назначении Креола, а потом перешли на более общие темы.
- Взгляни, человек... - проскрипел монстр из-под маски, окидывая костлявой рукой то, чем безуспешно пыталась любоваться Ванесса. - Наш мир умирает...
- Он умирает, сколько я себя помню, - ухмыльнулся маг. - Я проспал пять тысяч лет, жрец. Пять тысяч лет! От моего мира не осталось ничего знакомого! Ничего и никого! А вы как умирали, так и умираете, все никак окончательно не умрете...
- Это ничего не значит... - медленно покачал головой Носящий Желтую Маску. - Мы умираем с того момента, как твой бог запечатал проходы... Мы гнием заживо, человек. Да, мы растянули процесс на многие века, но что с этого проку?
Креол молча пожал плечами.
- Знаешь ли ты, - помолчав немного, продолжил Носящий Желтую Маску, - что за последние семь веков в Лэнге не родилось никого из Господ? За семьсот лет ни единого нового лица!
- А рабы?
- Эти-то плодятся как крысы! - раздраженно отмахнулся демонический жрец. - И надсмотрщики тоже... Но что с них проку?! Мы вымираем, понимаешь ты это, человек?! Понимаешь?!
- Возможно, когда вы вымрете окончательно, они смогут начать все заново? - безжалостно предположил Креол. - Лэнг обновится... Перестанет быть Темным Миром...
- Может быть... - вяло согласился Носящий Желтую Маску. Его плечи бессильно опустились, - Но это будет уже не тот Лэнг...
А разве это плохо? - уточнил Креол.
- В том-то и дело, что нет... - озлобленно проскрипел жрец. - Именно так, человек... Я один из немногих, кто глядит в лицо правде... А правда в том, что мы - язва среди прочих миров. Даже Ад не столь ужасен, даже Кввецоль-Иин... Даже Хвитачи! - взревел он.
По тому, как болезненно вскрикнул Носящий Желтую Маску, Ванесса догадалась, что загадочный Хвитачи, чем бы он ни был, - почти такое же кошмарное место, как Лэнг. Но все же чуть получше.
- Это означает, что следующего празднества уже не будет? - саркастично усмехнулся Креол.
- Не торопись хоронить нас раньше времени, человек! - не принял шутки Носящий Желтую Маску. - Да, мы умираем! Но мы умираем уже шесть с половиной тысячелетий и протянем еще столько же! Уверен ли ты, что твой мир просуществует дольше? - злобно проскрипел монстр из-под маски. - Восстание шогготов чуть было не погубило нас окончательно, но мы пережили и это! И еще переживем!
- А я вот тут подумала... - неожиданно встряла Ванесса.
- Да? - обернулся к ней Носящий Желтую Маску.
- Да нет, ничего особенного... - резко стушевалась девушка. Ей не очень хотелось сообщать свою внезапную мысль красным огням, горящим в прорезях жутковатой маски. Вот Креолу она потом обязательно расскажет, очень уж любопытная идея закралась ей в голову.
- Обрати внимание еще на один факт, человек. - Носящий Желтую Маску вновь повернулся к Креолу. - Прошло почти пятнадцать веков с тех пор, как наши эмиссары последний раз посещали ваш мир. Все это время вас навещал только Нъярлатхотеп, когда доставлял послания, да несколько раз Йог-Сотхотх. А знаешь зачем? Для того чтобы покарать отступников! Что за насмешка - великий Йог-Сотхотх, вместилище души Азаг-Тота, должен лично расправляться с теми, кто нас предал! И еще, конечно, демоны, которых вы, маги, призываете к себе на службу, но это мы ведь не контролируем! Да и не нужно нам это...
- Так что ты от меня хочешь, жрец? - равнодушно посмотрел на угрюмого собеседника Креол. - Я не буду поставлять вам души, я не передумал за эти века. Или собираешься меня заставить?
- Хотелось бы... - тоскливо прислонился к парапету Носящий Желтую Маску. - Но чем нам поможет еще один поставщик душ? Нет, мы давно отозвали всех эмиссаров... У нас больше нет силы в твоем измерении, человек... Так, жалкие остатки...
- Тогда зачем ты говоришь мне все это? - раздраженно поморщился маг. - Меня мало волнуют ваши проблемы.
- Ты жесток и эгоистичен, человек, - покачал головой Носящий Желтую Маску. Под безликой одноцветной поверхностью, скрывавшей облик жреца, не было видно его лица, но сейчас оно явно выражало печаль напополам с гневом. - Но нам как раз такие и нужны. Скажи, ты не хотел бы поработать на нас немного... иначе?
- Это как? - прищурился Креол.
- Не так давно мы обнаружили один... интересный мир, - слащавым голоском начал Носящий Желтую Маску. - Он называется Рари. Очень перспективный мирок... Там мало людей, а те, что есть...
- Я понял! - перебил его Креол. Ванесса, в отличие от него, не поняла, что имел в виду верховный жрец Лэнга, но переспрашивать не решилась.
- Ты не хочешь... помочь нам проникнуть туда? - вкрадчиво предложил Носящий Желтую Маску. - От тебя не потребуется многого, а награда будет велика...
- Понимаю... - ухмыльнулся Креол. - Ты хочешь, чтобы я стал новым Азаг-Тотом? Ты думаешь, я не помню, что он некогда был таким же смертным, как я? Думаешь, я не помню, за что он получил свое могущество? Думаешь, я не помню, что во всем Шумере не было более проклинаемого имени? И думаешь, я не видел, как он закончил?!
- Азаг-Тот - повелитель Лэнга! - оскорбленно выпрямился Носящий Желтую Маску.
- Азаг-Тот - марионетка Йог-Сотхотха! - парировал Креол. - У него даже не осталось собственного тела! Нет воли! Нет души! Пусть меня пожрет Тиамат, если я соглашусь стать таким, как он! И если...
Дверца, через которую они вышли на крышу, приотворилась, и оттуда высунулась красноватая мордочка какого-то мелкого демона.
- Господин верховный жрец, господин генерал очень просил вас зайти к нему, - писклявым голоском сообщил посланец, вновь исчезая за дверью.
- Наш разговор еще не закончен, человек... - Носящий Желтую Маску стремительно покинул башню. Каким бы ни было дело, по которому его хотел видеть Шаб-Ни-ггурат, жрец о нем явно знал и считал его достаточно важным, чтобы оборвать беседу на полуслове.
Креол даже не посмотрел ему вслед. Маг облокотился на парапет, вглядываясь куда-то в даль и о чем-то размышляя. Хубаксис нерешительно подлетел поближе и уселся хозяину на плечо. Ванесса тоже подошла слева и взяла Креола под руку. Вид у ее учителя был необычайно грустный, и ей хотелось как-то его подбодрить.
- У них действительно все так плохо? - тихо спросила она.
- А?.. Что?.. - опомнился Креол. - Да, конечно. И это очень хорошо! Ты даже не представляешь, до чего это хорошо!
- Почему? - растерялась Вон. Она, конечно, понимала, что Креол - создание эгоистичное, но не думала, что он может так открыто радоваться чужой беде.
- Скажи-ка, ученица, - терпеливо начал маг, - а как по-твоему, ради чего я вообще затеял всю эту мороку со сном длиной в эпоху?
- Чтобы сохранить душу... Ты сам так сказал! - обвиняюще ткнула в него пальцем Ванесса.
- Правильно, - довольно кивнул Креол. - Это одна причина. Вторая - бессмертие. Но ведь я как-то упоминал, что у меня их несколько. То есть как минимум три. Какая третья?
Воцарилось неловкое молчание. Вон ничего не приходило в голову. Хубаксис, похоже, тоже не знал, что сказать.

Предыдущая страница 21 Следующая страница


Архимаг 22

- Ты мне не говорил, хозяин... - обиженно насупился он.
- Конечно, не говорил, - спокойно согласился маг. - А почему? Да потому, что не был уверен, что задуманное удастся. План состоял из шести пунктов, и тебя, ничтожнейшего из ничтожных, я посвятил только в первый. Первый пункт плана - переместиться в будущее. Как можно дальше. Поскольку в моем договоре стояла цифра "пять тысяч", я взял именно этот срок. Чтобы не вызывать подозрений. Первый пункт успешно выполнен. Второй пункт плана - обосноваться в новом мире. Врасти в новое общество, как следует защититься, построить дом... Хорошо бы создать собственную Гильдию, но... Второй пункт выполнен примерно на две трети - с Гильдией, похоже, ничего не выйдет. Третий пункт плана - вот он, только что выполнен. Убедиться, что Лэнг за пятьдесят веков окончательно прогнил. Когда Носящий Желтую Маску, по сути, предложил мне стать новым Азаг-Тотом, я убедился окончательно...
- А почему ты отказался-то, хозяин? - удивился Хубаксис.
- Еще раз у меня такое спросишь, получишь тумаков, - всерьез пообещал Креол. - Много. Четвертый пункт плана... пока не скажу. Хотя Камень Врат мне в этом поможет. Пятый пункт... тоже умолчим. Еще подслушает кто... Ну а шестой...
Креол пробормотал что-то себе под нос, и их с Ванессой и Хубаксисом окутал светло-пурпурный купол, свободно пропускающий свет, но порядком искажающий очертания предметов.
- Купол Тайн, - коротко пояснил Креол. - На несколько минут мы защищены от всех любопытных глаз и у шей. Так вот, шестой пункт плана - уничтожить Лэнг!
- Ух, ух, ух, ух!!! - восторженно завопил Хубаксис. - Хозяин, я твой верный раб, я тебе всегда помогаю, не забудь!
- Молчать, раб... - лениво приказал Креол. - О, это будет такая война... такая война, какой не видел свет! Я их всех... к ногтю!
- Не понимаю... - растерянно моргнула Вон. - А зачем?
- А тебе что, нравится то, что ты здесь видишь? - усмехнулся маг.
- Нет... Но это их проблемы, - пожала плечами Ванесса. - К нам же они больше не лезут?
- Лезут вообще-то, - поправил ее маг. - Просто, с тех пор как Мардук Двуглавый Топор опечатал их мир, у них это плохо получается.
- Все равно... С каких это пор ты стал таким гуманистом?
- Гуму... кем?
- Добреньким таким, вот кем!
- Я верный почитатель моего бога! - довольно фальшиво стал в позу Креол. - Я хочу завершить то, что начал Мардук!
Ванесса молчала, подозрительно уставившись ему прямо в глаза.
- Ладно, сдаюсь... - проворчал маг. - До того, как Мардук покончил с Лэнгом, он был человеком. Очень могущественным человеком, одним из величайших магов своего времени, однако все же смертным. Но когда он лишил Лэнг силы, вся освободившаяся ба-хионь... потом объясню, что это... потекла к нему. И так он стал богом, - деловито закончил маг.
Вон несколько секунд разевала рот - как рыба, выброшенная волной на берег.
- Ты... ты хочешь стать богом?! - не то в ужасе, не то в восхищении прошептала она.
- Вряд ли так, - сожалеюще вздохнул Креол. - Мардук в те времена был гораздо сильнее и Лэнг тоже. То, что от него осталось, слишком жалко выглядит... К тому же мне придется поделиться... пятым пунктом плана. Но уж Высшим я стану непременно! Таким Высшим, каких не было со времен Адема! А уж там можно будет двигаться и дальше... Теперь-то понимаешь?
- Почти все. Но все-таки зачем тебе было ложиться спать на пятьдесят веков?
- О Шамаш! - выдохнул Креол. - Ну что тут неясного? Тогда я был фактически их рабом. Теперь я свободен. Тогда Лэнг был все еще очень силен. Теперь от него осталось... то, что ты видишь. Тогда у меня были тысячи соперников. Теперь не осталось почти никого. На последнее я, правда, не рассчитывал... Да и не сказал бы, что это так уж хорошо - соперников не осталось, но ведь и помощников тоже! Ладно, не важно. В общем, теперь-то ты понимаешь, почему мне пришлось переместиться во времени?
- Понимаю... - кивнула Вон, глядя, как вокруг них рассыпается Купол Тайн. - Но если все так здорово, почему у тебя такой печальный вид?
- Думаю, хозяин грустит не из-за этого, - слащавым голоском подсказал джинн.
- Молчать, раб! - возмутился Креол. - Твоего мнения никто не спрашивал!
- Хозяин просто боится, что Мей'Кнони умерла, - предположил Хубаксис, проследив за взглядом Креола.
- Я кому сказал?! - взвыл маг, ударив жезлом по тому месту, где только что был Хубаксис. Юркий джинн, как всегда, в последний момент увернулся.
- Хозяин! Хозяин! - тщетно взывал к благоразумию мага джинн. - Хозяин, не надо меня бить, я хороший!
- Неправда! - прорычал сквозь зубы Креол, все еще лупящий жезлом куда попало. Каменная крошка летела во все стороны - жезл оказался на редкость прочной штуковиной, да и воскресший шумер обнаружил в себе недюжинную силушку.
- Эй, эй! - возмущенно завопила Ванесса, пытаясь прекратить драку. Более умной реплики она просто не придумала. Впрочем, ее все равно никто не слушал - джинн, пытаясь избежать хозяйского гнева, взмыл повыше, а Креол вскочил на край парапета и старательно подпрыгивал, пытаясь дотянуться до летучего поганца. На то, что он каждую секунду рискует свалиться с высоты трехсот метров и разбиться вдребезги, маг не обращал ни малейшего внимания. Зато у Ванессы сердце екало каждый раз, когда он вновь приземлялся в каких-то миллиметрах от критической точки.
Охота на джинна закончилась минут через семь-восемь, когда оба участника игры выбились из сил. Креол устало присел на все тот же парапет, Хубаксис примостился рядом. Но все же не слишком близко.
- Так из-за чего сыр-бор? - подчеркнуто спокойно спросила Вон. - Что это за Майский Конь и почему он вас так волнует?
- Мей'Кнони, - охотно поправил ее джинн, не обращая внимания на гневный взгляд Креола, - старая подруга хозяина, еще с тех времен. Она жила в пещере, вон в той скале.
Ванесса послушно осмотрела указанную скалу. Та еле виднелась на горизонте, и определить отсюда, есть ли там пещера, было затруднительно. Впрочем, сама проблема показалась ей глупой.
- Конечно, она умерла, - недоуменно пожала плечами девушка. - Эй, ископаемое, с тех пор прошло пять тысяч лет, не забыл?
- Нет, Вон, ты не понимаешь, - хихикнул Хубаксис. - Она была магессой, как хозяин. И тоже добилась бессмертия, только другим способом.
- Это каким?
- Ну ей было семьдесят два, когда она заключила договор с Алгором. Уж не знаю, чем она ему заплатила, но с тех пор она перестала стариться. Вот только ей пришлось навсегда переселиться в ту пещеру. Если она оттуда выйдет - хлоп! И только кучка праха... - развел руками джинн.
Ванесса сразу успокоилась. Как только речь зашла о старой подруге, из глубин ее подсознания сразу выплыло доселе не изведанное чувство ревности. Однако если соперница - старуха-отшельница, живущая где-то у черта на рогах, да еще и неизвестно, живая ли вообще...
- Хозяин, а может, просто возьмем и проверим? - предложил Хубаксис. - Все равно делать пока нечего...
- Ты прав, раб, - хмуро кивнул маг. - Надо убедиться наверняка...
- Я с вами! - тут же заявила Ванесса. Старуха или не старуха, а отпускать Креола куда-то одного она не собиралась.
Маг и джинн переглянулись, словно беззвучно совещаясь, а потом Креол согласно кивнул:
- Так и быть, ученица. Залезай.
- Куда? - Ванесса изогнула брови.
- А ты что, собираешься идти пешком? - в свою очередь удивился Креол. - На спину мне залезай!
- Хозяин, а давай наперегонки? - оскалился маленький джинн.
- Не поняла... - растерялась Вон. - Ты что, собираешься лететь?!
- А тебя что-то смущает? - вопросом на вопрос ответил Креол.
- Вот не догадывалась, что ты еще и летать умеешь!
- Я много чего умею... - рассеянно отмахнулся маг. - Так ты летишь или остаешься?
Ванесса неловко попыталась влезть ему на спину, но попытка оказалась неудачной. Последний раз она сидела у кого-то на спине в восемь лет, когда дедушка играл с ней в лошадки.
- А на метле ты не летаешь? - Девушка попробовал предложить варианты.
- На метле? - опешил Креол. - А при чем тут метла?
- Ну я думала, все колдуны летают на метлах...
- Я маг! - ожесточенно скрипнул зубами Креол. - и почему именно на метлах? Глупо же... Почему не в кресле, скажем? Помнится, однажды я сделал императору летающее кресло...
- А его сыну - деревянного коня! - вспомнил Хубаксис. - Надеюсь, хозяин, ты не забыл, как этот дурачок взлетел на шпиль дворцовой башни и не смог спуститься вниз? Император еще грозился тебя казнить!
- Помню, помню... Нет, в принципе я могу заставить летать любой предмет, но зачем метлу-то? - Вопрос о метле почему-то задел Креола за живое. - Во-первых, это неудобно. Женщина, еще, может быть, как-то усядется, а мужчина...
- Через полчаса в евнуха превратишься... - охотно поддержал интересную тему Хубаксис.
- Тебе это не грозит, - усмехнулся Креол. - Потом, есть еще закон соотношения масс...
- А это еще что такое? - нахмурилась Вон.
- Ну звучит он просто. Зачарованное тело может поднять груз, не превышающий более чем в четырнадцать и восемь десятых раза массу самого тела. Нет, там как-то по-другому, но смысл такой, - задумчиво признался Креол. - Так что метла поднимет... э-э-э... если в ваших единицах мерить... килограммов сорок. Сорок пять в крайнем случае.
- И выглядит смешно, - добавил Хубаксис. - Только представь хозяина летящим на метле!
- Тоже аргумент, - согласился Креол. - Нет уж, обойдемся без метлы...
- А ковер? - не желала угомониться Ванесса.
- Какой еще ковер? - нетерпеливо скрипнул зубами маг.
- Летающий. Или таких не бывает?
- А правда, хозяин, - согласился Хубаксис, - как же с коврами? Дома на них иногда летали...
- И что? - никак не въезжал Креол.
- Так они весят-то мало! Как же закон соотношения масс?
- При зачаровывании ковров применяется другой метод - Левитационное Поле. Летающие ковры, летающие сандалии, летающие доски - везде один и тот же метод. Если на артефакт садятся верхом, свесив ноги, - Левитационный Заряд, и там действует закон соотношения масс. А если летают стоя или сидя - Левитационное Поле, там закон масс не действует. Но с метлой это не прокатит - она слишком узкая, на ней не постоишь. И не усядешься нормально - ноги все равно будут свисать.
- А в чем разница? - недоумевающе поинтересовалась Вон.
- А разница в том, что при Левитационном Поле ездок должен быть над артефактом. Уразумела? Зачаровано ограниченное пространство - только по одну сторону. А в случае, скажем, с той же метлой ты никаким образом не сможешь находиться по одну сторону. Соображаешь? По-моему, все просто... Конечно, есть еще А-Заряд, с его помощью можно на чем угодно летать, но использовать его для полетных артефактов - пускать ману на ветер... И хватит об этом! Если хочешь, дома я тебе сделаю летающее кресло, вот и летай в нем. А я всегда любил сам по себе - проще и элегантнее. Так ты садишься или нет?! - неожиданно повысил голос маг.
Ванесса, все еще размышляющая над импровизированной лекцией о летающих предметах, возмущенно фыркнула и предприняла еще одну попытку усесться на Креола верхом. Он опустился на корточки, чтобы ей было удобней, и на сей раз попытка увенчалась успехом.
Маг медленно выпрямился, придерживая Ванессу под коленки, и резво запрыгнул на парапет. У Вон тут же закружилась голова, и она покрепче обхватила Креола за шею.
- На шею не дави! - грозно потребовал Креол утробным голосом и в следующую секунду взмыл в воздух.
Выглядело это, как будто он просто подпрыгнул, но, вместо того чтобы упасть обратно, продолжал подниматься ввысь. Ванесса испуганно пискнула. Ей довелось пару раз летать на полицейском вертолете, но одно дело вертолет, а совсем другое - шумерский маг. Даже и не шумерский, национальность в данном случае роли не играет...
Скорость Креол сразу же развил вполне приличную. Километров восемьдесят в час, не меньше. Ванесса даже перестала испуганно взвизгивать, удивившись таким неожиданным летным качествам мага. Вообще же она изо всех сил прижималась к нему, намертво прицепившись руками и ногами. Креол только натужно кряхтел. Нет, с одной стороны ему было даже приятно. Все-таки Ванесса была молодой симпатичной девушкой, а не склизким червяком, и такой плотный контакт с ней не мог быть неприятным. С другой же стороны... уж больно она вцепилась ему в шею. Да еще ногтями! Хубаксис сочувственно вздыхал, без особых усилий держась рядом. Он-то помнил, с какой силой может сдавливать пальчики Ванесса!
Со стороны этот полет выглядел весьма забавно. Очень похоже на Карлсона с Малышом. Кто смотрел мультфильм, легко сможет представить эту картину. Правда, Карлсон обычно не таскал на груди сумку с барахлом...
Разумеется, Креол не бросил свои инструменты. Он аккуратно повесил сумку на шею, тщательно закрепив на животе, чтобы не мешала. Ванесса обиженно подумала, что если, тьфу-тьфу-тьфу, придется сбрасывать балласт, Креол скорее предпочтет скинуть ее, чем свою драгоценную торбу.
Через пару минут летящего мага обогнали две Птицы Лэнга. Они внимательно осмотрели странную парочку, удивленно переглянувшись. По-видимому, раньше в небесах Лэнга конкурентов у них не было.
- Кррррррррр! - приветливо сообщил первый (или первая?).
- Аррррррраааааааа! - согласился второй (или вторая).
- Умг-мм, - тоже поздоровался Креол.
- О боже!.. - присоединилась ошалевшая Ванесса.
- А я вообще не с ними! - на всякий случай открестился Хубаксис.
С этой высоты было хорошо видно, что творится внизу. Впрочем, ничего особенного там не творилось. Голая, испепеленная пустыня. Снег, пепел и человеческие кости - больше ничего. Один из ближайших вулканов вяло дымил, как подгоревший бифштекс, остальные и вовсе не проявляли активности. Еще внизу медленно двигалась вереница странных существ, отдаленно напоминающих людей. Что-то около сорока штук. По бокам их сопровождали Четверо Тощих Всадников Ночи, время от времени подхлестывающие ленивых рабов. Возможно, их переводили с одного места работы на другое. А возможно, просто гнали на кухню.
Пещеры Мей'Кнони Креол достиг минут через десять - двенадцать. Он неуклюже приземлился на каменный пятачок перед отверстием в горе и кое-как стряхнул с себя Ванессу. Девушка так крепко уцепилась за него всем чем только могла и так плотно зажмурила глаза, что даже не заметила окончания полета. Маг недовольно покосился на нее и вполголоса пробормотал заклятие Исцеления, потирая синяки на горле. Кожа тут же начала принимать свой естественный цвет.
- Что, Вон, не привыкла летать? - участливо поинтересовался Хубаксис, когда она наконец решилась приоткрыть глаза. - А вот я так каждый день!
- У тебя крылья вместо ног, вот и летаешь... - буркнула Ванесса, с трудом попытавшись встать.
- Свет! - коротко приказал Креол, подавая ей руку. Пещера нисколько не походила на чье-то жилище.
Даже на жилище старухи-колдуньи. Кем бы она ни была, ей нужно что-то есть и где-то спать. А внутри царили только пыль и запустение. Казалось, что сюда уже несколько веков никто не заходил.
Внутрь Креол ступил с некоторой опаской. На всякий случай он достал жезл и убедился, что тот полностью заряжен заклинаниями. В данный момент маг был защищен аж двумя заклятиями Личной Защиты. Ванесса чрезвычайно удивилась бы, узнав, что она сама тоже окутана такими заклятиями, установленными, надо сказать, втайне от нее. Что самое невероятное, их было целых три! Впервые в жизни чья-то чужая безопасность волновала Креола сильнее, чем своя собственная. И его это сильно беспокоило...
Правда, пещера была глубже, чем показалось сначала. Она состояла из нескольких более или менее круглых залов, следующих один за другим. Креол молча прошел сквозь первый, второй, третий... На пороге четвертого он замер, потерянно опустив плечи.
Ванесса подошла поближе, печально глядя на то, что так огорчило великого мага. На полу лежал скелет. Точнее, не лежал, а полулежал, опершись плечами на плоский камень в углу пещеры. Судя по нескольким истлевшим клочкам материи, когда-то на этом месте была лежанка.
- Это она? - тихо спросила Вон, таращась на скелет. Как полицейский девушка могла сказать только одно - смерть наступила давным-давно. Возможно, прошли десятилетия, если не века. А то и больше - Креол последний раз видел свою подругу еще во времена, когда только-только построили Сфинкса.
- Кто вы такие?! - неожиданно раздался гневный окрик. Креол резко обернулся, пораженно уставившись на то, что задало этот вопрос. Хубаксис же чуть слюну не пустил. Ванесса испугалась, что его единственный глаз сейчас лопнет, - так он вылез из орбиты.
На пороге пятой, и последней, пещеры стояла женщина. Очень молодая и до жути похожая на Нами Кэмпбелл. Просто копия. Шоколадная кожа, точеная фигурка и очаровательное личико. Хотя одета она была совсем не так здорово, как ее близняшка. Тряпьем, в котором щеголяла эта красотка, скорее всего, побрезговали бы даже обкуренные наркоманы.
Креол наконец-то справился с оцепенением и соизволил что-то сказать.
- Мей'Кнони? - неуверенно предположил он. Ванесса присвистнула. Вот тебе и старушка!
- О, Мей, привет! - возрадовался джинн. - Мы-то думали, что ты умерла, а ты живая! Да еще какая живая, ого-го!.. Раньше-то была просто старая дряхлуха... та-та-та... дряхлая старуха, а теперь!..
Ванесса только сейчас заметила, что все это время разговор велся не на обычном наречии Лэнга, а на древнешумерском.
- Креол? - прищурилась темнокожая прелестница. - Это действительно ты? Но как такое возможно?..
- Узнала? - растянул губы в улыбке маг.
- Ни за что бы не догадалась, если б не твой гнусный джинн, - слабо улыбнулась Мей'Кнони. - Его я никогда не забуду. А ты помолодел...
- Ты тоже! - восхищенно признался Креол, шагнув вперед с явным намерением обнять старую знакомую.
- Стой! - испуганно отшатнулась отшельница. - Не прикасайся ко мне!
Креол непонимающе нахмурился. Ванесса, изо всех сил старающаяся не показывать бушующей ревности, тоже удивилась. Какие бы ни были у этих двоих отношения раньше, обняться после пяти тысяч лет разлуки вполне естественно.
- Ты не понимаешь... - тоскливо покачала головой Мей'Кнони. - Креол, ты считал, что я умерла?
Маг молча кивнул.
- Наверное, вы подумали, что этот скелет - мой? Еще один кивок.
- К сожалению, так оно и есть... - еле слышно произнесла магесса.
Вон дернулась. Креол же, наоборот, подался вперед, пристально вглядываясь в Мей'Кнони. Спустя мгновение он досадливо помянул чрево Тиамат и сплюнул.
- Я должен был догадаться... - процедил он. - И давно это случилось?
- Почти тысячу лет назад... - призналась женщина. То бишь женский призрак. - Помолодела я уже после смерти... И еще оказалось, что я не могу покинуть эту нору даже в таком виде...
На несколько следующих минут в пещере воцарилось напряженное молчание. Никто не знал, что уместно говорить в такой ситуации. Потом Креол почесал в затылке и нерешительно предложил:
- Хочешь, я тебя изгоню?
От такой реплики Мей'Кнони несколько опешила. А Ванесса пихнула мага в бок и прошипела:
- Дипломат недоученный, не мог что-нибудь поумнее сморозить?!
- Нет-нет, все в порядке! - торопливо выставила руки призрачная девушка. - Креол, я... я буду очень признательна, если ты это сделаешь... Прошу тебя...
- Ну вот, только встретились, и уже... - насупился Хубаксис.
- Раб Креола, а знаешь ли ты, как мучительна жизнь скованного призрака? - холодно спросила Мей'Кнони. - Когда ты не можешь выйти за пределы нескольких каменных комнат? Когда ты вынужден постоянно любоваться на собственный скелет, потому что больше вокруг не осталось ничего интересного? Когда прошла уже тысяча лет такой жизни?! Креол, прошу тебя, я хочу побыстрее покончить с этим! Последние девять веков я только о том и молилась, чтобы это существование прекратилось! Такое бессмертие мне не нужно... - чуть слышно прошептала мертвая магесса.
Креол, мрачно кивнув, извлек из сумки книгу. Он принялся листать ее в поисках нужного заклинания, а Ванесса покосилась на призрак, печально ждущий своей участи, и в ужасе спросила у Креола:
- Ты что, действительно собираешься убить ее?
- Не убить, а изгнать, - недовольно поправил маг. - Не путай.
- Кто ты, прелестное дитя? - Призрак наконец-то обратил внимание на то, что в пещере присутствует еще одно действующее лицо.
- Моя ученица, - не отрываясь от страниц, ответил Креол.
- Вот как? - приподняла брови темнокожая красавица. - Меня ты брать в ученики не захотел...
- Тогда я был ненамного старше тебя, - огрызнулся Креол. Похоже, он уже и не рад был, что снова встретился с этой женщиной. - Сам еще не закончил учебу...
Отыскав нужную страницу, маг достал магическую цепь и положил ее на землю так, чтобы она со всех сторон окружала призрак.
- Не могу поверить, что ты так с ней поступишь! - поражение воскликнула Вон.
- Ученица! - раздраженно покосился на нее Креол. - Жизнь призрака тягостна и мучительна - он не может обрести посмертия и не способен переродиться. Никому не желай подобной участи и не осуждай того, кто избавляет от нее другого!
- Сэра Джорджа ты изгонять не стал... - пробурчала Вон.
- Сэр Джордж пока еще не ощутил этого в полной мере, - хмыкнул Креол. - К тому же он живет в своем старом доме, у него есть с кем поговорить и чем развлечься. Но если ты настаиваешь, я и его изгоню!
- Нет-нет, я просто так! - испугалась Ванесса.
Несмотря на все объяснения мага, ей все равно казалось, что это как-то... неправильно. Что должен быть иной путь. Однако ни Креол, ни Мей'Кнони, судя по всему, такого пути не видели, а значит, и говорить было не о чем.
Креол вскинул жезл и начал отрывисто произносить строчки заклинания.
Зи Анна Канпа! Зи Киа Канпа! Галлу Барра! Намтар Барра! Ашак Барра! Гигим Барра! Алал Барра! Телал Барра! Маским Барра! Утук Барра!
Идпа Барра!
Лаларту Барра!
Далласу Барра!
Акхкхару Барра!
Урукку Барра!
Киелгалал Барра!
Лилиту Барра!
Утук Хул Един На Зу!
Алла Хул Един На Зу!
Гигим Хул Един На Зу!
Мулла Хул Един На Зу!

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

Дингир Хул Един На Зу!
Маским Хул Един На Зу!
Барра!
Единназу!
Зи Анна Канпа!
Зи Киа Канпа!
- Прощай, Креол! - еле слышно прошелестела Мей'Кнони, растворяясь в воздухе. - Жаль, что мы таки не...
Договорить она уже не успела.
- Тебе обязательно надо было это делать? - сухо поинтересовалась Вон, с трудом сдерживая слезы, наворачивавшиеся на глаза. - Неужели ты не мог просто освободить ее? Как ту обезьяну с чердака?
- Не мог! - озлобленно рявкнул Креол. - Не мог, понимаешь?! Она была связана контрактом, ее никто не мог освободить! Магический контракт невозможно нарушить - это даже богам не под силу! Мне и изгнать-то ее было нелегко!
- Но ведь она же умерла! - возмутилась Ванесса. - Значит, не получила бессмертия!
- Абсолютного бессмертия не бывает! - парировал маг. - Это ее собственная вина, что она не смогла сохранить полученного! И Алгор соблюдал условия договора - она продолжала жить даже после смерти!
- Но ведь ты все же сумел ее изгнать?!
- У-у-у-у! - в отчаянии схватился за голову Креол. - Послушай, ученица, ты просто поверь мне на слово! Хоть раз!
Ванесса обиженно засопела. Потом вздохнула и решила простить Креола. Нет, ей по-прежнему было жаль несчастную Мей'Кнони, но с другой стороны... Она и так прожила больше, чем все ее знакомые, вместе взятые, да и действительно - она сама была виновата... Кто ее просил заключать сделку с демоном? К тому же... Для любой женщины самым злейшим врагом является другая, еще более красивая женщина. Особенно если эта гадина имеет какие-то виды на ее мужчину.
- Между прочим, я и так разозлил здешних хозяев, - хмуро сообщил Креол.
- Это чем еще?
- А как же! - счастливо пискнул Хубаксис. - Мей освободил? Освободил! Думаешь, демонам Лэнга понравится, что у них забрали одну из душ? Она ведь не рабыней была - магессой! Таких здесь мало!
- Именно это я и хотел сказать, раб, - холодно посмотрел на джинна Креол. - Конечно, хорошо, что я еще чуть-чуть ослабил Лэнг, но это все-таки капля в море, а вот отношения портить пока рановато... Думаю, нам стоит дождаться окончания празднеств здесь. Тут сухо и тепло...
- А почему бы нам не убраться прямо сейчас? - удивилась Ванесса.
- Правда, хозяин, почему бы нет? - умоляюще похлопал глазом джинн.
- Ну уж нет! - решительно воспротивился маг. - Сейчас они просто на меня сердятся, но если я сбегу с их дурацкого праздника... О, Йог-Сотхотх будет в такой ярости... Нет уж, мне моя жизнь все еще дорога, я не настолько силен, чтобы тягаться со всей мощью Лэнга прямо здесь и сейчас, да еще в одиночку...
- Да, эти твари еще на что-то способны... - вздохнул Хубаксис.
- И сколько нам тут отсиживаться? - Ванесса уныло оглядела жалкое убранство пещеры со скелетом.
- От одного до двух дней, - пожал плечами Креол. - Я сбился со счета. Но не волнуйся, мы этот момент не пропустим...
- Да, Вон! - поддержал его Хубаксис. - Когда праздник заканчивается, они бьют в такой колокол!.. Уши отвалятся.
- И чем мы все это время будем заниматься?
Хубаксис хотел было что-то предложить, но Креол грозно зыркнул на него, и маленький джинн тут же заткнулся.
- Для моего раба я занятия пока не придумал, но обязательно придумаю, - хмуро пообещал маг. - А ты, ученица, будешь заниматься... учебой в основном. Для начала бери книгу и читай. Там еще много интересного...
Вон неохотно приняла у него пухлый гримуар и ядовито осведомилась:
- А чем будешь заниматься ты?
- Пожалуй, для начала немного посплю, - пожал плечами Креол, бесцеремонно скидывая скелет Мей'Кнонис единственного лежачего места в пещере. Хоронить ее бренные останки он явно не собирался.

ГЛАВА 21

Больше нигде не задерживаемся - плывем прямо домой!
Одиссей
- Продолжай, - благодушно кивнул Креол.
- Камос, кетос, меккос, тенос, рабос... - покорно бубнила Ванесса. - Пинос, зеггос, авос, энгос, терос...
- Дальше.
- Да зачем мне это нужно?! - взбунтовалась Вон. - Это же бессмыслица какая-то!
- Это не бессмыслица, ученица, - с важным видом поднял палец Креол. - Да, эти слова ничего не значат...
- Ну вот...
- Но! - нахмурился маг, не выносящий, когда его перебивают. - Это упражнение призвано развить и улучшить твою память. Отличная память - одно из важнейших качеств хорошего мага. Если хочешь стать магессой, тебе придется развить идеальную память.
- Что такое "идеальная память"?
- Видишь мою Книгу Заклинаний? Вот когда выучишь наизусть ее всю, можешь считать, что у тебя идеальная память.
- А сколько выучил ты сам? - ехидно уточнила Ванесса.
- Примерно пятую часть, - с сожалением признался Креол. - Поэтому у меня память всего лишь удовлетворительная... Но я тренируюсь! Продолжай.
Ванесса обиженно засопела, но вновь начала выдавать вызубренные слова. Они действительно не имели ни малейшего смысла: Креол начеркал на бумажке первое, что взбрело ему в голову. Как он объяснил, подобный текст для заучивания и не должен что-то значить. Слишком уж часто магам приходится иметь дело с заклинаниями, написанными на мертвых или неизвестных языках. Тому, кто их читает, эти заклинания кажутся всего лишь бессмысленным набором звуков.
В сумке Креола обнаружилось все необходимое для проведения магических уроков. Чистая бумага, писчие принадлежности, несколько предметов, которые можно было использовать как наглядные пособия, и, конечно, бессменный учебник. Заветная Книга Заклинаний. Чудо-фолиант. Хранилище мудрости. Ванесса же называла этот том не иначе как "испорченная туалетная бумага". Впрочем, этого выражения Креол все равно не понимал. Он так и не поверил до конца, что современный мир настолько богат, что может расходовать бумагу таким низменным способом.
До предела загрузив Ванессу занятиями, Креол не забыл и о себе. Он позаботился о том, чтобы ему не пришлось вставать с лежанки до самого конца празднеств в Замке Кадаф. Маг застелил каменное ложе свежесотворенной тканью, заново начертил круги для производства магических яств, после чего с удовлетворенным вздохом улегся как можно удобнее и уже оттуда руководил всем творящимся в пещере. Это выражалось в том, что он мерно кивал в такт зубрежке Ванессы, время от времени рявкал на Хубаксиса да порой протягивал руку за очередным кусочком съестного. Иногда он не дотягивался - и тогда прибегал к помощи телекинеза.
По крайней мере, Ванессе все же удалось убедить Креола похоронить несчастную Мей'Кнони. Конечно, ни о какой могиле и речи не шло. Скелет кремировали. Всего несколько секунд магический жезл поработал огнеметом, но этого вполне хватило, чтобы не погребенные кости превратились в кучку пепла. Креол даже снизошел до того, чтобы собрать этот прах в одну из пустых баночек и уложить его на дно сумки.
- Пожалуй, пригодится... - задумчиво произнес он.
- Да, у меня тоже кое-кто из знакомых хранит прах своих родственников, - сентиментально вздохнула Ванесса.
- Зачем? - удивился Креол.
Вон непонимающе воззрилась на него. Вопрос показался ей довольно глупым, но однозначного ответа она подобрать не смогла. В конце концов девушка, как ей показалось, хитро выкрутилась:
- А тебе он зачем?
- Пепел из костей мертвеца применяется во многих ритуалах, - пожал плечами Креол. - Дома у меня уже полный кувшин. К тому же с его помощью я смогу легко вызвать Мей'Кнони, если вдруг понадобится. Искусство некромантии...
- Поняла! - едва сдерживаясь, отмахнулась Ванесса. Она уже жалела, что спросила. Еще сильнее она жалела, что вообще настояла на том, чтобы похоронить эти злосчастные кости. Не дай бог Креол поселит у них дома еще и эту призрачную красотку! Чувство жалости к умершей тысячу лет назад магессе потухло окончательно, вот чувство ревности заполыхало с утроенной силой.
- А черт, батарейка села, - грустно констатировала Ванесса, взглянув на часы. - Вечно не одно, так другое...
- Что это у тебя, Вон? - заинтересовался Хубаксис. - Покажи, покажи!
- Часы, не видишь, что ли?
- Таких часов не бывает, - решительно заявил джинн. - Часы бывают солнечные, песочные, водяные, механические... А тут даже стрелок нет!
- Ну-ка дай сюда, - лениво потребовал Креол. Получив желаемое, он внимательно осмотрел самые обыкновенные дешевенькие часики на одной батарейке, и вынес вердикт: - Самые обычные магические часы. Сила заклятия исчерпалась, вот и остановились... Даже магия не чувствуется - вся иссякла, до капли.
- Это не магия, это электроника! - возмутилась Ванесса. Она отобрала у Креола свою вещь и, припомнив все, что когда-либо слышала о подобных часах и о том, как они работают, стала рассказывать магу. В конце концов, не все же ему ее учить, она тоже может преподать кое-какие уроки этой ожившей мумии.
Надо отдать Креолу должное - слушал он чрезвычайно внимательно, не перебивая и искренне стараясь понять новые для него вещи. С рождения маг обладал живым, любознательным умом и всегда стремился постичь что-то новое, увеличить и без того обширные познания. В конце концов общий принцип того, как устроены электроприборы в целом и эти часы в частности, он уяснил. Зато Ванесса устала до чертиков. К ее великому удивлению, учить оказалось гораздо труднее, чем учиться.
Хубаксис тоже времени не терял. Он нарисовал на пыльном полу пещеры большой круг, разделил его на двадцать четыре сектора, а в каждом из них проставил по шестьдесят черточек и с удовлетворенным вздохом отлетел в сторону.
- Вот это солнечные часы! - торжествующе объявил он. - Если бы в центре был колышек, а на небе глаз Шамаша, они бы показывали, сколько сейчас времени.
- Дурачок... - Ванесса добродушно погладила крохотного джинна по голове, стараясь все же не оцарапаться о довольно-таки острый рог. Хубаксис сразу же разомлел. Еще немного, и он начал бы мурлыкать, как котенок.
- Я сейчас еще и песочные часы сделаю! - обрадованно пообещал он, счастливый, что Ванесса оценила его старания по достоинству.
- А я сейчас из тебя люля-кебаб сделаю, - хмуро пообещал Креол, этих же самых стараний не оценивший нисколечко.
Маг уже взялся было за жезл, но вдруг неподвижно замер. А потом дико побледнел и начал мелко трястись всем телом.
- Вы слышите?! - в ужасе прошептал он. - Слышите?!
- Ничего не слышу, - тут же откликнулась Ванесса. - А ты, Хуби?
- Я тоже. Хозяин, а что стряслось-то? Ты уже один раз так...
- На этот раз точно не показалось, - выдохнул Креол. Ванесса случайно коснулась его руки и тут же ее отдернула - маг ужасно похолодел, фактически до состояния ледышки. - Но неужели эти демоны этого не слышат?! Неужели они не видят, что происходит?!
- Да что происходит-то? - начала раздражаться Вон.
- Происходит то, что я проснулся более чем вовремя, - мрачно закивал Креол. - Лэнг упал на самое дно - и теперь они начинают подниматься обратно. Лучшего момента нельзя было и придумать. Знаешь, что я слышал, раб? Тогда, сразу после пробуждения, и еще раз - только что?
Хубаксис заворожен но мотнул головой.
- Я слышал то, что нельзя услышать ушами, но можно ощутить тем чувством, которое есть лишь у нас, магов! - торжественно объявил Креол, - Я слышал звуки с самого дна холодного океана Лэнга - из затонувшего города Р'льиех! Это Ктулху, раб! Ктулху шевельнулся! Ктулху просыпается... Нужно срочно строить...
- Что? - наклонился вперед джинн.
- То, что нужно! - взъярился маг. - Все, отстань, это не твоего ума дело! И не твоего тоже, ученица! - добавил он, заметив, что Ванесса прекратила занятия. - Я разве приказывал тебе останавливаться?!
Ванесса уныло смешивала два порошка под неусыпным наблюдением Креола, когда раздался жуткий звук. Баоммм!!! Баоммм!!! Баоммм!!!
- Это еще что такое? - оторопела она.
- Сладчайшая музыка для моих ушей, - оскалился Хубаксис. - Можно отправляться домой!
Креол уже возился с Камнем Врат. Он торопливо сыпанул на него горсть чего-то, напоминающего ладан, поджег его огоньком на кончике пальца и скороговоркой пробормотал несколько невразумительных фраз.
- Откройся, портал! - торжествующе выкрикнул Креол, с хищной улыбкой наблюдая, как посреди пещеры разверзается магическая арка, формой напоминающая слегка вытянутую подкову.
Проход был словно застлан белесым светящимся туманом, и Ванесса, сколько ни напрягала зрение, так и не смогла понять, что находится на другой стороне.
Впрочем, через несколько секунд она увидела это воочию. Креол мягко подтолкнул ее в спину, и она буквально пролетела сквозь это мерцание. И оказалась... дома?
Именно так. Магический проход вывел Креола, Ванессу и Хубаксиса в ту самую точку, в которой Креол три дня назад проводил ритуал Перемещения. Гостиная их дома в Сан-Франциско.
- Папа! - во весь голос завопила Вон. - Папа, мы вернулись!
- Добро пожаловать домой, мэм, - почти мгновенно материализовался Хуберт. - Добро пожаловать домой, сэр.
- Привет, Хуберт! - улыбнулась ему Вон. - А где папа?
- Полагаю, ваш отец сейчас спускается по лестнице, мэм - хладнокровно ответил брауни. - Вероятно, он...
- Вон, доченька! - вбежал в гостиную Мао. Следом за ним, подскакивая словно мячик, несся Бат-Криллах, скалившийся, как белая акула. Ванесса приветливо улыбнулась и ему. Да уж, после трех дней в Лэнге даже Бат-Криллах начал казаться ей милым и симпатичным.
Почему-то все обнимали и радовались исключительно Ванессе. Даже Хубаксис активно делал вид, будто давно ее не видел. Креолу досталось гораздо меньше приветствий, и он немного обиделся.
- Ну как там - очень страшно? - сочувственно поинтересовался Мао, когда первые восторги слегка поутихли.
- Да нет, папа, что ты! - отмахнулась Ванесса, второй рукой показывая кулак Креолу и Хубаксису. - Болтовня одна! Посидели, поболтали, выпили немножко... Вечеринка как вечеринка, ничего особенного...
Бат-Криллах понимающе усмехнулся. Креол недоуменно почесал затылок. Что такое "такт", великий маг знал только теоретически, предпочитая выдавать информацию сразу и полностью.
- Вообще-то да, обычно бывает похуже, - неохотно признал Хубаксис. - Лэнг за пять тысячелетий окончательно завял...
- Так я того и добивался! - растянул губы в улыбке Креол. - Вот теперь отдохну пару деньков - и начну строить...
- Ужин готов, сэр, - холодно сообщил появившийся домовой.
Креол и Ванесса покидали гостиную последними.
- Болтовня одна? - изогнул бровь он. - Погоди, ученица, вот начнем с ними воевать, тогда увидишь "болтовню"...
- Да ладно тебе! - прошипела Вон - Нас же никто и пальцем не тронул! Даже подарок подарили...
Хуберт, точно рассчитавший время возвращения своих хозяев, расстарался вовсю. Трапезу, которую он приготовил, было бы не стыдно подать даже на торжественном обеде в Букингемском дворце.
Девяносто процентов слов, произнесенных за ужином, принадлежали Ванессе. Девушка взахлеб рассказывала о своем первом путешествии в параллельный мир. Смягчая особо неприятные подробности, естественно. Она не стала описывать местных жителей, ни словечком не обмолвилась о тамошних красотах и пейзажах, умолчала о том, что Господа Лэнга предпочитают вкушать за обедом. Она не рассказала о том случае, когда ее пытался купить скрюченный карлик, а также и о встрече с призраком Мей'Кнони. Об этом не говорила просто так - ей неприятно было вспоминать. Она даже не заикнулась о Великом Плане Креола - неизвестно, как поступил бы ее отец, узнав о том, что его потенциальный "зять" замышляет самую настоящую мировую войну (пусть и в другом мире). Зато она взахлеб рассказывала о многом другом. О том, что стала ученицей Креола, кандидаткой в магесса. О том, что Креол и она сама стали послами Земли в Лэнге. О беседе с загадочным Черным Слепцом. О встрече с самыми настоящими ангелами и одним архангелом. В общем, обо всех воспоминаниях, которые можно было назвать приятными. С натяжкой, конечно...
- Агнесс бы обзавидовалась... - задумчиво произнес Мао. Мамочка Ванессы обожала хвастаться тем, что объездила чуть ли не полпланеты. Однако все ее путешествия, вместе взятые, были ничто по сравнению с одним-единственным путешествием в Лэнг. - Но, надеюсь, больше ты не собираешься подвергать себя таким опасностям?
- Там видно будет... - уклончиво ответила Вон. На самом деле она еще как собиралась! За время экскурсии в мир демонов она практически не подвергалась опасности, но, как объяснил Креол, благодаря исключительно статусу дипломатической неприкосновенности, который они получили. Вот если заявиться в Лэнг без приглашения, вряд ли удастся просуществовать там хотя бы три часа, а не то что три дня. Потому-то Креол и намеревался вначале собрать армию побольше и обзавестись поддержкой свыше, а уж потом только атаковать ужасный Лэнг. Тем не менее... Ванесса и в полицию-то пошла из-за того, что всегда обожала приключения. В общем и целом, она твердо рассчитывала впоследствии раскрутить Креола еще на парочку таких путешествий. Особенно ей хотелось посетить Рай.
- Да, а ведь я совсем забыл рассказать!. - спохватился Мао. Он вкратце поведал собравшимся о загадочном незнакомце, искавшем Креола. - Что вы об этом думаете?
- Гай, говоришь? - хмуро произнес маг. - Как он выглядел?
- Худой такой, среднего роста. Очень молодой - почти подросток. И волосы странные - совсем белые.
- А глаза?
- Он был в темных очках, - с сожалением поморщился Мао. - Вы его знаете, Креол?
- Сомневаюсь... Хотя что-то мне это напоминает... Ты правильно сделал, что велел ему прийти позже, - рассеянно поблагодарил Креол, вставая из-за стола.
- Эй, ты куда? - окликнула его Ванесса, торопливо доедая то, что еще осталось на тарелке.
- На чердак. Мне надо кое с кем проконсультироваться...
Вон заработала ножом и вилкой еще быстрее. Хубаксис, давно слопавший свою порцию, уже летел следом за хозяином.
К тому моменту, как Вон явилась на чердак, приготовления уже были закончены. На сей раз Креол особо не мудрил, ограничившись тем, что начертил большой круг на полчердака и странный значок в центре, похожий на стилизованное изображение молнии.
- Где у вас восток? - поинтересовался Креол.
- По-моему, вон там... - с сомнением указала девушка.
- Нет, вон там, - поправил ее отец. - Сан-Франциско лежит к востоку от океана, а океан в той стороне.
Получив требуемые сведения, Креол встал с западной стороны начерченного круга, воздел руки и воскликнул:
- Явись, Человек-Скорпион!
- И все? - удивилась Ванесса. Обычно его заклинания были подлиннее.
Тем не менее результат последовал незамедлительно. Воздух замерцал, раздался легкий хлопок - и в центре круга материализовалось странное существо. Оно напоминало кентавра, только вместо конской половины у него было тело скорпиона. Человек до пояса, ниже скорпион. С клешнями, ядовитым жалом и всем, что полагается. Размером с упитанного быка.
Человек-Скорпион взирал на Креола, Ванессу, Мао, Хубаксиса и Бат-Криллаха холодно, не произнося ни слова.
- Ты знаешь, кто я? - грозно спросил его маг.
- Да! - воскликнул демон. Голос у него был сиплый, словно он отморозил себе все гланды. - Ты маг Креол!
- Хорошо. Известно ли тебе, кто приходил ко мне в дом, пока меня не было в этом мире?
- Да!
- И кто же?
- Многие!
- Меня интересует существо, назвавшее себя Гаем, - терпеливо пояснил Креол.
Человек-Скорпион сохранял высокомерное молчание.
- Кто такой Гай? - Маг стал раздражаться.
- Ийр! - тут же ответил демон.
- Ийр? - нахмурился Креол.
- Да!
- Это был риторический вопрос! - скрипнул зубами маг. - Ийр... Это мне совсем не нравится... Что ему здесь надо?
- Убить!
- Кого?
- Тебя, маг Креол!
- Вот, значит, как... Он вернется?
- Да!
- Когда?
- Пройдет эта ночь, и день, и еще одна ночь - и он вновь явится в твой дом! - охотно ответил Человек-Скорпион
- Как от него избавиться?
- Многими способами!
- Назови самый простой! - рявкнул Креол.
- Убить!
- Как я могу его убить?

Предыдущая страница 23 Следующая страница


Архимаг 24

- Многими способами!
- Ты издеваешься? - тихо спросил маг.
- Нет!
- Недоумок! Назови самый простой способ умертвить ийра!
Человек-Скорпион не ответил. Он нервно задергался, пошевелил ушами, словно к чему-то прислушиваясь, а потом потребовал:
- Отпусти меня!
- Скажи то, что мне нужно, и я тебя отпущу, - прищурился маг.
- Отпусти меня! - вторично потребовал Человек-Скорпион. - Самка почуяла меня! Она идет за мной!
- Тогда говори быстрее!
- Нет времени! - Человек-Скорпион уже почти рыдал. - Она уже здесь рядом! Отпусти меня!..
- Хорошо, убирайся! - прорычал вконец обозленный Креол. Демон испарился, едва он договорил последнюю букву.
Обернувшись, маг встретил удивленные взгляды Ванессы и ее отца. Джинн и четверорукий демон, напротив, смотрели совершенно спокойно, не выказывая удивления.
- Что это было? - потребовала объяснений Вон.
- Человек-Скорпион, - сумрачно ответил Креол. - Демон, дающий ответы.
- А чего он так испугался в конце? Он что-то мямлил про самку?
- Самка Человека-Скорпиона гораздо сильнее и опаснее самца, - ухмыльнулся Креол. - Она бы разнесла мою защиту как мыльный пузырь, против нее нужен ритуал помощнее...
- И?
- И сожрала бы нас всех, - удивленно покосился на девушку маг. - Человек-Скорпион - существо сравнительно миролюбивое, но вот его самка...
- Тогда чего же он так испугался? - пожала плечами Вон. - Ему же лучше было бы...
- Вон, она же и его тоже сожрала бы! - хихикнул Хубаксис.
Креол кивнул, соглашаясь со своим рабом:
- Именно так. Самка вечно гоняется за самцом по измерениям. Но однажды она его настигнет... Это так же неизбежно, как восход солнца...
- И что тогда будет?
- Сначала спаривание. Потом она его сожрет. Спустя некоторое время она родит нового Человека-Скорпиона, и все начнется сначала. Самка вечна, а вот самцы постоянно меняются...
- Какая мерзость... - брезгливо поморщилась Вон. Мао согласно покивал.
- А что делать? - пожал плечами Креол. - Такова жизнь...
- Господа мои, - послышался вкрадчивый голос Бат-Криллаха, - вам не кажется, что за беседой о супружеских проблемах Человека-Скорпиона мы несколько отклонились от главного? Насколько я понял, господина Креола собираются убить?
- Ах да, ийр... - вспомнил маг. - Ничего страшного. Кто предупрежден - тот вооружен. Я с ним легко справлюсь.
- А кто такой ийр? - вздохнула Вон.
- Тоже демон. Живая молния. У Троя были с ними дела...
- Хозяин, а может, это он и подослал этого Гая? - подал гипотезу Хубаксис.
- Вполне вероятно... Вот ведь гаденыш, никак не может успокоиться! А я-то еще думал, что буду скучать по нашей войне...
- Опять этот ваш Трой? - поджала губы Ванесса. - Как же он тебя, должно быть, ненавидел... Что же ты все-таки ему сделал?
- Отстань, ученица! - взмолился Креол. - Пожалуйста!
- Ладно уж, - смилостивилась Ванесса. - Но только потому, что ты наконец-то выучил хоть одно вежливое слово!

ГЛАВА 22

Хочешь, я убью соседей, что мешают спать?
Дружеская услуга
Узнав, что у него есть еще время в запасе, Креол успокоился и отправился спать. Однако уже в семь утра он поднялся на ноги и приступил к подготовке обороны. Маг не боялся киллера из иного мира, но он всегда предпочитал страховать себя от неприятностей заранее. Поэтому в общем-то и прожил так долго - в прошлой жизни врагов у него хватало.
Креол никогда специально не изучал ийров, но кое-что о них все-таки знал. И прежде всего то, что самым надежным средством против ийра является обыкновенная вода.
Если быть точным, вода помогает не против ийров вообще, а только против таких, как Гай, - напяливших на себя органическое тело. В небольшом количестве она им не вредит, но если такой вот субъект падает, допустим, в бассейн...
Собственно, принцип тут довольно простой. Ийр - ожившее электричество. Вода - лучший проводник электричества из наиболее распространенных веществ. Самому электричеству она, естественно, не вредит, но вот тому, что его окружает... Представьте себе заряженный аккумулятор с оголенными проводами. Бросьте его в воду. Аккумулятор пострадает не слишком сильно, не так ли? Теперь возьмите этот же самый аккумулятор, положите его за пазуху и опять-таки прыгните в воду. Если останетесь живы, поделитесь впечатлениями - народу будет интересно.
Итак, Креол заготавливал воду. Нет, он не опускался до таких примитивных вещей, как ведра, шланги и прочие емкости. Вместо этого он заряжал магический жезл. Он вложил туда два заклятия Дождя, Водяной Вал, Водяную Пелену, Водяной Смерч, а также с десяток простейших Водяных Копий.
Вода - самый простой способ. Тем не менее тела-скафандры ийров уязвимы и для обычного оружия, так что Креол заготовил несколько атакующих заклинаний иного типа. Не забыл он и о защите. В первую очередь об Электрическом Щите и Электрическом Доспехе. Электроразряды - главное оружие ийров, следовательно...
И все же этого было недостаточно. Ийр - не человек, мало уничтожить его тело. Для него это просто оболочка, скафандр, так сказать. Да, если уничтожить эту оболочку, ийр очень скоро умрет, ибо земные условия для него неприемлемы. Однако это "очень скоро" может растянуться на три-четыре часа, а за такое время ийр вполне способен превратить в мясной фарш кучу народа. Поэтому Креол занимался еще и тем, что создавал Поглотитель. Справка. Поглотитель - артефакт, служащий для захвата и удержания разумной или полуразумной нематериальной субстанции. Например, призрака, демона, джинна... Лампы и кувшины, в которых, согласно сказочной традиции, часто запечатывают джиннов, как раз и являются Поглотителями. Особо мощные артефакты подобного рода могут содержать нескольких существ - к примеру, знаменитое Кольцо Соломона, внутри которого содержалось почти десять тысяч джиннов и ифритов.
Чтобы вообразить, как это происходит, достаточно вспомнить фильм "Охотники за привидениями" - применяемые там ловушки для призраков как раз и являются Поглотителями, только техническими, а не магическими.
После того как существо пленено, с ним можно поступить самыми разными способами. Можно его просто убить - внутри Поглотителя даже самый сильный демон чрезвычайно уязвим. Надо только знать, как это делается. Можно так и оставить его внутри, благо самостоятельно порабощенное существо выбраться не сумеет. Разве что предмет, используемый в качестве Поглотителя, по каким-то причинам сломается. Проржавеет, например... Можно выпустить демона - это как раз проще всего. Можно опять-таки выпустить, но предварительно о чем-то договорившись с ним, благо у любого Поглотителя есть еще одно интересное свойство - клятва, данная тем, кто в нем сидит, не может быть нарушена. Если заставить демона или джинна поклясться, что он станет твоим рабом, он уже не сможет потом пойти на попятную.
Самое полезное, что можно сделать с Поглотителем - одновременно и самое сложное, доступное только настоящему магу: можно связать Поглотителя и поглощенное существо, слить их воедино. К примеру, таким образом можно создать нечто вроде раба лампы - существо, которое повинуется тому, кому принадлежит Поглотитель. А можно сделать и наоборот - сотворить особо мощный магический артефакт. Например, если в качестве Поглотителя используется меч, можно получить волшебное оружие, обладающее душой и разумом. После ритуала слияния у поглощенного существа не остается никаких шансов вновь получить свободу. Его удастся освободить, только проведя обратный ритуал, намного более сложный, чем первый. Это подвластно только тому, кто провел первый ритуал, или магу немыслимой мощи. Разрушение Поглотителя уже ничем не поможет поглощенному - он погибнет вместе с ним.
Конечно, человека таким способом не упрятать. В отличие от джиннов человек не способен ужаться до размеров насекомого, а следовательно... Зато это возможно проделать с человеческой душой, что неоднократно и проделывалось. Самые могущественные из артефактов как раз и содержат в себе плененную душу. Необязательно человеческую, теоретически можно использовать даже муравья, хотя такой артефакт будет не слишком эффективен. Впрочем, ийр для Поглотителя был мишенью просто-таки идеальной - упрятать его сумел бы даже начинающий маг.
Обо всем этом Креол и рассказывал Ванессе, пока она внимательно наблюдала, как он проводит ритуал над одним из ее колец. Колечко было красивое, дорогое, подаренное Вон на совершеннолетие, но маг клятвенно пообещал, что вернет его в целости и сохранности, и Ванесса согласилась одолжить его на время.
- Вот так... - удовлетворенно произнес маг, любуясь кольцом, ставшим Поглотителем.
На взгляд Ванессы, оно ничуть не изменилось, и она имела неосторожность сообщить об этом. Креол удивился. Потом рассердился. Потом вспомнил, что Вон теперь его ученица, и принялся учить ее чувствовать магию. Свою и чужую. Урок продолжался почти шесть часов, и в конце концов Ванессе удалось, прикасаясь к кольцу, почувствовать какое-то слабое покалывание. Креол решил, что для начала хватит, тем более что Хуберт уже трижды являлся с сообщением о том, что обед остывает.
Жареная курица, приготовленная домовым, вызвала у Креола шумное одобрение. Он наложил себе полную тарелку, высокомерно проигнорировав картофельное пюре, поданное в качестве гарнира.
- Фазан или рябчик? - с видом знатока поинтересовался он, обгладывая ножку.
- Это курица, сэр, - холодно сообщил Хуберт, стоящий у него за спиной. Брауни строго соблюдал этикет, требовавший, чтобы слуга во время трапезы находился в непосредственной близости от главы дома. Выглядело это несколько комично, поскольку в данном случае слуга был около метра ростом, обладал огромными остроконечными ушами и не носил обуви. Но Хуберта это не смущало.
- Курица? - с сомнением переспросил Креол. - Странный вкус...
Оставив от своей порции одни кости, Креол швырнул их прямо в камин. Да, в столовой тоже был камин, хотя и не такой большой, как в гостиной.
- Эй! - тут же возмутилась Ванесса, - Что за манеры?!
- Что опять не так? - насупился маг. - В Вавилоне объедки всегда сжигали...
- Это не Вавилон, хозяин... - грустно вздохнул Хубаксис, все еще сражающийся с куриным крылышком.
Под столом возились котята, время от времени напоминающие, что они все еще тут. Черныш вскарабкался Ванессе на колени и устроился там, свернувшись пушистым клубочком. Черный котенок любил сидеть у людей на коленях. Флаффи озлобленно шипел, возмущенный до глубины души таким посягательством на его права. Как и положено настоящему коту, он считал Ванессу своей безраздельной собственностью. Как, впрочем, и всех остальных в этом доме. Да и сам дом тоже.
- Госпожа Ли, вы не будете доедать свою кость? - вкрадчиво осведомился Бат-Криллах.
Ванесса рассеянно подвинула ему тарелку, и демон, урча, принялся грызть нежную куриную косточку. Флаффи снова зашипел - его права в очередной раз попирались самым наглым образом.
Мао на протяжении всего обеда сохранял деликатное молчание. Отец Ванессы за едой всегда предпочитал слушать, а не говорить, и теперь он с интересом внимал беседе шумерского мага, джинна-лилипута, демона с чердака и, конечно, своей любимой дочери.
- У тебя на завтра что-нибудь запланировано? - вытирая губы салфеткой, осведомилась девушка.
- С утра убью ийра... - вслух подумал Креол, тоже промокнув губы салфеткой. Все-таки древний Вавилон - не варварская страна; галантные манеры были и у Креола, хотя не совсем такие, какие считаются нормальными в современном мире. - Потом... потом я буду отдыхать. Могу преподать несколько уроков, если хочешь...
- Еще успеем, - вежливо отказалась Ванесса. - Знаешь, я тут подумала... Завтра воскресенье, а послезавтра понедельник. У меня последний день отпуска...
- Чего-чего? - не понял Креол.
- Ты что, не знаешь, что такое отпуск? - изогнула бровь Ванесса.
- Я тоже не знаю, - сообщил Хубаксис.
- И я, - добавил Бат-Криллах.
- Дикари! - возмутилась Вон и вкратце объяснила, что такое отпуск.
- А-а-а... - разочаровался Креол. - Ну, тогда у меня всю жизнь был этот твой... опуск... Я работал, когда хотел, и прекращал, когда хотел...
- Счастливый... - позавидовала Ванесса. - Так о чем я? Ах да... Может, сходим завтра куда-нибудь? В ресторан, например?
Вообще-то Ванесса предпочитала ожидать, пока ее саму пригласят, но с Креолом на это вряд ли стоило надеяться. Он совершенно не умел ухаживать, так что девушке пришлось приниматься за дело самой.
- Зачем? - не понял Креол. - Тебя что, здесь плохо кормят?
- Нет... - поморщилась Вон, раздосадованная его непонятливостью. - Ну просто... Ну, если не хочешь в ресторан, можно еще куда-нибудь...
- Куда?
- Ну а куда ходили в вашем Вавилоне, когда хотели развлечься?
- В храм, - начал загибать пальцы Креол, - в театр, на ипподром, на бои гладиаторов...
- Так... - задумалась Ванесса. - Храм отпадает - у нас в церковь не ходят для развлечения. Гладиаторов у нас нет... реслинг разве что. В театрах сейчас ничего интересного не идет... Может, в оперу?
- Ладно, ученица, пойдем в ресторан, если тебе так хочется! - поднял руки Креол. - Мне все равно.
- И я с вами! - тут же примазался Хубаксис.
- Ты останешься дома, - непререкаемым тоном заявила Вон.
- Это несправедливо... - тут же надулся джинн.
- Молчать, раб, - не замедлил приказать Креол. Маг уже собирался встать из-за стола, когда со двора послышался вопль, а затем такой звук, как будто что-то шлепнулось в грязь. Вопль был несомненно женским.
Маргарет Форсмит, любившая с утра поспать подольше, возобновила свое наблюдение за домом Катценъяммера только в час дня. На сей раз она твердо решила пробраться внутрь и во что бы то ни стало разгадать все тайны новых соседей.
Она с максимальной осторожностью приоткрыла калитку и прокралась по дорожке, ведущей к дверям. Ей повезло, что Креол не счел нужным охранять двор, иначе ей не удалось бы и этого.
Входная дверь оказалась открытой. Мао с утра выглянул на улицу, чтобы проверить почтовый ящик, а когда возвращался, забыл запереть дверь. Миссис Форсмит, довольно ухмыляясь, приотворила ее и вознамерилась войти внутрь, благо в холле на данный момент никого не было.
Что произошло затем, она толком не поняла. Как только она переступила порог, ее словно бы ударило невидимым кулаком. Надо признать, удар был очень мягким и боли она не почувствовала, но отбросило ее метров на десять. Вообще-то Креол сначала хотел сделать так, чтобы любой незваный гость, переступивший порог, падал замертво, но, как только он предложил это Ванессе, она тут же воспротивилась, обозвав его садистом, уголовником и еще какими-то словами, непонятными древнему шумеру. Поэтому ему пришлось обойтись простым предупредительным заклятием. Любой не имеющий разрешения войти в дом, но все же попытавшийся это сделать, отлетал от двери как теннисный мячик.
Миссис Форсмит отделалась бы легким испугом, если бы не тот факт, что там, куда она шлепнулась, находился плавательный бассейн. Точнее, всего лишь яма, которой еще только предстояло стать бассейном. После того как Слуга вырыл эту яму, у Ванессы так и не дошли руки завершить процесс. Учитывая, что с тех пор целых три раза лил дождь, нетрудно понять, что дно "бассейна" было. довольно грязным. И это еще мягко сказано.
Когда Креол и Ванесса подбежали к этой дурацкой яме, их взорам предстала очень удивленная и раздосадованная миссис Форсмит. К тому же еще и очень грязная.
- Маргарет? - удивилась Вон. - Что вы там делаете?
- Хотела бы я знать... По-моему, меня сюда кто-то... кинул?..
- То есть как? - еще больше изумилась Ванесса.
- Она пыталась войти в дом, - шепнул ей на ухо Креол. - Сработала защитная система...
- Ага... - понимающе кивнула Вон. - Только вот как ей это объяснить?..
- Зачем объяснять? - удивился маг. - В мое время лазутчиков расчленяли... Я сейчас... Применим к ней заклятие Двенадцати Лезвий, и она поместится в ящике...
- Ты что, сдурел?! - прошипела Вон. - Мне еще раз тебе объяснить, что людей убивать нельзя?!
- О чем вы там шушукаетесь?! - подозрительно крикнула миссис Форсмит. - Может, все-таки поможете вылезти? И, если уж на то пошло, объясните, как я сюда попала?!
Очухавшись от удара, настырная тетка начала соображать, что число странностей увеличилось еще на одну. К тому же от этой, последней, пострадала она лично... Следовательно, можно подать на соседей в суд, официально потребовать объяснений, а также, естественно, компенсацию за моральный ущерб... Судиться миссис Форсмит очень любила.
Приняв такое решение, она осталась довольна и уже совершенно спокойно позволила Креолу и Ванессе вытащить себя из грязной ямы. Водок у нее был не ахти, но это тетку уже не волновало.
- Ждите моего адвоката, - злорадно сообщила она, решительно направляясь к выходу.
- Одну минуточку, миссис Форсмит! - слабым голосом попросила Вон.
- Нет, нет, нет! - даже не обернулась противная баба. - Только через суд, только через суд..
- Сделай что-нибудь! - Вон тут же пихнула Креола.
- Убить? - деловито предложил маг.
- Нет! - простонала девушка. - Сейчас, погоди... А, вот! Усыпи ее!
- Проще простого, - пожал плечами Креол, швыряя в миссис Форсмит заклятие Усыпления. Из-за его компактных размеров и высокой полезности маг всегда держал одно в боевой готовности.
Маргарет, так и не успевшая выйти за калитку, мягко плюхнулась посреди дорожки. Креол подошел поближе и деловито потыкал ее носком ботинка.
- Что дальше?
- Дай подумать... - потерла переносицу Ванесса. - А можешь сделать, чтобы она все забыла?
- Совсем все? - уточнил Креол. - Легко. Для того чтобы лишить человека памяти, нужно всего лишь посильнее стукнуть его по затылку чем-нибудь тяжелым. Думаю, жезл сгодится...
- Изувер! - возмутилась Вон. - Нам нужно, чтобы она забыла не все, а только то, что было только что!
- Легко, - хмыкнул маг.
- А сделать так, чтобы она больше нас не беспокоила?
- Умертвить? - с надеждой предположил Креол.
- Да тебе лечиться надо... - удивленно помотала головой Ванесса. - Нет... скажем... загипнотизировать! Именно! Внуши ей, что мы совершенно нормальные люди и в нас нет ничего необычного. Можешь?
- Легко, - в очередной раз хмыкнул Креол. - Подержи-ка ей голову.
Ванесса послушно приподняла спящую миссис Форсмит, пока Креол что-то бормотал себе под нос и водил ладонью у нее перед глазами.
- Слушай меня, женщина! - наконец рыкнул он. - В этом доме нет ничего интересного! Все точно так же, как и в других местах! Если ты увидишь здесь что-то необычное, ты не обратишь на это внимания! Ты не помнишь о том, что случилось этим утром, и ты не собираешься вредить нам! Когда я ударю тебя жезлом, все таки будет! Раз... Два... Три!..
Произнеся последнее слово, Креол шарахнул золотой палкой по голове несчастной женщины. Она испуганно открыла глаза, озираясь по сторонам.
- Что со мной было?.. - простонала миссис Форсмит.
- Вы приходили нас навестить, поскользнулись и свалились в яму, вырытую под бассейн, - успокаивающе сообщила Ванесса. - Стукнулись головой и потеряли сознание, но теперь все в порядке... Сейчас я отведу вас домой, к мужу...
Маргарет покорно кивала головой и со всем соглашалась. Она чувствовала, что здесь что-то не так, но внятно оформить свои подозрения не могла. К тому же теперь она почему-то свято верила, что Ванесса и ее жених - замечательные люди, которых абсолютно не в чем подозревать. Для нее такое было нехарактерно...
Отведя нежданную гостью домой, Ванесса спросила у Креола:
- А можно было не бить ее по голове, а просто щелкнуть пальцами?
- Конечно, - осклабился маг. - Но по голове-то больнее...
- Знаешь, у нас вообще-то гуманное общество... - задумчиво произнесла Вон. Впрочем, особо она не злилась - Маргарет Форсмит и ее порядком достала. - А она не сможет избавиться от твоего гипноза?
- Сама - нет, - убежденно ответил Креол.
- Точно? - засомневалась Вон.
- Совершенно - я поработал на совесть.
- А если к психологу сходит? - забеспокоилась Вон. - Он не раскопает?
- К психула... кому-кому? - не понял Креол. - К магу?
- Да откуда у нас маги?! - рассердилась Ванесса. - К доктору! Лекарю, если тебе так понятнее!
- Мою установку может сломать только другой маг, - ухмыльнулся Креол. - И чтобы был не слабее меня!
- Тогда ладно, - успокоилась девушка. - Таких, как ты, у нас нет...
Креол горделиво подбоченился.

ГЛАВА 23

Мы просто посидим в ресторанчике - что в этом может быть опасного?
Марк Макклоски
Мао стоял на балкончике и наблюдал, как из соседнего коттеджа выходят обескураженные миссис Андерсон и мисс Уилсон. Когда Креол с Ванессой разбирались с назойливой соседкой, он находился здесь же, на своем любимом обзорном пункте, и видел всю сцену с начала до конца, а потому догадывался, почему у этих двоих такой глупый вид. Вероятно, миссис Форсмит заявила им, что сама больше не собирается заниматься чепухой и им не советует. Такая резкая смена позиции не могла не удивить кумушек.
После обеда Креол вновь занялся воздвижением баррикад. С помощью Слуги он вытесал длиннющую жердину и установил ее на крыше на манер мачты. Затем маг на несколько часов заперся в лаборатории и сделал... глаз. Да-да, самый настоящий глаз, точную копию человеческого, только размером с кулак. Креол сотворил его, позаимствовав глазное яблоко у одного из мертвецов, лежащих в холодильнике, и увеличив его с помощью магии. К тому же он создал для глаза нечто вроде хрустальной оболочки.
Этот необычный предмет маг и прикрепил к самой вершине мачты. Со стороны глаз не просматривался - он был полупрозрачным и располагался слишком высоко, чтобы его можно было заметить с земли. Но вот сам глаз видел очень далеко, к тому же плавно вращался вокруг своей оси.
- Когда он углядит ийра, он даст мне знать, - охотно объяснил маг следующей за ним по пятам Ванессе. - Хорошая штука, надежная...
- Я тоже мог бы на башенке посидеть... - обиженно заявил Хубаксис.
- Ты уже один раз проспал, - прищурился Креол. - Нет уж, Глаз Урея надежнее...
- Глаз Урея? - удивилась Вон.
- Так он называется... - Маг задрал голову, убеждаясь, что его творение все еще там, на мачте. - Если поработать подольше, он будет не только замечать врагов, но и жечь их Солнечным Лучом, но на ийра это все равно не подействует... Нет уж, драться я буду сам.
Подготовив систему обороны и систему наблюдения, Креол заскучал. До прибытия врага оставалось еще много времени, а он уже все сделал. Можно было, конечно, продолжать громоздить друг на друга боевые и защитные заклятия, но это была бы уже паранойя. Немного подумав, он отправился разыскивать Ванессу.

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

Обнаружил он ее в саду, где девушка-полицейский крайне подозрительно разглядывала хищный цветок. Цветок не менее подозрительно уставился на нее.
- Откуда здесь взялось это? - всплеснула руками Вон. - Впрочем, не отвечай, сама догадаюсь...
- Твое предложение все еще в силе? - осведомился Креол, не обратив внимания на реплику девушки.
- Какое еще предложение? - пробурчала Ванесса, очерчивая носком туфли черту, до которой растительный монстр мог дотянуться.
- Насчет ресторана, - пояснил Креол, нахально переступая черту и почесывая плотоядному цветку макушку. Тварь зашелестела и издала странный мурлычущий звук. Похоже, растение было довольно. - Пошли сейчас.
- Сейчас? - удивилась Вон. - С чего вдруг?
- Мне скучно.
Вон обиделась. Получалось, что для шумерского мага она - всего лишь средство развеять скуку. С другой стороны... а она сама его что, по другой причине приглашала?
- Ладно уж, гад, уговорил, - позволила себе слегка улыбнуться Ванесса. - Подожди, я переоденусь... Кстати, а ты сам-то в чем пойдешь?
- В том, что на мне сейчас, - пожал плечами маг. - Какая разница?
Ванесса скептически оглядела его с головы до ног. Неделю назад, когда ей надоело, что Креол все время таскается в одном и том же, она купила ему два запасных костюма и еще несколько предметов одежды, но маг, скорее всего, этого даже не заметил. Спал он нагишом, как, вероятно, было принято в его родном Вавилоне, а по утрам надевал первое, что попадалось под руку. К современной одежде Креол привык очень быстро и уже не считал ее неудобной, тем не менее он до сих пор не разобрался, что и когда полагается носить.
Сейчас на нем была спортивная майка с эмблемой Adidas на груди, спортивное трико с большими буквами NBA вдоль штанин и пара ботинок с развязанными шнурками. Носков Креол не носил. Он не потел и не боялся натереть ноги - кое-какие свойства от пребывания в мертвецком состоянии у него все же остались. И, конечно, всегдашняя сумка с инструментами. Ванесса сильно подозревала, что он даже спит с ней в обнимку.
- Так чем тебя не устраивает мой костюм? - потребовал ответа Креол.
- Нет, для дома все нормально... - с некоторым сомнением отозвалась Вон. - Но на люди в таком виде обычно не показываются.
- Она права, хозяин, - встрял вынырнувший из стены Хубаксис. Ванесса уже привыкла, что маленький джинн все время появляется откуда-то как чертик из табакерки, причем обычно удивительно некстати, но сейчас она обрадовалась его поддержке. - Ты же не гулял по Вавилону в домашнем халате?
- Логично, - признал Креол. - Что ж, ученица, как скажешь... Переоденусь. Но тебе придется мне помочь - я не знаю, как у вас принято одеваться.
- Я помогу, хозяин! - поспешил предложить свои услуги Хубаксис. - Я уже все выучил!
- Лучше я, - мягко предложил Мао, выглядывая из-за двери. - Доча, ты не против?
Ванесса рассеянно кивнула, удивляясь про себя, как кстати объявился папа. С Хубаксисом-то понятно, но отец... Как будто подслушивал.
На самом деле Мао действительно подслушивал. Умудренный жизнью китаец внимательно наблюдал за отношениями Креола и Ванессы и всячески стремился помочь оным развиться. Если бы эти двое и вправду вдруг объявили о своей свадьбе, уважаемый Мао был бы обеими руками "за". В конце концов, единственным недостатком Креола как зятя был только его возраст, но так ли уж это важно? Если человек выглядит на тридцать с небольшим и стареть не собирается, какая разница, сколько ему лет на самом деле? Увы, всерьез рассчитывать на вышеупомянутое не приходилось... По крайней мере в ближайшие годы.
- Хуберт, будь добр, закажи нам столик в "Астории"! - на бегу крикнула Ванесса.
- Слушаюсь, мэм, - церемонно кивнул домовой, набирая номер.
Креол спустился через десять минут. В его свежекупленном гардеробе нашлась прекрасная пиджачная пара, словно специально предназначенная для выходов в свет. К тому же Мао удалось убедить его, что расческа - вещь очень полезная. Распускать свой хвост маг отказался наотрез, но его по крайней мере удалось привести в порядок. Повязывать галстук он тоже отказался.
Ванесса присоединилась к нему еще через несколько минут. На ней было ее лучшее вечернее платье небесно-голубого цвета. Она критически осмотрела своего кавалера и неохотно кивнула.
- Сойдет, - скрепя сердце, согласилась девушка. - Серое хорошо сочетается с твоими глазами. Но вот это придется оставить дома!
Ванесса говорила о сумке с инструментами, которая по-прежнему висела у Креола на плече. Она даже попыталась отобрать этот изрядно надоевший ей предмет, но Креол вцепился в него, будто в любимого сына, и злобно ощерился. Вон поняла, что с этой деталью костюма придется смириться.
- Все в порядке, мэм, к вашему прибытию столик будет готов, - сообщил брауни.
- Отлично, едем!
Автомобиль стоял во дворе. Поскольку дом Катценъяммера был построен в глубокой древности, гаража к нему, само собой, не прилагалось. Новые владельцы задерживались здесь ненадолго, и потому ни один из них не успел возвести что-то крупнее собачьей будки. Дольше всех здесь жил самый последний, который провел электричество и телефон, но у него не было машины. Пришлось Ванессе запрячь Слугу и установить временный навес, пока не дойдут руки построить что-то постоянное. Вдобавок Креол установил какую-то магическую защиту против воров.
Маг, что-то недовольно бурча, забрался на переднее сиденье "тойоты", мимоходом вышвырнув за борт Хубаксиса, уже успевшего спрятаться под соседским креслом. Ванесса заняла место водителя, взялась за руль.
- Тебе бы тоже надо научиться управлять автомобилем, - весело заметила она, выводя машину за ворота. - Хочешь, научу? Две-три недели практики и...
- Я могу научиться этому за два-три часа, ученица, - усмехнулся Креол. - Заклятие Познания Механизма - слышала о таком?
- Ну вот... - обиделась Вон. - Есть хоть что-то, чего ты не умеешь?
Креол немного подумал, а потом начал медленно перечислять:
- Петь. Играть на музыкальных инструментах. Танцевать. Драться холодным оружием. Драться без оружия. Стрелять из лука и арбалета. Сочинять стихи. Говорить изысканные комплименты...
- Хватит, хватит! - засмеялась Ванесса. - Я же пошутила!
- А я серьезно, - поджал губы Креол.
- Да ладно тебе... Скажи-ка лучше: а что, если этот монстр заявится, пока нас не будет?
- Человек-Скорпион сказал, что он вернется только на утро, - отверг это предположение Креол.
- А если он ошибся?
- Человек-Скорпион не ошибается.
- А вдруг?!
- Если даже такое случится, - устало посмотрел на упрямую девицу маг, - хотя это совершенно невозможно, ничего плохого все равно не произойдет. Если ты забыла - он уже наведывался сюда, пока мы гостили в Лэнге, и ничего твоему отцу не сделал. Ему нужен только я, больше он никого не тронет... А сам Трой обо мне пока что не знает.
- Хм-м... - У Ванессы все еще оставались некоторые сомнения, но, в конце концов, абсолютную гарантию может дать только Господь Бог...
Автомобиль подкатил к дверям ресторана, когда солнце уже близилось к закату. Выпустив Креола наружу, девушка вручила ключи служащему и решительным шагом направилась к дверям.
- Я чего-то не понял... - недоуменно обратился к ней маг, глядя, как парень садится в их "тойоту". - Это же твоя колесница!
Ванесса тяжко вздохнула и, как умела, объяснила, в чем тут закавыка. Креол понимающе кивнул, однако на удаляющийся автомобиль смотрел с прежним подозрением.
- Ванесса Ли, - представилась Вон администратору, взирающему на нее холодными глазами карася. - Для нас был заказан столик.
Метрдотель, маленький человечек с холеными усиками, облил ее и Креола ведром презрения пополам с равнодушием, неохотно полистал свою тетрадь и еще более неохотно признал:
- Да, все правильно... К сожалению, все места сейчас заняты. Вам придется подождать минут двадцать...
Ванесса, возмущенная до глубины души, хотела было продемонстрировать свой полицейский значок и потребовать, чтобы ее немедленно посадили на самое лучшее место, но вовремя вспомнила, что искомый предмет лежит сейчас в витрине ювелирного магазина, а возможно, и где-нибудь еще. Но даже если бы он был при ней, жетон из чистого золота вызвал бы в лучшем случае недоумение.
Пришлось обратиться к более общедоступному способу решения проблем.
- Я была бы вам очень признательна, если бы вы нашли нам свободный столик прямо сейчас, - с приятной улыбкой попросила Вон, одновременно пожимая администратору руку.
Метрдотель, незаметно сунув ладонь в карман, улыбнулся Ванессе в ответ. От пренебрежения не осталось и следа, его взгляд потеплел, а лицо стало добрым, как у Сайта-Клауса.
- Вам повезло, один из наших лучших столиков, только что освободился, - со счастливой улыбкой сообщил он. - Прошу вас, мисс...
Креол, ничего не понявший из этой короткой сцены, молча проследовал за своей спутницей. Вообще же он внимательнейшим образом наблюдал за окружающими, наматывая на ус малейшие детали местного этикета и обычаев.
- Разрешите вашу сумку? - предложил ему администратор.
- Сначала убей меня!.. - прорычал моментально ощетинившийся Креол.
Бедный мужичок недоуменно разинул рот, пораженный такой нестандартной реакцией на безобидную услугу.
Официант, успевший перемолвиться словечком с администратором, подскочил к Ванессе, едва она опустилась на стул. Меню вначале было предложено Креолу, но он непонимающе уставился на листок бумаги, и официант, пожав плечами, протянул его даме.
- Так... - задумчиво произнесла Вон. - Мне, пожалуй, суп-консоме... говяжий бифштекс... да, и красного вина. Божоле, восемьдесят четвертого года...
- Прекрасный выбор, - оценил официант. - А вам?
- Все то же самое, - безразлично махнул рукой маг. Гарсон понимающе кивнул и удалился исполнять заказ.
- Красиво... - вяло признал Креол, осматривая зал. - А выступать кто-нибудь будет?
- Выступать?
- Ну да. Музыканты, сказители, фокусники... У нас даже в самом паршивом постоялом дворе показывали что-нибудь этакое...
- Это тебе не кабаре, - сердито фыркнула Ванесса. - Сюда приходят, чтобы поесть в романтической обстановке.
- В романтической? Что это значит?
Вон задумалась. Ей впервые пришло в голову, что она вообще-то понятия не имеет, что означает слово "романтика". Тем не менее девушка старательно припомнила все, что знала об этом, и изложила Креолу. По ее версии получилось, что романтическая обстановка - это такая обстановка, в которой человек испытывает какие-то необычные эмоции. К примеру, их путешествие в Лэнг было очень романтическим.
- И люди за такое еще и платят? - приподнял бровь Креол. - Да вы сумасшедшие...
Ванесса опять обиделась. К счастью, официант вовремя принес заказанные блюда, и можно было переключить внимание на них.
Вопреки опасениям Ванессы, помнившей, как Креол назвал вилку "маленьким трезубцем", он довольно ловко управлялся со столовыми приборами. Четыре недели тренировки под ее личным руководством не прошли даром.
Суп Креолу не понравился. Он съел все, но с таким выражением лица, словно его вот-вот стошнит. Зато бифштекс он похвалил, а вино пил с видом истинного ценителя, оттопырив мизинец и любуясь игрой искр в бокале.
За соседним столиком ужинала пожилая пара - благообразный старичок в очках и полная дама с браслетами на запястьях. Неожиданно старичок схватился за сердце и мелко затрясся. Дама испуганно уставилась на своего кавалера.
- Ага, развлечение все-таки будет, - удовлетворенно заметил Креол, с явным интересом наблюдая за страданиями дедушки.
- Что ты имеешь в виду? - растерялась Вон.
- Инфаркт левого миокарда, - с видом знатока сообщил маг. - Через минуту-другую он умрет.
- И ты... и ты вот так просто будешь на это смотреть?! - Глаза Ванессы возмущенно округлились. - Да еще и развлекаться?!
- Ну а что такого? - пожал плечами Креол. - Это же не я его убил...
Вон молчала, глядя куда-то сквозь Креола.
- Ну что ты от меня хочешь?! - не выдержал маг.
- Помогите! - наконец-то опомнившись, завопила дама. - Моему мужу плохо! Здесь есть врач?
- Мой муж - врач! - тут же откликнулась Ванесса, злобно покосившись на мага. - Сейчас он поможет! Правда ведь?..
- Хорошо, хорошо, - прошипел Креол, приподнимаясь из-за стола. - Подержи ему голову...
Ванесса послушно приподняла старичка. Вокруг уже начали собираться зрители, жена умирающего растерянно кудахтала. В общем-то Креол оказался прав - для большинства посетителей это в первую очередь стало бесплатным развлечением.
- Мертв, - констатировал Креол, щупая пульс. - Уберите от меня эту дуру!
Последняя реплика относилась к пожилой даме. Услышав, что ее муж уже скончался, она забилась в натуральной истерике, вопя Креолу прямо в ухо.
- И ничего нельзя сделать? - прошептала Ванесса.
- Ну почему же? - усмехнулся маг. - Смотри внимательно, ученица...
Креол извлек из сумки свой любимый ритуальный нож, отточенный до состояния бритвенного лезвия, и резко полоснул по груди старика, разрезая одновременно пиджак, рубашку, кожу и ребра. Толпа приглушенно ахнула, какая-то женщина упала в обморок.
- Держи его! - рявкнул Креол, заметив, что Ванесса ослабила усилия. - И не подпускай ко мне никого...
Он рванул кожу в стороны, расширяя разрез, и засунул туда руку до середины локтя. Вопли ужаса усилились, жена больного (или правильнее было назвать его умершим?) уже не билась в истерике, а разевала рот на манер рыбы, вытащенной на сушу.
Казалось, что Креол ничего не делает, просто держит руку в груди пациента. Однако Ванесса, прислушавшись, поняла, что он бормочет какое-то заклинание. На лбу Креола выступил красноватый пот, и она смахнула его рукавом своего прекрасного платья. Впрочем, пиджак мага тоже был забрызган, и не потом, а кровью, будто он трудился на бойне.
Креол пробормотал последнее слово, и Ванесса ощутила, как дернулось бесчувственное тело под ее руками. Старик охнул и резко открыл глаза, хрипло вдыхая и выдыхая. Креол вытащил руку из разреза и провел ладонью по ране, прошептав слово Исцеления. Вон предусмотрительно заслонила его от глаз непрошеных зрителей. Зрелище того, как свежая рана молниеносно срастается, оставляя лишь тонюсенький шрам (Креол вполголоса заверил, что тот рассосется через несколько дней), неминуемо должно было вызвать уйму ненужных вопросов.
- Чрево Тиамат! - сквозь зубы выругался Креол, глядя на испачканную одежду. - Всегда ненавидел исцелять разрыв сердца...
- Дорогая, что это было? - подал голос спасенный. Его жена снова зарыдала, но теперь уже от облегчения.
Маг выпрямился и театрально раскланялся. Посетители и служащие ресторана начали аплодировать. Еще бы - не каждый день увидишь, как воскрешают мертвого одним только ножом.
Щелкнул чей-то фотоаппарат. Креол дернулся, но тут же сообразил, что никакой опасности нет, и принялся кое-как чистить пиджак.
- Пропустите! Пропустите! Я его лечащий врач! - раздался голос из толпы. Задыхаясь, к старику протолкнулся пожилой мужчина в шляпе и с докторским чемоданчиком. - Алек, ты как? В порядке?
- Знаешь, Джон, у меня такое чувство, словно я только что воскрес из мертвых... - слабым голосом ответил пациент Креола.
Доктор, на сей раз настоящий, бегло осмотрел его, послушал сердце стетоскопом, провел пальцами по свежему шраму, а затем медленно спросил:
- Алек... тебе что, заменили сердце?..
- Что? - поразился пациент.
- Но ты совершенно здоров, Алек! - сам себе не веря, констатировал врач. - Сердце бьется как часы! Ни следа болезни!
- Святая Мария, это чудо! - разрыдалась жена Алека, бросаясь Креолу на шею. Тот брезгливо отшатнулся.
- Как вы это сделали?! - войдя в курс дела, спросил Джон. - Бога ради, как?!
- Мой муж - гениальный хирург! - гордо ответила Ванесса, беря Креола под руку. На сей раз он отодвигаться не стал, хотя и покосился на Вон с некоторым подозрением.
- Но такое невозможно! - настаивал доктор. - Невозможно! И рана... раны так быстро не срастаются!
- Пропустите нас, мы торопимся, - уклонилась от объяснений Ванесса, отпихнув доктора в сторону.
- Нет, я вас так не отпущу! - заявил настырный врач. - Я не знаю, как вам это удалось, но ваш метод мог бы спасти тысячи... нет, десятки, сотни тысяч жизней! Вы не имеете права его скрывать!
- Тебе же сказали!.. - взревел выведенный из терпения Креол, выхватывая из-за пояса жезл. - Прочь, червь, если не хочешь превратиться в золу!
Доктор испуганно отшатнулся. Креол в бешенстве мог испугать кого угодно, а тут еще эта дубинка... На вид магический жезл казался довольно увесистым.
- Мой муж и так делает все возможное, - сухо сказала Вон на прощание. - Никакого секрета нет, просто у него золотые руки!
Врача такой ответ явно не удовлетворил, но на большее ему рассчитывать не приходилось.
- А счет-то мы оплатить забыли... - с явным удовольствием заметила Ванесса уже на полпути к дому.
- Пусть платит тот, кого я исцелил, - сухо произнес Креол. - В Шумере такое исцеление стоило двенадцать золотых!
Ванесса, по рассказам Креола и Хубаксиса примерно представлявшая курс шумерской золотой монеты, прикинула, сколько это будет в долларах США, и удивленно присвистнула.
- Моя зарплата за два месяца... - покачала головой она. - Ну и цены у вас...
- Исцелить разрыв сердца после того, как он уже произошел, во всей Империи Шумер могли только пятеро магов, - осклабился Креол. - Один из них - я. Маги рангом пониже сшивали по кускам, и получалось не всегда...
- Тогда понятно... У нас такие операции стоят еще дороже. Кстати, а сколько у вас вообще было ко... магов?
- Когда как... В тот год, когда я умер, - четыре сотни с небольшим. Полностью обученных, конечно, - пояснил Креол. - Из них десятка полтора магистров, около полусотни мастеров, а остальные - подмастерья. Ну и четверо архимагов, разумеется...
- Кроме тебя?
- Вместе со мной.
- Но ты же говорил...
- Я говорил, что целителей высшего ранга было пятеро, - поправил ее маг. - Не все из них были еще и архимагами. Только двое.
- А почему вообще сердце так трудно лечить? По-моему, ты и покруче фокусы вытворял...
- Ученица! - возмутился Креол. - Ты когда-нибудь видела лопнувшее сердце? Знаешь, как трудно восстановить его в прежнем виде, заставить снова биться, и все за считанные минуты?! Врагу не пожелаешь... Отрастить новую ногу и то проще! Да и вообще, из всех болезней труднее справиться только со слабоумием. На моей памяти был всего один маг, способный такое исцелить...
- Ты? - игриво подтолкнула его локтем Ванесса.
- Нет, не я, - неохотно признался Креол. - Поэтому, если увидишь скорбного разумом, не требуй, чтобы я его вылечил! Не смогу...

ГЛАВА 24

Боже мой, только не дуэль! Он же меня убьет!
Жорж Шарль Дантес
Вернувшись домой, Креол сменил костюм и немедленно приступил к финальной фазе подготовки к сражению. До прибытия ийра оставалось всего несколько часов.
Бат-Криллаху он велел сидеть у главной двери и стеречь. Хуберту - следить за сохранностью стен и окон. Хубаксиса он отправил к Глазу Урея и приказал вести наблюдение вместе с ним.
- Смотрите там в оба! - фыркнул Креол, по-детски радуясь своей незамысловатой шутке.
- Ага, понял... - глубокомысленно кивнул Мао. - Это в том смысле, что у Хубаксиса и Глаза Урея на двоих будет как раз два глаза?
- Папа!.. - простонала Ванесса. - Ну хоть ты прекрати!
- Ладно-ладно, доча. Кстати, как прошло ваше свидание?
- Свидание? - немедленно насторожился Креол, - Что еще за...
- Папа шутит! - резко глянула на него Вон. - Папа, ступай спать, а?..
- Но, может быть, я тоже могу быть полезен?
Креол и Ванесса одновременно замотали головами.
- Я служил в армии! - обиделся Мао.
- Папа, ты же работал в военной канцелярии! - вздохнула Ванесса. - Не спорь, мы с Креолом сами справимся!
- А я надеялся, что ты забыла... - огорчился Мао. - Может, тебе тоже лучше...
- Ну уж нет! - решительно отказалась девушка. - Папа, это моя работа - служить и защищать!
Мао, все еще надеясь, что его позовут обратно, удалился в свою комнату. Креол с Ванессой остались одни.
- Так... - задумалась Вон. - Чем теперь займемся?
- Лично я буду спать, - мрачно сообщил Креол. - Здесь, на этом диване. Мне нужно как следует отдохнуть...
- А я?

Предыдущая страница 25 Следующая страница


Архимаг 26

- А ты будешь стеречь мой сон, - нагло заявил маг. - Разбудишь, когда... в общем, сориентируешься. Можешь пока почитать книгу...
На этот раз Ванесса не стала обижаться. Все-таки она была полицейским и понимала, что в некоторых случаях приходится забывать об удобствах.
- Ладно уж, почитаю... - неохотно согласилась она. - Какую бы книгу взять?..
- Пока ты моя ученица, для тебя существует только одна книга, - растянул губы в улыбке Креол, доставая свой любимый гримуар. Ванессе почудилось, что с последнего раза он стал еще толще. Вполне могло оказаться, что так оно и есть, - Ванесса не раз замечала, что Креол продолжает что-то записывать на страницах фолианта.
Маг почти моментально уснул, отвернувшись носом к стенке и тихо посапывая. А Ванесса устроилась в самом мягком кресле, протянула ноги к камину и погрузилась в чтение...
"Вампиры - суть один из самых злокозненных видов нежити, а также самых сильных и разумных. Известны издавна как в нашем мире, так и во многих других. Происхождения неестественного, не могут размножаться никаким способом, кроме самого мерзкого, превращая в себе подобных других людей. Собственно, вампиром может стать не только человек, но и любое разумное существо, имеющее душу, однако к настоящему времени на Земле почти не осталось других рас, посему почти все имеющиеся вампиры человекоподобны.
Для того чтобы человек стал вампиром, мало одного-единственного укуса, как считают некоторые. Будь это так, мир давным-давно был бы населен исключительно одними вампирами, потому что они размножались бы в геометрической прогрессии. Нет, для такой метаморфозы необходимо несколько последовательных укусов, минимум три, с промежутком между ними не более чем в одни сутки. Но и после этого человек еще не превращается в вампира, а становится так называемым "посвященным". Кожа его несколько бледнеет, а солнечный свет начинает раздражать глаза, но это и все. Иногда бывает, что появляется еще и вкус к крови, но такое случается редко. "Посвященный" еще может снова стать нормальным человеком, для чего ему необходимо обратиться к опытному магу или хотя бы к истинно верующему жрецу какого-нибудь Светлого бога. Если же при жизни несчастный этого не сделает, после смерти он неизбежно превратится в вампира, пополнив ряды злокозненной нежити. Однако это тоже происходит не сразу, а не менее чем через сорок дней после смерти - именно такой срок требуется душе, чтобы окончательно расстаться с телом. В данном случае душа не обретает посмертие, как ей положено, а претерпевает метаморфозу, превращаясь в ужасного монстра-кровопийцу.
Преимущества вампиров очевидны. Они не стареют, не болеют, нечувствительны к ядам, и их чрезвычайно трудно убить. Раны не причиняют им большого беспокойства и очень быстро заживают, а отрубленные части тела либо прирастают, либо вырастают заново. Единственное исключение - голова. Если ее отделить от тела, вампир уже не оживет, разве что найдется глупец, который соединит их вместе хотя бы на несколько мгновений. Физическая сила вампира также весьма велика, хотя "новорожденный" вампир даже слабее человека. Однако он быстро "наращивает мускулы" и уже через несколько месяцев после "рождения" может ломать бревна голыми руками. Также у них есть естественные способности к магии, особенно к трансформации тела, метаморфизму, гипнозу и левитации. Эти способности усиливаются с возрастом, тысячелетний вампир может поспорить даже с архимагом.
У вампиров есть и слабые места. Главное из них - жажда крови. Вампир не нуждается ни в пище, ни в воде, ни в воздухе, хотя может потреблять и то, и другое, и третье. Но без крови вампир существовать не может, причем предпочитает кровь себе подобных, в нашем случае - людей. Вампир способен питаться и животными, но это не доставляет ему удовольствия. Еще вампир может и совсем не пить кровь, но от этого он все больше слабеет и даже может со временем превратиться в труп. Правда, такой труп можно легко оживить - достаточно лишь капли крови, попавшей на губы вампира.
Умертвить вампира трудно, но вполне возможно. Некоторые считают, что их убивает солнечный свет, но это неверно. Да, солнце раздражает их глаза, а молодым вампирам еще и причиняет зуд и даже боль, но это вполне можно перетерпеть. Они избегают дневного света, но будет глупо просто стоять на свету и рассчитывать, что здесь вампир тебя не тронет. Самым верным средством является серебро - один лишь гран этого металла превращает вампира, как и любую другую нежить, в мертвое мясо, ибо серебро обладает силой убивать живых мертвецов. Говорят, что самые сильные и старые вампиры способны защититься и против серебра, но такие встречаются редко. Осина также хорошее средство, причем не обязательно использовать кол, достаточно всего лишь заостренной щепки и даже деревянной иголки. Однако осина не убивает вампира, а лишь вводит его в состояние паралича, неотличимого от смерти. Из этого состояния его очень легко вывести, всего лишь вынув кол из раны. Чеснок - слабое средство. Да, его запах отвратителен вампиру, но он легко может защититься, просто заткнув чем-нибудь ноздри. Гораздо лучше - огонь, из пепла вампир уже не воскреснет. Рассказывали о вампире, поднявшемся из пепла, но то был настоящий царь вампиров, рядовые особи на такое не способны. Еще помогают некоторые священные предметы, посвященные Светлым богам, но это действует только на тех вампиров, которые отдали душу Тьме, а к таковым относятся далеко не все. К тому же для этого необходима истинная вера, а далеко не все из людей могут похвастать, что истинно верят в какого-либо Светлого бога.
Что еще следует знать о вампирах, так это то, что они не могут войти в дом, если их не пригласит кто-то из живущих в нем. Основано это на том, что у этой нежити вендетта с расой домовых, и эти весьма полезные духи давным-давно позаботились о том, чтобы не допускать вампиров на свою территорию. Увы, в современном мире домовых осталось столь мало, что было бы глупо рассчитывать на такую защиту, надеясь, что в твоем доме живет домовой".
- Кофе, мэм? - прервал чтение вежливый голос домового.
- Спасибо, Хуберт, - нехотя оторвалась от страниц Ванесса. К собственному удивлению, она не заметила, как зачиталась. - А разве Креол не велел тебе что-то там охранять?
- Я могу делать это из любого места, мэм, - слегка улыбнулся брауни. - Все-таки я домовой, а это мой дом... Если хотите, вздремните пока, я посторожу и за вас.
- Нет уж, спасибо, - с легким подозрением глядя на Хуберта, отказалась Ванесса. - Я не устала. Лучше уж почитаю...
- Как желаете, мэм.
Ванесса взглянула на часы. Было три часа ночи, но ей совершенно не хотелось спать. Она украдкой посмотрела на почивающего Креола, невольно залюбовавшись его умиротворенным лицом. Впрочем, сумку с инструментами он по-прежнему прижимал к животу, как будто боялся, что ее украдут.
Через некоторое время она дочитала раздел о вампирах, в очередной раз поразившись, сколько же всяких сведений собрано в этом фолианте. Нет, он определенно стал толще. Ванесса перевернула страницу и продолжила чтение...
Хубаксис тем временем скучал на верхушке мачты. Было темно и холодно, и его единственным собеседником был Глаз Урея - абсолютно неинтересное существо. Гигантское око медленно вращалось вокруг своей оси, подобно миниатюрной планете, и каждый раз, когда в его поле зрения оказывался Хубаксис, маленький джинн вздрагивал.
Единственным, что его утешало, была пачка сигарет, которую любезно подарил Мао. Джинн неожиданно обнаружил, что американские сигареты (да и любые другие) могут слегка заменить гашиш, и это его весьма обрадовало. Заменить, естественно, в очень слабой степени, - но выбирать особо не приходилось. К тому же от них не было галлюцинаций.
Собственно говоря, Хубаксис пока что не выкурил даже одной-единственной сигареты. Он вытащил из пачки первую и держал ее обеими руками, словно младенец свою бутылочку. Джинн цедил, цедил, цедил сигарету, время от времени выпуская крошечные колечки. Вся пачка целиком была больше его самого.
Внезапно Глаз Урея замер. Он уставился в одну точку, а затем его зрачок начал наливаться красным и пульсировать. Хубаксис испуганно уставился на него, потом туда, куда смотрел Глаз, и сигарета выпала у него изо рта.
Маленький джинн взметнулся в воздух, резко развернулся головой вниз и понесся прямо сквозь крышу, по пути стукнувшись головой о медный гвоздь. Медь - единственное достаточно распространенное вещество, сквозь которое джинны не могут проходить, благодаря чему любого из них можно запереть даже в обычный медный кувшин, не являющийся Поглотителем.
Креол по-прежнему спал, но теперь он ворочался с боку на бок и что-то бессвязно бормотал. Ванесса оставила чтение и с подозрением наблюдала за ним. Хубаксис, не тратя времени на приветствие, с размаху сел на лицо хозяина и потянул его за веко.
- Вон, Вон, буди его, быстрее! - завопил он, когда Креол и не подумал просыпаться. - Ийр идет!
- Уже?! - подпрыгнула Ванесса. - Но еще только четыре часа!
- Уже, уже! Видишь, как хозяин дергается? Это ему Глаз Урея сигналы подает!
Ванесса присоединилась к джинну. Вдвоем они попытались растормошить Креола, но шумерский маг спал на удивление упрямо. Не крепко, а именно упрямо - он ворочался, дергался, ругался на древнешумерском, но просыпаться отказывался.
Недолго думая девушка-полицейский выхватила из кобуры пистолет, взвела курок и выстрелила прямо над ухом мага. Креол подскочил как ошпаренный и заорал. Ванесса удивленно изогнула брови - она и не подозревала, что в шумерском языке столько грязных ругательств.
- Ну? - злобно потребовал объяснений Креол.
- Он идет, хозяин, он вдет! Времени совсем мало! - возбужденно выкрикнул джинн, почему-то по-прежнему продолжая дергать мага за веко. Креол только сейчас обратил на это внимание и в ответ ткнул Хубаксиса пальцем в живот. Маленький джинн крякнул, и его пальцы разжались.
Маг, все еще сонно моргая, отобрал у Ванессы книгу, сунул ее в сумку, с хрустом потянулся и зашагал к дверям. Прямо перед ним материализовался Хуберт.
- Доброе утро, сэр. Будут ли для меня какие-нибудь указания?
- Да. Не путайся под ногами.
- Слушаюсь, сэр, - невозмутимо кивнул домовой. - Мэм, если не возражаете, я покажу место, откуда вам будет удобно прикрывать сэра огнем.
Ванесса удивленно посмотрела на Хуберта. Она как раз хотела попросить его об этом - девушка прекрасно понимала, что наружу ей высовываться не следует. Все-таки у Креола в подобных схватках было больше опыта.
- Стереги дверь, - приказал маг Бат-Криллаху, и без того делавшему это, и вышел наружу.
Стояла тихая ноябрьская ночь, ветра было ровно столько, чтобы листья на деревьях слегка шевелились. Все соседи уже давно легли спать - ни в одном из окон не было света. Ийр уже виднелся в поле зрения. Он двигался по улице, причем шел очень медленно, вперевалочку, словно не воспринимал свою жертву всерьез. Вполне вероятно, так оно и было. Гай еще не накопил опыта общения с людьми, а за неделю, что он провел в нашем мире, у него невольно сложилось впечатление, что прикончить человека - плевое дело. К тому же он попросту не видел смысла таиться - ийры чувствуют друг друга за много километров, поэтому в их мире пытаться как-то скрыть свое присутствие невозможно. Гаю как-то не пришло в голову, что люди на такое способны.
Креол окинул его презрительным взглядом, поднял лицо к небесам и выкрикнул слово Дождя. Фиолетовая туча, едва видневшаяся далеко на западе, вздрогнула и поползла на восток, подгоняемая могучей волей мага.
Калитка была заперта. Гай не стал стучать, не стал и выбивать ее. Он просто поднялся над землей на два метра, пролетел один метр по горизонтали и вновь опустился на поверхность. Заняло это около двух секунд.
Креол, насмешливо за этим наблюдавший, неторопливо достал жезл. Он уже давно надел на указательный палец Кольцо-Поглотитель. Хубаксис парил над его левым плечом, на крыльце, ощетинившись, восседал Бат-Криллах.
- Итак? - вопросительно вскинул брови маг.
Гай недоуменно воззрился на него. Да, он знал, как должна выглядеть жертва, но в том-то и дело, что после воскрешения Креол сильно изменился. Помолодел, перекрасил волосы и все такое. Ийр не был до конца уверен, что это именно тот, за кого заплатили его прапрапрап-рапрадеду. Но он не был уверен и в обратном, как в случае с Мао. Тот все-таки принадлежал к другой расе, его даже слепой не смог бы перепутать с Креолом.
- Твое имя Креол? - без обиняков спросил он.
- А кто спрашивает? - растянул губы в улыбке его собеседник.
- Я. Мое имя Гай. Твое имя Креол?
- А если я скажу, что нет?
Ийр задумался. Способность людей говорить неправду, не прилагая к этому ни малейших усилий, порой выводила его из себя. Это ужасно затрудняло работу. Даже если этот человек признается, что он Креол, это совсем не будет означать, что так оно и есть на самом деле.
- Если ты Креол - я тебя убью. Если нет - не убью, - наконец родил довольно-таки глупую фразу Гай.
- Ты можешь попробовать, - довольно кивнул Креол, активизируя одно из Водяных Копий.
Из магического жезла хлынула сильная струя воды, как из шланга, включенного на полную мощность. Гай дернулся и в следующее мгновение оказался метром левее. Что ж, теперь по крайней мере сомнения отпали. Этот человек был похож на Креола, и он был магом, а значит, с высокой вероятностью мог оказаться искомой жертвой.
Ийр, увернувшись от Водяного Копья, вытянул руку, и в Креола ударила молния. За мгновение до этого маг выкрикнул слово Электрического Щита, и на его левой ладони нарисовался туманный диск, принявший на себя удар.
Гай выдал еще две молнии, одну за другой. Магический щит отразил и их тоже. Креол выстрелил еще двумя Водяными Копьями, но нечеловечески быстрый ийр увернулся и от них. И тот и другой решили, что надо пускать тяжелую артиллерию.
- Раб, отвлеки его, - едва шевеля губами, распорядился Креол, и Хубаксис послушно ринулся к лицу Гая. Не менее быстрый, чем его противник, джинн успешно увертывался от электроразрядов, успевая еще и пыхать в ийра огнем. Пользы это не приносило - огонь не оставлял на коже ийра даже незначительных ожогов.
Креол тем временем поднял жезл и запустил Водяной Смерч. Посреди двора возник настоящий торнадо, только не из ветра, а из воды, и двинулся прямо к ийру. Гай бросил взгляд на эту новую угрозу и прекратил попытки достать Хубаксиса. Он скинул темные очки, обнажив свои бельма, и распахнул рот. Изо рта и из глаз ийра заструился ослепительно белый поток Чистой Энергии - энергии, настолько же превосходящей электричество, насколько атомная электростанция превосходит пальчиковую батарейку. Водяной Смерч и Чистая Энергия встретились и уничтожили друг друга, породив сверкающий и очень красивый взрыв.
- Неплохо, - одобрительно согласился Креол, стреляя Гаю в спину. В обыкновенном сражении это было бы подлым приемом, но только не в магическом. Когда бьются маги, им все равно - сидит ли их противник, лежит ли, стоит ли спиной или вовсе вверх ногами. Колдовать можно в любом положении.
Гай развернулся и неожиданно почувствовал боль в левом боку. Его обожгла пуля, очень вовремя выпущенная Ванессой из бойницы, проделанной для нее Хубертом. Для ийра рана была ничтожной, но она заставила его потерять какое-то мгновение, и этого хватило, чтобы заклятие, выпущенное Креолом, достигло цели. Водяное Копье ударило точно в лицо Гаю, и по нему посыпались искры.
Чтобы закрепить успех, Креол выпустил еще два Водяных Копья, и Гай был вынужден увертываться от них. Он уже не успевал стрелять сам - его едва хватало на то, чтобы избегать чужих выстрелов. К тому же его голова промокла и кожа начала пузыриться, а затем и сползать с черепа. Потом начал трескаться и сам череп.
Довольный Креол запустил Водяной Вал. Мощная волна прошла от мага к забору, захлестнув лодыжки Гая. Выше не получилось - ийр успел вовремя взмыть в воздух. Однако теперь ему приходилось очень плохо. Голова уже окончательно развалилась, превратившись в дымящийся кишмиш, а на ее месте выросло что-то вроде энергетического фонтанчика. Именно так выглядят ийры без своих телесных скафандров. Его ступни тоже начали разлагаться, оставляя на траве вонючие кусочки плоти.
Гай бешено зашипел. С одной стороны, без тела оставаться не хотелось. С другой - в чистом виде ему было еще легче сражаться. Из его рук выросло что-то вроде джедайских лазерных мечей, и он одним прыжком ринулся к Креолу, намереваясь проткнуть его единственным метким ударом. От такого магический щит уберечь не мог. Маг, не ожидавший от Гая подобного трюка, пропустил какое-то мгновение и в результате потерял одну Личную Защиту - Гай нанес точный удар ему в грудь. Но уже в следующую секунду из ладоней Креола выросли точно такие же клинки, и он очень ловко отбил новый удар, направленный в горло.
Ванесса из окна наблюдала за поединком шумерского мага и безголового человеческого тела, из шеи которого бил фонтан молний, и ее глаза распахивались все шире и шире. Креол сказал ей, что не умеет сражаться холодным оружием, однако он явно покривил душой... Быть может, он просто не пробовал использовать вместо этих лазерных мечей обычные, потому что сейчас он фехтовал так, словно его обучал сам д'Артаньян.
Однако ощутимой пользы это не приносило. Две пары энергошпаг, растущие прямо из рук своих хозяев, мелькали в воздухе уже несколько минут, но ни один из дуэлянтов до сих пор не был ранен. Мастерство Креола очевидно превосходило его противника, и он успешно блокировал его атаки, но у Гая было другое преимущество - электрические мечи не оставляли на нем даже мелких ожогов. Казалось, что он, наоборот, становится от этого сильнее.
Сейчас Креол внутренне досадовал на самого себя. Заклятие Магического Меча настолько короткое и легкое, что любой мало-мальски сносный маг может активизировать его за долю секунды, что, собственно, и сделал Креол. Заклятие Двух Мечей почти аналогично первому и лишь чуть-чуть длиннее. К тому же существует великое множество разновидностей этого заклятия. Есть Энергетический Меч, Огненный Меч, Световой Меч, Воздушный Меч, Призрачный Меч, даже Металлический Меч, острый, как бритва, способный резать даже алмазы. И еще есть Водяной Меч. Вот он сейчас был бы полезен, как ничто другое, но на замену оружия не хватало времени.
Гай судорожно дернулся - ему на голову упали первые капли дождя. Точнее, на то, что в данный момент заменяло ему голову. Туча, призванная Креолом перед боем, наконец-то доползла до точки назначения и раскрыла свое бездонное брюхо. Капли, в первые секунды редкие, очень быстро участились, а потом превратились в настоящий ливень.
Ийр заискрился. По тому, что еще осталось от его тела, заметались крохотные молнии, а потом кожа начала растворяться, как будто ийра окунули в кислоту. Хубаксис, все это время благоразумно держащийся в стороне, подлетел поближе и укусил его за руку. Один из энергетических мечей рассыпался горстью искр, и Креол, воспользовавшись передышкой, молниеносно активизировал Электрический Доспех, а затем швырнул в Гая заклятие Звукового Резонанса. Ийр отлетел в сторону, теряя в полете второй из своих клинков, и Креол использовал завершающее заклятие - Водяную Пелену.
Нечто вроде гигантского занавеса, слепленного из воды, которая каким-то чудом удерживалась в таком положении, понеслось от Креола к Гаю и пронизало его насквозь. Ийр задергался, чувствуя, как последние остатки его тела распадаются на части. Скелет рассыпался кусками, превращаясь в груду дымящейся плоти, а на его месте бушевала шаровая молния, все еще сохраняющая очертания человеческого тела. Все это происходило в совершеннейшем молчании - с того момента, как у него вывалился язык, Гай не издал ни звука.
- Ну вот и все! - осклабился Креол, мокрый с ног до головы, но ужасно довольный. - А теперь ступай в свой новый дом, кабин га хобб!
Последнего словосочетания Ванесса не поняла, но, судя по перекосившемуся лицу Хубаксиса, это было какое-то особенно отвратительное ругательство.
Ийр развернулся лицом к Креолу. Или, наоборот, спиной. В своем нынешнем состоянии он со всех сторон выглядел одинаково. Прямо на него была направлена ладонь мага с Кольцом-Поглотителем. Все было готово для того, чтобы упрятать в него какую-нибудь энергетическую субстанцию. И ее не пришлось долго искать.
Ванесса зачарованно наблюдала, как бесформенная молния втягивается в ее любимое кольцо. Гай упирался, все еще силясь хлестнуть Креола своими энергощупальцами, но Электрический Доспех успешно прикрывал мага от таких атак, и он медленно, но верно подтягивал к себе свою жертву. Да, охотник и жертва поменялись местами...
- Ну иди же сюда, иди... - приговаривал Креол с видом завзятого рыболова, одновременно направляя Гая магической цепью. Сейчас, когда электрический демон потерял человеческое тело, цепь явно причиняла ему сильную боль.
Мелькнул на прощание последний разряд, и Гай окончательно скрылся в недрах магического кольца. Креол полюбовался своим приобретением и, казалось, только сейчас заметил, что дождь все еще идет. Он тихо ругнулся и произнес заклятие Дождя задом наперед. Как известно, если произнести заклинание с конца, эффект будет прямо противоположный.
- Поздравляю, сэр, - рискнул показаться Хуберт. - Позвольте, я почищу вашу одежду?
Ванесса с визгом вылетела во двор и восторженно повисла у Креола на шее. Маг, несколько обескураженный столь бурной реакцией на такое, с его точки зрения, обычное дело, сопротивляться тем не менее не стал. Неожиданно он поймал себя на мысли, что ему это даже приятно.
- Пойдем домой, ученица? - смущенно предложил он. - Здесь сыро и холодно... А еще я есть хочу...
- Я все сделаю, сэр. - Хуберт воспринял эти последние слова как приказ и растворился в воздухе.

ГЛАВА 25

Я вас всех вылечу! Верьте мне, люди!
Анатолий Кашпировский
Спустя два часа из дома вышли Ванесса с Хубертом. Домовой был в своем "уличном" костюме - долгополом плаще с низко надвинутым капюшоном. В этой одежде его можно было принять за ребенка или обыкновенного карлика.
Креол, до сих пор не привыкший, что в современном мире магу следует ото всех таиться, если он не хочет попасть в газеты или к спецслужбам, не проявил интереса к последствиям своего сражения с ийром. Пришлось Ванессе заняться уборкой. Конечно, с помощью Хуберта и Слуги.
Схватка продолжалась минут пятнадцать, не больше, но следов осталось столько, что и слепой сообразил бы, что здесь что-то нечисто. Трава по большей части обуглилась, на стенах и заборе тоже остались следы от попадания молний, а главное - везде валялось горелое мясо, кости и некоторые человеческие органы. Большая часть тела Гая попросту рассыпалась в пыль, но осталось вполне достаточно, чтобы вызвать подозрения. К тому же все вокруг было залито водой. Яма для бассейна наполнилась почти наполовину, и в ней тоже плавала всякая гадость.
- Надеюсь, нас никто не видел... - проворчала Вон, наблюдая, как Слуга вычерпывает воду.
- Полагаю, соседи просто решили, что ночью разыгралась гроза, мэм, - предположил Хуберт.
- А как насчет тех, что поближе?
- Насколько я знаю, у мистера Форсмита чрезвычайно крепкий сон. Что касается миссис Форсмит... Если не ошибаюсь, сэр позаботился о том, чтобы она не обращала внимания на наши... странности? Осмелюсь заметить, это было очень предусмотрительно с вашей стороны, мэм.
- А тот, другой?.. - Ванесса, не обращая внимания на лесть, неуверенно посмотрела на дом с другой стороны. Она еще ни разу не видела того, кто там живет, да и вообще не знала, живет ли там хоть кто-то.
- Мистер Рекс? - презрительно уточнил брауни. - Даже если он видел все от начала до конца, это меня нисколько не волнует.
- Это почему еще?
- Видите ли, мэм... мистер Рекс не из тех, чьим словам кто-то может поверить... Он... не совсем адекватно воспринимает реальность, если можно так выразиться...
- Псих?
- Нет, мэм, не совсем...
- Наркоман?
- Именно так, - удивленно кивнул Хуберт. - Вы попали в самую точку, мэм. Он уже несколько лет витает в собственных фантазиях, и, полагаю, его это вполне устраивает.
Ванесса нахмурилась. Она всегда ненавидела наркотики, тех, кто их продает, и тех, кто их употребляет. Началось это еще со школьного выпускного бала, когда ее тогдашний парень заявился туда под кайфом. Она и раньше подозревала, что он колется, но в тот вечер подозрения превратились в уверенность. Конечно, она с ним рассталась. Три года спустя Вон случайно узнала, что он умер от передозировки.
- Ну уж нет... - возмущенно пробормотала она. - Я не собираюсь жить по соседству с наркоманом...
Креол так и сидел за столом в компании Мао, Бат-Криллаха и Хубаксиса. Мао, все еще слегка обиженный, что от его помощи отказались, на самом деле и не подумал ложиться спать. Он не только видел весь бой, но даже заснял его на видеокамеру. В данный момент Креол восхищенно наблюдал на экране самого себя, фехтующего с ийром на энергетических мечах.
- А я хорош... - ухмыльнулся маг, до предела довольный собой. - Очень хорош... Прекраснейшая сделала правильный выбор...
- Кстати, Креол, как вы собираетесь поступить с вашим пленником? - поинтересовался Мао.
- Не решил еще... - рассеянно взглянул на кольцо Креол. - Наверное, свяжу этого Гая... К примеру, сделаю молниемечущее кольцо...
- Да, энергии он много накопил, - с набитым ртом согласился Хубаксис. - Хорошее будет оружие, мощное...
- Тебя не спросили, - хмыкнул Креол. - Мао, покажи мне еще раз, как открывается эта банка?
Мао принял у него баночку пепси-колы и дернул за колечко. Креол сделал глоток и уважительно кивнул:
- Хитро придумано. В такую банку можно налить что угодно, и оно там будет храниться хоть вечно...
- Да, мы знаем, - слегка улыбнулся Мао.
- Пе... пси... Псы? А, пепси, - прочитал Креол. - Незнаю этого слова... Что оно означает?
- Ничего, думаю, - пожал плечами Мао. - Просто название напитка...
- Очень вкусного напитка, - пробулькал Хубаксис. Креол опустил глаза и с ужасом обнаружил, что, пока он восхищался банкой, вконец обнаглевший джинн просунул голову сквозь алюминиевое донышко и теперь жадно высасывает его, Креола, лимонад.
- Ах ты гаденыш! - возмущенно рявкнул маг, хватая Хубаксиса за крылья.
- Хозяин, прости! - взмолился джинн.
- Да ни за что! - еще больше возмутился Креол.
В самый разгар экзекуции в столовую вошла Ванесса, сопровождаемая верным Хубертом. Волосы у нее почему-то были мокрыми.
- Опять дождь пошел... - ни на кого не глядя, сообщила она.
- Пусти, хозяин, больно! - возопил Хубаксис.
- Я знаю! - пропыхтел Креол, отрывая нахалу левое крыло. Не всерьез, конечно, ему совсем не нужен был джинн-калека.
- Знаешь, папа, наш сосед, оказывается, наркоман... - тяжело вздохнула Ванесса, усаживаясь рядом с Креолом.
- Муж миссис Форсмит? - удивился Мао. - Сирил? Или их сын?
- А у них разве есть сын? - настал черед Ванессы удивляться.
- Кажется, он сейчас в колледже, - проявил поразительную осведомленность ее отец, - Поступил этой осенью. По-моему, его зовут Джерри... или Гарри... нет, не помню точно.
- Да ладно, не важно, - поморщилась Вон. - Нет, не он, это другой сосед...
- А я-то думал, что там никто не живет.
- Я тоже так считала... Креол, в ваше время были наркоманы?
- Кто? - не поворачиваясь, переспросил маг. Он все еще продолжал пытать своего одноглазого зверька.
- Были, были! - подал голос мучимый. - Ну это те, хозяин, помнишь?..
- Не помню.
- Ну кто гашиш курил!.. - Джинн возмутился непонятливостью мага. - Или фараонову травку...
- А-а-а! - сообразил наконец Креол. - Такие всегда были, даже в Атлантиде...
- И что у вас с ними делали? - без особого интереса спросила Вон.
- А что с ними можно сделать? - пожал плечами маг. - Дурачья везде хватает... Это же очень вредно - быстро привыкаешь, а потом болеешь. Только и остается, что к магу идти...
- Минуточку... - мгновенно заинтересовалась Ванесса. - Ты что, хочешь сказать, что умеешь лечить наркотическую зависимость?!
- Легче легкого, - ухмыльнулся Креол. - Короткое заклинание, щепотка порошка и будет как новорожденный.
Ванесса какое-то мгновение смотрела на него, а потом дико завизжала и принялась душить его в объятиях. Креол недовольно подумал, что это начинает входить у нее в привычку.
- Этому, - решительно заявила Вон, - ты научишь меня в первую очередь.
- Как скажешь, - не стал спорить маг. - Но сначала тебе все равно придется пройти основы магии - прямо сейчас ты не сможешь овладеть даже заклятием Света.
- Я тебя не тороплю, - поспешила Ванесса. - Когда получится. Но, может быть, ты тогда сам вылечишь нашего соседа?
- А почему я должен это делать?
- Потому что в противном случае госпожа Ли ужасно и надолго разозлится, - тихо мурлыкнул из-под стола Бат-Криллах. Креол нахмурился. Он был вынужден признать, что причина достаточно веская.
Ванесса позвонила в дверь. Немного подождала и позвонила еще раз. Подумав, сообразила, что звонок может быть сломан, и начала стучать. Ответа по-прежнему не было.
- Никого нет дома, - предположил маленький джинн. В гости к соседу они пришли втроем - Креол, Ванесса и Хубаксис.
Вон продолжала стучать - теперь ногами. Однако в доме не было слышно даже самого легкого шороха.
- Раб, проверь, - коротко приказал Креол.
Хубаксис, вопреки обыкновению, не стал ни ныть, ни канючить, а просто проскользнул сквозь дверь. Креол зажмурился и, похоже, переключился на зрение своего духа-советчика.
- Так... так... поверни налево... посмотри в той комнате... фу, ну и гадость... загляни за угол... ага, вот он, голубчик! Возвращайся.
- Он тебя слышит? - удивилась Ванесса.
- А как же...
Хубаксис вынырнул прямо из таблички на двери и преданно уставился на хозяина. Будь у него хвост, он бы сейчас им завилял.
- Вон, там просто жуть, - поделился он впечатлениями. - Хозяин ничего не соображает, валяется как мертвый...
- Что ты сказал, поганец?! - тут же взъярился Креол, вытягивая жезл.
- Хозяин, я не о тебе, я о хозяине этого дома! - возмутился несправедливым обвинением Хубаксис.
- Тогда ладно, бить не буду, - все еще с некоторым подозрением глядя на него, спрятал свое любимое оружие Креол. - Значит, открывать он нам не собирается...

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

Маг наложил ладонь на замочную скважину, пару секунд пошевелил губами... Замок щелкнул, и дверь отворилась.
- Так ты еще и взломщик... - неодобрительно покачала головой Вон, переступая порог. Впрочем, оказавшись внутри, она тут же забыла о способностях Креола, превращающих его в потенциального преступника.
Внутри царил бардак. Не просто бардак - создавалось впечатление, что здесь никто не убирался лет пятьдесят. Даже в доме Катценъяммера, когда они впервые туда вошли, было чище. Впрочем, там-то имелся трудолюбивый Хуберт, а здесь домовой если когда и жил, то давным-давно сбежал.
Мебели не было и в помине. Когда-то у здешнего жильца денежки, скорее всего, водились - сам по себе такой дом стоил недешево. Однако теперь у него вряд ли имелось больше чем на очередную дозу - ни в одной комнате Ванесса не заметила чего-нибудь мало-мальски ценного.
Единственный предмет мебели, все еще остающийся здесь, обнаружился в одной из дальних комнат - древняя, полуразваленная кушетка. На ней и возлежал мистер Рекс.
То, что он в глубокой нирване, было ясно с первого взгляда. Глаза открыты, но зрачки закатились под самый лоб, изо рта капает слюна, язык наружу. Рядом валяется шприц. Возраст - лет тридцать, но выглядит на все сорок пять, если не больше. Волосы сбились грязными колтунами, одет в какое-то тряпье.
- Кокаин, - моментально определила Ванесса, метнув один лишь взгляд на несчастного. - Ну что, Гиппократ, приступай...
Креол брезгливо пихнул наркомана носком ботинка и, все еще недовольно бурча, достал из сумки магическую чашу и баночку с сероватым порошком. Он взял щепоть порошка, стараясь не просыпать ни крупинки, и бросил его в чашу. Затем полоснул ритуальным ножом по пальцу пациента и выдавил несколько капель крови. Их он тоже отправил в чашу. Наконец дважды прищелкнул пальцами, и над чашей материализовался небольшой шарик обыкновенной сырой воды. Он повисел так какое-то мгновение, а потом плюхнулся к остальным компонентам. Креол размешал все это добро палочкой и пробормотал над зельем:
- О Инанна, нареченная Иштар, изгони дурман из тела смертного человека, чтоб сосуд был чист, тело благостно, душа с именем твоим на устах. Во имя Иштар, да будет так отныне и навек.
Хубаксис, раньше уже помогавший хозяину в излечении подобных заболеваний, воткнул коготь куда-то в подбородок наркомана, и рот у бедолаги, и без того полуоткрытый, распахнулся так, словно мистер Рекс зевал. Креол опрокинул чашу, с усмешкой наблюдая, как красноватая жидкость течет в глотку несчастного.
Результат последовал почти мгновенно. Мистер Рекс, только что блаженно распластавшийся на своей кушетке, вскочил, как будто лежал на огромной пружине. Он схватил себя за горло и дико заорал, бессмысленно таращась куда-то в пространство.
- На вкус просто омерзительно, - довольно сообщил Креол. - Но быстро усваивается...
Все прошло уже через несколько секунд. Излеченный поморгал, собираясь с мыслями, с глупым видом уставился на нежданных гостей и нерешительно пробормотал:
- Вы кто такие? От Грэга? Но он же сказал, что подождет... Я заплачу, честно, только мне бы еще дозу, а то у меня... Хотя нет, минуточку... - задумался он, прислушиваясь к новым ощущениям. - Странно... давно себя так хорошо не чувствовал...
- Слушай меня, придурок, - дружелюбно похлопала его по затылку Ванесса, - Мы тебя только что вылечили. Больше тебе наркотики не понадобятся, понял? Дальше уже твои проблемы... И не вздумай начинать по новой - пристрелю! Пошли, дорогой...
Мистер Рекс остался стоять посреди комнаты, провожая бессмысленным взглядом своих благодетелей и пытаясь сообразить, что же все-таки произошло.
- "Дорогой"?.. - тупо уставился на нее Креол, когда они оказались за дверью. - Знаешь, ученица, мне кажется, ты слишком много себе позволяешь...
- Да ладно тебе дуться. - Вон ласково положила голову ему на плечо. - Скажи лучше, а что будет, если они правда снова начнет колоться?
- Во второй раз такую дрянь не исцелишь, - усмехнулся Креол. - Терпение Прекраснейшей не безгранично. Остается только молиться Нергалу...
- И что, помогает?
- Ой, Вон! - пискляво рассмеялся Хубаксис. - Да ты что! Нергалу молятся, чтобы не очень мучил, когда умрешь! Это же владыка Царства Мертвых, не знаешь, что ли?!
- Первый раз слышу.
- Дикари... - неодобрительно поджал губы Креол.
- Ну как там, все в порядке? - встретил их на пороге Мао.
- В полном! - отмахнулась Ванесса. - Все, папа, нет у нас больше соседа-наркомана!
- Я же говорил, что господин Креол его убьет, - высунулся из-за двери Бат-Криллах. - Вы проиграли, господин Мао!
- Что за ерунда! - рассердилась Вон. - Я имею в виду, что теперь у нас совершенно нормальный сосед! Креол его вылечил!
- Да, бесплатно, и профукал еще два золотых, - пробурчал Хубаксис. - Ох, хозяин, разоримся, по миру пойдем...
- Молчать, раб!
- Знаете, а ведь он в чем-то прав, - задумчиво произнес Мао. - Креол, а вы не думали снова начать практиковать? Вы могли бы спасать тех, кому уже не в силах помочь медицина...
- Папа, ну что за ерунда! - поморщилась Ванесса. - Предлагаешь дать объявление: "Маг-профессионал исцеляет безнадежных больных"?
- Ну а что тут такого? Доча, почитай газеты - там же полно всяких колдунов. Только у нас будет настоящий, вот и вся разница.
Ванесса задумалась. В принципе идея была не так уж и плоха... Конечно, они и дальше могли продавать магически сотворенное золото, но в последнее время такой способ зарабатывать ей слегка разонравился. Было в этом что-то такое... она чувствовала себя фальшивомонетчицей. Совесть - страшная сила.
- Нет! - моментально разбил все ее планы сам Креол. - Какая глупость! Да, я подрабатывал подобным образом, когда был молодым магом, но потом я сначала стал личным магом императора, а потом - Верховным Магом всего Шумера! И вы предлагаете мне снова исцелять больных за деньги?! Во имя Мардука, я еще не настолько низко пал! Давайте я лучше выпотрошу казну вашего царя!
- Да, давайте! - счастливо оскалился Хубаксис. - Помнишь, хозяин, как мы грабили гробницу грандия Мумму?
- Во-первых, у нас не царь, а президент, - снова напомнила Ванесса. - А во-вторых, никого вы грабить не будете!
- Мы не будем грабить, мы украдем, - тихонько пискнул джинн.
- И красть тоже! - еще сильнее возмутилась Вон, - Это запрещено!
- Кем запрещено? - полюбопытствовал Хубаксис.
- Законом!
- А кто установил этот закон? Боги? Император?
- Нет... - засомневалась Ванесса. - Просто люди... Сенат...
- Вот пусть эти твои сенаты и живут по своим законам, - сделал вывод Хубаксис. - А мы не будем.
- И вообще маги выше законов, - буркнул Креол.
- Никто не выше законов!.. - вспылила Вон.
- Ученица... - вздохнул Креол. - В мое время существовал закон, по которому женщина не должна была первой заговаривать с мужчиной. Что-то ты не слишком ему подчиняешься!
- Но это же ваш закон!.. - взбесилась Вон. - Я вовсе не обязана...
- А я тогда не обязан подчиняться твоему, - закончил Креол.
Ванесса снова обиделась. В последнее время у нее вертелась в голове мысль, что Креол доводит ее нарочно - уж больно довольный у него при этом вид.
Неожиданно дзинькнул дверной звонок, и спор мгновенно прекратился.. Все озадаченно уставились друг на друга.
- Кто бы это мог быть... Хуберт, не открывай! - поспешила крикнуть Вон.
- Слушаюсь, мэм, - чопорно поклонился брауни. Дверь открыл Мао. Ванесса с Креолом стояли сзади, нечеловеческие же обитатели дома попрятались кто куда.
Хуберт стал невидимым, Хубаксис забрался на люстру, Бат-Криллах просто ушел в другую комнату, сэр Джордж... его вообще редко кто видел. Ванесса с ним почти и не разговаривала. Еще на звонок прибежали котята. Алиса, Надин, Черныш и Флаффи. Огонек и Дымок играли где-то в другом месте.
- Доброе утро... - робко поприветствовал всех собравшихся нежданный гость. К великому удивлению Ванессы, это оказался недавно излеченный наркоман!
- Какая встреча! - более или менее обрадовалась она. - Мистер Рекс?..
- Альберт Августин Рекс, - представился гость.
- Августин? - изогнула брови девушка.
- Мама настояла... Можно просто Альберт.
- Так что же вам угодно... Альберт? - мягко осведомился Мао.
Креол сохранял ледяное молчание, сжимая жезл.
- Я так и думал, что это вы... - сглотнул Альберт. - Я... понимаете... я очень благодарен вам за то, что вы сделали... хоть и не знаю, как вам это удалось... Если я чем-то могу...
- Ближе к делу, - попросила Ванесса.
- Я... в общем... вот...
Альберт наклонился и поднял что-то с земли. Что-то оказалось молодой и, вероятно, симпатичной девушкой. Вероятно, потому что в нынешнем состоянии она могла бы понравиться только откровенному извращенцу - иные трупы бывают красивее.
- П... приве-э-э-эт! - проблеяла мадемуазель.
- Что это? - брезгливо отшатнулась Ванесса. - То есть кто это?! Боже, Альберт, что ты с ней сделал?!
- Напоминает меня сразу после воскрешения, - холодно сообщил Креол.
К счастью, Альберт не обратил внимания на его слова или просто не понял, что они означают.
- Это уж-точно... - согласилась Ванесса.
- Она... она моя девушка... - несмело признался парень. - Понимаете, она начала колоться еще раньше... и меня тоже втянула она... но я все равно... Прошу вас... я прошу вас...
- Простите, мэм, я не знал, что мистер Рекс живет не один, - прошептал в ухо Вон незримый Хуберт.
- А почему мы не видели ее там... в доме? - подозрительно прищурилась Ванесса.
- Она была в ванной... она все время... понимаете?... Вы поможете?..
- Вот у него спрашивай, - кивнула Ванесса на Креола, - это ему лечить...
Альберт с таким умоляющим видом уставился на мага, что тот не выдержал.
- Ладно! - рявкнул он. - Сажай ее куда-нибудь...
Новую пациентку довольно долго усаживали на диван, а потом безуспешно уговаривали не сползать с него и пытались что-то сделать с беспрестанно текущей слюной. Ванесса взирала на все это с брезгливостью, думая о том, что с удовольствием бы перестреляла всех, кто производит наркотики.
- Когда-то, - Креол не спеша достал магическую чашу, - в Великий Ур пришел святой подвижник с севера. Он был очень добрым и умел исцелять любые болезни, а потому объявил, что будет бесплатно помогать всем страждущим. И впрямь он никому не отказывал и никто не уходил от него больным. Слухи о нем разнеслись очень быстро... - маг насыпал в чашу серый порошок, - и с каждым днем к нему являлось все больше и больше больных. Со временем святой оказался настолько востребован, что вокруг его жилища днем и ночью толпился народ. Он умолял дать ему хотя бы поспать, но больные отвечали проклятиями и угрозами. - Креол чиркнул ножом по пальцу наркоманки. Альберт дернулся в его сторону, но взглянул на собственный палец со свежим порезом и успокоился. - А потом один из больных умер вовремя исцеления. Он был очень старым и страдал от великого множества хворей, так что все искусство святого не смогло ему помочь. Однако у него было много родственников, и они любили его... - На сей раз Креол не стал тратить ману на сотворение воды из ничего, а просто воспользовался графином, стоящим на столике, - поэтому они сразу же обвинили в его смерти целителя и возжелали отомстить. Как я уже говорил, святой подвижник был очень добрым. Он умел не только лечить, но и калечить, однако не желал причинять вреда живым существам, а потому просто сбежал... Той же ночью он покинул наш город, но перед этим он посетил мое скромное жилище и признался, что обошел половину обитаемой Ойкумены, но нигде и никогда еще не встречал такой черной неблагодарности...
- Поучительная история... - нерешительно произнес Альберт, наблюдая, как Креол бормочет заклинание над чудодейственной смесью.
- Поучительная, - согласился Креол. - А какова мораль?
- Мораль?.. Не знаю...
- Мораль такова, что, если ты приведешь ко мне еще кого-нибудь вроде нее, я воткну этот нож тебе в живот, - холодно посмотрел на него Креол, с помощью Ванессы вливая зелье в рот пациентки.
Альберт испуганно сглотнул, покосившись на окровавленное лезвие ритуального ножа. Этот парень явно не отличался храбростью.
Тем временем его девушка вскочила как ошпаренная, раскрыла глаза и дико заорала. В общем, вела себя точно так же, как до нее Альберт. Креол наблюдал за этим с чрезвычайно довольным видом.
- Действует как всегда, - хмыкнул он. - Можешь забирать свою женщину, червь, она полностью исцелилась. И помни, о чем я тебя предупреждал.
- Спасибо! Спасибо! Спасибо вам! - счастливо верещал Альберт, выталкиваемый наружу объединенными усилиями Ванессы и Креола. В глазах же девушки, чье имя так и осталось неизвестным, понемногу начинала брезжить какая-то мысль, а дурманная пелена растворялась прямо на глазах...
- Завтра мне выходить на работу... - грустно произнесла Ванесса, когда дверь закрылась
- Вот как? - хмыкнул Креол. - Тогда я тоже пойду поработаю. Лэнг сам собой не падет... Раб, за мной!

ГЛАВА 26

После окончания отпуска возвращаться на рабочее место всегда мучительно больно.
Прометей
Впервые за последние четыре недели Ванесса проснулась от пиканья будильника. Ненавистный звук после долгого перерыва звучал в два раза ненавистнее. Она с отвращением подумала, что ей еще придется как-то оправдываться за "утерянный" жетон, разгребать накопившиеся дела... У ее коллег имелась отвратительная привычка не выполнять за отпускников их работу, а просто накапливать ее в ожидании отсутствующих. Конечно, это не касалось действительно срочных или важных дел, но и всякой ерунды обычно набиралось выше крыши. Впрочем, сама Ванесса всегда поступала точно так же, потому и жаловаться было не на кого. Вдобавок ее старая напарница две недели назад переехала в другой город, и шеф обещала подыскать ей кого-нибудь другого. А новый напарник - это всегда такая морока...
Ванесса даже позволила себе поразмыслить, как бы исхитриться и уговорить Креола тоже поступить в полицию... Да уж, иметь в напарниках настоящего мага - о таком можно только мечтать... От бандитской пули закроет магическим щитом, случайное ранение исцелит прямо на месте... Он может парализовать преступника, усыпить его, загипнотизировать, чтобы тот выдал всю полезную информацию... Маг способен идти по следу лучше сторожевой собаки, может определить, кому принадлежит та или иная вещь, просто взглянув на ее ауру... Еще маг откроет любой замок, умеет летать, становиться невидимым, да и мало ли еще что... Да и Хубаксис бы пригодился - крошечный джинн умел проникать сквозь стены, мог осуществлять слежку, оставаясь абсолютно незамеченным...
Ванесса, однако, тут же осадила себя: Креол ни за что не согласится на такое. По его рассказам, в древнем Шумере маги порой занимались раскрытием преступлений, но исключительно по поручению важных персон и за большое вознаграждение. Ни один маг никогда не опускался до того, чтобы стать полицейским, или как там они назывались в Вавилоне. К тому же Креолу сейчас было не до того - он выполнял очередной пункт Великого Плана. Впрочем, он особо не спешил - Креол вообще не любил торопиться.
- Доброе утро, мэм, - поприветствовал ее Хуберт, как только она открыла глаза.
Ванесса сначала стеснялась этой его привычки объявляться в самых неожиданных местах в самое неурочное время, в том числе и тогда, когда она не одета, но Креол, узнав об этом, покрутил пальцем у виска и заявил, что стесняться домовых бессмысленно, потому что они и так видят все, что происходит на территории их дома. К тому же анатомически они отличаются от людей сильнее, чем какие-нибудь рептилии, поэтому Ванесса кажется Хуберту такой же страшненькой, как и он ей. И вообще, стыдиться домового все равно что стыдиться своего кота.
- Чай, кофе? - слегка наклонил голову брауни. - Что мэм желает на завтрак?
- Сегодня, пожалуй, чай... - задумчиво ответила Вон. - И булочки с джемом.
- Сию минуту, мэм, - еще раз поклонился домовой, растворяясь в воздухе.
Ванесса блаженно потянулась. Булочки Хуберт пек сам, и получались они у него поистине великолепные - мягкие, пышные, просто таяли во рту. А пока он готовит завтрак, она как раз успеет одеться.
В первый же день Ванессе взбрело в голову передать Хуберту Слугу. В конце концов, ему он был нужнее, чем кому другому. Однако тот мягко отверг любезное предложение, объяснив, что домовые не могут использовать человеческую магию, поэтому Слуга будет для него совершенно бесполезен.
- Спасибо, Хуберт, - поблагодарила она спустя несколько минут, когда поднос с заказом объявился на ее столике. Ради такого пустяка домовой даже не стал делаться видимым.
- Проснулась, ученица? - без стука вошел Креол. Вот его она неоднократно пыталась приучить стучать, перед тем как входить, но он только тупо глядел на нее, не понимая, зачем нужно стучать в собственном доме. - У меня для тебя скромный подарок...
Ванесса чуть не подавилась - настолько неожиданно прозвучали эти слова. Однако и обрадовалась - знак внимания со стороны Креола не мог ей не льстить.
- Подарок? - прохрипела она, кое-как проглотив то, что было во рту. - Какой?
- Для начала возьми обратно свое кольцо, - предложил Креол, протягивая то самое колечко, которое она одолжила ему для ловли ийра.
- Убрал эту тварь? - поинтересовалась она, примеряя украшение.
- Нет.
Ванесса снова чуть не подавилась и начала лихорадочно сдергивать подарок. Как бы ей ни нравилось это кольцо, она вовсе не собиралась таскать на пальце энергетического демона.
- Я превратил его в артефакт, - продолжил Креол. - Взгляни - слева на нем появилась небольшая выпуклость. Если нажмешь на нее мякотью большого пальца и мысленно произнесешь: "Молния!" - кольцо выстрелит молнией. По-моему, очень полезная штука...
- Да уж... - задумчиво согласилась Вон, оставив кольцо в покое. Как ни неприятно было носить такое на руке, одна мысль о том, что теперь она может стрелять молниями из собственного пальца, заставляла ее облизываться от удовольствия. Ванесса с детства обожала комиксы, а в подавляющем большинстве этих книжек главные герои - героические парни с разными сверхспособностями. А теперь и у нее такая появилась! - Это круто, спасибо. А что еще?
- Еще вот это. - Креол протянул ее же собственную пудреницу. - Открой.
Ванесса послушно открыла, гадая, в какое супероружие он превратил этот безобидный предмет дамского туалета. Однако внутри не было ничего особенного.
- И что дальше? - несколько разочарованно осведомилась она.
- Коснись зеркала и мысленно произнеси мое имя.
Ванесса так и сделала. Ее отражение в крохотном зеркальце заколебалось, покрылось рябью, а потом сменилось изображением Креола. Она перевела взгляд на него, потом снова на зеркальце, снова на него... Словно крошечная видеокамера.
- Что это такое? - Она уже начала догадываться, но решила удостовериться.
- Переговорное зеркало, - растянул губы в улыбке Креол. Голос раздавался одновременно и из его рта, и откуда-то из пудреницы. - Если захочешь сообщить мне что-нибудь или, наоборот, спросить о чем-нибудь... А если с тобой что-нибудь случится, я это тоже почувствую...
Ванесса была растрогана. Выходит, он и вправду заботится о ней?
- А что еще?..
- Все! - возмутился Креол. - Ты что, ученица, думаешь, я эти артефакты рожаю, что ли?! Изготовить целых два артефакта за один вечер - это и так очень много, только архимагу под силу такое!
- Все, все! - выставила руки Вон. - Не психуй, я же просто так спросила!
В участке, где служила Ванесса, начальницей была женщина. Предки Флоренс Иович произошли из Одессы, но было это настолько давно, что даже их первоначальная фамилия исказилась до неузнаваемости.
- А, Вон, как дела? - любезно приветствовала она Ванессу. - Хорошо отдохнула?
- Да как сказать... - помялась Вон.
- Ездила куда-нибудь? - без особого интереса спросила Флоренс.
- В Лэнг и Инкванок, - ответила Вон, прежде чем сообразила, что говорит.
- Надо же... А это где?
- В Канаде. Лыжный курорт, - тут же нашлась Ванесса.
- Ну не знаю... Мне больше нравятся пляжи. На Гавайях сейчас должно быть очень хорошо... но ладно, не важно. Я тебя пригласила с новым напарником познакомить... куда он только подевался?..
Флоренс с рассеянным видом открыла ящик стола, словно надеялась отыскать там пропавшего напарника, постучала пальцами по столешнице, сняла и протерла очки... Неизвестно, что бы она сделала дальше, потому что в дверь тихонько постучали.
- А, вот как раз и он! - искренне обрадовалась Флоренс. - Ну знакомьтесь...
Ванесса изучающе оглядела вошедшего парня. Тот в свою очередь ее. Ну что ж, образец был не такой уж плохой. Чуть выше среднего роста, рыжеватый, лицо невыразительное, лишен каких-либо отличительных деталей.
- Ванесса Ли, - представилась Вон. - Для друзей просто Вон.
- Майкл Шепард Джексон, - отрекомендовался ее новый напарник. - Можно просто Майк, но лучше просто Шеп - мне так больше нравится.
- А...
- Ни с какого боку не родственник, - поспешил сообщить Шеп. - Просто тезки.
- Ну что, познакомились? - скучающе осведомилась Флоренс. - Тогда можете приступать к работе...
Когда за ними закрылась дверь, Шеп смущенно признался:
- Я в Сан-Франциско только третий день вообще-то... Жене предложили новую работу, с повышением, вот мы сюда и перебрались. Раньше я в Детройте служил - недолго, правда, только полгода... Так что опыта у меня маловато, - честно признался он.
- Так ты женат? - удивилась Вон. Ей показалось, что Шеп для этого чересчур молод.
- Да всего пару лет... - пожал плечами тот. - А ты давно здесь?
- Я тут родилась... черт возьми, это еще что такое?
Последнее восклицание вырвалось у нее потому, что в кармане явно что-то происходило. Там что-то шипело, как разъяренный котенок, тряслось... хорошо еще, что не царапалось.
Это оказалась пудреница, превращенная Креолом в видеофон. Ванесса открыла ее, и на гладкой поверхности зеркала обнаружилось его лицо.
- Куда ты подевалась? - недовольно спросил он. - Я уже десять минут тебя вызываю!
- Ух ты! - восхитился Шеп, заглядывая девушке через плечо. - Классная штучка! Это что, телефон с видеокамерой?
- Примерно... Ты зачем звонишь?
- Просто так... А кто это рядом с тобой? - прищурился Креол.
- Мой напарник. А что? Ревнуешь? - кокетливо стрельнула глазками Вон.

Предыдущая страница 27 Следующая страница


Архимаг 28

- Вот еще! - фыркнул маг, отключаясь.
Ванесса обиженно шмыгнула носом, пряча пудреницу в карман. Добиться теплых слов от Креола по-прежнему было неимоверно сложно...
- Это твой... - поискал нужное слово Шеп.
- Ну да, что-то в этом роде, - согласилась Вон. - Ладно, пошли, покажу наш участок. А потом сделаем пробный выезд...
По дороге Ванесса, неловко извинившись, шмыгнула в туалет и немедленно выхватила пудреницу.
- Зачем ты звонил? - прошипела она, как только лицо Креола возникло в зеркале.
- Считай, что ни за чем, - обиженно буркнул маг. Сам Креол для связи не использовал никаких артефактов, а потому его лицо отображалось, словно само по себе - как будто он плавал в черноте космоса. - А ты зачем звонишь?
- Спросить, зачем звонил ты, - растерянно ответила Ванесса. - Тьфу, совсем запутал... Так все-таки?
- Я беспокоился, - неохотно проворчал Креол, отводя глаза.
- За меня?! - восхитилась Ванесса. - Ой, Креол, как это мило...
- Ничего тут милого нет! - взорвался маг. - Ты моя ученица, я твой учитель, вот я и беспокоюсь! Что тут особенного?!
Вон очаровательно улыбнулась. Креол смутился еще сильнее.
- Кстати, а - почему ты говоришь "звонил"? - Он попробовал сменить тему. - Что-то я не вижу никаких колокольчиков...
- Да это просто выражение такое, - отмахнулась Вон. - Чем занимаешься?..
- Цветы поливаю. Тут рядом твой отец мается, передать ему что-нибудь?
- Ну-у-у... Знаешь, позови его, я сама поговорю.
- Ученица... - усмехнулся Креол. - Как я его позову, если он не владеет магией? У него-то нет такого артефакта - я сделал только один. Говорить ты можешь только со мной.
- Жалко... Ну ладно, слушай, мне уже надо бежать я все-таки на службе... И вообще - не нарушай конспирацию! Давай лучше ты будешь звонить, только когда действительно захочешь сказать что-то важное, о'кей? Ну и отлично, пока!..
Креол хотел что-то ответить, но не успел - Ванесса захлопнула крышку.
- Эй, Вон, бери третью машину и дуй по этому адресу - у нас убийство! - весело окликнул ее дежурный.
- Ну вот, а я только собралась показать напарнику участок... - разочаровалась Ванесса.
- Да ничего страшного, потом посмотрим, - пожал плечами Шеп.
- Что, Вон, разленилась? - хитро прищурился дежурный. - На курортах-то небось получше, чем на работе, а? Ну ничего, привыкай, привыкай...
Ванесса нехорошо покосилась на него. Этого парня звали Лестер, и она его терпеть не могла. Когда-то он пытался за ней ухаживать, но быстро сообразил, что здесь ему ничего не обломится, и отвязался. Но взаимная неприязнь осталась, хотя обычно они держались в положенных рамках.
- Давай сюда, - вырвала она у Лестера листок с адресом, обдав его на прощание еще одной волной презрения. - Поехали, Шеп.
- Как скажешь - ты босс, - слабо улыбнулся Шеп. Ванесса умиротворенно вздохнула, снова садясь за руль полицейской машины. Она любила свою "тойоту", но полицейские машины превосходят эту модель по всем показателям. Жаль, что их нельзя иметь в личной собственности.
Минут через десять они уже были на месте. Убийство произошло в частном доме, в одной из квартир. Там уже вовсю кипела работа - тело тщательно осматривали, место преступления - тоже, эксперт высчитывал время смерти...
- Что тут у нас? - деловито поинтересовалась Ванесса. Шеп, как младший в команде, послушно держался сзади, внимательно осматривая убиенного.
- О, Вон, вернулась? - улыбнулся эксперт. - Как отдохнула?
- Ты не отвлекайся, Лукас, выдавай информацию.
- Мужчина, белый, сорока девяти лет, - заученно отбарабанил Лукас. - Имя - Карло Тоскини, итальянский эмигрант. Разведен, двое детей живут у матери. Убит выстрелом в грудь. Пуля прошла навылет, пробито сердце и задето левое легкое. Судя по тому, что в момент выстрела убитый сидел за столом, а преступник, судя по траектории пули, сидел напротив, они были знакомы. Смерть наступила два дня назад, точнее пока сказать не могу.
- Кто обнаружил труп?
- Сестра убитого. Приехала проведать брата, и вот...
- Понятно. Подозреваемые?
- Пока никаких версий. Покойный работал менеджером по закупкам в косметической фирме, вел спокойную, размеренную жизнь...
- Ясно, - кивнула Ванесса. - Здесь есть ванная?
- Вон там.
- Ага... Шеп, подожди здесь, я на минуточку.
Ванесса отлично понимала, что просить помощи у Креола было бы с ее стороны верхом наглости. И не по отношению к Креолу - он ей, в конце концов, порядком задолжал. По отношению к конспирации. Соблюдение тайны и все такое... Но все равно очень хотелось!
Оказавшись в ванной, Ванесса заперлась изнутри и открыла пудреницу. В зеркале нарисовалась недовольная физиономия Креола. Видимо, Вон оторвала его от чего-то важного.
- Ну? - недружелюбно осведомился он. Ванесса быстро обрисовала ситуацию.
- Идеи есть?
- А чего ты от меня хочешь? - удивился Креол.
- Ну узнать, кто это сделал, естественно... А ты не сможешь его воскресить?
- Когда он умер?
- Два часа назад.
- Тогда нет. Мозг уже начал разлагаться. Могу только частично...
- Это как?
- Зомби, - коротко пояснил Креол.
- Нет уж, спасибо! - ужаснулась Вон. - Только зомби мне здесь и не хватало! Еще предложения?
- Принеси мне его голову, ученица, - потребовал Креол. - Я ее оживлю, и он сам все расскажет.
- Ага! И как ты себе это представляешь? - окрысилась Вон. - "Извините, ребята, мне нужна голова этого парня. Мой знакомый маг хочет узнать имя преступника непосредственно из уст жертвы. Пилу не одолжите?" Да меня тут же в психушку упрячут!
- А у нас всегда так делали, и никто не удивлялся, - буркнул Креол. - Самый надежный способ...
- А у нас - нет! Еще что-нибудь можешь?
- Ты знаешь его имя?
- Конечно.
- Тогда принеси хотя бы пару капель крови. Или даже волосок. Я вызову его духа, - неохотно предложил Креол. - Но это будет сложнее, чем оживить голову!
- Зато мне легче, - вредно улыбнулась Ванесса. - Сколько это займет?
- Если начать готовиться прямо сейчас - минут двадцать пять.
- Отлично, жди!
Ванесса вышла из ванной в превосходном настроении.
- Лукас, сделай мне быстренько образец ДНК, а? - попросила она.
- То есть? - не понял эксперт.
- Ну нацеди немножко крови в пипетку, или как таму вас принято? - начала раздражаться Вон. - Слушай, я в этой вашей кухне не разбираюсь...
- Да пожалуйста, пожалуйста... Только зачем тебе?
- Да так, хочу показать одному парню... Шеп, не возражаешь, если мы на полчасика прокатимся в одно место?
Шеп только развел руками: мол, ради бога, ему-то что.
- Эй, Вон, дело на тебе! - крикнул вдогонку Лукас. - Особенно не затягивай, Иович ждать не любит!
- А то я не знаю! - отмахнулась Ванесса. - Лукас, а поспорим, что уже через час мне будет известно, кто его убил?
- Через час? - не поверил эксперт. - Вон, не заливай... А на что будем спорить?
- На двадцать баксов.
- Согласен. Засекаю время - если ровно через час не позвонишь, ты проиграла.
Ванесса только усмехнулась. Она уже убедилась, что Креол способен на что угодно и если он сказал, что сделает, значит, сделает.
- А куда мы скачем? - полюбопытствовал Шеп уже в машине.
- К одному знакомому. Он специалист по таким делам.
- Что-то вроде Ниро Вульфа? - заинтересовался напарник. - Разгадывает преступления, не выходя из дома?
- Да нет, скорее уж вроде Нострадамуса... Ладно, потом расскажу, мы уже приехали.
Шеп, как и многие до него, уставился на дом Катценъяммера с немым восхищением. Стараниями Ванессы и Хуберта жуткий особняк стал чуть-чуть менее жутким, но в том-то и проблема, что только чуть-чуть.
- Кто здесь живет? - восторженно спросил он. - Доктор Франкенштейн?
- Почти... - пробормотала Ванесса. - Знаешь, ты лучше подожди меня возле машины. У этого парня... у него не очень приятный характер...
- А он вообще нормальный? - обеспокоено уточнил Шеп. - Не сумасшедший?
- Совершенно нормальный! - отрезала Вон. - Жди, я сказала!..
Шеп пожал плечами и достал сигарету. Курить он начал еще в четвертом классе.
Креол встретил Ванессу прямо у входа. Хубаксис, как всегда, сидел у него на плече.
- У меня все готово, - не тратя времени на приветствие, сообщил он. - А у тебя?
- Вот. - Вон продемонстрировала пакетик с кровью.
- Замечательно, - кивнул Креол, бросив один лишь взгляд на красную жидкость. - Пошли на чердак.
Креол уже давно все приготовил к намечающемуся вызову духа. Он начертил на полу небольшой круг ровно такого размера, чтобы внутри мог поместиться человек, а вокруг него пять символов - три волнистых линии, язык пламени, два треугольника, один частично закрывает другой, три параллельных отрезка и круг сбоку от них, а также две звездочки и прямая линия между ними. В центре круга он нарисовал стилизованный человеческий череп.
- Как его имя? - осведомился Креол, встав возле круга.
- Карло Тоскини.
- Хорошо... Смотри и запоминай, ученица...
Креол глубоко вздохнул, разведя руки в стороны, а затем сложил их на груди и нараспев произнес:
- Я вызываю и заклинаю тебя, дух, приди и говори со мной! Твоим именем - Карло Тоскини, твоей кровью, - Креол выплеснул содержимое пакетика внутрь круга, - своей властью спирита и некроманта я вызываю и заклинаю тебя, дух!
Над рисунком черепа воздух сгустился, а потом в центре круга материализовалась человеческая фигура - полностью прозрачная, но вполне различимая. В чертах лица читалось несомненное сходство с трупом, который Ванесса осматривала всего полчаса назад.
- Что случилось? - еле слышным шепотом произнес дух. - Что произошло?
- Карло Тоскини? - Вон осторожно приблизилась. - Офицер Ли, полиция Сан-Франциско. У нас есть к вам несколько вопросов...
- Ну, ничего себе! - расхохотался призрак. - Копы совсем распоясались - уже и после смерти на допросы вызывают!
- Это в ваших же интересах, - поморщилась Ванесса.
- В моих интересах? - удивился призрак. - Да мне теперь все как-то безразлично...
- Неужели вам не хочется, чтобы вашего убийцу посадили в тюрьму?
- Да, это было бы неплохо... - задумчиво согласился Тоскини. - Как вы думаете, офицер, сколько ему дадут?
- Сейчас трудно сказать, - уклонилась от ответа Вон. - Так он вам известен?
- Конечно! Это Эйб... сволочь, я всегда знал, что ему нельзя доверять! Офицер, прошу вас, скажите Дороти, какой он гад! Я просто не могу... как подумаю, что теперь она достанется ему, так в гробу переворачиваюсь! Кстати, меня скоро похоронят? А то меня не выпускают...
- Расскажите поподробнее об убийстве. - Ванесса достала диктофон. - Говорите вот сюда.
- Не получится, - впервые вмешался в разговор Креол. - С духами эти технические штучки не срабатывают.
- Жалко... Тогда просто говорите, я буду записывать. - Ванесса спрятала диктофон и достала маленький блокнотик. - Прошу вас.
- Начну с самого начала...
Шеп по-прежнему скучал возле машины, когда во двор зашел Мао. Он узнал, что поблизости имеется видеопрокат, и решил сходить взять чего-нибудь посмотреть. Сейчас он возвращался, нагруженный видеокассетами.
- Здравствуйте, офицер, - слегка поклонился он. - Вы не ко мне?
- Да нет, я просто напарницу сопровождаю... - рассеянно отозвался Шеп.
- Ее случайно не Ванессой зовут? - улыбнулся Мао.
- А вы ее знаете? - удивился Шеп.
- Разумеется, знаю. Она моя дочь, - снова улыбнулся Мао.
- Вот как? Так это вы здесь живете?
- Нет, я здесь просто в гостях. А живет здесь как раз она. Разве Вон вам не говорила?
- Что-то не понимаю... - озадаченно почесал в затылке Шеп. - Она сказала, что посоветуется с каким-то экспертом... Это по поводу расследования, понимаете?..
- Ах вот оно что... - кивнул Мао, - Видите ли, еще здесь живет некто Креол... очень надеюсь, что мой будущий зять, но, прошу вас, не говорите Вон, что я вам это сказал. И да, вы правы, он эксперт из экспертов. Он все может... - восхищенно покачал головой Мао, со счастливым видом дотрагиваясь до левого глаза.
- Привет, пап! - Дверь распахнулась, и Ванесса вышла наружу. Вид у нее был чрезвычайно довольный. - Извини, убегаю, я буквально на минуточку заскочила. Это мой новый напарник... Шеп, папа. Папа, Шеп. Или вы уже познакомились?
- Да не успели еще... - замялся Мао. - Молодой человек рассказал мне кое-что о вашем расследовании... Креол сумел помочь?
- А как же! - усмехнулась Ванесса, доставая сотовый. - Алло, Лукас? Привет! Взгляни на часы - есть у меня еще время?.. Здорово!.. Записывай - убийцу зовут Абрахам Флетчер, работает в той же фирме, что и наш клиент. Поссорились из-за женщины, некой Дороти Кларенс, работает там же. Флетчер решил прибегнуть к радикальным мерам... Готовь деньги!
- И вправду эксперт... - восхищенно покачал головой Шеп.

ГЛАВА 27

К каждому человеку - можно найти свой ключик. Лично я предпочитаю скальпель.
Николай Пирогов
- Признавайся! Признавайся, скотина!
Ванесса и Шеп применяли древнейший трюк с добрым и злым полицейским. Вон брызгала слюной и орала на подозреваемого, а Шеп шепотом уговаривал его сознаться, пока "эта чокнутая окончательно не спятила". Но толку все равно не было.
- Послушайте, я не понимаю, о чем вы говорите! - раздраженно отнекивался Флетчер. - Да, я знал Карло, и мне очень жаль, что его убили, но это не я, ясно вам? И вообще, я буду разговаривать только в присутствии своего адвоката!
Вон оставила его в кабинете и вышла за дверь. Минуту спустя к ней присоединился Шеп.
- Не колется... - не глядя на напарника, заметила она.
- Точно, - согласился Шеп. - Пистолет мы не нашли, алиби у него железное... Совершенно не к чему придраться! Но я задницей чувствую - он! Слушай, а твой эксперт не сможет дать нам какое-нибудь доказательство?
- Сможет-то сможет, только ни один суд такого доказательства не примет, - печально разоткровенничалась Вон. - Хотя погоди минуточку... Сейчас вернусь.
Ванесса отошла на несколько шагов, достала пудреницу и шепотом обрисовала Креолу ситуацию.
- Ничего сама не умеешь... - удовлетворенно хмыкнул Креол. На нем почему-то был поварской колпак. - В мое время, чтобы получить признание, использовались только две вещи - металл и огонь, по отдельности и вместе. Итак, слушай инструкции - возьми для начала пару иголок и загони ему под ногти. Лучше всего на мизинцах - там больнее всего...
- Последний раз повторяю - пытки у нас запрещены! - прошипела Ванесса.
- Ну тогда не жалуйтесь, что у вас никто не признаётся! Я бы тоже на его месте молчал как камень!.. Ладно, тогда привези его ко мне. Я умею отличать ложь от правды.
- Это, конечно, можно, но... - замялась Вон, - но, может, еще что-нибудь придумаешь?
- Еще можно применить порошок истины, - не стал спорить Креол. Похоже, ему и самому не особо хотелось напрягаться. - Это не так интересно, но тоже срабатывает. У тебя есть?
- Вообще-то это тоже не совсем разрешено... - промямлила Ванесса. - Если экспертиза обнаружит, что подозреваемого травили всякой дурью, меня по головке не погладят... К тому же у меня все равно нету таких лекарств...
- Ладно уж, выручу, - ухмыльнулся Креол. - Мой порошок магический, для здоровья невредный, его ваша... экскретиза... ни за что не обнаружит. Жди, высылаю раба с посылкой.
- Здорово!
Ванесса прервала связь и со счастливым видом обернулась к Шепу. Тот, сощурившись, посмотрел на нее, но потом отвел глаза. Он явно что-то подозревал, вот только что?
Усадив напарника лицом к лицу с подозреваемым, в надежде, его расколоть, Ванесса села за стол спиной к этим двоим и попыталась поднять степлер. Не руками, конечно, - разумом. Ничего не получилось. Она вздохнула и попробовал а сделать то же самое с ручкой. Результат не изменился. Даже крохотная скрепка не поддалась усилиям начинающей магессы, даже скобка из этого самого степлера, даже клочок бумаги размером чуть больше крупной песчинки.
Оставив бесплодные попытки, Ванесса невесело подумала, что держать этого Флетчера с каждой минутой становится все труднее - все сроки давно истекли, его нужно было выпускать как можно быстрее, иначе он мог, чего доброго, подать иск за незаконный арест. Вон знала таких типов - они со следователями не церемонятся... Нет, на самом деле, конечно, не рискнет - если он действительно убийца, это было бы такой невероятной наглостью... А он убийца - призрак ясно назвал его имя. А призраку-то зачем врать? Да он и не смог бы, если верить Креолу...
Ее думы прервал слабый, едва слышный писк, донесшийся откуда-то из ящика стола. Ванесса выдвинула его и с трудом сдержала возглас удивления. В ящике сидел Хубаксис.
- Привет, Вон! - тихонько пискнул он. - Я не опоздал?
- Да нет еще, - Ванесса обернулась, проверяя, не смотрят ли на нее те двое, но они злобно сверлили друг друга взглядами и на нее не обращали внимания. - А как ты меня разыскал?
- Через твое зеркальце. Хозяин туда маяк поставил. Так ты здесь работаешь?
- Да, да, - нетерпеливо подтвердила девушка. - Где сыворотка?
- А что это такое? - удивился джинн.
- Сыворотка правды! Креол же мне обещал!

Предыдущая страница 28 Следующая страница


29 Александр Рудазов

Хубаксис хмыкнул, снимая со спины объемистый рюкзак. Для его размеров, конечно, объемистый. Ванесса даже удивилась, что не заметила его в первый момент.
- Сыровотка... - пробурчал посланец, передавая груз. - Нет здесь никакого сыра, зачем он тут нужен? Значит, так - порошок истины бесцветен, безвкусен и ничем не пахнет. Можешь подмешать его к пище, подлить в напиток, или можешь его поджечь и дать вдохнуть дым. Вкусивший или вдохнувший его не сможет лгать или даже умалчивать о чем-то - выболтает все, что знает. Все вроде бы? - с некоторым сомнением спросил себя Хубаксис, не уверенный, достаточно ли точно передал инструкцию.
- Спасибо, - улыбнулась Вон, разглядывая порошок. По виду он смахивал на самую обычную поваренную соль мелкого помола, только чуть потемнее.
- Вон, а можно я тут пока побуду? - попросил Хубаксис. - Я устал и спать хочу, а там меня хозяин опять куда-нибудь пошлет...
- Оставайся, только из ящика не вылезай. Не дай бог, тебя кто-нибудь увидит! - разрешила Ванесса и потянулась за кофейником, который, к счастью, стоял прямо под рукой. - А сколько класть-то? - забеспокоилась она, приготовив свой любимый капуччино без сахара.
- Щепотки хватит, - сообщил джинн, взглянув на размер чашки. - Тебе же ненадолго?
- Даже лучше будет, если быстро испарится, - согласилась Вон. - Главное, чтобы успел признаться, а потом пусть делает что хочет...
- Послушайте, это уже переходит всякие границы! - возмущенно повысил голос подозреваемый. - Или отпустите меня, или хотя бы вызовите моего адвоката! Я, кажется, имею право на один звонок, или демократия в нашей стране уже ничего не значит?!
- Да ладно нервничать-то попусту, - примирительно улыбнулась ему Ванесса. - Вот выпейте лучше кофе.
- Спасибо, - сердито буркнул Флетчер, беря чашку. - Только, по-моему, вы забыли свою роль, офицер.
- То есть?
- Насколько я понял, вы, - он указал на Шепа, - добрый полицейский, а вы, - он перевел палец на Ванессу, - злой. Если уж один раз распределили роли, придерживайтесь их и дальше...
- Хорошо-хорошо, - не стала спорить Вон, с наслаждением наблюдая, как он осушает напиток с сюрпризом. - А теперь признайтесь, это вы убили мистера Тоскини?
- Да, это я, - кивнул Флетчер. Ванесса тут же щелкнула диктофоном. - А ведь я предупреждал его, чтобы он держался подальше от Дороти! Говорил, что этот ублюдок слишком стар для нее! Но он не захотел меня слушать - значит, сам виноват... да что за чертовщина тут творится?!
- Не отвлекайтесь, - металлическим голосом потребовала Вон. - Изложите все подробно.
Флетчер заработал языком. Он выболтал все - как придумал этот план, как купил у какого-то чернокожего мальчишки пистолет, дерьмовый, собранный где-то в Таиланде, но вполне пригодный; как обеспечил себе алиби, довольно хитро, надо признать как убил Тоскини, позаботившись о том, чтобы его никто не заметил, как избавился от пистолета, и так далее... При этом глаза у него были испуганные и недоумевающие, а Шеп взирал на Ванессу с немым восхищением. Из ящика доносилось тихое хихиканье Хубаксиса, но, кроме Вон, никто не обращал на это внимания.
- Полиция Сан-Франциско благодарит вас за сотрудничество и желает вам всего хорошего, - мило улыбнулась Вон. - Чистосердечное признание зачтется вам на суде. Эй, парни, отведите его в камеру! Думаю, теперь вы не будете настаивать на немедленном освобождении, мистер Флетчер?
Ванесса уже собиралась домой, когда ее вызвали в кабинет шефа. Девушка только чертыхнулась, запихивая Хубаксиса в карман. Маленький джинн наотрез отказался покидать помещение иначе как вместе с ней и все это время сидел у нее в ящике стола. Он явно что-то там жег - Вон совершенно явственно ощущала запах гари.
- Вызывали? - осведомилась Ванесса, просовывая голову в дверь.
- Да, Вон, заходи, - кивнула Флоренс. На столе у нее лежали материалы по делу Флетчера. - Присаживайся.
Ванесса села. Начальница упорно не отрывала взгляда от бумаг, и напряжение в кабинете понемногу нарастало.
- М-да... - наконец вздохнула она. - Знаешь, мне сегодня звонила одна моя дальняя родственница, - кажется, свояченица кузена моего свекра или что-то в этом роде... не важно. Она жаловалась, что ее подругу загипнотизировал какой-то коварный инопланетянин и теперь она сама не своя. А выражается это в том, что она не хочет общаться с ней, своей лучшей подругой. По-моему, эта ее подруга, наоборот, выздоровела, но... что ты об этом думаешь?
- А что тут можно думать? - недоуменно пожала плечами Вон. - Это как-то касается полиции?
- Нет, конечно, - поморщилась Флоренс. - Вообще-то я уже привыкла - у этой гадалки каждую неделю что-нибудь... этакое. То НЛО приземлится на заднем дворе, то снежный человек копается в мусоре, то вампир делает предложение руки и сердца, то лепрекон подбрасывает горшочек с золотом... Но дело в том, что в этом конкретном случае она дала точный адрес, по которому проживает "инопланетянин". Твой адрес! Это ведь ты недавно переехала в старый дом Катценъяммера? Он уже как-то раз проходил по одному делу...
Ванесса резко сжала рот, уже начавший было открываться для очередной реплики. Итак, тетка-экстрасенс оказалась родственницей ее начальницы. Да уж, мир тесен...
- И что ты собираешься с этим делать? - осторожно поинтересовалась она.
- Ничего, конечно, - пожала плечами Флоренс. - Кто же обращает внимание на такие жалобы? Совершенно ничего, но... Вон, ты ничего не хочешь мне сказать?
Ванесса медленно покачала головой.
- Ладно... - с явным подозрением покосившись на нее, кивнула Флоренс. - Тогда приступим к делам более материальным. Как же тебе это удалось?
- Что именно? - недоуменно похлопала глазками Вон.
- Арестованный Флетчер подал на тебя жалобу. Он утверждает, что его накачали какой-то дрянью и заставили говорить о себе. Знаешь, Вон, он все-таки поболтал со своим адвокатом, и тот ему такого насоветовал... У тебя могут быть неприятности.
- Вот как? - Губы Ванессы вытянулись в тонкую линию. - А что показала экспертиза?
- Полный ноль. Никаких транквилизаторов. Они нашли даже стакан виски, выпитый вчера вечером, но...
- Но?
- Но я сама слушала его признание. Вон, если честно, как тебе это удалось? Гипноз? Зомбирование? По-моему, ты поставила рекорд - полностью раскрыть преступление без малейших зацепок, да еще и добиться признания обвиняемого за два с половиной часа... такого я не припомню.
- Не понимаю, о чем вы говорите, - гордо отвернулась Ванесса.
- Хорошо, - пожала плечами Флоренс. - Но тебе должно быть известно, что звукозапись не является доказательством в суде и любой адвокат в два счета докажет, что ты ее подделала. Поэтому у меня к тебе только один вопрос.
- Да?
- Ты сможешь заставить этого подонка повторить все еще раз? Перед присяжными?
- Ну если очень надо... - сложила губы бантиком Вон. - Признается как миленький.
Флоренс впервые подняла голову и посмотрела своей собеседнице прямо в глаза. Во взоре начальницы сквозила веселая искорка.
- Может, все-таки расскажешь? - с надеждой осведомилась она. - Хотя бы намекни - гипноз или сыворотка?
- Сыворотка... - вздохнула Вон. - Но она совершенно безвредна! Просто заставляет говорить правду.
- Совершенно безвредна... - мечтательно повторила начальница. - И экспертиза ничего не обнаружила... Нет, я наблюдала такие штуки, но их и искать потом не надо - за милю видно, что парня накачали какой-то дрянью... Где ты взяла такую прелесть?
Ванесса молчала.
- Ну ладно, ладно, не хочешь говорить - пожалуйста!.. - рассердилась Флоренс. - Могла бы хоть намекнуть, я бы тоже не отказалась от пары фунтов...
- Достаточно одной щепотки, - не выдержала Вон.
- Тогда пары фунтов хватит надолго... - мечтательно улыбнулась Флоренс. - Ну что ж... Ладно, Вон, можешь идти, но, если вдруг захочешь поделиться, ты знаешь, где меня найти.
- Буду иметь в виду, - серьезно кивнула Ванесса, вставая со стула. Она искренне надеялась, что шеф не слышала, как хихикает джинн у нее в кармане. Хубаксис положительно не умел сидеть тихо.
Выходя из кабинета, Ванесса мысленно вырывала себе язык. Сама все время ругала этих пришельцев из прошлого, что они не желают соблюдать конспирацию - и вот на тебе! Надо же было так проколоться! Похвастаться ей, видите ли, захотелось - раскрыть преступление в рекордные сроки! А теперь о ней неизбежно поползут слухи, и к чему это может привести в конечном счете?
- Дурость, дурость, дурость... - бормотала Ванесса. К великому удивлению Вон, на пути от кабинета начальницы до выхода из участка ее трижды останавливали коллеги. Причем причина каждый раз была одна и та же - всем не терпелось узнать тайну напитка, развязывающего язык, и, если возможно, заполучить хоть немножко для себя. Да уж, слухи по участку распространялись быстро...
- Креол? - Ванесса открыла пудреницу, уже садясь за руль.
- Ну что опять, ученица? - огрызнулся маг. - Что на этот раз? Может быть, мне еще и палачом поработать или вы все-таки сами его казните?!
- Кого? - ужаснулась Вон.
- Ну этого... - поморщился маг, - Для которого ты порошок истины заказывала. Кстати, а как его будут казнить? Огонь? Веревка? Топор? Кол?
- Его вообще не казнят, хозяин! - обиженно вмешался в разговор Хубаксис. - Представляешь, его просто посадят в подземелье на несколько лет!
- Почему меня это уже не удивляет? - вздохнул Креол. - Безумный мир, свихнувшиеся люди...
- Хватит! - вспылила Ванесса, поворачивая ключ зажигания. - Скажи лучше - ты сможешь приготовить еще немного такого порошка?
- Еще немного? - прищурился Креол. Ванессе показалось, что он сейчас вылезет из этого зеркальца. - А сколько именно?
- Ну... пару фунтов. С запасом.
- Не морочь мне голову, ученица, - поморщился маг. - Сколько это - фунта?
- Фунт, а не фунта. Примерно вот столько.
Ванесса на секунду оторвала руки от руля, показывая, какой объем должен иметь мешочек с двумя фунтами порошка. Креол аж закашлялся от изумления.
- Ты что, смеешься?! - прохрипел он. - Да зачем тебе так много?! Ты что императорское войско собралась допрашивать?!
- Она им торговать собирается, хозяин! - пискнул джинн.
- А-а-а, ну это другое дело, - моментально успокоился Креол. - В мое время им тоже торговали, снадобье нужное... Ты смотри не продешеви - он дорогой!
- Насколько дорогой? - невинно поинтересовалась Вон.
- А это смотря кто изготовил! - с важным видом поднял палец Креол. - Чем сильнее маг, тем лучше у него получается порошок. Я хоть и не Мастер Эликсиров, но у меня он хорошо получается. Думаю, полтора золотых веса будет в самый раз...
- Это как?
- Напомни - как называется ваша мера?
- Фунт, хозяин! - подобострастно сообщил Хубаксис.
- Точно. Значит, если кому-то вдруг понадобится... хотя кому может столько понадобиться!.. фунт порошка истины, он заплатит полтора фунта золота.
- Ну ты хватил! - фыркнула Вон. - Ты что, с арабскими шейхами собрался торговать?
- Так никому и не понадобится так много! - пожал плечами Креол. - В Шумере этот порошок всегда продавался малыми дозами. Вот такой мешочек, какой я тебе послал, стоит две золотых монеты. Одну щепотку можно было купить за сребреник...
- Слушай, а это ничего, что я у всех на глазах магию применяю? - попробовала успокоить сама себя Вон. - Понимаешь, у нас-то с этим немного...
- Плевать! - тут же разозлился Креол. - Магия - величайшее искусство, ученица! Никогда не стыдись своих умений!
- А если слухи поползут? - все еще сомневалась Ванесса. - ФБР, например...
- Если, - жестко отчеканил Креол, - если мне кто-нибудь попытается... хотя бы попытается запретить заниматься магией... или хотя бы приказать делать это тайно! О-о-о... У вас есть закон, это запрещающий?
- Нет, это не запрещено, естественно...
- Тогда плевать! Император Хеттья, который правил еще до моего рождения, однажды попытался ограничить магов... знаешь, что было?
- Что?
- Один очень мертвый император, вот что! - рявкнул Креол. - Если ваш царь... как ты его называешь?.. задиент... продент...
- Президент.
- Если твой пердизент попытается издать такой закон, вашу столицу ждет чума, саранча, ураганы и землетрясения! - грозно пообещал маг. - Я архимаг, ученица, и я не позволю...
- Да, а где ты этот симпатичный рюкзачок взял? - прервала его брызганья слюной заскучавшая девушка. - Куклу Барби ограбил?
- Мешок-то? Слуга сшил... минуточку... какой еще куклус? - почему-то насторожился Креол. - Разве они еще остались?
- Кто, куклы? А что с ними могло случиться?
- Откуда они взялись, хозяин?! - непонятно с чего занервничал Хубаксис. - Их же всех перебили, правда?!
- Я так думал... - скрипнул зубами маг. - Где они водятся, ученица? Готовься, раб, предстоит новая битва... О Двуглавый Топор, неужели тебе мало, что я начинаю войну с Лэнгом?! Неужели тебе мало было наслать на меня Троя?! Чрево Тиамат, почему еще и это?!
- Да о чем вы говорите? - Ванесса с трудом сдерживалась, чтобы не расхохотаться. - Чем вам куклы-то не угодили?!
Креол и Хубаксис одновременно заговорили, возмущенно пялясь на Ванессу - один из кармана, второй из зеркальца. Уже через пять минут Ванесса сообразила, что произошло банальное недопонимание между представителями разных культур. Еще через пять минут она убедила в этом Креола, кое-как растолковав, каких кукол она имела в виду.
Оказалось, что в древнем Шумере, конечно, имелись и куклы, и другие игрушки, но слово "кукла" для любого представителя этой цивилизации означало нечто совсем другое. "Кукла" или, точнее, "куклус" - так на древне-шумерском назывался один из видов нечисти - полудемон-получеловек. Одно время куклусы весьма досаждали славному Вавилону. Эти твари расползлись по всей тогдашней Месопотамии, без устали превращая других людей в свое подобие. Что-то вроде вампиров, только на вид еще отвратительнее и с несколько иными повадками. Они не пили кровь, предпочитая высасывать непосредственно душу, после чего на ее месте возникал некий эфирный суррогат и человек превращался в жуткую тварь - нового куклуса. Внешне куклусы напоминали прокаженных на последней стадии болезни. Ванессе невольно вспомнился Ку-клукс-клан.
Креол был совсем молодым магом, когда крестовый поход против куклусов окончился полной победой людей, но ему все же довелось поучаствовать в этой легендарной войне, и он вынес из нее крайнее отвращение к куклусам и тем, кто ими повелевал, - сообществу могучих некромантов и Дагону, архидемону Лэнга, который это сообщество возглавлял. Это была еще одна безуспешная попытка Лэнга восстановить былое могущество. Хубаксис тоже видел парочку куклусов - некоторой их части все же удалось избежать уничтожения.
- Смерть и разрушение несли они, - мрачно закончил рассказ Креол. - Двенадцать городов было полностью уничтожено, а их жители превращены в тварей-душеедов. Все воины и все маги Шумера бились с ними, и в конце концов мы победили, но как же дорого мы заплатили за победу!.. Последние из этих тварей потом ютились в катакомбах Вавилона - их вылавливали по одному...
- Главное при встрече с куклусом - изо всех сил молиться, - поделился опытом Хубаксис. - Он не может повредить истинно верующему.
- Поэтому то десятилетие послужило своеобразным очищением, - скривился маг. - За время войны вера в богов сильно укрепилась - только она могла спасти от той судьбы, что хуже самой смерти...
- Ух ты... - с трудом выдавила Ванесса.
Ничего себе, а она-то думала, что такие кошмары бывают только в скверных ужастиках вроде "Ночи живых мертвецов". Правда, если верить Креолу, задолго до этого была кровопролитная война с войском Лэнга, вторгшимся в наш мир, по сравнению с которым куклусы - что израильско-палестинский конфликт рядом со Второй мировой. А еще до этого были битвы с человекоящерами. А еще раньше... В общем, Вон решила, что ей еще повезло с эпохой, потому что в последние века люди дрались исключительно с себе подобными. Со своими.
Чужие кончились.

ГЛАВА 28

Окончив одну историю, следует немедленно начинать следующую.
Шахерезада
Прошло сколько-то дней. Агнесс Ли наконец-то вернулась из Европы, но тут же упорхнула снова, прихватив с собой мужа, хотя он и упирался. Она, видите ли, отыскала в Бостоне восхитительный домик, как раз для них двоих, и нужно срочно его посмотреть. Когда она успела это сделать и чем бостонские дома лучше тех, что в Сан-Франциско, осталось загадкой. В особняке Катценъяммера она задержалась ровно настолько, чтобы расспросить Ванессу, как у нее дела, и потребовать, чтобы они наконец определились с датой свадьбы. Хорошо, что Креол этого не слышал... и очень хорошо, что Агнесс не видела его. Шумерский маг продолжал молодеть. Теперь он выглядел ненамного старше самой Ванессы - даже на самый придирчивый взгляд ему невозможно было дать больше тридцати лет. Вон даже начала тревожиться, не превратится ли он в конце концов в ребенка, но Креол ее успокоил. Через день-два процесс омоложения должен был окончательно завершиться.
За это время дважды происходили мелкие, но неприятные происшествия. Однажды по почте прислали маленькую бандероль без обратного адреса. Совершенно безобидную на вид. Но как же хорошо, что Ванесса не стала вскрывать ее сама, а дождалась своего домашнего мага! Тому хватило один раз втянуть носом воздух, чтобы учуять подлянку. Вместо того чтобы вскрыть нежданную посылку, Креол обвязал ее магической цепью, а потом проткнул ножом. Внутри раздался чей-то дикий вопль, а потом из всех отверстий потекло что-то густое и черное. Креол мрачно сообщил, что это кровь демона.
А потом был случай похуже. На этот раз тревогу забил Глаз Урея - посреди ночи Креол проснулся от подаваемых ему сигналов. Вон, конечно, пробудилась тоже - спросонья маг споткнулся о стул, а затем стал очень громко и злобно ругаться. Впрочем, он мгновенно заткнулся, когда подошел к окну и увидел, с чего это его "сторожевой пес" начал брехать. На газоне под окном плескалось небольшое озеро какой-то серебристой жижи. И озеро на глазах росло, булькало и ужасно воняло. Креол не стал тратить время на спуск по лестнице - выпрыгнул из окна второго этажа. А затем запахло еще отвратительнее - маг минут десять поджаривал эту странную жидкость, пока от нее не осталось только жженое пятно.
Эту штуку Креол назвал Ртутным Проклятием и обмолвился, что это любимая забава Троя. Да и демона в коробочке, скорее всего, прислал он. Выходит, старый враг разыскал Креола первым, но в лобовую атаку пока не идет - прощупывает противника, как делал и раньше. Креол не смог удержаться, чтобы не похвастаться тем, какой мощной зашитой закрыл он дом: мол, если бы не она, Трой давно бы ударил чем-нибудь посерьезнее. Торнадо, например, или Невидимой Смертью... Ну а пока следует ждать еще трех-четырех мелких пакостей, а потом... потом Трой вполне может пожаловать и сам. Зависит от того, какими силами он обладает теперь, в двадцать первом веке. Креол всерьез беспокоился - он-то сам до сих пор не сумел обнаружить старинного врага и не имел ни малейшего понятия, во что превратился Трой к этому времени и к чему готовиться в этой новой битве.
А перед Креолом Ванесса как раз чувствовала себя виноватой. Дело в том, что у нее катастрофически не хватало времени на учебу - все съедала служба. Те немногие часы, которые ей удавалось выкроить, были припарками для мертвеца, и Креол каждый раз так и заявлял. Он не уставал повторять, что магия - сложнейшее искусство и ему следует посвящать столько времени, сколько у тебя есть. То есть все имеющееся время.
Каждое утро Ванесса виновато пожимала плечами и отправлялась в участок. Креол обиженно дулся и уходил то в подвал, то на чердак, то на балкон. На этом балконе он зачем-то соорудил штурвал, как на корабле, и еще какие-то непонятные штуковины. В подвале и на чердаке маг тоже что-то мастерил - что-то неясное, но очень громоздкое, потому что он снова перестал спать и литрами поглощал кофе с противосонным порошком. Ванесса неоднократно спрашивала, что он такое творит, но Креол каждый раз только огрызался и невнятно бормотал о том, что все, мол, идет по плану.
А вот сегодня он пригласил ее сам. Ванесса спустилась в подвал - первый раз за последнюю неделю - и пораженно ахнула.
Подвала больше не было. Вернее, он был, но теперь скорее напоминал внутренности подводной лодки - кругом сплошной металл. Раньше подвал был каменным. Да и металл, которым теперь были обиты помещения, выглядел как-то странно - необычного цвета, играющий световыми бликами. На ощупь - словно обледеневший бархат.
К тому же подвал сменил форму - теперь тут осталась только одна комната, зато идеально круглая и довольно уютная. В самом центре был вырезан круг с хитроумными узорами, а в середине круга лежал сахарно-белый плоский камень с небольшим углублением посередине. Креол стоял рядом, опустившись на одно колено, и старательно резал металл вокруг камня. Оказалось, что магический жезл отлично может служить и в качестве паяльника. Верный Хубаксис сидел у него на плече, делая язвительные комментарии. Бат-Криллах тоже был тут - втыкал какие-то плоские гвоздики в потолок.
- Что это ты наделал? - растерянно спросила Вон. - Как все это называется?
- Коцебу, - одним словом ответил Креол, хитро поглядывая на нее прищуренными глазками. - Недурно, а? Это и есть четвертый пункт моего плана - собственный коцебу!
- Креол, ты, наверное, забыл, с кем говоришь, - терпеливо напомнила девушка. - Я Ванесса, помнишь? Обыкновенная американская девушка. Я не жила в древнем Шумере, не заключала договоров с демонами и не сражалась с ужасными куклусами. Что такое коцебу?
- Коцебу, а не коцебу, - недовольно поправил Креол. - Ударение на втором слоге.
- Понятно, - задумчиво кивнула Вон. - А все-таки что это такое?
- Это... это такой артефакт. Летающий артефакт. Очень большой летающий артефакт...
- Насколько большой? - уточнила Ванесса.
- Достаточно большой, чтобы поднять этот дом, - усмехнулся маг.
- Подожди минуточку... - Ванесса выставила ладонь вперед. Нет, все-таки Креол был полон сюрпризов. Она-то считала, что знает его более или менее хорошо, но он не переставал удивлять ее. - Ты что - собираешься сделать летучий дом?!
- Да вообще-то уже сделал, - растянул губы в улыбке Креол. - Почти. Осталось доклепать кой-какие мелочи... Мне надоело быть прикованным к земле, ученица. Я хочу летать!
Ванесса села прямо на пол. Стоя она уже говорить не могла.
- И как это все... ну... устроено?
- Я выплавил огромный диск, - с гордостью начал рассказывать Креол. - Из черной бронзы - для летающих артефактов этот сплав самый лучший, он прочный и легкий. Трансмутировал всю землю вокруг нашего дома - там сверху остался только небольшой слой, ниже сплошная бронза. Подвал тоже почти весь залил металлом - иначе развалится, когда взлетит. По краям установил магические штыри - для защитного поля. Ну помнишь, ты про них спрашивала?
Ванесса и вправду ничего не забыла. Несколько дней назад она обнаружила возле забора какие-то странные палки, но тогда Креол отказался объяснить, что это такое. Проворчал только, что они ему нужны. Теперь-то она вспомнила, что эти палки состояли из того же самого странного металла, что и теперешний подвал.
- Теоретически можно взлетать хоть завтра. Здесь останется только аккуратная круглая ямка...
Хубаксис мелко захихикал. Бат-Криллах тоже вежливо улыбнулся.
- Скажи-ка, гений, а ты не подумал, что скажут люди, когда увидят летающий дом? - сухо осведомилась Вон. - Не боишься, что нас начнут обстреливать с вертолетов?
- А вот именно для этого я и поставил здесь обктамерон, - спокойно сказал Креол. - Видишь?
- И что же это такое? - Обктамероном маг явно назвал этот самый белый камень.
- Генератор невидимости. Односторонней - изнутри дом останется таким же, как прежде, а снаружи станет невидимым.
Ванесса медленно кивнула. Замысел Креола постепенно начал разворачиваться перед ней и переливаться яркими красками. Да что там - оживала мечта ее детства! Летающий дом - такого Вон даже в сказках не читала (про "Волшебника Страны Оз" она сейчас не помнила). Правда, было одно "но". Не слишком серьезное, но все-таки...
- Так ты хочешь стать бродягой? - неуверенно предположила Вон. - Как цыгане?.. Нет, это здорово, но все-таки...
- Во-первых, мне это нужно не для развлечения - у меня война на носу! Во-вторых, мы можем никуда и не лететь, - резонно уточнил Креол. - Как видишь, этот маленький дворец пока что стоит, где стоял, и если тебе так хочется, он может здесь и оставаться. Надеюсь, потеря части подвала не слишком тебя огорчает? В-третьих, никто не заставляет навсегда менять образ жизни - я, кстати, и не собираюсь. Вот выполню план... надеюсь, выполню... Ты же не возражала, когда мы путешествовали в Лэнг? Сама, помнится, напрашивалась...
- Но мы же не сможем потом вернуться? - растерянно уставилась на него Вон.
- Именно сюда - не сможем, - согласился маг. - Но что такого привлекательного именно в этой точке? Можно о становиться, скажем, милей в сторону, на месте какого-нибудь разрушенного здания...
- А что скажут люди, если увидят дом, появившийся за одну ночь, да еще стоящий на огромной бронзовой монете? - скептически осведомилась Вон.
- Это меня ничуть не беспокоит, и на то есть три причины. Первая - дом может так и оставаться невидимым. Кому надо, тот найдет дверь. Вторая причина - коцебу может вплавиться в землю, и будет такое впечатление, что дом всегда здесь и стоял...
- Ага, как же! - покрутила пальцем у виска Вон. - Кого ты собираешься надуть?
- Ученица... - грустно покачал головой Креол, - если ты увидишь дом, которого еще вчера на этом месте не было, что ты подумаешь?
Ванесса помолчала. Потом, поразмыслив, нерешительно ответила:
- Наверное... наверное, я подумаю примерно следующее: странно, что я его раньше не замечала...
- Отлично, ученица, в самую точку, - одобрительно кивнул Креол. - Девять людей из десяти подумают то же самое. А даже если нет - кто догадается, что случилось на самом деле? Не-эт, человеку гораздо проще поверить в собственную невнимательность, чем в то, что здесь произошло чудо. Так было в мое время, так осталось и сейчас...
- Ладно, убедил. А что за третья причина?
- Третья... - Креол осклабился. - Третья причина в том, что мне плевать, что там подумает всякое быдло!
- Вон, это ведь здорово! - пискнул Хубаксис. - Хозяин еще в том времени пытался такое сделать, но на Шахшанор у него силы не хватило - слишком большой был. А потом мы занялись проектом "Временная Смерть"...
- Молчать, раб, - лениво приказал маг.
- И Бат сможет вернуться домой! - не унимался джинн.
- И это приятно согревает мне душу... - мечтательно согласился демон.
- А это-то каким образом? - не поняла Вон, припоминая, почему Тот Кто Открывает Дверь Ногой не может вернуться в свое измерение. - Чем твое коцебу тут поможет?

Предыдущая страница 29 Следующая страница


Архимаг 30

- А! - поднял палец Креол. - Совсем забыл сказать еще об одном полезном свойстве коцебу. Том самом свойстве, которое так поможет в моей войне. Помнишь о Камне Врат?
Он достал из кармана тот самый диск со звездой, который ему подарил Йог-Сотхотх, и дал Ванессе еще раз на него полюбоваться.
- Я установил связь между этим диском и вот этим. - Маг постучал каблуком об пол. - Теперь я могу перемещаться между мирами вместе со всем домом!
- Круто! - восторженно согласилась Вон.
- Именно так. Существует столько миров... столько миров, а я был всего-то в восьми... или все-таки в девяти?
- В девяти, хозяин. Помнишь про Эйшу?
- Да, точно, в девяти. Теперь понимаешь, как Бат-Криллах сможет вернуться домой, ученица?
- Вообще-то пока еще не очень.
- Ну это же очень просто, - поморщился Креол. - Он не в силах покинуть наше измерение, потому что связан с пентаграммой на чердаке. Однако, если пентаграмма отправится вместе с ним, это же совсем другое дело! Уже на месте мы вырежем часть пола и оставим их там...
- Я очень признателен вам, господин Креол, - поклонился демон.
- Хватит уже, - скривился маг. - Ты ведь из Квве-цоль-Иина?
- Правильно.
- Еще бы не правильно! - фыркнул Креол. - В таких вещах я не ошибаюсь!
Ванесса обошла округлую комнату по периметру. Теперь она понимала, зачем нужен был штурвал на балконе - Креол собирался управлять домом так же, как обычным кораблем.
- Глаз Урея назначу впередсмотрящим, - размышлял в слух Креол. - Хватит ему прохлаждаться - никакой пользы не приносит... Призрака посажу за штурвал - специально сделал такой, какой он сможет использовать... На чердаке поставлю боевые кристаллы, да побольше... Вообще-то один уже поставил...
- А Хуберт в курсе? - забеспокоилась Вон.
- Да он счастлив! - успокоил ее Хубаксис. - Самый счастливый домовой в истории!
- Тогда все в порядке...
- Конечно, в порядке, ученица! Ха! Если я не могу стать Верховным Магом в этом мире - стану им в другом! Мой первый учитель Халай Джи Беш всегда говорил: сидя на одном месте, хорошим магом не станешь. А для настоящего мага нет большего счастья, чем добавить к своему могуществу еще хоть капельку...
- А почему ты не можешь стать Верховным Магом у нас? - обиделась Ванесса.
- А над кем ему тут главенствовать? - фыркнул Хубаксис.
- Он прав... - скривился Креол. - Что за радость быть Верховным, если в подчинении у тебя жалкая горстка дилетантов? Допустим, я создам свою Гильдию. Сколько десятилетий придется мне ждать, прежде чем она наполнится мастерами и подмастерьями? Ваш мир почти пуст - настоящих магов в нем можно пересчитать по пальцам... Собственно говоря, я и не собираюсь становиться Верховным Магом! Сейчас у меня есть дела поважнее - я заканчиваю коцебу и сразу приступаю к пятому пункту плана... В вашем мире его, к сожалению, не выполнить. А мне нужно торопиться! Трой жив, Ктулху просыпается... Нет уж, я отсюда ухожу.
- И куда же?
- Сначала мне нужно заглянуть к одной старой знакомой. Узнать новости, посоветоваться, да и просто выяснить, не передумала ли она... А ты со мной или нет? - с видимой тревогой уточнил маг. Ему явно не хотелось лишаться своей единственной ученицы. - Твое обучение еще только начато! И вообще, ты мне нужна!
- Я подумаю... - уклончиво ответила Ванесса. Последняя фраза звучала очень лестно, только вот тон ясно показывал, что Креол отнюдь не имел в виду ничего романтического. Голый прагматизм, и ничего больше - от Ванессы все-таки тоже могла быть какая-никакая польза в его крестовом походе. Если честно, девушка до сих пор не могла понять, как он собирается подступиться к такой, казалось бы, невыполнимой задаче - уничтожению целого мира. Ну вот как такое можно сделать? Когда она спрашивала напрямую, Креол только хмыкал и уклончиво бормотал, что, мол, есть способы... В пример он приводил библейскую историю о Давиде и Голиафе - иногда достаточно одного точного удара, чтобы завалить даже самого могучего гиганта. А уж если это колосс на глиняных ногах, как Лэнг... Больше он ничего не говорил, и Вон в конце концов отстала.
Выходя из дома, Ванесса потопала ногой - действительно, почва слегка отвердела. Она поковыряла ее носком туфли - под слоем в три-четыре сантиметра проступал металл. Креол проделал фантастическую работу, превратив в черную бронзу десятки тонн земли и камня.
По дороге она заехала за Шепом. Свою машину он вчера разбил, а другой у него не было.
Между прочим, Креол предлагал переделать ее "тойоту" так, чтобы она могла летать по воздуху, но Ванесса отказалась. В участке на нее и так уже посматривали косо - все гадали, откуда у нее взялся этот порошок правды. Да и вообще - слишком много странностей в последнее время сопровождало простую американскую девушку. И впрямь будет очень даже недурно куда-нибудь переехать, а то и правда ФБР заинтересуется...
- Привет, Вон! - махнул рукой напарник. Он уже ждал на крыльце. - Как жизнь?
- Скажи, Шеп, тебе нравится работать в полиции? - задумчиво осведомилась Ванесса, пока он садился.
- Нормальная работа, не хуже любой другой, - ничуть не удивился вопросу Шеп. - А что такое?
- Я, может быть, скоро уволюсь...
- Почему вдруг? Подыскала что-то получше?
- Да нет... Собираюсь отправиться в путешествие...
- Свадебное? - подковырнул ее Шеп.
- Да иди ты! - прыснула Вон.
- А если честно?
- Далеко, Шеп... Очень далеко...
- В Китай? Или в Австралию? Мы с женой в прошлом году ездили в Австралию...
- И как там?
- Жара. Море. Кенгуру, - пожал плечами Шеп. - Все как здесь...
День пролетел так же, как и все остальные до него. Солнце уже клонилось к закату, когда заскрипела полицейская рация.
- Вон, ты там? - раздался приглушенный голос Флоренс. - Будь ласка, заедь с напарником на старый склад возле причалов - ну ты помнишь, про который вчера сигнал поступил, что там контрабанду прячут. Проверь, о'кей? Справитесь там вдвоем?
- А что, могут быть опасности? - недовольно пробурчала Ванесса. - Шеф, рабочий день уже закончился!.. Я сейчас заброшу Шепа на квартиру - и на боковую!
- Ничего, прошвырнитесь перед сном. - В голосе Флоренс прозвучали металлические нотки.
- Но туда же Роб с Клифом должны были ехать! Еще вчера, между прочим...
- Они не смогли, у них с "коксом" забот полон рот. Да ладно, Вон, быстренько смотаетесь, проверите - и обратно. Никаких проблем не будет - подумаешь, гонконгские тряпки... И вообще, это приказ, а приказы не обсуждаются! Конец связи.
"Приказ"... - насупилась Вон, убедившись предварительно, что начальница отключилась. - Не пошла баты со своими приказами?! Все, заканчиваю дела и увольняюсь! Чрево Тиамат!
Любимое ругательство Креола в ее устах прозвучало как-то неестественно и должного удовлетворения не вызвало. Ванесса покосилась на подчеркнуто отвернувшегося Шепа и решила впредь употреблять старое доброе американское сквернословие.
Адрес склада Ванесса помнила. Сам склад - тоже, в прошлом году он уже проходил по делу банды фальшивомонетчиков. Очень уж эта куча кирпича была удобна для всякого отребья - с тех пор как весь этот огромный лабиринт перешел в собственность муниципалитета, его так и не удосужились использовать для чего-нибудь полезного. Естественно, что криминальный элемент этим вовсю пользовался - рейды в эту часть порта уже в порядке вещей.
- Ну что, будем вызывать подкрепление? - для порядка поинтересовался Шеп, вылезая из машины.
- Сами справимся, - решительно отказалась Вон. Ей ли, победительнице демонов, бояться каких-то жалких контрабандистов? - Да и кого вызывать - ночью даже копам спать надо...
- Смотри... - лениво пожал плечами напарник.
Они оставили машину за углом и с максимальной осторожностью двинулись к воротам. Точнее, к тому месту, где они когда-то были, - то, что закрывало склад сейчас, воротами можно было назвать только с очень сильной натяжкой. Замок, на котором они держались, тоже был хлипенький - Шеп с Ванессой по счету "три" одновременно ударили плечами, и дверь немедленно распахнулась.
Внутри была тишина. "Ворота", через которые они вошли, были не главным входом, а всего лишь задней калиточкой, ведущей в подсобку, так что и попали они не в основное помещение склада, а в задний коридор. Сквозь основательно запылившиеся окна с трудом пробивался солнечный свет, кругом висела паутина и пахло плесенью. Идеальное место, чтобы прятать... все что угодно.
- Вон, я тут хотел с тобой поговорить... - нерешительно начал Шеп. - Понимаешь, я много раз замечал всякие... странности. Сыворотка правды твоя, видеофон этот странный... Эксперт твой... Креол... я пробил его по нашим каналам и ничего не нашел. Такое впечатление, что он появился из ниоткуда...
- Ты что, за мной следишь? - возмущенно повернулась к нему Ванесса. Лицо у нее было злое. - Ты это прекращай, Шеп!
- Нет, понимаешь, я просто... И Флоренс тоже просила меня за тобой приглядывать. Мы же твои друзья, мы беспокоимся...
- Тс-с-с! - вдруг прошипела Вон, осторожно заглядывая за угол.
Там обнаружился человек. В пыльном кресле сидел небольшого роста парень с обрезом на коленях. Он с увлечением листал журнал, глянцевую обложку которого украшала практически нагая девица с нечеловеческих размеров грудью. Ну правильно, что же ему, "Войну и мир" на посту читать?
- А ну-ка быстро поднял руки! - тихо приказала Вон, делая шаг вбок.
Парень вздрогнул, увидев нацеленный в него пистолет, и выронил журнал. К счастью, он не стал делать глупостей и послушно поднял руки, даже не попытавшись потянуться к оружию.
- Шеп, возьми у него эту игрушку, - дернула головой Ванесса.
Напарник отобрал у сторожа обрез, привычными жестами охлопал его карманы, надел ему наручники и в довершение всего сделал из носового платка нечто вроде кляпа и запихал ему в пасть.
- Полиция Сан-Франциско. Есть там кто? - тихо спросила Вон, низко наклоняясь к перепуганному парню.
Тот часто закивал, мыча что-то невнятное и указывая дальше по коридору. Там, насколько Вон помнила внутреннее устройство склада, располагалось самое большое помещение.
- Ладно, - задумчиво кивнула она. - Лежи тут и не вздумай рыпаться, уразумел?
Пленник послушно кивнул, показывая, что он все отлично понял.
Еще более осторожно Вон и Шеп прокрались по следующему коридору и увидели то, что творилось на складе. Точнее, увидела Вон - Шеп стоял сзади и изнывал от любопытства.
- Ну что там? - едва слышно спросил он.
- Люди, вот что, - огрызнулась напарница. - Контрабандисты. Человек пятнадцать, не меньше... Ящики какие-то, коробки... Есть вооруженные.
- Ящики? - подковырнул ее Шеп.
- Заткнись, придурок! - окрысилась Вон. На работе она шуток не терпела. - А Флоренс обещала, что будет легко...
- Может, подкрепление вызвать? - предложил напарник.
- Можно... Только я рацию в машине оставила..
- А вон, смотри, из этого окна твою "тойоту" видно - сбегаем быстренько сообщим? - предложил слегка струхнувший Шеп.
- Черт с ними, сами справимся, - отказалась Ванесса. Трусостью она никогда не страдала. - Значит, так - быстро выскакиваем и сразу стреляем. Но в потолок. Потом я буду на них орать, а ты зачитывай права. И чтоб голос не дрожал! Это народ такой - чуть почуют страх, считай, пропал... Все понял?
- А-га... - сглотнул Шеп.
- Тогда пошли...
И тут на улице раздался взрыв. Ванесса рефлекторно метнулась к окну и успела увидеть, как ее любимая "тойота" разлетается на кусочки, на ее месте распухает огненный шар, а из огня вылетает уродливая фигура, похожая на скрюченную ящерицу в полтора человеческих роста. Монстр был склизким и чешуйчатым, но его шкуру словно бы покрывал тонкий слой мерцающего огня, а в огромных глазищах бушевало самое настоящее пламя. Тварь проревела что-то нечленораздельное, встретилась взглядом с Ванессой и одним диким прыжком сиганула прямо на нее. Раздался звон стекла...
Нангхсибу был ужасно зол. Его самого и его побратима Озога вызвал в этот жалкий мир один из этих ничтожных человечишек - некий Трой. Разумеется, сначала братья-ш'ары хотели растерзать колдуна, но тот оказался неплохим демонологом и сумел принудить их исполнить его волю. Хорошо хоть, всего одну - после исполнения приказа они могли вернуться в Лэнг.
Ш'ары - это огненные утукку, демоны, обитающие в огненных реках Лэнга. Они принадлежат к надзирателям средней руки и не умеют ничего более сложного, нежели рвать в клочья ходячие куски мяса, именующие себя людьми. Огонь - их стихия, все, к чему прикасается ш'ар, тут же загорается. Но только когда демон в телесном виде - в своем эфирном обличье ш'ар незрим и неосязаем, но и сам никому не может причинить вреда.
Креол, жертва Нангхсибу и Озога, оказался крепким орешком. Они уже три дня наблюдали за его жилищем, благоразумно не покидая эфирного состояния. Маг сумел укутать свой дом таким плотным слоем защитных заклинаний, что достать его внутри не было никакой возможности. Демоны не стали даже пытаться - они хотели жить.
Первое время они просто ждали, пока жертва покинет защищенную территорию. Потом им надоело ждать, и они стали искать способ проникнуть внутрь. И все-таки придумали кое-какой план.
За эти дни огненные утукку успели догадаться, что женщина Креола (существо женского пола, живущее в одном доме с существом пола мужского, по понятиям ш'аров, могло иметь один-единственный статус) каждый день садится в эту уродливую железную повозку и куда-то уезжает. А потом возвращается обратно. И демоны решили, что Нангхсибу проследит за ней, улучит удобный момент, спрячется в ее повозке, а потом вместе с ней проникнет на закрытую территорию и притаится там. А на следующий день то же самое проделает Озог, и они вместе нападут на Креола. Поскольку в повозке, кроме демонов, будет находиться еще и женщина Креола, охранная система ее не остановит. Они бы сделали это сразу вдвоем, но в эфирном состоянии демоны не могли пробраться в особняк мага даже внутри этой повозки, а в телесном они были слишком велики.
Вот как раз сейчас, Нангхсибу и попытался спрятаться внутри железной повозки. Ящик в ее передней части показался ш'ару как раз самым отличным местом для этого. Правда, там были сложены какие-то уродливые железяки, пришлось их вынимать. К удивлению Нангхсибу, это оказалось труднее, чем он ожидал, - железяки за что-то зацепились. А потом он добрался до металлического сосуда с дурно пахнущей жидкостью...
Ну откуда было несчастному демону знать, что эта вонючая моча шогготов так легко загорается?! Ну откуда он мог знать, что она не просто легко воспламеняется, но и очень быстро сгорает, порождая ужасный шум и большой огненный шар?! Нангхсибу был не против самого огня, огонь ему нравился, но взрывная волна очень больно ударила его об землю, а обломки от разорвавшейся железной повозки его сильно поранили!
Нангхсибу оправился от боли (это заняло ровно одну секунду) и увидел за стеклом испуганное лицо женщины Креола. Вот она - виновница того, что ему сейчас так больно, а в шкуре столько дырок!
Увидев летящего на нее демона, Ванесса совершила самый лихой прыжок в своей жизни, умудрившись в последний момент увернуться от его жутких клыков. Она даже успела почувствовать, как ужасно воняет пасть Нангхсибу, но не больше. Ее зацепило краешком огненной шкуры утукку, но жара она не ощутила, зато почувствовала, как вокруг нее рассыпается Личная Защита.
Шеп, увидев Нангхсибу, дико завопил и принялся палить, судорожно нажимая на курок. Несколько пуль попали в цель, оставив в склизкой чешуе ш'ара сквозные отверстия, из которых тут же хлынула черная жидкость, похожая на нефть, но демона это не остановило. Он грозно рявкнул на Шепа, но тут же отвернулся, заметив в другой стороне Ванессу. Ее он решил убить первой.
Девушка тоже было выхватила пистолет, но, заметив, что даже дырка во лбу, оставленная одной из пуль Шепа, ничуть не беспокоит демона, передумала. Нангхсибу оскалился, распространяя удушливое зловоние, и резко швырнул свое тело в воздух, летя прямо на Ванессу. Она судорожно сглотнула, понимая, что уже не успевает увернуться.
Дальнейшие события уместились в одной-единственной секунде. Пока ш'ар преодолевал несколько метров, разделяющих его и девушку-полицейского, она умудрилась сначала вспомнить о кольце, подаренном Креолом, потом поднять руку, нажать, как учили, большим пальцем на маленькую ложбинку и мысленно прокричать: "Молния!" Собственно говоря, ее мысли звучали так: "Молния, молния, молния, молния, молнияяяя!!!"
Нангхсибу чрезвычайно удивился. Жертва каким-то образом швырнула в него целую кучу мощнейших электрических разрядов. Это удивление было последним, что он испытал в жизни, - пять молний, ударивших практически одновременно, превратили его в кучу обугленного мяса. Хотя эта куча мяса еще успела отшвырнуть Ванессу к стене, разрушив еще одну Личную Защиту. Хорошо, что Креол позаботился о своей ученице, окружив ее целыми тремя слоями.
Вон кое-как поднялась на ноги. Шеп в ужасе смотрел на то, что осталось от демона, и на нее саму. Он неуверенно поднял пистолет, в котором осталась одна-единственная пуля, - остальные застряли в трупе Нангхсибу и окружающих стенах.
- Вон, что... - с трудом выговорил он.
- Отстань, не до тебя! - огрызнулась Ванесса, вытаскивая из кармана пудреницу. - Креол, у нас большие проблемы! Я не знаю, что это бы...
Ее прервал сильный удар по голове. Во время короткой, но жесткой схватки с демоном они совсем забыли, что буквально в трех шагах от них находятся вооруженные бандюки, которые просто не могли не услышать всего этого шума - взрыва машины, разбитого стекла, рева демона, выстрелов Шепа и отнюдь не бесшумных молний Ванессы. И вот теперь...
Удар не причинил Вон вреда - у нее оставалась еще одна Личная Защита, но она все равно не смогла устоять на ногах - парень, ударивший ее, выглядел настоящим Геркулесом. Пудреница вывалилась у нее из ладони и тут же превратилась в пластмассовое крошево, жалобно хрустнув под ботинком другого члена банды. Ванесса с ужасом подумала, что теперь, когда маяк, встроенный в артефакт, разрушен, Креол не сумеет ее отыскать. Значит, о помощи можно забыть...
Перед тем как Геркулес ударил ее повторно, явно удивленный, что она не потеряла сознание после первого раза, девушка успела увидеть, как Шеп, стоявший к появившимся парням лицом, выпускает последнюю пулю. В левую половину груди одного из бандитов. Тот охает и падает замертво, а другой, стоящий с ним бок о бок, что-то разъяренно кричит, пытаясь его подхватить. После этого сознание девушки погасло.
Пробуждение было медленным и мучительным. Ее подташнивало, голова раскалывалась, руки онемели. Причину этого долго искать не пришлось - она была накрепко привязана к стулу. Справа от себя Ванесса заметила Шела, грустно кивнувшего ей с точно такого же стула. Он был связан еще туже.
Вон обвела взглядом то место, куда они попали. Это было то самое помещение, куда они так самонадеянно намеревались ворваться и всех арестовать, - вдоль стен громоздились ящики и коробки. Контрабандисты спешно грузили какие-то тюки в небольшие микроавтобусы.
- Очнулись, [цензура]? - грубо осведомился один из них - здоровенный, как танк, с ежиком темных волос и татуировкой на щеке. Изображена там была какая-то хитрая завитушка, отдаленно напоминающая арабскую вязь. Ванесса сразу его узнала - это он кричал, когда Шеп подстрелил одного из бандитов. - Ну что, [цензура], давайте побеседуем, пока вы еще можете...
- Босс, а "роллексы" грузить? - крикнул какой-то мелкий парень. - Их мало осталось...
- Я же сказал, все грузить! - рявкнул амбал. - Ты, [цензура], что тебе, [цензура] такая, непонятно, а? У нас мусора на хвосте, надо срочно [цензура] все и [цензура] отсюда!
- Э-э-э, босс, кто у нас на хвосте? - неуверенно переспросил маленький контрабандист.
- Мусора, [цензура]! - оскалился здоровый. - Менты! Вот они! - Он указал на связанных Ванессу с Шепом.
- А-а-а, копы... - понимающе протянул мелкий.
- [Цензура] [цензура]! - возмущенно покрутил пальцем у виска здоровый. - Да, копы! Америкосы [цензура], простых слов не [цензура], все вам через [цензура] объяснять надо!
- Ты хоть что-нибудь понимаешь? - прошептал Шеп, наклоняясь к Ванессе. - Он вообще на английском разговаривает, или как? Если это сленг, то какой-то новый...
- Это похоже на Флоренс, когда она сильно сердится, - наморщила лоб Вон.
- Так, вернемся к вам, - неприятно улыбнулся здоровяк, поворачиваясь обратно. - Позвольте представиться - Аркадий Кириллович Поляков, хотя вы, америкосы[цензура], все время коверкаете мое ФИО...
- Мы что, попали к русской мафии? - удивилась Вон.
- Не-эт, - хохотнул Поляков, - Мы не мафия, мы так, мелочь по карманам тырим... Тут кругом сплошные америкосы. А вот я из России, и потому я здесь [цензура] босс. А все потому, что в вашей [цензура] Америке нормальных блатных днем с огнем не сыщешь, ни [цензура] не умеете. С этими [цензура] [цензура] только и можно, что фальшивыми часами торговать...
В том, что кругом сплошные "америкосы", Ванесса уже убедилась сама. Из присутствующих здесь четверо были чернокожими, а один - монголоид, возможно, такой же китаец, как и она сама.
Поляков деловито сжал руку в кулак, размахнулся и с силой хрястнул Шепа по лицу. Тот скрипнул зубами, но промолчал, с ненавистью глядя на главаря банды. Левый глаз полицейского начал стремительно заплывать. Правый уже заплыл, - видимо, бандит начал экзекуцию, пока Шеп был еще без сознания.
- Полагаю, тебе, [цензура] америкос, интересно, за что это я тебя так? - скучающе осведомился Поляков. - А потому, [цензура], что ты, [цензура], только что пришил моего брата! И теперь я в вашей [цензура] Америке - один остался нормальный пацан! Вот на [цензура] тебе понадобилось палить, мусор [цензура]? Поубивал бы вас всех, янки [цензура]!
- Я наполовину китаянка, - на всякий случай уточнила Вон.
- А не важно, - успокоил ее Поляков. - В гробу все лежат одинаково - что америкосы, что китаезы, что жиды, что чукчи... В общем, так - с тобой уже, считай, все кончено... - И он еще раз ударил Шепа. - Ты жив только потому, что я пока не решил, как тебя убить. Хочется, понимаешь, чтоб ты, [цензура], помучился перед смертью. Предложения будут? Должно быть очень больно и не слишком быстро, но чтобы без грязи - не [цензура] [цензура] улики плодить.
- Какая расчетливость! - иронично восхитилась Вон. - Может, вы нас тогда на удобрения пустите - чего добру пропадать, правильно?
- Мне нравится ход ваших мыслей, мадам, - хмыкнул Поляков. - Была бы у меня здесь дача, так бы и сделал. Но, боюсь, придется вас просто закатать в бетон. Тут неподалеку дом строят - мы вас ночью туда отвезем и в фундаменте зароем... Быстро и надежно... Нам, извините торопиться надо, из-за вас, мусоров [цензура], все планы полетели на [цензура]. Так что не жалуйтесь.
- А где мое кольцо? - не выдержала Ванесса, все это время безуспешно ощупывающая указательный палец. Ей ужасно хотелось поступить с этим гадом так же, как и с демоном, взорвавшим ее "тойоту", но кольцо, стреляющее молниями, бесследно испарилось.
- Что еще за [цензура] кольцо? - не понял Поляков. - Мадам, вы с темы не сходите. [Цензура] вашего я убью однозначно очень мучительно, но у вас еще есть крохотный шанс остаться в живых... или хотя бы принять быструю смерть. В общем, выбор простой - либо вы со мной сотрудничаете, причем начинаете это делать немедленно, и тогда я вас убиваю быстро... а может, даже отпущу на [цензура], либо... Либо вы не сотрудничаете, и тогда я тебя, [цензура], пущу по кругу. И будут эти [цензура] тебя [цензура], пока [цензура] не [цензура]...
Ванесса не очень поняла, чего этот русский ей наобещал, но, судя по его роже, ничего хорошего.
- Поскольку вы не орете: "Стреляй, фашист, все равно ничего не скажу!" - вы, я так понимаю, решили сотрудничать? - издевательски уточнил Поляков. - Тогда вопрос первый: сколько у нас времени? Судя по тому, что я все еще не слышу воя сирен, сколько-то времени есть, верно? Мы бы давно отсюда [цензура], но тут, понимаешь, товару немерено, не [цензура] его бросать... Погубит меня когда-нибудь жадность... И не вздумайте мне [цензура] - вас я в любом случае успею пристрелить на [цензура].
Ванесса пожала плечами, а потом честно ответила, что понятия не имеет, когда их приедут спасать. Да и приедут ли вообще - Флоренс, похоже, совершенно искренне считала, что посылает Вон с Шепом на пустяковое задание и волноваться тут не из-за чего. На Креола рассчитывать и вовсе не приходилось - как он их отыщет, если пудреница с встроенным маяком разбилась?
- Ответ неправильный, наказание - смерть, - поджал губы Поляков. - Второй шанс. Из чего вы стреляли там, в коридоре?
- Из пистолета... - ответил за нее Шеп.
- Не тебя спрашивают, [цензура]! - рявкнул на него бандит, еще раз врезав по лицу. - Твой [цензура] пистолет меня уже [цензура]! Я спрашиваю, что это был за фейерверк с электрошоком?!
Ванесса снова пожала плечами. Кольцо с ийром куда-то испарилось, и она понятия не имела, что с ним стало. Но даже если бы оно по-прежнему оставалось у нее, девушка не собиралась рассказывать о нем этому типу. Да и вряд ли он поверит, что это была самая обыкновенная магия...
- Вторая неудача, - печально покачал головой Поляков. - Третий, и последний, шанс. Что это такое?!
Он жестом фокусника сдернул покрывало с какой-то кучи, на которую Ванесса доселе не обращала внимания. Куча оказалась тем самым демоном, которого она испепелила молниями. Сейчас ш'ар выглядел еще противнее, чем раньше, - его естественный огонь погас, тело как-то обмякло, словно из него выпустили воздух, а из пулевых отверстий по-прежнему сочилась густая черная кровь.
- Даю вам еще несколько [цензура] минут, мадам, - хмуро пообещал Поляков. - А пока вы думаете, я закончу с вашим [цензура]. Может, посговорчивее станете...
Поляков со вкусом ударил Шепа в очередной раз, посмотрел на него с умилением и сообщил:
- Пожалуй, придумал. Тебе, [цензура], я надену наголову полиэтиленовый пакет, затяну его покрепче и буду смотреть, как ты задыхаешься. Медленно, мучительно, и скучно никому не будет. Эй, Пит, ну-ка дай мне [цензура] пакет!
- Сейчас, босс, - хрюкнул один из чернокожих - жирный парнище с низким лобиком. - Только он грязный, ничего?
- Так даже лучше, - ухмыльнулся Поляков, натягивая отчаянно сопротивляющемуся Шепу пакет на голову. - Спи спокойно, дорогой [цензура], мы тебя никогда не забудем...
И в этот момент склад вздрогнул. Пол задрожал, с полок посыпались вещи, двое бандитов не удержались на ногах и упали. Шеп тоже свалился вместе со своим стулом. Ванесса кое-как сохранила равновесие.
- Это еще что такое? - с легким недовольством буркнул Поляков. - Неужели землетрясение? Надо же, как тебе везет, [цензура], все-таки проживешь на несколько минут дольше... Видать, любит тебя Бог...
Склад тряхнуло еще раз, сильнее. Поляков терпеливо поднял стул с Шепом, схватил слетевший на землю пакет и снова начал его надевать. Всю процедуру казни он проделывал сам, не желая делиться личной радостью с подручными.
Щеп только бессвязно ругался, пытаясь укусить своего мучителя. А вот Ванесса, к его удивлению, приобрела ужасно счастливый вид. Да уж, она-то сразу догадалась, что означает это нежданное землетрясение - Креол спешил на помощь. Каким-то образом он все-таки узнал, что с ней что-то случилось, сумел отыскать ее в огромном городе и прибыл как нельзя более вовремя.
А снаружи тем временем раздался какой-то грохот и шум. Что-то так ударило в одну из стен, что с потолка посыпалась штукатурка, ящики, стоявшие поблизости, отлетели в стороны, а на каменной поверхности образовалась сеть трещин. Однако стена выстояла. Креол, как всегда, даже не подумал поискать дверь, а просто ломился кратчайшим путем.
- Эй, что за [цензура] там происходит? - возмутился Поляков, вытаскивая пистолет.
- Однако какая прочная стена! - приглушенно удивились снаружи. - Ну-ка раб, доломай ее, а то у меня живот болит...
Остальные члены банды тоже начали вытаскивать пистолеты. У кого не было пистолетов, достали ножи. У кого не было ножей, взяли ломики. Один парень даже вооружился кирпичом, - видимо, ничего получше у него не нашлось.
В стену еще раз бухнули - трещина расширилась, а потом посыпались кирпичи и часть кладки рухнула. В отверстие влетел Хубаксис. Но в первый момент Ванесса его не узнала - Хубаксис увеличился до размеров человека. И вот в таком виде он выглядел действительно страшно...
- Вон, ты где?! - пробасил джинн, обводя единственным глазом помертвевших бандюг. Голос у него тоже изменился - теперь он ничуть не напоминал тот мышиный писк, что обычно производил этот лилипут.
Следом за Хубаксисом в пролом шагнул Креол. Таким Ванесса его еще не видела. Брови сведены к переносице, губы сжаты в узенькую полосочку, в глазах ненависть и жестокость. Маг-разрушитель. В правой руке жезл, левая почему-то прижата к животу, и из-под нее тоненькой струйкой течет кровь. Креол явно испытывал сильную боль, но стойко ее переносил.
- Один [цензура] шаг - и я ее убью! - заявил Поляков, приставив пистолет к виску Ванессы. Он был единственным здесь, кто сохранил какую-то видимость спокойствия.
- Да ну? - удивился Креол. - Нападай, демон!
Из-за его ноги вылетел Бат-Криллах. Четверорукий демон взметнулся в воздух подобно молнии, нацелившись в горло Полякову. Главарь банды быстро перевел дуло на него и спустил курок. Прозвучал выстрел, но там, где пролетела пуля, элвена уже не было - он увернулся, попутно отхватив одному из бандитов руку с ножом. Парень дико заорал - зубы-бритвы Того Кто Открывает Дверь Ногой только что сделали его калекой. Хубаксис месил кулачищами другого - сейчас джинн мог помериться силами с самим Тайсоном.

Предыдущая страница 30 Следующая страница


31 Александр Рудазов

- Я что, неясно сказал?! - рявкнул Поляков, с ужасом глядя на жутких пришельцев. Его пистолет снова смотрел в висок Ванессе. - Прекратите, или я ее убью!
- Сколько угодно, - равнодушно разрешил Креол. - А я воскрешу.
- Да кто ты такой, [цензура] мать?! - возмутился Поляков, стреляя уже в Креола.
Дальнейшее Ванесса запомнила плохо. Палили все. Однако Бат-Криллах мелькал по складу как ртуть, и в него никто не попадал, а сквозь Хубаксиса пули просто пролетали. Как он умудрялся делать так, чтобы его кулаки оставались материальными, а все остальное - нет, известно было только самому джинну.
Креола защищало нечто вроде мерцающей сферы - оболочка тоньше мыльной пленки, но все, что в него метали, отскакивало от нее как от стальной стены. Один парень выстрелил из винчестера, и пуля почти пробила успевшую ослабеть магическую защиту. Креол удивленно вскинул бровь и метнул в стрелявшего Стальное Лезвие - тончайший металлический диск, вылетевший прямо из его руки. Оружие выпало из мертвых рук парня, а затем рухнул и он сам. Его голова была чисто срезана. Еще один бандит бешено заорал и бросился на мага, размахивая бейсбольной битой. Креол повел ладонью, и нападающий упал как подкошенный, дергаясь в ужасных конвульсиях.
А потом сражение как-то резко застопорилось. Хубаксис снова уменьшился до размеров воробья и метнулся под защиту хозяина. Бат-Криллах удивленно замер на месте. Все выжившие контрабандисты (а осталось их ровно двенадцать - остальные почему-то лежали неподвижно и не дышали) тоже замерли. Даже Поляков ошарашенно опустил пистолет.
Вызвано это было тем, что на арене появился новый персонаж. Из того коридора, где часом ранее погиб Нангхсибу, выплыло нечто напоминающее огромную шаровую молнию. Только формой она скорее походила на человечка, грубо вылепленного из глины, - ручки, ножки, голова. От молнии то и дело отделялись тонкие энергетические щупальца, которые неуверенно касались стен и пола, оставляя черные пятна.
- Ученица?!! - бешено посмотрел на нее Креол. - Ты что, выпустила сразу несколько молний одновременно?!
- А нельзя было? - испуганно пролепетала Вон.
- О тупость человеческая! - воздел руки маг. - Поглотитель же не рассчитан на такое напряжение, он разрушился! А ийр освободился вместе с твоими молниями, безмозглая девчонка! Чрево Тиамат, за что мне такое наказание?!
Освободившийся ийр еще несколько секунд неуверенно висел на месте, словно бы осматривая собравшихся людей и одного демона, а потом, похоже, узнал Креола. Во всяком случае, молния, ударившая из того, что условно можно было назвать его грудью, была нацелена именно в него. Креол рефлекторно прикрылся Электрическим Щитом и ударил в Гая Звуковым Резонансом, одновременно лихорадочно соображая, что еще можно применить. На ийра в его натуральном обличье вода не оказывает большого влияния, а другого Поглотителя у Креола припасено не было. Существуют специализированные заклинания как раз против энергоидов, но ни одного из них в памяти мага сейчас не было, а читать заклинание с нуля, когда тебя атакует взбешенный ийр, - верный способ самоубийства.
Гай, слегка отодвинутый назад Звуковым Резонансом, снова ударил электроразрядом. Еще одним. И еще. Первые два Креол принял Электрическим Щитом, а вот третий... От третьего он увернулся. Точнее, бросился на землю, потому что защитный амулет обжег кожу, едва ли не крича о новой опасности.
Молния Гая ударила в стену, причинив новые разрушения, а мгновением позже из этой же самой стены выпрыгнул ш'ар, на ходу переходящий из эфирного состояния в телесное. Озог, побратим Нангхсибу, все это время не переставал следить за Креолом, держась в почтительном отдалении, и теперь, когда выдался удобный момент, не замедлил напасть.
Креол резво перевернулся на спину, встречая утукку Огненным Копьем. Маг не успел заметить, кем был этот новый нападающий, иначе ни за что не использовал бы это заклятие - он-то, конечно, знал, что легче утопить рыбу, чем сжечь ш'ара.
Но, во всяком случае, столб огня отбросил Озога назад. А Креолу снова пришлось проявлять чудеса ловкости, ибо в то место, где он только что лежал, ударила еще одна молния. Маг метнулся в сторону пролома, проделанного Хубаксисом, выхватывая в прыжке цепь. Один из контрабандистов, дико крича, неожиданно поднялся в воздух и отлетел прямо в искрящегося ийра - Креол безжалостно использовал его в качестве живого щита.
- Сурук ха, порождение Лэнга! - пообещал он, выпуская в Озога заклятие Молнии и сразу за этим швыряя в него Копье Мардука.
Озог принял грудью первое заклинание, но сумел увернуться от второго. Раненый, но живой, он прыгнул на Креола - прямо навстречу раскручивающейся в воздухе цепи, одно прикосновение которой могло убить рядового демона, подобного ш'ару.
Утукку спас Гай. Разумеется, он вовсе не собирался помогать нежданно-негаданно объявившемуся союзнику - просто ийр выстрелил в Креола. Не его вина, что между электрическим разрядом и магом неожиданно появился Озог. И тем не менее эта молния спасла демону жизнь, изменив траекторию его полета. Озог пронесся мимо Креола с его цепью и с жутким всхлипом впечатался в стену. И тут же вскочил.
Утукку не отличаются большим умом. Озог подтвердил это: вместо того чтобы напасть на как раз удачно открывшегося Креола, который обрушивал над Гаем потолок, утукку кинулся на ийра. Да, его молния не вызвала у Озога приятных ощущений, но она все же спасла ему жизнь.
Ийр превратил упавшую балку в груду щепок и недовольно завибрировал, разбрызгивая вокруг себя ослепительно белые клочья. С тех пор как он освободился из кольца Ванессы, прошло уже больше часа, и его тело, и без того не отличающееся прочностью, все больше стремилось рассыпаться на молекулы. Этот мир совершенно не годился для бедного энергоида. А тут еще на него бросился утукку, стремящийся разорвать на клочки то, что так больно его ужалило. Его ничуть не волновал тот факт, что после схватки ийра и ш'ара обычно умирает как раз ш'ар...
Но Озог и в этот раз не добрался до цели. В него врезался маленький розовый комок, вцепившийся ему в плечо. Бат-Криллах оставил никому сейчас не угрожающих бандитов и переключился на более опасную цель. Ш'ар зарычал и попытался подмять под себя четверорукого демона, но тот с юркостью ужа переместился ему на спину и вгрызся в загривок. Утукку намного больше и сильнее, зато элвены гораздо быстрее движутся и с рефлексами у них получше. Со стороны это напоминало схватку небольшого, но стремительного леопарда и могучего, но неуклюжего медведя.
- Мало тебе было одного раза?! - прохрипел Креол, вновь отбивая электроразряд Гая и посылая в него Звезду Радуги - единственное заклятие в его сегодняшнем арсенале, способное причинить какой-никакой вред ийру.
Гай неприятно затрещал, когда в него врезался переливающийся всеми цветами шар, и начал раздуваться, словно мыльный пузырь. Звезда Радуги не могла убить его, но она позволила выиграть несколько драгоценных секунд.
- Ученица, отвлеки его! - рявкнул Креол, вытаскивая из-за воротника Хубаксиса и швыряя его в сторону Гая - с той же целью.
- Как?! - истерично завопила Ванесса, все это время пытавшаяся освободиться.
Маг только сейчас заметивший, что девушка привязана к стулу, а возле нее стоит донельзя растерянный бандит с пистолетом, недовольно поморщился и сделал быстрый жест, посылая в Полякова заклятие Инфаркта. Тот упал как подкошенный, успев, однако, нажать на курок. Прозвучал выстрел, но Ванесса осталась невредимой. Сразу вслед за этим веревки, удерживающие ее, вспыхнули голубоватым пламенем.
Ме-Керрета, магический огонь Иштар, в мгновение ока уничтожает то, на что его наслали, но ничего кроме. Этот огонь вполне можно держать в руках - как и его хозяйка, он не может причинить вреда живому существу. Вон вскочила со стула и с округлившимися глазами заметила, что возле нее в воздухе висит пуля, выпущенная перед смертью Поляковым, - Креол, успевший сообразить, что его ученица истратила все Личные Защиты, остановил свинцовую смерть. Она не долетела какой-то сантиметр...
Через мгновение пуля с тихим звоном упала на пол, но зато в воздух поднялись два пистолета - тот, что все еще держала мертвая рука Полякова, и другой, вырванный из длани другого бандита, все еще живого. Он расстался с оружием без пререканий, с совершенно обалдевшим лицом глядя на все происходящее. Вообще-то этот мужик остался практически единственным, кто еще стоял во весь рост - остальная банда давным-давно попряталась между ящиков. Они бы сбежали и совсем, но один выход загораживал Гай, другой - Креол, а рядом с машинами дрались Бат-Криллах и Озог.
Ванесса схватила пистолеты и хищно улыбнулась, едва удержавшись, чтобы не послать первую пулю в уже мертвого Полякова. Вокруг нее возникло голубовато-белое сияние - Электрический Доспех.
- Атакуй! - коротко приказал Креол, уже не глядя на нее. Он защитил свою ученицу от молний, а теперь листал магическую книгу, разыскивая заклятие, способное уничтожить ийра.
Девушка послушно бросилась на Гая, паля из обоих стволов. Разумеется, пули пролетали сквозь него, не причиняя ни малейшего вреда, но главной цели она добилась - ийр, оправившийся от Звезды Радуги, больше не нападал на Креола. Теперь он бил током в нее. От одной молнии Ванессе удалось увернуться, но все остальные достигли цели, бесславно растворившись в Электрическом Доспехе.
Пуля за пулей летели в Гая. Тот ярился - эти маленькие кусочки свинца оставляли в его энергетическом теле раздражающие прорехи. Они тут же исчезали, но какие-то ничтожные частицы энергии все же улетучивались бесследно. А ийр и без того потерял ее слишком много...
- Вот оно! - торжествующе выкрикнул Креол, поднял руку с жезлом, другой рукой швырнул в ийра какой-то серебристый порошок и начал зачитывать заклинание:
Вон, вон, прочь, прочь!
Сгинь, сгинь, пропади, пропади!
Изыди, исчезни, вон, прочь!
Твое зло, как дым, пусть взовьется в небеса!
Ина зумрийа иса,
Ина зумрийа рерха,
Ина зумрийа беша,
Ина зумрийа хилрха,
Ина зумрийа дуппира,
Ина зуммира атлака!
Ана зумрийа ла татурра,
Ана зумрийа ла тетехха,
Ана зумрийа ла терхерреба,
Ана зумрийа ла тасаннирха!
Жизнью почтенного Шамаша будь заклят!
Жизнью Эа, владыки истоков, будь заклят!
Жизнью Асаллухи, экзорциста богов, будь заклят!
Жизнью Гирры, схватившего тебя, будь заклят!
Ина зумрийа лу таппаррасама!
Иса иса рерха рерха!
Беша беша хилрха хилрха!
Ванесса, чей Электрический Щит уже начал растворяться, а патроны давным-давно закончились, облегченно смахнула со лба пот. С последним словом заклинания Гая отшвырнуло в сторону, и теперь он бился в агонии среди ящиков и коробок, разрушая то, что еще осталось не разрушенным. Один из контрабандистов попал под удар его энергощупальца и теперь корчился, заработав электрошок страшной силы.
Агония ийра продлилась недолго. Несколько секунд, и бесформенная шаровая молния вспыхнула ярким светом, а затем рассыпалась на множество искр. Потом исчезли и они...
- Так, теперь с тобой! - грозно пообещал Креол, приближаясь к Озогу, все еще поглощенному схваткой с собратом-демоном.
Оба выглядели не лучшим образом. Тело Озога было густо покрыто рваными ранами, оставленными зубами Бат-Криллаха. Элвен же после встречи его челюсти и бронированного лба утукку лишился доброй половины зубов, а к тому же выглядел сильно обожженным - его противник не переставал источать пламя.
- Арра и Агнибаал! - воскликнул Креол, хлеща Озога магической цепью. - Именем Мардука и Марутукку, Третьей Эмблемы, - рассыпься в прах, злокозненный утукку!
Озог послушался. На том месте, куда угодила цепь, мгновенно вспух толстый, уродливый рубец, а спустя какое-то мгновение от ш'ара осталась лишь кучка дымного черного пепла.
Бат-Криллах, усталый и измученный, подполз к магу, прихрамывая сразу на все руки, и жалобно заскулил.
- Видите, господин Креол? - с трудом выговорил он искалеченной челюстью. - От меня тоже все-таки есть польза...
- Согласен, - с признательностью кивнул маг, мимоходом накладывая на него заклятие Регенерации. Обычное Исцеление практически не действует на демонические сущности. - А что делать со вторым?
Он с интересом осмотрел обугленный труп Нангхсибу, ткнул его носком ботинка, поскреб пальцем и равнодушно отвернулся.
- А его ты что, уничтожать не намерен? - озадаченно обратилась к нему Вон, но маг даже не соизволил ответить, собирая с пола пыль, оставшуюся от Озога. - Ладно, нет так нет... Найдут его люди в черном, отправят на "Базу-51"... Инопланетянские трупы у них уже есть, теперь и демон будет... Ой, Шеп, мы же тебя не развязали!
Уцелевшие контрабандисты постепенно начали выползать из укрытий. Креол по-прежнему вызывал у них ужас, но он все-таки был человеком, а не ящероподобным демоном или ожившей молнией.
- А вы почему все еще живы? - совершенно искренне удивился маг, обнаружив, что на складе по-прежнему полно народу. - Да поглотит вас священный огонь Гибила, черви!
Разумеется, заклятие подействовало в ту же секунду - Ванесса не успела даже крикнуть, чтобы он не смел убивать арестованных. Банда Полякова стремительно завершала свое существование - все ее члены по слову Креола превратились в ходячие факелы. Склад наполнился диким ором и воплями - гореть заживо очень больно. Один факел вспыхнул даже на улице - кому-то все же удалось под шумок ускользнуть.
Пламя Гибила за считанные секунды убило всех, кроме самого Креола с компанией и привязанного Шепа. Впрочем, уже не привязанного. Несчастный парень оторопело пялился на своих спасителей, явно боясь их гораздо сильнее тех, кого Креол только что уничтожил.
Ванесса понимала, что следует отругать его за массовое убийство - ведь на ее глазах только что произошла такая бойня, рядом с которой все, что совершил недавно осужденный Флетчер, казалось проделками невинного ребенка! Но сейчас ей было не до этого. Она уперла руки в бока, подошла к Креолу вплотную и требовательно воскликнула:
- Ты почему так поздно, а?! Я тут... а он... ага! Гад, гад, гад, гад!!!
Вон с силой пихнула мага в грудь. И еще раз, и еще. Тот моргал глазами, недоуменно уставившись на разбушевавшуюся ученицу. Она прекратила экзекуцию только после того, как заметила, что весь низ рубашки Креола пропитан кровью.
- И это твоя благодарность? - обиженно надулся маг. - Дождешься от вас - что здесь, что в Шумере...
- Ой, а что это с тобой? - растерянно спросила Вон, указывая на кровь.
- А ты как думаешь?! - раздраженно огрызнулся Креол. - Я же не мог найти тебя без маяка... быстро, по крайней мере! Пришлось вызывать демона. В легионе Элигора розыском потерянного занимается Андромалиус, а его услугу я уже истратил... да ты его помнишь.
- Помню?
- Конечно. Это же он мне тебя и притащил... хотя этого я не просил!
- А, тот панк из музея... - припомнила Вон.
- Кто? - не понял Креол. - Так или иначе, пришлось вызывать Ниннгхизхидцу, а с ним у меня договора нет. Знаешь, сколько крови пришлось заплатить ему за помощь?! Моей собственной крови! Вот скажи, зачем ты сломала маяк?!
- Я сломала?! - возмутилась Ванесса. - Да это кто-то из этих его сломал! Вот этот, кажется... или этот...
Ванесса с отвращением и растерянностью смотрела на обгоревшие и погрызенные трупы, но теперь отличить их друг от друга стало весьма затруднительно.
- Ладно, допустим. А зачем ты выпустила ийра? Я для этого его ловил?!
- Я выпустила?! - вспылила Ванесса. - А ты меня предупредил, что из этого кольца нельзя стрелять очередями?! И вообще - у меня не было выбора, меня пытались сожрать! И это ты виноват!
- Я?! - Теперь настала очередь Креола обижаться на несправедливое обвинение. - При чем здесь я, ученица?! Это разве я наслал на тебя демона?!
- Не ты, - не стала возводить напраслину Вон. - Но ведь натравили его на тебя! А я просто невинная жертва! Я прожила двадцать четыре года и ни разу не видела даже самого маленького демона! А с тех пор как познакомилась с тобой, они так и лезут изо всех щелей!
- Подумаешь, двадцать четыре года... - усмехнулся Креол. - Вот у меня целых три возраста. Абсолютный - пять тысяч лет с небольшим. Личностный - девяносто три с половиной. И биологический - чуть меньше тридцати. Да, думаю, где-то двадцать девять...
- А еще этот гад мою "тойоту" взорвал... - печально всхлипнула Ванесса, не слушая рассуждений Креола о его возрасте. - Такой хороший автомобиль был...
Машину действительно было жалко - Ванессе подарили ее на совершеннолетие, и она ездила на ней уже довольно-таки долго.
Креол виновато посмотрел на девушку и протянул руку. Довольно неловко - он все еще не до конца освоил этот непривычный ему жест.
- Счет ничейный? - предложил он.
- Ничейный, - сквозь слезы улыбнулась Вон, но руку пожимать не стала. Вместо этого она еще раз шмыгнула носом и заключила своего личного мага в объятия. Тот только крякнул - у него все еще болела рана на животе, оставленная собственным ритуальным ножом, - но сопротивляться не стал.
Дружеские объятия несколько затянулись и уже не очень походили на дружеские. Креол неожиданно поймал себя на мысли, что ему это приятно, и совершенно искренне удивился. Он даже понюхал волосы Ванессы, чтобы проверить, не замешаны ли здесь какие-то враждебные чары. Как известно, у человека нет чувства для восприятия магии, и чародеям приходится пользоваться теми, что есть. Маги "видят" магическую ауру, "слышат" магические всплески, "чуют запах" чар и даже могут отличить артефакты на ощупь.
Разумеется, Ванесса почувствовала, что ее обнюхивают. Естественно, она совершенно неправильно это истолковала. Сейчас девушка гадала, как далеко осмелится зайти этот наглец из солнечного Шумера, и одновременно пыталась решить нравственную проблему - давать ли пощечину или черт с ней, с девичьей скромностью? Впрочем, с ней-то она рассталась еще задолго до встречи с Креолом...
Ее размышления прервал странный звук. Что-то вроде пароходного гудка, только более тонкий и певучий. Земля под ногами еле заметно содрогнулась, как будто где-то рядом приземлилось что-то тяжелое.
- Это еще что за... - начала Ванесса, выскакивая наружу через пролом, проделанный Хубаксисом, и осеклась. Шеп со все еще ошарашенным видом вышел вслед за ней и окончательно превратился в соляной столп. Зато Креол приосанился и посматривал вокруг чрезвычайно гордо.
Пока Вон развлекалась на старом складе, вечер успел превратиться в ночь. Прохладную декабрьскую ночь - счастье, что она жила в теплом городе Сан-Франциско. Сегодня было новолуние - совершенно черное, безоблачное небо густо покрывали яркие точки созвездий. В сотне метров от дверей склада начиналось море - точнее, Тихий океан. Сегодня он был действительно тихим - широкая гладь воды напоминала огромное зеркало, не испорченное ни единой трещинкой. И на фоне великолепного ночного пейзажа взору Ванессы и остальных открылось это.
Представьте себе колоссальных размеров монету с ребром толщиной метра в три. Эта монета висит в воздухе над водой, и от ее переднего края отходит что-то вроде трапа. А на ней покоится мрачный готический особняк, вершину которого украшает мачта с медленно вращающимся человеческим глазом. На балкончике второго этажа за штурвалом стоял мрачный усач в форме кавалерии Конфедерации. Сквозь него все просвечивало...
Дверь старого особняка Катценъяммера распахнулась, и на пороге появился чопорный домовой в ливрее дворецкого.
- Коцебу подан, сэ-эр! - важно провозгласил он, задирая подбородок как можно выше.
- Прошу на борт, ученица! - весело воскликнул Креол, запрыгивая на трап. - Что скажешь о моем творении?
- Конспирация летит ко всем чертям... - покачала головой Ванесса, заметив совершенно остекленелые глаза Шепа, - но и черт с ней! Это же здорово! Эй, Шеп, справишься здесь без меня?
- Я... а... ну... - с трудом выдавил из себя полицейский.
- Вот и отлично! Тогда передай Флоренс, что я увольняюсь! Зарплату за последний месяц пусть пришлет по почте... если сумеет добыть адрес.
- Готовь Камень Врат, Хуберт! - жизнерадостно крикнул маг, заходя в дом. - Следующая остановка - Девять Небес! Во имя Мардука Двуглавого Топора, да будет так

Предыдущая страница 31


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 8)
    • ГЛАВА 8 (Страница 10)
    • ГЛАВА 9 (Страница 11)
    • ГЛАВА 10 (Страница 12)
    • ГЛАВА 11 (Страница 13)
    • ГЛАВА 12 (Страница 14)
    • ГЛАВА 13 (Страница 14)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 16)
    • ГЛАВА 16 (Страница 17)
    • ГЛАВА 17 (Страница 18)
    • ГЛАВА 18 (Страница 19)
    • ГЛАВА 19 (Страница 20)
    • ГЛАВА 20 (Страница 21)
    • ГЛАВА 21 (Страница 23)
    • ГЛАВА 22 (Страница 24)
    • ГЛАВА 23 (Страница 24)
    • ГЛАВА 24 (Страница 25)
    • ГЛАВА 25 (Страница 26)
    • ГЛАВА 26 (Страница 27)
    • ГЛАВА 27 (Страница 28)
    • ГЛАВА 28 (Страница 29)


Александр Рудазов

Архимаг

Цикл: "Архимаг" - 1

 Читать книгу

Аннотация

Когда у человека есть мечта, это хорошо. Когда человек готов на все, чтобы мечта сбылась, это еще лучше. Но что делать, если ты мечтаешь ни много ни мало как о том, чтобы стать богом? И всего-то и нужно для этого, что умереть. А потом, естественно, воскреснуть. А заодно уничтожить целый мир, населенный легионами демонов. И как быть, если мир, в котором ты воскрес, ничуть не похож на тот, в котором ты умер?Сущие пустяки! Но только если твое имя Креол, твоя родина — древняя Империя Шумер, а твоя профессия — архимаг! В руках магический жезл, за поясом ритуальный нож, в сумке магическая книга, а на плече сидит верный джинн. Да еще, конечно, ученица, нежданно-негаданно навязавшаяся на шею...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel