Александр Романов - Человек с мешком

1 Александр Романов

КНИГА 1. ОБОРОТНИ ДВОРАНННЫ

"Распрекрасно жить в домах,
на куриных на ногах.
Но явился всем на страх -
вертопрах..."

ГЛАВА 1. ЗАБЛУДИВШИЙСЯ В ТРЕХ СОСНАХ.

"А мужик, купец и воин,
попадал в дремучий лес..."
Когда я понял, что все это мне не мерещится, что я на самом деле не могу понять, где иду - я остановился. Но было уже поздно: я столько плутал перед тем, что сейчас не знал в какой стороне обратная дорога
Немыслимо! Я заблудился в двухсотметровой лесопосадке, буквально перед собственным домом, в центре города. Это никак было невозможно, но ни единого городского звука я не слышал, не видел ни одного огонька. Только ветер шумел вокруг листьями.
Был первый час ночи. Я возвращался домой, услышал впереди пьяные голоса - и свернул в заросли от греха подальше. И вот! Да эту чахлую поросль и лесом-то назвать нельзя, так, заросший пустырь. Ну что это - нарочно, что ли?!..
Я постоял, попробовал успокоиться и подумать. Яснее, однако, не стало. Я обязательно должен был куда-нибудь выйти из этих кустов! Но до сих пор не вышел. Но все равно ведь ничего другого не оставалось - не сидеть же тут всю ночь?
Это просто глупо. Я пошел дальше. Может, это мне просто так ночью кажется - что вокруг непроходимые заросли? А на самом деле ничего такого нет. Как ему и положено.
Но ощущение, что мир вокруг ничем не напоминает собой рощу, по которой я ходил столько раз, было навязчиво до головной боли. А ведь я и так весь день с утра на ногах! В добавок не евши!..
С огромным трудом я удерживал себя на мысли, что все это какое-то нелепое недоразумение. Вроде того случая, когда, приехав в закрытой машине в глухой двор, я никак не мог сориентироваться в хорошо знакомом, казалось бы, месте.
Но то случилось днем, я все равно оставался в городе и, в общем, не так уж обеспокоено себя чувствовал. Но теперь: ночью, голодному, путаться ногами в каких-то корнях! Поминутно рискуя остаться без очков...
Тут, наконец, заросли начали редеть, я с облегчением выбрался на открытое место. Одновременно небо слегка расчистилось, выглянула луна и осветила все кругом. Я огляделся... И сел где стоял на подкосившихся ногах.
Если бы при этом у меня еще в глазах потемнело, я бы только обрадовался. Увы, наоборот - только еще ярче засветилась луна. Я поправил очки, протер глаза и полез в карман за сигаретами. Здесь, как говорится, без поллитры было не разобраться.
Покурив немного, я малость пришел в себя. Я очень удачно сидел на какой-то коряге. Луна светила вовсю. А прямо передо мной стеной стояли огромные разлапистые ели. Что мне делать и как себя вести, я совершенно не знал.
Полагалось бы, наверно, захихикать истерически, или за голову схватиться. Но меня не тянуло как-то ни к одному, ни к другому. Я сидел, курил и чувствовал, как нарастает где-то внутри меня лихорадочный жар.
Особенно в голове. Словно меня нагревали токами высокой частоты. Очень, между прочим, гнусное состояние. Впечатление было такое, как будто весь мир вокруг меня сворачивается в длинную, бесконечно вытягивающуюся трубу...
Лес был, был! Он торчал передо мной сплошным черным силуэтом, хотя мир свернулся так туго, что в этом свитке с трудом помещалась моя голова. Я чувствовал, как кольцами охватывает щеки, уши, череп и подбородок. Потом кольца сомкнулись совсем уж невыносимо, и я прикрыл глаза.
Тишина.
Посидев так какое-то время, и все еще ощущая жар в голове, я приподнял веки.
Черная стена елей.
Все. Не избежать!
Из всего, что я знал о подобных вещах - видит бог, я и не предполагал, что когда-нибудь что-то такое может и в самом деле приключиться, тем более со мной! - вытекало мало утешительного.
Никакой подготовки, снаряжения, никакого представления о происходящем у меня не было. А ситуация сулила мало приятного даже владеющему и с к у с с т в о м. Единственно, что я мог вспомнить обнадеживающего, так это то, что если в открывшийся проход - вот как сейчас - не входить, то останешься в своем мире.
А мне сейчас как раз, ну никак уж не хотелось куда-нибудь перенестись. За эту мысль я и ухватился мертвой хваткой. Это было хоть что-то! Поудобнее устроился на коряге, закурил и приготовился сидеть до рассвета. Раздумывая в глубине души о том, как забавно будет, когда по утру эта тайга исчезнет.
Тайга не исчезла.
На рассвете я пережил самые неприятные минуты. Становилось все светлее, небо на востоке наливалось перламутром, и со страшной отчетливостью местность вокруг меня переставала быть ночным видением.
Прямо на глазах оборачиваясь обыкновенной прогалиной в обыкновенном лесу. Подернутой полупрозрачной дымкой предутреннего тумана. Обыкновенное чудо, так редко видимое современным горожанином.
По причине тотальной оторванности от природы, надо полагать. Связанной с урбанизацией, цивилизацией, индустриализацией и еще бог знает с какими "-циями" привнесенными нам благодатным двадцатым веком. Не считая иных причин...
Но поляна!.. В лесу!!.. Этого же не могло быть!! Сказать, что я почувствовал в тот момент, что схожу с ума - ничего не сказать. Я просто помирал со страху. Отдавал концы. И совершенно точно чувствовал, что смерть близка.
Один, неизвестно где, без оружия, без еды, а при себе только и есть, что паспорт, сигареты, да немного денег. Да, еще спички. И все. Я сидел, скорчившись занемевшим без сна телом, борясь с противным предутренним ознобом.
И совершенно четко осознавал, что я - покойник. Все остальное было где-то за тридевять земель: в Америке, на Марсе, в туманности Андромеды. Единственное, пожалуй, с чем я еще готов был согласиться в тот момент - это что ничем иным кроме подобной бессмысленности моя жизнь закончится и не могла...
Небо потеряло непрозрачность, поголубело. Легкий туман пробился сквозь верхушки кустов и мир вдруг обрел окончательную реальность: листья стали зелеными, трава густой, а елки ощетинились темной хвоей.
Сверху было обычное небо. Правда все еще слишком прозрачное, но - предрассветный призрачный час все таки закончился. Наступил день. И требовалось начать что-то делать со всем этим. Не смотря на то, как бы сильно мне ни хотелось обратного.
Хрустя всеми суставами, я поднялся с коряги. Не сидеть же на этом месте бог знает до каких пор. Это было бы просто глупо. Да и надоело. Одной проведенной здесь ночи было достаточно вполне. Хватит. Ну, что делать-то будем?
Автоматически я полез за сигаретами. Хотя во рту и так уже за ночь загорчело до отвращения. Но по привычке... Странное дело: сигарет было полпачки. Ночью было полпачки, домой когда шел, точно помню, что тоже оставалось полпачки.
Потом я всю ночь курил без передыху и вот - на тебе! Неизвестно зачем я посмотрел, сколько окурков валяется у коряги. Судя по ним, я как раз полпачки и выкурил, если не больше.
Почему-то я все-таки закурил. Язык защипало сразу же и я выбросил сигарету с раздражением. Противное состояние неизвестности снова начало заполнять меня, наливаясь тупой чугунной тяжестью в голове.
Я бы, наверное, взбесился оттого, что ничего не понимаю, если бы от этого мог быть хоть какой-то толк. Но, увы... Здесь вам не золотое детство, когда у папы с мамой за истерику можно было выманить то, что тебе нравится.
Н-да. Но что-то делать действительно было надо. И ближайшую пару часов я был занят тем, что пытался сориентироваться на местности теми способами, какие приходили в голову.
В результате, эти два часа спустя я все еще шел куда-то на юг в поисках подходящего высокого дерева, на которое можно было бы влезть и оглядеться. Как ни странно, эта несложная на первый взгляд задача оказалась на практике почти неразрешимой проблемой.
Дремучесть ельника поражала. Все деревья были высокими. И нельзя сказать, что влезть на некоторые не представлялось возможным. Я убедился в этом, засадив голову сухой корой и иголками.
Но толку от сего мероприятия вышло не много - ни одно дерево не было выше других. То есть, где-нибудь такое несомненно имело место, вот только мне это место известно не было. Аминь.
Поляна, на которой я встретил рассвет, была, видимо, остатком какой-то старой гари. И елки на другой стороне росли даже ниже, и с них вообще ничего увидеть было невозможно.
Настроение мое сильно понизилось. Какая-то труха набилась за шиворот. Кроме того, ночь проведенная без сна совсем не прибавляла бодрости - и я в итоге шагал уже совсем просто так, куда ноги идут. лишь бы не останавливаться посреди леса.
Хорошо, по крайней мере, что обут я был в туристские ботинки - по случаю наступления у нас осенних времен - в обычной городской обувке я бы уже к вечеру остался тут без ног.
Время шло, становилось жарко. Явно здесь стоял не октябрь, как в наших краях, а что-то не в пример более летнее. Я брел и брел по лесу, перевалило за полдень, но ничего и не думало меняться.
Единственно нежелание оставаться в этом царстве мрачных шершавых стволов и тусклого света гнало меня вперед. Теперь даже оставленная мной поляна вспоминалась с завистью - хоть какое-то открытое место!
Но я уже слишком далеко ушел, чтобы возвращаться. Да и не было смысла.
Впрочем, его с самого начала не было. Но покуда я на ходу, есть хоть какое-то дело. А стоит остановиться - мгновенно окажешься посреди бескрайнего моря тайги в компании со своими невеселыми мыслями...
А я ясно отдавал себе отчет в том, что ничего кроме смерти меня не ждет здесь: один, в диком лесу... Да что я стану делать, хотя бы, когда настанут первые заморозки?
Сразу налетали мысли о покинутом мире. Застроенном и заселенном. Пусть дымном, тесном, издерганном, но - безопасном. По крайней мере - для меня! Поскольку там была м о я комната - так нужная мне сейчас!
Там было несколько человек, с которыми мы могли понимать друг друга. Там, наконец, была девушка... Впрочем, девушка уже как раз не была. Стал бы я иначе бродить до ночи по осенним слякотным улицам? Впрочем, это теперь неважно.
На кой ляд занесло меня неведомо куда?! Чтобы помереть здесь с голоду?!
А еще, если вспомнить, в тайге имеют обыкновение водиться дикие звери...
Но... То ли лес шумел очень уж завораживающе, то ли прохлада ельника приятно успокаивала - но только я почти против собственной воли не позволял себе удариться в совсем уж безоглядную-то панику.
Солнце брызгало лучами меж спутанных еловых лап. Влажный запах травы оставался по-утреннему чист и свеж, а кора елей пахла смолой и сухим деревом. И, не очень хотелось задумываться, что там ждет впереди.
Даже если это будет "всего лишь" голодной смертью. Я ведь далеко не Дерсу Узала и даже не Натаниэл Бампо, чтоб суметь выжить в первобытном лесу. В тайге. Как турист-любитель, я это ответственно заявляю...
Лес кончился.
Я вышел на еще одну гарь, судя по всему. Или, может, вернулся на ту же самую? Впрочем, нет, та не была голубого цвета. Я удивленно остановился и только тогда понял, что поляна синя от ягод.
Сплошным ковром, от самых моих ног по всей площади! Как цветочный газон! Я никогда раньше и представить себе не мог, что такое бывает: не было места поставить ногу. Не было ничего кроме ягод. По-моему, это была голубика.
Если я ничего не путаю. В детстве мне доводилось собирать эту ягоду. Или - какую-то похожую. Признаться, этот вопрос занимал меня менее всего в тот момент: в животе у меня заурчало, скулы свело судорогой...
Я вспомнил, сколько уже не ел, сглотнул заполнившую рот слюну, опустился на четвереньки и начал рвать все ягоды подряд, горстями, набивая непрерывно рот и переползая на освобождающееся пространство.

***

Через несколько часов я уселся на другом конце поляны, икнул и с опаской подумал о последствиях такого обжорства. Ягоды были спелые, нежные, таяли во рту и уменьшали усталость просто на глазах.
Не знаю, сколько я съел, но теперь поляна уже не выглядела голубой. И хотя ягоды не очень плотная еда, я даже почувствовал, что сыт. Точнее заморил червячка. Во всяком случае, жить можно было.
И хотя перспектива у меня по-прежнему оставалась самая безрадостная, я неожиданно даже повеселел. Закурив - на сытый-то желудок! - я быстро пришел к решению здесь и заночевать.
Тем паче, что солнце клонилось к вечеру. Здесь была поляна, можно развести огонь, ночью будет не так зябко. А поди-ка попробуй запали костер прямо в лесу! Того и гляди, пожар устроишь. Да и просто здесь было как-то лучше.
Приняв решение, я с радостью растянулся на траве. Усталое тело с трудом воспринимало передышку. Каждый мускул тупо ныл. Даже лежать неподвижно было трудно. Но все-таки так лучше, чем пробираться через нехоженую тайгу или коротать ночь, скорчившись на коряге.
Шевелиться не хотелось. В каждой мышце звенело уходящее напряжение. Ноги... Впрочем, пока ничего. Онемели только в ботинках. Что вот дальше с ними будет? Гм. А что может быть дальше? Идти придется. Вот и все. Только вот вопрос - куда?
И как долго. А?.. Я вздрогнул и проснулся. Наступили уже сумерки. Воздух стал холодным, небо поблекло. Поляну покрывала глубокая тень. Лес опять выстроился темной стеной.
Спохватившись, я кинулся собирать топливо для костра. Хорош бы я был делать это ночью! Добро еще, что на другом конце поляны лежало несколько сушин. А то бы, пожалуй, был мне шиш а не костер.
Чего бы я наготовил в темноте-то, да голыми руками? У меня ж даже ножа нет с собой никакого...
Над лесом сгустилась ночь. Гулкая тишина воцарилась кругом. И снова малоприятные мысли зашевелились во мне. Даже костер не очень помог. Стоило только вспомнить, что я один-одинешенек в этой кромешной тьме и сразу же начинал ощущаться молчащий лес за спиной.
Кроме того, хотя я и объел ягоды со всей поляны, есть мне все равно хотелось. И чем дальше, тем сильнее. Слушая, как в голодной тоске сжимаются внутренности, я с холодным спокойствием отметил, что вот это и будет причиной моей смерти.
Голод. Не на каждом же шагу есть в лесу ягодные поляны. А больше я за весь день ничего не видел. Думать ни о чем не хотелось. Я сидел, подкидывал в костерок сучья и следил, как они превращаются в уголья.
Да еще с опаской прислушивался к звукам за пределами светового круга. Было тоскливо и хотелось есть. Причем хотелось так, что по временам и вовсе на все становилось наплевать.
И мечталось не о корочке хлеба, как надо бы голодному, а о хорошем куске мяса. Сигареты не помогали - курить уже было противно. К тому же их по-прежнему оставалось полпачки, хотя я старался по возможности не обращать на это внимания.
Что за дурацкая ситуация?! Ну, заблудился бы в тайге - это я еще понимаю, ладно! Так ведь и заблудился-то совершенно не разбери как! Ну пусть и слышал раньше о подобных вещах - но я-то тут причем?!
Если требовалось угодить в переплет, то почему именно таким способом? Почему, зачем? И сигареты эти - они-то тут с какого боку?! Вот уж этого я совершенно точно не понимаю.
В довершение всех неприятностей мне стало мерещиться, что с другой стороны костра что-то отблескивает в неверном свете пламени. Металлическим блеском. С голодухи мне немедленно стало казаться, что это консервная банка.
Ничего, конечно, там быть не могло, но видение выглядело таким навязчивым, что в животе началось тоскливое тягучее урчание. Принимая во внимание ситуацию, все это подвернулось как нельзя более кстати.
Через несколько минут я готов был проклясть все. Издевательство представлялось очевиднейшим. Со злобой глядя через огонь, я всеми силами старался рассеять наваждение, но ничего у меня не получалось.
Банка по-прежнему продолжала отблескивать в пламени костра. Может быть усилия мои были тщетны оттого, что я с не меньшей силой желал, чтобы что-нибудь там было. Но что там могло быть?
Я же сам там топтался, когда место для костра готовил, и знал, что ничего там нет. В конце концов я не выдержал, встал, шагнул за костер и с ненавистью пнул проклятую железя...
Я все-таки успел сдержать ногу в последний момент. А то бы ползал потом в потехам по всей поляне, эту банку разыскивая. Я успел-таки сообразить, что никакая она не галлюцинация.
Насколько сильное впечатление это на меня произвело, можно судить по тому хотя бы, что убедившись в том, что банка есть на самом деле, я спокойно вернулся обратно на свое место и сел.
Засунул руки в карманы и... в правом кармане обнаружил свой собственный складной нож. В том, что он именно мой, я убедился, рассмотрев его внимательно. Само собой разумеется, без ножа бы я эту консерву не открыл. Естественно.
Да что же это такое! Я стукнул себя по колену. Получилось несильно. Тогда я ударил еще раз. Потом еще и еще... Нога отозвалась резкой болью, я опомнился. Ночь, костер, в правой руке нож. Все как было. И банка за костром.
Ничего не понимаю! Ну, как есть ничего! Вот банка, а вот нож, который я сам оставил дома! Это-то уж точно.
П о ч е м у??
Однако, похоже, вопросы выходили чистой риторикой. Ответов ждать было неоткуда. Но в принципе там, где есть возможность п е р е х о д а, очень даже просто может быть и что-то еще.
Вот только что? Ведь я представления не имею, как банка и нож появились! Я есть хотел. Ну и что? Я вот домой тоже хочу, но продолжаю сидеть на поляне. Почему-то. Как все это объясняется? С ума же сойти можно...
Рассуждая о вещах, представления о которых не имеешь. Вот уж то еще удовольствие... Я мысленно плюнул на все несуразности и занялся консервной банкой.
Внутри оказалась тушенка. Великолепнейшая тушенка, чье великолепие не поколебало даже ее необъяснимое появление. В мгновение ока я опростал жестянку и даже вычистил изнутри. Вылизал бы, если б смог.
Жить стало если не лучше, то веселей. Почти как говаривал дядюшка Джо. Вот как раз про меня. Хотя я по-прежнему ничего не понимал, но зато теперь был сыт, пусть и несколько невероятным образом.
Я даже закурил с удовольствием впервые с прошлой ночи. Подбрасывая сучья в костер, сидел и слушал окружающие звуки. Лес был исключительно тих. И, судя по всему, в этой, по крайней мере, местности не летали никакие самолеты.
И не было вблизи ни автомобильных ни железных дорог. Я попробовал было понаблюдать за небом на предмет пролета спутников, но достаточно плотные облака не давали ничего толком рассмотреть. Да и костер не позволял отвлекаться.
Куда же меня занесло?

***

Следующий день прошел так же. За ним следующий. Потом еще и еще... Какая-то странная у меня началась жизнь. Я брел по лесу, не встречая никаких следов человеческой деятельности и совершенно не представляя, чем все это закончится.
То есть, представлять-то я представлял, конечно...
Но тем не менее, еда у меня продолжала появляться, регулярно, причем самая разная. Хотя и не так часто, как я бы этого хотел. А однажды, после затянувшегося на несколько дней дождя, сырого и холодного, я обзавелся даже фляжкой.
Не то с коньяком, не то с бренди. Отличная армейская фляжка в зеленом чехле. И она теперь тоже была все время наполовину полна, т а к ж е, как сигареты и спички.
И все. Хоть сломай себе голову, никаких объяснений происходящему не было. От всего этого можно было взбеситься. Да я бы и взбесился бы, наверное, если бы не знал уже по жизни, что пользы от этого в моих обстоятельствах ноль.
Вот и оставалось идти, - столько, сколько потребуется. А точнее до тех пор, пока не наступит конец этого путешествия. А поскольку дело шло к осени - а там и к зиме - это означало, что через пару месяцев все, так или иначе, разрешится.
Так или иначе... Если, конечно, не произойдет чего-то из ряда вон выходящего. Опять же в том или ином смысле. И вообще я, видимо от всего случившегося, несколько ошалел. Потому что на происходящее стал смотреть как-то слишком по-философски.
Однажды мне, наконец, встретилось то самое подходящее дерево. В поисках которого я пустился в странствие.
Среди прочих деревьев это был гигант. Из одних его сучьев я думаю, можно было бы срубить небольшой сруб для колодца, например. Ствол уходил вверх, как Останкинская телебашня, белея огромным пятном содранной коры.
У комля раскинулся великолепный муравейник едва не в мой рост. Одно слово - впечатляло. Если бы не это впечатление, я бы прошел мимо, даже не покосившись. А так полез вверх, хотя теперь уже это не имело ни малейшего значения.
Дерево впечатляло и наверху. Оно возвышалось как утес и над поверхностью леса. Здесь пел ветер и ствол ощутимо покачивался, роняя иголки в двадцатипятиметровую бездну.
Во все стороны уходили сплошным ковром зеленые волны. Давно не виденный простор восхищал. Полной грудью вдыхая прохладный ветер, я уцепился за ветви и огляделся. Даль купалась в туманной дымке.
С трех сторон над горизонтом парили контурные росчерки горных вершин, как бы тесня, огораживая лес. С юга же в панораме имелся разрыв. И тайга уходила в него, как в ворота.
Сливаясь где-то там - в дымчатой дали - с небом. Это выглядело очень красиво! Но вся красота мгновенно вылетела у меня из головы, когда вдали над лесом я увидел поднимающуюся вертикально полоску дыма.

***

Дым был далеко. Даже с дерева я его еле различал. Но все-таки он был. Я засек направление, спустился на землю, сел под соседним деревом, подальше от муравьиной кучи, и задумался.
Мне бы вроде обрадоваться полагалось. Но я воспринял этот дым совершенно спокойно. Тупо даже. Словно и не со мной вовсе все происходило. Словно не ждал я в тайне все эти дни чего-нибудь подобного. Жить-то ведь хочется!
А с другой стороны - неизвестно, что там впереди еще ждет, возле дыма. Поди, угадай! Но тут уж выбирать не приходилось: либо к дыму, либо настанет зима. И тогда... И я пошел. Деваться-то - куда?
пришлось долго. Дольше даже, чем я думал. И то бы я вряд ли куда пришел, если бы случайно не набрел на тропу. Сперва я принял ее за обычную звериную - они мне часто попадались - но тут на стволах имелись затеси. Значит - люди.
Вообще, наверное, полагалось бы волноваться. Как-никак плутал две недели с лишком в тайге. И - вышел к людям! Но то ли отупел я так за это время, то ли еще что, но я никак не мог поверить, что путешествие мое подходит к концу.
Так что был я совершенно спокоен. Хотя, надо признаться, то, что меня там ожидало, я совсем увидеть не предполагал.
Я вышел на пепелище.
Вообще-то это был замок. Настоящий, хотя и деревянный. Со рвом, башнями - но очень старый. Да и не большой размером. Так, фортеция местного значения. Во рву даже воды не имелось.
Подле замка совсем недавно стояла деревня. Тоже не очень большая. Дым от нее я и видел. А все что осталось - лежало черными обугленными кучами. Тут-то я, пожалуй, пожалел, наконец, что угодил сюда. Но было уже поздно.
Над замком летало воронье. Воронье каркало над пожарищем же. За деревней, на околице, я увидел людей. Но, только подойдя ближе, понял что они заняты похоронами.
Меня подвело мое плохое зрение: слишком близко я подошел, что бы разглядеть, что момент для моего визита не самый подходящий. А когда понял - меня уже тоже заметили.
Ситуация получилась глупейшая. Я только в тот момент осознал, что не знаю языка этих людей. А они - моего. Обычаи, опять же... Одежда на них была явно классическая средневековая - в моем понимании - какие-то холстины да кожи.
Облик - типично крестьянский. Здесь присутствовали и старые и молодые. Мужчины, женщины, старики, дети. Солнце клонилось к горизонту, разливая в воздухе золотую тоску, сильно пахло гарью.
Я смотрел на людей, люди - на меня. И вид у них был такой, словно я не весть какое чудо о десяти головах. И чем дальше мы глядели друг на друга, тем сильнее я чувствовал в насколько же дурацкое положение угодил.
Я совсем было уже собрался повернуться и уйти обратно в лес - почти как гиппопотам в одной небезызвестной песне - когда из толпы вышла женщина, подобротней и побогаче одетая и, встав впереди, обратилась ко мне с каким-то вопросом.
В совершеннейшем замешательстве я понял, что обращается она ко мне по-русски!
- Кто вы? - спросила она. - И что вам здесь надо?
Замешательство продлилось необычно долго, поскольку я в такой ситуации попросту не мог сообразить, что отвечать. В конце концов, я выдавил из себя:
- Извините меня, я не здешний... Я попал сюда издалека... Долго шел лесом... Не могли бы вы мне чем-нибудь помочь?
Лепет мой бессвязный, понятное дело, не вызвал ни у кого восторга. Женщина же - тут я разглядел, что она очень молода и только следы копоти на лице прибавляют ей лет - нахмурившись, отвечала:
- Не в лучшее место вы обратились, сударь... Мы сами в затруднительном положении. Боюсь, что ничем не сможем помочь вам. Более того - скоро здесь опасно будет оставаться. Особенно незнакомцу вроде вас...
От этих ее слов все во мне померкло с нехорошей быстротой. Но пугайся хоть десять раз - от этого все равно ничего не изменится. Что-то надо было делать. Я напряг свои мозговые извилины и спросил:
- Может быть, тогда вы можете мне сказать, куда бы я мог направиться?
Вопрос прозвучал весьма бледно. Моя собеседница внимательно посмотрела на меня.
- Вам некуда? - спросила она. - Почему? Что произошло с вами?
- Я не знаю этих мест и этого края, - ответил я. - Я вообще не представляю, в какой стране нахожусь!
Тут уж удивление ясно выразилось в моей собеседнице. А в толпе произошло какое-то оживление.
- Но как же это может быть? - недоуменно спросила она.
Я в затруднении задумался. Как объяснить?
- Не знаю, - ответил я, в конце концов. - Каким-то образом я очутился в лесу, к северу отсюда. Две недели пробирался, пока вот - не пришел сегодня сюда...
Тут девушка даже мигнула.
- То есть, - сказала она, - Вы хотите сказать, что ваша страна находится на севере?
Но уже по самому этому вопросу я понял, что за ним кроется какой-то другой смысл. Нетрудно было догадаться, что появление мое с севера совсем не обычное дело. Я ответил:
- Я не знаю, где находится моя страна, - и добавил: - Боюсь даже, что здесь у вас ее совсем нет.
На секунду возникла пауза. Потом девушка спросила:
- Так вы...колдун?
- Нет... - отвечая, я лихорадочно попытался сообразить, почему она об этом спросила. - Не колдун...
- Но тогда как иначе объяснить все, что вы говорите? - задала она новый вопрос. - Или, может быть, вы были околдованы?
Я даже рот разинул, слушая ее. Уж чего только не обещали мне все чудеса с тушенкой, фляжкой, спичками и сигаретами - казалось бы, чему удивляться? Но это было удивительно: стоять и слышать такое предположение запросто, как единственно возможное. Но тут из толпы протолкался какой-то зверовидного вида мужик, хмуро глянул на меня и обратился к девушке:
- Госпожа... Это шпион: он подослан, чтобы задержать нас здесь!
От этих слов мне стало не по себе. Дело оборачивалось скверно. Стараясь не поддаваться страху, я взял себя в руки и сказал как можно тверже:
- Можете считать меня кем хотите, но я действительно две недели шел по лесу и понятия не имею, где нахожусь!
- Нет, он не шпион, - ответила девушка, задумчиво меня разглядывая. - Подсылать шпиона т а к - просто глупо. Он действительно ничего не знает. Скажите, - обратилась она ко мне: - Вы идете из...
Последнее слово она произнесла неразборчиво. И еще до того, как я раскрыл рот, чтобы попросить повторить, я по ее лицу понял, что она поверила.
- Что же делать вам теперь? - спросила она задумчиво. - Здесь вам оставаться не стоит. Один ваш вид привлечет внимание кого угодно...
- Так я бы и хотел только узнать, как мне добраться до какого-нибудь безопасного места! - подхватил я. - Больше мне ничего не нужно!
- Да, конечно, - согласилась девушка со мной, но как-то рассеянно, о чем-то раздумывая.
Давешний мужик опять приблизился и заговорил предостерегающе:
- Госпожа Рэра... Что вы хотите делать? Никто из нас не знает этого человека. А вдруг он все-таки шпион Потура? Мне он не нравится!
Еще бы я ему понравился. Будь я на его месте, а он на моем - он бы мне еще меньше понравился... А собеседницу мою, значит, Рэрой зовут. Странное какое-то имя. Не слыхал прежде...
- Этот человек обратился к нам за помощью, Слейф, - ответила Рэра строго. - он чужой здесь, это видно. И оставаться тут ему тоже нельзя. Разве мы можем отказать ему?
- Но госпожа моя... - начал было тот кого она назвала Слейфом, но Рэра перебила его:
- Это решено! Мы не можем отказать человеку в помощи!
- Но послушайте, - вмешался я в их распрю. - Если это для вас трудно, то ради бога, не беспокойтесь! Укажите мне только дорогу и я доберусь сам!
Но ответить мне уже никто не успел. Ни Слейф, ни Рэра, потому что в этот момент события рванулись вперед, точно окупая ту медлительность, с которой они тащились предыдущих две недели.

***

В толпе возник какой-то переполох, донеслись неясные возгласы, совершенно взволнованный паренек протиснулся к нам.
- Госпожа Рэра, они едут! - выпалил он, запыхавшись и уставился на меня.
На секунду возникла пауза, а потом все разом пришло в движение. Толпа кинулась куда-то в деревню. С Рэрой возле меня осталось несколько человек. В мгновение ока у всех откуда-то взялись котомки, оружие - длинные ножи, топоры.
Похоже, девушка была здесь за старшего. Небольшой группой, обойдя деревню задами, мы прошли мимо замка и двинулись в лес. Причем таким темпом, что я, за день отмахавший уже изрядно, начал опасаться, угонюсь ли за моими спутниками.
Безусловно, это были тренированные ходоки.
Когда мы проходили мимо замка, я обернулся, разглядывая кондовые, потемневшие от времени бревна стен на каменном фундаменте - укрепление было возведено по-настоящему, не бутафорски. И, видимо, очень давно.
И как раз в противоположной стороне, за деревней, из леса стали выезжать верхами какие-то люди. Какие - я с моими глазами различить не мог, даже в очках. Но это затруднение в тот же момент различил давешний Слейф.
Мигом оказавшись рядом, и сверля меня при этом взглядом, он пообещал:
- Если только ты попробуешь отстать, или подать знак... - он кивнул назад и выразительно потянул из-за пояса внушительный топор с длинным, окованным железом ратовищем.
Я оглядел его зверовидную физиономию, темную, как земля и всю заросшую жуткой бородой и решил, что он, наверное, был здешним кузнецом.
- Хорошо, - пообещал я ему.
- Слейф, - донесся голос Рэры, и сверлящие меня глаза сделались более нормальными. Бросив косой взгляд в сторону деревни, он еще раз оглядел меня с ног до головы. Сказал;
- Я не верю тебе. Будешь рядом со мной. Пошли! - и, схватив меня, как клещами повыше локтя, потащил вперед, в голову маленького отряда. Пожалуй, он-таки действительно был здешним кузнецом.

***

Мы продрались через какой-то ивняк, быстро, почти бегом, миновали открытое пространство и нырнули в чащу. Здесь стало поспокойнее. Но все равно все спешили, как на пожар. Впрочем, чему удивляться?
Гораздо серьезнее стоило задуматься о причинах такой спешки. Куда я попал? Что это за страна, место, деревня или, в конце концов - параллельный мир?! И в какую заваруху я угодил уже здесь, с самого, так сказать, начала?
Вот только времени для рассуждений было не очень много. Торопясь, мы гуськом скользили между стволами. Слейф отпустил меня, но все время следил, чтобы я был рядом. Так мы почти бежали примерно с четверть часа.
Затем местность ощутимо пошла вниз, пахнуло прохладой. Лес поредел, и впереди между стволов мелькнула река. Не очень большая, но достаточная, что бы воспользоваться лодкой для бегства.
Спеша, мы стали спускаться по крутому, поросшему кустарником откосу. Ноги скользили, приходилось изо всех сил цепляться за ветки кустарников, и я даже толком не заметил, когда спуск закончился.
От неожиданного удара сзади я полетел кувырком и, ничего еще не успев сообразить, понял, что произошло самое страшное для меня здесь - я остался без очков...
На какое-то время я, видимо, потерял сознание. Потом очнулся и почувствовал, что меня подымают куда-то рывком и ставят вертикально. Перед глазами что-то мелькало. Сосредоточившись, я понял, что стою, кем-то поддерживаемый за руки, что я без очков и что кто-то стоит передо мной.
- Кто такой? - услышал я вопрос. Ни к кому другому кроме меня вопрос относиться не мог. Я помотал головой, пытаясь избавиться от нехорошего ощущения, что мозги у меня из пробкового дерева. Нельзя сказать, что это мне помогло, но я вспомнил, что могу говорить.
- Ради бога! - торопливо попросил я. - Тут где-то мои очки! Они упали! Я без них ничего не вижу! Дайте мне найти их!
- Что? - тоном, не обещающим ничего хорошего, произнес спрашивающий и рукой ухватил меня за лицо. Повернул мою голову к себе: - А меня ты видишь?
Во мне все перевернулось и заныло от такого тона: влип-таки в историю, влип! Ведь не хотел же сюда ! Не хотел же!... Ведь чувствовал! А теперь что?
- Вижу, - ответил я ему, с трудом переглотнув. - Но это же только вблизи, в общих чертах... - пальцы сдавили мне лицо и я смолк.
- Не морочь мне голову, - с расстановкой сказал он. - Трусов и лгунов вроде тебя я вижу насквозь... Говори быстро и без уверток - кто ты такой ?!
Это было совсем плохо. Завернутые за спину руки загнули аж чуть не к лопаткам. При этом державшие меня все время сопели и всхрапывали. Не то от удовольствия не то от хронического насморка.
Совершенно невольно я вспомнил Слейфа с его железной хваткой - по сравнению с этими ребятами он обращался со мной просто по-божески. Но что я мог им всем ответить, кроме того, что было на самом деле?..
- Да я попал сюда совершенно случайно! - начал объяснять я, с тоской предчувствуя, что ничем хорошим это не кончится. Но, может быть, удастся, все-таки, объяснить? - Я две недели бродил по тайге...
Объяснить мне не дали. Пальцы на лице опять сжались, на этот раз сильнее.
- Я тебе сказал не морочить мне голову? - со зловещим шипением переспросил он.

1 Следующая страница


Человек с мешком 2

- Бокут! - донеслось откуда-то сбоку. - Погляди-ка, чего...
С толчком отпустив мое лицо, спрашивавший отошел, коротко бросив:
- Связать!
Державшие меня тут же обмотали мне туловище и руки веревкой. Я не сопротивлялся. Какой смысл? Связав меня, один из двоих ушел. Второй остался, не спуская с меня глаз и не снимая руки с рукоятки меча.
Насколько я мог рассмотреть, это был достаточно молодой парень. Крепкий, темноволосый, перетянутый ремнями. Одетый в какую-то кожаную рубаху с бляхами, из-под которой виднелась шкура неизвестного мне зверя мехом наружу.
Его, видимо очень интересовала моя одежда, в свою очередь, но никаких попыток ознакомиться поближе он не предпринимал. Выражение же его лица мне очень не понравилось - насколько я, опять же, мог рассмотреть его без очков.
Слишком знакомый у него был взгляд - уличной шпаны, прекрасно мне известный по детским впечатлениям. Вид этого охранника, все время, пока мы стояли с ним, ожидая неизвестно чего, вызывал во мне непреодолимо мерзкое чувство какого-то прямо гадского страха. И это не смотря на то, что он ни словом ни движением никак не выказал каких-то своих намерений. Все они были написаны у него на лице...
Вернулся Бокут. Быстро отодвинул в сторону охранника и сунул мне под нос... мои очки! Целые и невредимые! О, какая это была радость!
- Это - твое? - резко спросил он.
- Да, это мои очки, - сказал я. - Я говорил...
Бокут резко убрал очки за спину. Глаза его впились в мое лицо.
- Ты - колдун? - произнес он с угрозой.
Да что же это такое, подумал я, чего им всем в голову взбрело??...
- Да нет же! - я вздохнул. - Я не колдун! Я здесь случайно! Я же говорил уже!...
Прищуренные глаза Бокута блеснули сталью, - у меня аж сердце сжалось, - и он холодно спросил:
- Дурака со мной хочешь валять? Ничего: долго не станешь! - и, слегка повернув голову, позвал: - Рыбец!
Охранник тут же подскочил к нам.
- Отведи его в замок. К остальным. Да смотри в оба глаза! Птичка интересная... А чтоб пропала у него охота чепуху молоть - обломи ему, как следует! - сказав все это, Бокут повернулся и ушел, оставив меня в полном отчаянии - без очков и умирающим от страха.
Я посмотрел на Рыбца. Он, улыбаясь жуткой улыбкой, что-то поправил в свой амуниции и не спеша шагнул ко мне. В моем распоряжении были только ноги, но бежать представлялось позорным, а ударить его я не мог: и без толку и все равно лишь озлоблю...
-Ну, что? - спросил он лениво и, взявшись одной рукой за веревки, рывком развернул меня в свою сторону.
Сколько не убеждай себя, что бояться унизительно - все равно против воли будешь всегда уворачиваться от ударов. Я отдернул голову... но Рыбец лишь только слегка потыкал меня кулаком в скулу, усмехаясь.
Пошлепал по лицу раскрытой ладонью, отпустил... Я невольно почувствовал облегчение. И тут же получил легкий, какой-то играющий удар по лицу. Это было не больно - исключительно, неприятно, обидно.
Я отвернул лицо снова - и тут же получил еще раз. С другой руки. Теперь уже чуть посильнее. Выражение лица у Рыбца было скучающее... От унижения все внутри у меня просто свернулось: вот, вышел, называется, к людям! Мерзавцы! Так с человеком обращаться...
- Чо морду воротишь? Чо воротишь, сопля гнилая? - тыкая мне в лицо кулаком приговаривал Рыбец с отсутствующим видом. Я дергал головой, уворачиваясь. - Чо воротишь, я тебя спрашиваю, - повысил он внезапно голос перешедший разом в рев: - А?!
Я не успел испугаться этого вопля: все тело от живота до лопаток точно огнем прожгло. Не знаю даже - закричал я или нет от боли, не помню даже, как упал. Из глаз текло, в паху страшенно резало.
Убил, сволочь! - полыхало в мозгу багровым от боли светом, убил! Я даже все остальное перестал замечать - даже продолжавшие сыпаться удары. Только чуть погодя сообразил, что все эти толчки - пинки по ребрам, спине, голове...
Наконец последовало еще несколько толчков и все стихло. Я, скорчившись, прятал голову в траве.
- Вставай, - отдуваясь, произнес надо мной чей-то голос. Рыбец.
Я осторожно попробовал пошевелиться, но боль всплеснулась с новой силой и я, всхлипывая, снова скорчился.
- Встать! - проревел Рыбец визгливо и я получил еще пару пинков. Скуля и подвывая, я начал подниматься. Господи: вроде все было цело! В висках колотило, как отбойными молотками, голову разламывало, в паху все еще болело и каждое движение вызывало слезы.
Дрожа и шатаясь, я поднялся на подгибающихся ногах. По лицу потекло что-то теплое... Кровь. Голову разбил, подлец. Я облизал разбитые губы и почувствовал, что с подбородка капает соленое. Слава богу, кажется, по ногам ничего не стекало.
- Пошел, - без предисловий рванул меня Рыбец за веревки и я поневоле заковылял непослушными ногами, вообще почти ничего не видя перед собой сквозь наплывающий туман.
За что?
За что,!
З а ч т о?!!!...
Ну почему? Что я такого сделал? В чем виноват? По какой причине встретился я с этим скотом, что им - друг друга мало, или других дорог нет?! Почему обязательно оказаться здесь должен был именно я?! За что?
- Не спотыкайся, яма поганая! - достал меня окрик Рыбца. - Чего тащишься, как вошь беременная? А ну давай шевелись! А не то я тебе сейчас в задницу сук обломанный вколочу и так с ним до самого замка бежать заставлю! Понял? - он весело засмеялся беззаботным смехом свободного человека.
И только бесшабашный пинок, подвинувший меня вперед по тропе, дал мне понять, что это несколько более шутка, нежели угроза.
Я думаю, нет надобности в итоге говорить, ч т о я думал к моменту прихода в замок об этом новом этапе моих неожиданных приключений....

***

Всю обратную дорогу до замка я употребил на то, чтобы взять себя в руки. Чувствовал я себя непереносимо, отвратительно и страшно. И в добавок ничего не видел. Правда это, может быть, даже было и к лучшему.
Замок встретил нас тусклым светом факелов - уже наступил вечер. На дворе сновали какие-то люди, стояли телеги с запряженными лошадьми, откуда-то доносились явно пьяные голоса. От одной из телег мы прошли совсем близко и я разглядел торчащие из-под рогожи руки и ноги.
Подле стенки стояла группа людей. Рыбец подвел меня к ним. Здесь я увидел Рэру. Стоя на коленях, она перевязывала голову кому-то лежащему. Остальные в этой группе были охранники.
Когда мы подошли, девушка бросила на меня быстрый взгляд и снова вернулась к раненному. Кто это - я рассмотреть не мог. Но комментировать и так было нечего. Я потоптался немного на месте, потом, с трудом согнувшись, сел.
Но тут же получил пинок от Рыбца;
- А ну вставай! - приказал он. - Сморчок вонючий! Расселся...
С еще большим трудом, чем садился, я стал подниматься. Чувствовал я себя отвратительно. Рыбец вызывал у меня озноб.
- Слушай ты, куриный зад, - Рыбец вплотную приблизил ко мне лицо со страшно остановившимися глазами. - Чтоб без моего приказа чтоб ни сесть, ни встать, ни шагу шагнуть не мог! Понял, ты?! Не то заставлю вообще на одной ноге стоять и не шевелиться! Ясно?
Я осторожно выдохнул воздух и сказал как можно более ровным голосом:
- Ясно...
- То-то, - Рыбец еще пару мгновений посверлил меня своим неподвижным взглядом, потом отодвинулся. Но тут вдруг раздался голос девушки:
- Мерзавец, - сказала она так уверенно, что я даже испугался. - Все вы только и умеете, что воевать с безоружными! Сам Потур пес и люди у него такие же псы!
Хорошо, что было уже темно: никто не видел, как я покраснел. Рыбец дернулся, но почему-то никак более не отреагировал. Охранники же восприняли демарш на редкость спокойно, что меня несколько удивило.
Рэра встала и двинулась прямо на Рыбца, хищно поднимая руки с изогнутыми криво пальцами.
- Ну, попробуй! - сказала она с вызовом. - Попробуй, справься со мной - у меня-то руки не связаны!
Двое охранников все же шагнули к ней, но как-то мягко, скорее загораживая дорогу, чем что-либо еще. Да, похоже здесь с этой девушкой считались. Рыбец, схватившийся было за рукоять меча, отступил, отойдя в сторону и сплюнув.
- Сука... Токово отродье, - но девушка уже словно забыла о нем, повернулась спиной и направилась ко мне.
Ничего не говоря, она осторожно, чем-то мягким вытерла мне лицо и разбитые губы. Потом подвела к лежащему раненному, усадила и принялась ощупывать мою залепленную кровью макушку.
Я молча сидел, сгорая со стыда. Девушка же, казалось не обращает ни на что происходящее никакого внимания, всецело поглощенная своим занятием. У меня перед глазами в такт ее движениям равномерно колебался тесный лиф ее платья.
Что не добавляло мне самообладания. У меня в висках заломило так, что я даже вытерпел, когда ее пальцы двигали на черепе содранную кожу, выскребая грязь из раны. Проморгавшись от слез, я произнес с трудом разлепляя губы:
- Спасибо... - но она без слов оставила меня и вернулась к лежавшему раненному.
Вот так вот. Я покашлял, прогоняя неловкость - сколько получалось - и тут вспомнил, что у меня же имеется, чем подкрепиться!
- Послушайте... - позвал я девушку. - Возьмите фляжку. У меня на поясе.
Охрана, как ни странно, тем не менее никак не стала нам препятствовать. видимо предыдущий демарш возымел какое-то действие. Рэра без помех отцепила у меня фляжку и с некоторым затруднением, после моей подсказки, отвинтила колпачок.
- Осторожнее, это крепкое, - предупредил я.
Но я ее опять недооценил: прежде всего она дала выпить мне самому. С наслаждением я проглотил порцию обжигающей жидкости. Волна тепла разом покатилась по телу. Рэра тоже поднесла фляжку ко рту, отпила, но тут же, поперхнувшись, быстро придавила горло рукой.
- Я же предупреждал, - напомнил я.
- Я никогда не пила еще такое крепкое. - Сказала она в ответ. - Прямо как огонь обжигает! Оно с чем-то смешано?
- Нет. Наоборот... - я замялся, сообразив, что затрудняюсь рассказать о сущности спирта, если здесь он не известен. Промучившись пару секунд, махнул рукой и закончил: - Раненному дайте - ему это должно быть как раз полезно.
Кивнув, девушка склонилась над лежащим. В это время откуда-то из темноты донеслось.
- Эй! Стражники! Девку, вместе с этой падалью в подвал! А этого - к Ветрибу!
Охрана пришла в движение. Рыбец угрожающе надвинулся на меня и я поднялся. Рэра, выпрямляясь, протянула мне фляжку.
- Оставьте себе, - сказал я, кивнув на лежащего. - Вам с ним нужнее.
- Благодарю вас...сударь, - на этот раз она посмотрела на меня чуть попристальней, но охрана уже разводила нас в разные стороны.
Рыбец достаточно вежливо на этот раз - без пинков и подзатыльников, рывком за веревки - указал мне направление, и мы пошли с ним куда-то. Сделав несколько шагов, я обернулся, но рассмотреть уже не смог ничего - без очков же!

***

В просторном зале горел камин. За огромным столом в живописном беспорядке бражничало человек сорок. По стенам дико плясали тени и хриплые пьяные голоса вызывали в памяти ассоциации ничего приятного не обещающие.
Рыбец провел меня в дальний конец стола, где на возвышении стояло большое массивное кресло, а на его сидении восседал какой-то человек в широком плаще темно-красного цвета.
Перед ним мы остановились. Очевидно, это и был Ветриб. Какое-то время он молча разглядывал меня. Я, со своей стороны, был лишен такой возможности, - ввиду отсутствия очков - и просто стоял, насколько это возможно, спокойно.
- Это и есть токовский колдун? - скорее констатировал, чем спросил человек на кресле.
- Я не кол... - сильный тычок в спину перебил меня и голос Рыбца над ухом прошипел: - Заткнись!
- Наверняка. Только не сознается. - голос показался знакомым и, подумав, я сообразил, что это, должно быть, Бокут. Что сидит рядом с возвышением, у края стола и что с ним и заговорил Ветриб, а отнюдь не со мной и не с Рыбцом.
Положение выходило дурацкое, глупее не придумаешь: все принимают меня за кого только им угодно. И совершенно не желают нисколько слушать! Оно, конечно, вроде бы смешно, но мне как-то в тот момент было совсем не до смеха!
- Но сам его вид, - продолжал Бокут, - И потом - то, что мы у него захватили. только у колдуна могут быть такие вещи!
- Да не колдун я! - я вдруг понял, что так удивило во мне крестьян и Рэру во время первого с ней разговора. И почему она спрашивала, не колдун ли я. Более того, я понял, что она имела в виду, когда сказала, что оставаться здесь мне будет небезопасно! Я хорошо это понял! - Послушайте! Я очень издалека! Там у нас все так одеваются! Я только не знаю, что-то со мной случилось - и я попал сюда, к вам! я понятия не имею, где нахожусь...
Я торопился, стараясь обратить на себя внимание - уж слишком неприятными вещами стало все оборачиваться. Мне совсем не улыбалось оказаться заподозренным в колдовстве, тем более что никогда этим не грешил.
Я даже перестал обращать внимание на Рыбца, который, что бы утихомирить, тряс и колотил меня в спину весьма изрядно. Пока он, отчаявшись, не звезданул чем-то сзади меня по голове так, что я на какое-то время совсем отключился.
Когда я пришел в себя - видимо почти сразу же - Рыбец поддерживал меня в стоячем положении за веревки а Ветриб говорил. Моего обморока судя по всему они не заметили.
- Я ничего не понимаю в этих ваших колдовских вещах, - услышал я снисходительный голос Ветриба, и на сей раз, похоже он обращался именно ко мне. - Так что ты совершенно напрасно стараешься меня запутать своими словами!
Речь его звучала почти ласково, по-доброму даже, совершенно неуместной здесь интонацией. И от этого несоответствия я почувствовал такую непроходимую глухую тоску, что сразу понял: дело безнадежно. Ой, плохо...
- Вот завтра Залиба вернется - ему ты все и расскажешь! Залиба - наш колдун. он умеет спрашивать. Ему еще никто не солгал. А Котубар ему поможет. Котубар!
С дальнего конца стола поднялась какая-то фигура и двинулась к нам. При ближайшем рассмотрении я с содроганием понял, что представлять эту гору мяса нет необходимости: род его занятий читался по внешнему виду без малейшего труда.
- Посади-ка, - обратился к нему Ветриб, - Этого... Да смотри - получше посади! До приезда Потура в замок. И смотри! Сполна спрошу, если что! Понял?
Котубар в ответ слоноподобно поклонился, ни слова не говоря. И они с Рыбцом повели меня прочь из пиршественной залы. Я шел как в бреду, автоматически переставляя ноги. Жуткая перспектива предоставленная мне в будущем почти начисто отбила у меня всяческое соображение.

***

ГЛАВА 2. СТЕНЫ ВЫСОКОГО ЗАМКА...

"И бледнел я на кухне разбитым лицом..."
Кромешная тьма. Холодный камень. Мертвая тишина. И твердить, что я больше не могу - никакого смысла. И биться головой о стенку - тоже. Я готов был бы зареветь, как в детстве, я даже уверен был, что мне от этого полегчает - но не получалось.
Как назло. Ой, худо мне было! Ой, плохо! Отвратительно. С т р а ш н о. Никаких иллюзий относительно допроса у меня не было и в помине. Стоило один только раз на этого Котубара посмотреть. Колдуна же они наверняка будут допрашивать с особым пристрастием.
В довершение всего связанные руки затекли, и я их уже и не чувствовал. Холодный камень не освежал - жег, как сверхнизкая температура. Скорчившись, я переползал из угла в угол, стараясь хоть где-нибудь приткнуться. Мозг пылал.
Это была почти агония. Но при всем том я продолжал ясно сознавать происходящее. Настолько ясно, что содрогался, думая о том, что меня ждет, если и впредь я не утрачу этой ясности.
Господи! Почему, за что? И ведь бессмыслица сплошная! Зачем нужно было попадать в другой мир? Что бы в нем погибнуть?! Другого-то способа, что, не было?! И что совсем уж хуже всего - у меня ведь все время так!
По жизни! Либо бессмыслица какая, либо - облом. Вот как сейчас. Шел к людям и... На тебе! Хотя так круто, конечно, не случалось, но - если подумать? - то чему удивляться? И ведь даже не поплачешься о напрасно загубленной жизни!
Поскольку ничего особенного-то в той жизни и не было. Так... Как у всех, - так же и у меня. Чему-то учился, где-то работал. А глянь поглубже, и что? Вот то-то же.
Не понимаю. Н е п о н и м а ю! Зачем я тогда в этот долбанный п е р е х о д угодил?! Должна же быть хоть какая-то справедливость на белом свете! Вот так вот сидеть и точно знать, что тебя ждет пыточный застенок! И что даже и выдать-то тебе толком никого и ничего нельзя, поскольку попросту нечего! Да пропади оно все!
Наверное, я все-таки отключился на какое-то время. Потому что, когда я открыл глаза - в камере обнаружилась крохотная отдушина. Где-то под потолком. И в нее проникал бледный рассеянный свет.
Скрипя, как старый шкаф, всеми суставами, я зачем-то поднялся и почувствовал, что веревки на мне ослабли. Потребовалось совсем немного, чтобы освободиться. Освободиться... Я беззвучно расхохотался.
Тем не менее, несмотря на всю ужасающую перспективу, я почувствовал себя почти счастливым. Только руки онемели так, что висели как плети. Зато, по крайней мере, можно было без неудобства ходить.
Что я и не преминул сделать, охая и хромая. После вчерашнего каждый мускул, казалось, болел на свой лад. После вчерашнего?... Да ведь уже день! Ерш твою! Значит, уже сегодня?...
Меня мороз продрал. Но видимо в беспамятстве я все-таки отдохнул немного: отчаяние захватило меня не так сильно, как ночью. Но все равно: стоило вспомнить этого Рыбца, или Котубара - все внутри так и сворачивалось. Чего бы я только ни дал, чтобы вновь очутиться в нашем обрыдшем мире!
Руки, вроде, начали отходить. Я все еще бродил по камере, передвигаясь в основном почти на ощупь. На ногах как-то выходило веселее. Наверное, надо было делать что-то, искать какие-то пути к спасению.
Но какие? Камера - глухой каменный мешок с железной дверью и малюсенькой отдушиной в потолке. Кинуться на них, когда придут? Ага! Один-то - на троих! Мертвым притвориться? Как граф Монте-Кристо. Еще того лучше.
Но что тогда? Что?!... Объяснить им все? Пробовал уже! Не слушают! Очки для них - колдовской, видите ли, инструмент. А я следовательно, колдун! Птица важная. И уж они постараются, что бы я выложил все, что знаю.
А что я знаю?! У меня же никакого абсолютно представления нет о том, что здесь творится! Я даже соврать-то им толком не могу!...
Соврать? Я остановился. В этом был какой-то смысл. Только вот какой? Объявить себя действительно колдуном, наплести с три короба и запугать их всех? Так опять же, не знаю, что плести.
Не янки, чай, при дворе короля Артура. Тогда что же? Что? Обещать им золотые горы? Но, опять же, чем таким я могу их заинтересовать, если ничего про здешнюю жизнь не знаю?
Проклятье! Проклятье и проклятье! Ну что тут можно придумать?! Опять повторяется все, как в нашем мире! Только теперь гораздо хуже. Оказывается, без бетонных городов, дорог и электричества недостает еще и безопасности!
Не слишком ли большая плата за первозданные тишину и покой?... Стоп! Я вдруг понял, что у меня есть предложить этим средневековым троглодитам! Чем их заинтересовать! Да ведь я же для них должен быть самым настоящим кладом!
Ведь худо-бедно, а я как-никак в двадцатом веке родился и - в школу ходил! Кое-чего - знаю! А здесь - глубоко допромышленная эпоха! Технологии самые примитивные!
Огнестрельного оружия у них нет, это совершенно точно. И если я обещаю им сделать порох!... А я его сделаю!!... То тогда... тогда... Ну, быть того не может, чтобы это их не заинтересовало!
Придется, правда, потерпеть немного, сначала, когда эти идиоты явятся. Но - ничего! Потерплю! Сдамся на милость. Покаюсь. Умолять буду, если потребуется, кричать, начальство требовать.
Служить поклянусь верой и правдой! Объясню, что вчера еще не понимал ничего - да так ведь оно и было! - а теперь подумал и сообразил! В конце концов, выяснить, что я не имею никакого отношения к замку - проще простого!
Меня же видела вся деревня - как я из леса выходил! Как я раньше-то не сообразил! Ну, теперь уже легче... Теперь эти недоумки должны будут поверить - не все же там такая мразь, как Рыбец и Котубар!
Этот ихний колдун, да и этот - как его? - Потур? - должны же иметь какие-то головы на плечах?
Я приободрился и принялся вновь расхаживать по своему узилищу. Эйфория малость поулеглась. Произошло это не без помощи моих собственных рук: онемение начало проходить.
Словно миллионы иголок вдруг впились в меня разом. Охая, я начал массировать непослушные мышцы, а вместе с болью вернулась и память о вчерашнем дне. И снова заныли отбитые места, и я со страхом подумал о встрече с Рыбцом и Котубаром.
Да еще с колдуном, который умеет с п р а ш и в а т ь... Попробуй, убеди их в чем-нибудь! Точнее - разубеди. Они же втемяшили себе в башку, что я колдун. Холод подвальных камней снова добрался до моей спины.
До сих пор ни одного человека здесь не удалось заставить выслушать меня. Поверят ли теперь? Ох, не знаю! А не поверят... Я только поежился. Спокойно, спокойно.
Что уж теперь-то? Сейчас я, по крайней мере, знаю, что делать собрался: иду поступать к ним на службу. Прошедшей ночью куда хуже было! Так что жди и терпи - а там посмотрим!
Глаза мои постепенно приспособились к темноте, и я смог получше разглядеть свою конуру. Она оказалась квадратная и довольно большая. В стенах торчали грубые металлические кольца с ржавыми цепями.
У стены, под отдушиной, размещалось что-то вроде широкой каменной лежанки, жидко присыпанной истлевшей соломой. Впечатление было такое, что помещением лет сто не пользовались.
А может и действительно, не пользовались. Камера располагалась в самом низу замкового подвала и Котубар наверняка посадил меня сюда специально. Ему же велено было запереть меня понадежней! Ублюдок...
Разглядывая мерзкую даже на вид лежанку, на которую и лечь-то представлялось сомнительно, я заметил в перепревшем ворохе что-то белое. Череп, не иначе. Не без дрожи разворошил труху...
И не поверил своим глазам.
Передо мной оказался толстый пакет размером с книгу примерно. Но самое невероятное заключалось в том, что пакет этот был из газетной бумаги! Из газеты!! Я схватил его и моментально разорвал.
Внутри лежал еще один пакет, из непромокаемой пропарафиненной бумаги. Остро резанул ноздри неестественный, такой родной здесь, запах смазки. Уже догадываясь, что там может быть, я с бьющимся сердцем развернул и его.
В руках у меня оказался, непроницаемо чернея воронением, стандартный армейский "макаров" и три запасных обоймы к нему.

***

Время шло. Слабый свет из отдушины не нарушал тишины. Я, наверное, минут пять стоял совершенно столбом, полностью забыв, кто я, что, где и почему. И тупо рассматривал пистолет.
Потом вспомнил тушенку первой ночью. Фляжку с бренди, другие консервы, которые потом появлялись еще несколько раз. Вспомнил - и понял, что ничего не понимаю. Как есть ничего.
Как совершенно не мог понять, почему однажды в лесу вместо консервов объявился мятный вафельный торт, который я терпеть не могу. Правда, тогда я умял его за милую душу. Сигареты, опять же, спички... А один раз какая-то пижонская зажигалка в виде перстня появилась!
Э! Вспомнив про сигареты со спичками, я тут же припомнил, что и то и другое - при мне. Меня ведь не обыскивали - забрали только очки! А вспомнив про сигареты, я понял, что зверски хочу курить, просто помираю!
Прижав бумагу с пистолетом к груди, я одной рукой с необычайной ловкостью и виртуозностью вытащил сигареты и спички и закурил, присев на каменный край лежанки.
Сосредоточенно затянулся, стараясь устроиться поудобнее. И тут же от неожиданности вскочил. Потому что мне показалось, будто я сел задом на патрон от "макарова", выкатившийся из обоймы!
Бред, конечно. Ничего ниоткуда выкатиться не могло. Просто что-то лежало там же, где и пакет, на краю лежанки. Посветив спичкой, я вгляделся и обнаружил, что это - перстень. Тот самый.
В меру массивная печатка. Вроде из серебра. Украшенная двумя змейками. Я хорошо успел рассмотреть его прошлый раз. Я щелкнул крышечкой-печаткой. Вспыхнул язычок пламени.
Ну, спасибо за заботу! Я прикурил и повертел изделие в руках. Совершенно невозможно было определить, лежало ли оно тут раньше или же только что сейчас появилось. Интересно, что это может значить?
Ну, а мне-то что? Я опомнился. Хмыкнул. Подумав, кинул находку в самый дальний угол лежанки. Вот только перстней мне сейчас и не достает - для полного-то счастья!
Пусть уж валяется, где валялся. Но вопросов у меня, похоже, прибавилось. К тому длинному списку, что успел уже набраться здесь. И что интересно - все без единого на них ответа! Прямо кроссворд какой-то...
Я уселся обратно на лежанку и долго так курил, стараясь хоть немного разобраться. Увы! Вся эта история выглядела совершенно невероятной! Одно только то, как я попал сюда...
Даже у меня, человека кое-что читавшего об этом и, в принципе, теоретически, допускавшего подобные вещи - до сих пор в голове не укладывалось. А ведь я убедился на собственной, можно сказать, шкуре!
А тут еще и эти фокусы с вещами. Слов нет - без консервов я бы в тайге не выжил, это факт. Но это уже вторая невероятность, в то время когда и одной было бы за глаза достаточно.
Два таких явления вместе - это уже невероятность третья! Что же я - бермудский треугольник? Или молебкинская зона?! Самый обыкновенный человек. Даже и ни с чем таким особо и не сталкивался раньше.
И вдруг! Трах-Бах!... И ни с того ни с сего - вот, сюда! В какую флюктуацию я умудрился вляпаться? В руки каких сил угодил? И причем где - в двух шагах от собственного дома!
Обхохотаться можно...
Впрочем, кое-какие соображения у меня, вообще-то, имелись. Догадка, вернее. Но зато она объясняла все основные непонятности разом. Заменяя, правда, их другой. Но зато одной!
И гораздо более понятной, как мне думалось. Догадка эта заключалась в том, что все со мной случившееся случилось, так сказать не совсем случайно... Тьфу-ты, завернул же фразочку!
К т о - т о сделал так, чтоб я сюда попал. Он же кормил меня в лесу, чтобы я не помер с голоду. Он же сейчас предоставил оружие. Конечно, это была полная фантастика. Но на фоне всего уже случившегося!
Оставалось, правда, пока не ясно, кто это такой и зачем это ему нужно. Но в сравнении с остальным это были уже сущие мелочи. По крайней мере это выглядело привлекательней, чем, допустим, появление вещей самими собой из ничего.
Толку, правда, от такого объяснения не было все равно никакого - одни предположения. Но уж с этим обстоятельством, ничего не поделаешь, приходилось мириться...
Посидев, покурив и порассуждав на отвлеченные темы, я немножко развеялся. И, прикурив прямо от окурка новую сигарету, стал готовиться к приходу моих милых друзей, глаза б мои их не видали.
Правда, по нормальному я предпочел бы сейчас несколько деньков полежать пластом. Пока подживут ссадины и синяки, и перестанет болеть нутро. Но тут выбирать не приходилось. Так что будем терпеть.
Прежде всего, рассовав по карманам запасные обоймы, я снял пистолет с предохранителя, передернул кожух и, нацелившись в угол, нажал на спуск. С грохотом сверкнуло, из стены брызнули искры...
Я как-то даже не ожидал такого эффекта. Что ж - подходяще. То, что меня могут услышать - меня сейчас не волновало. В принципе не имело значения, кто явится. Впрочем, в этих подвалах, скорее всего и не услышишь и не такой грохот.
Пистолет, таким образом, оказался настоящим, без обмана. А то я грешным делом побаивался. Оставалось ждать. И тут, по мере того, как двигалось время, меня начало снедать беспокойство.
Что, если ждать придется долго, а я от тишины и усталости просто-напросто засну? Вопрос этот взволновал меня не на шутку. Поскольку сейчас мне очень не хотелось попасть в руки этих подонков.
Даже только от одной мысли о них меня охватывала паника. А представить, что я не услышу их приход и они спокойно возьмут меня сонным!... Все внутри меня содрогалось от одной только мысли об этом.
Да и храбриться-то я храбрился, собираясь предложить им порох делать - и предлагал бы, куда деваться-то? - но с мразью этой мне связываться никак не хотелось.
Ужас, который я испытал вчера, попав к ним в лапы - мне вряд ли когда-либо доводилось переживать. Найти бы поэтому какой-нибудь способ подстраховаться на всякий случай!
Время шло. Слабый и без того свет, проникавший в отдушину, начал еще больше слабеть. Ждать становилось все труднее и труднее. В конце концов, меня охватила тихая паника: а вдруг сегодня они вообще не придут?!
Мало ли, что Ветриб сказал! Или - придут ночью? Не могу же я так бесконечно сидеть с натянутыми нервами! Мне же элементарно лечь захочется! А лягу - засну!! И что тогда?!
Поднявшись, я сделал несколько шагов, чтобы унять волнение. Нетерпение мое, казалось, достигло высшего предела: как бы уж там все ни вышло - только бы поскорее!
И в этот момент где-то далеко за железной дверью послышались слабые, приглушенные камнем звуки: шли люди. Я замер, мгновенно весь обратившись в слух. Почему-то вспотели ладони. Да, идут...
Сглотнув вдруг откуда-то набежавшую слюну, я тихо проверил, как держится за поясом "макаров", попятился к лежанке и сел, стараясь унять разошедшееся дыхание. Шаги приближались, звучали все явственней.
Мне даже зябко стало. Вот же проклятый страх - никак от него не отделаешься: сейчас-то чего?! Я торопливо поежился, Потом заставил себя расслабиться, слушая, как шедшие останавливаются по ту сторону двери. Зазвенели ключи... Замок...
Я глубже вдохнул. Прищурился, чтобы не ослепнуть от света факелов. Торопясь, вытер о штанину опять не кстати взмокшую ладонь и осторожно положил руку на пистолет.
Оглушительно заскрежетал засов. Клацнул. Дверь в визгом распахнулась и в камеру из коридора упал трепещущий отсвет пламени...

***

План у меня был простой. Проще некуда. Пальнуть в потолок, поставить вошедших смирно. Потом под дулом пистолета заставить колдуна отвести меня к Потуру. И там все им изложить. Как есть. И предложить соглашение.
Это все меня не волновало. Надо же мне где-то устраиваться для начала. Гораздо больше беспокоило другое. Рэра - эта девушка. Чем я мог ей помочь? Ничего не зная про здешние дела, я не хотел принимать ничью сторону.
Я один как перст в этом мире и моя задача - выжить. А не ввязываться в разные заварухи. Из всего же, свидетелем чего я успел стать, вывод сделать можно было простой: это мелкая междоусобица.
Один феодал захватил замок другого феодала - обычное дело. И нечего мне корчить из себя благородного рыцаря без страха и упрека. Тем более что какой из меня рыцарь - соплей, простите, перешибить можно: книжное детство, городская жизнь, легкая работа.
Я просто не в состоянии был сделать хоть что-нибудь. Абсолютно. Поэтому до самого последнего момента я старался о ней не думать. Была возможность попробовать выкарабкаться - надо было пробовать.
Но я помнил, что именно она приказала своим людям взять меня с ними. И теперь я понимал - почему. И я помнил, как она стирала кровь и грязь с моего разбитого лица.
И мучительней всего я вспоминал, как она з а щ и т и л а меня от Рыбца. Защитила! Девушка! И я помнил, как она с ним разговаривала. Тогда, мне, разумеется, оставалось только глотать свое унижение. Но сейчас!...
А что сейчас? А? За себя с Потуром я бы мог разговаривать на равных, тут все понятно. В крайнем случае, так бы и ушел, прикрываясь им или колдуном. Если бы уж совсем ничего не вышло. А тут?
Да просто элементарно количество действий на двух человек возрастает в несколько раз. Даже на троих - там же ведь раненый еще! Значит, нужна будет повозка, все усложняется многократно...
А в такого рода делах - чем сложнее, тем больше вероятность, что где-то сорвется. Закон такой. Поди-ка, уследи за всем! Но тут вдруг, по мере рассуждений, до меня дошло, что в одиночку мне уйти из замка было бы не так-то просто.
Мало того: вообще ничего не выйдет одному! Я же местности не знаю. Выловят же моментально! Сколько я смогу заложником прикрываться? До каких пор? Не-ет, для того, чтоб бежать - союзник нужен, местный. А где его взять?
Ясно?
Когда я это сообразил, я даже обрадовался, честное слово. Хотя это чистой воды авантюра получалась. Но тут же я понял и еще одно: насколько мне с этими сволочами дела иметь не хотелось. Прямо до отвращения.
В конце концов пристрелю нескольких человек. С огнестрельным оружием у меня все равно огромное преимущество. Кроме того - я ведь не штурмовать замок собрался, а всего лишь взять заложника без лишнего шума. Только и всего.
Потом велеть привести туда девушку и с ней вместе решить, как лучше уйти. Вот и все. Выполнимо? Прикинув, я решил, что да. Если только не суетиться. Но суетиться я как раз не собирался.
К тому же я был уверен, что остановлю любого, кто захочет мне помешать раньше, чем он сможет до меня добраться. Это ободряло. Правда, ввязывался я с этим делом в историю... И с уродами этими можно будет не сотрудничать.
В конце концов - не зря же у меня пистолет появился! Последний довод выглядел самым решающим. Действительно, если тот таинственный некто, который приложил руку к моему здесь появлению - ведь не просто же так он все сделал!
Был какой-то смысл - раз уж он сам дал мне оружие, это же ясно! Чтобы я им воспользовался. А для чего его еще можно использовать, кроме как для освобождения? А один я освободиться - не могу! Стало быть - что?
А доверять я пока могу здесь только одному единственному человеку! Понятно, какому? Так я в этом и утвердился, обрадовавшись, что успел быстро сообразить и выбрать правильное решение. И главное - как логично его обосновать!

***

Да-а, план у меня был... Только я не учел, что противники мои с ним не ознакомлены. Когда дверь открылась, в камеру первым вошел Котубар с факелом в руке. За ним - другой человек, без факела. И еще один с факелом.
Увидев меня, они остановились. Я спустил пистолет с предохранителя.
- Он развязался, Котубар! - раздался предостерегающий голос Рыбца и я понял, что второй с факелом он.
Медлить дальше стало нельзя. Я вскинул руку и выстрелил. В потолок над их головами. А дальше все пошло наперекосяк.
Все трое бросились вон, как зайцы. И я бы сообразить ничего не успел, как они выскочили бы наружу. Да стоявший в дверях Рыбец замешкался. Видимо по молодости лет инстинкт самосохранения у него был не так сильно развит, как у двоих старших.
Я понял, что счет идет на мгновения, что сейчас они выскочат и захлопнут дверь. И что единственное, что может ее заклинить - это Котубар, оказавшийся последним.
Я выстрелил дважды и огромная туша осела в дверном проеме. Послышался топот убегающих ног. Я отчаянно рванулся следом: не дай бог упустить! Коридорчики, лестница...
- Стойте! Стрелять буду!
Они даже не обернулись.

Предыдущая страница 2 Следующая страница


3 Александр Романов

В верхнем коридоре Рыбец - он все еще был с факелом - споткнулся, полетел на пол. Колдун едва перепрыгнул через него, и эта задержка приблизила меня к ним.
- Стойте!... - по глупости я вздумал повторить прыжок колдуна. И в результате полетел на пол. Каким-то чудом не выпустив из рук пистолета.
Извернувшись, сам даже не знаю как, я успел встретить кинувшегося на меня Рыбца толчком обеих ног в живот и отшвырнуть его назад по коридору. К моему удивлению, он улетел куда-то во тьму и там с криком исчез.
Уже вскочив и вновь кинувшись в погоню, я сообразил, что бедолага, верно, угодил прямиком в лестничный пролет c нижнего этажа. По которому все мы только что дружно вскарабкались. Ну и шут с ним...
Залиба - вспомнил-таки! - не успел далеко уйти: вся эта катавасия с Рыбцом заняла не больше двух секунд. Однако он уже приближался к выходу из подвала и громко вопил при этом:
- Стража! Стража!
Сделав еще одно отчаянное усилие, я каким-то чудом нагнал его в тот момент, когда входная дверь отворилась и в помещение снаружи ввалились солдаты. Плохо соображая, что делаю, я прыгнул сзади на колдуна и повалил его на пол.
Может статься эта простота мне и помогла. Никто не успел и глазом моргнуть, а я уже ухватил его за волосы, уселся верхом и ткнул стволом пистолета в затылок.
- Не двигаться!! - боюсь, что голос у меня в тот момент был несколько излишне истерический и далекий от благозвучия. Но что поделать! Я быстро вскинул руку, выстрелил в потолок, и снова упер ствол в голову колдуна: - Стоять!! Или я убью его!!
По счастью, все поняли меня правильно. Послушно возникла немая сцена. Я поднялся, не сводя глаз с солдат и волоча колдуна за собой за волосы. Колдун не сопротивлялся.
Пистолет я приставил ему между лопаток и на всякий случай осведомился, хотя и так было ясно:
- Ты Залиба? Ихний колдун?
- Да... - он попробовал изобразить кивок, но моя рука цепко держала его за шевелюру.
- Веди к Потуру! - приказал я ему и предупредил, перехватив за воротник: - И без шуток! Запомни: если выстрелю - с такого расстояния тебя прошьет насквозь! Скажи своим - пусть не мешают! Иначе первая пуля - твоя. Понял?
- По... нял, - он кивнул.
- Давай!
И мы пошли. Предваряемые пятящимися от нас часовыми. Поднялись по лестнице, вышли из подвала и попали на замковый двор, заполненный народом. К моему откровенному ужасу солдат здесь оказалось как сельдей в бочке.
По сравнению со вчерашним, народу явно прибавилось. Понятное дело, что при нашем появлении все немедленно бросили свои дела и уставились на нас. Только усилием воли я подавил в себе поднимающуюся панику.
Ко всему в придачу я был еще и без очков! Что создавало массу дополнительных трудностей. Например - невозможность контролировать всю площадь двора. Проклятье!
Но - опять же - деваться некуда! Надо было срочно что-то придумать. Во всяком случае напрямик через двор идти было бы сумасшествием. Мгновенно взмокнув до корней волос, я все же нашел выход.
Главная башня, у подножия которой мы стояли, примыкала вплотную к внешней стене. Жилые покои - где находился Потур - были наискось через двор. Справа все занимали запутанные как курятники хозяйственные пристройки.
Только идиот бы решил пробираться тем путем. Зато слева между башней и покоями тянулось довольно неприглядное, хотя и прочное строение - что-то вроде казармы - длинный фасад с окнами.
И хотя так выходило чуть ли не втрое длиннее, но зато с этой стороны можно было оставаться относительно спокойным за свой тыл. Тут как раз на дворе возникло какое-то шевеление, и я не стал тянуть дальше.
- Не двигаться! - я снова быстро выстрелил в воздух. Затем подтолкнул стволом Залибу налево. В толпе стало тихо.
Осторожно прикрываясь Залибой как щитом и пристально вглядываясь в окружающих, я продвинулся под основанием башни, прошел вдоль стены и начал приближаться к главному покою.
Тишина стояла такая, что слышно было, как мы идем. По спине у меня ручьем бежал горячий пот. У Залибы тоже ручейками сочилась влага по шее. Оба мы с ним двигались напряженные, как канатоходцы на канате.
Сейчас вся моя храбрость сосредоточена была на одном месте: на спине Залибы, там, куда упирался ствол моего пистолета. Как ни странно, но все, кажется, шло по намеченному мной плану. И это меня даже слегка пугало.
Приближались уже двери главного входа. Тут я сообразил, что входить в дом может быть опасно. И даже остановился, раздумывая, не вызвать ли Потура сюда. Но он мог отказаться. И что тогда?
Истаивали секунды. Решение мучительно не желало находиться. Мне уже казалось, что из всех звуков я слышу только удары собственного сердца, становящиеся все громче и громче.
Люди во дворе замка все еще продолжали, как один, молчать, наблюдая за нашим с Залибой перемещением. И это как-то по особенному действовало на нервы. Когда такая толпа, замерев, стоит и смотрит...
Продолжая напряженно соображать, я еще вертел усиленно во все стороны головой, не забывая обращать внимание на окна в стене, у которой мы стояли. В конце концов, находиться здесь становилось просто опасно.
Могли подгадать момент и чего-нибудь запустить сверху - милое дело! Наконец я решил войти, но двигаться с повышенной осторожностью. Та еще идея, конечно, но не торчать же тут вечно!
Я толкнул Залибу вперед и мы снова двинулись. Я уже был совершенно мокрый. Да и колдун ничуть не лучше. Ага, вот, наконец, и дверь. Я велел Залибе:
- Скажи, пусть откроют обе створки!
Он крикнул, чтоб открыли.
Несколько секунд ничего не менялось, потом лязгнул засов. Двери вздрогнули и со скрипом поползли в стороны. Я весь обратился во внимание...
Но началось не в дверях.
Я услышал звук падения за спиной, оглянулся и увидел человека в нескольких шагах от себя, готовящегося к броску. Сверху из окна как раз прыгнул еще один, растопырясь на секунду в полете.
Я выстрелил. И в это же время Залиба рванулся от меня и освободился. Я выстрелил еще раз - во второго - сразу же обернулся, но никакого Залибы уже не было.
Из дверей на меня бежали человек пять с мечами. Залиба куда-то пропал. Все происходило как во сне. Мыслей не было совсем. Времени тоже. Стрелять приходилось почти в упор.
Трое или четверо упали. Остальные успели добежать - расстояние было мизерное. Я оттолкнулся от стены, рванулся в сторону, успел выстрелить еще в кого-то, но тут началась свалка, и я совершенно обезумел.
Единственное, что я в тот момент помнил, это нажимать на спуск. И - о счастье! - неожиданно сумел обрести свободу движения. Рванувшись из-под навалившихся на меня тел, я приподнялся на колене, продолжая посылать пулю за пулей, расчищая вокруг себя пространство - и тут вдруг в голове у меня словно что-то взорвалось...

***

Это было огромное облегчение: все пропало, ничего больше не беспокоило, я прямо-таки блаженствовал. Потом я немного пришел в себя, и мне стало невероятно стыдно. За всю ту глупость, что я сумел натворить.
Но еще чуть позже я вспомнил все остальное. Голова тупо болела. Шевелиться не было сил. И все ясней и ясней становилось, чем же прошедшая свалка у дверей закончилась. По крайней мере для меня. Я испугался.
Мне даже тошно стало. Ведь не хотел же я ни во что вмешиваться! Не хотел же!! С моими-то цыплячьими способностями!... Идиот дерганый! Герой, понимаешь, благородный! И не помог ведь ей все равно, болван. Рыцарь дурацкого образа действия...
Вокруг меня раздавались какие-то звуки, голоса, шаги. Я сосредоточился и с некоторым трудом стал понимать смысл.
- Очухивается...
- Смотри, осторожней - он же навылет человека прошибает!
- Ниче, небось! Пусть только трепыхнется - наколем на копье, и все!
- Зови Потура: скажите, что очнулся!...
Я еще не очнулся и хитро обрадовался тому, что проткнуть меня просто так им не удастся: надо, чтоб я трепыхнулся! А трепыхнуться-то я и не могу! Я вообще тела не чувствовал. Так, одно сознание с головной болью.
Но тут как раз включилось тело. И я от неожиданности застонал. Так, оказывается, больно чувствовать все эти мышцы, кости... А особенно почему-то печень. Как будто я накануне перепил.
- Смотри - шевелится! - выдохнул кто-то с испугом. Другой голос тут же отозвался угрожающе:
- Небось, небось! - скрежетнуло железо о камень.
И тут же донесся звук множества идущих, и чей-то голос объявил у меня над головой:
- Потур!
Опять зашевелились. Стало тихо. И вдруг ледяной водопад обрушился мне на грудь, голову. Вода хлынула в нос, я захлебнулся, содрогаясь, закашлялся - каждое движение отдавалось отвратительным ощущением. Сил не было.
- Подымите его, - раздался голос.
Несколько рук подхватили меня и вздернули куда-то в вертикальное положение. Это движение было поразительно: разбитое тело совершенно не могло держаться и поднималось, свисая, как флаг в безветрие.
Ну и досталось же мне, подумал я совершенно машинально. Даже висеть неподвижно на державших меня руках и то было мучительно. Я сделал попытку опереться на то, что должно было быть моими ногами.
К моему удивлению, что-то вроде бы получилось. Дрожа, я выпрямился. До отвращения, до тошноты хотелось опять потерять сознание, но я откуда-то чувствовал, что сделать этого мне не удастся.
Никогда у меня ничего не получалась, у растяпы! Никогда... Кой черт занесло меня еще и на эту галеру?! Вот только деваться теперь было уже совершенно некуда.
Я содрогнулся от напряжения, и от предчувствия, что сейчас снова упаду. Собрал все силы, сосредоточился. Напрягся еще раз... И с невероятным усилием, с трудом, вспомнил наконец, как нужно разлеплять веки.
Чтобы взглянуть, наконец, с безнадежностью в глаза судьбе.

***

Никакого лица я не увидел. Передо мной маячили какие-то человеческие фигуры, но я не мог никого признать.
- Так что же ты хотел от меня, колдун? - раздался голос, и я различил человека посередине, держащего в руках мой пистолет.
Я попробовал что-то сказать, но из горла вырвались только какие-то жалобные звуки. Впрочем, что тут было говорить?
- Что ты говоришь? - откликнулся Потур, словно уловив мои мысли.
- Я не колдун... - собравшись с силами, смог произнести я. От слабых звуков своего голоса у меня даже слезы выступили от жалости.
- А как же действует твое оружие? - наверное, он усмехнулся. Но я этого не видел. Потур довольно правильно поднял пистолет, держа его за рукоятку и нажал на спусковой крючок. Выстрела не произошло. - Почему теперь оно не работает?
Я попробовал усмехнуться, но губы не слушались, и тогда я ответил просто так:
- Патроны кончились.
- А ты можешь сделать так, чтобы действовало?
Я только пожал плечами. Говорить было трудно. Конечно, я мог - у меня ведь были запасные обоймы, в карманах. Я посмотрел на себя и увидел, что абсолютно гол. Без единой ниточки. Синяки и кровоподтеки производили жуткое впечатление.
- Тебе нужно вот это, да?... - раздался вкрадчивый голос. Я поднял голову и увидел рядом с Потуром еще одного человека. И этот человек показывал мне пистолетную обойму. Залиба.
Ну конечно, на этот раз они догадались меня обыскать. Что делать? Как заинтересовать их сейчас? Пообещать завалить их таким оружием? Так я этого не могу. Попытаться еще раз все объяснить? Поздно...
Что еще? Порох? Вряд ли поверят. Да и слишком долго рассказывать и еще дольше делать... А время шло и колдун с Потуром безусловно уже поняли по моему поведению, что их догадка верна. Я молчал.
Не то что бы я принял какое-то решение, нет. Просто я дико устал, у меня страшно разболелась голова и сейчас хотелось одного: наплевать на всех, лечь прямо на землю и тихо полежать с полчасика.
Каждое же слово требовало прямо-таки титанических усилий. Молчать было просто приятней. Хотя можете мне в этом не верить. Мне и самому было слегка странно.
А если Потур с колдуном такие умные, пусть сами во всем разбираются. Ну их всех...
Разумеется, я понимал, что меня может ждать впереди. Но я так измотался за все это время, что мне уже казалось все равно. Попытка вырваться на волю закончилась. Пускай и полным обломом.
И на меня все больше и больше начала наваливаться апатия. Туман... Чувство приближающегося беспамятства. Окружающий мир словно отдалился куда-то в другую комнату.
Стал нестрашным и неважным. Пусть даже и бьют - все равно потом опять будет тихо... Краем сознания я еще соображал, что это слишком уж может походить на смерть, но даже сил реагировать уже не было.
А если еще молчать и не слышать голоса говорящих...
Но эти кретины все время мешали. Они трясли меня, дергали и вместе с возвращающейся головной болью окружающее снова прояснялось. Залиба перед самым моим носом держал снаряженную обойму.
Свет факелов неожиданно ярко отблескивал на толстых цилиндриках девятимиллиметровых патронов. Значит уже вечер. Или даже ночь. Долго же я валялся в отключке.
- Что нужно с этим сделать? - донесся до меня навязчивый, как муха, голос. - Что? Нуж-жно?... С-с-с?... Э-этим?... С-сде-е-елать?...
- Отстань, - сказал я ему. Все-таки он вынудил меня шевелить языком, скотина. Жаль, что я не пристрелил его в потасовке. Зудит, как муха на стекле, гипнотизер хренов. Не знает, что я не гипнабелен. - Да отвяжись ты! Надоел!
От этих усилий дурнота прошла по всему телу. Боль острым железом вонзилась в череп, внутри все нестерпимо замутило, и я ощутил неудержимую тошноту. Голоса на какое-то время отдалились, и я сразу почувствовал облегчение.
А хорошо бы, мелькнула мысль, облевать стоящего передо мной Залибу. Вот жаль только, сил нет даже на то, чтобы для этого прицелиться. Ишь чего захотели! Обучи их с пистолетом обращаться!
Кстати: сами-то что - разобраться не могут? Там ведь всего-то и делов, что одну обойму из рукоятки достать, да вторую вставить. Но потом я вспомнил, насколько ехидная у "макарыча" защелка и только внутренне усмехнулся.
Да, не для слабых умов. Похоже конструктора специально постарались, чтоб просто так открыть ее было невозможно...
Ох, да не трясите вы меня! На что вам пистолет? Запасных обойм все равно всего три штуки. Двадцать четыре патрона. А потом можете им гвозди забивать! Или - орехи колоть! Патронных фабрик здесь у вас нет!
Сейчас мне было очень даже хорошо. Безопасно! Я ничего не боялся, поскольку Потур с Залибой были далеко. И добраться до меня никак не могли. Тычки и толчки охраны поддерживали меня в реальности все меньше и меньше.
И можно было позволить себе на все наплевать. И еще понаслаждаться напоследок тем, как я ловко провел своих мучителей, ускользнув от них буквально "во внутренний мир", ха-ха!...
И я совсем было отключился напрочь, но тут оказалось, что что-то меня еще не пускает. Причем не с моей, а, скорей, с противоположной стороны. Внешней. Что-то такое зацепило мое внимание, покуда я еще был достаточно вменяем.
Но что? Собрав оставшиеся силы я с недовольством стал перебирать в памяти смутные картинки, увиденные перед тем, как потерять сознание. Что? Что я вообще такое мог увидеть без своих очков - в ближайшем-то метре?
Потур. Залиба... Смутные тени вокруг в свете факелов. Да, факелы... Обычные факелы, ничего особенного. Что? Нет, не они. Но что-то близкое, очень близкое. Буквально под самым носом...
А что у меня могло быть под носом? Залиба. Нет, не то. У алжирского бея под носом - шишка!... Надо же. Нет. Не это. Но что? Может, померещилось, просто? В отблесках факелов на патронах в обойме. В обойме?
Ну и что? Ну, обойма. Действительно - ближе ее под носом и не было ничего, Ну так и что? Вороненая железка, в ней восемь штук патронов. Чего уж в них такого особенного?
Я еще немного посоображал напряженно, пытаясь понять. Потом почувствовал, что начинаю отчаиваться. Я совсем готов был уже освободиться от всего этого издевательства, и вдруг в самый последний момент - на тебе!
Так же как в свалке у ворот: я уже отбился от всех, навалившихся на меня, перестрелял, поднялся на ноги - и тут получил чем-то по башке! Обидно. А ведь уже почти вырвался... Стоп!
Стоп.
Стоп.
Не может быть. Не может...
Я сообразил, в чем дело. Но открытие это меня нисколько не успокоило. Скорее наоборот. Я стал лихорадочно соображать, проверяя, не ошибся ли я.
В голове с треском разорвалась петарда и я опять увидел вокруг себя в неверном свете факелов окружающие меня устрашающие фигуры. И чей-то голос в очередной раз спросил, доносясь откуда-то из поднебесья:
- Будешь говорить?
Но теперь я их уже не боялся. Спасительная темнота, куда можно было убежать и спрятаться, продолжала оставаться рядом - всего лишь одно незначительное движение, и все.
Я ощутил это почти сразу же, не успев еще до конца очнуться и сумел подавить начавшийся было страх, разламывающую головную боль и тошноту. Теперь уже не обязательно было блевать на колдуна Залибу.
Я хихикнул - со стороны это, наверное выглядело придурковато - с радостью выдохнул:
- Идите вы все ... к ядреной фене! - и быстренько юркнул в небытие. Теперь я был для них недосягаем!
Но ребята оказались упорные! Они принялись вытряхивать меня обратно с настойчивостью, достойной великого дела! Они жутко досаждали и надоедали, никак не желая оставить меня в покое.
Тайна, вишь, пистолета, им понадобилась! Ха-ха-ха! Но я все время оставлял их с носом, удирая опять и опять. И каждый раз это получалось гораздо лучше, чем в предыдущий.
В своем роде это оказалась полезная тренировка. Правда, сперва я еще побаивался, как бы чего-нибудь не сбилось, но потом успокоился и даже развеселился. Тщетность усилий этих идиотов доставляла огромное наслаждение.
Они, конечно, могли вернуть меня к нормальному восприятию окружающего. Это было в их силах. Но вот удержать в нем меня они уже не могли. Я уходил от них снова и снова, честное слово, даже жалко было их усилий!
Я даже было, подумал, не вступить ли теперь с ними в переговоры. Но, поразмыслив, решил повременить. Пусть они лучше сначала малость успокоятся. Тогда и поговорим. К тому же мне вовсе не хотелось терпеть дикую головную боль, слабость и тошноту. Похоже, у меня было сотрясение мозга.
Закончилось это состязание, в конце концов, моей победой. Я погрузился в свое ничто настолько далеко, что все усилия моих, так сказать, собеседников перестали достигать своей цели.
В крайнем случае, ощущались только какие-то отдаленные толчки и невнятные звуки - наподобие помех в радиоприемнике. Меня уже не выдергивало в нормальный мир.
Теперь я мог вернуться к своей так ошарашившей меня мысли. О патронах. А оно того стоило, сколь бы не странно звучала тема в существующих обстоятельствах. Поскольку наблюдение и впрямь выходило интересное.
В обойме у "макарова" восемь патронов. Восемь! Я это хорошо помнил. И когда палил в камере, захватывал Залибу и шел по двору - я свои выстрелы еще считал. А потом - забыл!
Когда началась свалка у дверей - у меня просто всякое соображение отшибло. Надо думать, от страха. Я только нажимал и нажимал на спуск. Никакой перезарядки, естественно, не делал.
Но к тому моменту должно было вообще оставаться не более пары-тройки патронов! Это я могу сказать совершенно точно! По сути, пистолет был пуст! Но я стрелял из него! Причем много! Не меньше двадцати раз!
Это уже ни в какие ворота не лезло! Ну, положим, мой приход сюда, в этот мир, тушенка, пистолет, консервы, фляжка с выпивкой, даже вафельный торт и перстень-зажигалка - это как-то еще понятно.
Время от времени тот, кто все это придумал, должен был бы снабжать меня предметами первой необходимости. Время от времени, подчеркиваю! Потому что еда у меня появлялась не каждый день.
А только тогда, когда я уже исходил от голода - где-то раз в пару суток. Фляжка с бренди объявилась, когда я сутки мок под дождем и у меня зуб на зуб не попадал.
Наконец пистолет я получил не раньше и не позже того, как избитый и помирающий от ужаса был брошен в подвал.
Но здесь - все более-менее понятно. Повторяю: если исходить из того объяснения, что кто-то следит за мной и время от времени мне... Ну, скажем, содействует.
Гм. А ведь в этом случае безразмерность восьмизарядного магазина вполне, кстати, объясняется. Действительно ведь, затруднительное положение-то имело место. Но не совсем понятно тогда, как быть с сигаретами, спичками...
Ну, пожалуй, спички, кажется, тоже вполне объясняются - попадая в категорию крайне необходимого. А бренди? Я не алкаш, постоянной тягой к спиртному не обладаю, дождей последнее время не было.
И если относительно сигарет еще можно согласиться, что у меня неодолимая тяга к куреву, то с фляжкой это не проходит. Почему же тогда, в таком случае, она не опорожнялась?
Впрочем, ладно. Это, в конце концов, просто непонятно. Куда серьезней другое. На первый момент менее бросающееся в глаза.
Организовать внепространственную переброску консервов, торта, фляжки и пистолета в определенную точку - задача весьма трудная, требующая точного прицела и немалого расхода энергии.
Ну, насколько, конечно, я это представляю. Раз в два-три дня это еще кажется реальным. Но у меня в голове не укладывается, как это можно делать постоянно!
Загоняя, например, патроны в патронник со скоростью непрерывной стрельбы из пистолета. На огромном расстоянии! Или, еще, - доливать по глотку во фляжку всякий раз, как только из нее отпивается!
Или - спичку в коробок. Я проверял! Недостача восполнялась моментально. И ограничений в доставке новых пополнений не было никаких. Во всяком случае я этих пределов не стал добиваться. Хватило и трехсот спичек.
Абсурд! Выходит, что кто-то где-то сидит и все время наблюдает за состоянием этих вещей! И постоянно обновляет израсходованное. Бред какой-то, честное слово. Ему что - делать больше совсем нечего?
Дурацкая затея: сидеть и следить за удовлетворением моих прихотей. Да и прихоти-то... Почему, если им так уж приспичило - они просто не прислали мне килограмм десять золота, например? Там еще - дома?
Все бы были довольны, а я вперед всех. И никаких проблем. Ни в жизть не поверю, что с такими способностями у них золота бы не нашлось. Бессмыслица, полная бессмыслица.
Кстати; что эти мои неведомые благодетели должны по логике действия предпринять сейчас? Когда пистолет не помог и я, гол как сокол, нахожусь в последней стадии издыхания?
Не пора ли им вмешаться, пока не поздно? Или что - все их покровительство надо мной закончилось? Вот было бы милое дело! Ну нет! Будем надеяться, что это не так. Невежливо обижаться, покуда не уверен в обратном.
А вдруг сейчас на замок какие-нибудь враги нападут, землетрясение начнется, или летающая тарелка прямо во двор сядет?! Или вдруг всех громом поубивает? Кроме меня, естественно. Почему нет?
Ведь до сих пор, когда мне очень требовалось - что-нибудь подходящее всегда получалось. Пусть и неожиданно. Чем летающая тарелка плоха? Или землетрясение. Или то же нашествие?
Видит бог, я до зарезу хочу, чтобы все это прекратилось немедленно и как можно скорей! А кстати: снаружи-то - что там происходит? Вроде как тихо стало. Может, там всех повязали уже давно? Один я тут ничего не знаю?
Осторожно, с усилием, я стал возвращаться, раздвигая окружающее меня небытие, всплывая, как ныряльщик со дна. Глубоко же я забрался, однако! Долго, очень долго продолжалось это движение наверх. Словно бы даже бесконечно.
Но, наконец, я стал ощущать свое тело. С удивлением отметив, что не сильно оно и болит, оказывается. Вообще не болит, в сущности. Странно. Не этого я ждал. Может, просто еще не всплыл окончательно?
Какое-то время я пробовал упорствовать в этом убеждении, и продолжать попытки подняться на поверхность не взирая ни на что, пока не убедился, что все мои усилия тщетны.
Тогда я сообразил, наконец, что на самом деле давно уже очнулся. Только продолжаю лежать где-то в тихом безлюдном месте. И, как ни странно, никаких особенных болевых ощущений действительно не испытываю.
Это открытие настолько меня поразило, что я позабыл даже осторожность. Не думая ни о Потуре ни о его колдуне ни о их подручных, попытался сесть и открыть, как выяснилось, судорожно сжатые глаза
С первой же попытки мне это удалось.

***

ГЛАВА 3. "ШТЫКОМ И ГРАНАТОЙ"

"И начались тут его подвиги напрасные..."
Было холодно и темно. И удивительно тихо. Не по подвальному. В подвалах тишина глухая, сдавленная - от близких стен. Здесь же явно чувствовалось открытое пространство.
Что такое произошло, где я? Куда попал? Где оказался? Но тут же все эти сомнения разрешились самым кардинальным образом. Заменившись, впрочем, новыми. Я попарил руками и понял, что вокруг земля и лопухи.
Земля была сырая, лопухи холодные. Я по-прежнему гол как факт. И все это в кромешной тьме! Правда, чувствовал я себя и в самом деле хорошо, ничего нигде не более и это было приятно. Но ничего не объясняло! Где я?!
Ежась и вздрагивая от сырости, я поднялся на ноги. Густой бурьян был мне по пояс. Тьма, кстати, оказалась не такой уж кромешной, и кое-что можно было даже различить вокруг.
Вот только я никак не мог сообразить - что же это такое. По сторонам от меня лопухи заворачивали вверх, ложбинкой. Дальше с одной стороны тьма делилась на две неравные части остро отточенной ломаной линией.
С другой же стороны громоздилась какая-то непроницаемая масса вовсе неопределенной формы... Бр-р! Что это? Чувствовалось, что у этих очертаний имеется какое-то содержание - но какое?!
В этот момент над головой у меня тьма пошла пятнами, двинулась... И из-за туч выглянула луна. Я обалдел, заморгал что было силы: я стоял на дне замкового рва, со стороны леса!
Неровная ломаная линия - это и была верхняя кромка этого самого леса. А неопределенная темная масса - сам замок. Вполне понятно было обознаться в темноте, да от неожиданности. Но как я сюда попал?!
На этот вопрос ответ отыскался удивительно быстро: от того места, где я стоял, к самому подножию стены шла пробитая в лопухах полоса. Начинавшаяся как раз у фундамента главной башни.
И сбегавшая по всему довольно еще крутому откосу внутренней стороны рва. Я не поленился специально сползать туда и обратно на четвереньках, чтобы убедиться. Так оно и было.
В самой борозде лопухи были смяты и свалены так, словно по ним проехал утюг. Местами даже трава была сбита до земли. И все! Больше - никаких следов. Руки-ноги у меня были целы, ребра не болели, голова тоже. Чувствовал я себя просто прекрасно. Не мерзни без одежды от ночной сырости...
Чего же теперь делать-то?
Двадцать пять метров высоты, никак не меньше. Да на каменное основание фундамента - все равно, что на стиральную доску или на рашпиль... Это что, благодетели мои неведомые так постарались?!
Ничего себе! Им что, другого в голову не пришло? Я потоптался в лопухах. Послушал, что слышно в замке - не слышно было ничего - и без колебаний вылез на внешнюю сторону рва.
В гробу я видал такую жизнь! Что я - просил, что ли, приводить меня сюда? И ли, может быть, умолял взять меня в плен?! Почему все это происходит, черт побери! Причем - так по дурацки? Ничего же не поймешь!
Или это Потур со своими ребятками?... Что? Решили, что я помер и выкинули за ненадобностью? Ну, спасибо им за доброе дело, раз так! Милые просто люди: пригласили в гости, можно сказать, накормили, спать уложили... А потом и за порог проводили! Мать-перемать! И ерш твою меть...
Идти голому по лесу было трудно. Даже очень. Но я так упорно продвигался вперед, что когда сообразил, что понятия не имею, куда и зачем иду - успел далеко забраться.
Но тут я остановился и задумался. А действительно - куда? И что я теперь делать буду: слепой, голый, безоружный, в незнакомом месте, а кругом враги! Ну что теперь??
Начиная всерьез мерзнуть от холода, я сообразил, что осенняя ночь не подарок для одинокого раздетого человека. Надо было что-то предпринять. Изо всех сил борясь с подступающей дрожью я с каждой минутой все отчетливей понимал, что надолго меня не хватит.
Мелькнула даже шальная мыль: вернуться обратно в замок. Явиться прямиком и заявить - вот, мол, я! Снова! Боюсь только, что даже в лучшем случае все закончилось бы опять подвалом. А в худшем...
Пожалуй, даже то, что приключилось со мной - и то не самый плохой вариант. И узнавать на своей шкуре другие альтернативы как-то не хотелось. Самое реальное было - идти в деревню. И проситься там спрятаться.
Крестьяне сами пострадали от людей Потура. И могли бы мне помочь, если бы захотели. Но вот этого-то момента я побаивался. Что, если вместо того, чтоб спрятать, они меня как раз выдадут?
Скажете, такого не бывало? Да сколько угодно. Впрочем, это только страхи были. Деваться-то мне все равно было некуда. Оставались, правда, еще мои неведомые благодетели...
Однако надежда на них выходила какая-то испуганная. Кто их знает, чем все может обернуться на этот раз? Я невольно вздрогнул, вспомнив борозду в лопухах. А особенно - то, что ей предшествовало.
Да-а... А возможности у них и велики же! Но тогда я совсем уже ничего не понимаю. Ни единого их действия. Почему они затеяли со мной какие-то кошки-мышки? Вместо того, чтоб просто поговорить прямо?
Не поверю ни в жизть, что при таких-то возможностях они меня прямиком к себе доставить не сумели! Так раздраженно рассуждая сам с собой, я пробирался меж тем по лесу, огибая замок.
С таким расчетом примерно, чтобы выйти аккурат к деревне. Идти было крайне затруднительно и болезненно. Поскольку босые подошвы резала каждая опавшая хвоинка, не говоря уже о крупных сучках и шишках.
А голая кожа уже зудела от непрерывных прикосновений колючих еловых веток. Я тихо ругался сквозь зубы, но это помогало слабо. И вдруг прямо впереди я увидел подле дерева какую-то странную человеческую фигуру.
Человек стоял не шевелясь, прислонясь к дереву и, как мне показалось - смотрел на меня. Я мгновенно замер как был - делая шаг - на одной ноге, моментально забыв и про холод и про прочие неудобства. Весь обратившись в слух.
Тишина...
Ни единого звука не доносилось ниоткуда. В том числе и от человека. Стоять на одной ноге было очень несподручно. К тому же я, наконец, сообразил, что являю собой превосходную мишень.
И вообще без очков разглядел этого человека всяко позже, чем он меня. Но ничего не происходило. Стоять мне стало совсем невмоготу. Я осторожно опустил вторую ногу и вглядываясь в нелепый силуэт у дерева, тихо позвал:
- Эй!...
Не услышать он не мог. Тем не менее никакой реакции не последовало. Нехорошие предчувствия пробудились во мне от этой картины. Но из любопытства я все-таки осторожно двинулся вперед.
Фигура у дерева оставалась подозрительно неподвижной. И что-то в ней было не совсем так... Да ведь у человека не было головы! Я ужаснулся, но по инерции сделал еще шаг. И вдруг увидел, что никакой это не человек, а просто тулуп висит на дереве!
Большой овчинный тулуп. Огромный, длинный и теплый! Обыкновенный тулуп, каких полным-полно во всех деревнях. Да и в городах тоже хватает. Тулуп... С некоторой опаской я осмотрел его снаружи, не прикасаясь.
Ничего особенного. Нормальная овчина. На вид, вроде, совсем недавно здесь повешена. Никаких следов сырости или птичьих "меток". Откуда он здесь взялся? Я осторожно снял его с ветки.
Осмотрел еще раз изнутри. Сухой! Забыл его здесь кто-нибудь, что ли? Или как? Впрочем, размышлять тут было много не о чем. Пожав плечами, я накинул шубу на себя и с радостью погрузившись в упругую колючую шерсть.
У-у! Хорошо! Я завернулся в тулуп целиком, решив перестать брезговать нечаянным подарком, сел под дерево и укутал еще и ноги, уставшие шлепать по колючей лесной подстилке.
Жаль, в комплекте не оказалось еще валенок. Вот был бы ходячий цирк! Глядишь, и подрабатывать можно было бы по местным корчмам... Или трактирам? Я представил, как бы это выглядело.
Н-да. Та еще картиночка. Но почему-то веселья у меня она не прибавила. Вспомнив, в каком мире нахожусь, я моментально вспомнил и все уже здесь приключившееся. И, похоже, вряд ли что-то лучшее будет впредь попадаться.
Мысли сразу свернули на минорный лад. Слегка уже поднадоевший. Чтобы отвлечься, я стал осматривать по второму разу свою находку. Осмотр окончательно убедил меня, что тулуп нисколько не подгнил и висит здесь совсем недавно.
Я отважился надеть его теперь в рукава. И, закутавшись еще раз, почти уже без опаски засунул руки в карманы, пришитые двумя квадратами снаружи. Но все же с некоторой осторожностью - мало ли что там?...
Что?!
Я едва не подскочил.
Это же... Я вытащил руку из кармана и, приглядевшись, убедился: пачка сигарет. Мало того - м о я пачка! Та самая - помятая и полупустая! А в другом кармане пальцы мои нащупали спичечный коробок и складной нож.
У меня даже сомнений не возникло, чьи это спички и чей нож. Но это было не все: в первом кармане еще что-то имелось, под пачкой. Я снова залез туда рукой.
Очки!!!
Мои очки, мои! Которые отобрали люди Потура! Они! Что я - своих очков не узнаю?
Ох, какая это была радость! Вот уж радость, так радость! Вновь прозреть, опять увидеть мир нормальным, а не размытыми формами и пятнами! Это было здорово! Просто великолепно! И теперь уже не приходилось гадать, чье это дело - тулуп!
И я нисколько не удивился, когда в свете спички увидел, прикуривая, у корневища жестяной отблеск консервной банки. Чудеса продолжались. Неведомые мои благодетели не оставляли меня.
Я даже примирился с этим внутренне. Но - опустошая банку консервов, рассуждал я - эта их помощь - слов нет, весьма насущная! - имеет какие-то странные формы. Почему именно в таком виде?

Предыдущая страница 3 Следующая страница


Человек с мешком 4

Или, может, они так и собираются таскать меня по свету - из одной передряги в другую?... Я даже поежился. Как ту крысу в лабиринте... Сажают туда и заставляют искать правильный путь.
И если крыса найдет выход - она молодец, а если нет - никуда не годится. Но крыса-то об этом ничего не знает! Для нее это не опыт. Да и я, извините, не крыса! Мне-то, наверное, по человечески все рассказать можно было.
Не совать головой в мясорубку. Я невольно поежился еще раз, вспомнив замок: как я оттуда выбрался? Впрочем, я подозревал - как. Оттого и поежился. Честно говоря, даже и углубляться в этот вопрос пока не хотелось совершенно. Очухаться бы сперва.
Я отставил пустую банку в сторону и закурил. Хотелось ни о чем не думать. Сидеть в тулупе, курить и никуда не двигаться. Было тепло и уютно. И казалось, никто уже не побеспокоит в пустом лесу, далеко от людей и связанных с ними неприятностях...
Господи! Где я сижу?! И об чем думаю?! Какой уют и какое спокойствие? Сумасшедшая совершенно ситуация, а я под деревом раскуриваю! Ноги делать отсюда надо! И чем быстрее - тем дальше. Как говорится.
Я заставил себя подняться. Боязно мне было идти в деревню, не хотелось. Но что делать? Придется! Рывком я выпрямился, высвобождая ноги из пол тулупа...
Трах!
В глазах у меня все мигнуло и я оказался опять в сидячем положении под деревом. С гудящей головой и совершенно ошарашенный. Не было же ничего надо мной! Там раньше тулуп висел - я же сам его снимал!
Я задрал голову вверх. И тут же забыл об ушибе. На том же суку, на месте тулупа, висела теперь целая гроздь. Я не сразу даже понял, из чего она состоит. Но то, во что въехал головой, вставая, опознал безошибочно.
Приклад. Ниже всех, опускаясь с сука, на дереве среди прочего висел великолепно мне знакомый по армии автомат Калашникова модернизированный - АКМ. Образца тысяча девятьсот пятьдесят девятого года.

***

Об этом стоило подумать. Очень стоило. Размышлял я, возвращаясь обратно к замку. Только вот - что? Что думать-то? На суку оказался очень хорошо подобранный комплект.
Одежда и обувь - то ли егерская, то ли спецназовская униформа серого камуфляжа. Про белье мои снабдители тоже не забыли. Кроме того - автомат, средних размеров крепкая кожаная сумка на ремне, и еще одна штука.
Прибор ночного видения. В теперешних моих условиях вещь просто неоценимая. Она-то меня и заставила подумать о таком тщательном подборе. Очень уж недвусмысленно получалось.
Я проверил автомат: передергивая затвор, извлек из него гораздо больше тридцати штук патронов. Значит, и это тоже действовало. Сумка же... Сумка оказалась полна гранат Ф-1. Ребристые лимонки увесисто круглились в кожаном нутре.
Да-а, это было кое-что! Не пистолет Макарова. Хотя от пистолета я бы тоже не отказался. С таким снаряжением я теперь действительно мог пойти в замок и разворотить там все к щучьей матери!
Правда, я уже не в плену. И бесповоротной ненависти к Потуру и его людям не испытываю. Вырвался - и ладно. В принципе ничего особенного по средневековым меркам они со мной не делали.
Скорей уж это я повел себя по отношению к ним, как наглый агрессор. А Потур - какая-то местная знать. И раздраконь я его сейчас, мигом окажусь вне закона. На что мне это надо? Даже с автоматом?
Совсем не надо. К тому же я, похоже, и так бы смог теперь здесь прожить. Даже просто в лесу. Ни с кем не связываясь. Или нет? Интересно: поступи я так в самом деле - будут ли меня продолжать снабжать дальше? Или нет?
Впрочем, бессмыслица это, конечно. Но что я еще тут могу? Дорога домой отсюда мне неизвестна. Мир этот я не знаю тоже. Да, честно говоря, и знакомиться-то особого желания не имею. Увольте.
Но если по совести - я просто трусил. Я избавился - так или иначе - от Потура - и мне больше не хотелось туда идти. Я ведь случайный здесь человек. Почем я знаю, на чьей стороне правда?
Влипну опять в какую-нибудь историю... Всю жизнь в них влипаю. Что я знаю? Ничего не знаю! Одно только имя. Лицо даже рассмотреть не успел. А может она государственная преступница? Что тогда?

***

Я походил под стенами замка, послушал. Там все было спокойно. Похоже, что все спали. И даже часовых не выставили. Во всяком случае, я никого не видел. Впрочем, может статься, тут такая глушь, что им и опасаться некого.
Ворота замка были закрыты. Из-за них не доносилось тоже ни звука, но там где-то имелось караульное помещение. В нем-то уж все равно должны кто-то быть. Иначе можно просто ворота не запирать. Замок не квартира. Въезд должен охраняться... Ладно.
Я оглядел глухие створки и в некотором беспокойстве полез в сумку; пожалуй, "лимонки" здесь не очень-то подходят. Сделай я даже связку. К тому же разлет осколков у Ф-1 - двести метров. Куда спрячешься?
В замешательстве я оглянулся и посмотрел на мост через ров. Мост был неподъемный. Крепкий, с мощными каменными парапетами. В принципе, если что - за такой тумбой можно укрыться.
Тьфу ты! Но ведь взрыватель-то у "лимонки" дистанционный - взрыв следует через четыре - или через три с чем-то? - секунды? Впрочем, это не суть важно. Хуже другое: граната ударится - и отскочит.
И - все! Рванет в стороне. Или, чего доброго, ко мне же и откатится. Благодарю покорно! Ну молодцы же мои благодетели - нашли, чем снабдить! Да я и сам хорош: сразу-то подумать не мог? Стоило ли тогда сюда переться?
И вдруг рука моя, роясь машинально в сумке с ребристыми начинками, ощутила под пальцами совсем другую фактуру. Я осторожно потащил эту штуку наружу... И вытащил противотанковую гранату РКГ-3! Как раз то, что мне требовалось!
Но я ведь специально проверял перед тем, как идти сюда! В сумке одни "лимонки" были! Да что я говорю - я сам все это время держал руку в сумке, перебирал пальцами по гранатам. Соображал, сколько их может быть нужно на ворота!
И я точно могу сказать: в сумке были одни лимонки! Меня словно пригвоздило к месту. Хотя стоять там вовсе не следовало. Но то, что мелькнуло у меня в голове было так невероятно, что я засомневался. Верить ли?
Хотя сам держал в руке вещественное доказательство.
Но вдруг - действительно?!
Я переложил гранату в другую руку, снова залез в сумку... и вытащил еще одну РКГ. И, подумав, еще одну. Работало! Но мысль, пришедшая мне на ум, к этому действу не сводилась.
Этот фокус был мне уже известен и не удивителен. Разница между спичками или гранатами здесь принципиально несущественна. Да и трех противотанковых должно было хватить на ворота с лихвой.
Интересно было совсем другое. И если это другое действительно таково... Тогда держись, Потур! - подумалось мне весело, - я ж тебя в клочки разнесу! В пыль! На атомы! Ты ж у меня икать не переставая будешь!
Я засунул руку в сумку еще раз. И, осторожно и тщательно покопавшись в малом отделении, нащупал пальцами моток изоленты.
Ну вот.
Что ж, господа - что и требовалось доказать! Сейчас я постучусь к вам в ворота. Уж не обессудьте! Сильно-сильно постучусь. Принимайте гостя. Нежданного, но зато очень дорогого!
Я туго примотал изолентой гранаты друг к дружке, отошел к мосту, присел за каменной тумбой у парапета. Нормально вроде. Близковато, может быть, но с того конца моста мне уже не добросить.
Ладно. Убрав ленту в сумку, я примерился, собрался с духом, положил на землю автомат, чтоб не мешал. Привстал, и, размахнувшись, швырнул связку в ворота. Эх! Давненько не брал я в руки шашек!
Мысль эта ни с того ни с сего пронеслась у меня в голове, когда я падал плашмя на доски настила. Но вообще-то, если быть точным, противотанковых гранат я не бросал никогда. Не было их у нас в полку на вооружении. Ну!!...
Ахнуло так, что я чуть с моста не слетел. Каменная тумба, за которой я укрывался, шевельнулась, как живая. Словно собралась прогуляться. Свистнули по бокам осколки. Рядом со мной упал матерчатый стабилизатор гранаты.
Я передернул затвор, вскочил из-за укрытия и бросился к воротам. В створках зияла здоровенная рваная дыра, заполненная чернотой, в которой клубились дым и пыль. Я вбежал внутрь и огляделся.
Дверь караульного помещения оказалась сбоку. Она распахнулась как раз в тот момент, когда я на нее посмотрел. В освещенном прямоугольнике возникли человеческие фигуры.
Но я был уже наготове и несколькими очередями расчистил себе путь и оказался внутри. Да-а, народу тут было еще предостаточно! На раздумывания времени совсем не оставалось.
Я разразился длиннейшей очередью - никак не меньше двух рожков - поливая во все стороны, как из бранзбойта. Оставлять в тылу хоть кого-нибудь было нельзя. Только бы ствол не заклинило, мелькнула запоздалая мысль, но все обошлось.
Караулка наполнилась грохотом, криками, пороховым дымом, стонами - но все быстро смолкло. У дальней стены я рассмотрел несколько ступенек, ведущих к двери под самым потолком. Куда это?
На всякий случай я с предосторожностями пересек комнату, подобрался к дверце и распахнул ее. За ней круто уходили вверх ступеньки. Похоже, это было то, что мне требовалось!
Если, конечно, наверху нет какого-нибудь идиота с топором или копьем - мелькнуло у меня в голове, когда я уже прикрывал дверцу за собой, ступая на первый марш лестницы. Но, похоже, страхи мои были напрасны: людям Потура, по-видимому, бояться действительно было некого. Верхняя площадка над воротами оказалась пустой.
Я быстро подбежал к краю, опустился на колено и заглянул во двор. Замок просыпался. Топотали десятки ног, металось пламя факелов, тревожно звучали голоса. Где-то пронзительно заржала лошадь.
Что ж - пока все идет, как я и предполагал. Попробуем теперь небольшое дополнение. Помедлив, я осторожно запустил руку во внутренность сумки; получится или нет? То, что вышло один раз с изолентой - вовсе не обязано повториться с чем-нибудь другим. Но если только получится...
Получилось. Получилось! Правда, с каким-то усилием, с напряжением даже, но - получилось! Я вытащил из сумки мегафон и положил пока рядом с собой. Потом стал выкладывать лимонки, прицеливаясь взглядом ко двору.
Все описываемое заняло реально очень мало времени. Едва ли минуту. События вертелись независимо от меня и, понятное дело, долго рассуждать было некогда. Двор под хлопанье дверей заполнился народом.
И я вдруг увидел, как цепочки людей с факелами устремились на стены. Я этого вовсе не предусмотрел и только сейчас сообразил, что как раз мог бы и предусмотреть: куда кидается гарнизон крепости в случае нападения?
Обругав себя идиотом, я схватил мегафон:
- Эй вы! Послушайте! - проорал я во двор. - Бросьте суетиться и валять дурака! Послушайте, что я скажу!
Эффект оказался даже больше, чем я ожидал. Всякое движение во дворе мгновенно прекратилось. А в наступившей тишине как по заказу чей-то голос запоздало завопил где-то подо мной, внизу:
- Караул мертв! Ворота разбиты! Нас атакуют!
- Никто вас пока не атакует! - мегафон оказался просто прелесть: голос звучал совершенно не по человечески. Да к тому же так грохотал среди построек, что не понять было - откуда говорят. - Но если вы не уберетесь сейчас же отсюда - пеняйте на себя!
Во дворе озадаченно молчали. Я решил уже было, что моя взяла, но не тут-то было. Напугать этих людей оказалось не так просто. Чей-то голос начальственно скомандовал:
- Две десятки - к воротам! Остальным обыскать стены и башни! Их не может быть много!
Их - это меня, надо полагать. Крепкие ребята, чего уж там! Я тихо выругался себе под нос и крикнул через мегафон:
- Я вас предупредил! Идиоты!
Отбросил мегафон и схватил две гранаты. И снова выматерился - уже всерьез: опять это мое недомыслие! Да ведь осколками Ф-1 на таком расстоянии посечет меня же самого! Идиот! Вечный идиот!
Что бы делал, если бы не сумка?! Я сунул гранаты на место и торопливо зашарил в поисках новых, осторожно стараясь не зацепить предохранительные кольца.
Вот еще глупость: какой же дурак хранит гранаты "навалом" со вставленными взрывателями?! Впрочем, кажется понятно, какой, сообразил я. И меня запоздало пробрало холодом.
Вспомнилось, как в фильме "На войне как на войне" Малешко лазил в самоходку за неразорвавшейся лимонкой. Бр-р!... Надо, пожалуй, будет что-нибудь придумать в будущем на этот счет.
Пока же ладно, и так как-нибудь обойдемся. До того ли сейчас, когда бой и каждая секунда на счету? Замену бы быстрей произвести, а все остальное - потом!
Сумка не подвела и на этот раз: я выхватил две гранаты РГД-5 - такие же круглые, как "лимонки", но в гладкой оболочке - гранаты наступательного действия, как раз то, что и надо было! - сорвал кольца.
И широко размахнувшись, послал их в дальний конец двора. К подножию главной башни. Они разорвались с треском, дав две короткие вспышки. А я уже кидал вторую пару. Туда же, за первыми вслед.
И - пошел засыпать дальний конец двора гранатами. Постепенно отжимая людей от построек в сторону ворот. Внизу поднялся крик, и началось форменное столпотворение. Но я старался изо всех сил и внизу, наконец, сообразили, в чем состоит мой творческий замысел.
Без промедления все, кто еще уцелел, кинулись прочь из замка и, по-моему, возражавших против этого заметно не было. Я проводил их гранатами в ворота и за мост - сколько смог добросить. А потом почти до леса из автомата. Поднял вдогонку мегафон:
- Вернетесь назад - ноги выдеру!
Принимая во внимание предшествовавшие короткому бою обстоятельства - это была просто восхитительная минута! Но, без сомнения, в замке должны были остаться еще люди. Укрывшиеся в пристройках, в главной башне, в подвале, наконец.
Да и на дворе валялось чересчур много тел для трупов. Вряд ли относительно слабенькая РГД-5 могла столько нашинковать. Я с некоторой растерянностью подумал, что не знаю, как же теперь быть?
Я-то ведь рассчитывал, что пугну выбежавших во двор гранатами, выгоню их вон, Потом шугану из автомата - и все, замок остается за мной! А что получилось? Спускаться вниз и выколупывать их из щелей?
Не очень что-то хочется. Но, похоже, придется... На всякий случай я взял мегафон и сказал:
- Эй! Кто есть живой? Вылезьте! Соберите раненных, заберите убитых - и мотайте отсюда! Вы мне не нужны. Слышите?
Напряженная тишина была мне ответом.
- Вылезайте, не бойтесь! Никого не трону!
Внизу что-то заскрипело и хриплый голос спросил:
- А ты правду говоришь?
- Да! Я же вам с самого начала предлагал, чтоб вы ушли по хорошему!
После некоторой паузы голос ответил:
- Ладно!
Во дворе зашевелились, раздались голоса, стоны. Появились факелы. Люди стали осматривать лежащих. Слышны были потрясенные возгласы. Некоторые из "убитых" тоже зашевелились.
Я присел на корточки у парапета и закурил. Глядя на это побоище.
- Нам нужны повозки для раненных! - крикнул, выпрямившись, один из людей во дворе. По голосу судя - тот же, что заговорил со мной. - Можем мы их взять?
Я снова включил мегафон.
- Можете. И лошадей тоже. И увезите заодно и убитых.
Появились телеги. Встревоженные лошади храпели и волновались. Постепенно двор начал принимать не такой жуткий вид. Я продолжал сидеть над воротами и курить. Уцелевшие обыскали весь замок, собирая своих.
Один раз чья-то лохматая голова объявилась из люка на площадке моей башни. Но тут же с испуганным вскриком юркнула обратно. Да уж, наверное, на свежий взгляд вид у меня - в ночных очках и с сигаретой - был еще тот!
Наконец внизу все собрались в путь. Я опять взялся за мегафон:
- Эй!... Где та девушка, которую захватили у реки?
Во дворе произошло форменное замешательство. Видимо, они не знали, как ответить. Наконец все тот же человек, что говорил со мной, повернулся к воротам и крикнул:
- Ее нет в замке!
- Ч т о? - я стиснул рукоять мегафона. - Как - нет?! Да я вас сейчас на куски!...
Внизу отчаянно засуетились.
- Постой! - крикнул человек. - Ее правда нет! Ее увезли еще вчера! Потур вместе с Залибой! Мы не знаем, куда!
Вот это был номер. Не номер, можно сказать, а целая нумерация! Но соображать я от этого не разучился.
- Ты что, будешь говорить мне, что не знаешь, где ваше логово? Ты меня за идиота считаешь?!
- Нет! Ее повезли не в Виден! Куда-то в другое место! Мы не знаем! Это известно только тем, кто уехал!
Да провались ты!...
- Убирайтесь отсюда! - в сердцах гаркнул я во двор и бросил мегафон на площадку.
Ну что мне - всю жизнь быть таким круглым идиотом?!...

***

ГЛАВА 4. ТРОЕ ИЗ ЛЕСА

"Если рыщут за твоею
непокорной головой..."
Только через несколько часов, когда деревня и замок остались далеко позади, а вокруг сомкнулся совершенно первобытный лес, я немного успокоился. Размеренный шаг, зеленая тишина кругом да изредка птичий пересвист сделали свое дело.
Ладно пригнанный рюкзак, крепкие ботинки и отличный камуфляжный костюм еще больше улучшали настроение. Совсем не то, что предыдущие две недели. Только висящий спереди автомат напоминал о необычности происходящего.
Оружие я сменил на АКСУ - не в пример более компактней АКМа - но все равно было не очень удобно. Все-таки я не в пехоте служил. Марш-бросков у нас было в полку - всего ничего. Считай, что вовсе не было.
Впрочем, жаловаться не стоило. После всего, что было, я от автомата отказываться не собирался. И даже расширил свой арсенал некоторыми другими полезными вещами. Делавшими, на мой взгляд, существование в этом мире более надежным.
Встревать в приключения, подобные прошедшей встрече с Потуром и его людьми мне до смерти не хотелось. Несмотря на то, что, в конце концов, я вышел из него победителем. Вернее, правда, будет сказать - счастливо унес ноги.
Впрочем, тем, от кого я их уносил, тоже неплохо от меня перепало. И, тем не менее, повторения мне не хотелось.
Я остановился передохнуть на небольшой поляне, почувствовав, что устал. Скинул рюкзак наземь, сам уселся рядом, держа автомат под рукой и окидывая заросли взглядом. Закурил.
Собственно, предосторожность была излишней. Вряд ли меня могли преследовать. Те, кто находился в замке, бежали без задних ног и без оглядки. А жителям деревни, по моему до всех этих разборок было как до одного места - лишь бы только их не трогали. И все.
К собственному удивлению я остался на замковых стенах совершенно один. И ничем не походил на героического спасителя. Трам-тарарам! Как говорил один мой знакомый, когда ему очень уж хотелось выматериться.
Куда увезли девушку, никто мне сказать не мог. Так что я почувствовал себя дурак дураком. Обошел опустевший замок, покурил на верху ворот, а на рассвете, плюнув, ушел в лес. Как и пришел.
Причем на выходе из замка, прямо на мосту, меня и ждал вот этот самый рюкзак. Появление которого я оценил по достоинству и без промедлений: сразу же запихав внутрь сумку и АКМ. Вытащив вместо последнего "аксушку".
Очень-очень своевременная посылка. Так что ныне я был хорошо оснащен. Не то что раньше, когда тащился по тайге. Особенно приятно это проявлялось в отношении еды. Все, что требовалось, достать можно стало в любое время.
Вот и сейчас приготовление походного обеда не заняло времени. Фокус с сумкой я усвоил уже достаточно хорошо. Костер разжигать не стал: день, тепло. Слупил консервированную колбасу и салат всухомятку. Запил каким-то соком. Подумав, глотнул из фляжки - для бодрости.
После чего почувствовал себя совсем хорошо. Снова потянуло закурить. Я не стал себе в этом отказывать. Но разнообразия ради решил вместо своей надоевшей уже "полупачки" обзавестись чем-нибудь другим.
Да заодно и благодетелей лишний раз проверим...Сосредоточившись, я нащупал под клапаном характерную сигаретную пачку. С ней, правда, попалось еще что-то. Я вытащил, пригляделся - и рассмеялся.
Вместе с пачкой "Лакки страйк" оказался паспорт. Мой: развернув красные корочки с устаревшими буквами СССР, я прочел - Гаршин, Всеволод Алексеевич. Год рождения, прописка... Ну вот, можно сказать, представились!
Надо же. Как говорил в фильме "Берегите женщин" один из героев - когда надо, его нет, когда нет - его надо. Я повертел паспорт в руках и засунул аккуратно в карман. Действительно - а вдруг пригодится?!
Вынул спички. Какая-то пичуга неизвестной мне породы уселась на дерево неподалеку и принялась меня разглядывать с уморительно серьезным видом, склонив голову на бок. Я по привычке тряхнул коробок
И удивленно заметил, что он не отзывается привычным же стуком. И вроде потяжелел даже. И открываться стал с натугой. Словно что-то в него запихали чуть большего размера, чем сам коробок. Что еще за ерунда?
Ерунда оказалась... перстнем. Тем самым. Серебряным, с печаткой. Действительно впихнутым в "кузовок" вместо спичек. Что за бред?! Причем тут перстень?
Понятное дело, я узнал эту штуку - уже дважды она у меня появлялась. И, в общем, сам факт появления меня не очень смутил. Те же отобранные и вернувшиеся очки вызвали куда больший ажиотаж.
Но перстень-то с чего? Носить, что ли? Так не ношу я украшений. В чем смысл? Я, продолжая рассматривать нежданное прибавление, тщательно охлопал себя по карманам. Может есть все-таки спички?
Спичек не было. Вот ничего себе... А если и дальше так же будет? Представляю: вместо патронов в автомате - к примеру! - сигареты. Туши свет, Вася, что называется!
Я сидел с незажженной сигаретой в одной руке и дурацкой безделушкой в другой и все больше и больше погружался в мрачную меланхолию. От которой успел было чуток освободиться, выкинув людей Потура из замка.
Кажется, лучезарные надежды, возникшие с обнаружением мной так называемого "феномена сумки", самым беззастенчивым образом провалились. Лопнули, если система работает с таким выкрутасами, как этот перстень. Да и паспорт тоже.
Ясно, что ничего путного с ней не сваришь. А случился бы такой финт во время боя в замке? Мне страшно захотелось плюнуть, шваркнуть кольцо об землю, пнуть, что ли, рюкзак ногой... Ведь экая сволочная подлянка оказалась!
Пришлось сделать усилие, чтобы сдержаться. Не в том я совершенно положении, когда можно рожу кривить. Что дают - то и есть приходится. А я вообразил вдруг себя чуть ли не волшебником! Вольным и независимым. Дурень.
Я прикурил и загасил зажигалку.
Дуррак!... Или - нет? Пожалуй, все-таки, дурак: можно ведь было догадаться, что система пока еще не отлажена. Торт тот дурацкий вафельный. Хлеба за две недели ни разу не появилось. А в замке?
Пистолет с тремя обоймами - это что, серьезное оружие? А очки вернуть - сколько времени потребовалось? Да еще тулуп в придачу! Ладно сообразили наконец мои покровители, что можно мне и рюкзак послать.
До сих пор ведь не представлял бы, что и когда вдруг появится! Зажрался ты, друг приятель - вот что. Сам виноват. Научись лучше пользоваться тем, что уже имеешь!
А то так и будет дальше выходить, по анекдоту: сделать хотел "козу", а получил - "Грозу"! Ведь я действительно - хотел зажигалку! Нормальный "крикет"! А лез за спичками! Ладно еще, что гранату вместо всего не вынул. Взведенную.
Вернулась давешняя пичуга, улетавшая куда-то. Снова принялась меня изучать. Мы немного с ней поиграли в переглядки, потом она опять умахала куда-то прочь. Видимо уже навсегда. Ну и ладно.
Интересно, а что она обо мне подумала? Вряд ли в здешних местах можно было раньше встретить человека, облаченного подобным образом. Кстати, вот еще забота на мою голову: а не стоит ли переодеться?
Все-таки вокруг средневековье. Камуфляж у меня хотя и блекло-серый, но покроя не местного. И весь вид в целом, с автоматом и станковым рюкзаком, как-то в тутошнюю моду не вписывается.
Но одевать здешнее рядно тоже не хотелось. В итоге я так и не пришел ни к какому выводу. Решив остаться при своем. В конце концов необычное облачение в средние века как раз не считалось чем-то особенным - все шили индивидуально.
Докурив, я не спеша загасил окурок, притоптал и тщательно вдавил в землю каблуком. Не хватало мне только лесного пожара. Видел я разок, что это такое - больше как-то не хочется!
Вставать и идти дальше тоже не хотелось. После еды и тело и мысли одолела легкая истома. И куда я, собственно, тороплюсь, если подумать? Ждет меня тут кто-нибудь? Скорее совсем наоборот.
Что это за места, что за мир - даже представления не имею. Что может случится, если встречу людей... Встретил вот недавно. Что-то больше не хочется. Единственное правильное решение сейчас, после всей этой заварухи - как можно скорей уйти как можно дальше.
Чтобы не поймали в случае чего. Действительно ведь: я, может, государственную преступницу отбить пытался. Хотя не похоже, вообще-то, что так оно и есть. Но тем не менее.
Снова захотелось выругаться. Я опять вспомнил себя на воротах с мегафоном и автоматом. Дурень. Пришлось даже закурить еще раз. Теперь уже от нормальной зажигалки, а не от этого серебряного страшилища.
Представляю: хорош бы я был, вздумай таскать эту дуру в качестве обычной карманной "чиркалки". Скорей бы уж заместо кастета подошла. Еще бы серебряную цепь на пузо - во была бы картинка!
Посидел молча. Вернулся обратно к свои баранам. Мыслям то есть. Что можно здесь сделать? Ничего! Как я их, вообще, найду?! А если и найду, то что тогда? Опять замок штурмовать? Так ведь не дураки, приготовятся.
А я все-таки не спецназ. Нас и учить-то практически ничему не учили. Так, технический специалист. То, что я давеча отчебучил, так это с перепугу сначала, а потом от глупости.
Второй раз мне такого сделать не дадут. Мало ли что я сейчас в контактных линзах хожу и автомат из рук не выпускаю. Технарь он и есть технарь!
Но ведь и так, наугад, уносить ноги тоже не годится! Надо же хоть какие-то справки навести. Знать хотя бы, куда правильно бечь. Вот тебе, Гар, задачка! Иди и думай.
Придется, видимо, оттопать вниз, на юг, столько сколько можно. А потом отправиться в какой-нибудь крупный населенный пункт. Желательно в город. Там, по крайней мере, небольшой шанс есть затеряться. Если город крупный.
Хорошо уже то, что с языком проблем никаких нет. Похоже, местный я знаю в совершенстве. Каким образом - непонятно. Это я только сначала от неожиданности решил, что здесь русский, а потом времени не было задумываться.
А тут говорят совсем иначе. И как это мои благодетели устроили, я ума не приложу. Ох, добраться бы до них, милостивцев. Поговорить бы... После минувших приключений, чувствую, я бы разговаривал не очень деликатно.
Ладно, сиди не сиди... А идти надо. Я с некоторой неохотой поднялся. Все-таки прошагать несколько часов по лесу без дороги с рюкзаком за плечами и автоматом в придачу не так-то легко.
Притомился малость, заметил я сам себе, вскидывая станкач на плечи. Подтянул ремни, попрыгал. Вроде нормально. Не раскисай, приятель! Ничего еще не кончилось, потому что еще и не начиналось! И, кроме того, похоже - в этом мире теперь жить. Так что... Я повесил на шею автомат и потопал вперед.

***

Ать-два...
На ночь я остановился, похоже, на вершине водораздела: длинный, изогнутый гребень, поросший стройным сосняком. Заходящее солнце горячими мазками ложилось на маслянистые стволы деревьев.
Я развел костер из валяющегося в изобилии сушняка, вколотил по бокам рогульки, пристроил над пламенем котелок с водой, в которой намеревался изобразить варево. Забавно, из какого крана была вода?
Настроение мое совсем улучшилось, и я рассеянно мычал что-то несерьезное под нос, устанавливая палатку-одноместку. Путешествовать - так уж с комфортом. Позади открывался неплохой вид на покидаемое места и это только радовало.
Преследовать меня, похоже, и в самом деле никто не собирался.
Судя по увиденному мной на данный момент, география здешнего региона напоминала что-то вроде среднерусской возвышенности или предуралья. Холмистая местность, поросшая тайгой с системами речных долин.
Вполне обыденный, в общем, ландшафт. По тайге, опять же судя - с сибирским, примерно климатом. Континентальным резко. То есть - летом жара, зимой морозы и, значит, местность эта расположена где-то в середине большого материка.
Вдали от океана. Что могла мне дать эта предварительная информация в будущем - я пока не представлял. Но кое-какие мысли уже можно было высказать и на базе имеющегося.
Этнография этого места, при средневековом, конечно, устройстве общества, должна очень четко следовать ландшафту. Это правило везде работает. Что у нас, что на берегах Миссисипи.
Из этого следует первое соображение: держаться нужно поближе к какой-нибудь реке. Желательно крупной. Она всегда к людям выведет. Все всегда так и делают, я просто позабыл сначала все с перепугу.
Сразу же возникающий конкретный вопрос: где здесь может быть большая река? В смысле, в какой стороне? Ответ самый простой. Там, куда текут здешние речки, реченьки, речушки и реченки. Ручейки тож.
Настоящий бы лесовик, наверное, нашел бы какую-нибудь другую примету. Не знаю. Мне вот ничего такого не известно. Так что, подумав, я решил, что пойду завтра по южной стороне водораздела, поищу какой-нибудь ручеек.
А там, глядишь, добреду до какой-нибудь речки, которая в свою очередь впадет в большую реку. Вопрос о том, что будет, если речка впадает в озеро, я решил оставить без рассмотрения, как провокационный.
Сославшись на бессмертное "там посмотрим". После чего занялся приготовлением ужина и укладыванием спать. Благодаря приобретенному очень удачно вместо сумки рюкзаку процедуру эту теперь удалось обставить небывалым просто комфортом!
Все требуемое без особых хлопот извлекалось из нутра заплечной сумы. Практически без задержек и не с очень большими накладками. Урок с паспортом и "зажигалкой" пошел впрок.
Теперь я старался каждый раз сосредотачиваться аккуратней и тщательней. И дело, похоже, пошло. Какая там банка консервов или мятный торт раз в пару дней! Регулярное трехразовое питание было полностью гарантировано.
Причем в любое время дня и ночи. По первому требованию. Видимо, как можно было предположить, механизм переноса вещей требовал наличия закрытой камеры со стороны приемника. И тогда все шло просто замечательно.
О более тонких элементах этой невероятной схемы - например, как "принимается" заказ? Мысленно, что ли? - я старался вообще не думать, понимая, что все равно ничего не смогу в них уразуметь. Работает - и ладно.
Сварив на ужин пельменей и запив все это несколькими большими кружками ароматного цейлонского чая, я выкурил традиционную перед сном сигарету, полюбовался наступившей за это время ночью, немного еще поразмышлял о том о сем, а в общем ни о чем, забрался в палатку, с наслаждением избавился от тяжелых ботинок, залез в спальник и почти моментально заснул.
Ощущения были, несмотря на все осложнения, как в каком-нибудь обычном походе. Что-нибудь пеше-горное, несложное. Так, не "единичка" даже, а ПВД какой-нибудь - "поход выходного дня". Спал я крепко и никаких сновидений не видел.

***

Следующие два дня я пересекал территорию новой речной системы, стараясь по мере сил выполнять поставленную самому себе задачу. Двигаться в сторону большой реки.
Если бы еще это было так же просто сделать, как придумать! Я совершенно упустил из виду, что идти придется без всякой дороги. По диким зарослям, никем не предусмотренным.
Так что уже с самого начала пришлось расстаться с идеей следовать вдоль речного русла. По бережку. И ограничиться только примерным определением направления течения.
В целом, правда, сложности это не убавило. Может, чуть стало поудобнее. Скорость же не увеличилась однозначно. Но, по крайней мере, одно я определил: общее направление стока. Его и старался придерживаться.
И дальше уже мое путешествие шло все тем же макаром. Ориентируясь на встречающиеся реки, забирать в сторону их течения. На местности это выходило - на восток-юго-восток.
И, в общем, видимо, было правильно. Судя по тому, что постепенно мне начали попадаться сперва следы присутствия человека. А затем признаки человеческого жилья. Тропы, лесные дороги, обширные поляны - не то луга, не то пашни под паром.
Дважды встречалось нечто напоминающее хутора или лесные сибирские заимки - одинокие, огорожено стоящие усадьбы за высокими заборами. Внутри явно замечались признаки жизни, но точнее сказать ничего не могу.
Оба раза обнаруженные "объекты" я благоразумно обходил стороной. Поскольку никакого интереса в моем походе они не представляли. Ну чем они могли помочь мне отыскать большой город?
Дорогу указать? А я ихние местные карты знаю, чтоб по этим указаниям ориентироваться? А убедиться что бы, что, мол, город-то есть - так это и без того ясно. Чего же еще?
Один раз прямо среди леса, без всякой поляны, между деревьев наткнулся на пустующую постройку - то ли отшельничью хижину, то ли охотничий балаган. Его я осмотрел, не обнаружил ровным счетом ничего кроме таежного НЗ и, подумав, добавил его своим.
Местность становилась все более и более оживленной. Видимо я двигался в правильном направлении. На третью, если считать с водораздела, ночевку я остановился на уютной приглянувшейся мне поляне в густом смешанном лесу.
Место, правда, было немного сыроватое, но зато располагалось вполне укромно, что меня очень даже устраивало. Как-то мне все еще не хотелось встречаться с людьми после пережитых приключений.
Я уже привычно раскинул лагерь. Костер разводить, впрочем, не стал. Вместо него обзаведшись примусом, что выглядело гораздо практичней. И палатку тоже не стал ставить. Честно говоря, просто показалось лень.
Решил обойтись одним гагачьим спальником. В этих местах не стоило очень себя афишировать. Некто спящий в мешке - еще туда-сюда, но вот палатка мне показалась совсем не уместной.
По логике надо было бы и от примуса отказаться, но на это я уже махнул рукой. В конце концов, никто тут меня до сих пор не обнаружил. Да и дневные блуждания по лесу меня изрядно утомили. А примус не требовал собирать дрова.
Так что я, обмякнув, сидел возле гудящего агрегата, смотрел, как бурлит в котелке чай - нынче вечером так устал, что решил ограничиться только питьем. Быстро, по осеннему, стемнело.
Лес заснул. Только какие-то извечные щелчки и шорохи доносились из чащи. Тишина завораживала как музыка. И поэтому когда у меня за спиной внезапно закричала птица, я от перепуга подскочил.
В тот же миг кто-то сзади яростно навалился на меня. Плечи сдавило, как клещами. По ушам ударило шумное сопение и топот многих бегущих ног. Не успел я охнуть, как руки мне уже завернули за спину.
Но тут я, наконец, очухался и начал действовать сам. От осознания перебитого отдыха я рассвирепел. И без раздумий применил одну из тех штуковин, какими додумался подстраховаться как раз на подобный случай.
Оба выкручивавших мне руки кувырком полетели в траву, один прямо в примус с котелком. Слабый огонек сразу погас, кипяток, конечно, пролился. Почему-то это меня больше всего раздосадовало.
Впрочем, это я отметил походя. Я не сидел на месте. Боевыми искусствами я конечно, в отличие от всех героев никогда не занимался. Но вырос в обычной советской пятиэтажке. И худо-бедно, случалось, участвовал в драках...
Я кувыркнулся вперед, куда-то наугад. Поскольку тьма наступила сразу же полная. И, внутренне матерясь, выдернул из наплечного кармана ноктовизор. Торопливо начав напяливать его на голову.
Эти несколько секунд показались мне вечностью. Поскольку я не видел нападавших, а их, судя по звукам, было более чем достаточно. И они не пялились перед тем на огонь, в отличие от меня, дурака.

Предыдущая страница 4 Следующая страница


5 Александр Романов

Наконец я приладил прибор на место, включил... Как раз в самое время, чтобы увидеть огромного человека, замахивающегося на меня чем-то двумя руками. Я рванулся в сторону, опередив его на какой-то миг.
Удар... У-у-о! Перемать!.. Намечавшийся в голову удар пришелся по плечу и рука сразу же одервенела. Пся крев, как говорят ляхи-соседи. Похоже чем-то навроде палицы или обухом.
Я резко - вдохновение момента! - умудрился выбросить одну ногу прямо, вперед и вверх. Из положения "вприсядку". И к некоторому своему удивлению попал. То ли по голени, то ли по колену.
Уже вновь замахивающийся противник как-то нелепо свалился в траву, позабыв про свое оружие. Так-то, господа. Вот что значит электрошокер! Я благоразумно откатился еще раз, привстал и огляделся.
Со всех сторон меня окружало не меньше полудюжины человек. Не считая тех троих, что уже лежали на земле. От такого количества нападающих ничего хорошего ждать не приходилось. У всех было оружие.
А я, дурак, даже автомат к рюкзаку сегодня приторочил - надоело таскать в руках за эти дни. Собственно, мой первый успех в этой битве обещал оказаться и последним: такая масса любого задавит. Просто собственным весом.
Что тут же и подтвердилось. Я даже встать не успел толком, как получил хороший удар сбоку. Снова по плечу. К счастью по тому же самому. К счастью - с точки зрения ведения боевых действий.
Получи я такой же с другой стороны, остался бы без рук. А так хоть одна еще двигалась. Кевлар, конечно, удар не пробил, но уж контузию-то я получил форменную. Похоже, что пора было это заканчивать.
Уцелевшей рукой я залез в кармашек на поясе, выгреб две - сколько успел - фотоимпульсных гранаты, активировал и бросил в стороны. Успев еще упасть и зажмуриться изо всех сил. Вжимая окуляры ноктовизора в траву.
И тут мне все-таки досталось по голове. Видимо кто-то дотянулся. Из глаз у меня посыпались искры, и самого интересного-то я и не увидел. Вокруг было тихо, когда я, промотавшись отбитой башкой, приподнялся на четвереньки и огляделся.
Повезло, называется. Прибор, к счастью, не пострадал и я, повертев головой, обнаружил вокруг на поляне с десяток примерно неподвижно лежащих тел. Впрочем, с краю кто-то, кажется, шевелился.
Голова все-таки болела. Я поднялся во весь рост и выпрямился. Рука болела тоже. Причем куда сильнее головы. Но ни на то ни на другое не было сейчас времени. Подумав малость, я ограничился по этому поводу несколькими таблетками анальгина.
После чего, шипя, чертыхаясь и ковыляя - похоже, еще растянул что-то в ногах, когда кувыркался - принялся быстро напяливать рюкзак. Вот уж хрен я вам тут еще хоть немного останусь! Подальше отсюда. И побыстрей!
Пострадавшее плече протестовало. Но как я понял - не против того, чтобы убраться поскорее. Сцепив зубы, я закрепил ремни, подпрыгнул даже несколько раз перед дорогой - малоприятное в данном случае занятие - и совсем уже собрался идти.
Но тут одно чисто практическое соображение заставило меня немного задержаться. Видимо я все-таки очень сильно разозлился. Иначе бы не сделал то, что сделал. А впрочем, может быть и нет.
В любом случае я без всяких угрызений совести залез рукой в боковой карман рюкзака - было очень несподручно это делать, не снимая рюкзак со спины - и выудил оттуда плоскую коробчатую магнитную мину.
Уж какая, знаете, попалась. Зато с электронным таймером! Я установил время задержки на полторы минуты, швырнул мину посредине поляны и припустил в лес. С максимально возможной скоростью.
Я был уже довольно далеко, когда позади ощутимо бухнуло и осветило окрестности красноватой вспышкой. Надеюсь, это заставит нападавших забыть обо мне. Или послужит им хорошим уроком. Хорошо бы навсегда.
Во всяком случае, у них должна сильно поубавиться охота нападать на мирных прохожих... я вспомнил анекдот про мирнопашуший трактор и расхохотался. Что в какой-то мере подняло мне упавшее было настроение.
Хотя в целом радоваться было особо нечему. Видимо меня все-таки заметили. Ничего хорошего в этом не было. Вряд ли я всех их убил. Слухи теперь поползут обязательно. И устроят на меня охоту. Что я им - дичь что ли?
Я продирался через подлесок, пытаясь сообразить, что же теперь делать. Выходило очень уж незавидно. Я всей спиной чувствовал ненадежность положения. Ни отдохнуть нельзя будет в безопасности, ни даже просто спокойно остановиться.
Слишком близко от преследователей! К тому же не переставала болеть голова. И рука продолжала ныть. Причем очень противно. Правда, двигать ей стало слегка можно. Так что мне, пожалуй что и повезло. Могли в схватке и вообще убить. Не один раз.
В зеленой мгле окуляров мелькали ветки елей. Хорошо хоть прибор этот есть. А то тьма же кругом кромешная. Хоть глаз выколи. И выколол бы уже давно, если бы не ноктовизор.
Тем не менее, я совершенно заблудился в зарослях подлеска. И едва не свернул себе шею, с ходу свалившись в маленькую, но холодную лесную речку. Одну из тех, что раньше искал.
К счастью речка и в самом деле оказалась маленькая. Я погрузился по пояс примерно. Вспомнил следопытское правило и не меньше чем минут десять брел вниз по течению, промок, промерз...
Наконец где-то выкарабкался на берег и потащился дальше. Настроение чем дальше тем больше ухудшалось. И причем с катастрофической быстротой. В промокшей одежде, уставший и напуганный, я совсем не чувствовал себя в безопасности.
Может, настоящий следопыт и сумел бы надежно запутать следы, но не я. Наивная подначка с рекой ничего не стоила кроме промоченной одежды и перспективы простуды. К тому же ночная гонка требовала сил.
А весь запал, который у меня был, израсходовался еще на поляне. Я представил, как сижу, отдыхая до утра под какой-нибудь елкой в обнимку с автоматом, дрожа от сырости и боясь разжечь огонь и мне стало только еще тошнее.
Что-то похожее я уже чувствовал, угодив в эту передрягу. И потом - в замке у Потура. Там мне этих переживаний хватило даже с излишком. Омерзительное состояние. И вот сейчас опять!
Ну что можно сделать?!... Хотел бы я это знать. Я как раз вышел на какую-то довольно просторную поляну. Машинально посмотрел вверх. Неба в прибор, понятно, видно не было. Но контур древесных крон по краям просматривался отчетливо.
Занятная картина... И в этот момент меня и осенило!
Я выругал себя дураком и остановился. Подумал, погрыз ноготь. Глупо, что я не додумался до этого раньше. Впрочем, раньше, до нападения, мне такое в голову прийти и не могло.
Кевларовая броня, костюм с электрошоковыми иглами, фотопарализующие гранаты - это все, на что я мог решиться. Сейчас же ситуация стала кардинально иной. С перепугу, пожалуй, можно и отважиться...
Чем дальше я раздумывал об этом, стоя на поляне, тем больше мне эта идея нравилась. И к тому же для владельца мешка она была вполне осуществима. Что немаловажно.
Решившись, я скинул рюкзак. Но не так это лихо получилось, как я хотел. Отбитое плече сопротивлялось. И весьма сильно. Мне даже пришлось съесть еще пару таблеток и немного посидеть, дожидаясь, когда боль пройдет.
Тем не менее от замысла своего я решил не отказываться ни в коем случае. Идея уже захватила мое воображение. Да к тому же она позволяла выйти из положения кардинально!
Смущало только, что раньше я ничего подобного не видел живьем. Знал только по описаниям да изображениям. Полезно иногда, оказывается, читать периодическую литературу.
Недаром говорят, что для всех разведок периодика чуть не основной источник информации. Я поставил рюкзак на землю. Отстегнул верхнюю крышку. Постоял, зажмурив глаза и сосредотачиваясь, затем, не спеша, запустил руки под клапан.
Так. Ага. Крупный, твердый и весомый предмет... тяжелый, действительно. Настолько тяжелый, что рюкзак на нем - как легкая варежка. Пришлось не столько вытаскивать добычу, сколько стягивать рюкзак с нее.
Груз был предельный по размерам, шел с трудом. Уф-ф! Стянул! Что тут? Ага: ранец - двигатель, рама, две прозрачных десяти - примерно литровых емкости с керосином.
Все скомпоновано в единый блок с прикрытым колпаком воздухоэаборником посередине. Но кое-чего еще не хватало. Я снова полез в рюкзак. Удлинительные трубы с соплами. И напоследок - защитный шлем.
Да, еще перчатки! Их я чуть не забыл, но вовремя спохватился. Ну, теперь вроде все, можно приступать к сборке. Совместить разъемы, затянуть замки, законтрить, подцепить тяги...
Вороненый металл тверд и холоден. Это ненадолго. Интересно, с какого спецсклада эту штуковину вытащили? Маркировка была вроде на английском языке, но абсолютно ни о чем не говорила.
Не забыть заглушку с воздухозаборника; с сопловой части я уже снял. Рукоятки управления - отогнуть в рабочее положение. До щелчка. Поставить на упор. Проверить пульт и электропитание...
Ну, вроде все. Электросеть, автопилот, горючее - зеленые огоньки. Дисплей выдает картинку. Двигатель - красный сигнал, но так и должно быть, не включен же еще. Одним словом, можно одевать все это на себя.
Эх, "рога" с "джойстиками" неудобно расположены. Ну да ладно. Ремни - застегнуть. А, проклятье! - рукоятка подтягивания ремней - за левым плечом! Скрипя зубами, тянусь отбитой рукой... Все, затянулся. Как девица в корсете.
Плече уже не ноет - орет! Впрочем, как-то без особой уверенности. Понимает, что деваться некуда. Тьфу ты, шлем не одел. Нагибайся за ним теперь, с шестьюдесятью килограммами за плечами.
Ладно, напялили и шлем. Теперь перчатки. Да что ты будешь делать?!... А рюкзак?! Так-перетак, и перетак-так! Эдак, разъэдак и переэдак. И - май твоему октябрю!
Так. Все снять. Обратно. Рюкзак. Куда его девать? Тупо стою и смотрю на имущество, которое некуда пристроить. А оставаться мне без него - тоже никак. Где я новый раздобуду? Опять две недели по тайге шлепать?
Камеры-то приемной без него - не будет! Стою. Думаю. Медленно закипая от злости. Толком не могу ни на что решиться, но в конце концов все проходит. проходит и это.
Мрачно хлопаю себя по лбу, снова натягиваю снаряжение. Нельзя сказать, чтоб я так уж доволен. Но иного варианта не вижу. Ранец за спиной, ремни подтянуты, руки на ручках управления.
Похудевший рюкзак прицеплен спереди на манер фартука. Не очень удобно, да уж что поделаешь! Хмуро смотрю на дисплей, соображая, что означают разные элементы картинки. В конце концов, вроде разбираюсь.
Механизм в общем-то по схеме не сложнее мопеда. Но, однако, не мопед. Об чем не стоит забывать. Ладно. Посмотрим, что на ходу будет. А тяжела коробушка, однако! Ну, что - поехали?
Жму стартер. Позади гудит, шипит, потом ревет. Без шлема бы ни в жизнь не вынес - молодец, правильно вспомнил! Из сопел справа и слева - два клинка ярчайшего пламени. Так в прибор видно.
Яростная струя воздуха бьет по ногам. Нечего тут ждать. Еще двигатель пережгу. Автопилот - включен. Двигатель на пульте - зеленый. Ну, все. Левой рукой добавляю тягу. Мало, что ли? Добавляю еще. Ну, что там? А...
Деревья уже глубоко подо мной. Плотный поток бьет по телу - не выхлоп, а встречный ветер. А мне все казалось, под ногами еще земля. Впрочем, ощущения вполне знакомые. Лечу!...

***

Лечу. Лечу-лечу... Уже несколько минут, а все еще лечу! Куда, кстати? Компас - вроде все в порядке. Ладно. Ощущения - неизъяснимые! А что у нас высотомер? Показывает высоту. Какую?! Над уровнем моря?!
Забыл, дурак, выставить перед взлетом местную! Впрочем, вряд ли здесь от этого была бы польза. Местность-то пересеченная. Нет, слава богу - все нормально! Здесь радиоальтиметр. Из-за автопилота.
Понятно вполне. Автопилот, кстати, работает. Иначе много бы я тут сейчас налетал, разом рылом в лопухи. А так мне только задать надо: скорость, высота, направление - и все. Рукоятками только шевельнуть. Парю, можно сказать.
Орел ночной, тоже мне. Ужас, летящий на крыльях ночи! Правда, вряд ли кто сейчас меня видит. Или видит? Ночь все-таки, в самом деле, глушь. Спят все давно. А кто не спит - его проблемы. А не высматривай летающих тарелок!
Самочувствие, вообще-то - не того... Да и не мудрено. Как говорил один мой знакомый - не люблю летать на двигателе. А я как раз на двигателе и лечу. Больше ни на чем.
Круче этого уже только прыжки с самолета б е з парашюта. Есть, говорят, такое развлечение у адреналиновых наркоманов. Потом напарник прыгает следом затяжным, нагоняет - и передает первому спасательное средство.
Н-да. Вот если у меня обрежет сейчас движок - так я окажусь точно в такой ситуации. Поскольку надеяться можно будет только на моих благодетелей неведомых. А смогут ли они чего сделать в таком случае - еще не известно. Так-то вот.
Хотя до сих пор они держали себя более чем на высоте. Даже и с этим вот джет-ранцем. Могущество их, очевидно весьма и весьма велико. Впечатляет. Знать бы еще, что все это вообще означает. Кстати, а это что там подо мною?
Подо мною же был город. Ни много, ни мало. С мощными стенами, башнями, причалами у берега широкой реки. Река была - с километр. Ого! Не иначе как на торговом пути стоит поселение-то!
Меня моментально вынесло аж на средину русла и пришлось энергично выруливать обратно. Над водой было неуютно. Да и на тот берег мне совсем не требовалось. Похоже, я нашел, то, что хотел.
И весьма кстати - у меня уже горючка кончалась. Ранцы прожорливы. И проверять, кончится ли она на самом деле - мне отчего-то совершенно не хотелось. Ну, никак! Найти сейчас тихое местечко - и сесть.
Где-нибудь не так далеко от города. От места старта я успел усвистать уже порядочно, вряд ли меня тут станут искать. Ни за день, ни за два оттуда сюда не доберешься. К тому же ведь знать надо - куда! А это еще вопрос.
Сесть оказалось делом хлопотным. По многим причинам. Не в последнюю - потому что требовалось действительно укромную площадку найти. Такую, чтоб я, по крайней мере, не убился при посадке.
Потом - зарулить на нее. Тоже не просто. Недаром посадка в авиации - самый ответственный этап полета. Но, наконец, я нащупал землю носком вытянутой ноги, опустился еще чуть-чуть, встал обеими и полностью убрал газ.
Этого делать не следовало. Моментально все полсотни килограмм дополнительного веса обрушились на меня и я увидел редкое зрелище: мои собственные ноги в необычном ракурсе - задранные чуть не вертикально в небо.
С толчком и звяканьем все остановилось. И меня перекосило перегрузкой еще раз - ноги вернулись в горизонтальное положение. Лежа на земле. Мне от этого, правда, не стало лучше.
Несколько секунд я даже со страхом считал, что сломал себе что-нибудь. Шею например. Но время шло, а ничего не менялось в ощущениях. Так что я, наконец, понял, что лежу, нелепо изогнувшись, поверх своего реактивного "горба".
С благополучным, значит, прибытием. Я отпустил рукоятки управления, в которые, оказывается, намертво вцепился и попробовал встать. Это удалось только, вдоволь наелозившись на спине.
Но, в конце концов, я вспомнил все-таки о том, что можно просто расстегнуть ремни подвесной системы и сумел подняться. Заодно отцепив от себя и рюкзак. И чего теперь дальше?
Спина все-таки побаливала, как плата за благополучную посадку. И в качестве, видимо, компенсации за руку: та, в отличие, болеть перестала. Очевидно, клин клином вышибло. По методу народной медицины.
Ладно. Что делать-то? Ночь. В город идти никакого смысла нет. Наверняка там на ночь ворота запирают. Но поближе перебраться к очагу цивилизации, пожалуй, стоит. Я нацепил неожиданно легонький как пушинка - после ранца-то! - рюкзак.
Повесил снова на шею автомат. Потом вспомнил про ранец. Ну что ты будешь делать! Пришлось снова снимать все обратно. Опять лезть в рюкзак, вынимать необходимые причиндалы...
Возня с ранцем заняла почти столько же времени, сколько я на нем летел. Но зато уж нашпиговал я его взрывчаткой - под самую завязку. Довершив работу химическим запалом на четверть часа.
После этого только, снова собравшись, двинулся в путь. Через положенный промежуток времени позади неожиданно сильно грохнуло. Я даже не ожидал. Или я с зарядом переусердствовал?
Но в любом случае - пускай теперь по мелким осколкам гадают, все кто этого захотят, что это такое было? Я отошел еще несколько километров, потом почувствовал усталость.
Возбуждение прошедшей гонки начало рассасываться. Что ж... Я отыскал себе подходящее убежище под ветвями густой ели, устроил себе там лежбище, забрался на него и уснул. Я очень устал.

***

Эту ночевку под еловым шатром я долго не забуду!
Не по каким-то особым причинам, а просто в силу обстоятельств. Спал я плохо. Отвратительно даже можно сказать. Хотя мне и никто не мешал. Самочувствие было самое гадостное.
Я сперва долго думал, что просто устал. Пока среди ночи не сообразил, что симптомы не те. Слабость, температура. Высокая очень, судя по всему. Какой уж тут сон!
До утра я имел весьма увлекательные переживания. Особенно когда сообразил, что встать не могу. Не было сил. Вот уж тут-то я действительно испугался! С трудом мне удалось дотянуться до фляжки и глотнуть бренди.
Это сколько-то помогло. Под утро мне удалось забыться неровным сном, постепенно перемежавшимся визитами каких-то кошмаров, которых я по пробуждению не помнил.
И только проснувшись где-то в районе полудня, я сообразил, что, похоже, просто перетрудился, обзаводясь своей летающей экзотикой. Ведь я выдернул единым махом полста с лишним килограммов! Хотя до этого добывал всего пять-шесть.
Опять же ракетный ранец - сложная к тому же конструкция. Хотя не знаю, как тут это сказывается. Но ведь контроль-то над заказом надо сохранять? Или нет? Опять же перенервничал кроме всего прочего.
Кстати: выходит, это и есть мой предел? Или нет? Но скорей ответ утвердительный, чем отрицательный. Да и как проверишь? Кроме мешка нет ничего. А по весу... Ну не уран же мне заказывать?
Так его все равно больше чем под пятьдесят кило все равно не закажешь, с одной стороны. А с другой - совсем мне не охота проверять предельную нагрузку, если после такой проверки сваливаешься в предбредовом состоянии.
Мысль показалась невероятно здравой. Остаток времени до вечера я провел уже более нормально. Лечась каким-то пилюлями и коньяком из фляжки. Лечение помогло. К вечеру я сумел даже уснуть. А к утру осталось только легкое недомогание.
Так что весь следующий день я продолжал долечиваться пилюлями. И удовлетворять, кстати, проснувшийся аппетит. Это был хороший признак. Лечение помогло.
Но помогло более того, чего я ожидал. К вечеру этого дня я был настолько бодр, и переполнен энергией, что просто уже не мог оставаться на месте. Что делать...
Поразмыслив, я решил, что уж лучше идти, чем вертеться в надоевшей хвойной норе. Не имея сна ни в одном глазу. Да к тому же и муравьи, протоптавшие откуда-то дорогу, надоели мне уже выше всякой меры.
Провожаемый лучами затухающего солнца, я отправился в ночной поход. Признаться, эти лесные блуждания в последнее время начали мне уже слегка приедаться.
Может быть в городе, кто знает, удастся отыскать какой-нибудь тихий уголок, где можно отдохнуть честному человеку. С вопросом оплаты, как я понимаю, у меня не должно возникнуть проблем.
Так что приближение к городу вызывало у меня даже какой-то положительный интерес. Хотя я не забывал напоминать себе, что нахожусь в другом мире. И мало ли что тут может случиться. Но, честно говоря, никаких опасений у меня на этот раз не возникало.
Идти оказалось не сложнее и не легче, чем раньше. Пару раз - за довольно короткое время, значит, окрестность была прилично населена - мне попадались узкие лесные дороги, идущие в подходящих направлениях.
Но воспользоваться ими я не рискнул. Вполне возможно они привели бы меня к какому-нибудь постоялому двору. Но я предпочел продвигаться непосредственно к цели моего путешествия.
Лучше все же было, на мой взгляд, объявиться непосредственно у города. Хотя на дорогах можно было попытаться что-нибудь разузнать предварительно. Но я не рискнул отчего-то.
Ночь проходила своим чередом. А я все шел и шел, постепенно приноравливаясь к местности. Или же местность становилась более проходимой. Здесь явно был широко обжитый людьми район.
Леса поредели, стали какими-то присмиревшими. Появились в большом количестве поляны. Иные с пашнями, иные со стогами сена. Раз где-то в самой середине ночи я вышел прямо к деревне, и пришлось ее обходить вдоль огородов.
Под аккомпанемент бдительно сотрясающих воздух собак. Что ж, подробности обнадеживали. Город и вправду мог оказаться крупным. Может, что в нем и выгорит - кто знает?
Ближе к трем часам я опять оказался в глухих зарослях. Как ни странно, но почувствовал я себя даже лучше. В населенных местах всегда оставалась возможность встретить человека.
Словно специально, реальность опровергла эти мои представления самым решительным образом. Поднимаясь по склону невысокого холма, я вышел на гребень и заметил чуть в стороне и ниже впереди яркий отблеск горящего огня.
Поддавшись любопытству, я свернул в ту сторону. Уж больно пламя выглядело ярким. Жгут там, что ли, кого? - мелькнуло даже у меня в голове. И я специально подкрался к месту происшествия со всеми известными мне методами предосторожности.
Вот только ухищрения мои оказались совершенно напрасными. Никто меня бы не заметил, наверное, даже грохнись я сюда с неба на своем реактивном помеле. Присутствующие были так заняты своими делами, что им было не до меня.
У подножия холма была поляна. Достаточно большая, вытянутая с запада на восток. Западную часть занимало строение, некогда бывшее сараем или амбаром - сейчас это было уже не определить - стоявшей здесь когда-то усадьбы.
Усадьба сгорела, видимо. А от амбара остались только толстые рубленные стены и часть крыши. В обращенной к поляне стене имелись ворота, точнее оставшийся от них проем.
Перед этим проемом и горел огромный костер, на который пошла даже часть бревен сарая - откуда-то из внутренней стены, может быть. Цвет пламени был какой-то странный - зеленый. Так горит, по-моему, какой-то химический элемент.
Цирконий, что ли? Хотя не помню. Но вряд ли в любом случае обычная древесина могла бы гореть таким светом. Что-то тут было не то. Но отвлечься на этот вопрос у меня не получилось.
Поскольку на открывшемся мне плацдарме выстраивалась следующая диспозиция.
Перед костром, спинами к огню лицом к поляне, стояло трое. На плечах их были накинуты длинные широкие плащи, и в руках каждый держал по мечу.
Один, огромный здоровяк, толстый и косматый, орудовал а-агромадным двуручником наподобие японского меча для поля - но-дачи. У двух его спутников клинки были вполне обычные. У одного узкий, у другого широкий.
И все время от времени пускали свое оружие в ход. По их несуетным, скупым, но весьма эффективным выпадам предположить было можно, что они без излишних эмоций уверенно простоят так до утра. А если понадобится - и до вечера.
Или вообще - сколько потребуется. Я невольно залюбовался самообладанием этой троицы. А бояться им - было кого. Полукругом к ним, охватывая со всех сторон, поляну занимали собаки. Стая.
Несколько десятков, как я мог определить, не пересчитывая каждую псину специально. Здоровенные серые звери сидели, стояли, возбужденно перебегали с места на место. Ни на миг не выпуская из виду троих у костра.
А время от времени свирепо и молча бросались с разных сторон в атаку. Огромные твари, я таких и представить не мог. С теленка наверное каждая с густой короткой шерстью, c лохматыми хвостами. Как волки.
И только тут до меня дошло, что это волки и есть! Я как-то совсем этого не ожидал. Тем более что волчьи стаи собираются вроде бы только зимой, сейчас же было лето. Впрочем, в любом случае ситуация была малоприятная.
И вполне ясная. Несколько разрубленных лохматых тел валялось на земле вблизи костра. Но решимость своры это заметно не колебало. Скорей даже наоборот. Четвероногие разбойники проявляли все больше возбуждение.
Так что судьба окруженных ими людей начала мне представляться печальной. Слава богу, в этой ситуации не надо было раздумывать, на чьей стороне выступать. Волки есть волки. Что зимой, что летом. Тем более сбившиеся в стаю.
Я приготовил "акэсэушку" к стрельбе. Расположившись, правда, так, чтобы в случае чего быстренько взобраться на дерево. Мало ли что. Хотя это только на капитана Гаттераса белые медведи вели правильную осаду.
Неоднократно при этом бросаясь на ожесточенные приступы... Но все же - кто этих серых знает? Сбились же они отчего-то в стаю, хотя вовсе не сезон? Автомат заговорил сухими короткими строчками. Четыре-три выстрела.
Светящиеся полоски трассеров эффектно расчертили темноту. Поднялся вой, визг, скулеж... Я такого воя в жизни не слыхивал. У меня мгновенно вся спина вдоль хребта покрылась инеем.
Сердце попробовало забиться куда-то в ботинок. Леденящий душу жуткий крик. Не представлял даже, что волки на такое способны. Впрочем, звуковой эффект меня скорее ошеломил, чем напугал. Стрелять я не прекратил.
На поляне обе враждующие стороны настолько увлеклись перед тем друг другом, что мое появление прозевали напрочь. Выстрелы прозвучали для них как откровение. По крайней мере, для стаи - точно.
Я перебил десяток, не меньше, прежде чем звери поняли, в чем дело. И как я и опасался, хотя и не верил, вместо того, чтоб разбежаться, кинулись дружно как раз в мою сторону. Больше всего это действительно напоминало атаку.
Этакую мини-кавалерийскую лаву. Я не успел даже подивится такому подтверждению своей прозорливости. Вместо этого в памяти всплыла знаменитая сцена из "Чапаева". Там где Анка-пулеметчица расстреляла все патроны как раз перед тем.
Ну, у меня-то другой расклад. С мстительным удовольствием - интересно, с чего бы это? - я разразился, как давеча в замковой караулке, длиннейшей бесконечной очередью "на расплав ствола".
Щедро полив накатывающий на меня шерстяной вал. До расплава, впрочем, дело не дошло. Вряд ли я выпустил больше пары полных магазинов. На полпути атака захлебнулась в вое и визге. Кубарем покатились дергающиеся звериные тела.
Вот, опять же, пример достоинств автоматического оружия. В свое время как раз на опыте какой-то южноамериканской войны военные и пришли к выводу: любую атаку можно остановить в ста-двухстах метрах от переднего края.
Если иметь на вооружении достаточное количество пистолетов-пулеметов. Это была заря эпохи современных автоматов... Тридцать четвертый или тридцать шестой год... Вот только напрочь не могу вспомнить, кто с кем воевал.
Не то Уругвай с Парагваем, не то Боливия с Эквадором. Помню только, что именно там воевали русские эмигранты из Белой армии. И, надо отметить, исключительно хорошо воевали.
Снова рванул нервы давешний жуткий вой-вопль и уцелевшие хвостатые дунули по сторонам. Только их и видели. То-то же.
Добивать я никого не стал, не разбойники, чай. И так две трети положил здесь, не меньше. Пойти, пожалуй, с народом познакомиться, что ли? За жисть покалякать. Что, где и почем, как говорится.
Народ прохожий, могут знать чего-нибудь интересное. Да и репетиция перед городом, раз уж подвернулось. Но я их недооценил. Троица опередила меня, двинувшись от костра. Короткими взмахами добивая по пути раненных.
Один из троих, выпрямившись, крикнул в мою сторону:
- Будьте осторожны, сударь! Эти твари могут зайти к вам со спины!
Я с этим не очень был согласен. Особенно после того, что учинил только что. Но предосторожность не выглядела лишней.
- Благодарю! - получилось несколько суховато, зато конкретно.
- Вы их можете продержать еще какое-то время? - вопросительно крикнул второй, кратковременно расставаясь с обязанностями "гасильщика". - Пока мы их не перебьем?
На этот раз я просто не понял. Лишь несколько секунд спустя до меня дошло, что речь идет о валяющихся подстреленных волках. Я едва не ответил "Да не надо!" - чего там было добивать после "пять, сорок пять"?
Но тут одна из лежащих зверюг прямо передо мной зашевелилась, дернулась, скуля. Попробовала подняться. Я увидел, как вполне осмысленным жестом животное разворачивается ко мне. Явственно донеся хрип.
Да ведь он же мертвее мертвого был! Я же в него в упор садил - не меньше пяти пуль! Там же фарш мелкокрученый остаться должен! Не может того быть! А почему - не может?! - рванулась в голове встречная мысль. - Ты тут уже много чего насмотрелся! Не стой, болван!
В лежащих трупах явно наметилось еще некоторое шевеление. Я не стал ждать, что произойдет дальше. Ох, хорошо, что перезаряжать мне не надо! А равно как и чистить потом от корки нагара после такой-то заполошной стрельбы!
Я с тщательностью проследил, что бы ни одна недобитая тварь не поднялась. Покуда вооруженные мечами трое не обошли всех и не порубили каждого напополам. А потом еще растащили половинки в разные концы поляны.
Странная какая-то методика, если подумать. Но у меня с этим делом как-то не очень ладилось последнее время. Особенно - как сюда попал. Ничего не понимаю. И понять не могу. Причем, чем дальше, тем больше. И, похоже, уже привыкать начинаю.
К догорающему и значительно ослабевшему костру мы подошли уже как вполне знакомая друг с другом компания. Впрочем, так, по сути, оно и было: повоевали малость в одной команде, я им себя показал, на них тоже посмотрел.
Можно было начать и знакомиться. Теперь я глянул на этих троих вблизи. Пришлось поднять ноктоскоп на лоб. Причем наличие прибора и прочего снаряжения не произвело на них никакого заметного впечатления.
Внешне, по крайней мере. Забавно. Как-то потурова гвардия да люди Рэры относились несколько иначе. Эти же встреченные мной посреди ночного леса незнакомцы реагировали на редкость индифферентно.
Выглядели они, впрочем, вполне в духе местного колорита. Ничего "неестественного" в их облике не замечалось. Одеты в обыкновенные плащи из плотной ткани. Нормальная дорожная одежда.
Под плащами, правда, виднелись кольчуги, чего раньше я здесь, кажется, не наблюдал. Камзолы, штаны, сапоги... Что-то еще, что я не осознал на ходу. Владелец же местного варианта но-дачи ошеломил меня совершенно.
Этот человек был облачен почти в полный рыцарский доспех! Панцирь, железные штаны и рукава, только наплечники и юбка кольчужные. Понятно, отчего он у них стоял так смело почти посреди волчьей своры! Поди, прокуси железные штаны!
Лицо здоровяк имел круглое и толстое. С маленькими глазками. И неожиданно огромными, щетинистыми как проволока, торчащими в стороны усами. Усы впечатляли. А на непокрытой голове громоздилась не менее впечатляющая копна торчащих волос.
Но больше всего меня поразило, что при такой почти зверовидной наружности выражение лица этот медведь имел чуть ли не смущенное. Во всяком случае, именно так я истолковал его реакцию на мое бессовестное разглядывание. Я даже не поверил.
- Нашего друга зовут Ангрест, - представил обладателя железного костюма один из троицы. Тот, что повыше, вооруженный широким клинком. Улыбнувшись, добавил: - Ангрест отличный рубака. Но в разговорах обычно немного застенчив. Поэтому не сочтите его молчание за знак невежливости, незнакомец. Пришедший так вовремя к нам на помощь.
Я так оказался ошарашен этим обращением, что даже не разобрал тонкий намек на собственное невежество, а уставился на говорившего. Он же, истолковав мое поведение на свой лад, слегка поклонился:
- Арх, сударь. Таково мое имя и я к вашим услугам.
Ничего подобного этой речи я еще не слышал здесь ни разу. Но Арх явно был воспитанным человеком. И образованным. Вежливость его не смотрелась ни неестественной ни натужной. Он явно всегда так говорил.
А уж его оружие и вовсе ни в какие ворота не лезло. Издалека я принял его за меч. Но это был скорее топор. Правда, такого топора я не встречал ни в одной книге по оружию. И ни о чем подобном никогда даже не слышал.
Во-первых, топор был целиком из стали. Одним сплошным куском. Во-вторых, ни у каких разновидностей топоров, по-моему, не бывает таких лезвий. Двусторонние, как у критского лаброса, но узкие, вытянутые вдоль всей длинны рукояти.
Присоединенные к ратовищу не всем основанием, а двумя наплывами, как корнями или перемычками. В целом пропорциями орудие напоминало не то форму ядра грецкого ореха, не то какой-то странный лавровый лист.
Полированную серо-сизую поверхность густо покрывала насечка и гравировка. Сделанная, очевидно, очень давно, так что следы ее почти стерлись. Но все равно можно было судить, что отделана она была серебром и золотом. Необычное оружие.
Я машинально уже взглянул на третьего, невольно ожидая чего-нибудь из продолжающихся неожиданностей. Но, против этого, ничего такого не оказалось. Третий был невысок, сухощав и отличался разве что невероятно развитым носом.
Орлиным прямо-таки. Как у Жака-Ива Кусто. Да огромными темными глазами на небольшом личике. Вооружен он был обыкновенным эстоком или чем-то наподобие. Рукоять меча щеголяла красивой отделкой.
Собственно, но-дачи Ангреста тоже отличался украшениями в виде насечки и золота на рукояти. Что-то мне помнится, ничего подобного не было ни у людей Потура, ни у сопровождавших Рэру.
Пока я по очереди на всех пялился, третий успел представиться тоже.
- Аниз, сударь. К вашим услугам.
У этого в манере присутствовало что-то легкое и бесшабашное. В бою он, пожалуй, очень опасный противник. Но мне уже ничего не оставалось, как поскорей исправить собственную оплошность:
- Гаршин, Всеволод... - уже говоря я понял, что имя звучит для здешнего уха непривычно. С их-то короткими прозваниями. И тут же вспомнил свою старую мечту. Вот она была в самый раз: - Можно называть меня просто Гар.
В детстве мне страшно хотелось носить такое прозвище. Вот, сбылась мечта идиота...
- У вас необычное имя, - откликнулся немедленно Аниз, едва успев кивнуть в знак принятия моего представления. - Не c Островов ли вы? Там в ходу похожие имена...
Такая прыть заставила меня почувствовать себя неуютно. Надо же, посреди леса встретить мужика, разбирающегося в заморских землях! Да не одного, похоже! В интересную компанию я угодил, оказывается.
Но надо было что-то отвечать.
- Нет, - честно ответил я. - Я не...
И замолчал. Не зная, что сказать. И дело было даже не в том, что я не мог найти объяснения. Хотя так оно и было. Нет! Я просто в этот момент вспомнил, как меня уже об этом спрашивали. Как минимум дважды здесь. И потом...
Ну вот: опять влип! Дурень бестолковый! С первого же вопроса. А еще в город собрался! Как там-то объясняться станешь? Оставалось избрать единственный оставшийся ответ: невразумительно промычать, состроив гримасу позаковыристей.
Троица внимательно выслушала мое невразумительное, зато доходчивое объяснение. Вот сейчас они тебе зададут пару-тройку вопросов! Требующих подробного объяснения. Где и зачем вы родились, например. Л-лопух!...
- Можете не говорить, Гар, - обратился ко мне Арх. - Аниз у нас всегда спешит. Любит все время узнавать что-нибудь новенькое. Не смущайтесь. Вижу у вас какие-то затруднения. Мы совсем не настаиваем в своих вопросах. Рассказывайте только то, что пожелаете.
Я чуть рот не раскрыл от такого заявления. Ничего себе, дремучее Средневековье! Неожиданный оборот придал мне храбрости, и я сам спросил в ответ:
- А с кем я имею честь встретиться, господа? Кто вы и куда следуете? Могу ли я об этом узнать?
Смешно, но - вопрос мой, похоже, вызвал у противной стороны почти такую же реакцию, как и у меня. Троица молчаливо переглянулась в явном затруднении. Но Арх - он, похоже, был за старшего - ответил все в той же спокойной манер:
- Мы вОяки короля. Идем в Терет по своим делам.
Да, похоже, собеседникам тоже приспичило поскрытничать. Вот только интересно, с чего бы? Это неужели я такой страшный?
- А не в Терет ли идете и вы, сударь?
Если Терет тот самый город на берегу... А, судя по ситуации, так и есть... Я ответил в лучших традициях краткости:
- Иду. По своим делам.
И опять, уже только сказав, сообразил, что вышел уж слишком явный повтор. Но похоже, и на этот раз в моем ответе собеседники усмотрели какой-то свой резон. Обид не последовало.
- Тогда возможно, - Арх улыбнулся гостеприимно. - Разумней было бы провести ночь здесь. А поутру двинуться в город вместе. Нынче ночь не совсем безопасная пора путешествовать по лесам.
С этим нельзя было не согласиться. Ненормальная волчья стая могла убедить кого угодно. Я исключением не являлся. Да и запас буйства у меня на эту ночь, похоже, подходил к концу.
- Хорошо, - кивнул я соглашаясь. - Я так и сделаю. Если вы, господа, конечно, не будете возражать против моей компании.
- Зачем возражать? - откликнулся Аниз. - Напротив! Мы приглашаем вас составить компанию нам. В ней веселей! И все ведь знают, кроме того: дорога становится короче - если встретиться добрый попутчик!
Я чуть не поперхнулся, услышав эту реплику Абдулы из "Белого солнца пустыни". И только пристально взглянув на Аниза, убедился, что он совсем не цитирует классику советского вестерна.

***

ГЛАВА 5. ПОДРОБНОСТИ ЖИЗНИ В БОЛЬШОМ ГОРОДЕ.

"Всяка нечисть бродит тучей..."
Город Терет, порт и центр торговли в верхнем течении реки Этер, оказался на поверку именно тем, чем и являлся. В этом я окончательно убедился уже на третий после прибытия день.
Пробродив все это время по улицам, потолкавшись на рыночных площадях и у портовых причалов на реке. Больше слушая разговоры, чем приставая к людям с вопросами. Изредка ловя на себе любопытные взгляды.
Как любой другой проезжий, я думаю. Не больше. В этом городе народу толкалось всякого - и самого разного облика. Так что моя униформа никого не удивляла. По крайней мере, в этом я оказался прав. А вот во всем остальном...
К концу третьего дня, добравшись к `Жареному петуху" - постоялому двору, где я остановился - я поднялся к себе в комнату, запер дверь на засов, разулся, освободив натруженные за день ходьбы ноги, и завалился на кровать. Думать.
Подумать же было о чем. Хотя и не так уж много собрал я информации за эти дни. Но и того, что нашлось, для выводов вполне хватало.
На севере, за непроходимыми лесами, где, по слухам, почти никто не жил кроме редких охотников да землевладельцев, лежал покрытый вечными льдами океан.
Река Этер, беря начало в северных непроходимых дебрях, изгибалась и вбирала в себя многочисленные притоки, текла, пересекая континент / или материк?/ на юг, где и вливалась в Теплое море.
За морем была еще одна земля. Называвшаяся Коруна. Но меня она сейчас мало интересовала. Здешние же места именовались Дворанна. К чему конкретно относится это название, я так и не понял.

Предыдущая страница 5 Следующая страница


Человек с мешком 6

Не то материк, не то просто местность. Пока уверенно сказать я не мог. Во всяком случае, здесь имелось несколько стран. В городе я слышал про какую-то Чекарну, про империю Цитра, и про какие-то Княжества, неведомо где расположенные.
На востоке имелись Рудные, они же Железные, они же еще и Малахитовые горы. Там располагалась местная железорудная промышленность. А где-то чуть ли не сразу же за горами начинался океан.
Аналогия, возникшая у меня было сразу, рассеялась моментально. Поскольку иными были расстояния и описания. А, кроме того, не очень далеко на западе располагались горы, именуемые Серыми, Скалистыми и Туманными. И тут уж ни с какими аналогиями соответствия не имелось.
Да, собственно, конкретно различить, где тут вообще заканчивается одна горная система и начинается другая - было невозможно. Этер тек в междугорье, рельефом напоминающем Восточную Сибирь. Только не столь ярко выраженную.
Как я уже отмечал, местность напоминала среднерусскую или предуральскую. Но, в общем, не так уж это и важно. Главное, что насчет этнографии я тоже угадал. Что впрочем, было не так уж сложно.
Население привязывалось здесь к речным долинам. Соответственно обширные просторы междуречья, заросшие лесами, были почти ненаселены. Что, в итоге, давало любопытную картину. Вот только что мне с нее проку? Пока я не знал.
Страна же, куда я конкретно попал, называлась Остравой. И занимала она, как я понял, все верхнее и среднее течение Этера. Который, судя по ширине здесь, в верховьях, мог оказаться рекой немаленькой.
Столица Остравы - город Поставль - находился где-то на соседнем, самом крупном притоке Этера. И история этого государства была наглядной иллюстрацией к устройству здешнего этногенеза.
Собственностью племен, князей, а затем и королей здесь выступали реки. И Поставль был когда-то столицей всего лишь одного из притоков, Остравы - так приток назывался.
Но потом, как водится, в ходе бесконечных освободительных войн с соседями, а так же сопутствующих этим войнам интриг и завоеваний, Поставль распространил свое влияние на значительные территории.
И сделался столицей королевства. Которое естественно стало называться Остравским. Произошло это несколько поколений назад и с тех пор достигнутое состояние сохранялось, кажется, без изменений. Правил нынче в Остраве какой-то король Дарек.
На этом собранная мной информация заканчивалась. Да и то раздобыть мне все это удалось с немалым трудом. Шляясь по городу и прислушиваясь к уличной болтовне. Что мне со всем этим теперь было делать - я понятия не имел.
Больше всего положение мое напоминало мне то, в которое угодил на Саракше Каммерер. Оказавшийся без корабля и без штанов в совершенно незнакомом мире. И всю надежду возлагавший только на примитивный нуль-передатчик.
У меня же и нуль-передатчика не имелось. Зато, правда, наличествовал мешок. Благодаря чему мне не требовалось ходить непременно в одних трусах. Но, в общем-то, ситуации у нас с ним были во многих чертах схожие.
Я встал с кровати, открыл окошко, глядевшее с третьего поверха на расходящиеся внизу крыши пристроев. Присел боком на подоконник и стал курить, глядя на закатный свет. Что же мне все-таки дальше-то делать? А?
Может быть, зря я не увязался за давешней троицей? Когда мы, придя в город, расставались, они дали мне понять, что не очень удобно тащить меня туда, куда они направляются.
Но, пожалуй, прояви я настойчивость... Но я не стал канючить. Тем более что не такой уж я беспомощный, как стараюсь казаться. А уж с деньгами и вовсе проблем никаких. В смысле платы за постой.
Я только попросил, прощаясь, подсказать мне подходящее заведение, что и было сделано. В итоге чего я оказался в "Жареном петухе", не знаю уж, отчего он так называется. Может тут фирменное блюдо у них такое. Не пробовал пока.
И вот теперь сижу ни с чем. Интересно, с чем бы я сидел в противном случае?
Как ни странно, но именно в этот момент в мозгах у меня и прояснилось. Ступор иссяк. Видимо подсознание, наконец, сработало, среагировав на упоминание "от противного". А в чем, собственно, дело? Подумалось мне.
Что особого случилось? Не было встречи с оркестром и цветами? Но с чего я считал, что в первом же городе я разрешу разом все свои проблемы? Чего особенного я ждал? Роту почетного караула? Небесного знамения? Фанфар и салюта? Что?
Как устроиться на струг или карбаз, идущий на юг - я разузнал. Еще в первый же день. Дело совершенно не хитрое. Чем заплатить - для меня не проблема. Сесть да и поплыть. А дальше - увидим. Что еще-то можно сделать?
Если неведомые мои благодетели, вытащившие меня сюда, что-то действительно от меня хотят - могли бы и знать дать. Впрочем, быть может, ближе к центру местной цивилизации...
Знать бы только еще - где он, этот центр! А то вдруг это королевство Острава - самая раз последняя здесь дыра. И никто на нее внимания не обращает. Хотя, правда, как-то не очень на это похоже.
Что ж, решено, пожалуй! Подыскиваю завтра судно - и отплываю. Вниз да по речке... Хватит ломать голову над проблемой, которой даже и не было вовсе. Пойти-ка, лучше, сходить вниз, в общую залу. Поужинать на дорожку.
Да и завалиться спать затем от трудов праведных. Постановив так, я заметно почувствовал себя веселей. Обулся, нацепил кобуру со "стечкиным" и отправился по лестничным переходам вниз. Ужинать.
Как всегда в это время, внизу было людно. Но для обеспеченного постояльца столик всегда находился. В отдельной нише, по периметру охватывающих зал кабинок. "Жареный петух" и впрямь был заведением хорошим.
Кормили здесь замечательно. Особенно я мог отметить это теперь, освободившись от своего почти гамлетовского вопроса. Что я и не преминул сделать, привычно уже бросая взгляды в зал с видом завсегдатая.
И как всегда же, натыкаясь на местного гадателя, не то хироманта, не то тароведа, ведущего ежедневный прием в "Петухе" видимо по договоренности с хозяином.
Надо думать, промысел у гадателя был доходный. Не просто же так он место арендует. Да и, сколько я мог заметить, за время съедения своих трапез, всегда у него какой-нибудь клиент.
Забавно, что меня специалист по предсказаниям, видимо боится. Ну не совсем уж, конечно, но тем не менее... С самого первого моего появления здесь косится на меня с таким видом, словно не знает, что делать.
Тоже, бедняга, как и я в эти дни, неожиданно сообразил я и усмехнулся. Все: один из двух отмаялся - я. А предсказателю дальше пусть уж как хочется. Его заботы, не мои.
Так примерно я рассуждал, выхлебав нежнейшую уху и в должный срок перейдя ко второму. Которое мне здесь исключительно нравилось, но что оно из себя представляло, я определить так и не смог. Хотя по основе - салат из раков.
Все-таки надо отдать должное певцам ушедшей старины: в чем-то они бывали и правы - в былые времена умели наши предки хорошо поесть. Могущие себе позволить, конечно.
Хотя, впрочем, за проведенные в городе дни я успел заметить, что кухней подобной "Жареному петуху" регулярно пользуются не обязательно толстосумы. Просто приличный кабак, не лучший и не худший в городе.
Пока я обо всем этом размышлял, пережевывая рачье мясо, вдруг обнаружилось, что гадатель, спровадив своего клиента, поднялся и идет ко мне. Вот те раз! С чего бы это?
Предсказатель подошел, глядя на меня неуверенно, и я молча указал ему на стул напротив. Он сел.
- Ну? - спросил я его, прожевывая салат. Вид у него был довольно смешной. Возраст - лет, наверное, двадцать-двадцать два. Телосложение, как бы сказать, некрепкое. Скорее тощее.
- Извините... Сударь, - промямлил он. - Позвольте представиться. Я бакалавр магической академии Остравы, факультет прогносеологии. Меня зовут Брада. Я взял на себя смелость побеспокоить вас.
- Вы всегда так общаетесь? - перебил я его. - С клиентами?
- Нет, что вы! - похоже, репликой своей я его не подбодрил, скорей наоборот. - Но здесь содержание дела таково, что я не могу простить себе... Пройти мимо такого уникального случая...
- Гм. А нельзя ли прояснить, в чем дело? - предложил я ему.
Видимо он пришел к такому же решению.
- Видите ли, - принялся он излагать. - Я обычно занимаюсь здесь простыми гаданиями. И у вас могло сложиться мнение, что я ничего не значащий уличный прорицатель... Впрочем, пожалуй, так оно и есть в чем-то. Но: здесь я зарабатываю себе плату за обучение. А специальность моя в академии составляет изучение феноменов в тонких оболочках человека, его надвнешнего тела, я бы сказал...
- Ауры, что ли? - не выдержал я. Смешно было смотреть, как этот студиозус пытается объясниться с мирской орясиной на сложнонаучные темы.
- Что? - не понял он. Потом кивнул. - Да, можно и так назвать, в одном из древних языков существует, кажется, и такой вариант трактовки названия... Простите, вы, быть может, на самом деле человек вполне сведущий? Может быть, я зря вас беспокою, э-э... мастер? - он уставился на меня вопросительно. Тьфу! Да когда он до дела-то доберется? Я уже и салат съел, ни одного рака не осталось.
- Успокойся, не сведущий я. Просто так, слыхал кое-что... - впрочем, я тут же осознал, что перешел на панибратский тон и быстренько исправился: - Скажите все же: чем я вас заинтересовал? Честное слово, я не стану вас употреблять ни на десерт, ни на третье.
Брада энергично закивал. Все-таки забавен он был донельзя. Может быть, так и должен выглядеть высокообразованный бакалавр тауматургии? Или как там у них это называется?
Пожалуй, только тут до меня дошло, в академии ч е г о изволит обучаться этот студент! До этого я как-то пропустил его слова мимо ушей. Что он, серьезно? Или как?
Трактирный предсказатель вполне может так представиться для пущей важности. А с другой стороны именно на студента Брада и походил, не на мошенника. Хотя одно другому, конечно, не помеха.
Впрочем, если он что-то хотел от меня добиться обманом, это был бы напрасный ход, поскольку я не знаю все равно, как обман должен выглядеть. Но если тут действительно существуют учебные заведения по магии и колдовству...
Это что значит? Неплохое дополнение к собранной мной информации! А я-то, дурак, по улицам шлялся. Может, проще было с самого начала к Браде подсесть? От него все бы и узнал?
Пока я приходил к своим выводам, Брада как раз приступил к изложению сути дела:
- Моя специальность, - сообщил он. - Очень помогает мне делать предсказания. Особенности структуры тонких тел связаны с возможностями определить предстоящие события...
Я только важно кивнул, дабы избежать вставной лекции. Безусловно, бедняга переполнен речами своих преподавателей.
- Для меня это хорошая практика, - продолжал он. И постепенно кое-что начало проясняться: - Я поэтому почти все время нахожусь в состоянии видеть структуры, надстоящие человеческому телу у окружающих. - тон его сделался извиняющимся. - Я не разглашаю тайн личности, не подумайте, сударь! Я просто практикуюсь.
До меня стало более-менее доходить. Хмыкнув, я поинтересовался:
- И что же поразило вас, сударь Брада, в моей, так сказать, ауре?
Брада сморщился, точно разжевал незрелое яблоко.
- Я не могу ничего по ней прочитать, - сказал он. - Совсем ничего!
И покосился на меня. Что-то, очевидно, это должно было значить. Но что? Я не понял. И так ему и ответил. Похоже, я воспринял известие спокойней, чем он его сообщил. Я, впрочем, действительно, ничего особенного не ощущал.
- Она у вас не несет информации, - доходчиво объяснил Брада. - У других людей - пожалуйста! А у вас - ничего! Просто аура, и все. Я решил сперва, что вы, возможно, какой-нибудь маг, путешествующий инкогнито. Но потом...
Он покосился на меня и закончил:
- Присмотревшись к вам, я решил, что вы все-таки не маг. Просто очень необычный человек. Для мага вы уж слишком ненатурально себя ведете. Вы явно нездешний. Приезжий откуда-то издалека. И мне представилось... - тут в собеседнике опять проснулся студент и снова начал мямлить. - Ну... что я просто... просто не мог... пройти мимо такого случая! - признался он. - Это могло бы быть полезно для моей практики!
- Так, значит, - сказал я, когда он закончил. Вообще идея поужинать напоследок оказалась неожиданно плодотворной. Поговорить со студентом, безусловно, стоило. Я, похоже, взялся за сбор информации и в самом деле не с того конца.
- И чего же вам, сударь, хотелось? - поинтересовался я, стараясь сообразить получше, как тут быть.
На лице студента отразилась борьба со вспыхнувшим нетерпением.
- Поговорить с вами, сударь, - изложил он, в конце концов. - Узнать, откуда вы, рассмотреть поподробнее вашу, как вы ее называете, ауру, исследовать...
Он запнулся, сообразив, что и так выразил немалые запросы. Меня, впрочем, такой подход не сильно смущал. Для виду, правда, я изобразил серьезное раздумье, кривя губы и хмуря лоб. А затем важно кивнул.
- Это было бы интересно... мне и самому любопытно узнать, что там такое с этими... с моими тонкими оболочками, да? Я, видишь ли, раньше не очень часто встречался с магами. М-м... Прошу прощения, господин бакалавр! Вы, надеюсь, еще намерены оставаться в "Жареном петухе"? Тогда, возможно, мы могли бы с вами завтра пообщаться более длительно? Сегодня, боюсь, уже поздно...
Брада на все мои предложения только интенсивно кивал головой.
- Да, да! Меня это тоже устраивает, сударь! - подтвердил он. - Вы не будете возражать на встрече в утреннее время? Обычно у меня с утра не бывает клиентов. Ничто не станет мешать нашему разговору.
Я, подумав, кивнул. Меня это тоже устраивало. Не хватало еще оплачивать Браде его научные изыскания как клиенту. То есть, проблем-то с этим не было, но... Зачем излишне демонстрировать свое богатство?
На этом мы с Брадой, в общем, расстались, договорившись о времени встречи. Я подумывал еще, не угостить ли его пивом, для произведения более благодушного впечатления. Но, поразмыслив, не стал.
Время было действительно уже позднее, во-первых, а во-вторых - Брада и так впечатлился достаточно. Так что я закончил трапезование в одиночестве, вежливо распростившись с бакалавром. Не спеша, выкурил сигарету и пошел к себе наверх.
"Жареный петух" был заведением кроме всего прочего совсем не маленьким, не подумайте. Не жалкий трактир-забегаловка из одной большой избы. И даже не салун в духе американского Дикого Запада.
Огромный комплекс сооружений, который смело можно было назвать теремом, размером мало уступающий знаменитому островному храму в Кижах. Ну, разве что высотой. Да и то не на много.
Он представлял собой настоящую гостиницу, со множеством хозяйств и служб и с немалым количеством постояльцев. Хозяин этого заведения и его дежурные обслуживающие смены вызывали мое уважение с первого дня здесь пребывания: это ж надо - управляться с такой махиной!
Размышляя в таком преклоняющемся стиле, я добрался к себе, собираясь по приходу еще раз покурить на сон грядущий. Толкнул дверь, вошел... И не успел ничего сообразить, как в глазах у меня мигнуло, а в следующую секунду я увидел летящие навстречу доски пола и получил еще один слепящий удар по затылку.
Вырубивший меня на этот раз надолго...

***

Пришел я в себя от странного ощущения. Что голова у меня превратилась в воздушный шар, надутый водородом и вот-вот не то взорвется, не то просто улетит. Продрав глаза, я понял, что накануне нарезался как последний поросенок.
Я не мог ни опознать помещение, где нахожусь, ни даже понять, что это такое вообще. Не говоря о том, что тут же находились какие-то люди странного вида. От которого у меня сделалось нехорошо в желудке, и началась тошнота.
Исключительно благодаря этому я и смог сориентироваться. Я, оказывается, висел вниз головой, прикованный за руки-ноги к стене, в среднего размера бревенчатой каморе без окон.
Только в углу у потолка замечалась небольшая отдушина. Висеть было до невозможности неудобно. Все затекло, а голова залилась кровью и потяжелела раза наверное в три. Ничего, мелькнула дурацкая мысль, зато, может, поумнею...
Кроме меня в каморе находились еще двое. Явно тюремщитского вида. Здоровые, голые до пояса и оба неумеренно волосатые. Рожи у них... Впрочем, господа, не стоит о грустном. В неровном свете факелов обстановка говорила сама за себя. И навевала соответствующие мысли.
Я поморгал и еще раз огляделся. Рот был забит кляпом. Круто это они меня. Из одежды на мне осталась одна кевларовая броня. Скроенная в виде нижней рубахи и подштанников. Не без умысла, конечно.
Вот к случаю и пригодилось... Но, однако, и ободрали с меня все! Ничего не скажешь. Аж зло берет: ни единого кармана не оставили! Они и броню-то оставили только потому, что не поняли, что это такое... Скотины.
И только после этого на меня нахлынули эмоции. Догнавшие, наконец, дождавшиеся своей очереди в гормональных глубинах организма. Досада, стыд, страх, злость, бессильная ярость... Бурный коктейль на все возможные вкусы.
Да чтоб вы провалились, так вас перетак! Что вам всем от меня надо?! Что я теперь, так и буду кочевать: из застенка в лес, из леса - в застенок?! Свежие еще воспоминания о пребывании в потуровом плену услужливо встали перед глазами.
Страсти, охватившие меня, достигли разгара. И в этот момент открылась сбитая из толстых плах дверь и в камору вошел еще один человек. Я вытаращился на него и разом узнал. Это был Залиба, колдун Потура. В голове у меня что-то закоротило.
Ничего не понимаю. Я где тогда? Сколько времени прошло? Меня из города вывезли или как? Но как ни странно, появление Залибы неожиданно резко пресекло мои страхи.
Я испытал самое настоящее бешенство. Если и не то, холодное ледяное, что Анчаров называл яростью благородной - то что-то весьма близкое. Как всегда у меня в преддверии самых безрассудных поступков.
Я не боялся Потура. Я не боялся Залибы. Они меня просто дико, невозможно раздражали. И увидев сейчас входящего в застенок колдуна, я просто взбесился.
От бессилия, надо полагать. Скован-то я был все равно надежно. Лодыжки и запястья охватывали толстые металлические браслеты, присоединенные к мощным металлическим же костылям. Забитым в кондовые бревна стены.
Жук, пришпиленный булавками в морилке - мелькнуло где-то в отдаленных мыслях сравнение. Залиба, оглядев меня, оценил мое состояние. Мимолетная усмешка тронула его губы.
Он сделал знак тюремщикам, и один из них выдернул мне кляп изо рта. А-хр... перемать!
- Ну вот мы и встретились, - сообщил Залиба довольно, в лучших традициях бульварных романов. Мой ответ был "тьфу" или что-то вроде этого. Сопровождающийся остатками кляпа пополам со слюнями. Хорошо, что не с блевотиной... К тому же мне показалось, что Залиба не так уж и рад нашей встрече, как старается показать. С чего бы это?
- Ты надежно скован, - успокоил не то меня, не то себя колдун, глядя сверху с выражением превосходства. - И лишен всех своих колдовских штук. Так что не сможешь ничего применить против нас. И ничего нам не помешает на этот раз побеседовать с тобой обстоятельнее. Столько, сколько нужно. Понял?
Я промолчал, глядя на него в ответ. Чего непонятного? Все понятно. Но видно не этого требовал здешний этикет. Залиба сделал еще один знак и второй из подручных вздернул руку...
Я задохнулся от боли, пробившей тело сверху вниз - между ног, до самого затылка. Аж слезы из глаз побежали совершенно самостоятельно. Вот так вот, господа. И товарищи. Очень удобно.
Подвесьте человека кверху ногами, а потом время от времени бейте между этих ног. Впечатляет. Меня тоже впечатлило. Я аж чуть не взвыл с первого же раза. Но не взвыл все-таки.
Больно, конечно, было очень. И я никакой не герой-партизан. Просто относительное спокойствие я сохранял по причине того, что один раз уже побывал в такой ситуации. И весьма интересно из нее вышел.
Вот только в том заключалась закавыка известного мне способа, что нужно было позволить им довести меня до определенной кондиции. А там уж я сумею повторить то, что получилось в замке. Хрен они до меня доберутся!
Вот только один небольшой нюанс я забыл. А именно: в тот раз меня отделали до полусмерти в абсолютно беспамятном состоянии. Сейчас же палачам пришлось работать, что называется, по живому.
Все-таки я угодил на обещанный допрос к Залибе! Чтоб он сдох. И ведь добро бы он еще знал, что спрашивать! А то ведь все его дознание сводилось к неубиенной триаде из "Свадьбы в Малиновке": "Откуда-куда-зачем?"
Если бы я мог ему хоть что-то сообщить! Впрочем, изображать партизана мне пришлось все равно. То еще удовольствие. Хотя ничего серьезного ко мне пока и не думали применять.
Просто тупо, методично били. Весьма болезненно. Похоже Залиба решил тянуть процедуру. Что ж, товарищ Сухов это бы оценил: тут перед смертью явно имелась возможность долго помучиться.
Я вот только товарищем Суховым не был. И чем дальше, тем больше приходил во все усиливающуюся ярость. Хотя уж и так, казалось бы, некуда. Ох, как они меня достали! Если б только мог - я бы поубивал их не задумываясь!
Одним словом меня били - я зверел. Орал благим матом, матерился почем зря. Не очень помогало. И все никак не удавалось поймать то замечательное состояние, в котором я ускользнул от них прошлый раз.
Не по какой-нибудь серьезной причине, а просто - не получалось и все! Хоть тресни. И палачи, и я взмокли и устали. А результат в итоге оказался нулевой. Если отрешиться от происходящего, то, наверное, можно было бы найти и забавную сторону.
Только вот мне как-то было не до смеха. И, как ни странно - Залибе тоже. Он начал злиться, нервничать. В глазах разгоралось какое-то опасное пламя. Но я как-то не очень замечал окружающее в тот момент.
У меня как раз начало что-то вытанцовываться. Правда здорово мешала еще и обида на моих неведомых благодетелей. Они-то чего ждут, интересно? Когда меня, как прошлый раз, в ров скинут?!
Видимо, все-таки, что-то такое у меня получилось. Потому что без перехода я вдруг увидел прямо перед собой перекошенное напряжением лицо Залибы с остановившимися каким-то полубезумными глазами....
Сразу стало понятно, что что-то он сейчас такое применит кардинальное, что до сих пор придерживал. Мне даже как-то не по себе стало. Ну, он и проделал. Взял меня пальцами за запястье.
И в тот же миг такая дикая боль пронзила меня до последней клеточки, что я заорал, позабыв про все на свете. А потом еще раз. Как бы в обратную сторону, что ли. Я не понял.
Иглоукалыватель хренов! Я едва не полопался от крика. Так было хоть чуточку легче. Сорву ведь голос-то! Делать надо что-то. Вот что только?! Польку-бабочку танцевать?!
От боли и нахлынувшего отчаяния - все мое спокойствие как ветром сдунуло - какое тут к ляду, спокойствие?! - я снова попробовал дотянуться до того спасительного состояния. Которое так некстати перебил Залиба. И дотянулся!
Только результат получился не совсем тот, какого я ожидал. Точнее - совсем не тот. Я даже сперва не понял, что добился все-таки чего-то. Поскольку ничего на первый взгляд не переменилось.
А потом вдруг осознал - как-то не умом, а чем-то еще - другим, что мне следует делать и что вообще происходит. Похоже, у моих хранителей сработала-таки система безопасности.
Вот знать бы еще только, отчего она уже только в самой крайней ситуации функционировать начинает? Что, нельзя было контроль не на такой высоте ставить? Пониже?
Как ни смешно, но тут же я сам догадался, что нельзя. Если эта защита от летальных, так сказать, исходов - то она и срабатывать должна в адекватной обстановке! А так - что будет?
Я только плюнул мысленно: от объяснения не стало легче. Ну, я вам!... Покончу дело, взявши обязательство!... Ни с того ни с сего пришел на ум Высоцкий, когда я напряг все свои слабые силы. Эх!...
Напрячься же пришлось изо всей мочи. Без шуток - я боялся, что того и гляди пупок развяжется - зубы крошились, когда я начал вытягивать из стены глубоко вколоченные костыли.
Затем, как известно, бракованные гвозди... стал потихоньку... вынимать... Перемать, мать... Еще разок, еще... Хватит, все. Вроде. Нет уж, больше я не позволю, чтоб за мной гонялись разные придурочные колдуны. И прочие...
Пусть они сами от меня бегают! Или лучше вообще отстанут от меня. Не то... Не то я за себя не отвечаю. Тем более что здесь никакая не Земля, а совсем другой мир. На который мне с самой высокой колокольни наплевать!
Все замерло в однообразной неподвижности. Не как даже на рапиде, а как на самой обычной фотографии. Залиба, стражники, языки пламени на оголовках факелов. Краем сознания я замечал эту несуразность, но старался не обращать на нее внимания.
Сперва ноги-руки. Чуть-чуть, еще немного... Медленно я сполз на пол, перевернулся, поднялся. Выпрямился. В глазах потемнело на какое-то время, кровь отлила от головы.
Теперь мозги опять не очень умными станут, наверное, мелькнула в голове дурацкая мысль. Не забыть бы, подумал я, растирая руки. Повернулся и пошел к двери. Дыша как спринтер после стометровки. Оглядел Залибу с подручными.
И... не знаю. Не стал ничего делать. Жалко, что ли стало. Придерживая как странные украшения, болтающиеся железные шкворни, я подошел к двери и попытался отбросить засов.
Ого! Это оказалось не так-то просто. Пришлось повторить. Навалиться. Наконец брус пошел из пазов. Однако и скорость же реакции тут. В этом... Где?
В этот момент все и кончилось. С хлопком время, куда-то уходившее, вернулось обратно. Факела дрогнули. Тени заколыхались по стенам. Шумный вдох тюремщиков прозвучал как порыв ветра.
Залиба, похоже очень удивленный, как-то нехотя стал поворачиваться. И что я теперь буду делать, дурак? - мелькнуло в голове. Честно говоря, я не знал. Точно - кровь от головы отлила! - вспомнилось некстати.
Но заодно и кстати. Поскольку следующей мыслью я сообразил, что и впрямь-таки дурак: уцелевший на мне кевлар может оказаться ничуть не хуже заряжен разными штуковинами, чем отобранный камуфляж.
Вот как раз на такой аварийный случай! Да и то, что я проделал только что, заставляло отнестись к такой мысли с доверием. Во всяком случае, я поверил, что справлюсь с этими троими.
Но события дальше пошли не так, как я планировал.
Не успел я вообще чего-нибудь предпринять, даже сказать "А-а" или "Б-э", как дверь за моей спиной - которую сам же я и отпер от внутреннего засова - с грохотом отлетела от косяка.
Так мне по крайней мере показалось. На самом деле она распахнулась, только очень резко, свистнув на петлях. И... припечатала меня всей своей мощной плоскостью.
Набранной из тяжелых толстенных плах. Я успел две вещи. Во-первых, выругаться. Во-вторых, подумать, что получать досками по лбу - несколько перебор для меня в последнее время. Дальше снова потерял сознание.

***

Снова болела голова. Когда я очнулся. А еще - плече и бок. Чем, видно, приложился наиболее чувствительно. Я не без опаски открыл глаза. И прямо над собой увидел виноватое лицо Ангреста видом похожее на самовар с усами.
Откуда-то издалека доносился непонятный шум. Я лежал все в том же застенке. Дверь была распахнута на всю ширину, в компании со мной живописно раскинулись неподвижные тюремщики, а Ангрест приводил меня в чувство.
Привел, в общем-то, говоря. Я приподнялся и пощупал голову. Ангрест мигал виновато.
- Что ж это ты так, братец? - попенял я ему укоризненно. Правда, тут же выяснилось, что, получив в который раз по башке, кривляться не такое большое удовольствие.
На лице же здоровяка отразилось самое настоящее мучение. Глаза заполнились состраданием. Я, несмотря на шум в голове, собрался было поприкалываться еще, но тут обнаружил, что ничего, оказывается, еще не кончилось.
Глубже в камору стояли, оборотясь друг к другу Залиба и еще кто-то. Невысокий, худощавый... Аниз! Вот надо же. Я совсем было хотел задать естественный в этих условиях вопрос, но тут увидел нечто странное.
Залиба едва держался на ногах. С него градом лил пот. Лицо напряженно кривилось. Руки колдуна безвольно свисали вдоль боков. Да и весь вид у него был какой-то потрепанный. Не то, что накануне.
Казалось, он чему-то отчаянно сопротивляется. С напряжением всех сил. Но сил у него заметно недоставало. Еще я заметил следы свежего огня на потолочных плахах и на стене.
Странные следы - округлые обугленные пятна. Одно, по-моему, даже еще дымилось. Внезапно Залиба резко сделал какое-то странное движение, словно собрался присесть, прыгнуть и улететь, взмахнув руками. Но не смог.
Дернувшись, он не очень твердо выровнялся в прежнее положение. В это же время стоящий от него в четырех шагах Аниз несколько двинул рукой - чуть в сторону - глядя на своего визави внимательным и очень спокойным взглядом.
Залиба, тяжело дыша и уже откровенно шатаясь, исподлобья смотрел в ответ. Потом поднял руки кистями на ширину плеч, ладонями друг к другу. И тут я обалдел: между ладонями у него вдруг протянулся бледный мерцающий шнур.
Как лампа дневного света или электрическая дуга - и штука эта стала, неуверенно пульсируя, разгораться. Я вытаращил глаза. Захотелось даже их протереть. И стало даже как-то боязливо.
Вряд ли Залиба занимался сейчас праздничной иллюминацией! Что он может такое выкинуть? Но узнать этого мне не удалось. Аниз оборвал развертывающееся представление той же одной рукой, что и прошлый раз. Просто махнул.
Так примерно, как машет человек, чтобы убрать с дороги случайную паутину. Светящийся шнур погас. Странные противники еще немного постояли, глядя друг на друга.
- Ну хватит! - заявил вдруг Аниз неожиданно. На мой слух, по крайней мере.
Взгляд его сделался вдруг пронзительным - просто до невозможности. Глаза впились в лицо колдуна. Залиба покачнулся, мотнул неуверенно головой, вдруг обмяк всем телом. Сгорбился.
И вдруг совершенно поплыл, оступился и с размаху сел на пол. Душераздирающе, во всю мощь рта зевнул - и повесил голову на грудь. Он спал! Аниз еще какое-то время постоял неподвижно выжидая.
Затем резким переходом словно внезапно ожил. Пошевелился, сбрасывая оцепенение, бросил мимолетный взгляд в нашу с Ангрестом сторону и, шагнув вперед, принялся обыденно связывать Залибу откуда-то взявшейся веревкой.
- Поторопимся, друзья. Надо уходить.
Я с трудом перестал таращиться на ошеломивших меня Аниза и Залибу и посмотрел на говорящего. Хотя я и так узнал его голос. То, что слышал его не так много, значения не имело.
И так уже сразу можно было заподозрить: если двое из этой троицы здесь, то и третьего долго искать не надо. В дверях стоял Арх, небрежно уперев в пол вершины своей секиры.
Лезвия были чисты, но на переходах к рукояти темно отсвечивала кровь. На одежде тоже выделялись темные брызги. Впрочем, сам он ран, кажется, не имел. При виде же меня, валяющегося перед коленопреклоненным Ангрестом брови у Арха полезли вверх:
- Cударь Гар, что вы здесь делаете?
- То же самое хотел у вас спросить...
Я попробовал встать. Вроде бы получалось. Только вот болтающиеся на руках железяки... Ангрест, перехватив мой взгляд, без лишних слов ухватил меня за оковы своими ручищами.
И буквально без усилий достал из проушин вбитые в них болты, которые я давеча с таким напряжением выдирал из бревен стены. А затем так же просто, но эффективно разогнул и выкинул сами кандалы.
Удивил он меня этим не меньше Залибы с Анизом. Точнее, только Аниз. От которого я ничего подобного вовсе не ожидал: колдун! Горбоносый вояк тем временем закончил пеленать Залибу и подошел к нам. Приблизился и Арх.
- Гар, - спросил Аниз озабоченно, вглядываясь мне в лицо. - Вы можете идти? Как вы себя чувствуете?
Ангрест в это время закончил разгибать железо у меня на лодыжках. Я встал. Жить было можно. Я так и сообщил Анизу.
- Ангрест всего лишь пришиб меня дверью, друзья, больше ничего страшного. Лучше скажите, не попадались ли вам мои вещи? Страшно не хочется пугать народ на улице белыми подштанниками.
Меня поразглядывали с каким-то непонятным мне сомнением, затем Арх ответил:
- Вещи можно поискать. Я, кажется, знаю, где они могут быть. Там у вас, помнится, было кое-что полезное. Но вы действительно себя хорошо чувствуете? - снова с беспокойством спросил он, словно бы с недоверием. - У нашего Ангреста удар как у тарана, он запросто мог вас убить. - Но, видя, что я по-прежнему намерен настаивать на своем, повернулся к здоровяку: - Ангрест, дружище, прихвати, пожалуйста, нашу добычу. И отходите с Анизом тем же путем. Мы с Гаром заберем его вещи и догоним вас. Кстати, сударь Гар, я так и не могу понять, как вы здесь оказались. И что... гм, с вами приключилось?
Мы уже разделились, начав выполнять намеченный Архом план отступления и теперь шагали с ним вдвоем по какому-то коридору со стенами из голых потемневших от времени бревен. Похоже, что в подземелье. В этих делах я уже стал разбираться.
Не желая отставать в назойливости, я ответил вопросом на вопрос:
- И я точно так же не пойму, почему в ы здесь появились. Да еще в самый нужный, можно сказать, момент!
Коридор без окон но с дверями освещался все теми же факелами. Похоже здесь был натуральный застенок. Где только и чей? Впрочем, не велико дело стараться узнать: какая разница?
Мы вышли в другой коридор, свернув под прямым углом вправо. Здесь было все то же самое, но имелись еще кое-какие следы. Видимо тут и прошелся со своим лавровым листом Арх по дороге в нашу камеру.
Несколько тел лежало в неестественно изломанных позах. У меня как-то не возникло ни малейшего любопытства приглядываться, что там и как. Мы прошли мимо. Пожитки мои нашлись за одной из дверей в конце коридора.
В целости и сохранности. Разве что в некотором беспорядке. Особенно рюкзак. Видимо захватившему меня Залибе - Потуру? - никак не верилось, что кроме спальника, свернутой палатки, да кое-какой мелочи, в рюкзаке у меня больше ничего нет.
Что я, идиот, таскать с собой все время на спине тяжеленную поклажу? Я торопясь оделся, умял вещи в мешок. Автомат и "стечкин" тоже не забыл.
- Идемте, Арх. Я вижу, что время дорого. Что же, все-таки, заставило вас здесь объявиться? - не моя, надеюсь, скромная персона. Хотя я бы, пожалуй, и не возражал бы против такого оборота дел...
Арх хмыкнул. Очень так - выразительно.
- Да. Случай уж слишком особый. Если это случай... - мысли он что ли мои читает? - Мне это тоже кажется не спроста. Но тут, - он замолк на миг. - Не только моя тайна. Я не могу вам рассказать многого. У вас, полагаю, тоже что-то похожее. Впрочем... Если вы дадите мне слово дворянина, что сохраните все в тайне до срока, я могу с вами поделиться кое-чем. Не просто так, конечно. В обмен на ваш рассказ. Хотя бы настолько, насколько вы сочтете нужным. Вас устраивает такой подход? Если в свою очередь вам потребуется конфиденциальность, то со стороны меня и моих друзей я так же могу поклясться.
Говоря все это, Арх споро вел меня каким-то запутанными переходами, в нескольких местах перегороженными валяющимися телами. Откуда-то доносился отдаленный но отчетливый шум - похоже погони.
Или, по крайней мере - тревоги, обыска, переполоха - в этом не приходилось сомневаться. Но по пути мы никого живого не встретили. Так что я совершенно терялся в догадках, где же мы находимся, и что вообще происходит?
На войну, впрочем, все происходящее не очень походило. Как и на заурядное ограбление. Уж настолько-то моей сообразительности хватало. Выводы напрашивались сами собой, и было их при этом не так уж много.
- Арх, - сказал я честно. - Я не могу дать вам ни слова дворянина, ни даже офицера. А самому мне рассказывать - почти что и нечего. Так что взаимообмен может оказаться для вас невыгодным. Предупреждаю вас сразу же.
Но мой ответ, видимо, произвел на Арха какое-то не то впечатление, на которое я рассчитывал. Арх серьезно посмотрел на меня сбоку, размышляя о чем-то, потом весьма решительно кивнул.
Я на миг подумал, что вот он сейчас все так же серьезно хлобыстнет меня своей железякой по голове и - привет, Макар, ноги озябли! Но несуразная мысль, мелькнув, пропала без последствий.
- Хорошо, - ответил Арх, похоже воспринявший мои слова как должное. - Тогда меня устроит, если вы дадите мне просто свое слово. Мы же можем по-прежнему обещать конфиденциальность, если она вам потребуется.
Какая тайна?! Что сохранять?! Мы добрались к этому времени наконец до завершения пути - дыры в стене, возле которой нас ожидал Аниз. По очереди пролезли в узкий лаз, секция покрытых плесенью бревен беззвучно встала на место...
И мы шустро двинулись прочь в рассеянном свете дня, пробивающемся через щели где-то у потолка. Что, выходит я в отключке всю ночь провалялся? Не хило. Или и того больше?
Арх, идя вперед, не забывал бросать на меня вопросительные взгляды. И я наконец решился. Что мне, собственно, скрывать? Инопланетяне происхождение? И чего вообще бояться после того, что было?
- Ладно, Арх, - сказал я. - Пусть будет так. Давайте обменяемся мнениями.

***

Мое появление в "Жареном петухе" не произвело никакого впечатления. Дежурный за стойкой в общей зале не упал в обморок. Слуги не разбегались от меня как от привидения. Обедающие не лезли в ужасе под столы.
Моего отсутствия, как выяснилось, вообще не заметили. Чему, впрочем. удивляться? Всего-то времени и прошло - со вчерашнего вечера до сегодняшнего полудня. Проснулся человек поздно, только и всего.
А то, что почему-то с улицы и с мешком... Так мало ли. Тут, думаю, и не такое едали.
Все же слегка пришибленный этим маленьким открытием, я прошел к себе в комнату. Поставил вещи на лавку. Потом, вспомнив, постарался внимательно осмотреть, так сказать, место происшествия.
Дверь, кстати, оказалась отперта. Вот тоже вопрос: почему? Но с другой стороны - если номер пуст, вещей постояльца нет, а дверь заперта изнутри? То - что? То-то же. Я продолжил осмотр, вспомнив к случаю, что проводить его положено по часовой стрелке, начиная с левой стороны.
Ничего осмотр не дал. То есть ничего сверхважного. Нападавшие проникли через окно, устроили засаду, дождались, когда хозяин придет, и отоварили его по темечку. Бесчувственно тело вынесли через окно же. Все.
Одной дотошности ради я еще высунулся из окна, осмотрел предполагаемые пути подхода-отхода. Все верно. Любой мало-мальски путний ниндзя мог бы гулять по этим бревнам вдоль и поперек. Даже я, взбреди мне такое в голову.
Ну, правда, с кое-каким снаряжением. Так что... Я сел на подоконник, ставший уже привычным и закурил. Попробовал маленько подумать. До назначенного Архом срока оставалось еще достаточно времени.
Но не думалось. Троица служилых видимо специально предложила отсрочить разговор. Сперва побеседуют с Залибой. Попытаются и про меня, не иначе, разузнать. Гм. А ведь Залиба знает обо мне едва ли не с самого начала.
Ну. И что? Чего это тебя так вдруг озаботило? Чего он такого уж особенного скажет? Не более того, что они и так уже знают. Я и сам честно могу рассказать им больше.
Сейчас все это совершенно не важно. Куда важнее то, что мое представление об этом мире, похоже, оказалось не таким уж верным. Я честно думал, что здесь старое доброе средневековье. А похоже... А что - похоже?
Как раз в средневековье с колдунами все обстояло в полном порядке: на каждом углу можно было наткнуться на какого-нибудь чернокнижника или ведьму. А то и на настоящего мага. Дипломированного.

Предыдущая страница 6 Следующая страница


7 Александр Романов

Кого инквизиция столько лет жгла по всей Европе? Пустое место? Непричастных граждан? Или банальных умалишенных? Дыма без огня не бывает. Так что бакалавр Брада, например, явление не экстраординарное.
Где кстати он сейчас-то? Договаривались ведь сегодня с утра встретиться. Надо бы пойти, глянуть. Все ж таки про ауру что-то обещал рассказать...
Ну ладно, отвлекаться на дискуссии с самими собой можно долго. А вот с делом-то как? Не простое оказалось место этот мир, не простое. Да и... А ведь и верно: моя-то собственная история!
Благодетели эти неведомые! Если здесь маги настоящие имеются... Может быть, искать надо? Именно их? Кто еще меня мог сюда вытащить? Надо пожалуй все-таки пойти, Браду навестить. Худо-бедно, кое-что он знать должен.
Порасспросить, покуда время есть. Пообедать заодно. Да уж и позавтракать. А то залибовы командос мне весь режим перебили.
Я спустился вниз. Заказал обед. Брады не было. Странно. Обычно в это время он всегда на рабочем месте. Надо же! И тут не слава богу! Да есть ли еще в этом городе что-нибудь нормальное?!
Оказалось - есть. Грибной суп, поданный на первое, заставил меня в корне изменить свое мнение о сущности мироздания. Не так уж все оказалось плохо. А печеная птица на второе и вовсе расположила к окружающим.
Почти превратив в человеколюба. Я, по крайней мере, расслабился, Наконец, после встречи с Залибой в его застенке. И перестал вздрагивать от неожиданно пойманных направленных на меня взглядов.
А уж от таких тем более. Молодая особа, изволившая обратить на меня внимание, и сама могла поразить воображение. Эдакая амазонка. В мужском костюме, видимо для верховой езды.
Достаточно дорогом и украшенном, чтобы продемонстрировать высоту положения или размеры богатства, позволяющие безопасно разгуливать по кабакам в одиночку. При всем при этом...
При всем при этом незнакомка, сидевшая на другой стороне залы не производила впечатления заскорузлой от седельной кожи и конского пота бабы, опять же способной запросто таскаться по кабакам.
На поясе незнакомки подвешен был легкий меч с отличной, на мой взгляд, по крайней мере, отделкой. Хотя какой из меня знаток, вообще-то. Так, прочел пару-тройку книжек...
Невозмутимо пролоцировав меня взглядом, дама равнодушно отвела глаза. Скорей всего, она не бывала здесь при мне и просто решила попялиться на приезжую экзотику. Все ж таки в камуфляже здесь не каждый день разгуливают.
Ага... А ты что решил? Я чуть не расхохотался. Совершенно же по накатанному сюжету: прелестная красавица и неотразимый супермен - встречаются в придорожном трактире! Очень свежо. Супермен, твою за ногу...
Я отогнал от себя дурацкие мысли. И рьяно принялся за десерт. Интересно, почему считается, что только в современных западных ресторанах подают круглый год клубнику со сливками? Здешнее средневековье это опровергало.
- Господин Всеволод Гар?
К сожалению, это была не давешняя незнакомка. Всего лишь местный слуга.
- Господин Брада просил вам сообщить, что с утра он был занят, но сейчас может уделить вам время, как вы и договаривались. Господин Брада находится сейчас у себя в комнате...
Речь его была обворожительна. Такими манерами мог бы похвастаться настоящий английский дворецкий - если б я еще видел где-нибудь этих настоящих дворецких; разве что в кино: "Что это, Бэрримор?!... Сэр! Это овсянка!"...
Что ж, хорошо, что Брада нашелся сам. Не придется тратить время. Я отпустил слугу. Закурил. Полоцировал взглядом давешнюю незнакомку. Инкриминированную даму, как сказал бы некий Профессор, которого я никогда в глаза не видел.
И слава, кстати, богу, что не видел. Судя по описанию, личностью он был весьма колоритной, но общественно беспокойной. Амазонка сидела в профиль ко мне и прозаически обедала. Не обращая на окружающих ни малейшего внимания. Так вот. А жаль...
Что ж, пойдем, навестим бакалавра, думал я, идя в другое крыло гостиницы. Может и выясним что интересное к моменту встречи с Архом и его приятелями. Впрочем, правильнее все-таки друзьями. Панибратством между ними как-то не пахнет.
Брада ведь, как предсказатель - или хиромант? - сидит целыми днями в людном заведении и наврняка знает все местные новости. Как я вообще раньше этого не сообразил?! Я нашел нужную дверь, постучал и вошел, дождавшись ответного "Да".
Комната была довольно маленькая. Узкая и длинная. Внутри как мне показалось, было полно народу. Я попробовал оглядеться. Брада сидел в дальнем конце жилища на стуле, стоящем у стола. Рядом с ним стоял человек, одетый в довольно любопытный наряд.
Мягкие сапоги - ичиги, чувяки, не знаю точного названия - узкие кожаные штаны, на поясе два длинных кинжала. Поверху короткая меховая серая безрукавка мехом наружу. Крепкие плечи. Длинные светлые волосы, густой гривой. Весь наряд аккуратен и подтянут, как военная форма.
Вроде ничего в этом человеке не было, но у меня словно звонок внутри зазвенел. После визита залибовой команды нервы у меня все-таки были еще на взводе. Кроме того, в комнате имелось еще четверо, одетых точно так же, в однотипные вещи.
Единообразно вооруженные и примерно одинаково выглядящие. Двое стояли на полпути к столу, двое - по бокам от двери.
- Нет! - хрипло выкрикнул Брада, изогнувшись на стуле, и я понял, что он привязан.
Ничего кроме удивления не появилось у меня в голове в первый момент. Просто - удивление. Зачем кому-то понадобилось связывать Браду? Дальше эмоции мои изменялись с ходом развития событий.
Двое по бокам прыгнули с обоих сторон, вцепляясь мне в руки. Я это сразу отметил: ничего не знают о нападавших на меня на поляне ночью. Трезвая мысль: почему эти-то должны знать?! - промелькнула и исчезла.
Как и те, прошлые, эти нападавшие напоролись на те же самые грабли. Я стряхнул с рук беспамятные тела и шагнул вперед. Память о застенке, где я провел минувшую ночь, подстегивала мои мышечную и нервную системы.
Я еще хорошо помнил, как вылезали из стены железные шкворни. И сейчас я был небезоружен.
Вторая двойка налетела на меня не меня согласованно. И стремительно. Остановить время, как в пыточной, я, понятно, не смог. Но движение нападающих видел вполне отчетливо. И встретил обоих.
Одного ногой - с электрошокером - второго просто принял на руки... Это была ошибка. Я ведь говорил уже, что не занимался специально боевыми искусствами. Все что помнил - детские полуигрушечные потасовки.
Через секунду я уже лежал на полу, подмятый тяжестью противника. Тот, рыча, нависал надо мной, стараясь заломить руки за спину. Человек, стоявший возле Брады, шагнул к нам.
Уверенным шагом опытного бойца. Знать бы еще - из чего я это заключил? Но никаких сомнений в тот момент у меня в этом не возникло. Понимая, что дело плохо, я отчаянно заизвивался.
В ответ противник навалился на меня всем своим весом. Он был посильней меня и гораздо опытнее. Но воспоминания детства он из меня вышибить все же не успел. Извернувшись, я применил запомнившийся из тех времен прием.
Уперся ногами ему в живот - и пихнул изо всей силы. Мальчишкой я как-то раз едва не ухлопал таким манером одного из приятелей. В обычной детской свалке. Тогда мы просто играли, и я не прикладывал всех сил. Сейчас - приложил.
Мой противник отлетел от меня и шваркнулся о стену. С нехорошим звуком. Как если бы в стене что-нибудь сломалось. Распластавшись по тесаным бревнам, замер. Потом нелепо сполз на пол. Видимо я его вырубил.
И слава богу! Пятый уже был рядом. Хищно пригнувшись, в руке, жалом вперед - кинжал. У меня уже не было времени вскочить. Я кувыркнулся по полу в сторону. В тот же миг колющий удар в бок настиг меня.
Я коротко выдохнул сквозь зубы, выругавшись, еще раз кувыркнулся и вскочил. Чтобы получить еще один удар - в печень. И тут же, не медля, ударил сам - ногой и локтем.
На секунду мы замерли неподвижно. Затем медленно холодные выпуклые глаза нападавшего затуманились, покрылись паволокой и он, ломаясь, повалился на пол. Я мог бы поклясться, что перед тем, в самый последний момент в его взгляде стало проявляться удивление.
Что ж, вполне понимаю... Я отступил, дождавшись, когда он упадет и дал себе волю, наконец, согнуться пополам, зажмуриться и замычать что есть силы от боли. Не сразу, как известно, пришло мастерство к молодому минеру...
Очухаться меня заставил Брада. Почти криком начав звать меня по имени. Только тогда я распрямился немного. Посмотрел бы я на того, кто получит такие торцевые удары - в почку и печень. Да еще с хорошей силой.
Но, пожалуй, это я все-таки зря - себя отпустил. Не самый подходящий момент. Всхлипывая и морщась, я залез в поясной карманчик с лекарствами первой необходимости и выковырял две упаковки.
Выдавил по таблетке, потом, подумав, из одной выдавил вторую, сунул в рот и проглотил, давясь. Брада сидел, глядя на меня белыми глазами. Его трясло. Причем так, что шатался стул, к которому он был привязан.
- Развяжите меня, сударь! Скорей! - торопливо взмолился он, видя, что я уже более-менее вменяем. То же самое, наверное, он повторял уже долгое время. Пока я позволял себе загибаться от боли в боках.
Я подошел, выдернул из чехла нож, полоснул по ремням. Путы упали. Я обернулся, убирая лезвие обратно на голень. Пятеро валялись по всему полу. Как кегли.
Вид был - будто вся комната завалена бесчувственными телами. Точно после дикого побоища. Нечто подобное я видел только в "Зоне особого внимания" - когда Волонтир рукопашествовал в избушке лесника. Тела там тоже валялись грудами.
Я обвел поле битвы взглядом, стараясь сообразить, я ли это все наворочал? Выходило, что вроде я. Что ж, со стороны смотрелось очень... внушительно. Я бы еще там постоял, переваривая впечатления, но тут Брада, опомнился от шока.
Схватил меня мертвой хваткой за локоть и почти силой выволок в коридор. Захлопнул дверь, запер, потащил куда-то. Он явно пребывал не в себе. Впрочем, я бы на его месте - тоже.
- Брада, что случилось? - я попробовал приостановиться. Но это оказалось не так-то просто. - Куда вы мчитесь?
Он взглянул на меня все еще с ужасом. Но вполне осмысленно вопреки моим подозрениям.
- Надо позвать стражу! - сообщил он. - И сказать людям. Хозяину "Петуха"...
- Что сообщить? Зачем стражу? - дурацкий вопрос, я и сам это понимал. Не приятели же по академии заглянули к бакалавру пошутить, это ясно. Но надо же мне было узнать, в чем дело! Это Браде все, может быть, ясно. А я-то в этих краях - новичок: - Кто это были? И что они хотели?
Брада встал как вкопанный и уставился на меня. Я, изумленный его остановкой - на него. Он приоткрыл рот, продолжая глядеть во все глаза. Вид у него был встрепанный.
Одежда помята, лицо все еще носило следы испуга. На скуле отчетливо проступал полновесный синяк. Судя по всему, с ним действительно не шутили. Или - шутили не очень.
Он все стоял и смотрел на меня, будто вдруг превратился в статую или не знал, куда бежать.
- Да что случилось? - не выдержал я. - Что вы так на меня уставились? Привидение, что ли, увидели? Вы же хотели стражу звать.
Брада сглотнул. Передохнул шумно. Потом слегка расслабился и даже встал более прямо. Только взгляд от меня по-прежнему не отрывал. Понять он, что ли, что-то пытался? В моей ауре? Так сам же говорил, что ничего в ней не видит.
- Они вас хотели найти, - проговорил он голосом самого что ни наесть зловещего смысла. Мрачнее, пожалуй, не бывает.
- Кто? - я в долгу не остался и тоже уперся в него взглядом. - Эти? - он, признаться, меня озадачил. Залибовы преследования я как-то еще понять мог. Но это... Эти-то кто?
- Зачем я им был нужен? - спросил я, уже понимая, что ни за чем хорошим. Если бы так, просто подойти и поговорить можно было.
Брада на мой вопрос только посмотрел ошарашено. Я подождал, но он не сказал больше ничего. Тогда я сам заговорил:
- Вы стражу звать думаете или нет?
- Гар, - заявил Брада. - Я в этом городе приезжий. Человек маленький. Без связей, без... Без покровителя. Мне не хочется ввязываться в дрянную историю.
- Да? - спросил я только. Я обалдел. Кто кого за кого принимает, интересно? Такими словами изъясняются, насколько я помню, только в гангстерских фильмах. Или в полицейских. Где свидетелей положено убирать. Согласно законам жанра. Что бы хоть что-то сказать, я спросил:
- А чего же вы тогда вначале бежали за стражей, как ошпаренный?
Несчастный Брада моргнул. Мучительно попереживал. Облизал даже губы. Потом, вздохнув, признался:
- С перепугу, - проговорил он вполне серьезно. - Просидел с ними с самого утра, связанный...
Его передернуло. Я посмотрел на него повнимательней. Что-то он уж очень нервничает. Но не как человек, замешанный во что-то. Скорее просто как донельзя напуганный.
Мимо нас по коридору прошел какой-то постоялец. Удивленно покосившись на двух ненормальных, упершихся нос к носу. Брада его, похоже, и не заметил. Зато нервно оглянулся через плече назад, в сторону своей оставленной комнаты.
- Слушайте, Брада, - наконец сообразил я, об чем задать вопрос: - Чего вы так боитесь?
Он вздрогнул, как от тычка. И опять уставился на меня. Как вот давеча - ошарашено.
- Да вы что, не поняли?!
Пришлось мне снова уставиться на него.
- А что я должен был понять?
Брада раскрыл рот, не отрывая от меня взгляда. Лицо его вытянулось. Потом он немного оправился, хотя и покачал недоверчиво головой.
- Вы что, - спросил он. - Вы мне хотите сказать, что не знали, что это волколаки?
Тусклый свет в коридоре качнулся у меня перед глазами. Еще и так теперь...
- Кто? - бессмысленно машинально переспросил я, глядя на Браду.
- Волколаки...

***

ГЛАВА 6. ВОЯКИ И КОЕ-КТО ЕЩЕ.

"А на утро я встал -
мне давай сообщать!"
Брада сидел на стуле у меня в комнате и глядел, как я хожу кругами. Вид у него при этом был все еще неважный, но уже не такой дрожащий, как перед тем. Бедняга...
Повезло ему попасться на глаза оборотням как раз в момент задушевного разговора со мной. Вот и оказался в роли приманки. Мысль не такая уж примитивная, пожалуй: я же на нее попался.
И угодил прямо волколакам в руки... или в лапы. А может быть - когти? Тьфу! Оборотни, волколаки... У меня совсем голова поехала кругом. Особенно почему-то, когда я услышал все это, сказанное вслух. От Брады.
Казалось, до этого уже видел вполне достаточно. И сам даже участвовал кое в чем. Да и сюда как попал-то! А тут - на тебе! Как с катушек съехал, честное слово. Никак до сих пор в себя не приду!
Я посмотрел на часы. До назначенного срока встречи с Архом было еще время. Правда, теперь его оставалось уже не так много.
- Брада, - обратился я к бакалавру, останавливаясь. - Давайте-ка еще раз. До меня все очень долго доходит. Значит, ты говоришь...
Брада вздохнул и, подчиняясь судьбе, повторил свой рассказ снова. Хотя и так, видимо, изложил все то немногое, что знал. Впрочем, порция бренди в качестве противошокового, выпитая им по моему настоянию, все еще продолжала действовать.
Как и моя на меня, кстати. Рассказ бакалавра сводился к следующему. Волколаки, волчьи оборотни, днем люди, ночью четвероногие, с хвостом. Становятся волколакми вполне обычные люди путем определенного колдовства.
По повадкам и характеру оборотни - никому не подарок, поскольку в обеих ипостасях сохраняют значительную долю противоположного аспекта. К счастью обычно оборотней не так уж много случается.
Десяток-другой на округу за время жизни одного поколения. Хотя бывают регионы, где их набираются целые стаи и обитают там веками, обновляя состав. Очень живучи. Злобные. Как настоящие волки - хищники до мозга костей.
Обладающие, кроме того человеческой способностью к разуму, с соответствующей скукой и дурной фантазией. Что в сумме и делает их, почти неуязвимых, очень быстро после появления, бичом местности.
Это, так сказать, общая историческая справка. Уясненная мной из сказанного Брадой. Из этого разговора я сразу уцепился за стаю и прямо спросил, почему здесь-то оборотни толпой бегают.
И Брада мне поведал историю, совершенно в своей сути туманную, но вполне конкретную. По крайней мере, тот вариант, который он успел узнать, как приезжий, за время своего рабочего сидения за гаданием клиентам.
Терет и окружающая местность не были издревле характерны для обитания ликантропов. Оно и понятно: чтобы благополучно трансформироваться, надо иметь возможность где-то в человеческом облике отсиживаться.
Скажем, день. Северные негостеприимные леса не очень-то для этого подходящи. Особенно - зимой. Поэтому оборотни и предпочитают обычно южные края - там тепло. Но неожиданно несколько лет назад в лесах вокруг города оборотни стали появляться во все большем количестве.
Если сравнивать с предыдущими временами, можно было говорить просто о повальной эпидемии. Что, собственно, близко к истине, поскольку данное явление больше всего похоже на болезнь. Хотя и по другому распространяется.
Во всяком случае, неприятностей от этой напасти крестьянам да и горожанам - особенно в последнее время - было хоть отбавляй.
Пробовали, конечно, защищаться. Несколько раз на оборотней устраивали облавы. Но люди-волки легко уходили от выслеживания. Попытки пускать по следу собак заканчивались в основном ничем. Хотя иногда и находили клочья.
А уж устраивать засады - так таких смельчаков оказалось всего пара-тройка штук. После чего уже никто не решался повторять самоубийство столь оригинальным способом.
Хорош вполне против оборотня осиновый кол, но ты попробуй сперва хотя бы в него этим колом попади. А потом - сумей пробить толстую шкуру, поросшую густым, плотным мехом.
А второго шанса тебе оборотень не даст. Не говоря о том, что здесь-то оборотень не оказывается в одиночку.
- Да? - спросил я, не забывая поглядывать на часы. - А топором? Мечом, луком или копьем?
Как объяснил Брада, это оказывалось примерно так же, эффективно, как и уже упомянутый осиновый кол. Главным образом по тем же причинам: оборотня можно еще как-то порубить или проткнуть одного.
Но не когда их целая стая. А правильной войной идти против сумасшедших зверей ни одни крестьяне не могли - потому хотя бы, что просто не умели. Да и когда воевать?
Оборотни достаточно сообразительны, чтобы завидев ополчение, просто скрыться. И сколько их ждать? Работать же надо.
Впрочем, были случаи - за дело брались благородные дворяне. Из тех малопоместных, что проживают, не сильно отличаясь от крестьян, в этих же лесах всю свою жизнь. За исключением тех случаев, когда король призывает всех на войну.
Или вдруг сами они вздумают пойти войной один на другого. В общем, у рыцарей все кончилось точно так же - ничем. И с теми же примерно потерями. Поскольку умненькие волколаки не преминули для острастки прикончить пару-тройку ревнителей безопасности, дабы другим неповадно было.
Правда, насчет этого уже разговоры больше походили на сплетни и слухи, чем на достоверные факты. Но, тем не менее, вполне могли быть и чистой правдой! Поскольку уцелевших после налетов не было, а сами налеты - были.
Н-м-да... Вот, ни много ни мало, и все. Брада, похоже, больше и не знал ничего. Да, видимо, особо и не задумывался, даром что бакалавр. Пока нынче утром к нему в комнату не вошли пятеро в аккуратных щегольских душегрейках...
И что мне теперь с этим делать, интересно, скажите на милость? Залиба с Потуром с одной стороны, с другой - волки-оборотни! Ну, веселенькая, я вам доложу, компания.
Хотя, признаться, вся эта затея с оборотничеством, представилась мне сейчас, когда я тоже смог над ней немножко задуматься, какой-то в достаточной мере бессмысленной.
Превращаться в сумасшедшего, да еще с какими-то атавистическими звериными склонностями... Не понимаю. Впрочем, я явно узнал из разговора недостаточно. А то, что я знал до этого - на Земле - могло и не очень пригодиться. Да, кстати...
- То, что их можно убить осиновым колом - это хорошо, - заметил я. - А еще чем? Серебром, например? Или - громовой стрелой?
Я имел в виду отнюдь не свой "калашников". А как раз самую настоящую громовую стрелу - металлический стержнеобразный слиток, образующийся иногда там, где молния ударила в месторождение железа.
По поверью такие образования шли наравне с серебром. Брада кивнул без всякого энтузиазма.
- Так. Только кто же раскошелится на такую уйму серебра? А громовое железо... Вы, сударь, пробовали его когда-нибудь искать?
Я прикинул и вынужден был признать, что не так-то это просто.
- А чеснок?
На этот раз Брада откровенно вздохнул:
- Насколько я знаю, - поведал он. - Отличное средство профилактики. Для жилища. Если двери и пол постоянно натирать чесноком. И яд - если оборотня накормить им поплотнее. Но если ты наешься им сам... есть тебя, быть может, и не будут. Но кто помешает им разорвать такого умника на части?
- По-онятно... Знаешь, друг Брада, - сказал я, беря со стенки "аксушку". - Мы с тобой, кажется, сделали одну существенную ошибку.
- Какую? - не понял Брада. Пережитые страхи вновь зашевелились в его голове. Может, еще из-за этого он что-нибудь упустил в своем рассказе.
- Мы зря не взяли пленных для допроса. Мои армейские командиры всегда подчеркивали важность этого действия. - Прошло примерно полчаса. Вполне может статься, что ребята все еще там валяются в отключке. Электрошокер иногда и на больший срок вырубает. Грех не попробовать исправить ошибку. - Подымайтесь, бакалавр. Пойдем на разведку сходим.
Брада воззрился на меня как на ненормального.
- З-зачем?... - выдавил он.
- Ну, надо же что-то делать? - ответил я вопросом на вопрос. - Не гавань же начать минировать, в самом деле. Да не пугайтесь вы: я не сумасшедший. Просто... Просто у меня с собой случайно оказалось немножко серебра.
Я сменил в автомате магазин, вынутый из рюкзака, дослал патрон в ствол. Интересно, приходила ли еще кому-нибудь в голову такая расточительность в отношении ценного металла? Что-то не припомню.
Зараженный моими бравыми манипуляциями, Брада вполне уверенно поднялся со стула. Мы совсем уже пошли к двери. Но тут я, подумав, вернулся к рюкзаку - вытащил из него глушитель. Навернул вороненый цилиндр на ствол.
Теперь порядок. Ни к чему совершенно пугать ни о чем не подозревающих мирных постояльцев. А то не дай бог, начну палить - переполох выйдет. А нам оно на что-нибудь нужно? Нет.
Мы вышли в коридор, я запер дверь, и мы двинулись в обратном направлении. По пути все было спокойно. Чудища, похоже, не вырвались еще на свободу. Я небрежно придерживал автомат на боку, не спеша размышляя.
Встреча с тремя вояками приближалась. И Браду надо тоже было куда-то девать. Здесь, похоже, ему, из-за случайной встречи с приезжим дурачком, теперь оставаться не стоит.
И что же вообще теперь со всем этим будет? Я как-то никак не мог сложить для себя цельной картины происходящего. Не хватало каких-то концов, которых я даже и знать не знал.
Так что, пожалуй, и напрягаться не стоило. Но с другой стороны, чем больше я приду на встречу информированным, тем будет лучше. Гм. Тут, вроде как выходит какая-то завороченная интрига.
Из которой я вижу только ее ту часть, которая разворачивается перед самым моим носом. Вырванный из контекста кусок. Ну ладно...
- Брада, - спросил я. - У вас здесь в городе, есть кто-нибудь... друзья, знакомые - у которых вы могли бы пока посидеть немного? Покуда тут не утихнет?
Брада кивнул, хотя и не очень уверенно. Но и то хлеб.
- Хорошо. Тогда - так и сделайте. Не то эти идиоты решили, видимо, что вы как-то связаны со мной. Гм. Хотя я бы не стал так на их месте утверждать...
- Но они же почти ненормальны психически, - пожал плечами Брада. - Как раз для них такое заключение вполне характерно. Хотя - в извивах трансформированной души разобраться зачастую попросту невозможно. - Он покрутил головой. - У нас читал лекции один магистр, как раз откуда-то с юга, так он рассказывал...
Мне, признаться, как-то не очень было интересно, что рассказывал неведомый мне магистр. У меня к Браде был еще один вполне существенный вопрос. Просто потрясение, в котором я оказался, заполучив под нос волколаков, покуда оттесняло на задний план все остальное. Хотя, возможно и было как-то связано.
- Послушайте, Брада, - перебил я бакалавра. - Извините. А что вы там давеча изъяснялись насчет отсутствия высоких покровителей? И что вы маленький человек и не хотите неприятностей? Это не секрет?
Брада посмотрел на меня опять изумленно. Но уже как-то привычно: уяснил, видимо, что с такого олуха взять нечего. Помялся и сообщил:
- Ну, в общем... Действительно: у меня нет тут покровителей. Я имею в виду... ну, Гар - я думал вы поняли! Я имел в виду, что не связан здесь ни с кем, обладающим влиянием и силой - ни в городских верхах, ни в низах... Видите ли, ходят слухи... я хочу подчеркнуть, что это именно слухи! - что эти оборотни служат какому-то человеку. Вы понимаете? Что они не просто так, по себе. А что это чье-то участие в местной внутренней жизни. А я бы не хотел влезать во все эти передряги. Я действительно человек маленький. Да еще и не местный.
От неожиданности я даже рот открыл. Вот тебе еще! Ну не дурак ли я? Ведь действительно: в стране, где магия и колдовство - вполне реальное дело, они непременно должны быть вовлечены в политику.
А я как раз угодил в центр чего-то такого... Чего вот только? Понятия не имею. Неплохо бы Браду еще раз расспросить, чего он знает на эту тему - да времени просто не остается.
Охо-хо. Охо-хо-хо-хо-хо-хо, как сказал гномик Себастьян, прежде чем лечь на пенек и уснуть. Хорошо это Саша Карев придумал, только вот не помню, сколько раз там это "охо-хо" было сказано. Н-да...
Все еще в рассеянном состоянии от таких мыслей я подошел к двери апартаментов бакалавра Брады. Приготовив на всякий случай автомат одновременно с ключом от замка. Хотя уверен был, что автомат не понадобится. Электрошокер, все-таки.
Но, что меня совсем не порадовало, нам не понадобился и ключ. Дверь оказалась не заперта. Замечательно. Молчаливо постояв, глядя на дверь, я повертел пальцами ключ, потом обернулся и отдал его Браде.
Брада стоял напряженно вытянувшись и глядя тоже вперед. Однако, похоже, зря шли. В комнате было тихо. А на месте оборотней я бы, например, очухавшись, не стал бы дожидаться никакого продолжения.
Как-то не располагает к такой мысли человек, голыми руками уложивший пятерых. Причем практически пятью ударами. Если не меньше. Вооруженных. Так что я почти без волнения толкнул ногой дверь, вскинув лишь на всякий случай ствол, увенчанный длинным цилиндром глушителя.
Так и есть. Но... Все-таки не так. Недвижные тела в душегрейках все так же продолжали вповалку устилать пол. Хотя дверь оказалась открытой. Но больше, вроде, ничего не изменилось.
Замерев на пороге, я внимательно окинул взглядом комнату, на всякий случай все же готовясь стрелять. Но стрелять так и не потребовалось. На месте оставалось не пятеро, а четверо. И все четверо были безнадежно мертвы.
В тех же позах, в которых я их оставил, уходя отсюда с Брадой. В мозгах у меня произошло очередное застопоривание, и я стал столбом посредине комнаты, стараясь понять, что все это значит.
Рядом шумно сопел носом Брада. От волнения, надо полагать. Компрене ли ву, судари мои? Лично я - как-то не очень.

***

Неожиданно оказалось, что опять все полетело кувырком. Что делать - по-прежнему оставалось непонятным. Но вообще-то я просто оттягивал время, организовывая эту бесполезную разведку. Не представляя, что она может во что-то вылиться.
И вот - вылилась. Теперь пришлось соображать на ходу. Мы с Брадой, оба ошалевшие от увиденного, осмотрели мертвых. Заодно комнату Брады еще раз, и между делом уложили в сумку его вещи.
Четыре тела были, безусловно, мертвы, насколько хватало моих познаний в медицине. Для такого дела, впрочем, много не требуется. И никаких следов насильственной смерти обнаружить не удалось.
Просто лежали, как тогда легли на пол после соприкосновения со мной. Ну разве что слегка не так сейчас располагались. Словно кто-то их уже осматривал. И - все.
- Слушайте, Брада... - обратился я к бакалавру. - А они точно оборотни? Вы не ошиблись?
Он только взглянул на меня утомленно.
- Ну, как я мог ошибиться? Я же все-таки специалист. По внешним оболочкам все это достаточно ясно видно.
- Но вот у меня вы ничего не видите, - напомнил я. - Может быть...
- Нет, - он покачал головой. - Вы - совсем другое дело. Я подозреваю, что вы уникальный экземпляр... Никто ничего не может сделать со своей аурой, как вы ее называете. Есть, конечно, чародеи, которые достаточно сильны, чтобы препятствовать чтению со своих внешних оболочек. Но и такого чародея опознать ничего не стоит - просто потому, что его тонкое тело гораздо больше чем у других людей. Раз в пять-шесть. Колдуны же, способные маскироваться под обычных людей по всем параметрам - такая редкость, что их и вовсе, насколько я знаю, нет. Хотя теоретически такая возможность и не отрицается...
- То есть, - невежливо прервал я его речь. - Это не могли быть никто иные, кроме как волколаки, так?
- Так, - подтвердил Брада. Ему, похоже, уже порядком все это надоело.
- Елки-палки...
Время было совсем на исходе. Оставалось одно: предположить - и, может, вероятнее всего, просто я всегда сам себя путаю, - что четверо погибли от моей руки.
Точнее от оснащающей мой костюм системы шокеров. Разветвленная сеть с компьютерным управлением на идеомоторных датчиках. Как раз срабатывает только и в случае, если бьешь противника на выруб. Именно шокером.
Всех, кроме того, что шваркнулся о стену, я отоварил как раз по этому последнему слову техники. А пятого забыл просто с перепугу. Слишком быстро он меня скрутить успел, как-то мне стало не до того.
Глупо, конечно. Но что уж теперь? Сколько там напряжение - в шокере? Сила тока невелика, а напряжение... Не помню, где-то киловольты. Вообще прилично. Хотя до настоящей молнии - как до луны пешком. Но где мне здесь другие было взять?
Вот только убедиться в правильности нет никакой возможности. Придется оставить как рабочую гипотезу.
- Пошли отсюда, - сказал я Браде. - Надо стражу позвать. Только я уж сам...
Мы вышли в коридор. Я запер дверь взятым снова у Брады ключом. Брада был угрюм. Он глядел насуплено в пол, придерживая свою котомку, покуда я возился с замком. Потом присел, что-то взяв с пола.
- Посмотрите, Гар...
Поднявшись, он протянул мне что-то на ладони. Я вгляделся. Это был... было... Я толком не понял. Кусочек тонкой проволоки. Или, точнее - двух проволочек, скрученных наподобие косички.
Концы изделия довольно аккуратно соединяла пайка. Размер - немного меньше иголки, материал - серебро. Я недоуменно перевел взгляд на Браду, ничего не понимая. Потом, правда, до меня дошло.
Вещь серебряная, значит дорогая, да еще явно похожая на ювелирную продукцию, здесь под дверью просто так валяться не может.
- Что это? - спросил я все же у Брады: он, похоже, знал это получше меня.
- Это оберег, - ответ его меня опять озадачил. - Такие, случается, заказывают обеспеченные люди, - и, видя, что я ничего не понял, пояснил:
- Ну, серебряный оберег, на одежду. Против всякой нечисти. Что-то вроде кольчуги. Нашивают на одежду, как узор, украшение. Обычно стараются покрыть все, целиком - потому такая защита стоит уймы денег. Видишь - все детальки сделаны ювелиром? А на все сверху еще наложен наговор. Я не определю, какой конкретно - слишком кусочек маленький, но...
- Погоди... те, Брада, - остановил я его уже привычно. - Скажите просто, что это может значить? Случайно это, или?...
На этот раз Брада помолчал, раздумывая, прежде чем ответить.
- Трудно сказать что-то конкретное, - сообщил он, наконец. - Одно ясно - кто-то с таким оберегом побывал здесь совсем недавно. Может даже как раз в наше с вами отсутствие. Иначе я бы, наверное... - он замолчал. Только покачал в сомнении головой, разглядывая проволочку.
- Да что же? - вот незадача! Каждый раз, как доходит до дела, приходится из него слова клещами тянуть. - Ну, не молчите!
- Ну, - он замялся. - Я бы почувствовал, наверное...
- Почему?
- Да понимаете, Гар... Человек, способный себе позволить такие обереги, вряд ли носит их просто так... Ну, как вам объяснить? Ну, все равно что: кто кроме рыцаря, настоящего рыцаря, будет ходить в доспехах? Понимаете? Так и тут. Тот, кто потерял здесь эту частичку от своего шитья - совсем не обычный человек. Не как вы, по-другому. Как маг. Кто-то очень сильный приходил сюда. Зачем-то. И приходил как раз в то время, когда...
- А он заходил в комнату? - быстро сообразил спросить я.
- Не знаю, - Брада словно с сомнением прислушался к чему-то.
Я вспомнил о его ремесле прорицателя.
- А если нам зайти сейчас ? Можно будет там определить?
Он снова подумал. Медленно помотал головой.
- Можно, конечно, попробовать. Но... Это ведь не то, что тонкие покровы на человеке, здесь совсем другое. Так сразу не удастся.
- Много времени потребуется?
- Да, - он кивнул.
Я махнул рукой.
- Тогда идем.
Времени оставалось совсем уже в обрез.
Я выпроводил Браду через боковой выход, потом нашел хозяина "Петуха" и сообщил ему о трупах в комнате прорицателя. Добавив, что сам прорицатель, потрясенный случившимся, отбыли развеять грусть-печаль в неизвестном направлении.
Впрочем, это у меня вышло все несколько менее игриво. Затем, после того, как поставил хозяина перед необходимостью расхлебывать объявившуюся проблему, я забрал свои манатки и официально съехал из гостиницы "Жареный петух".
Хотя мне этого и не хотелось. Впрочем, думаю, найти жилье в торговом городе Терет не составляло особого труда. Проходя через общий зал, по дороге на улицу, я обнаружил давешнюю амазонку, потребляющую что-то десертное.

Предыдущая страница 7 Следующая страница


Человек с мешком 8

Вот же ведь! На самом деле за все про все минуло едва две четверти часа, не более. А дама, видимо, не торопилась. По необъяснимому наитию я окинул ее тщательным взглядом с головы до пят.
Оправдываясь перед собой, что не корысти же ради... Ага, не корысти - а исключительно удовольствия для! Увы! На бумаге не было креста! То есть я хочу сказать, никаких следов серебряного шитья я не обнаружил.
Хотя пялился весьма сугубо. Моя гениальная мысль вовсе не торопилась подтверждаться. К сожалению. Гм.

***

Пока я шел на назначенную встречу - в другом постоялом дворе - я так и этак пытался вертеть в голове подробности происходящего. Но, увы: не могу похвастаться, что от этого было много толку.
Картина по-прежнему оставалась туманной. Даже попытка выяснить с горя, не идет ли кто-нибудь за мной, не дала никаких результатов. Если верить этой проверке - хвостов за мной не было.
Но я ведь не Джеймс Бонд, не штандартенфюрер Штирлиц. Примерно так я и сказал поджидавшему меня в "Козле и баране" Анизу. Он, видимо, специально встречал меня, как самый незаметный и маленький из троих. Н-да...
Аниз выслушал меня, кивнул, потом встал и вышел, попросив подождать. Несколько минут я просидел, как на иголках. А потом Аниз возвратился и обнадеживающе позвал за собой - все было в порядке.
Мы поднялись из-за стола, и пошли внутрь заведения. Где-то в недрах "Козла и барана" вояки снимали комнату. Для своих неведомых мне нужд. В нее-то мы и вошли, пройдя полутемным коридором под самой крышей.
В затемненном помещении, при закрытых ставнях нас ждали Арх, Ангрест и еще кто-то, кого я раньше не встречал. Человек, одетый неброско, но добротно, в каком-то местном капелюхе, надвинутом на лоб. Чтобы, видимо, замаскироваться.
Впрочем, не это меня поразило. Он курил сигару! Огромную темную сигарину, небрежно держа ее в пальцах и заполняя пространство перед собой густыми клубами дыма.
При том, что был этот субьект толст и обладал соответствующими пропорциями большого младенца... Образ выходил потрясающий воображение. Но сигара! Трубки я у здешних аборигенов уже видел. А вот что-либо другое...
Увидев, что я непрерывно таращусь на предмет в его руках, человек добродушно хмыкнул:
- Еще не видел? - поинтересовался он. - Верно, у нас они редко идут. Но я люблю. Так что привозят с юга, где их делают.
Мне это мало что сказало. Но, очевидно, что-то было не так, поскольку Арх предупредительно кашлянул несколько раз и толстяк умолк. Слегка смущенно. Я вопросительно обвел взглядом присутствующих. Остановился на Архе.
- Этот господин, сударь Гар, - пояснил вежливый Арх. - Желал с вами переговорить. На тех же условиях, что мы с вами установили. Мы со своей стороны можем ручаться вам за него, как за человека твердого слова и высокой репутации.
Я пожал плечами. Мне скрывать было нечего. Поставив рюкзак у ноги, я сел, прислонив к нему автомат. Поймав при этом любопытный взгляд Аниза: "аксушка" все еще была с глушителем - я так его и не свинтил.
- Кое-что еще произошло, - пояснил я. - Покуда я ходил к себе в "Петуха".
Понятливый Аниз изобразил панику:
- Надеюсь, улицы не завалены штабелями убитых?!
- Нет, - сказал я. - До этого не дошло.
Слово за слово - я вкратце изложил, что случилось. В очень общих чертах. Причем при сообщении подробностей побоища в комнате Брады, Аниз, как самый экспансивный, бросил взгляд в сторону толстяка.
Когда же я заявил напоследок, что нападавшие были волколаками, тут проняло уже всех. А толстяк даже задал пару вопросов, показавших неожиданный интерес к событиям.
- Да-а, - резюмировал он в завершение, окутавшись ароматным дымом и после этого смолк. По-моему, он о чем-то раздумывал.
- Вы приобрели опасного врага, Гар, - серьезно сказал Арх, взглянув на меня. - если это правда...
- Почему нет? - он меня удивил. Почему не правда, в самом деле?
Выручил Аниз.
- Слишком неожиданно, - объяснил он. - Город для волколаков - совершенно нелюбимое место. Они никогда раньше...
- А ведь я вам говорил, мэтр! - врезался внезапно толстяк. - Предупреждал, что в городе замечали этих... молодцев! И что были подозрительные факты! Что вы мне на это ответили?
Аниз, похоже, слегка оскорбился.
- Я и сейчас, - заявил он. - Продолжаю считать так же. Твердых доказательств обратного у нас нет. Не было, - поправился он, взглянув на меня. - До сегодняшнего случая. Кстати, сударь Гар: не могли бы вы уточнить, как погибли те четверо? Это мне кажется очень важным...
Я довольно неразборчиво промычал, что не могу. Поскольку сам не знаю. Арх пришел мне на помощь, прервав наши словопрения и вернув разговор в русло основного сюжета.
- Гар, - сразу взял он быка за рога. - Кроме того, что вы уже нам сообщили - вы, очевидно, не намерены рассказывать нам что-нибудь еще? Я имею в виду то, что мы знаем про вас - с момента знакомства. Плюс теперешний рассказ и, - он взглянул мне в глаза, - то, что поведал о вас Залиба. Это видимо все?
Я подумал. Представил, как я небрежно развалясь на стуле и растопырив пальцы, заявляю им что-нибудь вроде: "Да я, ребята, в натуре - из иного мира! Гля буду!" - и как-то усомнился, что стоит такое заявление делать.
Не по форме, конечно. По содержанию. По крайней мере я покуда был не готов объясняться по этому вопросу. К счастью, оно и не требовалось. Благо другая тема находилась прямо под рукой.
- А что рассказал обо мне Залиба? - полюбопытствовал я.
Арх, прежде чем ответить, задумчиво поскреб пальцем возле уха. Потом сказал:
- Вообще-то, если бы я к этому времени не знал вас и не видел сам то, что было, - он сделал паузу, - Я бы, наверное, Залибе не поверил.
- А я бы не поверил точно, - добавил скептик Аниз, улыбаясь.
- Залиба сказал, - продолжил Арх, - что вы в одиночку взяли штурмом замок Ток. Перебив при этом массу людей, и никто не мог с вами ничего сделать. Так что в итоге уцелевшие бежали без оглядки. Кроме того, вы что-то сделали с самим Залибой и его людьми. Когда они нагнали вас после этого в лесу и напали ночью где-то по эту сторону холмов Брида.
/ Вот, оказывается, кто это были! Залиба! Однако и оперативно же они меня перехватили. Выследив в глухом лесу. Правда, я и сам не скрывался нисколько. С одной стороны. А с другой - у них же наверняка парочка каких-нибудь следопытов имелась на это дело!/
- Почти все его люди погибли, - продолжал Арх. - И сам Залиба чудом уцелел. Потом, он утверждает, вы куда-то испарились, совершенно без следа, словно сгорели. Он с оставшимися в живых спутниками дотащился до Терета, до городского дома барона Потура. А на следующий день один из этих его спутников неожиданно опознал вас в "Петухе". Остальное, думаю, вы и так знаете. Должен вам заметить, сударь, что Залиба до смерти вами напуган. И только глупостью и жадностью можно объяснить, что он не отказался от намерения захватить вас в городе после всего, что уже у вас было.
Закончив все это говорить, Арх продолжал выжидательно смотреть на меня. Как, впрочем, и все остальные. Словно ожидая от меня каких-то объяснений. Я прокрутил в голове все, что рассказал Залиба. Плюс то, что сами они видели.
Получалась жуткая по внушительности и грозности картина. Какой-то Джек-потрошитель-великанов. "Спасайся, кто может! Большой Джо идет!" И это все - я?! Да есть ли совесть у того паскудника?
- Без комментариев, - хмуро сказал я, и сам удивился: так холодно прозвучал мой голос.
Впрочем, отметил я все же, о первом моем визите в замок - оказывается, он Ток называется - Залиба предпочел умолчать. Почему, интересно? Застеснялся? Или... Решил, что не поверят?
Что там все-таки произошло после того, как я окончательно вырубился? Что-то ведь заставило Потура и его людей выкинуть мое тело за парапет замковой стены - в ров.
А то у Залибы вышло - просто любо-дорого! Великий эльфийский воин, двенадцати футов росту, с огненным мечом в руке, с сияющими глазами, весь с ног до головы закованный в непробиваемую кольчугу! Босой, но - в мифрильном сапоге! Хоббит перумовский...
Между тем после моего столь определенного заявления возникла несколько напряженная пауза. Прерываемая только сопением курильщиков. Каковыми в этой компании были все, кроме Ангреста.
Этот симпатичный здоровяк терпеливо сидел, отодвинувшись в тень и все это время молчал. Словно тут его и не было. И не встреться я с вояками еще по пути в Терет, решил бы, наверное, что Ангрест немой. Хотя было это не совсем так.
- Простите, господа, - счел я нужным извиниться. - Мне последнее время как-то недосуг было взглянуть на свои действия со стороны. Обобщить, так сказать, пройденное. Спасибо вам, Арх. Правда, добавить мне к сказанному все равно нечего. Разве что... - я совсем было в приливе откровенности решился ляпнуть про другой мир, но все-таки удержался: - Нет, впрочем, не буду... Тайна моя - она и для меня такая же тайна, как и для других. Ни для кого исключений не сделано.
Во загнул! Мне аж самому захотелось остановиться и повторить еще раз, что бы понять: что же я сказал?
Но, как ни странно, похоже, мой ответ всех устроил, как нельзя лучше. Арх кивнул, Аниз понимающе усмехнулся, а толстяк удовлетворенно закутался дымом. Один Ангрест традиционно не выказал реакции.
- Что ж, - произнес Арх. - Это более чем удовлетворяет нас на данный момент (Да? Почему?). Мы же, в свою очередь, можем вам сказать о себе. История наша следующая.
Историю он изложил в самом деле любопытную. Я бы даже сказал, примечательную.
Значит так. Жили-были пятеро детей. Четверо мальчиков и девочка. Были они примерно одинакового возраста, плюс-минус несколько лет. Родители их вместе служили на государственной службе.
Как я заподозрил - по дворянской надобности. Скорей всего военными, но вот чины и звания имели разные. По крайней мере, один был королевский. А у девочки - самый невысокий. Хотя и дворянский, безусловно.
Их собрали вместе, чтоб королевскому наследнику было с кем играть. Ну, все было замечательно, просто прекрасно и шло своим чередом, покуда не пришла пора вырасти. Детские игры кончились.
Бывших друзей определили в учение. Мальчики стали вояками, девочка превратилась в девушку, невесту на выданье. Как положено, красавицу. Начали свататься женихи. И всем вдруг выдали отказы.
Никто ничего не понимал - вот уж мне это знакомо! - но тут к мелкопоместной дворянке явился королевский посланник. С предложением... Говорят, руки и сердца. И отказа не получил.
- И что же, - не выдержал я, сразу вспомнив знаменитую в свое время песню, что "все могут короли". - Королю это сошло с рук? Женитьба на какой-то незнатной выскочке?
Оказалось, не совсем так. Род девушки был древний. Древнее даже королевского. И в роду у нее имелись сами Древние Короли, про которых нынче легенды рассказывают. Только со временем фамилия обеднела, утратила былые поместья и влияние.
Но сохранила кровь, с которой любому было почетно породниться. Не зря в свое время ее, еще ребенка, допустили играть в компании наследника. Брак был весьма одабриваем и поддерживаем королевой-матерью.
И девушка отправилась в путь в столицу, к своему жениху. Как вдруг на караван совершили нападение /- ага! - подумал я, - как же иначе!/. Отряд неизвестных перебил почти всю охрану и только чудом не захватил саму невесту.
Которая из-за этого вынуждена была не в столицу теперь ехать, а начать скрываться от преследования. Причем неизвестно чьего. Поскольку установить принадлежность нападавших так и не удавалось.
А без этого король не мог вмешаться, поскольку официальное дознание остановилось на версии обычных разбойников. А подозрения, заставляющие девушку постоянно скрываться - цепью фатальных совпадений.
А может и просто болезнью, поразившую молодую особу на почве нервного потрясения. С ума, значит, слегка сошла невеста-то, ваша милость. Ну-ну... Продолжалось это, однако, довольно долго.
И тогда в королевском замке стало ясно, что дело нечисто. Вот только доказать это не имелось никакой возможности. Герцог северных земель, где происходила вся загадочная катавасия, был одним из вернейших слуг короны.
Его сын тоже в свое время удостаивался чести играть вместе с наследником. И усомниться в чем-либо, значило вызвать сильное напряжение в расстановке фигур верховной власти в стране. В общем - почти полное бессилие.
Но не все посчитали дело безнадежным. Кое-кто продолжал думать. И в результате этих потуг, в конце концов, действительно придумали-таки. Дюма-пэр вместе с дюмой сыном могли бы гордиться таким поворотом.
Трое мальчиков, из тех, что играли вместе с наследником когда-то, а теперь стали взрослыми воинами - вояками - отправились как бы сами по себе на север. С целью найти свою бывшую маленькую подружку по играм.
Защитить и доставить в Поставль, к жениху. Послала их полуофициально выражаясь, королева-мать. Но на самом деле решил все и отдал приказ сам король Дарек - пятый в их детской компании. Бывший наследник престола.
- Я готов заплакать от умиления, - признался я. - Но при чем здесь Залиба? И не только Залиба? Я, например. - Для чего, интересно, они мне все это рассказывают? Рассказали, вернее. История-то ведь - с грифом "топ сикрет". И чего, в результате, теперь должно быть? - Или те же волколаки, которые так упорно пытались добраться до вас в лесу, в полудне пути отсюда?
- Волколаки-то как раз тут случайно, - с некоторым смущением признался Арх. - Мы напоролись на них, совершенно того не ожидая: остановились на ночлег... Вы сами, сударь, видели, в каком месте. Полагали, что опасаться никого не следует. И вот... Ваша помощь оказалась, как нельзя более кстати, друг наш. А вот Залиба... Залиба тут причем самым прямым образом. Придя в город, мы обратились... - Арх покосился в сторону толстяка, подождал немного потом продолжил: - Ну, мы поспрашивали кое-кого. Из тех, кому могли доверять. И в результате довольно быстро всплыла фигура одного местного барона, вкупе с его колдуном. Колдуном оказался Залиба. По случайному совпадению он был в этот момент в городе, да еще с небольшим числом людей и без хозяина. Мы просто не могли пройти мимо такого подарка.
- Весьма вам признателен, - постарался не остаться в долгу я. Поскольку в тот момент я как раз висел вниз головой и залибовы костоломы отбивали мне... Впрочем, не будем. - А не боитесь мести со стороны разъяренного барона?
Все дружно выразили свое насмешливое отношение к баронову недовольству.
- Терет - вольный город, - донеслось из клубов сигарного дыма. - Чихали мы на всех баронов...
- Ладно, - я решил пока это оставить. - А удалось ли вам что-либо узнать от Залибы НЕ про меня?
Арх как-то странно покосился на меня после этих слов, но сказал:
- Да. Залиба сказал нам, что девушку захватили именно он и Потур и увезли ее из замка Ток в надел Ветриба, как раз накануне того, как вы ночью ворвались в замок, друг Гар.
Я не об том спрашивал. Но Арх, похоже, не об этом же и отвечал. У меня, во всяком случае, после такого известия началось опять ступорозное состояние. Не иначе ум зашел за разум и не пожелал выходить обратно.
Эх, тыгарки-матыгарки, "Севрюга"-пароход!... Я едва не плюнул, но в последний момент сдержался. Вояки и толстяк молча наблюдали за перипетиями моей борьбы с самим собой. Выводы, впрочем, из увиденного сделали правильные.
- Вы не знали, Гар? - спросил Арх. - Что Рэра и есть...
- Нет. Откуда? Просто вышел на этот замок. А там и началось, - я пожал плечами.
- Но вы именно за ней явились? - уточнил наблюдательный Аниз.
Я недоуменно на него посмотрел. И только с некоторым запозданием понял, что он спрашивает, почему я явился сразу же за Рэрой, случайно придя в первый попавшийся замок.
Залиба же им не рассказал, что этому предшествовало. Я, впрочем, всего тоже разглашать не стал. Изложил вкратце, как все было, опустив некоторые подробности. как в том старом фильме:" - Ну, и как ты спасся?! Когда тебя схватили?... - А я убежал!" Вот и я так же. А уж потом остальное все приложилось...
- То есть, как я понимаю, - уточнил Арх, подводя итог. - Вы - наш союзник?
У меня не было намерения отрицать.
- Только... - я решил все же уточнить. - В этом - безусловно.
Я ожидал встречного вопроса, но его, к моему удивлению, не последовало.
- Во всяком случае я хотел бы кое об чем поговорить с Потуром по душам, - добавил я, чтоб не выглядеть слишком уж немногословным.
- Хорошо, - серьезно кивнул Арх, опять продемонстрировав мне неадекватную какую-то реакцию на мои слова; я во всяком случае, совсем другого мог ждать. - Ваше право, Гар. Мы обещаем уважать ваше решение.
На вот тебе! Что мы сейчас с ним сказали?!
- Ладно, - заявил я, чувствуя, что еще немного - и совсем запутаюсь. - Давайте перейдем ближе к делу, друзья. Что мы предпримем?
Арх и Аниз опять почти синхронно кивнули. Но говорить продолжил Арх.
- Если вы не возражаете, Гар, мы намерены проникнуть в замок Цын и освободить оттуда Рэру. Собственно, мы собирались поступить так еще заранее. Но с вашим участием этот визит представляется нам гораздо более убедительным.
Да? Вот так вот? Я нарочно промолчал, чтоб не ляпнуть что-нибудь. Но взамен придумать что-то толковое оказалось мудрено.
- Так просто? - произнес я, скрипя шейными мышцами - от недовольства. - Войти и выйти? Только и всего? А моя роль какова? Вынести вам на блюдечке ключи от замковых ворот? А может, проще, вынести сами ворота, а?
Но Арха моя язвительность не смутила.
- Ну не совсем так, сударь Гар. - Он снова потер пальцем возле уха. - Мы вовсе не требуем от вас взять замок штурмом. Хотя вы, кажется, такое однажды уже проделали... Мы сможем пробраться внутрь вполне надежным путем. У нас есть силы и средства для этого. В частности - Залиба. Он послужит нам проводником. Поскольку нам неизвестно точное расположение замка Ветриба. А на месте уже вступит в действие наш план, - Арх покосился в сторону Аниза. Аниз кивнул. Н-да, - подумал я.
- Мы проникаем в замок, - продолжал Арх. - Берем в заложники хозяина и забираем девушку. В наши расчеты не входили вы, Гар. Но вы в них отлично укладываетесь. Как союзник вы можете оказать нам неоценимую поддержку на любом этапе. Я ведь прав?
- Да уж, - сказал я. Хотя, пожалуй, следовало попридержать язык. Но слово не воробей... И опять же, я действительно хотел поспрошать с пристрастием Потура. Да и Ветриба заодно.
- Таким образом наш союз будем считать установленным? - уточнил Арх неожиданно торжественным тоном. Не слишком, правда, но - заметно.
- Да уж, - только и нашелся повторить я. Ощущение у меня при этом было - будто без меня меня женили. Хотя я и не против был. Впрочем, чего я на самом-то деле нервничаю? Ведь действительно - я им союзник: и Арху и Ангресту и носатому Анизу. Так что уймись, не вибрируй.
- Минутку, господа! - неожиданно раздавшийся голос заставил - меня, по крайней мере - вздрогнуть. Прячущийся в сигарном дыму толстяк за разговором напрочь вылетел у меня из головы. Оказывается, он умел оставаться незаметным. - Вы так увлеклись, - он выставил вперед сигару. - Что совершенно позабыли о нашей с вами договоренности!
Арх повернулся в его сторону.
- Мы не забыли, - голос его звучал ровно, но чувствовалось что-то такое... Недовольное не недовольное... Или досада, что ли... - Мы помним, уважаемый... мэтр, - продолжил Арх. - Но то, с чем мы сюда посланы, требует от нас в первую очередь исполнения именно его. А уж после этого...
- А после этого, - перебил его толстяк без всяких церемоний. - Вы прямиком двинете в Поставль и только я вас и видел! Вечно вы, люди короля, поступаете одинаково. Тянете к себе. Вы обратились ко мне за помощью, придя в Терет? Я вам помог всеми своими возможностями? А теперь вы - забираете свой товар, и до свидания? А как же город?
- Мэтр, но мы не можем, - с огромным терпением произнес Арх. - Мы же выполняем приказ. Конкретный приказ. И у нас нет лишних сил и времени отвлекаться сейчас на другие дела! Вот когда мы выполним все...
- А если не выполните? - весьма успокаивающе заметил неизвестный мэтр. Да кто он такой? Запросто препираться с эмиссарами короны не всякий себе позволит. Я попытался задуматься над этим фактом. Толстяк же между тем не ослаблял своего натиска: - А потом, у вас не так уж мало сил, как вы заявляете. Вот, например, своего нового союзника вы берете с собой. Хотя могли бы этого и не делать!
- Да нам же предстоит схватиться с Потуром! Сидящим к тому же в набитом солдатами замке! - возмутился Арх. Но как-то не на самую полную мощность. Причина этого открылась сразу же - в ответной реплике толстяка:
- Собирались же вы сделать это и без уважаемого мэтра Гара, - невозмутимо откликнулся он, пуская клубы дыма. Толстяк был не дурак поспорить, судя по всему. Даже по позе: сидел расслабленно, развалясь, сцепив руки на животе. Лишь время от времени расцепляя - чтобы поднести ко рту сигару. Сбить его было не так-то просто.
Видимо это же почувствовал - или знал - Арх. Потому что попробовал зайти с другого конца.
- Разве вы не служите королю Дареку, мэтр? - он прицельно прищурился на толстяка. Но тот и глазом не моргнул.
- Разумеется. Всем своим достоянием. Но кто позаботится о сохранности достояния, если нечем станет служить? И не заявляйте, сударь Арх, что я веду отступнические разговоры! На что королю Дареку любой из нас в Терете без того, что у нас есть?! Шпионить по кабакам?! Для этого и без нас добра хватает!
Похоже, он Арха уел. Не знаю как, но это видно было на глаз. Наступила короткая пауза. Я же за это время, лихорадочно начав соображать, пришел только к выводу, что начавшая было проясняться ситуации опять стремительно запутывается.
- Э-э... - проблеял я. - Не позволено ли будет скромному приезжему узнать... э-э... Об чем, собственно речь, господа?! Лично я ровным счетом ничего не понимаю!
Толстяк рассмеялся.
- Что происходит? - переспросил он, тихо трясясь от веселья. - Все очень просто! Эти господа, - жест сигарой в сторону вояков. - Воспользовались моими услугами. А теперь намереваются отбыть, не расплатившись! Вот что!
- Сударь! - возвысил слегка голос и Арх. - Я попросил бы вас!
- Мать-перемать!... - не выдержал я. - Да прекратите! Скажите мне толком, в чем дело?
Это на них подействовало. Я, правда, не надеялся. Но все же. Ворча и сопя на своих местах, все четверо все-таки угомонились. А после этого последовал еще один рассказ.
Переходящий временами опять в сумбурную перепалку с обеих сторон. В ходе этой своеобразной лекции я, напрягая мозги изо всех сил, сумел вычленить следующее.
Терет - вольный торговый город наподобие, допустим, нашего Новгорода. Не меньше четверти миллиона жителей. Для средневековья численность немалая. Но это все так - легкое отступление.
Вольный Терет, как и Новгород, или, скорее, Мангазея Златокипящая, жил торговлей и ремеслами, и лесными промыслами. Судя по тому, что уже сам я видел - жил очень неплохо. Богато.
Теретские торговые караваны ходили походами по всей Дворанне и далеко за море - на южный материк Коруну. Правили в городе классические "золотые пояса" - как в том же Новгороде или Венеции.
Нормальная торговая республика. Ладно, тоже хорошо. За счет торговли город всегда был силен и непобедим. Пока - где-то лет наверное пятьдесят или сто назад - не подчинила его себе Острава. Это тоже понятно. Но.
Но покорив Терет, остравские короли оставили его себе лично. Сделали, так сказать, городом не местного, а центрального подчинения. Шаг тоже вполне понятный. Закономерный даже, я бы сказал.
Не на прокорм же местной администрации было все это отдать. Вот только две вещи здесь оказались не учтены. Или - просто отброшены... Не знаю. Эта самая местная администрация, про которую уже говорилось. Во-первых.
И - как ни странно, сам Терет - во-вторых. Впрочем, чего странного. Городу, понятно, хотелось опять стать независимым. Мечта о суверенитете грела сердце. Я сразу припомнил прошедший давеча дома "парад суверенитетов"...
Захотелось поежиться. Тоже мне... Тем не менее, всегда какая-то часть городского парламента лелеяла мечту об отделении. Смертоубийственную. Как объяснил мне толстяк, зажав сигару в пальцах.
Поскольку, едва город обособится, как окажется отделен от моря - ближайшего свободного пространства - кучей таможен, где бароны промышляют себе этим на жизнь. И на уплату королевских налогов.
Сейчас Терет это минует - как королевскую собственность. Тогда же - пошлина съест практически всю прибыль. И это в лучшем случае! Но даже и не в этом было в конечном итоге дело.
Терет - город северный. Как, опять же, Новгород. Я уже отмечал. И климат здесь примерно схожий, может чуть поконтинентальней. Но значит это все равно то же самое, что и для Новгорода древнерусского.
Регулярный хлебный недород. А без хлеба и охота не очень спасет. Моментально протянешь ноги. Терет держится только торговлей, цивилизацией, если так можно выразиться.
А прекрати он платить дань королю - прекратится и государственный подвоз хлеба. А цены на частный вырастут многократно. И - все. Даже воевать не понадобится.
Через несколько лет от города останется пустырь. Как в свое время остался от легендарной Мангазеи, жившей на всем привозном - от хлеба до гвоздя.
Выслушав все эти сведения по экономической географии, я все равно ничего не понял. И так и сказал всем четверым. В итоге мне пришлось выслушать еще одну лекцию. На этот раз - о политике.
Тот самый правитель северного края, о котором уже упоминали, герцог Беран, спал и видел, оказывается, как бы заполучить под свою руку Терет. И не совсем беспочвенно.
Поскольку те самые сепаратисты из городского совета вполне об его этом желании знали. И на этом нерве наигрывали, не очень-то скрываясь. Ни та, ни другая стороны в этом вопросе не задумывались, каким путем их бред может стать явью.
С чего вдруг королевская казна откажется от самого богатого своего источника? Но больше того, не задумывались и о том, что будет в случае успеха - об тех самых последствиях, которые впечатляюще объяснил мне любитель сигар.
Что бы им пришлось делать? Выходом из голодного кризиса могла быть только большая война между Севером и Поставлем. Чем бы она кончилась - бог весть. Или, как тут говорили - одно небо знает.
Но однозначно, никакого порядка на большей части теперешней Остравы не осталось бы. Причем в этом случае закончилось бы все наступлением все той же, уже описанной катастрофической ситуации.
Но я все еще не понял, о чем речь. У меня буквально голова пухла от усилий понять положение. Я снова честно так и сказал своим собеседникам.
- Да откуда ты прибыл, парень? - удивился толстяк. - Посмотри своими глазами. Кому выгодно всяческое ослабление Терета? И любые неприятности городу?
- Герцогу, пожалуй, - ответил я, подумав.
- Именно! - он даже подался вперед, наставив на меня сигару. - Мы держим у себя львиный кусок северного пирога, парень! Половину, не меньше. А теперь скажи, что будет, если волколаки в наших лесах продолжат множиться с той же быстротой? То-то! А, между прочим, во владениях герцога и его верных вассалов совсем не та картина, что на городских землях!
- Я попросил бы, - вмешался опять Арх, хотя значительно вежливее. - Во владениях Берана оборотни хозяйничают так же часто, как и в других местах. Расследование установило...
- Королевское расследование! - воскликнул толстяк. - Конечно! А кто его проводил? Вы, может быть?! Уверен, Арх, вас туда и близко не подпустили. Все сведения предоставила администрации Берана. А она у него вся - вот где! - он показал сжатый кулак. - Да и где ей еще быть? Кому в столице интересно заниматься делами скучной северной провинции? Леса да медведи, глушь да скука!
Арх уже не рискнул возразить что-нибудь. Хотя, заметно было, ему есть что сказать. До меня что-то стало постепенно доходить. Но еще далеко не все. Я спросил:
- Иными словами, говоря коротко, между герцогом и городом идет постоянная война, так? И... Нет, все-таки не пойму, при чем тут все же э т о?
- Уже два года, - хмуро сообщил толстяк. - Как я постоянно прошу, умоляю и требую столичную администрацию что-нибудь сделать. Именно с тех пор, как появились оборотни. Это явно повелеваемая атака. Крестьяне скоро побросают свои пашни в лесах и побегут в город. Больше половины хуторов уже заброшены. В этом году они начали вырезать целые деревни! А когда вся эта толпа набьется за городские стены... Что тогда будет?! Что, я вас спрашиваю? Массовый голод? Крестьян с их семьями куда больше, чем горожан. А мне отвечают, что я преувеличиваю! - он скривился от ярости. Это было так неожиданно, что я даже удивился. Этот человек и вправду, похоже, переживал за положение дел. - И что с нашествием оборотней нам надлежит бороться собственными средствами. Как будто это всего лишь размножившиеся волки! Но главное - я ничем не могу доказать, что это дело рук Берана! Хотя и так всякому видно...
- Господин казнач!... - не выдержал, наконец Арх. Но сразу же осекся. Чуть подумав, закончил: - ...чейский секретарь Совета. Настоятельно попрошу вас помолчать. Господин. Герцог. Беран. Ни в чем. Не замечен. Перед. Короной! И пока никем не доказано обратное... Что вы хотите от столицы?! Чтобы Поставль пошел - сам?! - войной на север? Но нам-то это нужно на что? Двинув хоть какую малую силу против Берана - на каком основании?! - король тут же окажется выступившим и против всего вашего края! А в совете города у Берана, вы сами знаете, почти треть сторонников. А в случае войны их станет две трети! Потому что остальные решат, что король решил, что прежней платы в налог мало!
Похоже, на этот раз Арх достал толстяка. То есть, казначейского секретаря Совета. Интересно, что это значит? Тот стянул с головы картуз, бросил его на стол, шумно выдохнул и сунул в рот сигару.
Затянувшись и выпустив густой клуб дыма, перехватил мой взгляд.
- Да, - сказал он, словно в ответ. - Так оно и есть. Чего уж теперь. Я казначейский секретарь Совета Терета - Словинец. Хранитель городской кубышки. Дело стало настолько плохо, что я вынужден прикидываться неизвестно кем, чтоб посмотреть на... - он открыл рот и посмотрел на меня. Потом закрыл рот. - Извини, парень. Я вовсе не хотел сказать ничего плохого. Просто... Просто устал за последнее время.
- Ничего, - отозвался я милостиво, переваривая услышанную новость. Для утешительности добавив: - Меня как только не называли...
Словинец вздохнул.
- И вот, - продолжил он. - Когда, наконец, людей сюда из столицы присылают, что оказывается? Что даже когда самого короля достала наша северная провинция - столице все равно нет времени ей заниматься!
Мне, наконец, кажется, удалось свести воедино все куски этой головоломки. Называемой разговором только по недоразумению.
- Так, - сообщил я всем, стараясь одновременно ничего не упустить из памяти: ни интриги Беран - независимость, ни матримониальных намерений короля Дарека. - Объясните мне как особо тупому: еще раз - как связан весь этот последний базар с нашим намерением с вояками направиться в замок Цын? Или как его там?
- Цын, - кивнув, подтвердил Аниз. Арх молчал. Ангрест тоже. Вот выдержка у человека!
Словинец показался мне каким-то выжатым. Словно мой вопрос оставил его без сил. Впрочем, может так и было: сколько я просил мне объяснить? И мне объясняли... объясняли... объясняли. Н-да.
- Вы освободите девушку и предадите суду Потура, - сказал он. - Но что толку-то? Потур - вассал Берана, только и всего. А мне нужен сам герцог!
- Потур может дать показания... - подал голос Арх.
- Кто ими заинтересуется? Найдется тут же несколько десятков свидетелей, уличащих его во лжи. К тому же Беран - герцог, правитель края. Он подлежит только королевскому суду равных. А сколько для такого суда требуется свидетелей? А? Не-ет, дело совершенно пустое. Поэтому мне и нужно, судари: что бы один из вас остался и помог здесь навести порядок с этой нечистью! И меня полностью устраиваете вы, сударь Гар. Особенно после того, что эта славная троица мне про вас рассказала.

***

ГЛАВА 7. ПРОИСШЕСТВИЯ В ПУТЕШЕСТВИИ.

"Вот и первое заданье..."
От реки пахло сыростью. Тяжелая темная вода, чуть журча, обтекала нос лодки, монотонно укатываясь к бортам. Брызги ее были холодны. Приближалась осень. На второй день пути мы свернули в устье небольшой на вид речки, впадавшей в Этер с правого берега.
Почти вплотную к бортам встали сплошными стенами ели. Река извивалась среди них как змея. Кормщик сказал, что речка зовется Крутичка. И в это сразу верилось. Наш челнок то и дело поворачивал носом из стороны в сторону.
Но хода не снижал. Три пары гребцов менялись по очереди у весел. Острый смоленый нос бодро резал холодную волну. Словинец, похоже, и в самом деле дал нам лучшую из своих беговых лодок. Как тут именовались посыльные суда.
Идея с моей стороны отправиться все-таки в замок Цын вместе с вояками встретила со стороны городского казначея почти бешеное сопротивление. Насколько, конечно, это было возможно.
Поскольку достопочтенный хранитель кубышки понимал, что, будучи посажен, скажем, "на чепь", пусть и посреди его монетного двора / а есть такой? /, я вряд ли буду в полную силу трудиться в его замыслах.
Пришлось ему, в конце концов, уступить. После того, правда, как я логически доказал, что путешествие необходимо как мне, так и ему: должен же я произвести разведку? Вот сейчас и начну - более удобного случая ждать незачем.
А то ведь я, стыдно признаться, и местности-то как следует не знаю. Трое вояков по ходу разговора оказали мне немалую моральную поддержку. В итоге чего оформился окончательный план действия.
Пройти часть пути по воде мне лично показалось сперва не самой светлой идеей. Особенно, когда принесли местные карты, и я попробовал в них разобраться. Уж лучше бы и не пробовал!
Я едва голову не сломал, распутывая странный способ топографической съемки. Хотя как выяснилось, он не очень отличался от земного. А вся трудность заключалась в том, что карта нарисована была на глазок и от руки.
И не содержала никакого масштаба. А один только перечень особых примет, записанный своим, давно сложившимся у местных картографов языком. Ну, и с добавление особенностей реки в указанных участках.
Для нормального человека - неразбериха жуткая. Да еще расстояние указывалось не в длине, а во времени - в днях пути. Попробовал бы это все кто-нибудь кроме самих аборигенов уразуметь! Посмотрел бы я на него.
Так что я ничего не понял, даже усвоив принцип местной картографии. Но меня и без того быстро убедили, что я не прав. И хотя до нужного нам места по воде дальше, но зато преодолеть это расстояние на лодке можно быстрее.
Так и появился на свет челн. Неплохая, кстати, посудина. Нечто среднее между вельботом и стругом. Узкая, длинная, носовая часть солидно поднята - можно было идти против волны.
В оконечностях и у бортов - как положено, воздушные ящики для непотопляемости. Пока мы плыли, я даже начал присматриваться, не установить ли на эту скорлупу подвесной мотор.
Какой-нибудь "Эвинруд" или "Вихрь". В крайнем случае "Москву" или "Ветерок". Ходкое получилось бы сочетание. Но по размышлению я эту мысль оставил. Шли мы и так неплохо.
А непривычный для местного народа мотор мог бы заранее привлечь к нам излишнее внимание. Да и с обучением местного персонала, опять же, пришлось бы возиться. Так мы и продолжали идти дальше на веслах.
Делать было совершенно нечего. Арх с Ангрестом изредка садились подменить гребцов, я же себе и такого развлечения не мог позволить - грести не умею. Аниз, как пес на привязи, первые дни сторожил Залибу.
Пока не убедился, что плененный колдун спеленат надежно. Что он с ним сделал - судить не возьмусь. Потому как со стороны не видно. Внешне же Залиба шел и двигался сам, не связанный и не закованный.
И даже, похоже, сохраняя полное сознание. На окружающих он старался не смотреть. А меня, похоже, и в самом деле боялся, как чумы. Правда, мне это как-то было все равно.
Даже удивительно. Думал по одно время, доберусь до него - ноги поотрываю. А вот - нет же... В конце концов, я нашел себе занятие: быть впередсмотрящим. Сидеть, то есть, на самом носу челнока. Вплотную к верхней оконечности штевня.
И таращиться вперед по берегам, держа автомат наготове. Никто мне этого не отсоветовал и я так и проводил время. Возможно, остальные считали, что так поступать у меня есть какие-то основания.
Я сидел, пялился на мерно бегущую воду, на меняющиеся в нескончаемом движении берега - и думал.
Об чем, я уже сказал. Обо всем. О своем договоре с Словинецем, о едущем с нами Залибе, о самой нашей операции, скорее бы должной называться авантюрой. И вообще о своем здесь пребывании.
О чем, надо признаться, я как-то последнее время успел здорово подзабыть. Впрочем, объективности ради, следует признать, что мне не очень-то давали на это время - сплошные нападения да переговоры.
Интересно, кстати, как там Брада? Надеюсь, я не очень осложнил жизнь скромному бакалавру. Мы с ним так и не увиделись до самого отъезда. И теперь я чувствовал по этому поводу себя несколько виноватым перед ним.
Вопросы же фундаментальные, как то: откуда я, кто я, куда иду? - хотя и задавались по-прежнему, но по-прежнему же оставались без ответа. Более того, я как-то заметил, что мне уже и не очень хочется этими вопросами задаваться.
Надоело. Вот этот мир. Есть. А вот он я в этом мире. И жить как-то надо, только и всего. Неожиданная судьба снова вывела меня вдруг на дорогу, пересекающуюся с путем той девушки.
Помочь которой я не смог тогда, в лесу. И у моей совести имелись на этот счет какие-то соображения. Или угрызения... Впрочем, кажется, в текущем времени они никакого значения не имели.
Ладно. Лучше уж о своей робинзонаде подумать. А то вот - плыву. И, кажется, неожиданно получил вполне серьезную поддержку местных властей. Что уже как-то греет, по старой, видимо, советской памяти. Что еще?
При теперешнем моем снаряжении никаких проблем ни с чем возникнуть не должно - можно с таким же комфортом прожить, как у себя дома. На Земле, то есть. В отличие от Земли, опять же, никаких таможенных сложностей и ограничений.
При желании можно отправиться в любую сторону. Да не просто отправиться, а опять же, с первоклассным оснащением. Если немного посидеть, да подумать, можно такое из мешка достать - только пальчики оближешь.
Вот именно что: из мешка... А что там, по другую сторону? Или кто там? Сколько вообще времени, с момента появления такого как я должно проходить, покуда его не встретят те, кто вызвал?
Месяц, год, два? Сколько? Или он должен сам их искать? Вот только где?
На третий день плавания берега Крутички разошлись, образовав довольно широкое русло, и течение замедлилось. Мы даже ускорили свое продвижение. Миновали раскинувшуюся на берегу деревню.
По реке стали попадаться другие лодки. В основном обычные плоскодонки и долбленки - но в огромных количествах. Берега украсились многочисленными руслами рукавов и притоков. Было видно, что народ тут живет густо и совсем иначе, чем в Терете или в лесу.
На наш челнок смотрели с любопытством, но в меру. Лодки из Терета были тут не в диковинку. И лишь из-за спешки мы не стали задерживаться в этом гостеприимном месте и заночевали далеко выше по течению.
Под сухим глиняным яром с красной осыпающейся породой и угрожающе нависшими над обрывом густыми елями. Впрочем, кормчий уверил нас, что место это безопасно. И верно: обширное пятно кострища свидетельствовало, что здесь мы не первые и не единственные устраиваем привал.

Предыдущая страница 8 Следующая страница


9 Александр Романов

Тем не менее, у меня возникло какое-то странное ощущение... Не понять даже, какое... Но настолько явственное, что я слегка забеспокоился. С чего бы вдруг? Я на всякий случай заикнулся насчет того, чтобы подежурить. Но меня никто не поддержал.
До сих пор мы ничего такого не предпринимали. Ограничивались какими-то оберегами, выставляемыми Анизом каждый вечер и спали спокойно. И, вроде бы, средство это было вполне надежное. И я в нем не сомневался, но...
Что-то, тем не менее, меня заставило... чего-то ждать. В итоге я все-таки остался бодрствовать, сам толком не зная, почему. И стараясь не обращать внимания на бросаемые на меня спутниками взгляды.
Только Аниз поглядел на меня пару раз, как мне показалось, с любопытством. Но и он лег спать вместе со всеми. Могу их в чем-то понять: они явно считали мою затею блажъю. Да я и сам почти склонен был думать так же.
Вот только - почти. А что, если не так? В конце концов, все уснули. Костерок, разложенный под ужин, прогорел, вечер перешел в ночь, я привычно уже напялил ноктовизор и, подумав, отыскал место в стороне от лагеря.
В подходящей глинистой выемке, образовавшейся у подножия обрыва. Сидеть было достаточно жестко, так что уснуть я не боялся. А подушечка жевательной резинки, которую я догадался употребить, помогала не заботиться о куреве.
Я устроился поудобнее, проверил обзор, приготовил на всякий случай оружие и стал ждать.
Время шло. У челнока все мирно спали. Я бдил. На застывшей поверхности реки изредка играла рыба. Один раз взыграло что-то очень большое. Но беззвучно. Только в прибор я видел, как пошли круги по воде.
Где-то к полуночи поднимался Аниз, проверил свои обереги и Залибу заодно. Поискал меня глазами - не знаю, что увидел - потом снова лег. После этого - опять тишина.
И тут, наконец, я понял. В чем дело! Движения Аниза подтолкнули мою мысль, и я сообразил. Что не давало мне покоя. Я просто упустил это из виду, а подсознательно, тем не менее, помнил. И вот - результат!
Я снова был в лесу! Как и до прихода в Терет. И память у меня сразу настроилась на тогдашнюю же обстановку. Когда меня ловили и выслеживали. И чувствовал я себя, прямо скажем - затравлено.
Только сейчас был я не один, и возникшая эта тревожность не могла проявиться с первого же дня. Да и кого нам было бояться посреди реки? Хотя бы чисто психологически.
А вот сегодняшняя ночевка - вдали от жилья, на открытом берегу. Да еще обрыв этот с елками, что, кажется вот-вот упадут! Оттого и вылезла эмоция из подсознания в сознание. Трансформировавшись по дороге.
А я и всполошился! Сижу, и понять не могу, чего же заставляет меня устраивать засаду. На потеху всем моим спутникам. В округе явно же нет ни одной живой души крупнее обыкновенного лесного зайца!...
И вдруг я услышал. Слабенький тихий звук враз заставил меня замереть и забыть все свои психоаналитические построения. Издалека. Потом еще. Ближе, ближе... Кто-то шел, приближаясь, вдоль берега по лесу, направляясь сюда - к яру.
Шел спокойно, не таясь. Хотя и не выдавая нарочито свое приближение. Так ходят у себя дома. Я озадаченно прислушался. Походка вовсе не напоминала тяжелые шаги вооруженного человека.
Стараясь не производить излишнего шума, я осторожно повернулся в своей щели. Потом, немного подумав, снова сменил магазин в автомате на снаряженый серебряными пулями. Кто его там знает; а так вроде надежней.
Я ждал. В зеленоватых сумерках зрительного поля прибора река плавно, хотя и круто, делала перед яром изгиб. Прибрежные заросли скрывали перспективу. Пожалуй, не очень я тут удачно в щели сижу, подумалось мне.
И в следующую секунду я увидел... Что-то. В окулярах ярко засияло. Я даже машинально зажмурился. Но сработало электронное гашение бликов. Когда я снова взглянул вперед, то увидел приближающийся человеческий силуэт.
И второй - рядом - собачий или волчий... На полшага впереди. Огромный. Я от изумления вытаращил глаза. Оба - и человек и волк - или собака - светились так, как я никогда еще не видел в ноктовизоре.
Просто как электрические лампочки. У меня даже прибор зашкаливало, если так можно выразиться. Выйдя из-за прибрежных зарослей, странная пара остановилась на миг, достаточный, чтобы окинуть взглядом заснувший бивуак.
А потом, как ни в чем ни бывало, двинулись прямо к спящим. Я уже приноровился к ослепляющему их сиянию и мог теперь рассмотреть, что это молодая девушка, сопровождаемая похожей на волка собакой. Волкодавом - что ли? Или все же - волк?
Я, не таясь, поднялся из своего укрытия в полный рост. Держа наготове "аксушку" и не забывая прислушаться к происходящему по сторонам. Но ничего подозрительного не доносилось.
Правда, в кого стрелять сначала, я пока не решил. Но если визит этих нежданных гостей меня озадачил, то мое появление их просто застало врасплох. Девушка стремительно обернулась, пес же просто крутнулся на месте.
Мгновенно оказавшись ко мне мордой, пригнулся и зарычал. Нет, все-таки собака, решил я почему-то. Хозяйка схватила его за ошейник, и мы замерли, глядя друг на друга.
Впрочем, это я предполагаю. Поскольку прибор мой все время отключал излишнюю яркость, то видеть я мог лишь отдельными частями изображения. Гостья, видимо, не знала, что сказать. А я не представлял как-то, что спросить.
Стой - как известно, стрелять буду! - Стою... - Стреляю... Тьфу!
Медленно, медленно, бочком. Девушка подалась мимо меня назад. Туда, откуда пришла. Пса она, не отпуская, вела за широкий ошейник. Хороший ошейник, крепкий, с острыми шипами. Такие надевают специально на бойцовых собак.
Пес, напружинясь, все это время держался ко мне мордой. И недвусмысленно давал мне понять: если я только позволю себе хоть малейший намек... Вид у него был при этом достаточно грозный.
Я, впрочем, тоже с них ствола не спускал. Хотя уже чувствовалось, что никакого продолжения инцидент иметь не будет. Так и оказалось. Девчонка с собакой переместились за поворот, оттуда донеслись торопливые шаги, шорох ветвей - и все стихло.
Не меньше десяти минут после этого я стоял, замерев в занятой позе. Не двигаясь, и вслушиваясь в каждый звук. Пока не понял, что больше ничего уже не произойдет.
Тогда с облегчением я позволили себе отпустить себя же, повесил автомат на плече, выплюнул изо рта забытую там жвачку и с наслаждением закурил. Признаться надо, что чувствовал я себя в тот момент совершенно непредставимо.

***

До утра больше ничего не произошло. Ночь закончилась обычным в эту пору года способом: темнота словно посерела, звуки притихли в холодном воздухе. Потом от замершей реки неторопливо поднялся густой и сырой до пронзительности туман...
Как эти корабельщики могли в нем спать? Я лично продрог до печенок, вычурно выражаясь. И всеобщий подъем застал меня за приготовлением завтрака. Чтоб хоть как-то согреться.
Не вдаваясь в подробности, я вытащил на всю команду полуфабрикатов и засыпал в котел. Для меня же вожделенной добычей представлялось кофе, воду для которого я нагрел рядом с первым котлом. Благо, что места над огнем хватало.
Минут двадцать присутствующие смаковали и обсуждали угощение. Временами, косясь на меня, но с расспросами не приставали. За что я им был даже не очень-то благодарен: я не мог решить, рассказывать ли о ночном визите или нет.
Но никто так и не спросил ни о чем. Только Аниз, может, глянул пару раз изучающе. Но и он ничего не сказал. А сам я не знал, как быть. На рассвете я осмотрел берег и не обнаружил никаких следов.
По крайней мере, явных. Удивительного, впрочем, в этом ничего не было: высушенная ветрами и солнцем глина отвердела до прочности камня. И ничего на ней невозможно было рассмотреть.
Лишь дальше, за поворотом, удалось найти несколько свежих вмятин - больше ничего.
В конце концов, я не выдержал и показал эти "следы" Анизу и Арху. Против моего ожидания, вояки отнеслись к известию вовсе не так, как я мог представить. Как-то уж излишне спокойно. Меня это слегка озадачило.
- Ну, а что вы хотите, Гар? - объяснил мне Арх. - Следы есть - но непонятно чьи. Вполне могут быть, например, вашими собственными. Не волнуйтесь, это я к примеру! - он остановил меня жестом руки. - Кто приходил - неясно. Вот если бы вы их задержали... Или просто позволили дойти туда, где начали бы действовать обереги... А так, судя по вашему рассказу, им просто было любопытно, вот и все. Вы же их и напугали. Магии тут, по мнению Аниза, никакой не чувствуется. По крайней мере, следов ее применения. Значит - ничего страшного.
- А то, что они светились? - спросил я.
- А почему нет? - неожиданно пожал плечами Аниз. - Хотя тогда, пожалуй, мог бы быть какой-нибудь заметный след... А вам не могло показаться, Гар?
- Нет, - сказал я, вспомнив, как полыхало изображение.
- А ваш э-э... инструмент?
Я подумал. Вообще-то интересно - чего там такое он мог улавливать? Я ведь даже не знаю толком, на каком принципе у меня прибор. ИК или электронное светоусиление?
Что он такое мог ловить от них? Но все равно, пусть даже так: работал-то он исправно!
- Нет, - твердо ответил я. И до и после ноктовизор сбоев не давал. Да и фон во время встречи ничуть не искажало.
- Ну-у, не знаю, - сообщил Аниз. - Может быть, ты просто с его помощью увидел что-то, обычно невидимое? Единственное, по моему, объяснение.
Я уже рот раскрыл было, чтобы возразить. Но тут вспомнил фильм "Исповедь невидимки". Как там невидимку как раз чем-то похожим и высматривали... Бред какой-то. Вот уж этого-то точно быть не может!
- А что хоть это было-то? - спросил я вместо того, что собирался было сказать. Чего уж теперь-то... - Вы ведь знаете, наверняка.
Но к моему удивлению Аниз только пожал плечами:
- Понятия не имею, - признался он. - На свете множество странного. Обо всем знать невозможно. А скорей всего это была какая-нибудь Лесная Дева...
- Что, есть и такие?! - несколько преувеличенно, пожалуй, изумился я. Хотя было с чего. И мне в тон неожиданно добавил Арх:
- Ты еще про первых расскажи, про Детей рассвета! Обитающих в холмах и танцующих ночами на лунных полянах! Сейчас не полнолуние, часом?
Я застыл с раскрытым ртом. Еще что-то?... Но Аниз предложенного тона не поддержал.
- Какое полнолуние? Какие первые? - посмотрел он на Арха недовольным взглядом. - Пусть об этом детям на ночь рассказывают. А вот про Лесных Детей - правда. Случается такое. Дети, заблудившиеся в лесу, вырастают среди зверей... Известен случай, когда одна девочка выросла в реке - все просто до крайней степени поражены были.
- А... - только и смог ответить я. Сраженный новостями из жизни здешних мауглей. Правда, все-таки у меня этот эпизод как-то остался объясненным не до конца. Но видно - что уж тут поделаешь? - слишком мало я еще нахожусь в этом мире. Ничего практически не знаю.
- А то, что они светились? - не унимался Арх. Ему, видимо, тоже захотелось уточнений.
- Ну и что? - Аниз снова пожал плечами. - Мало ли почему? У них могут быть какие угодно свойства - выросли-то в диком лесу! Та девочка, например, плавала в реке круглый год! От ледохода до ледостава. А на зиму впадала в спячку. И не страшна ей была никакая простуда. Видевшие ее говорили, что от нее просто жар исходил. Может быть - здесь так же?
- А что с ней потом было? - заинтересовался Арх.
- Поймали и доставили к королевскому двору. Она потом лет десять прожила в пруду у замка. Как большая редкость. Потом умерла. Большей частью с ними так всегда и бывает. Все немного помолчали. История оказалась печальная.
- А что-то я об этом раньше не слышал, - заметил Арх после этого. - В дворцовом пруду, говоришь?
- Да это давно было, - отмахнулся Аниз. - Не у нас. И еще до объединения. На одном из восточных притоков. Случай малоизвестный. Ну что, мы тут так и будем стоять? - поинтересовался он недовольно. - Или у нас дела и поважнее есть?
- Как скажешь, магистр, - рассеянно отозвался Арх. Все еще о чем-то размышляющий. Но добавлять ничего не стал.
Мы возвратились на берег, где челнок уже был приготовлен к отплытию. В результате я продолжил путь с тяжелой головой после бессонной ночи. В компании непомерно бодрых спутников, угощенных мной же с утра растворимым "Нескафэ".
Как я слишком поздно понял, кофе в здешних краях не имело места и было совершенно незнакомо. До самого обеда народ видом напоминал пьяных. Только к концу дня все слегка поулеглось.
Заночевали на этот раз в прибрежной деревне и никаких осложнений не происходило. Сама деревня, правда, выглядела так, словно на осадном положении находилась. И даже имела у себя беженцев с лесных наделов.
Вокруг же поселения обнесен был высокий тын из заостренных бревен - совсем свежий. В тыне имелись тщательно запираюшиеся ворота. А по ночам у ворот дежурили сторожа.
Как нам объяснили - в окрестностях стали появляться оборотни. И жители, уже наслушавшиеся страшных рассказов от потерпевших, решили принять свои меры. Выглядели они при этом очень суровыми.
Чувствовалось, что серьезно готовы защищать свой удел. Вот только у меня их фортификационные ухищрения не вызвали большого восторга. А особенно - караульно - постовая служба.
Пока сторожа у ворот тревогу подымут - с другой стороны через забор хоть целые дома выноси. Но мужики, видимо, об этом покуда не задумывались. Вот беженцы - те другое дело.
У них и вид был не такой бравый. И оружие какое-никакое под рукой. Чаще всего обыкновенный осиновый кол. Иногда - с наконечником. Эти себя самоуверенно не чувствовали. Но - куда деваться?
Положение их, действительно, было не из лучших. Зимой река встанет. И нынешняя естественная преграда исчезнет. А главное - исчезнет и безопасный способ бегства - вплавь, на лодках.
Что они тогда будут делать - я, честно говоря, не представлял. Но зато вполне понимал, отчего никто не спешит отправляться в Терет, под надежную защиту крепостных стен.
Здесь худо-бедно, имелась своя земля и хозяйство. А в городе? Милостыню просить? Угроза, о которой говорил перед отправлением нас в поход Словинец, представала здесь уже вполне осязаемо. Еще немного - и подымется в полный рост.
Это означало, что мне, пожалуй, следовало поторопиться. В выполнении моего опрометчивого обещания казначейскому секретарю - насчет борьбы с волколаками. Обещание-то я дал. А вот как его теперь выполнять буду?
Где мне этих волколаков искать? Ведь именно с такой целью я и отправился якобы в "инспекционную" поездку. А ведь, найдя, еще как-то разбираться с ними надо будет! Ведь и об этом ты тоже не подумал, героический освободитель...
Мысли эти занимали меня всю ночь. И весь следующий день с самого утра. Задумался я так крепко, что даже забыл следить за рекой и берегами. Поэтому идущую навстречу из-за поворота лодку первым заметил не я, а Аниз.
- Ого! - раздался его голос вдруг у меня над ухом. - Посыльный огонь!
Только в этот момент я осознал, что смотрю прямо на направляющуюся к нам лодку, обычную долбленку, с сидящими в ней несколькими людьми. Один из них держал в руках за веревочные лямки средних размеров глиняный горшок.
Или кувшин - из высокого горлышка которого лениво но неустанно курился довольно заметный плотный дымок.
- Подойдем к ним! - кивнул нашему кормщику Аниз, указывая на встречных. Меня несколько удивил его решительный тон. Обычно командовал в этой компании Арх. Но тут кое-что прояснилось.
- Аниз! - предостерегающе позвал Арх. - Ты не можешь! Неизвестно, вдруг придется надолго задержаться?
- Я давал клятву, - произнес в ответ Аниз. Причем таким тоном, что даже мне было ясно: пререкаться с ним бесполезно.
Лодки пошли одна к другой. Я спросил у оказавшегося рядом Ангреста:
- Что это?
Молчаливый здоровяк отозвался коротко, в своей обычной манере - помолчав и подумав, он ответил:
- Посыльный огонь. Старый знак. Ищут целителя.
В каком родстве с целительством состоит Аниз, здоровяк не объяснил. Но, видимо, что-то было. Потому что, сблизившись достаточно, чтоб можно было разговаривать, Аниз немедленно перекинулся парой фраз с держателем кувшина.
Из чего выяснилось, что в селении за поворотом реки имеется тяжело пострадавший, почти при смерти. Знахарка, лечившая его, велела послать за владеющим Искусством.
Хотя надежда была невелика - знахари соседних деревень не на много сильней, а проезжего поймать не всякий раз удается.
Ну, на сегодня им явно повезло. Выслушав едва до половины все сказанное, Аниз распорядился грести в деревню. Мужика с дымом взяли на борт, чтоб служил проводником. Быстроходный челнок рванул вперед весьма неплохо.
Быстро оставляя деревенскую лодчонку позади. Все молчали. Мужичек-посыльный, снедаемый любопытством, оглядывал по очереди нас всех, но тоже помалкивал. Арх был угрюм. Ангрест спокоен.
Я испытывал легкое любопытство. Река, плавно изгибаясь, вывела нас к новому населенному месту. Здесь, так же как и в предыдущих. Еще издали бросался в глаза свежепоставленный частокол. Из неошкуренных даже бревен.
Похоже, эта волчья зараза докатилась здесь практически до всех. Дополнительное напоминание мне, видимо - чтоб поторопился. А в чем? И куда?! Этот свежеизлаженный и абсолютно бесполезный плетень нисколько не добавил мне настроения.
Скорее наоборот. Я хмуро следил, как приближаются мостки с лодками у деревенской пристани.
- Вы можете не ходить, - обратился к нам всем Аниз. - Я и сам управлюсь, если быстро. А если нет - тогда уж дам знать.
- Хорошо, - нехотя согласился Арх.
Челн приблизился к мосткам и Аниз ловко спрыгнул на них, устремившись к стоящим на берегу людям. Для мужика с дымом пришлось причаливать. Пока мы все это делали, Аниз успел переговорить с аборигенами и уже вернулся.
- Что ж ты, братец, не сказал, что до знахаркиного жилья еще в лес надо ехать? - заметил он провожатому. Но сам же отмахнулся: - Впрочем, теперь неважно. Все равно отправляться туда. Вы, друзья, пока становитесь лагерем: на ночь придется здесь оставаться.
- Тогда мы уж лучше с тобой сходим, - сообщил в ответ недовольный Арх. Ангрест, похоже, был с ним солидарен.
Мне оставалось только не отставать.
Мужик, между тем сообразив, что никто от своего обещания не отказывается, на радостях словоохотливо пояснил, что до жилища знахарки совсем недалеко, всего ничего.
И даже есть дорога. Коней заседланных, понятно, во всей деревне ни одного, Но можно завсегда заложить телегу. Тем более бабка Лахудка очень просила... Так что, благородные милостивые господа могут не сомневаться.
Я, слушая все это, только тут сообразил, что вышло бы, окажись в деревне верховые лошади - при моем-то опыте верховой езды! "Конь-то смирный? - Как корова! - Во, нам и надобно такого!"
Одним словом, где-то через час по уходящей прямо в лес колее от окраины деревни выехало четырехколесное транспортное средство мощностью в одну лошадиную силу.
Зато - вооруженное. Почти что тачанка. Поскольку мою "аксушку" можно было считать за пулемет. В жесткий деревянный короб, подпрыгивающий на всех неровностях, навалили вдоволь сена.
Моей городской натуре даже в таком виде езда на телеге показалась неимоверно тряской. Хотя я это и раньше знал... Правда, раньше я не был в такой ситуации, как сейчас: в этом мире ничего более комфортного из сухопутного не имелось.
А теперь на меня навалилась в результате какая-то тоска. Из-за чего поездка превратилась в совсем уже подобие пытки на вибростенде. Как того джинна в "Понедельнике..." - вспомнилось как нельзя кстати.
Трое вояков держались куда привычнее. Что ж, мир, не знающий рессор умел закалять своих жителей. Не в пример разным иным временам. Ох, телега ты, телега... Ох!...
- Важная, должно быть персона, этот умирающий! - заметил Аниз по дороге, валяясь на тряском сене. Вместе, впрочем, с нами.
- Почему? - не преминул пристать с вопросом я. Скорее по привычке, чем по действительной необходимости. Но, во всяком случае, от тряски можно было отвлечься. Хуже, пожалуй, чем на вертолете с разбалансированной трансмиссией. Того и гляди, когда слезем на землю, пляска святого Витта начнется.
- Так сам посуди, - в перерывах между особо сильными толчками пояснил вежливый Аниз. - Посыльный огонь отправить бабка заставила? А это не так просто. Телегу вот сейчас дали - и без всяких разговоров? А ведь все денег стоит. Да еще за задержку тем же проплывающим платить, если что? Очень основательная причина должна быть.
- А что, бесплатно не помогают? - спросил я.
- Почему? - удивился Аниз. - Я ведь об этом и говорю! Что-то особенное должно было случиться. Достаточно, во всяком случае.
- Во-во! - обернулся к нам возница, продолжая подстегивать лошадь. - Бабка Лахудка так и сказала, милостивые господа! Дескать, дело важное! Может даже статься королевское! Так что, стало быть, всем тогда награда будет! И вам, милостивые господа - за беспокойство! Само собой! Уж мол, непременно!
- Cкоро еще? - вместо ответа довольно сухо поинтересовался Арх. Видимо, ему тоже надоело трястись в телеге.
Возница умерил пыл. Однако пояснил, что уже не много осталось. Вот мол, озеро до конца объедем и - на месте. Бабка-травница там избушку и держит. Отдельно от деревни. По каким-то своим надобностям. Так ей, однако, спокойно.
И в деревне тож. А человека она, бабка то есть, в лесу нашла. Когда травы собирала знахарские. Что там для ее дела потребно. Нашла и в избушку притащила. Как-то. Там и пользовала на излечение.
Но никто ничего не знал. А давеча значит она, бабка то есть, и объявилась в деревне. Мол, посыльный огонь нужон. Не то очень уж важный человек помирает. Настолько уж важный, настолько уж - что всем через него награда будет. Ежели выходим, конечно.
Добитые тряской и возницыными объяснениями мы даже не видели никакого озера. Тем более что находилось оно за кустами. И только когда телега выехала из-под нависающих к самому лицу ветвей на поляну, мы, наконец, смогли разглядеть, куда приехали.
- Тпру-у-у!... - крикнул возница и осадил свою залетную. Мы сползли на землю.
Посреди поляны стоял неказистый но плотный забор. Не уступающий уже виденным частоколам вокруг деревень. Только неизвестно когда его поставили. Лет сто назад, наверное. Такой он был старый и потемневший от времени.
Но, что интересно, за это время лес на поляну так и не надвинулся. Стоял по-прежнему на приличном расстоянии. В сплошном заборе наличествовали ворота. Или, точнее, проем от них, ровно заросший травой.
Что хорошо говорило о том, как часто сюда ездят. Но, видимо, ездят все-таки. Раз дорога-то есть. За проемом в глубине виднелась крытая дерном крыша. Двускатная и довольно плоская. Под крышей - что-то рубленное из старых толстых бревен.
Не то банька, не то колодезный сруб. По моим глубоким убеждениям в точности так вот и должно бы выглядеть подворье бабы-яги. Йоги, то есть, согласно некоторым научным предположениям. Ну-ну...
Тут как раз показалась и сама баба-яга. В точности такая, какой должна быть. Вытащившись из ворот, она уставилась на нас. Ну, я вам доложу, и глаза у нее оказались! Прожекторы! Возница немедленно слетел с передка и, сняв шапку, низко поклонился.
- Здравствуй, бабка Лахудка! Вот, привез эттих - что просила.
- Что, всех сразу? - голос у бабки оказался тоже не слабый. Так бы могла разговаривать ржавая водосточная труба. Если бы умела. - Неужели так много знающих стало ездить нынче по реке?
Она вновь вперилась своими прожекторами в нас, разглядывая. Но вдруг словно отступила, увидев что-то, на лице ее промелькнуло смятение. В это время Аниз вышел вперед и слегка поклонился с достоинством.
-Будь здорова, уважаемая Лахудка! Нужным тебе обладаю один я. Но мы спешим. Поэтому будь так добра, покажи мне больного. Или - раненного?
- Я, пожалуй, составлю тебе компанию, - заметил Арх, присоединяясь. - Из любопытства. Хочется взглянуть, кто это такой?
- Проходите все, милостивые господа! - проскрежетала тут бабка с низким поклоном в нашу сторону. - Для меня, старой, такая честь будет. Не могу я вас за порогом держать. Не по чину мне.
Не знаю, что она имела в виду. Но оба мы, оставшихся с Ангрестом, присоединились к первым двум и все вместе вошли во двор. Бабка семенила спереди, возглавляя процессию.
На дороге, как раз прямо напротив ворот, валялся, откинув копыта, здоровенный лохматый кабыздох класса "дворняга". Густую шерсть облепляли высохшие репьи. Казалось, что это и не живая собака.
Но при нашем приближении что-то шевельнулось в этих космах, и с передней части с расслабленно приоткрытыми челюстями на миг сверкнул блестящий внимательный взгляд. Сам кабыздох при этом даже не пошевелился.
От ошейника его почти через весь двор тянулась ржавая железная цепь. Неудобно перегораживающая дорогу низко над землей. Судя по тому, как она была натянута - кабыздох-то был весьма тяжеленький.
Бабка, подавая пример, проворно подобрала юбки и полезла через цепь. Мы перешагнули следом. Обернувшись назад, я разглядел в шерсти на морде собаки еще один короткий дежурный проблеск. Пес был не так прост. Но демонстративно ленив.
Миновав между тем достаточно широкий двор, наша компания приблизилась к местной избушке на курьих ножках. Ножек, правда, видно не было. Вполне возможно, и сюда добрались заготовители знаменитых "окорочков Буша". Кто их знает?
Бабка вскарабкалась на крыльцо и толкнула перекошенную, но все равно весьма серьезную дверь. Я бы такую, например, без гранаты не вышиб.
- Прошу, гости дорогие, не обидьте старую бабку! Не обессудьте, коли вас встретить нечем...
Вот так вот, подумал я, и рождаются нездоровые легенды. То про ведьм, то про колдуний. "Покатаюся, поваляюся, ивашкиного мяса поевши!..." Ну и аминь с ним со всем...
Внутрь войти все же пришлось. Как-то мы там поместились. С трудом, правда. Ангрест, во всяком случае, задней частью точно был весь снаружи. А меня распластали по его стальной кирасе Арх с Анизом.
Но все же я успел разглядеть, что внутри совсем не по баба-яговски чисто. Пусть бедно, но аккуратно убрано. По тесаным стенам висят пучки трав, из угла из-за печки светит глазищами традиционный черный кот...
А у стенки, под широким, из шкур, покрывалом, лежит очень осунувшегося вида человек. Дальше мне ничего рассмотреть не удалось.
- Все наружу, - велел Аниз буднично, не отрывая глаз от лежащего. - Мне место будет нужно. И тишина. Не мешайте.
Мы так и выпятились все во двор. Кроме бабки, разумеется. Шустрая старуха к мешающим не относилась.
- Пойдем, присядем, - предложил Арх. - Это будет долго.
И подавая пример, направился к штабелю бревен, явно использующемуся для этих целей неоднократно - судя по отполированному их виду. Мы уселись. Я закурил. Арх, тоже, пользуясь случаем, стрельнул у меня: лень было набивать свою трубку. Ангрест остался традиционно некурящим.
- А чего это, - решил я тоже воспользоваться случаем. - Бабка так странно нас приняла? Сперва, вроде, ворчала, а потом...
Арх промолчал, рассеянно глядя куда-то в сторону. Вид его, кстати, с сигаретой был умопомрачительный! Зато чуть погодя отозвался Ангрест. В своей традиционной манере:
- Старуха, - изрек он. - Старая. Из ума выжила.
Что ж, доходчиво. И убедительно весьма. Только сдается мне, что бабка на кого-то из нас одного смотрела. Когда с ней это озарение произошло. Поначалу-то она нас собиралась за воротами гнобить. А тут аж в дом пригласила.
Кто же это из нас так впечатлил? Может быть, и на самом деле - Аниз? Вот что он, кстати, вообще такое? Я, например, понять совершенно не могу. Военврач? Или ниндзя для тайных операций?
В любом случае его возможности, насколько я понимаю, превосходят параметры обычного среднего вояка. Н-да. А с ним, как известно, идут еще двое. Один говорит за всех, а другой за всех молчит. И оба - довольно неплохо.
И у одного - топор неведомой конструкции, а у другого бритва здоровенная - но-дачи. А с ними еще один идет... Ну, тот ва-аще!... Об нем уж лучше умолчу. Может и действительно, ничего такого особенного бабка в нас и не увидела?
Прошел час, не меньше, когда дверь избушки отворилась и на пороге замаячила старуха.
- Которые из вас Арх и Гар будут? Ступайте сюда. Аниз велит!
Недоумевая, мы подчинились.
Внутри Аниз сидел возле раненного, держа руку на его запястье. Пульс, что ли, считал? Вид у обоих был теперь примерно одинаковый. Разве что Аниз выглядел все же получше. Неизвестный лежал, закрыв глаза, и будто спал.
- Ну что? - спросил Арх сумрачно.
- Повезло, - ответил Аниз, бледно улыбнувшись. - Старуха хорошая травница. Он давно уже должен был умереть. Она сотворила почти невозможное.
- Ну и? - повторил Арх ничуть не более весело. Аниз пожал плечами, посмотрел в лицо лежавшего.
- Пока ничего нельзя сказать. Бабка нашла его якобы в лесу, на краю поляны. Что с ним было - неясно. Все время лежит без сознания. Точно можно сказать, что он побывал в чьих-то зубах. И не один раз. И что он, возможно, участвовал в магическом поединке.
- Так, да? - заломив бровь, продолжал свою непонятную линию Арх.
- Угу. Так что, может, не так все зря, как ты думаешь. А, кроме того, есть шанс, что он придет в себя... Высосан, как лимон, - Аниз вновь взглянул на лежащего, озабоченно нахмурясь.
- А кто он может быть, как по твоему? - спросил Арх. - И что это за разговоры о королевской награде?
- Якобы успел сказать бабке перед тем, как обеспамятеть, - сообщил Аниз. - А кто он был... Судя по телосложению кое-что можно предположить, конечно. Но не более. И по следам манипуляций энергией.
- Маг?
- Угу. Похоже. Только он настолько выжат, что...
- Ага, - Арх знакомо поднял палец к уху, потер возле него. - Что он тут мог делать? Ты не ошибся, кстати?
- В этом - точно нет, - Аниз качнул головой. - Да и уважаемая Лахудка того же мнения. Он слишком отличается от простого крестьянина. На нем к тому же была хорошая кольчуга. Если б не она - каюк бы ему сразу был. А так только без ног, может быть, останется. А что он мог тут делать... Если бы знать! Но, согласитесь, интересно! Вот, может быть, Гар нам поможет?
- Я?? - вытаращился я на них. - При чем тут я-то, вообще?!
Видимо, моя реакция их впечатлила. Аниз смущенно кашлянул.
- Все в порядке, друг Гар. Мы вовсе ни в чем тебя не подозреваем.
- Да-а? - я вложил в это слово всю возможную язвительность.
Аниз снова покашлял.
- Мне хотелось бы только, - сообщил он. - Чтобы ты... вы, Гар, взглянули на этого человека. Не встречали ли вы его раньше?
- Я?! - мне не потребовалось никакого размышления. - Нет, конечно.
Ответ, похоже, обоих озадачил. А чего они, собственно ждали? Что я закричу: "Узнаю брата Колю!"? Или примусь кусать воротник в поисках ампулы с ядом? Впрочем, кажется, так далеко их планы не простирались.
Аниз посмотрел озабоченно на меня, вздохнул с сожалением.
- Что ж, жаль, - заметил он. - Я, право, думал, что может быть...
Что может быть, мы так и не узнали. В этот момент раненый со стоном шевельнулся и открыл глаза. Видимо, он хотел рвануться. Но отсутствие сил спасло его - иначе бы он просто опрокинулся вместе с Анизом на пол. Аниз вовремя придержал его рукой.
- Лежите, сударь! - велел он. - Вы ранены. И двигаться вам пока рано.
Человек подчинился, опустившись обратно и обводя нас и помещение взглядом. Коснувшись лежанки, он бессильно замер и моментально покрылся испариной. Аниз снова проверил пульс и склонился над ним.
- Что с вами случилось? - внятно спросил он, глядя лежащему в лицо.
Человек вздрогнул. Взгляд его снова метнулся вокруг, но потом успокоился.
- Волколаки, - сообщил он голосом, ставшим вдруг сиплым. - Стая волколаков. Они напали на нас. И... с ними был колдун. Мы не могли оторваться от них. Даже днем. Я остался их задержать...
Мы слушали не перебивая. С одинаковым вниманием.
- Кто вы? - спросил Аниз так же внятно.
Человек опять ощутимо замялся, поискал что-то глазами. Нашел бабку Лахудку, скромненько затаившуюся где-то чуть не под столом. После этого успокоился.
- Мы... - он не очень уверенно говорил, надо полагать, от слабости. - Путники... Шли из Тискарны... на Терет. Вы не знаете... что с остальными? - он взглянул на нас с внезапно обострившейся надеждой.
- Нет, - голос Аниза был все так же ровен. - Вы добрались сюда один. Если судить по этому - вы справились со своими врагами...
- Нет, - вдруг произнес раненый, закрывая утомленные глаза. - Я не справился.
Мы ожидали продолжения, но его не последовало.
- Плохо дело, - сообщил Аниз шепотом. - Он совсем без сил. А в этой истории мне все еще ничего не ясно...
Он растерянно оглядел всех нас. Вдруг в этот момент бабка, сидевшая тише мыши все это время, с грацией юной козочки вспорхнула на изголовье лавок и приложила ладони раненному к голове.
- А вот вам старая бабка поможет, - возвестила она своим звукосинтезатором. - Вот поможет...
И, действительно, видимо, помогла. Раненному снова стало получше. Он открыл глаза. Очень осмысленно посмотрел на склоненного Аниза и разлепил губы.
- А... все еще. Вы, - сказал он. Потом словно что-то вспомнил. - Вы - люди короля Дарека? - взгляд его потребовал ответа.
Арх что-то беззвучно пробормотал рядом со мной. Аниз невозмутимо кивнул. На лице раненого выразилось удовлетворение.
- Хорошо, - заметил он. Ненадолго прикрыл глаза. Но тут же снова распахнул веки. - Что? - спросил он. Потом опять опомнился. - Да, - голос его зазвучал снова уверенно. - Передайте Капке... Они ушли на Инзерат-Явор. Королю - тоже... Их преследуют волколаки.
Я заметил, как дрогнул Аниз, как Арх сделал такое движение, словно собирался присвистнуть, когда раненый произнес про Капку. Интересно - что это? Кто, точнее? И об чем вообще речь?
- Волколаки, - продолжал бормотать неизвестный. По моему уже совершенно в бреду. - Не все... - лицо его перекосила торжествующая ухмылка. - Не все... не всем удалось выбраться... после встречи... со мной, - внезапно взгляд его стал тревожным: - Колдун! - встрепенулся он. - Колдун! Я сказал, что с ними был колдун? - он зашевелился встревожено. - Поэтому мы не могли оторваться: они преследовали нас и днем...
- Успокойтесь, друг, - снова склонился над ним Аниз, теперь уже на пару с бабкой. Не так просто было, видимо, то, что они делали. А что они делали, кстати? - Успокойтесь! Вы уже сказали!

Предыдущая страница 9 Следующая страница


Человек с мешком 10

- Да, да... я сказал, - снова обмякнув, забормотал раненый. - Но уже через миг опять обрел во взгляде прежнюю твердость. Глаза его остановились на Анизе.
- Я - батальный магистр, - он закашлялся, потом продолжил. - Но я не смог с ним справиться... - последовала пауза. Потом: - Я думаю, он не ниже стягового... - еще пауза. Скорее почти обморок. Затем: - Обязательно передайте Капке - у Обеца здесь стяговый магистр! Слышите?...
Его начало трясти. Очень нехорошей дрожью. По крайней мере, мне это здорово не понравилось. Видимо бабке тоже. Она вперилась в Аниза своими буркалами, и что-то зашипела, не отнимая рук от головы раненного. Аниз быстрым движением провел ладонью над лицом лежащего.
- Спите, - велел он. - Успокойтесь. Все будет в порядке.
Неизвестный затих. Видно было, что успокоился. Бабка, поправив у него на груди шкуры, со стоном и кряхтением поползла с лавок на пол. Точно не она недавно вспорхнула сюда в мгновенье ока. Вот что значит - профессиональный навык!
Я поглядел на Арха и Аниза. Оба выглядели как коты, учуявшие под полом мышь. Но покуда Аниз вставал и собирался идти, уговариваясь о всяких мелочах с бабкой, никакого продолжения все бывшее не имело. Так мы и вышли во двор.
Во дворе же было, оказывается, хорошо! Светило солнышко, зеленела трава и Ангрест занимался переглядками с какой-то неизвестной мне породы птицей. Примостившейся на краю штабеля бревен.
При появлении нас пернатая проворно снялась с насеста и перебазировалась на одно из бревен частокола. Продолжая оттуда сверлить нас фотографическим взглядом. Ангрест на бревнах повернулся в нашу сторону с законно вопросительным видом.
Явно ожидая, что с ним тоже поделятся информацией. Вздохнув, я подумал, достал сигареты и закурил. Похоже, мы еще отсюда не уезжали...
Не так уж я оказался неправ. Более того. Братьям-воякам, похоже, удалось оценить оперативность моего курительного припаса: Аниз, прежде чем заговорить, тоже стрельнул у меня сигарету.
Я едва не съязвил. Но потом вспомнил врачей после операции и смолчал. Мы дружно задымили. Арх вкратце, но обстоятельно, пересказал Ангресту то, что было. Здоровяк выслушал рассказ внимательно и по своему обычаю безмолвно.
Наступила пауза. Все стояли молча. Я, в конце концов, не выдержал:
- Ну, и что теперь?
Арх посмотрел на меня.
- А что теперь? Люди Капки схватились с волколаками. К радости Словинеца, я думаю. Он же этого два года дожидался. Нас это не затрагивает ни с какой стороны. Будем продолжать свое путешествие.
Меня, признаться, такой оборот дела слегка успокаивал. Поскольку из всего услышанного от раненного я не понял ровно ничего. Я украдкой перевел дух.
- Что-то тут не так, - заявил вдруг Аниз, задумчиво затягиваясь дымом. Сигарету, не успев еще привыкнуть, он держал неуклюже. Помедлив, он покачал головой: - Мы ведь даже не знали об этом ничего. А могли бы нас и предупредить перед выходом.
- Но ты же знаешь Капку. У него везде сплошные секреты! - отозвался в ответ Арх.
- А потом, - словно не слыша, продолжал Аниз. - Этот колдун, про которого он упомянул. Стяговый... - Аниз еще раз качнул головой. - И это имя - Обец. Оно вам что-нибудь говорит?
Теперь уже Арх качнул головой. Ангрест и я промолчали.
- А вам, Гар?
От неожиданности я чуть не поперхнулся, изумленно уставившись на Аниза.
- Мне? Нет! Откуда...
- Да почему же? - возразил мне Арх. - Может ведь быть, что вы знаете? Могло, точнее.
Я совсем онемел, таращась на них. Но тут до меня стало доходить кое-что. Совсем забыл, где я и что я...
- В самом деле, Гар, - продолжил Арх. - Мы же о вас ничего не знаем. Совсем ничего. Откуда вы, кто вы... Признаться, до сегодняшнего момента мы с Анизом полагали, что вы человек Капки. Но...
Я разинул рот и закрыл его обратно. Я даже не знал, что сказать. Атмосфера последних дней совершенно меня расслабила. Срочно требовалось что-нибудь сообразить, а я не знал, что.
- А вы действительно не от Капки, Гар? - спросил Аниз с остатками надежды. Чем меня добил совершенно.
- Да я, - сообщил я им с интонациями вскипевшего чайника. - Даже не знаю, что такое эта Капка! Или - кто такое!
Три пары глаз внимательно изучили мое пылающее праведным негодованием лицо. Ангрест задумчиво моргал. Арх был серьезен. Зато Аниз, в конце концов, захохотал.
- Гар! - с трудом поинтересовался он, просмеявшись. - Ради высокого Неба! Из каких мест вы явились? Не знать, кто такой Капка! Да это же знают все!
- Из каких мест, из каких мест, - проворчал я. - Сами же заметили. Что с островов откуда-то. Ведь так?
Но после этой реплики усмешки появились уже на лицах всех троих. Даже бабка нарисовалась в дверях своей хижины.
- Но даже на Островах знают, - сообщил Арх. - Про Капку.
- А за морем? На юге? Или на востоке или западе? - огрызнулся я. И заткнулся. Этого, пожалуй, говорить не следовало. - Кто же такой Капка? - торопливо продолжил я разговор, решив занять всех животрепещущим вопросом. Кем бы этот Капка ни был. Мне ответил Аниз. - Верховный маг Остравы. Глава королевских чародеев.
- И после этого вы, - уточнил Арх, наблюдая мое выражение лица, - будете утверждать, Гар, что не выглядите странно?
Да провались ты! Кто ж знал про этого Капку?! Но так ли, этак ли, отвечать было нечего. А надо. Я подумал и только руками развел. Посчитав за лучшее вовсе рта не раскрывать. Чтобы опять чего-нибудь не ляпнуть. Ну что я им объясню?
Но реплика все же нашлась:
- А чего вы тогда союз со мной заключили? Да еще так спокойно? - вопросил я со всем жаром. На какой был способен.
И только после этого в очередной раз сообразил, что никто всерьез меня ни в чем не подозревает. Мои спутники рассматривали меня как исключительную загадку - но не опасность. Иначе бы никто и речи со мной не вел.
- Но... почему? - только и пролепетал я, деморализованный совершенно. Да еще старушенция, совсем вылезши за порог, тоже высвечивала меня своими "юпитерами". Этой-то чего надо?
- Но Гар, - ответил мне Аниз, причем самым расспокойным образом. - Ведь это же было вполне очевидно! После всего, что мы о вас узнали. Никто ведь из нас - ни мы, ни ты - в компанию друг к другу не набивались! Ты разве забыл?
Мне захотелось плюнуть. А ведь действительно: разве кто-то кого-то тянул? Нет. Все происходило при взаимном непротивлении сторон.
Добрый Ангрест ободряюще положил мне руку на плече и благодушно улыбнулся. Физиономия его стала сильно напоминать портрет барона Пампы в какой-то иллюстрации к "ТББ". Невозможно было не оттаять душой при виде такой образины. Я вздохнул.
- И долго мы, кстати, будем еще тут околачиваться? - спросил я у троицы. - Время-то уже: глядите - темнеет. До вечера почти что просидели. А нам еще до деревни ехать.
- Ступайте, ступайте, благородные господа! - поддержала меня неожиданно бабулька, сползая с крыльца. - За помощь вам от старой бабки благодарность будет: в легкий путь обратится, в удачу превратится и вовек не отвратится! Садитесь-ка на лошадку, она вас быстро домчит! Как раз успеете к котлу!
Как-то никто не подумал сопротивляться. И под управлением бабки мы снова проделали весь прежний путь по двору, вплоть до перелезания через собачью цепь и выхода за ворота.
Облепленный репьями пес, на мой взгляд, так и лежал все это время, даже на другой бок не перевалился. А у стоящей за частоколом телеги уже ждал, переминаясь, возница с шапкой в руках.
Мы влезли на сено, и телега тронулась в обратный путь. Бабка скрылась во дворе. Снова началось буколическое истязание на безрессорном вибростенде. Мы привычно уже повалились в устилающее жесткий короб сено.
- Ангрест, - спросил я чуть погодя трясущегося рядом со мной здоровяка. Валяться так, без дела, было очень скучно. - А батальный магистр - это что?
Лучшего адресата моему любопытству было, наверное не найти. Молчаливый Ангрест и бровью не повел, чтобы показать, что мой вопрос его хоть как-то удивил. Хотя я явно спрашивал о вещах всем здесь известных. Помолчав, он спокойно ответил:
- Звания. Войсковые. Для магистров. Боевой, батальный, стяговый. Полный - высшее. Дальше только гроссмейстеры. Мало. - и, видя, что я все равно ничего не понял, объяснил еще, как, наверное, ребенку: - Боевой - в роте. Батальный - в баталии. Стяговый - при полке. Полный может идти с отдельным войском.
- Ага, - неуверенно ответил я, что-то, впрочем, соображая. Названия в систематизации подразделений кое в чем прозвучали достаточно знакомо.
Но Ангрест видимо решил, что мне еще недостаточно и добавил еще:
- Магистры - военные маги. Сопровождающие войска. Сильнее маг - он сопровождает более сильный отряд. Может и один действовать. Обычно - редко.
Для Ангреста, наверное, эта речь съела весь дневной запас слов. Выговорившись, он умолк. Мне даже совестно стало. Но, тем не менее, объяснение я понял. И известие о возможном стяговом магистре оценил в новом свете.
И еще меня радовало, что закончилось разбирательство относительно меня. Оказывается, Аниз с Архом имели насчет меня какие-то сомнения. Ну-ну... Слава богу, теперь, кажется, по этому вопросу от меня отстали.

***

ГЛАВА 8. НЕТ ТАКИХ КРЕПОСТЕЙ...

"Он начал стучаться -
где друг, домочадцы?!
Ему отвечают - запой!..."
- Странно все-таки, - сказал Аниз, опуская бинокль от глаз.
- Что странно? - не понял я. Я тоже смотрел в бинокль и тоже на замок Цын.
Мы с Анизом сидели на верхушке дерева, росшего чуть за вершиной холма со стороны противоположной замку. В паре километров от последнего. Обзор отсюда имелся превосходный, и вся крепость представала как на ладони.
Я по привычке снял с окуляров светофильтры и приближенная оптикой картина, казалось, плыла перед самыми глазами в туманной дымке. Словно сам я парил там - в считанных метрах от крепостных стен.
Ничего представляющего собой интерес по-прежнему заметно не было. Среди построек умеренно бродили люди. Торчали коронами резные верхушки замковых башен. Над воротами вяло трепалось полотнище знамени.
В отдалении виднелись домики прилежащей деревеньки. Вокруг простирались уже настояшие предгорья. Поросшие лесом отроги Серых гор подымались на западе сплошными волнами.
К югу за замком чередой тянулись округлые спины холмов Инзерат-Явора. Из таежного марева местами заметно проглядывал гранитный цвет скал. Видимо именно из-за этого Цын действительно напоминал настоящий рыцарский замок.
Наружные стены, башни и все первые этажи замковых построек были сложены из множества обломков дикого камня, имеющегося в окрестностях в изобилии. И только сверху над всем этим помещался рубленый надстрой из аккуратных лиственничных бревен. Или не лиственничных... Впрочем, не знаю.
- Над замком только знамя Ветриба. Видишь, над воротами? - Аниз снова поднес бинокль к глазам. - А где Потур? Если он здесь, его стяг должен быть вывешен - Ветриб его вассал.
- Обязательно? - поинтересовался я.
- Обязательно. В такой глуши, как здесь, верховный сюзерен - солнце в небе. Нипочем скрываться не станет.
- Даже если этого требует обстановка? - уточнил я.
Аниз даже покосился на меня. Он, кажется, так и не понял, отчего я задаю свои вопросы.
- Да от кого ему скрываться? В его же собственных владениях!
Ах да, конечно же! Пришлось стукнуть себя кулаком по лбу. Разумеется, действительно - чего же скрываться-то?
- Ну, значит, его нет уже в замке. Или и не было вовсе.
Мне эта мысль казалась логичной. Но Аниза и она не устраивала. Он покачал головой, не отрываясь от бинокля.
- Нет... Залиба сказал, что они отправились именно сюда. С полдороги его вернули - ловить тебя в лесах Брида - но место сбора было назначено все равно здесь. Куда им еще деваться?
- Ну, мало ли... - я не знал - куда, но отозваться счел нужным.
Но Аниз снова помотал головой.
- Ветриб здесь. Судя по знамени. А он у Потура в этом деле был главным доверенным. Значит - и Потур должен быть тут. Но... нет, - решил он и принялся слезать с дерева. - Надо еще раз поговорить с Залибой. Что-то не то он нам сказал. Или - не то ему самому известно...
Я спускаться на землю не стал. Видел я уже, как Аниз с Залибой "разговаривает". Мне грешным делом показалось давеча у знахарки, что он того раненного допрашивал. Куда там!
Тот - сам отвечал. Вполне свободно. А тут... Залиба превращался в куклу с вытаращенными глазами и говорящим ртом. Причем рот, похоже, говорил совершено самостоятельно. В связи с чем у колдуна явно возникала масса проблем.
Вроде по описанию ничего особенного, но смотреть на это дважды, без особой необходимости, не возникало никакого желания. Тем более вряд ли Залиба что-то новое скажет.
Только за последние дни Аниз "беседовал" с ним несколько раз, проверяя дорогу к замку. Опасался ловушек. И, по моему, из колдуна было выжато все. Так что я остался разглядывать замковые стены Цына.
Прикидывая, каковые варианты в связи с ними приходят в голову. Замок я готов был брать сейчас независимо - есть там кто-нибудь или нет. Причем как бы по причинам ни с Потуром ни с Ветрибом вплотную никак не связанным.
Если честно признаться, то можно сказать, что за последние несколько дней я почти озверел. Причиной же тому послужило следующее...
После эпизода с посыльным огнем мы еще двое суток подымались по реке, почти до самых истоков - ширина Крутички сузилась до нескольких метров, наш струг просто уже не вписывался в повороты.
Там, в верховьях, в небольшой торговой фактории Терета, мы сошли на берег, чтобы дальше идти пешком. Фактория выглядела как осажденная крепость: бревенчатый палисад, башни с часовыми, приготовленные на стенах котлы с дровами под нимим...
Несомненно, здесь жили люди лучше деревенских жителей умеющие организовать оборону. Мне еще раз подвернулся случай убедиться, что Словинец не исказил информации. Поскольку причина мобилизации была как раз в волколаках.
По словам управителя фактории, передвигаться по окрестностям в одиночку стало по настоящему опасно. А совсем недавно оборотни и вовсе словно с ума посходили. Стали нападать на кого ни попадя.
Нашу компанию он, впрочем, посчитал вполне безопасной. Поскольку даже пристегнул нам попутчиков через холмы. Как оказалось, на другой стороне гряды располагалась небольшая деревенька - крайние граничные владения Ветриба. Из нее народ время от времени приходил на сторону Терета - делать покупки.
Пришлось согласиться. Все равно другого пути на ту сторону не было. Трехдневный поход лесом гораздо веселей смотрелся в большой компании. Тем более что несколько мужиков из ветрибовой деревеньки выглядели вполне крепкими и не шибко нервными.
Хотя оборотней и побаивались. Но не очень. Причина их такого спокойствия выяснилась довольно быстро: как оказалось, в их деревне с оборотнями инцидентов было как раз ровно в десять раз меньше.
И можно было считать их жизнь абсолютно нормальной, если бы не жуткие новости от соседей. Под влиянием этих новостей их деревня мало по малу тоже превращалась в крепость. А кое-кто и вовсе подумывал удариться в бега. Куда вот только?
Аккурат на второй день, где-то посередине, в поросших веселенькими рощами распадках между холмами водораздела, мы и наткнулись на следы волколаков. Первым шел в тот раз Аниз. С ним Ангрест.
Деревенские посередине. А мы с Архом - в арьегарде. В таком порядке мы и вырулили на поляну, вдруг встав. Начался какой-то смутный шум, а потом мужики стали расползаться по кустам, оставив только нас четверых.
Ну, пятерых, если считать Залибу, которого опекал Ангрест. Мы с Архом подошли поближе... И тут стало ясно, отчего мужиков потянуло блевать. Я и сам себя почувствовал абсолютно так же.
Не знаю, на каких крохах самообладания мне удалось удержаться. Во всяком случае, вид у нас у всех пятерых в тот момент стал довольно бледный. Четверых, точнее - не считая Залибу.
Пожалуй, только Робинзон, обнаруживший у себя на острове объедки пиршества каннибалов, испытывал, наверное, похожее чувство. Остатки разорванных людей усеивали центр поляны.
Во всем неприглядном виде, в каком могут быть валяющиеся на земле части тел. Толстым слоем на них копошились мухи. По траве тянулись перепутанные внутренности.
Уже и не поймешь, кто были эти люди и сколько их. Несколько лисиц и прочей лесной мелочи, отбежав в кустарник, сверкали оттуда на нас глазами.
- Великое Небо!... - пробормотал вдруг Аниз, взглянув куда-то в сторону.
Я повернул голову туда и увидел что-то, висящее на кустах. Что я даже не сразу и опознал. Причем это что-то еще дышало...
Не хочется это описывать. Мы до вечера хоронили остатки. Мужики все стали совершенно уже зелеными. Ребенка с содранной кожей пришлось добить нам самим - Аниз ничем не мог помочь.
А то, какого пола э т о было когда-то, - удалось определить далеко не сразу. Мы после этого, не задерживаясь, шли всю ночь. Озираясь по сторонам, как насмерть перепуганные вороны.
А мне по моим способностям выдалось изображать постоянное боевое охранение. Держа автомат наизготовку. Никто на нас, понятно, не напал - дураки, что ли? А когда мы вечером следующего дня, еле живые, явились в деревеньку, то узнали некоторые подробности.
Оказывается, несколько дней назад, ночью, волколаки напали и на эту - баронскую деревню. Переполох вышел немалый, но пострадавших почти не оказалось. За исключением одной семьи, пропавшей полностью - их дом стоял с краю.
Перепуганные селяне до сих пор не знали, что делать.
Я же от всего виденного был настолько зол, что даже материться не мог. С волколаками - а следов на поляне имелось достаточно - надо было кончать. И чем скорее, тем лучше.
Казначейский секретарь был безусловно прав. Так что я твердо решил этим делом заняться. Правда, сперва требовалось закончить с другим...
К замку Ветриба я вышел во вполне боевом состоянии.

***

Посидев еще сколько-то на вершине сосны и разглядев замок в деталях, я полез вниз. С Залибой, судя по всему, Аниз уже побеседовал. Так что оставалось - ужин. А после ужина - военный совет.
Ужин, по немой договоренности последнее время каждый раз оставался за мной. Нетрудно догадаться, почему. Газовая конфорка и набор полуфабрикатов сильно сокращают приготовление еды в любом походе.
Это я уже сообразил. Вот и нынче я сварганил закуску, не спрашивая, чья очередь. Забавно, что спутники мои никаких вопросов мне не задавали. Почему? Неужели репутация заморского колдуна путешествующего инкогнито столь красноречива?
Или что-то другое? Тем не менее, каждому досталось по миске, и некоторое время все в молчании посвятили трапезе. Залибу тоже накормили. Забавно, на первый взгляд, что пленный колдун вел себя совершенно свободно.
Если так можно выразиться. Во всяком случае, не был связан и не напоминал собой ходячую куклу. Только старался не смотреть никому в глаза. Для меня такая практика представлялась чем-то непостижимым.
Тем не менее, демонстрация способностей Аниза была налицо. Каких только - этого я пока сообразить не смог. Между тем, поужинав, мы закурили. Кроме Ангреста и Залибы. Колдуна и вовсе отвели в сторонку подальше.
- Что ж, - сообщил Арх всем присутствующим, окутываясь клубами дыма из трубки. - Залиба по-прежнему ничего другого не говорит. Потур должен быть здесь. Но знамя его отсутствует. И это мне не нравится. В то же время ничего другого взамен у нас нет. Таким образом, прошу высказываться. Будем решать, что делать.
Вообще-то у меня было мнение. Что он сам давно уже все решил. Но по каким-то соображениям устраивает парламент. Поэтому времени тянуть не стал, а сразу высказал, что считал нужным:
- На мой взгляд, Потур вполне может быть здесь. А флаг не вывешивает как раз для маскировки. Не знаю, почему вы считаете это невозможным. Поэтому думаю, что действовать надо по тому плану, что был заранее вами намечен.
Я был тут в компании младшая величина и потому высказывался первым. Арх, ни слова не говоря, пыхнул трубкой и посмотрел на Аниза. Носатый вояк сообщил:
- Я тоже считаю, что нужно действовать. Хотя и не думаю, что Потур здесь. Но время уходит, а мы, что хуже, не знаем, как обстоят сейчас дела. Полагаю, Ветриб в качестве языка должен нам весьма пригодиться.
Арх перевел взгляд на Ангреста. Закованный в свое железо великан не изменил себе и в такой момент. Более безмолвного и краткого выступления я в жизни не видывал.
Ангрест подумал, глядя на Арха. Потом, важно выпрямив спину, ухватил за рукоятку свой "ножичек", выдернул до половины из ножен и резко втолкнул обратно. Вот и вся речь. Арх в ответ кивнул.
Выступать решили сегодня ночью. Не тратя времени. В любой момент нас могли обнаружить или какие-нибудь шпионы Потура или просто местные жители. Поэтому Аниз сразу после совета отправился к зарослям молодого подлеска.
И срезал там - что бы вы думали? - обычную лозоходческую рогульку. Как оказалось, план хитроумной троицы заключался в проникновении в замок через подземный ход.
Тайный лаз, разумеется, строился из расчета его замаскированности и потому никто его никогда не охранял. Об нем же не должны знать? Но, понятное дело, лозоходец может такой ход довольно спокойно найти.
Если, конечно, у вас этот лозоходец под рукой имеется. В данном случае он имелся. Я, кстати, только сейчас взял за труд задуматься: а на Земле-то как у нас обстояло в средние века?
Лозоходцев было - тьма. Но хоть одного использовали при осадах крепостей и замков? Или как? Неужели не было ничего такого? Почему-то я ни в одной книге никаких упоминаний не встречал.
Залиба всего устройства замка не знал - был здесь всего пару раз. Но общее размещение он Анизу рассказал. После этого пленного чародея предоставили его собственной судьбе.
Брать его с собой в замок не было никакой необходимости. Поэтому мы его просто положили мирно спать под кустом. Не очень приятная участь, если подумать. А ну как какой-нибудь зверь решит, что пришла пора подзакусить, покуда нас нет?
А то еще, чего доброго, мы так и не вернемся за нашим пленником? Тьфу-тьфу-тьфу! Я совсем не это имел в виду. Вместе со всеми я пошел за Анизом, манипулировавшим лозой так, словно он только этим всю жизнь и занимался.
Однако, на мой взгляд, не самая лучшая мысль - лезть в замок через подкоп. У меня по этому поводу была совершенно другая идея. И я даже попробовал ее высказать. Но меня, по-моему, просто не поняли.
То есть, поняли, конечно. И даже отметили, что идея хорошая, но... Забраковали как полностью невыполнимую. Признаться честно, я так и не смог уразуметь, почему.
Блуждание с лозой тянулось довольно долго. До темноты практически. Но, в конце концов, Аниз уверенно остановился на склоне небольшого оврага, живописно замаскированного малинником, и, выпрямляясь, сообщил:
- Тут.
На склоне оврага мы после интенсивных раскопок отвалили тяжелую замаскированную крышку. И за ней обнаружили темный глубокий ход, пахнувший на нас всегдашним подземным холодом.
Ну, ни дать ни взять - овощная яма в садовом хозяйстве! Аниз полез туда первым. Уже забравшись внутрь полностью, он что-то вынул из-за пазухи и с хрустом сжал в кулаке.
Я чуть не упал от неожиданности: мне показалось, что он надломил самый обычный люминофор. Только обстоятельства не позволили мне немедленно заорать, требуя объяснений.
Я еле дождался подходящего момента. Когда все мы уже спустились в подземелье и закрыли крышку, оказавшемуся со мной в арьегарде Ангресту я и задал мучивший меня вопрос:
- Что это??
Ответ Ангреста оказался моему вопросу под стать. Если к моим удивлениям вояки уже как-то привыкли, то я, наоборот, еще не свыкся с такой будничной интонацией:
- Люминофор...
- Что...
Можете представить размер моего недоумения. И только после обстоятельных расспрашиваний - шепотом, чтобы не отвлекать передних - мне удалось выяснить, что именно так здесь называют свою разновидность светящихся стеклянных трубочек.
Заполненных какой-то субстанцией. Только на Земле это обыкновенная химия, а здесь эти светильники производят магическим путем. У меня чуть ум за разум не закатился в очередной раз от услышанного.
Только неровность пола и сумерки, из-за удаленности от света, заставляли хоть как-то сосредотачиваться. В подземелье было глухо. Стены, криво прорытые, кое-как укреплены деревянными кольями.
Там и тут на пол сыпался песок. Следов на полу кроме наших заметно не было. Во всяком случае, свежих. По стенам скользили перекошенные тени от наших фигур и настроение было соответствующее.
- Полдороги прошли, - раздался голос Аниза, показавшийся неправдоподобно громким. - Вроде все чисто. Давайте дальше осторожнее. Будем под замком идти, мало ли что...
Интересно, что он имел в виду, под "все чисто"? Что-то могло быть?... Додумать я не успел. Странный напряженный звук донесся откуда-то сверху. Я на секунду вслушался, и у меня зашевелились волосы.
- Назад, немедленно!! - с максимальной силой прошипел я так, чтоб все услышали. Повернулся и побежал. За мной кинулись остальные. Перспектива оказаться заваленным под землей никому не личила.
Я так и не понял, успели мы отбежать или нет. Тяжело, плотно ухнуло. Дохнуло, как из пушки. Пол и стены заходили ходуном, гудя инфразвуком. Потом последовало еще несколько ударов - и все стихло.
Только слышалось где-то, как шуршит осыпающийся песок. Я полежал, соображая, жив ли? Потом приподнялся, отжимаясь на руках, выплюнул изо рта песок. В ушах звенело. На мне, навалившись, громоздилось что-то тяжелое.
Я испуганно схватил его, оно зашевелилось... Рука... железный доспех... Ангрест! В ушах как раз стали появляться какие-то звуки. Я сообразил, что совершенно темно.
Аниз!! Что с ним? Мы с Ангрестом впопыхах выпутались друг из друга, как Лаокон из змей. По кумполу мне ощутимо пришлось чем-то увесистым.
- Аниз! - я едва сдержался, что бы не заорать. - Арх!
- Я здесь, - отозвался Арх. - Меня только присыпало. А Аниз...
- Что?!
- Мне кажется, - задумчиво сообщил Арх, точно к чему-то прислушиваясь. - Что я касаюсь его ногами. Он под завалом.
- Ах ты!... Хвостом тя по голове! - изъяснился я. Ангрест, как раз, наконец, куда-то уполз с моего загривка. Хорошо.
Я сел, извернувшись, запустил руку за спину, в рюкзак. Через несколько секунд, двинув выключателем, высветил присыпанные землей физиономии Ангреста и Арха, жмурящие глаза от яркого света.
- Что это, Гар? - пробормотал Арх. Я не поскупился на мощный аккумуляторный "прожектор". Такой впору на допросах использовать. Особенно в кромешной тьме.
- Фонарь это! - довольно невежливо отозвался я в ответ. - Копать давайте! Глубоко он лежит?
- Да вроде нет...
Мы в шесть рук вгрызлись в свежий отвал.
Копать пришлось минут, наверное, пять. Аниза засыпало несильно, краем. Но все же основательно. С трудом разворошив гору рыхлой земли, мы ухватили Аниза за ноги и буквально выдернули из кучи. В основном, конечно, Ангрест.
И нам еще повезло - Аниз был без сознания и от того не очень задохнулся. Почти сразу же он начал приходить в себя. А когда мы оттащились по ходу к самому люку, оправился совершенно.
У выходной крышки мы остановились и осмотрели себя уже достаточно спокойно. Похоже было, что никто серьезно не пострадал. У всех шумело в ушах, все плевались землей. Но это так - мелочи.
- Что это было? - спросил Арх, когда мы сидели на дне оврага.
Взгляд его был направлен на Аниза, и во взгляде этом не было особого добродушия. М? - подумал я вопросительно. Аниз делал вид, что старательно счищает с себя остатки земли. Она у него даже за пазуху набилась. Потом отозвался:
- Опознавательный наговор на вход. Так иногда делают. Выпустить может любого, а вот впустить... Я как-то не подумал, что тут оно может быть. Не крепость ведь, обыкновенный замок...
- Так, - заключил Арх без выражения. - И весь наш план провалился, не начавшись. Если бы не Гар... О том, что ловушка сработала - в замке знают?
- Нет, - Аниз старался не глядеть на нас, ему было стыдно. - Там обвалилось шагов тридцать, может быть. Если что - просто расчистят. И - все. Какое дело до придавленных?
- Это уже лучше, - Арх что-то усиленно обдумывал, переводя взгляд с одного на другого. - Тогда, видимо, придется воспользоваться помощью Гара. Как вы представляли себе лезть на стену, дружище?

***

Ночка для нашего предприятия выдалась самая что ни на есть подходящая. Ну, почти, по крайней мере. Весьма умеренная луна и рваные тучи, бегущие по небу. Задувал ветер и его шум надежно глушил все посторонние звуки.
Чувствовалась приближающаяся осень. Дождавшись, когда минет полночь, мы прокрались под стену замка в намеченном заранее месте - у подножия главной башни. Маршрут был разработан и уточнен согласно информации Залибы: как раз в главной башне располагались покои владельца замка и важных гостей.
В бойницах башни не горело ни одного огня. На стенах лениво прохаживалась стража. Я, задрав голову, посмотрел вверх. Свес перекрытия на вершине башни был достаточно велик. По крайней мере для наших целей - в самый раз.
Прикинув окончательно картину боевых действий, я снял рюкзак, поставил его на землю и первым делом вынул по частям здоровенный арбалет. И сунул его Ангресту: "Взведи". Следом - трехлапую якорь-кошку.
К "кошке" карабином пристегнул альпинистскую веревку. Уложил аккуратной бухтой - виток на виток, с якорем наверху. Ангрест между тем почти без усилий взвел арбалетную рессору и протянул оружие обратно мне.
Вобще-то стрелять лучше было бы кому-то из вояков, конечно. Но тут уж ничего нельзя было поделать. При подготовке неожиданно обнаружилось, что ни один из троих не может пользоваться ноктовизором.
В чем была причина - я так и не понял. Традиционно уже. Но факт оставался фактом. Ну, будем надеяться, что мне не слишком долго придется палить в белый, точнее в черный свет...
Осторожно вставив "кошку" в направляющий желобок, я выпрямился, поднял арбалет и прицелился. Ну, пронеси, господи... Пружина резко ударила, разгибаясь. Веревка с каким-то шипением понеслась в ночь.
В ноктовизор я увидел, как "кошка" мелькнула над краем башни и исчезла. Глухо стукнуло. Через пару секунд веревка опала, вытянувшись вдоль стены. Я поймал ее рукой и потянул. Не спуская глаз с верха. Держится...
Попало! Удача. С первого раза! Объединенными усилиями мы убедились, что "кошка" закрепилась действительно прочно. Относительно, конечно. Ну да ладно. Все лучше, чем ничего...
Пока Ангрест, как самый надежный, продолжал держать веревку, я упихал в рюкзак обратно арбалет и вытащил необходимое снаряжение. "Обвязки", ножные "самохваты". Хорошо, довелось как-то со скальниками пару раз погуртоваться.
Теперь хоть немного мог разобрать, что за чем. С "самохватами", правда, пришлось повозиться. Прикрепляя их к ногам специальными "стременами" из репшнура. Потом обвязки...
И хотя весь вечер, после того как мы выбрались из подземелья, я потратил на инструктаж, пришлось повозиться, снаряжая вояков к небывалому в их жизни восхождению.
Хотя чего тут, на самом-то деле, было восходить? Каких-то двадцать метров. Но, в конце концов, все же удалось справиться. Подготовку закончили. Я в качестве личного примера подцепился к веревке и полез вверх.
Дело, в принципе, нисколько не сложное. Передвигай по очереди "самохваты" - да опирайся на них. И все. Поднявшись на пару-тройку метров, я оглянулся. К веревке уже подцеплялся Арх.
Мне стало заметно устойчивей. А когда позади остался второй этаж, веревка и вовсе почти замерла. Ангрест, да еще в железе с ног до головы... Не оборваться бы. Впрочем, думать надо было раньше. Будем надеяться - канат выдержит.
За вторым этажом пошел бревенчатый надстрой. К этому времени все уже приноровились. И подымались без толчков и барахтанья. Да, эти ребята, похоже, прирожденные альпинисты. А придуривались-то!...
На четвертом этаже я остановился, закрепившись на веревке и подождал остальных. В паре метров от меня стену прорезало окно. Достаточное, чтобы пролез человек. Я тщательно его рассмотрел.
Жаль, конечно, далековато. Как это я сразу не предусмотрел? Пришлось теперь, болтаясь на голой стене, снова лезть в рюкзак. Вынимать крючья... После чего последовало больше часа акробатического этюда "под куполом цирка".
Хотя лучше бы его назвать "русский самоубийца за тренировкой" - так это выглядело. Особенно когда я, отцепившись от веревки, героически утвердился ногами на двух крючьях без всякой страховки, загоняя в стену третий костыль...
Масса острых ощущений. Хорошо еще, дело происходило ночью, и я видел все окружающее только в прибор. Это создавало некоторую иллюзию кино, а не реально происходящего. Не то бы я, пожалуй, не на шутку разнервничался, не дай бог.
Но, наконец, окно было достигнуто. Как выяснилось, оно имело почти цивилизованный вид. Сотообразная свинцовая решетка, вставленная в деревянную раму и застекленная разномастными кусками стекла.
Изнутри, насколько можно было судить, окно было занавешено чем-то плотным. На какую-то долю секунды меня так и подмывало постучать, но я удержался. В дело вступил Ангрест.
Поскольку веревка была теперь притянута прямо к окну, остальные двое подвинулись и пустили нашего силача вперед. Наблюдать за его действиями в этот момент - было истинное удовольствие.
Во-первых, Ангрест освободился от "стремян" и забрался ногами на подоконник. Затем - это надо было видеть! - он бестрепетно отцепился от страховки! И, четко подтянувшись на одних руках, сделал что-то вроде "склепки" - ногами вперед влетел в сотообразное остекление.
Звон и шум при этом последовали просто громоподобные. Но не успели они улечься, как следом за Ангрестом в оконный проем мелькнули Арх с Анизом. От них шум, правда, был гораздо меньше.
Я успел даже услышать, как заполошились часовые на стенах. Но поскольку дорога теперь освободилась, я лишен был возможности наслаждаться звуками тревоги. Переступив с крючьев на подоконник, я пригнулся и шагнул вперед.
Внутри был явный разгром. Вломившийся первым Ангрест видимо счел своим долгом своротить все, что ему под руку подвернулось. Сорванная штора. Опрокинутый столик. Яблоки, раскатившиеся по полу. Опрокинутое блюдо. Стул.

Предыдущая страница 10 Следующая страница


11 Александр Романов

Так был отмечен его путь к кровати хозяина комнаты. Мы не ошиблись - здесь была именно спальня. Сам же ее обладатель в этот момент пребывал как раз схваченный железной рукой и с ножом, приставленным к горлу.
Добродушное лицо Ангреста в этих обстоятельствах выглядело весьма впечатляюще. Человек в кровати даже и не думал сопротивляться. В комнате каким-то чудом горела уцелевшая свеча, и я вполне уверенно опознал Ветриба.
Во всяком случае это, по моему, был он - насколько я смог его запомнить по замку Ток.
Видя всех нас, ошеломленный Ветриб, вытаращив глаза, просипел:
- Вы кто?! - при этом взгляд его выразительно задержался на моей персоне.
- Вы хозяин этого замка? Ветриб? - голос Арха прозвучал как холодное железо. Я, отойдя в сторону, скромно решил наблюдать. Поскольку никакой надобности во мне пока что не наблюдалось.
- Да, это я... - несколько оторопело ответил Ветриб. Но вполне уверенно.
- Именем короля, вы арестованы! - продолжение последовало незамедлительно. Я даже поежился, представив себя на месте Ветриба.
- За что?! - завопил встрепанный барон, делая слабые попытки задергаться от волнения. - Я не виновен ни в чем! В чем меня обвиняют?! Кто вы такие?!
- Королевская Контрольная Комиссия, - тем же ледяным тоном уведомил Арх, и я чуть не расхохотался - настолько для меня это прозвучало нелепо. Комиссия партийного контроля!.. Мать-перемать!... Но при всем при том одно могу сказать: на месте Ветриба мне в тот момент совсем не хотелось оказаться.
Арх, между тем, продолжал излагать арестованному:
- Вы обвиняетесь в причастности к захвату в плен дочери покойного барона Клады, произошедшему в принадлежащем этой семье замке Ток, и нанесении этому семейству имущественного и морального ущерба!
И, выслушав всю эту довольно длинную формулу обвинения, к моему полному изумлению, Ветриб вдруг успокоился! Я не поверил своим глазам, но это было именно так: он успокоился. Почти совершенно.
- Так вы люди короля? - словно ничего не случилось, спросил он. И тут же продолжил весьма уверенно:
- Но ведь девушку уже забрал королевский уполномоченный! Чтобы препроводить ее в Поставль! Он был здесь несколько дней назад. Он полностью меня оправдал и принял у меня новую вассальную присягу взамен утраченной! Очевидно, господа, новости еще не дошли до вас?
Немая сцена, последовавшая за этим заявлением, могла бы быть достойной самого бессмертного "Ревизора". Правда следует заметить, не на столь длительное время. Первым опомнился Арх.
- Объяснитесь, сударь! - произнес он, держа руку на своем лавровишневом топоре.
Однако в этот драматический момент пришлось слегка отвлечься. В дверь начали колотить, призывая господина. Надо полагать, стража обнаружила источник произведенного шума.
Ветрибу недвусмысленно указали в сторону доносящихся из-за двери голосов. И минут пять ему пришлось утрясать дело с охраной. Уверяя, что он занят и что беседует с важными гостями.
Поскольку дверей Арх, судя по всему, открывать не собирался. Покуда не получит должных объяснений. Когда люди Ветриба, ворча недовольно, удалились, Ветриб, наконец, смог удовлетворить наше любопытство.
И удовлетворил.
Полторы недели назад, когда мы только еще начали подъем к истокам Крутички, под стены замка Цын прискакал, ни много ни мало, отряд королевского наместника на севере. Герцога Берана. Под королевским флагом и с королевскими полномочиями.
Для свершения правосудия. От Ветриба и Потура именем короля Дарека потребовали сдаться и выдать им плененную дочку барона Клады. Отказать им не было никакой возможности.
Поскольку в отряде, видимо именно на такой случай, присутствовал специально присланный столичный маг - полномочный военный магистр. А им с господином даже защищаться в этом плане было нечем.
Поскольку их единственный колдун, Залиба, сейчас находился далеко отсюда. Занимаясь умножением своих профессиональных знаний. Но даже с ним они ничего не смогли бы сделать против военного магистра, поэтому они вынуждены были сдаться.
Я, признаться, от услышанного слегка обалдел. Но оно и в сравнение не шло с тем, что последовало далее. Заняв сдавшийся на милость замок, королевские посланцы немедленно произвели следствие и суд.
Основываясь на показаниях самих задержанных, свидетелей из числа многочисленных слуг и солдат и на рассказе девушки, военный трибунал наместника его собственной волей вынес решение - казнить Потура за совершенное им бесчестное преступление.
Ветриба же, как вассала, суд решил помиловать, посчитав его невиновным в замыслах и приказах господина. Которые Ветриб обязан был исполнять, раз уж дал клятву верности.
Надо признать, что молодая дочь барона Клады, полная милосердия, просила сохранить приговоренному преступнику жизнь, но наместнический трибунал продемонстрировал непреклонность.
И преступный барон Потур был немедленно казнен путем повешения прямо на воротах замка Ветриба. В качестве, надо полагать, наглядного экспоната - в воспитательных целях и вообще в немалое назидание.
Сам же Ветриб - от греха подальше и просто профилактики ради, был обращен в новые вассалы - на сей раз лично к герцогской семье. В чем и был приведен торжественно к присяге.
Сразу же после завершения заседания суда, вынесшего свой приговор, скорый, но справедливый. После чего отряд отбыл обратно в резиденцию герцога. А приходящие в себя от очумения обитатели замка едва успели похоронить повешенного Потура.
Единственным из нас, кто сохранил жизнеспособность после всего увиденного, остался Арх. Остальные впали в легкое грогги от невероятного результата похода. Ветриб же, исповедавшись, наоборот - слегка приободрился.
- Если благородные судари пожелают, - предложил он. - Я могу послать за дарованной мне королевской грамотой, подтверждающей решение суда, и объявляющей меня совершенно невиновным по этому делу!
Арх в ответ только поморщился. Потом спросил:
- С каких это пор рядовые командиры отрядов собирают наместнический трибунал? Не пытаешься ли ты нас надуть, Ветриб?
- Я? - благородно оскорбился Ветриб на это. - Зачем? Трибунал был действительно собран командиром отряда. Но его ранг позволял отправлять правосудие такого рода.
- Да уж не сам ли наместник это был? - не успокоился Арх.
Но Ветриб не смутился совершенно. Чувствуя за собой букву закона в полный, так сказать, рост:
- Но я же сказал, что это был особо доверенный человек герцога? - напомнил он. - Отрядом командовал его сын. Граф Ластура.
Секунду Арх смотрел на Ветриба не мигая. Потом по привычке потер пальцем возле уха.
- Сам герцогский наследник, - медленно повторил он, раздумывая.
Я же к этому времени уже достаточно пришел в себя и бросил по вопросительному взгляду на Ангреста и Аниза. Однако оба ответили мне искренним пожатием плеч. О, эта благородная лапидарность!
Все мы торжественно помолчали. Только по разным, очевидно, причинам. А ведь где-то недалече "занимался умножением знаний" Залиба. Лежа под кустом в лесу. При этом неожиданном воспоминании о пленном колдуне я чуть не рассмеялся.
Но все же удержался от смеха. Но все равно: что за дурацкая ситуация - постоянно брать штурмом замки, которые мне вовсе и не нужны! К чему, спрашивается, такие шутки, граждане? Право слово - это даже как-то становится утомительно.
Тишину нарушил голос Аниза:
- Похоже, мы зря пришли, судари.
На глазах воспрянувший Ветриб энергично кивнул головой.
- Совершенно зря, господа! Уже все выяснено и разрешено. Никаких проблем! - бодро заверил он нас. Я чуть опять не захохотал.
- Помолчите, сударь, - сухо остановил его размышляющий о чем-то своем Арх. О чем, бога ради? И так же, вроде, все ясно. - Что бы окончательно убедиться во всем вами сказанном, - сообщил Арх Ветрибу. - Нам остается только осмотреть замок. Для подобных действий у нас есть все необходимые полномочия. Убедитесь, - он полез за пазуху, вынул и предъявил какую-то бумагу. - Личный указ короля Дарека. Потрудитесь дать соответствующие распоряжения.
О господи! Обыск! После всех этих лазаний то под землю, то по стенам! Но ведь очевидно же, ясно, что Ветриб совершенно спокоен на этот счет! К чему же затевать эту канитель? Или только проформы ради?
Но оказалось - нет. Арх и в самом деле решил организовать обыск. Ветриба подняли с постели. Вызвали слуг. Коридоры наполнились звуками голосов, шумом шагов и мечущимися тенями.
Дотошность Арха показалась мне не совсем понятной. Он и в самом деле задумал производить досмотр прямо сейчас. Не отходя, так сказать, от кассы. Аниз и Ангрест, как-то не очень уверенно молча, последовали за Архом не отставая.
Мне оставалось только не отбиваться от коллектива. Что делать? Совершенно уже оправившийся духом Ветриб во главе процессии, сопровождавшей высокую прибывшую комиссию, повел нас в путь по замку. На ходу давая пояснения. На мой взгляд - не нужные.
Мимо тянулись какие-то лестницы, стены, коридоры. Мне нисколько не хотелось смотреть на них, тем более обыскивать. А хотелось лечь спать и поскорей плюнуть на эту дурацкую операцию по проникновению в замок. Куда просто можно было постучаться.
Меня, собственно, происходящее уже не касалось. Девушка была спасена. До замка Цын мы добрались. Злодея покарали без нас. А разбираться, например, с Ветрибом, у меня не было абсолютно никакого желания.
К тому же он, как ни как, официально признан невиновным - и все такое прочее...
Но тут мы вышли, наконец, из башни во двор. И сопровождающая свита шустро дунула куда-то в сторону. Я даже не понял, куда. И почему? Стал оглядываться. И тут в свете многочисленных факелов разглядел по сторонам двора плотный строй фигур...
- Стойте и не двигайтесь! - велел металлически лязгнувший голос кого-то, оставшегося в тени.
Комментариев не требовалось: в руках у застывших спереди справа и слева солдат узнаваемо темнели взведенные арбалеты. Вояки схватились за оружие. Аниз сделал руками какой-то характерный жест - не то плащ отбросить за плечи, не то к богу воззвать...
И вдруг, словно судорога исказила окружающее. Как-то... Даже не знаю. Как в голивудских фильмах любимый эффект - изображение из плоского вытягивается в "трубу", все перекашивается. Вот так и тут.
Только... все было как бы невидимо. Лишь какие-то намеки в воздухе, чуть искривленная перспектива... Ну, в общем, так вот это воспринималось. Но на ногах я устоял с трудом. Запоздало вскинув ненужный автомат: я не успевал.
Очень просто и весьма элементарно. Я бы, пожалуй, еще уклонился от нацеленных на меня стрел. Но на всех остальных... Им уклоняться было бы некуда и некогда. Встреча задумана была очень грамотно.
Я подумал было про ту странную растяжку времени. Что вышла у меня в потуровом застенке. Но - не знаю, откуда, но я знал это без сомнения - здесь эта штука не сработает. Обстоятельства не те.
Я замер. Замерли вояки. Ничего не происходило. Словно все так и должно быть. Потом все тот же голос посоветовал:
- Сложите оружие. В вас не станут стрелять, если сдадитесь.
- Аниз! - встревожено вскричал Арх.
И только тут я стал соображать. Что с чародеем нашим что-то не так. Аниз стоял столбом. Напряженно разведя чуть в стороны руки - все в той же странной позе, что и в начале. И ветер шевелил полы его плаща.
- Бросьте оружие! - повторил тот же голос все так же спокойно. Хотя в нем и прорезалось заметное напряжение. - Колдун ваш вам не поможет. А от арбалетов не спрятаться. Бросьте!
Мы переглянулись. Ну, скажу я им пару ласковых! Если мы после всего этого уцелеем. План у них, видите ли, был! Да еще какой! Да ведь нас же здесь ждали! И Аниз хорош: повязал Залибу - и уже решил, что крутой! И я, дурак, не подумал!
Но все эти выражения я употребил исключительно, так сказать, для внутреннего пользования. Арху и Ангресту, сжимающим свои бесполезные железяки, я просто пожал плечами - не все же им быть лапидарными. Могу и я.
Выждав немного, я нагнулся и положил "аксушку" на землю. Лучше уж, как известно, стрижену быть, чем биту...
- Колдуна хватайте! Колдуна в пятнистом! - раздался сразу же другой голос. В котором я без усилий узнал Ветриба. Ничего все-таки не понимаю: он же совершенно спокоен был и насчет проверки и до этого, насчет обвинений. Неужели врал? Так не похоже. Что тогда?
- Вяжите его! - не унимался Ветриб, знакомый со мной не понаслышке.
- Уймись! - тяжело упал из темноты неожиданный ответ. Говоривший произносил слова с усилием. Словно удерживал на весу немалую тяжесть. Так что говорить ему приходилось сквозь зубы. - Этот твой "колдун" - никто. А вот тот, низенький... Полный магистр! Вяжите его в первую очередь!
Из тьмы сноровисто вынырнули оснащенные веревками солдаты и через минуту началась всеобщая возня, завершившаяся нашим связыванием. В этом процессе с меня сдернули рюкзак, кобуру со "стечкиным", нож с правой голени и запасные лезвия с левой.
В итоге руки у меня оказались стянуты за спиной. Чувствовал я себя довольно спокойно. Поскольку успел рассудить, что убивать нас прямо на месте не собираются. Зачем иначе было вязать? Шлепнули бы без проволочек - и все.
А так попались - хуже детей малых. Ай да Ветриб... Все-таки - ловушка? Теперь, когда непосредственная опасность - на его взгляд - миновала, Ветриб позволили себе приблизиться, выйдя на свет.
Вид он имел вполне довольный. Хотя близко старался не подходить. Но поязвить отважился.
- Надеюсь, - заявил он с полупоклоном, - Что ваш визит ко мне полностью удовлетворит короля Дарека, судари. Ему не надо будет никого казнить. А мне не надо выслушивать никаких обвинений! - и он в завершение издевательски расхохотался. Как и положено любому злодею по сценарию. Меня, честно признаться, передернуло.
Впрочем, кроме ближних Ветриба никто на него внимания не обратил. Что выглядело как-то странно. Правда в это же время проходила как раз транспортировка крепко упакованного по рукам, ногам и с кляпом во рту Аниза.
Куда-то мимо нас в темноту. По звуку судя - в башню. В подвалы, стало быть. Все равно я пока ничего не понимал и продолжал стоять индифферентно, насколько возможно. Ветриб оказал мне честь, обратив непосредственно свое внимание:
- А ты, бродяга, оказывается, просто дешевый шут, - резюмировал он, выразительно скривившись. - Ты ловко притворялся. Надеюсь, в преисподней тебе уже приготовили поудобней сковородку.
Да, конечно. И даже масла налили - чуть было не произнес я в ответ. Поскольку уже начинал злиться. Но сдержался: а ну как он по моей интонации заподозрит что? Я даже специально глаза опустил в землю: мол, стою, никого не трогаю.
Приготовился, одним словом, к долгой беседе в одни ворота. Но тут опять раздался какой-то шум и из тьмы на свет вышли новые действующие лица. И даже Ветриб от их приближения попятился обратно в сторону, держась подальше.
Стрелки между тем опустили арбалеты. Вновьпришедшие смени при нас стражу из замковых солдат. Все мы узнали этих новеньких. Поскольку не далее как перед отъездом из Терета все вместе присутствовали при осмотре тел волколаков, укокошенных мной в "Петухе".
Эти выглядели - один к одному: гривы волос, меховые безрукавки, штаны. Сапоги, крепкие фигуры. Даже кинжалы - или ножи? - были того же фасона. Униформа, одним словом.
Я успел изумиться: ночь же! Оборотням положено иметь хвостатый вид! Но тут на свет вышел некто, чей облик однозначно объяснял все сразу - по меньшей мере, хотя бы частично.
Это, безусловно, был колдун. И колдун весьма сильный. Во всяком случае этот человек совершенно естественно привык отдавать приказания. Это читалось на его лице.
И вид его с первого взгляда соответствовал стереотипу "злого колдуна": низкий рост, черная одежда. Очень мрачное и холодное выражение лица, которое нельзя было назвать красивым. И - в довершение! - горб!
Больше всего он походил на описание горбуна Санделло у Перумова, как я его себе представляю: характерная фигура, специально призванная нагонять мрачность и зловещесть.
Здесь данный персонаж наличествовал, очевидно, с той же функцией. Впрочем, извиняемся - Санделло, кажется, колдуном не был.
Этот же - был. И не далее как только что он перенес единоборство с Анизом. Который, оказывается - полный магистр. Тогда каков же этот? Человек шел не спеша, походкой справившегося с тяжелой задачей мастера.
Подойдя, он оглядел нас по очереди. Я торопливо опустил глаза. Гляделки у него... гм... были какие-то весьма необычные. Но, похоже, ничего особенного он во мне не узрел.
И то слава богу. От нас мэтр перешел к осмотру взятых с бою у нас трофеев. Уделив чуть больше внимания моим пожиткам, явно не соответствующим снаряжению других двоих вояков.
- А ты не так прост, - услышал я его медленный - "небоевой" - голос. От этого, кстати, не ставший лучше. Немного постояв около меня, он подумал. Мне это думание отчего-то очень не понравилось. - Ладно, - решил он. - Я тобой займусь попозже. После того, как покончу с твоим старшим другом.
Он повернулся и пошел - вслед за теми, что унесли Аниза. Ага. Аниз вряд ли был старше меня, но то, что он сказал здесь помимо этого... Одинаковые ребята в душегрейках тут же живо придвинулись к нам, готовясь ухватить за бока.
Я пригляделся к одному из своих. Исполнявшему свою обязанность с большой охотой. И тут узнал его. Это был Рыбец! Тот скунс, что вел меня в замок Ток связанного! И что приходил потом в подвал вместе с Котубаром и Залибой!
Я очень хорошо запомнил его - поневоле. Сейчас, в обличье волколака, он изменился, конечно - прическа, манера, одежда - но это был он! Он понял, что я его узнал и весьма многообещающе улыбнулся.
Видимо опять предощущал возможное удовольствие. А, ну да, конечно! Ему же, наверное, смерть как хочется посчитаться со мной за ту лестницу в подвале.
- Узнаешь? - словно в подтверждение, нагнувшись ко мне, прошипел этот тип. - Тебе повезло тогда! - он еще раз обещающе улыбнулся: - Но сейчас тебе так легко не вывернуться, обещаю, гнилушка...
Только во мне уже немного осталось от того вежливого горожанина, что встретился им тогда в лесу. Реакция на его слова изумила меня самого: я улыбнулся ему в ответ самой многообещающей улыбкой, какую только мог вообразить.
Собственно, я мог убить его прямо в эту минуту, ничуть не затрудняясь. Просто в этом не было никакого смысла. Но если бы он еще чуть нажал... Уж больно гнусен он был в моем восприятии. Хотя почему?
Обычный, наверное, деревенский парень. Каких тысячи - не лучше и не хуже. Впрочем, однако же, попавший в волколаки... Гм. Рыбец же, увидев мои глаза, стал вдруг не таким веселым. Что-то понял, наверное. Дальше меня тащили уже молча.
Ну вот, опять подвал! Опять сидим! Причем, что интересно, даже когда спим или ходим. За последнее время я, оказывается, уже так привык ко всяким застенкам и казематам, что сейчас даже испытывал легкое любопытство.
Как нас разместят? Надо думать, эта игривость в мыслях возникла у меня от элементарного незнания. Поскольку весь опыт моего земного знакомства с узилищами ограничивался полковой гауптвахтой.
А здесь мое знакомство с местами и средствами заключения выходило каким-то... сумбурным. Я, однако, постарался запомнить поподробнее, как нас станут сажать. Процесс не отличался большой изобретательностью.
Каждого поместили в отдельную камеру. Усадив у стены и примотав связанными руками за вбитый в стену крюк. Относительно меня только возникла короткая дискуссия.
Поскольку Рыбец помнил, что в прошлый раз я освободился от веревок. Но его напарник усомнился в чьей-либо возможности одолеть его узлы. А вдобавок еще, для самоуспокоения, видимо, стянул мне запястья кожаным ремешком.
Сыромятным по моему. Рыбец примерился напоследок пнуть меня, совсем было собрался. Но мы еще раз встретились с ним взглядами - и он передумал. Отойдя, однако, уже к двери, не удержался, обернулся и сообщил:
- Я попрошу Хазена, когда тебя кончать будут. Тогда и вспомнишь... - он плюнул в меня. И попал. Повернулся и вышел. Что я должен был вспомнить, так и осталось неизвестным. Подозреваю, что он и сам не знал.
Снаружи лязгнул засов, потом все стихло. Я посидел, размышляя о том, как долог путь до Типперери, потом немного подождал. Немного - это примерно полчаса. Я так думаю, поскольку часы-то с меня все-таки содрали.
Но, в отличие от наученного горьким опытом Залибы, попытаться меня раздеть не додумались. А уж, поскольку мне приходится тут быть десантником-одиночкой, то я решил взять на вооружение кое-какие мелочи из их арсенала.
Благо, читывать доводилось... В коридоре было тихо. Вроде никого. Проделывать трюк перевода связанных рук из-за спины вперед было сложно. По двум причинам. Во-первых, я делал его всего дважды, в мирной обстановке. И просто так.
А во-вторых - руки-то были привязаны к крюку в стене. В конце концов, я изобразил нечто вроде стойки на голове из репертуара школьной физкультуры. Разве что не поднял ног вертикально.
Отточенный край пластины, торчащей из ранта ботинка, с успехом исполнил режущие обязанности. Нет, все-таки этому миру далеко еще до наших спецподразделений. Шнурки из ботинок не вынули, пояс оставили!
Даже зажигалку не забрали. Щенки! Путы сдались через несколько минут. Правда, я умудрился заодно с веревками полоснуть еще и по себе, но это уже были сущие мелочи.
Я аккуратно откатился по трухе, устилавшей пол и поднялся на колени. Тихо. Не спеша и тщательно, стараясь ни о чем особо не думать, я засунул пальцы в наплечный карман... Ну-ка.
Снаряжение у меня, конечно, отобрали. Так что все мое имущество находилось сейчас там же, где рюкзак и автомат. Но если я правильно понял механизм действия мешка - никакого значения это не имело. Причем - с самого начала.
Я ухватил оказавшийся под пальцами корпус... и вытащил "мыльницу": дешевый фотоаппарат - не то "самсунг", не то "агат" наш отечественный.
Ну... Хоть стой, хоть падай! И ведь - когда подвернулось! В полном соответствии: "Когда надо - его нет..." А когда нет - тогда и надо. Елки-палки. Лапа тараканья!
В довершение всего на веревочном темляке, зацепившись, повис еще давешний перстень-зажигалка - будто его как раз здесь и не хватало! Для полного счастья. Я от души, но тихо, выругался себе под нос.
И только потом сообразил - виноват-то опять сам! Поскольку на самом-то деле механизм сработал безупречно. А вот я - дал маху: требовалось же на конкретном предмете сосредоточиться!
С облегчением сплюнув, я запихал ненужную фотопринадлежность обратно. Вдохнул. Выдохнул осторожно. И снова полез в этот же карман. На этот раз действительно за ноктовизором...
Сработало! Сработало!... Я на радостях тут же напялил прибор и дальнейшие действия осуществлял уже вполне в зрячем виде.
Жаль только вот, ничем достаточно большим я в данных обстоятельствах обзавестись все-таки не мог. Вот бы как-то научиться обходить эту проблему, а? Только вот как?
Впрочем, и без этого мне удалось снарядиться вполне прилично. Даже пистолетом обзавестись. Не очень, правда, великим по калибру... Однако дареному коню... Маленький ПСМ тоже штука хорошая.
Особенно если у пуль головки надрезать крест-накрест. Ствол этой игрушки я еще для внушительности увенчал глушителем. Ну, теперь - ва-аще! Приходи кума, называется, любоваться!
Пер-реходим к следующему этапу наших упражнений! Покопавшись в карманах - не без очередных излишних приключений: без мешка все-таки первый раз, непривычно - я достал наружу стетоскоп.
Вещь в подобных случаях очень удобная. Для прослушивания шумов за хорошей преградой. Все специалисты пользуются. Правда, в качестве довеска я, как и опасался подспудно, получил-таки еще раз свой паспорт.
Но с этим, видимо, пока, ничего поделать было нельзя: пока я еще не освоил этот вариант, сбои будут неизбежны. Но насколько, тем не менее, это расширяет мои возможности - если подумать! Наверное, на досуге надо будет эти заняться. А пока...
За дверью было тихо. Никто не орал. Не ходил, не скрипел стулом. Если кто и имелся - то сидел тихо. Для верности я послушал минут десять. И упорство мое было должным образом награждено.
Несколько раз я расслышал характерный скрип или хруст - кто-то переминался с боку на бок совсем неподалеку. Значит, охранник все же был. Но один. Двое шумели бы не так.
Теперь требовалось решать, что делать с дверью. Пилить или взрывать? Вроде первое было бесшумней, как кажется. Зато второе - кардинальней. И - сразу. А то, что при этом будет... Ну, так на то она и "ля гер", знаете ли.
Тем не менее, я добросовестно обдумал оба варианта. Пока не решил, что надо действовать надежней - вдруг в коридоре еще кто появится? Или там все же сидит больше одного?
Укатанная на манер сардельки порция пластита законопатила собой щель между дверью и косяком. Я воткнул в замазку детонатор со шнуром, приладил сверху - не поскупился! - нашедшуюся здесь же в углу обломанную доску.
Потом поджог свисающий бикфордов хвост, отошел в самый дальний угол, лег и закрыл голову руками. Рот раскрыл, уши зажал. Ну...
Ахнуло!
Наверное, я заложил слишком большую порцию. Не знаю - минер-то я, как известно, молодой. Добро еще, что доской меня не пришибло. А то бы был тот еще номер.
Тряся головой от гула и звона, я вскочил и кинулся наружу. Держа наготове свою хлопушку. Своевременно! На меня обалдело пялился страж в душегрейке. Единственный. Что ж, это они зря...
Я навскидку всадил в него несколько пуль. Не будь дурак, серебряных. С надсеченными оконечностями. Мелкокалиберная пуля пробивает череп джейрана, кажется. Мне рассказывали. Из винтовки, правда, не из пистолета.
Но передо мной и не джейран был. Страж повалился как подкошенный. Затих, правда, не сразу. Но мертв был, безусловно. Я содрал у него с пояса ключи и кинулся к камере Ангреста - она был ближней...
Долго пришлось возиться с ключами - я же не знал, какой откуда. И выдернул я сперва Арха, затем Ангреста - как замки открылись. В этот момент достаточно споро объявилась "тревожная группа". Ввалившаяся в дверь в конце коридора.
Что за идиоты!... Серебро пришлось им явно не по вкусу. На полу у двери осталось три трупа. Вояки немедленно кинулись вооружаться - в основном кинжалами. Гурьбой мы вывалились в коридор, ведущий к ходу наверх. Подземелья у Ветриба были запутанные...
- Куда наше оружие могли унести?! - набросился я на своих соратников.
- В оружейку! - отрывисто бросил Арх, быстро озираясь. Без прибора, да почти что в полной тьме видно ему должно было быть не очень хорошо. И чего эти парни не могут ноктоскоп освоить? Я уже собрался указать на ясно видимую - для меня - дверь, как Арх меня опередил:
- Туда! - указал он совершенно в обратную сторону. И не дав мне ни секунды подумать, рванулся в том направлении. Следом за ним молчаливой тенью ринулся Ангрест.
Мне осталось только не отставать. Оборачиваясь на ходу в сторону дверей наружу: вот-вот из них полезет подмога первым посланным. Чего Арх затеял?
- Куда мы?! - воззвал я на бегу. - В оружейку - туда!...
Арх так же на бегу помотал не оборачиваясь, головой:
- Нет! Некогда! Сперва надо вытащить из застенка Аниза - он не продержится долго!
А ведь я, дурак, совсем про Аниза забыл. Ну, не совсем, но... Все равно это разрушало все успевшие сложиться у меня планы. Они и до того строились исключительно на внезапности. А теперь и вовсе переставали быть актуальными.
Вот вломится сейчас снаружи подмога посланным волколакам... А не может не ввалиться - должна просто. И окажемся мы тут... как - кто? Как двадцать восемь героев-панфиловцев? Отступать-то ведь некуда! Да к тому же...
- Там же этот колдун!... Хазен... Против него - с этим?! - я потряс игрушечным ПСМ. С ума что ли, мы спятили?!
Арх остановился так резко, что я на него аж налетел. Тяжело дыша, он обернулся ко мне.
- Гар, - постарался он говорить как можно спокойней. - У нас есть только этот единственный шанс! Аниз может удерживать колдуна еще какое-то время. Но недолго. А он наверняка схватил его, когда ты выбил дверь камеры. Понимаешь? Пока Аниз его держит, у нас остается возможность добраться до застенка и убить этого, - как ты сказал? - Хазена? Иначе нам просто сразу же крышка. Поэтому идем скорее! Тебе еще что-то непонятно?
Непонятно мне было много чего. Но тут разбираться, ясно, было некогда. Вояки куда лучше меня знали свои родные местные обстоятельства. Следовало в этом на них положиться.
Но и я был далеко не столь уж и неправ. Как выяснилось буквально тут же. Со стороны входа, невидимого уже за поворотами коридора, донесся отдаленный, но громкий шум - это явилась подоспевшая подмога.
Ах, чтоб тебя! Как не вовремя! Все задумки коню под хвост...
- Бегите! - велел я Арху, прислушиваясь, как звуки далекой еще погони начинают приближаться. - Я догоню. Да, здесь один коридор до самого конца?
Получилось не очень внятно. Но Арх понял.
- Один, - кивнул он. И прежде чем рвануться дальше: - Хочешь попробовать задержать?
- Да! Не задерживайте! - Что значит "попробовать?" лапа тараканья?! Нафиг мне ради этого было напрягаться?! Задержать - и точка!
Стараясь не терять времени, я начал со всей возможной скоростью отступать по коридору. Оставляя за собой на стенах в шахматном порядке осколочные мины с инфракрасным датчиком на взрывателе. Мины были в серебряных корпусах, естественно.
Не так-то это было просто. Я ж, как-никак все еще оставался без мешка. И вынимать все, что надо, из тесных карманов так же лихо еще не наловчился. Приходилось тратить на каждую мину по несколько секунд, не меньше.
И что бы вы думали? Уже с третьего раза вместо мины на свет божий вытащился мой родимый паспорт! Давно, стало быть, не виделись! Ну что, другого ничего среди дежурных шуток нет?!
Правда я тут же мысленно прикусил себя за язык - а то вот явятся сейчас с новой подачи опять те же фотоаппарат с перстнем?! Что тогда? К счастью, ничего подобного не случилось. Больше ошибок не было. Хотя нервы мне и подергало.
Но все же я успел достаточно далеко оказаться, когда погоня, наконец, вывернулась из-за поворота. Коротко - почти без перерывов - протрещали несколько взрывов - что там стограммовые шашки? Раздались отчаянные вопли.
В коридоре моментально образовалась "гора кровавых тел", как писал классик. И после второй серии взрывов, завершившихся одним отдельным, погоня захлебнулась. Что я и предполагал с самого начала.
На полу лежали, слабо шевелясь, две почти одинаковые груды. Жалобно стонали раненные и придавленные. Хорошо еще, я про эти мины вспомнить успел! А если бы нет? Что тогда? Но ответа на этот весьма серьезный вопрос я не имел.
Так что можно было и не очень сильно отвлекаться. Я пришлепнул на стену оставшуюся мину и бросился по коридору догонять вояков. Немного погодя сзади рвануло еще раз. Раздался одинокий крик. Затем все стихло.
Ну что ж, попробуйте, голубчики. Попробуйте. Испытайте судьбу! Все равно вам тут до самого понятия минных заграждений еще несколько веков, как минимум! Все равно, что до луны пешком!
Коридор привел меня прямиком в спины обоих вояков. Арх и Ангрест, осторожно выступив из-за угла, разглядывали вполне обыкновенную дверь в конце небольшого тупичка, которым и оканчивался коридор. Здесь и был застенок.
Оказывается, времени прошло не так уж много, как я с перепугу посчитал. Несколько минут, может быть. И все. Арх с Ангрестом едва-едва до застенка, как выяснилось, добежать успели.
И вот рассматривали дверь. Самую, надо сказать, обыкновенную дверь, ничего особенного. Толстые потемневшие доски, полосы железной оковки. Массивный косяк. У стены, схватившись руками за живот, заканчивал дергаться умирающий стражник.
- Ну, и что? - шепотом спросил я. Грешным делом мне подумалось, что вояки застопорились, поджидая меня: если эта "дверка" закрыта - то без гранат или взрывчатки ее не взломать.
- Дверь заперта, - так же шепотом ответил мне Арх, не отрывая взгляда от предмета созерцания /от двери, то есть /. - Но слышишь, как там тихо?
Кинжал в его руке был по рукоятку в крови. То же и оба клинка у Ангреста. По дороге сюда мне попалось с десятка два трупов и в одном месте они даже лежали весьма кучно. Вояки умели постоять за себя... Но что там Арх сказал про тишину?
В этот момент позади еще раз рвануло. Завершившись новым воплем. Никто из нас даже не покосился в ту сторону.
- Ну, и что? - повторил я. Это идиллическое стояние мне начало уже надоедать. Чего мы тут ждем, спрашивается? Ради чего тогда так сюда рвались?
- Они оба там, - сказал, скорее размышляя вслух, Арх. - И я думаю, Аниз все еще держит его... Точнее нам все равно не узнать... Ангрест - ломай двери! Гар - постараемся взять колдуна живым: он важный свидетель!
Да-а?! Живым?! А как? Заявление Арха настолько ошарашило меня в первый момент. Что я даже не успел высунуться со своими предложениями по высаживанию дверей. Ангрест, как тяжелый мотоцикл, рванулся вперед и врезался в окованные доски...
Эк! Вот человек! С ним и гранат никаких не надо. Чем-то он мне напомнил Гюнвальда Ларссона из книг про Мартина Бека - тот тоже очень любил высаживать двери. Толстая створка с жалобным хрустом подалась и рухнула. Ангрест исчез внутри.
За ним привычно вбежал Арх. И уже только следом - я. С опаской глядя во все глаза и ожидая... Не знаю даже чего. Как-то не доводилось мне раньше в жизни участвовать в группах захвата.
Внутри оказалось просторно. Совсем не тот закут, где меня обрабатывал Залиба. Видно было, что Ветриб строил свой замок по-хозяйски, с размахом. Надолго, стало быть, селился.
Сейчас же в застенке было душно. Пахло чем-то приторно-горелым. Впрочем, я вполне догадывался, чем. Ярко - через прибор-то! - светила жаровня, и я разглядел даже лицо Аниза, подсвеченное бликами снизу и - фигуру горбатого колдуна.
Колдун стоял пред Анизом и смотрел прямо на него. В глаза. При нашем появлении он не прервал своего созерцания. Хотя и дернулся, заметив. Но изменить позы не смог.
Только махнул неуклюже рукой. Звуков при этом он не издал никаких - судя по всему, они с Анизом поменялись на этот раз местами. И действительно: Аниз как раз заговорил. И голос его напоминал металл
- Парализовать его я не смогу! - отчеканил он напряженно-звеняще, как сталь. - Действуйте сами!
Легко сказать - сами... Хорошо еще, вообще Хазена на свободу не отпустил: порезвитесь, мол, ребятушки - для тренировки! Колдун снова махнул рукой - и я тут понял, отчего мы в первый раз остановились.
Когда только вбежали сюда. Мы, оказывается, не просто так встали, а как раз по мановению руки. Тому, первому! А сейчас нас всех ощутимо качнуло назад. Да что качнуло - почти что оттолкнуло...
Я не знаю, как точнее это описать. Потому что это не было похоже на обычный удар. Вообще - на удар. Скорее - как если бы мы стояли все на одной доске, и черный колдун эту доску шевелил... и чем дальше - тем резче!
От следующего удара - действительно получилось как удар! - мы просто отлетели к стене. Колдун - я не поверил было, но так оно и оказалось - стал медленно поворачиваться.
- Ангрест! Гар! - Арх, вскочив, бросился вперед, Ангрест за ним, и колдун, почти уже развернувшийся, отшвырнул их снова.
Вид его был страшен. Он походил на человека, движущегося глубоко в толще воды: с огромным усилием. По искаженному лицу ручьями тек пот. Глаза были безумны. Похоже, даже удержать его у Аниза толком не получалось. Н-да.
Что же тогда - этот Хазен - гроссмейстер? Если Аниз - полный? Или как? Как нам его теперь еще и живым-то брать? Я попробовал обойти колдуна стороной и просто тюкнуть по темечку.
Ну не на триста шестьдесят же градусов у него оборона поставлена? Но оказалось, что - почти. Хазен живо уловил мое передвижение и махнул рукой уже в мою сторону. Ог... го!
Я отлетел под стену. Как пинг-понговый мячик. И не понял, даже, как. Похоже, что Хазен владел какой-то техникой наподобие дистанционного карате. Про которое ходят всякие разные легенды. Но никто что-то его не видел. Разве что в кино.
И что с ним делать? В коридоре отдаленно слабо рвануло. Ну, бог вам в помощь, ребята. Пробуйте. Мин я там насадил достаточно. Долго так разминировать будете. Я поднялся с пола, выпрямившись вдоль стены.
И тут увидел, на чем Аниз стоит все это время... Не раздумывая ни секунды, я вскинул пистолет и двумя выстрелами прострелил колдуну стопу. Но он не упал! Более того, снова отбросил Арха с Ангрестом.
Вот только почему-то пользоваться он мог только одной рукой. Аниз держал? Размышлять было некогда. Тем более что Хазен попробовал еще раз махнуть на меня рукой, и почти даже успел, я это почувствовал.
Но тут я уже обозлился. И не дал ему резвиться дальше. Несколько пуль изорвали ему рукав, одна впилась куда-то в пояс. И рука его упала. Тут впервые в глазах колдуна я заметил какое-то неуверенное выражение.
Но он все равно стоял! Как ни в чем не бывало! Хотя кровь моментально пропитала рукав и теперь капала с пальцев на пол. Я даже слегка растерялся. Попробуй, возьми его такого живьем!
И совсем уже собрался воплотить в жизнь первоначальный свой план - насчет "по темечку", как вдруг Хазен сделал что-то... я опять же не могу толком объяснить, что. Но воздействие было самое радикальное.
Я почувствовал себя очень плохо. Так плохо - вот-вот умру. Без дураков. Словно чья-то безжалостная рука схватила за сердце. И сжимала его. Медленно, но неустанно.
Словно сквозь туман - и мгновенно заливший глаза холодный пот - я увидел, как, сгибаясь, опускается на пол Ангрест. Как Арх, шатаясь, хватается рукой за стенку, стараясь оттолкнуться и шагнуть к Хазену.
Последним, кажется, в жизни усилием я поднял деревянные руки с пистолетом и методично прострелил колдуну все руки-ноги. Серебряными пулями! Пусть и мелкокалиберными. Смертная тоска сразу же отпустила.

Предыдущая страница 11 Следующая страница


Человек с мешком 12

Но Хазен продолжал стоять! Под ним уже натекла лужа! Ему давно упасть полагалось, а он стоял! И, по-видимому, теперь отчетливо понимал, кто ему главный враг. Я.
Судя по тому взгляду, который он на меня направил. Я еще увидел, как Арх, облегченно держась за сердце, прислоняется без сил к стене. Стараясь не спускать глаз с меня и Хазена. Но толку от вояка на данный момент не было никакого.
И едва я еще смог так подумать - Хазен ударил по мне всеми оставшимися силами. И было их у него, надо думать, еще достаточно. Сердце сдавило так, что я удивился, что еще живой.
Вот только помирать в компании с этой скотиной - Хазеном - нисколько не хотелось. От этого у меня возникло непередаваемое чувство омерзения. Не исключено, что именно это-то мне и помогло.
Я умудрился раскрыть смерзшиеся - такое впечатление - веки. Поднять руки сил вроде уже не оставалось. И тогда я просо сел, соскользнув вдоль стены. Это помогло. Руки удалось поднять на уровень глаз.
Вместе с пистолетом, разумеется. Я еще раз сменил в оружии боезапас и безостановочно выпустил в Хазена не меньше обоймы. Я совсем поплыл, только и старался, что ни в коем случае не отпускать спусковой крючок.
И вдруг все кончилось. Словно вспыхнул ярчайший свет. Сердце отпустило и оно забилось легко и свободно. Я проморгался и увидел перед собой Хазена. Вернее - то, что от него осталось.
Тело, залитое потоками крови. Все еще продолжало стоять! На какой-то миг мне показалось, что Хазен сейчас, как Кощей в старом фильме коснется груди и у него отрастет новая голова. Вот тогда бы я уж точно не знал, что делать!
К счастью, этого не произошло. Труп покачнулся, лишившись того, что им управляло, и бесформенным мешком повалился на пол. Разбрызгивая кровь в изобилии на всех, кто окажется на пути. Я успел увернуться.
- Ртутные пули, - обращаясь неизвестно к кому, сообщил я. - Полный абзац, знаете ли.
Вовремя я вспомнил про "День Шакала". Так бы Хазен нас и заприходовал бы... Я переступил через тело поверженного колдуна и на подгибающихся ногах заковылял на помощь Анизу.
Тот, несгибаемый герой-большевик, стоял ногами до коленей как раз посредине настоящего кузнечного горна. А не какой-то жаровни, как мне сперва показалось. В окулярах прибора свет углей казался ослепительным.
В горле у меня что-то клокотало.

***

ГЛАВА 9. ...НО ЕСТЬ ДАМА С СОБАЧКОЙ.

"Все не так, как надо!..."
Ангрест всхлипывал. Плакал не стесняясь. Слезы катились по его гигантскому лицу беспрепятственно, вымывая в грязи и пыли светлые дорожки. Аниз был плох. Силач сидел с ним рядом, держа за руку, и не хотел никуда отходить.
Арх тоже тер глаза, но ему было сейчас легче: на его долю досталось распоряжаться захваченным замком. И он ушел отдавать приказания. Пришибленный гарнизон подчинялся безоговорочно.
Как выяснилось, они знать даже не знали, что имеют дело с волколаками. Присутсвие Хазена делало оборотней способными оставаться людьми в любое время. А в ином виде их никто никогда в замке не видел. Хитро, в общем, придумано.
Поэтому, когда мы с Архом, имея за спиной Ангреста с Анизом на руках, выбрались из подвала, то были изрядно удивлены и озадачены. Зрелищем людей, сражающихся с волколаками.
И сражающихся, в общем, весьма безнадежно. Поскольку лишь малую часть оборотней им удавалось вывести из строя надолго. Так что наше вмешательство приняли как само собой разумеющееся.
Как потом выяснилось, нас просто объявили в замке врагами короля, что весьма Арха развеселило. Как председателя Контрольной Королевской Комиссии, я думаю. Объединенными усилиями с отрядом волколаков удалось разобраться.
А некоторое небольшое количество даже захватить живьем и засунуть в подвал. Где они сейчас и сидели. Ветриба мы обнаружили в его покоях, отбивающимся от трех оборотней сразу. Арх отправил его тоже в подвал.
После чего Аниза разместили в бывшей ветрибовой спальне. Поскольку сделать для него не могли больше ничего. Потому что до коленей ног у него, по сути, не осталось. Торчали обугленные кости и все. Выше колен...
Все равно, что не было тоже. Четвертая степень, не то А, не то Б или даже еще дальше. Удивительно, как он все еще жив был при всем при этом! Обгорелые обрубки так и сочились кровью.
Богатая постель Ветриба моментально покрылась отвратительными пятнами. Я все время оставался при Анизе с Ангрестом. Просто от растерянности. Я не мог смотреть - и не мог уйти. Ну что можно сделать в такой вот ситуации?!
- Он хотел забрать всю мою силу, - пояснил Аниз, видя мое замешательство. Как будто это было хоть сколько-нибудь важно! - На этом я его и поймал. Он очень сильный маг... Был.
Он улыбнулся, глядя на меня. Провалиться мне! Он был в совершенно ясном сознании. И казался совершенно обычным. Только лицо невероятно побелело, несмотря даже на загар. И глаза были - зрачки во всю радужку.
- Мне очень важно было оставаться в сознании, - пояснял Аниз дальше. Губы его подрагивали, и я все же сообразил, насколько ему может быть адски больно... Какое больно?! Он умереть должен был от болевого шока уже давно! А не воспоминаниям предаваться. - Только так я мог ему сопротивляться. Но и ему важно было, чтоб я тоже был в сознании. Только так он и мог забрать у меня силу. Это старый ритуал. Приличные маги им не пользуются, - он еще усмехнулся. - Зато другие... Я уверен был, что ты вывернешься, - перешел он вдруг к другой теме. - Потому согласился с ним на поединок... Никогда не думал, что действительно встречусь с таким страшилищем. Хорошо еще, что у него кроме силы, ничего почти не было. И когда я услышал шум, я ухватил его... - он все-таки замолчал, закусив губу, сохраняя все то же бесстрастное выражение лица. Сейчас он показался мне похожим не на Кусто, а на воина-индейца, принявшего пытку на костре врагов...
Только тут я хлопнул себя по лбу. Вспомнив хоть что-то из медицинских верхушек, которых успел нахвататься мимоходом на Земле. Как всякий читатель массовой литературы. И лихорадочно полез в свой рюкзак.
Вынул шприц-ампулу, сбросил колпачок с иглы. Оба: что Ангрест, что Аниз, взирали на меня с одинаковым непониманием. Пр-роклятье! Я и уколов-то никогда не делал... Но когда-то ведь надо и начинать, верно?
- Терпи, - сквозь зубы процедил я, всаживая иглу прямо через рукав. Вроде в полевых условиях - так можно...
Во взгляде Аниза возникло слабое удивление - обезболивающее начало действовать.
- Гар, - сообщил мне через некоторое время Аниз, - У тебя очень интересный мешок, друг мой. Никогда еще не встречал такого. В нем так много необычных вещей... Моя собственная сумка не идет ни в какое сравнение с ним.
Ну вот, разговорился! Почувствовал, что отпустило! Но что толку? Он все равно умирает! Вон уже белый стал весь совершенно... Что сделать?! Что?!... Жгуты!! Пораженный пришедшей догадкой, я кинулся снова в рюкзак.
Выдернул, порывшись, нужное. Взбодрившегося Аниза пришлось укладывать, привлекши на это дело Ангреста. Здоровяк не очень понимал, что я хочу. Но подчинился.
Присохшую одежду пришлось срезать лоскутьями. Вместе с кожей. Ох ты... Практически до паха все - сплошной ожог. Да выживают ли с такими поражениями?! Сколько там процентов поверхности тела смертельно?!
Я наложил жгуты, перетянул. Весь перемазался кровью. Но остановил. Что дальше?!
Так, не ори. Тихо. Спокойно, без паники. Работаем. Или что? Кровь остановили. Что толку? Надо... Я же не врач! Спокойно. Спокойно, Герасим, я собака Баскервилей, другого выхода все равно нет.
И так, похоже, все уверены, что Аниз помирать собрался. Что мне потребуется? В конце концов, партизанские врачи работали и в худших условиях. Одними ножами! У меня-то совсем другое дело.
Вот только общий наркоз давать нельзя - умрет скорей всего. Значит - под местной анестезией. Эх! Когда ни помирать - все равно день терять! Так, кажется, выражаются селигерские плотники?
Я думал все это, а сам уже снова лез в мешок, вынимал необходимое. Неуклюже - какой опыт, откуда?! - колол новокаин, снова новокаин, сердечное укрепляющее, снова новокаин. Прикидывал, какое нужно железо, доставал. Снова колол.
Чуть не отбил себе голову: потеря крови, дурак! Перфторуглерод! Голубой баллон с катеттером - в вену. Пошло. Что еще?
Держись, Аниз! Слышишь? Держись!...
Он держался таки. Хоть и полусмутно, но следил вполне осознанно за моими действиями. Ангрест, придерживая его, откровенно таращился. Что они здесь - полевой хирургии не видели, что ли?
- Будет больно - скажи немедленно! - предупредил я Аниза, не вдумываясь, об чем именно ему говорю: об ожогах или заморозке.
Как правильно резать? Да еще живое, настоящее тело. Будь бы я хирургом... Сильно подозреваю, что все делал неправильно, раскраивая бедра до кости вдоль. Разбираться в анатомии у меня не было времени.
Все внимание уходило на то, чтобы резать ткань, закреплять разрез, открывать кость, колоть снова и снова новокаин, обезболивающе. Еще вспомнил - тоже мне, "медик" - противошоковое и противостолбнячное!
Сахарная кость в прожилках сосудов, правда, все залито кровью. Хорошо, что жгуты наложил. Но все равно салфетки пропитываются очень быстро. Я выкидываю их не глядя, кладу новые.
Ладно, еще аутокровь делать не требуется - приходит в голову сумасшедшая мысль: почем я знаю, как эту аутокровь делать надо?! То есть, знать то я знаю - теоретически - но не дай бог еще бы и эту мороку!... Ладно. Проехали.
Так. Пила. По кости... Бр-р-р... Самому не по себе. В сторону! Не отвлекаться. Мелкие зубья вгрызаются в кость. Как положено - с запасом: ткань после ампутации атрофируется, надо что бы кость не торчала.
А каково врачам работать? Людям в белых халатах? второй обрубок глухо падает на пол. Все. Отреж-жем, отреж-жем Мересьеву ноги... Пропади оно все пропадом! Любой врач у меня дома сошел бы с ума от такой операции.
Не от самого содержания - врачи народ бывалый - а от того, что пациент при этом не умер. Впрочем, он и до этого не умер, хотя и должен был... Так. Теперь закрываем разрез. Попутно удаляем лишнее.
Мать-перемать: как правильно складывать разрезанные мышцы?! Ну... вроде ладно. Шьем...
- Ты... удивительный лекарь, друг Гар!... - Аниз, полуодурманеный медикаментами, что-то там, тем не менее, комментирует, следя за ходом "операции". - Никогда я не видел ничего подобного...
Бормочет он вполне бодро. Особенно для наполовину сгоревшего.
- Смотри-ка, труп совсем разговорился, - огрызаюсь я в ответ. Пот льет с меня не градом - ручьями. Вернее - давно перестал, пропитав насквозь всю одежду: белье, кевлар - все. Зашили. Мазь.
Тампон, еще тампон. Еще и еще. Повязка, равномерно обтягивающая сетка, как положено в современной медицине. Все. Все! Теперь уже - действительно - все! Сделал! И Аниз живой! Ну, если все еще живой - значит должен выжить!
Я медленно сел, отвалясь в сторону, посмотрел оценивающе на Аниза. Вроде, действительно, пациент скорее жив, чем мертв. Вот уж не думал, что когда-нибудь придется такое...
Еле переставляя ноги - оказывается, три часа с половиной я так и просидел, не разгибаясь! Ничего себе - я выбрел из комнаты в коридор, достал сигареты... Все немедленно оказалось в кровавых пятнах. Да и сам я, признаться...
Вытащив из кармана салфетку. Я тщательно оттер руки, досуха. Выбросил испорченные сигареты. Вытащил из кармана новую пачку. Распечатал. Закурил, с трудом унимая неожиданно откуда-то взявшуюся дрожь в руках.
Не хуже, чем у грузчика после смены. Сигарета не принесла даже никакого удовольствия. И только когда я, вспомнив про грузчиков, сообразил хлебнуть из фляжки, меня, наконец, отпустило.
Я стремительно высосал "честерфилдину" до фильтра, выбросил окурок и закурил новую. Ох, давненько я не бывал в таком напряжении! Я поймал пробегавщего куда-то слугу и вернулся в комнату. Велев убрать последствия операции.
Хорошо, однако, быть важной персоной: приказания раздаю! Ангресту я велел, если что - колоть брата-вояка обезболивающим. Но не должно бы впрочем... Хотя откуда мне знать?! Вот как начнет у него заморозка отходить!...
Раздав все мыслимые распоряжения - до каких сумел додуматься или смог вспомнить - я со слипающимися глазами вырулил в коридор и пошел, не очень соображая, куда.
Впрочем, одна мысль сидела у меня в голове очень четко: найти укромный уголок и лечь спать. Часиков на пять-шесть. Чувствовал я себя выжатым, как использованный лимон.
И еще: помыться бы...

***

- Слушайте, отстаньте от меня, а? - обратился я к Арху с Ангрестом, когда они разбудили меня в комнате, где я настроился поспать. - Что еще случилось? Все же вроде сделали. А невыспавшийся я плохо соображаю.
Арх смущенно откашлялся.
- Гар, - сказал он. - Но ведь совсем еще не все...
Я не успел и моргнуть, как уже сидел, ухватившись за автомат.
- Ч т о е щ е?
Орки? Гоблины? Нашествие болотных кикимор? Или что?
- Успокойся, Гар, - остановил меня Арх. - Речь идет не об этом.
- А... Ладно. Как там Аниз?
- Хорошо, спасибо. Ты замечательный лекарь,
Мать-перемать!...
- Но дело не в этом, Гар, - продолжил Арх. - Речь о том, что нам делать дальше.
Так.
- А что нам делать дальше?
- Ну, видишь ли, мы шли сюда, чтобы освободить... похищенную девушку, во-первых, во-вторых - арестовать похитителя. А в результате? Нет ни той, ни другого. И где они находятся - только Небо знает.
Я посмотрел на бессловесную физиономию Ангреста и начал, наконец, просыпаться. Оказывается, был уже день. Причем - вторая половина. А если по часам? Ого! Да я придавил вполне прилично! Грех жаловаться.
А мужики, похоже, вовсе не ложились. Н-да. Скотина я, однако.
- Погоди, Арх, - остановил я его. - Почему вдруг? Девушку забрал королевский уполномоченный - или кто он там? - и Потура повесил он же. Так или нет? Ветриб, по моему, не врал, когда рассказывал. Или - сейчас другое заговорил?
Арх помотал головой. Времени он, видимо, зря не терял,
- Нет. Говорит он то же самое. Орет даже. Слово в слово. Клянется. Но добавляет, что ждал нас при этом в засаде вместе с Хазеном и его, гм, отрядом.
- Каким это образом? - я посмотрел на Арха.
- Якобы, во исполнение ранее отданного Потуром приказа и его же договоренности по этому делу.
Я помолчал, соображая, потом спросил:
- А...Потура часом - не неповесили? Могилку бы посмотреть? Там ли он?
- Могилы нет, - ответил Арх, но согласно кивнул. - А вот Потур есть. Мертвый. Тело сохранено в меду для отправки домой - семье. Ты его сам раньше видел. Не согласишься провести опознание?
То еще удовольствие. Не жаждал я созерцать лежалых покойников. Даже пастеризованных в меду. Но пришлось пойти. Худо-бедно Потура я все-таки видел. Лично и вблизи. Эх, не облеваться бы только...
- Да! А Залиба что? - вспомнил я по дороге. К нам присоединился пожилой не то сержант не то здешний ключник. Во всяком случае, ключи у него были. И еще - короткий багор. - Мы ж его под кустом оставили!
- А Залиба пропал, - обрадовал меня Арх. - Нет его там. Я посылал людей и сам ходил. Пусто. Следы есть, а самого Залибы нет. И чисто все вокруг.
Па-анятно... Сбежал, то есть, наш проводник. Либо унесли его. Что в данном случае, малоразлично. Все равно ясно, что никакой местный винни-пух подкрепиться им не пожелал. Вот тебе и плененный надежно!
- Я думаю, - предположил Арх. - Что когда Аниз с Хазеном схватились, контроль над Залибой ослаб...
- Что, на таком расстоянии? - не сдержался я. Что-то не очень мне в это верилось. То, что сделал с Залибой Аниз, больше напоминало обычный гипноз. А с другой стороны, и при гипнозе... Нет, не знаю.
- Пришли, господа. Здесь, - сообщил нам ключник-сержант, останавливаясь у низкой дверцы.
Повозившись, он отпер ее, и из проема пахнуло холодом. Ого, отличнейший ледник! Ключ-сержант зацепил багром в большой бочке, стоящей у стены, сдвинув с нее крышку.
И вытянул, напрягшись, прямо над краем, бесформенную какую-то, обтрепанную, скользкую от меда - но явно человеческую голову. Елки-деревяшки... Уж каких только способов похорон человечество не изобрело!
Но все-таки... Лучше бы что-нибудь другое. Запекли бы его, что ли...Не знаю даже. Тем не менее, я постарался тщательно осмотреть запрокинутое неживое лицо в густых потеках.
Что ж, именно его я видел тогда перед собой в свете факелов во дворе замка Ток. Именно этого человека. А теперь, выходит, что он собой мостил дорожку кому-то другому. Кому, интересно? А ведь любопытный вывод...
- Это он, - сказал я, выпрямляясь и удерживая тошноту. Мысль, явившаяся было, ускользнула. - А что же Ветриб? Ты, часом, его не на дыбе спрашивал, что он у тебя орет? Пошли отсюда!
Мы вышли в коридор.
- Зачем на дыбе? - удивился слегка Арх. - Так орет. А на дыбу просится сам. Поскольку я пообещал его повесить вслед за Потуром. Вот он и стремится доказать, что говорит правду.
Я только головой покачал. Надо же, совсем по анекдоту: из подвалов Веселой башни доносились ликующие крики пытуемых...
- А люди его... бывшие его люди, - продолжал Арх. - Подтверждают. И я им склонен верить. Они-то про оборотней не знали точно.
- А Ветриб?
- Сейчас не узнать. Знал, скорей всего. А наверняка уж - догадывался. Но - молчит. Связь с нечистью, знаешь ли...
- Н-да, - согласился я с ним. - И что же из этого получается? Так ничего ведь! Кроме, разве, оборотней этих... А, кстати, оборотней-то как - допрашивал?
Арх вздохнул устало.
- Да. Когда солнце взошло. Без толку. Молчат. И что с ними делать, не знаю. Да они обычно и не разговаривают в таких случаях. Может разве пытку применить.
Я покосился на него с любопытством. Применит, нет? Но, судя по нахмуренному виду... Кто знает? А я? Интересно - я бы смог? Или как? Я вспомнил поляну в лесу. На пути от верховьев Крутички. Н-да.
- Но кое-что важное есть все же, - вернулся к основной теме Арх. - Тот самый оборотень, которого ты узнал. Ну, тот, что до этого служил у Потура, помнишь?
Еще б я его не помнил!
- Я проверил. Опросил здешних солдат. Они подтвердили - так и есть. Был у Потура до самого последнего дня. Понимаешь? А потом через несколько дней объявился уже с Хазеном - волколак-волколаком. Не признавался вроде, но... Его ж здесь знали! И не его одного, кстати, Еще несколько потуровых молодцов оказались в серых душегрейках. После смерти хозяина. И знаешь, никогда раньше не слышал ничего насчет одинаковой одежды у волколаков - прямо армия какая-то, да и только. И еще Хазен этот...
- А что Хазен? - схватился, было, я. - Что про него стало известно?
Ответ прозвучал кратко и просто, как приговор революционного трибунала:
- Ничего. Никто ничего не знает. Ветрибу он назвал пароль, раньше он его не видел.
- Совсем здорово, - пробормотал я недовольно. - У вас тут что, на каждом шагу бродят неучтеные гроссмейстеры?
Арх поморщился. Вздохнул, потом спросил:
- Почему - гроссмейстер?
- А кто он тогда? - не понял я.
- Он очень сильный полный магистр. Сильнее даже оказался, чем Аниз. Но не гроссмейстер. Гроссмейстер бы не стал городить такой долгий огород... Да и не тянет Хазен на гроссмейстера, уж поверь мне..
Пришлось поверить. Но что-то не давало еще мне в этом вопросе покоя. Я спросил:
- Но откуда же он все равно взялся? Что, вот прямо так - из ничего - и появился?
Арх снова пожал плечами.
- А что тут, собственно такого? Мы ведь тоже в Терет от Поставля прошли напрямую, через тайгу. Никуда не заходя. Так и он мог.
Я только выругался вяло. Похоже, я рано решил, что что-то начал понимать в здешних делах. Арх, подумав, еще заявил:
- Кроме того - он наверняка из черных; поэтому, понятно, о нем раньше никогда не слышали. Разве, может, что-то Капка... - он почти непроизвольно покосился на меня.
Теперь настала моя очередь пожимать плечами. За прошедшую неделю они меня этим Капкой уже достали, подозревая во мне его посланца. Я возражать устал. Так точно, видимо, я в их умозаключения укладывался.
Тоже, кстати, симптом: не пора ли подумать? Ведь никакой я точно не маг, не колдун и не посланец Капки. Которого никогда в глаза не видел. Что-то надо с этим делать. Кстати: время к вечеру уже. Немедленно - пойти посмотреть, как там Аниз.
С моим опытом хирурга станется.... Тьфу-тьфу-тьфу!... Я ускорил шаг, направившись к лестнице. Арх не отставал. Откуда-то объявился Ангрест, пристроившийся следом.
- А что, - спросил я просто чтоб спросить: - Есть еще и черные?
И опять попал пальцем в небо. Это становилось уже забавно. Арх взглянул на меня озадачено:
- Конечно есть, - ответил он. - Те, которые вне закона. Преступники.
- Как это?
- Ну... - Арх подумал. - Ну вот, например: как Хазен хотел забрать силу у Аниза... - Арх замолчал и продолжил только через пару секунд. - Вот такой способ... Он возможен только с мучительной пыткой, смертью даже. По закону магам он запрещен. Но есть некоторые, которых это не останавливает. Людоеды! - бросил он с отвращением. - Я бы их... Это же именно жить за счет непрерывного убийства других и их поедания!.. Во времена Древних Королей был, говорят один такой маг, черный - он достиг невероятной силы. Но получал он ее, убивая по несколько человек в день...
- Н-да, - ответил я "социальным" по терминологии Штирлица, звуком. Сказать было нечего. - Ну, каждые по-своему с ума сходят...
Тем временем мы добрались уже до бывших апартаментов Ветриба. Вошли. В окно комнаты светило солнце. У постели сидела неведомо откуда здесь взявшаяся женщина. Служанка? Видимо...
Ни одной ночью не видел! Впрочем, хорошо, наверное. Не дай бог, пристрелил бы еще... При нашем появлении женщина встала и поклонилась. Отошла в сторону. Я шагнул к кровати, нагнулся...
Аниз спал. Нормальным, жизнерадостным, совсем даже не "раненным" сном. Что за...
- Господин очень быстро поправляется... - донесся сзади негромкий голос сиделки. Проклятье! Да какое там "быстро"! Утром еще был при смерти!
Я, не удержавшись, отогнул одеяло. Хотя бы взглянуть на повязки. Могу предста... Повязка на одной ноге была снята!! Крови не было!! Исполосованная зажившими разрезами розово светилась неестественно гладкая молодая кожа.
Даже отека не было! Я только выругался. Поднял глаза и встретил смеющийся взгляд Аниза. Притворяшка дерганый!...
- Ты замечательный лекарь, Гар! - заявил мне Аниз довольно. - Просто чудесный! вчера я думал, что придется умереть, а сегодня...
- А сегодня пожалел, что вчера не помер! - прорычал я. Честно признаться, я был здорово напуган. - Ты что, может еще себе к вечеру новые ноги отрастишь?
Аниз слегка посерьезнел.
- Нет, - сказал он. - Ноги - нет. Раньше, говорят, такое умели. Но секрет давно утрачен и... Вобшем, сохранилось у нас очень немного. Хватило только, чтоб заживить два небольших обрубка. И все, - он подмигнул. - Благодаря тебе, друг мой! Непременно намекну королю, какой лекарь объявился на его территории! Братья-вояки, поддержите меня?
Деликатное покашливание Арха отвлекло нас от взаиморазглядывания. Причем я готов был уже выступать в роли чайника, выпускающего струю пара через носик и крышечку.
Но, по крайней мере, хорошо, что это все же не я - а то бы я уж и не знал бы, что и думать! - я имею в виду скорое заживление ран. Да и Аниз все же не выглядел так бодро, как старался показать.
Сейчас он больше напоминал мне того раненного в избушке у бабки, которого лечил неделю назад. Еще, кстати один магистр - и не так уж далеко отсюда... Арх еще покашлял и я поднялся.
Действительно еще имелись дела. Я оставил для Аниза какие-то пилюли, мысленно покрутил головой, что б не привлекать в очередной раз внимания. И вышел.
- А этот древний маг, - спросил я у Арха, когда мы спускались обратно во двор. - Он как - лечил кого-нибудь? Или только ел? И вообще он - что делал?
Вопрос взялся откуда-то сам по себе. Мне как-то до лампочки был этот давно сгинувший древний магистр. Но Арх воспринял мои слова спокойно.
- Да когда как, - ответил он, пожимая плечами. - Когда и лечил. Когда ему было надо. Когда - наоборот. А что делал? Он основал свое королевство. И в это королевство не мог войти ни один враг.
- Да? - это начинало выглядеть даже интересно. - И что с ним потом стало? С этим королевством?
Арх подумал.
- Вообще-то точно я не знаю, - сообщил он. - Это было в Коруне... И очень давно. Кажется, это королевство послужило основой для цитрианской империи. Хотя от самого него ничего не осталось. А колдун... говорят, что его зарезала любовница...
- Н-да... - еще раз признал я. - И стоило ли оно того - все это? Совершенно, между прочим, стандартная история. Королевство основал, в анналы вошел... чем же он вообще тогда отличается от обычного мага? Или даже человека?
Арх, помолчав, пожал плечами.
- Все-таки, он ел больше, чем исцелял.
- А-а...
Куда-то разговор у нас ушел не туда, далеко от темы. Какие-то темные маги древности, королевства, любовницы...
- Ладно, - сказал я Арху. - И что ты думаешь насчет этих новых волколаков?
Вопрос заставил его усмехнуться.
- Думать-то я могу много чего, - ответил он. - Вот только доказать это нечем. И герцог Беран по-прежнему чист и вне всяких подозрений.
- Да? - уточнил я. - Что, значит в столице не все сомневаются в утверждении Словинеца? - про которого сам-то я почти что забыл; а ведь у меня с ним договор!
- Кто как, - ушел от ответа Арх. Угорь прямо-таки, а не человек.
Но толку-то? Все равно ведь ничего нового! Я повернулся к своему собеседнику:
- Знаешь что... Слушай, ты, в самом деле, считаешь, что что-то тут с этим внезапным отрядом наместника не так?
Арх молча кивнул головой.
- Если не устал - сходим еще раз к пленным - поговорим?
Подумав и поглядев на меня оценивающе, Арх еще раз неспешно кивнул. Я не уверен был, что делаю то, что нужно. Но то, что нужно делать - откуда мне знать, какое оно?
Мы спустились в подвал. Сыроватая атмосфера погреба как-то удивила меня. Раньше я ее не замечал. Не до того, наверное, было... Молчаливые солдаты пропустили нас, предупредительно отворив дверь.
Вот тоже головная боль: а ну как гарнизон решит, что еще раз пора переменить подчинение? Тогда как? Отгоняя эти мысли, я прошел вслед за Архом в застенок, уже прибранный после вчерашнего.
Но все равно... К счастью, рядышком имелся набор вполне приличных отдельных камер. Ветриб, похоже, и в самом деле строил свой замок с необычайным размахом! В подземелье у него размешалась самая настоящая тюрьма. Для кого, любопытно?
Мы разместились в одной из камер и распорядились доставить нам оборотня. Ну вот он, первый в моей жизни допрос. Что спрашивать-то? Имя, число, год? Кто были ваши родители и почему? А так же укажите место и цель своего рождения... Н-да.
Привели волколака. Он был хотя и без оружия, но все в той же меховой безрукавке, в кожаных штанах. Только вид имел несколько растрепанный. Остановившись у стены, настороженно разглядывал нас по очереди.
Арх начал задавать вопросы. Оборотень молчал. Хотя заметно было, что он все прекрасно слышит. Да и странно было бы иначе. Но вид у него при этом был, как у партизана на допросе.
Обиженно-недовольный. Впрочем, собственно, почему "как"? Именно что партизан и есть. И именно что - на допросе. И дурака, судя по всему, готов валять ничуть не хуже, чем наши, земные партизаны.
Впрочем, посмотрим еще... Партизаны, как известно, они тоже разными бывают.
- Ну так что, молчать будем, Бунда? - произнес, наконец, Арх сакраментальную фразу всех киношных следователей. Допрашиваемый не отозвался. Но при упоминании имени вздрогнул. Арх покосился на меня: - Это как раз один из тех людей, что были у Потура. - И, повернувшись обратно к оборотню: - Ну что, будешь говорить?
В ответ пленный угрюмо молчал. Тоскливо даже как-то, переминаясь с ноги на ногу. Ни дать, ни взять, нашкодивший пацан, терпеливо ждущий, когда закончится привычная уже выволочка.
Или как алкаш с большого похмелья. Только вот мое присутствие его, казалось, озадачивает. Да? Почему же это?
- Арх, - поинтересовался я, не спуская глаз с пленного. - А Рыбец, случаем, не уцелел?
- Уцелел, - обрадовал меня Арх. - Сидит тоже в погребе.
- А давай-ка его приведем. Не возражаешь?
- Да нет, - он, похоже, был только рад разнообразию. - Действуй.
Я выглянул в коридор, кликнул солдат... или тюремщиков? Одним словом - как их тут. Распорядился привесить оборотня на стену. К вбитым как раз для такого случая в бревна кольцам - так, для безопасности. Потом - велел привести Рыбца.
Что я собрался делать - я и сам не знал. Так, что-то смутно чувствовалось. Но когда Рыбца привели, я только и смог придумать, что походить вокруг него, тщательно разглядывая.
Мой старый приятель в долгу не остался и исподлобья сумрачно зыркал на меня. Вид у него был такой же настороженно упрямый, как у первого. Только Рыбец по молодости еще больше походил на обычного земного шпаненка, чем Бунда.
Я вернулся к своему месту, так чтобы видеть и того и другого. Подумал. Достал "Лакки Страйк" закурил. Продолжая разглядывать оборотней. Эдакие надутые мелкие пакостники. Н-да... Чем же они недовольны-то так? Чем?
Не боятся, не в гневе - именно недовольны. Очень характерное выражение застарелой обиды проступало на их лицах. Что у Рыбца, что у Бунды. Хотя Бунда и постарше и у него отчетливей... Не выдумываю?
- Арх, - спросил я. - А что вообще полагается за оборотничество? В случае поимки?
- Как что? - удивился он. - Смерть, естественно. Осина, серебро или сожжение.
- Да? - я смотрел в тупо-неподвижные лица пленных и не видел никакой реакции. И это при всем том, что они слышали, об чем шла речь! Похоже, им было до фонаря.
- А что, - спросил я, соображая, - Расколдовать таких никто не пробовал? Обратно в людское состояние?
Арх уже привык, видимо, к моим дурацким вопросам. Потому что ответил вполне обстоятельно:
- Можно, конечно. А что толку? Все оборотни, расколдованные, все равно опять становятся оборотнями. Они ведь - этого хотят. Это же как болезнь. Бешенство или сумасшествие. Кому надо, чтоб он и дальше рыскал по окрестностям? Рвал встречных в клочья? Расколдовать их можно - но весь секрет в том, что это не помогает. Ведь вот сейчас они вполне в человеческом облике. Думаешь, не понимают, что с ними? Так, ребята? - обратился он неожиданно к волколакам.
Ответом ему было настороженное молчание.
Н-да. Вот, узнал, называется, новость. Какая-то физиологическая зависимость, связанная с процессом трансформации и пребыванием в ином теле. Плюс практически неуязвимость: что им пытки сейчас, днем, если ночью все пройдет?
А утром они и не вспомнят, наверное? Да и болевая чувствительность у них почти наверняка снижена до минимума: трансформация-то - штука болезненная, попробуй без анестезии руки-ноги перекраивать. Да и голову тоже.
Умом ведь тронешься, пожалуй! Господи, дошло до меня: да скорей всего эти идиоты даже и не задумываются ни об чем таком! Им просто в голову не приходит! С их точки зрения им, даже может быть, повезло!
Им хорошо - а на остальное плевать! И боязни погибнуть у них, скорей всего напрочь нет. Потому что убивали их наверняка уже не по разу. Даже этих, достаточно еще новеньких.
Но помирать им, скорее всего, вовсе не хочется. Стоит отметить. Суицидным синдромом здесь и не пахнет. Иначе бы все не так выглядело. Самоубийцы долго не живут. По конституции просто своей. Психической.

Предыдущая страница 12 Следующая страница


13 Александр Романов

Хорошее наблюдение. Только вот - куда бы его применить? До сих пор мне в голову не пришло ничего стоящего по поводу допроса оборотней.
- Вот что, ребята, сказал я на пробу. - Я лично вам не враг. И убивать вас не собираюсь. Скажите, что нам надо - и убирайтесь куда хотите. Идет?
- Гар... - предостерег меня Арх от своего стола.
- Слышу, - ответил я ему соответствующе. Он умолк. Хотя и недовольно.
- Я не шучу, ребята, - повторил я, обращаясь к волколакам. Старший молчал. А Рыбец прокололся.
- А че мы сделали-то? - проныл он. Меня он, видимо, хорошо запомнил как человека тихого и исключительно безобидного. Оттого и рискнул заговорить. Как раз в ожидавшемся мной тоне.
Старший оборотень оказался потверже. Продолжал молчать.
- Вот я и хочу знать, - обратился я к Рыбцу. - Кто вас послал сюда - нас ловить? И - как вы в оборотни попали?
Ответ, однако, подтвердил мои умозаключения еще больше. Рыбец загундосил дальше по программе:
- Не знаю я! Никто нас не посылал! Никого мы не ловили!
Говорить такое человеку, которого вчера еще обещал лично убить... На мой взгляд, это несколько как-то слишком. Он канючил, словно сопляк, попавшийся на мелкой шкоде. Видел я таких в детстве.
И не раз. У меня, честно признаться, так откровенно требовательно врать в лицо никогда не получалось. И глядеть при этом взглядом оскорбленного невинно. Это надо уметь.
Для разговора такой собеседник - полная безнадега. Он просто даже не слышит, о чем вы с ним разговариваете. Для него главная соль - это его собственные переживания; причем голые совершенно - без содержания.
Он стонет и ноет для собственного удовольствия. Впрочем, допрос - не очень обычный разговор. О чем я вовремя вспомнил.
- Кончай дурака валять, - велел я Рыбцу. - Не то велю тебя вон во двор вывести, да и вздернуть на первом же столбе. И не снимать из петли, если вдруг вечером в волка перекинешься. Удавит тебя еще раз. А на утро, скорей всего, окажешься с перерезанной наполовину шеей. У волка и у человека шеи, понимаешь ли, разные по толщине.
Сказав все это, я моментально вспомнил, как сам Рыбец живописал мне возможные кары, коим он меня подвергнет. Как-то я на него похоже излагаю, подумалось мне. Не увлечься бы.
Рыбец же, похоже, оценил как раз другую сторону моей речи.
- Да че я тебе сделал-то! - возмутился он, брызгая слюной. Почти мгновенно перейдя от нытья к недовольству. Искренность в его голосе была стопроцентная. - Че ты от меня вообще хочешь? Я тебя вообще знать не знаю!
Прелесть для любой театральной постановки. Уже пятнадцать минут толкем воду в ступе - а сколько переживаний! На дыбу, что ли, его подвесить? Но вобще-то, мне лично - не хочется.
Да и видно уже, что это не хиленький интеллигент. Этого дыбой не проймешь. Кроме соплей и слюней от него ничего не добьешься. А чего покруче применить... Ну и будут сопли с добавлением крови, ну и что?
Чувствовалось, здесь подошло бы что-нибудь древнекитайское - чтобы пронять волколака по настоящему. До трезвого разума. Но на такое уже я не был морально готов. Вообще-то, видно, нет во мне прирожденных палаческих навыков...
- Заткнись, щеня, - бросил со своей стены старший. - Хорош ныть! Че, не понимаешь, что ли - он тебе зубы заговаривает!
Ишь тоже - наставник молодых! Иван Кузьмич, участник перестройки. Он перестроил дачу под Москвой. Кто ж это пел-то? Гарик Сукачев? Или нет? Эх, времена далекие, теперь почти былинные! Когда срока огромные брели в этапы длинные...
Что ж, как мог, я убедился, что допрашивать этих придурков - дело дохлое. Прав был Арх. Они так же невменяемы, как и неуязвимы. А, кроме того, достаточно хитры, чтобы этими обоими своими свойствами пользоваться. Эх...
Елки-палки!
Я чуть не захохотал. И я еще все это время стою тут, соображая, что делать! Ну не идиот ли я?! Все трое присутствующих удивленно на меня воззрились. Поскольку тихое посмеивание в нашей ситуации истолковать можно было однозначно.
Я же, демонстративно медленно сделав затяжку, шагнул к Рыбцу. С ласковой усмешкой посмотрел в его бараньи глазки и потрепал оборотня по щекам рукой с зажатой в пальцах сигаретой. Ах, какой классический, эффектный кадр!
- Ничего, дарагой! - речь почему-то вышла с кавказским акцентом. Сам не знаю. - Сейчас все вспомнишь! Кто послал, зачем послал... И все остальное тоже. Все, что надо.
Он сообразил, что запахло жареным. Это они всегда хорошо чуют. Вот только предположить не мог, что я такого сделаю. Глаза Рыбца беспокойно метнулись по сторонам, стрельнули мне в лицо. Ну, гадай, гадай!...
Я порылся в карманах. Достал упаковку со шприцами. Похлопал, ухмыляясь, Рыбца по плечу. Он от этого совсем, бедняга, ошалел. Едва дергаться не начал. Я не очень умело, - зато старательно! - сделал ему укол.
Подождал, убрал шприц. Арх и второй оборотень наблюдали за мной почти с одинаковыми выражениями лиц. А интересно все-таки: засунул бы я этого мальчишку, допустим в "железную деву", например, или нет? Для пользы дела?
Н-да. Пожалуй, сейчас этого я уже никогда не узнаю... Да и бог с ним... Взгляд Рыбца между тем изменился. Мышцы обмякли. Он неуклюже заворочался в своих веревках, посмотрел на меня.
- Имя? - велел я ему.
- Рыбец.
- Кому служишь?
- Господину Хазену...
- Кто такой Хазен?
- Он... - Рыбец дрогнул, испуганно замолчав.
- Говори!
- Молчи, щенок! - зарычал вдруг второй со стенки, сообразив, что дело оборачивается неладно.
- Арх, заткни его, - сказал я. - Не до смерти только! Чтоб молчал.
Натужное сопение вскоре послужило ответом. Я вернулся к Рыбцу и для начала заехал ему по щеке.
- Отвечать! Кто такой Хазен?
- К-колдун... Большой, из Черного ордена...
- Как попал к нему от Потура?
- Некуда было... Мы и раньше с ним имели дела.
Арх, оказавшийся рядом, вцепился мне в локоть.
- Изумительно, Гар! Надо узнать, что с девушкой!
Рыбец, моргая, уставился на него. Но отвечать не торопился. Дрожал. На соседней стене возился и дергался Бунда. Ох, и работка это все-таки...
- Отвечай! - велел я Рыбцу. Но он только затрясся еще сильней.
- Я... нельзя! Я б-боюсь, - почти проблеял он в ответ.
Пришлось снова заехать ему по щеке. Для симметрии по второй.
- Она в норе, - выдохнул он тоскливо.
- Г...где? - медленно выдавил из себя Арх. Я тряхнул Рыбца. Тоже, признаться, не понимая.
- В норе. У нас, - пояснил он. - В нашем логове.
Вот тебе, бабушка, и Юрьев день.
В ходе последовавшего за тем допроса из предрасположенного к разговору Рыбца удалось вытянуть следующее. Причем колоть мне его пришлось еще. Для продолжения эффекта.
После того, как прибывший отряд наместника волей короля взял замок и учинил над Потуром суд, повесив его с несколькими ближайшими подручными, Рыбец, и некоторые другие разумно "сделали ноги".
Направляясь на восток, к реке, в сторону своей, то есть потуровой, резиденции. И самым банальным образом по дороге наткнулись на Хазена с его отрядом.
Хазен, как рассказал Рыбец, командовал волколаками и мог заставить их делать все, что ему нужно. Но с другой стороны быть оборотнем означало почти всегда оставаться сытым, никого не бояться и делать все, что захочется.
Несколько человек, в том числе и Рыбец, согласились. Их заставили принести клятву. А потом Хазен велел прикончить тех, кто в волколаки идти не пожелал. Не им пока еще, а своим молодцам. Но демонстрация была более чем наглядная.
Затем несколько дней новоиспеченные волколаки провели в каком-то месте, представляющем группу пещер под каким-то холмом, где с ними что-то сделали. После чего они уже перестали быть прежними собой.
А место оказалось норой всех местных волколаков. Их Логовом. Там Рыбец и увидел снова дочку барона Клады. Ее, захваченную в плен, привез Хазен. Где и откуда - толком не говорилось.
Но из хвастовства бывших с Хазеном Рыбец узнал кое-что. После того, как отряд наместника выступил из замка, Хазен организовал его преследование и, наконец, напал на него.
Атакуя днем и ночью, пользуясь своей силой для поддержания оборотней все время в волчьем облике для неуязвимости. Ему это прекрасно удалось. Сопровождавший отряд магистр, поддавшись на уловку, остался прикрывать отряд от волколаков.
И угодил прямо к Хазену в лапы. Который и высосал его как паук, умножив свою силу. А самого магистра отдал волколакам. Чем кончилось, Рыбец толком не узнал, но догадаться можно было. Погрызенные останки бросили в тайге, как обычно.
Для устрашения народа. После чего Хазен собрал новый отряд, куда включил уже и "молодых" волколаков. С этим отрядом он двинулся обратно к замку Цын. Где и встретился с нами. Аминь.
К сожалению, Рыбец не мог толком объяснить, как добраться до Норы. Пребывание в волчьей шкуре не проходило для психики даром. Память тоже становилась животной. Похоже было, что левым полушарием Рыбец вспомнить ничего не может.
Но он твердо заявил, что дорогу найдет, если что. И - что место это в округе все знают. Раньше там стоял замок какого-то шибко независимого рыцаря, не желавшего становиться вассалом ни Ветрибу ни Потуру.
И более того, пытавшегося воевать с волколаками, когда они появились. В результате Хазен напал на замок с отрядом оборотней и разрушил его до основания. А всех жильцов уничтожил.
В округе так толком никто ничего и не узнал. Списали на местные разборки. Холм же, на котором стоял замок, заполненный пещерами, оказался как нельзя лучше подходящим под партизанский бункер.
Чем оборотни и воспользовались. Расположившись с большим удобством. И буквально у всех на виду. Планировки пещер, правда, Рыбец не знал, - не успел просто изучить - но где расположен вход, показать мог.
Мы вытрясли из него все, что удалось, затем повторили процедуру с Бундой. Как он ни матерился, ни извивался, возмущенный нашими противуправными действиями против свободы его личности.
Вот такого откровенного фиглярства я никогда понять не мог. Человеку вышка светит, а он все твердит в полной серьезности, что не делал он ничего. Не знаю... Получив укол, Бунда, быстренько обмякнув, подтвердил нам все, что сказал Рыбец.
И кое-какие другие детали. Но не более. Он был таким же "молодым", и знал не очень много. Приведенные срочно для допроса другие четверо волколаков оказались таким же молодняком.
Остальные из захваченных - еще шестеро - к настоящему моменту были либо мертвы, либо впали в такое буйство от помещения в заточение, что пришлось их связать. А излагали они совершеннейший бред. Скорей всего, уже сойдя с ума.
Вполне знакомые симптомы. Правда, положения сие не улучшало. Поскольку, как мне помнилось, ничем хорошим белая горячка не кончается. Тем более я не знал, чем ее лечить. Да к тому же эта горячка была совсем не белая.
В общем, пришлось, к сожалению, допрос волколаков прекратить. Зато несколько более интересные показания дал Ветриб. Сознавшись, что давно знал, с кем имеет дело. Но полагавшийся на сюзерена. Да и сам, опять же, не дурак...
Считал, одним словом, что, может, все оно обойдется. Визит отряда наместника поверг его в шок. Но кончился в итоге повышением. Поскольку Ветриб еще и получил новое место в вассальной зависимость, да часть земель Потура в придачу.
А чуть погодя явился Хазен и сообщил, что за сохраненную жизнь надо платить. Поведав ошеломленному Ветрибу, что все происходящее делается по личному наущению герцога. Во всяком случае - дал это понять.
О чем Ветриб и изложил нам. Обстоятельно, хотя и путано. В свете этого все последующее смотрелось на мой взгляд вполне уже связно. И, значит, Арх не зря заподозрил в этой истории какие-то нелады.
Но и тут Арх укрепил в моих глазах свою репутацию, заявив, когда мы вышли из подвала:
- Не нравится мне и такая версия. Опять ведь - прямых улик нет, только косвенные. Да и кто сказал-то? Хазен! Он чего угодно мог Ветрибу заявить и Ветриб бы это съел. Потому что съесть готов был любое. Получается слишком уж явная указка на герцога. Как-то ненатурально. Для чего?
Я только пожал плечами. Действительно - для чего?
- А ты, оказывается, и в этом сильный колдун, - оценил Арх ни с того ни с сего. - Я и не думал, что можно хоть как-то разговорить оборотня. А уж чтобы до такого!...
Я отмахнулся. К подобным заявлениям с их стороны я тоже уже привык.
- С сывороткой-то правды, кто не сможет? - одновременно я пытался как-то сложить в голове то, что мы узнали. Ничего внятного не складывалось.
- Да что же это такое, Арх? - сдался я, в конце концов.
Арх не стал меня томить ожиданием.
- Я думаю, что это заговор, - сказа он неспешно. - Большой и хорошо подготовленный. Вот только не пойму, чей. Потребовались значительные затраты и немалая власть. Устроить нападение на караван, везший королевскую невесту, несколько месяцев потом преследовать ее по лесам - для чего послали Потура. Это ведь дорого. А еще и волколаки. Эти услуги и вовсе стоят запредельных средств. Или - чего-то еще аналогичного.
- И ты думаешь, что это не герцог, при всем при этом? - хмыкнул я скептически.
Арх ответил так же неспешно, давая время вдуматься.
- Из заговоров, которые я сам знал, - сообщил он. - Во главе одного стоял заместитель дворцового повара. А в другом - просто безпоместный граф. А оба вырастали до масштабов противогосударственных. Так что...
Я не нашелся, что ответить. Но какое-то нехорошее предощущение зашевелилось где-то вдалеке. Кажется, не все еще окончилось, приятель. И если эта Нора есть на самом деле...
Придется, похоже, в нее лезть. Сколь бы этого ни хотелось избежать. Я вспомнил стену в замке Ток, девушку, обмывающую мне голову от крови. Затем ее же - яростно наступающую на Рыбца. Н-да. Долги надо отдавать...
- Арх, послушай, - обратился я к нему. Чтоб не забыть потом. Мы шли по двору. Дышали свежим - уже вечерним! - воздухом. Замок в этот час больше всего напоминал именно то, чем и был большую часть своего времени.
Большой жилой дом. Населенный людьми, просто живущими в нем. И занятыми будничным обеспечением своей жизни. Что-то чинили у лесен на стены. Тянуло откуда-то кухонным дымом. По моему - пекли хлеб.
В ворота загоняли снаружи не что-нибудь - стадо обыкновенных домашних коз. Тут же двое ребятишек волокли куда-то по вязанке хвороста. Идиллия! Что еще, кажется, надо людям, чтобы не знать горя? Ан нет...
- Послушай, Арх. Объяснил бы мне кто-нибудь смысл этой хохмы, а? Уже сколько я с вами иду, а так толком и не понимаю. Чего все ради? Ну ладно: Словинец, волколаки - понятно. Понятно было - украли королевскую невесту: видимо королю вашему, Дареку, хотели досадить. А теперь? Все перепуталось совершенно! И если я согласен с тобой, что это заговор, то я совершенно не понимаю, ни его целей, ни мотивов. Не объяснишь?
- Гм, - ответствовал мне Арх, чуть не подавившись дымом своей трубки. Я опять поймал его пристально брошенный взгляд. - Иногда ты так убедительно изображаешь свою неосведомленность, Гар, что я начинаю верить, что ты и в самом деле не человек Капки.
- Ч т о?! - я уставился на него, едва веря себе. Я их не разубедил, что ли?! - Да я же вам говорил уже столько раз, Арх: не знаю я вашего Верховного мага! Не знаю! С чего вы решили, что я вдруг от него?!
Арх тяжко вздохнул. Вот ком-медия!
- Ну, не хотите вы быть от Верховного мага - как хотите. Воля ваша, Гар. Я и не настаиваю, что вы именно от него. Так... Только ведь вы не можете объяснить, откуда вы. И, похоже, сами этого не знаете. Ведь так? Тогда почему не от Капки, в самом деле?
- Послушайте, Арх, - устал я от них. Ей богу. - Давайте покончим с этим. Я не могу вам сказать, откуда я. Не сумею просто объяснить. Понимаете? Поверте, прошу вас, и давайте прекратим. А Капку вашего я и не видел и не слышал никогда. Честное слово.
Арх помолчал. Попыхал трубкой. Затем сказал:
- Собственно, я об этом же... Гар, видите ли, вы действительно можете не знать никакого Верховного мага, но, тем не менее, быть именно от него.
- Это как это? - насторожившись, я встал на месте.
- Да очень просто, - Арх пожал плечами как о чем-то незначительном. - Он мог тебя заговорить. Чтобы ты до поры до времени не помнил об этом. И все.
Мне оставалось только вздохнуть разочарованно.
- Да нет Арх, дружище. Не проходит этот вариант. - Человека, конечно, можно загипнотизировать. Но не до такой же степени!
По крайней мере, не так просто: для подобного дела требуется немало труда, сил и времени. И уж тем более - серьезная причина. В моем случае ничего этого явно нет. Не говоря уже о том, что обработку никак не мог провести этот самый Капка.
Если меня и загипнотизировали - так это на Земле, дома. Но зачем?! И кому такая дурь в голову бы взбрела? А здешний верховный маг, будь он хоть трижды Вольфом Мессингом - просто не смог бы измыслить земные подробности.
У нас ведь совершенно другой мир. Придумать его, не зная - невозможно.
- А с чего вы вообще так уверены, ребята, что я от этого Капки?
Арх помялся немного.
- Да видишь ли, - сообщил он не очень уверенно, поглядывая на меня. - Когда мы еще выходили из Поставля... Мы, в общем, уже тогда догадывались, что имеем дело с крупным заговором.
- Ну и что? - не понял я.
- Была договоренность с верховным магом, - признался Арх. - На этот случай. Он обещал направить на север подготовленного, очень хорошо подготовленного человека. Кого - мы не знаем. И он никому не называл его. Но сказал, что тот сам появится в нужный момент. А теперь посмотри на себя. И скажи, есть ли еще кто-то более подготовленный, явившийся на встречу с нами в самый, что ни наесть нужный момент? И остающийся с нами до сих пор? А ведь без тебя мы здесь попались бы в ловушку навечно. Понимаешь?
О, господи... Эти фантазии доморощенных шерлоков холмсов. "Сэр, не будете ли вы так добры, сказать нам, где мы находимся? - Вы находитесь в корзине, сэр!" Замечательно.
- А может... - неуверенно продолжил Арх. - Он тебя перенес просто откуда-нибудь...
- Что? - я мгновенно сделал стойку. - А это возможно?
- Не знаю, - Арх вздохнул. - Он же Верховный магистр, все-таки. Перенес тебя своим волшебством откуда-нибудь из-за моря. С юга, например. Или...
Фу ты! А я чуть было не поверил. А на самом деле действительно одни фантазии. Разве что этот Капка и есть тот, кто меня вызвал. Сюда доставил. Неведомый мой благодетель, то есть...
Ага! Чтобы я здесь с волколаками боролся! Спасибо. Я, знаете ли, Всеволод Гаршин, а не ведьмак Геральд. Ошибочка вышла. Да и при таком его могуществе он бы куда проще справился с волколаками сам. Чем вызывать "человека со стороны".
Я не без сожаления отбросил от себя эти мысли. К нам как раз подходил местный воин, бывалый ветеран при усах и шлеме, судя по добротной одежде - из командного состава.
- Покорнейше прошу простить, судари, - обратился он к нам с наивозможнейшим почтением. Как будто мы были, по крайней мере, два прогуливающихся генерала. - Но там, у ворот замка вас спрашивают...
- Кого это - нас? - заявление показалось мне странным. Более выдержанный Арх промолчал.
- Спрашивают господина Арха или господина Гара, - доложил обстоятельный командир. Ему придирки начальства были как слону дробинка - щекотно.
Я умолк, переваривая.
- Кто спрашивает и чего хочет? - осведомился Арх и вопрос его был куда более уместен.
- Какая-то девчонка, - ответствовал вояк. Причем на лице его ясно отразились все сомнения, которые он имел по поводу этой спрашивающей. - Пришла к воротам и просится с вами поговорить. Выглядит, как лесовуха. Обычно. С ней здоровенная собака. Что прикажете?
- Собака? - мы с Архом переглянулись и уставились на сержанта. Или как его там.
- Так точно, - подтвердил он почтительно. Хотя и не понял, почему мы так среагировали именно на собаку. - Прикажете прогнать?
- Да погоди ты... - мы с Архом еще раз переглянулись. - Пойдем, посмотрим?
По крайней мере, я был заинтригован. Слишком уж это кое-что напоминало. Мы прошли к воротам и выглянули наружу через привратницкое окошко. На площадке перед входом стояла женщина, одетая в зеленого цвета одежду.
Рядом с ней - здоровенная зверина с теленка ростом - не меньше - не могущая быть ничем иным, как Серым Волком. Мощный загривок пса охватывал не менее мощный ошейник, усеянный стальными шипами. Н-да, тоже мне - дама с собачкой!
Арх, посмотрев, без околичностей открыл калитку и шагнул наружу. Мне оставалось только последовать за ним. Не оставаться же. Да и любопытно, опять же. Что это за дива такая заявилась исключительно по наши души.
Гостья достаточно спокойно ждала нас, стоя на месте. Пес же улыбнулся навстречу - во всю ширину своих собачьих тридцати шести зубов. Жуткое дело!
- Я Арх, - сказал Арх. - А этот господин - Гар. Что ты хотела, девочка?
"Девочке" было никак не меньше девятнадцати-двадцати, на мой взгляд. Что это тут у них: форма вежливости? "А скажи-ка мне, селянка... Хочешь большой и чистой любви?" Гм...
Глаза "селянки" быстро обежали нас с Архом с ног до головы. Приятного цвета глаза... Похоже, осмотр ее удовлетворил. Особенно, видимо, моей персоны. Понятно: кто тут еще таскается в спецназовской униформе? Пиж-жон хренов.
Пес же просто уселся на зад и вывалил здоровенный язык.
- Мне вас бабушка всех описала, - пояснила неизвестно что девушка, поглядывая на нас по очереди. - И вас и господина Аниза и господина Ангреста... Судари, - и улыбнулась вполне обезоруживающе.
Да и голосок у не был - приятный такой голосок. Как ручеек по камушкам переливается. Я с некоторым трудом заставил себя не отвлекаться чересчур. Поскольку ровным счетом ничего не понял.
А индейская воинская философия говорит, что противник твой на воинской тропе выглядеть может как угодно. Даже как любимая женщина. И - без сантиментов. Арх же, который, похоже, так же ничего не понял, спросил:
- Какая бабушка, об чем ты?
Тут и до девицы, видимо, дошло, что она не с того начала.
- О, извините меня, судари... - она продемонстрировала должное замешательство, обворожительно попунцовев и сообщила: - Меня к вам послала бабушка Лахудка. Она сказала, что вы здесь будете. Она хотела, чтобы я вам рассказала, что Ваха сказал. И чтоб я про волколаков рассказала. Она сказала, что вам знать надо. Она...
- Погоди, - прервал ее Арх. - А ты-то кем ей приходишься?
- Что ты нам должна рассказать? - одновременно с ним же спросил я. Нельзя сказать, что мы друг другу не помешали. Но Арх все-таки был осмотрительнее. Девица зыркнула на нас по очереди и ответила вполне разумно:
- Я ей... внучка. - опять же чего-то засмущалась. Эх, молодость, молодость... - А рассказать я вам должна, что Ваха сказал и что я сама знаю. Бабушка послала...
Значит, не корысти ради, а токмо волей пославшего мя... Гм. До меня все-таки не доходило что-то. Какая-то мелочь. Но Арх, очевидно, рассудил иначе. Что ж, он за старшего, ему видней. Жираф, как известно, большой...
Думал я, входя за ними всеми в калитку. Мысль, мучившая меня, была понятна: не знаю как сама дама - хотя и симпатичная, конечно, - но собачка ее мне казалась очень знакомой.
Прибор у меня тогда ночью зашкаливало, но все равно собачий силуэт запомнился лучше человечьего. Человека мы обычно, все-таки, по лицу идентифицируем. Так что песика я узнал. Ну, по крайней мере, думал, что это может быть так. Но тогда - что?
- А как тебя зовут, девица? - любезно осведомился Арх, ведя нас по двору. На нас бросали любопытные взгляды. Сбегать что ли, прибор надеть - промелькнуло у меня в голове - да на нее посмотреть? Но идею эту я решил покуда оставить. Арх же все в том же любезном тоне продолжал: - И кто ты сама-то будешь?
Девчонка шла, горделиво задрав нос. Что-то не похожа она на тупую поселянку, заскреблось у меня в мозгу предостерегающе. Или - мне уже просто кажется?
- Я - свободная женщина леса! - последовал ответ с весьма внушительным видом. - И никому не называю своего имени! - и тут же без перехода, причем совершенно другим тоном: - Но вы можете меня звать Забава!
Над ее головой я вопросительно взглянул на Арха: понял ли он что-нибудь? В ответ он только слабо дернул плечом. По-онятно: значит, понял не больше моего. И имя... Не лесное какое-то.
- И много вас там таких - в лесу? - спросил Арх.
- Таких - я одна! - последовал немедленный ответ. Помолчав, она добавила: - Сударь.
Тоже нюанс: она явно не часто разговаривала с высокопоставленными господами. Вельможное обращение ей удавалось употребить, только вспомнив. Впрочем, лесную гипотезу и Аниз выдвигал. Надо бы, кстати, ему на нее взглянуть дать...
- Но в лесу живет много других, - словно извиняясь, сообщила девушка Арху. Видимо, сообразив, что говорит с несведущим человеком. - Одни бегают на лапах и которые пушистые. Другие летают и все в перьях. Есть еще такие, которые плавают прыгают - много разных, - заключила она картину лесного биоценоза. Добавила: - И, конечно, Те, Что Растут...
Явно с особым почтением выделив эти три слова.
- Это которые деревья? - спросил я на всякий случай. Очень уж забавно показалось слушать, как она говорит. Как будто и в само деле лесное маугли.
Девица покосилась на меня:
- Да. Люди их так называют, - подтвердила она не очень охотно. А может, я чего не понял.
Мы уже подымались по лестнице в башне, и я сообразил, что Арх идет как раз в комнату к Анизу. Тоже верно: не колоть же ее пентоталом, в самом деле. Или пантопоном?... Вот уж, чего не помню, так не помню.
Сывороткой правды, одним словом. Аниз, может, чего и сообразит, в самом деле. Вот же пакость: не представляю я всей этой ихней механики. Как они делают эти свои колдовские штуки?
Правда, о чем-то похожем на то, чем пытался меня уконтрапупить Хазен, я читал где-то. Что-то связанное с остановкой сердца. Но там нужно было действовать руками. А я ему руки отстрелил. Но... Впрочем, не стоит отвлекаться.
- А скажи, Забава, - продолжал между тем Арх светским тоном. - Я совсем не знаком с обычаями вашего народа. Но как ты решилась прийти в замок? Ведь это, по-моему, не в правилах обитателей леса?
- Бабушка сказала, что вам можно верить.
- Да-а? - с удивившим меня самого сарказмом вопросил я. Так что все трое, включая собаку, воззрились на меня озадаченно. Подумав, девушка добавила:
- К тому же у меня есть защитник, - и положила руку на голову псу. Очень убедительно.
Только что же, этим четвероногим другом и объясняется вся ее живучесть в здешней первобытной тайге? Трогательный нюанс заключался в том, что демонстрация с поглаживанием собаки выполнена была с обескураживающей детской искренностью.
Что не могло говорить само за себя. Вот только... Я все равно не мог избавиться от воспоминания о том, как они тогда появились ночью. Такой уверенно спокойной повадки не бывает ни у каких животных.
И ни у диких аборигенов леса. Не говоря уже о маугли. Не звериная сила или настороженность - человеческая уверенность была в них. Только вот ни к чему в итоге своих размышлений я прийти не удосужился.
Оставалось только пробормотать вспомнившееся из приключений Гарольда О'Ши:
- "Воистину Бельфегора я лесов, полей и гор..." Это я так, про себя, - успокоил я Арха и Забаву. Пожалуй, могут решить, что я заговариваюсь.
- Мы пришли, сударыня, - продолжил свои упражнения в светскости Арх, останавливаясь у дверей в комнату и гостеприимно их распахивая. - Зайди, Дева Лесов и поведай нам свою историю!
Забаву едва не расперло от польщения. Она чинно вплыла в дверь. Я - едва со смеху не лопнул: Арх, оказывается, мог изъясняться и в салонном почти стиле, что делало его невероятно комичным. Я даже не ожидал.
Здоровенный же волчина в ошейнике без всякого приглашения вперся об ногу с хозяйкой, не отставая ни на шаг. Н-да. Хотел бы я знать, что было бы, если бы ему запретили. Но, увы, вряд ли это в скором времени удастся.

***

ГЛАВА 10. ЕЩЕ ОДИН ДРУГ ДЕТСТВА.

"Вы лучше лес рубите на гробы!..."
- Вы должны будете положить это внутри входа в пещеру, - сказал я сотнику Вране, тому самому ветерану-командиру, которого сперва посчитал сержантом. Но везде свои критерии. Многие мне просто не понять... Я продолжил: - Недалеко, но ни в коем случае не снаружи. Сорвете вот это кольцо; ни в коем случае не срывайте его прежде времени. К этому моменту никого из ваших людей не должно уже оставаться ближе ста шагов. Сорвете кольцо - и бегите изо всех сил. Шагов через пятьдесят - падайте. Вообще, чем дальше вы окажетесь - тем лучше. Времени у вас будет, - я подумал и с трудом перевел в местные измерения четыре секунды. Запал самодельной мины представлял собой обычную гранату. Ничего более простого я придумать не смог. А Врана и его люди вызвались добровольцами. - Но запомните: мины должны быть внутри галерей. Повторите.
Врана и командир второй группы, которому я тоже уже всучил адскую машинку, повторили. Вроде ребята попались неглупые. Сделают все, как надо.
- Не беспокойтесь, господин магистр! - заверил Врана. - Мы их закупорим!
И они, лихо повернувшись, двинули к своим штурмовым группам. Оба через левое плече. Я только тут сообразил, отчего "кругом" поворачивают именно через левое плече: меч или сабля - в ножнах, на левом боку.
Если быстро крутнуться вправо - оружие отлетит в сторону. Ну и - мало ли. Зацепит кого. Вот никогда раньше даже не подозревал. Хотя сам молодых солдат в полку муштровал именно "через левое плече кругом..."
Забавно. Обращение же "господин магистр" я даже во внимание принимать не стал. Я для всех обитателей замка оказался безоговорочно могучим магом, одолевшим аж самого черного колдуна Хазена. Охо-хо...
Штурмовые группы ушли. Теперь нам оставалось ждать - около часа: пока дойдут кружным путем к двум дополнительным выходам из подземелья, захватят их, если ходы охраняются - заложат фугасы и рванут.
Таким образом, Нора окажется запечатанной с двух сторон из трех. И единственным выходом оборотням останется выход к нам. А там - настанет очередь следующего пункта плана.
Разработанного, надо заметить, при моем непосредственном участии. Н-да. Звучит гордо. Но сразу вспоминается из записных книжек Ильфа: " Иванов решил нанести визит королю. Узнав об этом, король отрекся от престола."
Так что еще неизвестно, как все может обернуться. Но, с другой стороны, мы продумали все достаточно тщательно. Во всяком случае, никакими изысканными тонкостями план наш не отличался.
Все должно было быть просто, примитивно и надежно. Правда, что-то все равно не давало мне покоя, но я так и не мог уловить, что же это такое. Хотя и ломал голову yt gthtcnfdfz.
Всю эту неделю с момента появления в замке Забавы в парочке с ее этим кошмарным псом неизвестной породы. И до этого момента сегодняшнего утра. Ну, не все, конечно, время непрерывно. Делал паузы. Но тем не менее...
Я вытащил сигареты, спохватился, убрал пачку. Посмотрел вперед. Там в рассветной прозрачной дымке возвышался за деревьями Млокский холм. Остатки Млокского же замка.
Поросшие травой и уже совсем не различимые. Но сам крутой взгорбок, очищенный от деревьев, выделялся хорошо. Ближе к подножию его виднелось нечто вроде ямы, заросшей густым кустарником - главный вход в Логово.
Два других, запасных - один с обратной стороны холма у небольшой речки, протекавшей с той стороны, второй - шел за пределы поляны, замаскировано выходя в лесу. На них и отправились подрывники.
Я вдохнул хрустальный холодный воздух, не успевший прогреться с ночи и поежился. Было еще очень рано: меж деревьями стелился туман. Немного в стороне расположились Арх с Ангрестом и Забава. Со своим зубастым защитником.
Все посматривали на холм. Чуть позади ждали солдаты нашей группы. Их взяли исключительно для подручных дел и выставления оцепления. Иного смысла не было. Две группы подрывников составляли добровольцы.
Лично подобранные мной под присмотром Ангреста. Я лишний раз убедился, что бессловесный здоровяк совсем не глуп. Несколько человек он забраковал, заслужив этим сразу уважение Враны. А это мне показалось серьезным знаком.
Возможность провести операцию возникла у нас только благодаря Забаве. Оказалось, лесная девица не только знает, где находится логово волколаков, но располагает и полной схемой его планировки.
На прямой вопрос, откуда она все это взяла, Забава бесхитростно сообщила, что маленькие лесные братцы помогли. Поскольку не любят злобных пожирателей. Мелкие зверушки могут проникать в логово беспрепятственно.
Через те же вентиляционные щели, например. Или просто через главный вход, когда их не очень ловят. Да и до оборотней там многие полазили. Про три входа рассказали как раз они.
Единственная закавыка состояла в том, что не было никакой возможности взять этот природой созданный дот врасплох. Входы охранялись, подступы к ним просматривались прямо из самих входов.
А поскольку место было совершенно безлюдное - Хазен позаботился уж - то появление сколько-нибудь приличных вражеских сил моментально было бы обнаружено. Мы, правда, стояли сейчас всего в нескольких сотнях метров, но...

Предыдущая страница 13 Следующая страница


Человек с мешком 14

Наступило утро, во-первых. Волколаки спать легли, так сказать. А во-вторых: ну и что, что мы тут были? Чего мы сделать-то могли? План "крепости" у нас оказался лишь благодаря помощи Забавы да бабки-травницы.
Любая другая армия сидела бы здесь до морковкиного заговенья. Точнее - лишь до следующей ночи. После чего все бы и закончилось. Вот и все.
Все это, и многое другое, мы обсудили, сидя в комнате Аниза впятером - не считая собаки. Аниз вполне уже оклемался и держался бодро, шутил с Забавой, сам много смеялся.
В ней он, по-моему, не углядел ровным счетом ничего. А когда я ему намекнул, чуть погодя, он почти что отмахнулся:
- Да что ты, Гар? Девчонка, как девчонка. Ну, магией владеет, - признал он неожиданно для меня. - В академию бы ее показать было неплохо - такие леснянки не часто встречаются. А так - ничего особенного.
Все было ясно. Но я еще попробовал упорствовать. Вспомнив бакалавра Браду и его умение видеть людей насквозь. Аниз все ж таки не бакалавр! Увы. Как я заблуждался!
- Что ты, Гар! - повторил Аниз еще раз. Со смехом даже. - Я же не ясновидящий! Для этого специально обученным быть надо, а лучше - с такими способностями уродиться. А я только умею - воспринимать состояние другого человека. И расшифровывать их, на свой лад. Отчего, думаешь, Залибу в полном объеме не удалось допросить? Да потому что читаются ощущения, а не слова.
- Так как же тогда... - я даже растерялся. - Ты же полный магистр, подготовленный и обученный.
Мое детское удивление вызвало у Аниза снисходительную улыбку.
- Ну, Гар... Я чему обученный-то? Применять силу, как оружие. Я же боевой маг. Могу ударит - сильно! - на расстоянии. Огнем могу выстрелить - но это почти каждый может. Заговор могу наложить. Или снять. Лечить могу, да и то, как сам ты убедился, далеко не все. Ну, допросы вести могу. Об этом мы уже говорили. Для дела - хватает. И уверяю тебя, в девчонке этой ничего сверхъестественного нет. Интересна, конечно, как лесной цветочек, но и только - больше нет в ней ничего. Вся как на ладони.
- А собака? - все еще не угомонившись, спросил я просто уже на всякий случай.
Аниз только вздохнул.
- Да обыкновенная собака. Большая, разумеется... Наговоры на них обоих есть, само собой - от всякой там нечисти. Но и - все. Правда, - нашел необходимым он все же оговориться: - Я и в тебе ничего такого особого не замечаю, но... - он прищурился. - Тут уж я ничего сказать не могу: сам, своими глазами вижу!
- Так и я своими глазами видел!
Но так мы ни к чему и не пришли. Да и, отдать надо должное, Забава к себе людей располагала: уже на следующий день ей половина замкового населения улыбалась как старой знакомой.
Даже у меня мои подозрения практически все рассеялись. Хотя все равно оставалось состояние легкой озадаченности. Что, по моему, Забава чувствовала и время от времени на меня косилась. Впрочем, это ее заботы.
Мы снова собрались все в анизовой комнате и продолжили обсуждение грядущих планов. Арх как бульдозер стоял по-прежнему за нападение. Ангрест безмолвно с ним солидаризовался.
Забава - ей, видимо поразвлечься хотелось, любопытной девочке - к ним присоединялась. Со своими планами Логова и рассказом Вахи. Так, оказывается, именовался тот батальный магистр, которого пользовала бабка-травница.
После нашего отъезда он начал, наконец, приходить в себя и рассказал свою историю более связно. Правда ничего нового она нам не добавила - мы и так уже все вычислили сами к этому моменту.
Ваха и был тем самым магистром, что сопровождал отряд наместника. Разве что рассказ его подтверждал уже известное нам. Непонятно, правда, поначалу было, как он умудрился полуразорванный переползти через водораздел.
И оказаться у бабки - почти в полусотне километров, да еще с такой скоростью! Не Мересьев, чать - но тут Забава скромно потупя очи призналась, что это они с псом нашли умирающего в тайге и притащили до бабкиной избушки.
Я попытался представить, как они его "нашли" - там ведь оборотней толпа была целая - задумчиво посмотрел на клыкастую пасть Серого с добродушно вываленным языком, и впервые серьезно подумал, что да - защитник у нее есть.
Мы же со своей стороны с Анизом стояли на неспешном подходе к делу. Правда, как мне казалось, по отдельным репликам вояков - причины у нас были какие-то разные. Но, тем не менее, и он, и я предлагали повременить.
Поскольку штурмовать холм не было никакой возможности. По той простой причине, что девушка-то внутри. Пока мы туда пробьемся, ее десять раз прикончить успеют. Не говоря о том, что сослепу и сами мы могли ее задеть.
В общем, ситуация складывалась классическая с освобождением заложников. Объяснять, я думаю, нет особой надобности. Приемлемого решения такая задачка по большей части не имеет.
Все мы добросовестно пытались измыслить какой-нибудь способ. Собственно позиции наши - поспешить и подождать - мало чем отличались в остальном. Все равно атаковать так или иначе пришлось бы.
Как свидетельствовал местный опыт, с волколаками не договоришься. Действительно - что ему можно обещать? И - что требовать? Ну, допустим, требовать выдать девушку. А взамен? Отпустить?
Одного бы, может, я еще и отпустил бы. Но не несколько десятков. Не хотелось как-то. Просто не было ни малейшего желания их отпускать. После всего, что я уже успел увидеть в здешних лесах.
И тут у нас постепенно начала выстраиваться идея. Выкристаллизовываться. Обмен заложниками. Что нужно оборотням, если, к примеру, их сейчас в Логове зажать? Запереть. И стандартно пригрозить уничтожением.
Естественная реакция - вырваться из западни живьем. А единственная гарантия - заложница. Каковой становится пленница. Железная логика! - как сказано было в одном знаменитом фильме.
А теперь в ответ мы предлагаем пропустить их - но вместо Рэры идет наш человек. Если они не стремятся все погибнуть - а что-то непохоже - то они согласятся. На самоубийц они не очень смахивают.
Да и что им еще останется? После того, как мы закупорим их в Норе? Не до бесконечности же они могут там сидеть! Питаясь при этом исключительно друг другом! Так что, я думаю, они должны были согласиться.
А заложником взамен я согласен был предложить им - себя. Небольшой праздничный сюрприз. Один и без оружия. И никаких нарушений конвенций, как с Паниковским. Вот только к моему удивлению кандидатура моя была подвергнута сомнению.
- Боюсь, они предпочтут меня, - мрачно заметил Арх, когда дошло до обсуждения этого момента. - Но, - добавил он мрачно же усмехаясь, - зная, на что способен наш друг Гар, я, пожалуй, соглашусь на такой обмен.
По лицам двух из остальных присутствующих я, правда, как-то не заметил, что они его оптимизм разделяют. Лесная же дива откровенно таращилась. Зрелище ее на данный момент развлекало.
Вообще это дитя природы за время пребывания у нас вызывала у меня все больше и больше вопросов.
Ритм ее участия в обсуждении был рваный. То горячее включение, то полное пропадение интереса. Что, сказывалось лесное воспитание? Но, кто, интересно, там мог ее воспитывать?
И где, любопытно знать, могла она там у себя в чаще обзавестись таким мило скроенным костюмчиком зеленых тонов? Состоящим из куртки, рубашки, и бриджей с мягкими сапожками. Дополненных кокетливой декоративной юбочкой?
Все вещи были сделаны грубовато на вид, примитивно даже, но - с большим вкусом, как мне казалось. Перед кем ей там в тайге красоваться-то? Перед пернатыми или лохматыми? Или перед Теми, Которые Растут?
Впрочем, врезки ее в разговор были вполне по делу. А слушать ее, повторяю, было забавно.
- А почему, позволь спросить? - поинтересовался я у Арха подозрительно. - Отчего тебя должны предпочесть?
Вояки в замешательстве переглянулись, морща лбы. Все-таки мои задаваемые по незнанию вопросы их иной раз еще доставали. Девчонка продолжала развлекаться нашим "перетягиванием каната".
Можно подумать, я просто горю желанием положить живот на какой-нибудь подходящий алтарь! Делать мне больше нечего. Но из нас троих оставшихся на ногах - дурацкий каламбур - самым подходящим я считал себя.
Арх - командир, ему все дело дальше вести. И обстоятельства знает не в пример лучше меня. А меня в этом отношении бросить ничуть не жалко. И опять же - для оборотней очень неаппетитное угощение будет. Уж я постараюсь.
- Так чего не я, а ты? За что такое предпочтение?
Арх в затруднении потер пальцами возле уха.
- Видишь ли... - сказал он несколько растерянно. Потом усмехнулся: - Все время забываю, что ты с нами еще недавно. Просто, Гар, дело в том, что я несколько более старый их враг, чем ты. Вот и все.
Помолчали. Подумали.
- Ну и что? Какая, в сущности, разница? Что так, что этак, второго заложника я им далеко увести не дам. Вот и все. В чем проблема?
На этом и решили остановиться. Обмозговывать нюансы, впрочем, пришлось еще достаточно долго. Хотя в целом все, вроде бы, получалось. Во всяком случае, выглядело куда реальнее некоторых других вариантов.
Например - сыпануть в вентиляцию "Циклон-Б" или фосгену плеснуть. А через пять минут врываться в противогазах. Представить только - сплошной сюрреализм. Лихо, но абсолютно неконкретно.
Где и сколько мы будем искать девушку в подземелье? К тому же я никому не советую травиться боевым ОВ. Да даже и не смертельным каким-нибудь, вроде слезогонки.
Маленькие лазутчики Забавы могли помочь составить план помещения, но где находится Рэра - этого с их помощью выяснить, оказывается, нельзя было. Малы слишком, непонятливы элементарно.
А у нас выходило все весомо, грубо, зримо. Главное: надо было заставить волколаков начать с нами переговоры. То есть, запереть в норе. Для этой цели мне и пришлось срочно сотворить два фугаса.
По восемь килограмм ТНТ каждый. Но поскольку от главного входа мне отдаляться было нельзя - пришлось срочно объявит набор добровольцов в подрывники. Так и сформировались две группы.

***

Время шло. Где-то там впереди люди Враны и второго командира уже выходили на исходные. У нас было тихо. Я без надобности переставил на земле перед собой РПК, по новому утвердив на удобном холмике разведенные сошки.
Предпочел бы я, конечно, полноценный пулемет Калашникова. Но и этот мне удалось вытащить из рюкзака лишь в разобранном виде: длины ствола едва-едва хватило под завязку.
Потом пришлось еще собирать. Впрочем, пожалуй, должно было хватить и этого. Не линия Маннергейма. Теперь оставалось только ждать. Хотя занятие это выходило крайне утомительным. Все молча смотрели на вход во вражеское логово.
Что еще не давало мне покоя, так это две вещи. Исчезновение Залибы и отсутствие следов хоть какого-нибудь охранения вокруг холма. Слишком уж спокойно все выглядело на мой взгляд.
Но меня в один голос убедили еще ранее, что Залиба, судя по следам, рванул совсем в другую сторону, освободившись от сковывающих его пут. И сюда не приходил. А, значит, в Логове ничего не знают о том, что произошло в замке.
Вообще выглядело это похожим на правду. От Замка до Логова путь занимал два дня. Никто перед нами этой дорогой не проходил. Это утверждали и наши разведчики, и Забава со своим Серым.
Но мне все равно как-то было неспокойно. Кое-какие подозрения продолжали вертеться в голове. Правда, слишком несущественные. Или, точнее, неопределенные. Поэтому приходилось заставлять себя мириться с обстоятельствами.
Взрывы - один за другим - раскатисто прозвучали в утреннем воздухе, начисто выключив на миг птичью перекличку. Гулко отозвалось эхо среди деревьев. А из кустов, прикрывавших главный вход, взвилось облако не то пыли, не то листьев.
Ох, сильно... Не перестарался ли я часом? Но все равно - началось.
-Приготовиться! - обернувшись, громко скомандовал Арх.
Я поудобнее приложился к пулемету. Какое-то время все напряженно ждали. Но - не происходило ничего. Словно так и должно быть: чтобы каждое утро по два запасных входа взрывали.
Не могло же их там всех двумя минами поубивать. Два заряда по восемь килограмм - немало, конечно. Я специально решил подорвать входы с гарантией. Но на всю пешеру этого хватить было не должно. Или - хватило?...
Что, если холм, к примеру, в сердцевине своей сплошь земляной, не каменный? Мне ведь, дураку, даже и в голову не пришло - уточнить этот момент. Минер-то я покуда совершенно аховый.
А если от взрыва в пещере свод обрушился?! И там действительно - поубивало всех? Что тогда теперь будет со всей этой нашей героической спасательной операцией? А?
К счастью, я не успел как следует испугаться от этой мысли. Не знаю, что бы я тогда сделал от расстроенных чувств. Но именно в этот момент, наконец, главный вход в логово ожил.
Наружу рванулся стремительный серый поток. Водопад мелькающих серый тварей. Тенями стелющихся низко над землей. Атака была так стремительна, что не только я, - никто из наших не успел сразу отреагировать.
Пара секунд - буквально! Или мне так показалось? - и с первыми добежавшими уже схватились в рукопашную. Я, не успев прореагировать вторично, оказался втянут в драку без малейших эмоций и переходов.
Оскаленные волчьи морды в нескольких шагах подействовали на меня кардинально: как спусковой крючок. Я даже не икнул и не моргнул, а просто подхватил пулемет и вертанулся волчком, стреляя во всех ближайших зверюг.
Чередой бесконечно идущих друг за другом прерывистых серий. По несколько пуль за раз. Надо ведь было еще постараться не попасть ни в кого из своих! Что мне, похоже, удалось-таки, в конце концов. Не иначе - чудом каким-то.
Тем не менее, на своем участке я оборотней уничтожил. И даже вблизи кое-кого. Быстро прекратил стрельбу и торопливо огляделся. Положение было не самым лучшим из того, что я ожидал.
Окружающий меня бой шел примерно на равных: Арх, Ангрест и Серый с Забавой, успешно добивали волколаков, оставшихся после моих очередей. Далее по лесу оцепление, рассеявшись, не так успешно, но противостояло части прорвавшихся.
Куда хуже было то, что поток из норы, похоже, и не думал убывать. Еще немного, пожалуй, и вся эта наша героическая борьба может оказаться полностью бесполезной... Только, к сожалению для оборотней, они не подумали обо мне.
Я вскинул пулемет - сошки картинно растопырились: ах, какой кадр! Малиновые черточки трассеров кучно понеслись к входу в пещеру. Не зря я потратил время, пристреливая РПК по себе в холмах за замком Цын.
В считанные секунды все было кончено. Часть оборотней попыталась было повернуть в мою сторону. Сообразив, наконец, где для них главная опасность. Но было уже поздно. Полегли практически все. Под одной непрерывной очередью.
После чего я сразу же пресек в корне новую попытку вырваться из норы следующей порции атакующих. Перебив всех у самого входа. И положив в завершение длинную строчку прямо в темноту отверстия. Меня, кажется, поняли.
В логове стало тихо. Я подождал немного, тяжело дыша, не опуская ствол. Затем огляделся. Окрест меня живых оборотней не оставалось. Ни одного. Мои соратники, невредимые, вытирали оружие. Кто клинки, а кто зубы.
Неподалеку из леса доносились характерные звуки потасовки. Но, судя по содержанию и интонациям - оцепление со своей задачей справлялось. Что ж, хорошо. Ну, что дальше?
Отверстие входа мрачно чернело через разодранные безлистные кусты. Теперь его видно было отчетливо. Заметив там какое-то новое шевеление, я с твердостью положил туда очередь не меньше чем на полмагазина.
Пусть и не думают даже. Похоже, наш план сработал. Ну, по крайней мере первая его часть. Я покосился еще в сторону логова и, убедившись, что там все тихо, повернулся к своим спутникам.
- У них там колдун, - с ходу огрел меня по кумполу Арх.
- Что? - ответил я, даже чуть опустив ствол. Но тут же обратно его бдительно наставил на пещеру. Вот ни фига себе, финт ушами... Как сказал Бэтмен, увидев Чебурашку. - Еще один? Мать-перемать, что ж нам с ним теперь делать?
По какому признаку он определил мага, я спрашивать не стал - понял сам: днем оборотни не могут менять облик без поддержки волшебника. А значит... А что, собственно, значит-то?
- А ты разве не знаешь, что делать? - с недоуменным видом обратилась ко мне Забава.
Я не менее недоуменно воззрился на не:
- Откуда, интересно? - не забыв бросить дежурный взгляд в сторону входа в пещеру. Молодец, бдительности не теряю!
- Но бабушка сказала, - еще больше удивилась эта девчонка. - Что господин Аниз и ты - маги. А там, - кивок в сторону холма, - колдун не сильнее Вахи... Правда, бабушка говорила, что ты какой-то странный волшебник...
В продолжении этой своей речи Забава рассматривала меня со все большим и большим недоверием. Переходящим в недоумение. Именно в таком порядке. Я же, от услышанного, вообще, можно сказать, обо всем на свете забыл.
- Б а б у ш к а с к а з а л а ? - мне вдруг показалось, что я получил хорошенького пинка под зад. Так вот выходит, что там эта бабка-травница тогда разглядывала!
А ведь прав оказался Ангрест: из ума старуха-то выжила! Увидела нестандартную ауру и решила, что перед ней великий маг! Тьфу ты! Брада - тот хоть, по крайней мере, честно заявил, что не понимает, что я такое, а тут...
Внезапно я сообразил еще кое-что.
- И ты... - я уставился на Забаву: - Ты именно поэтому не сообщила, что у них тут в холме есть еще один колдун? Так?!
Да ведь если она еще об чем-нибудь "эдаком" умолчала... Я просверлил ее взглядом. Но эта лесная дура в ответ мне гордо задрала нос! Ничего лучше не придумала!
- Перестаньте, - остановил нас Арх, глядя в сторону холма. - Кажется, у нас нет времени спорить. Похоже, наш план сработал.

***

Мы повернулись к холму. Ангрест и Арх взялись за оружие. Забава - ну, женщины везде женщины! - поправляя волосы. Серый деловито встряхнулся и помотал башкой. Со стороны пещеры доносился слабый голос. Арх прислушался и не спеша поднял бровь.
- Э-эй! Погодите! Э-й!... - из выхода махали белой тряпкой.
Я подумал, отложил покуда пулемет и полез в рюкзак. Руками, разумеется. Вынул мегафон, включил и рявкнул:
- Чего надо?! - мегафон грянул так, что в окружающем лесу зазвенело. По моему даже бой там стих. А мои друзья-соратники шарахнулись от меня в стороны.
После - не меньше чем на полминуты - паузы из пещеры донеслось:
- Поговорить! Давайте встретимся для переговоров!...
- Давайте! - рявкнул я уже привычно. И постарался подумать. Выходило, пожалуй что, и в самом деле - все.
- Идите сюда! - предложили сверху.
Ага... Сейчас, только разуюсь.
- Хлеб к брюху не ходит! Вам надо, вы и идите! - свободной рукой мне пришлось успокаивать Арха, которому вдруг отчего-то незатерпелось. Закончив орать, я опустил "матюкальник", подумал немного еще, достал сигареты и с удовольствием закурил.
Наверху молчали. Молчали и здесь. Похоже, колдун у них там, в холме, действительно не шибко крут. Раз до сих пор ничего такого уж особенного против нас не применил.
Но, однако, и дали же мы маху. И Забава хороша! Бабушка, видишь ли, сказала! Впрочем, будь здесь Аниз, проблемы бы никакой не возникло. Это ясно. Вот только, к сожалению, транспортировать нашего полного магистра было пока еще рано.
А вояки отчего-то не хотели ждать. Да и я, в общем, тоже. Поскольку, похоже, мне случайно выпал шанс одним махом выполнить поручение Словинеца. Грех было отказываться. А стоило бы хотя бы немного подумать при этом...
Впрочем, что теперь о прошедшем рассуждать. Прикинь-ка давай лучше, как тебе сейчас на переговорах действовать. Пожалуй что - получше за пещерой смотреть. Говорить-то, конечно, Арх будет. Ему карты в руки. А вот мне - безопасность.
- Эй! - донеслось сверху, от пещеры. - Мы идем!
Я поднял мегафон и проорал гостеприимно:
- Идите!
Из холма объявились две человеческие фигуры и зашагали в нашем направлении. На обоих сверху были накинуты широкие длинные плащи. Головы непокрыты. Волосы у обоих темные. У одного длинные у другого короткие, практически бобрик.
У того, что с длинными волосами, сбоку под плащом угадывался меч. Да и в фигуре ощущалось нечто эдакое - доспехи. Шли оба с довольно уверенным видом, выпрямившись, ступая твердо. Большие шишки, что ли?
Не доходя нескольких шагов до нас, парламентеры остановились. Тот, что с мечом с кривоватой улыбкой разглядывал Арха с Ангрестом. Второй же, напротив, хмуро обвел глазами нас с Забавой и Серого.
Взгляд его на миг вспыхнул, задержавшись то ли на пулемете, то ли на мегафоне - я не понял. Во всяком случае - Забаву он знал, это точно. На незнакомых так не смотрят. Но она его заинтересовала гораздо меньше.
Я, стоя вполоборота, изучал окрестности на предмет возможных неожиданностей. В основном, конечно, из холма. Но покуда все вроде бы было тихо. Взгляд коротковолосого не вызвал у меня особых эмоций.
Переговоры начались, на мой взгляд с довольно странного обмена фразами:
- Значит, ты здесь, - заключил длинноволосый, глядя на Арха. Потом добавил, покосившись в сторону: - И наш силач... Может быть и колдунишка тоже где-нибудь неподалеку? Что это его не видно?
- Аниз неподалеку, - подтвердил невозмутимо Арх, не отрывая в свою очередь глаз от говорившего. - А мы, твои старые друзья, Арх и Ангрест, здесь. Впрочем, у тебя теперь, я вижу, друзья все же новые. Не утерпел-таки, Бадат? - и он прицельно прищурился.
Тот, кого Арх назвал Бадатом, как-то странно хрюкнул. Или фыркнул.
- Далекое детство... - кривая улыбка не сходила с его лица. Но мне что-то начало подсказывать, что этот человек переигрывает. Здесь не встреча старых друзей - ежу же ясно. А он между тем продолжал:
- Королевские игры. Ты и тогда склонен был всех ставить на свои места, верно? Арх. - он прямо совсем развеселился, - только со мной у тебя не всегда получалось, а? И твой верный прихлебатель тебе помочь не мог, правда ведь? - Бадат презрительно мотнул головой на Ангреста. К моему удовольствию здоровяк стоял как скала.
- Ты напрасно это говоришь, - ровным голосом возразил Арх. - Никогда мы не набрасывались на тебя скопом. И не придумывали ловушек. А ты, как я вижу, от этого избавиться так и не сумел.
Длинноволосый хотел что-то ответить, но тут впервые подал голос второй, до сей поры молчавший:
- Хватит, Ластура, - голос у него был низкий, значительный. Слова он произносил слегка врастяжку, увесисто: - говори по делу. Не мели языком.
Реплика возымела действие. Все почти переключились на говорившего. Затем, видимо, действительно вспомнили о переговорах. Но в этот момент уже я прервал всех. Увидев в лесу, позади нас, какое-то шевеление. Ох, как некстати!...
- Минуточку!
Косясь в лес, я старался понять, что там такое? Шум схватки затих в той стороне уже достаточное время назад. И чем она кончилась, как я только-что сообразил, было совсем не очевидно.
Вот выйдет номер, если сейчас из-за деревьев появятся оборотни. А ведь могло статься, что это был заранее спланированный ход! Я почувствовал себя крайне неуютно.
Но оказалось все-таки, что тревога вышла ложной. Это было наше оцепление, возвращающееся после победы. Молодцы все-таки ребята, сделали свое дело. Разглядев командира нашей группы, я окликнул его через мегафон:
- Храд! - и показал отмашкой: вот я, становитесь - так. Он понял, отмашку повторил.
-Все в порядке, - я обернулся к переговорщикам и как раз встретил прямо-таки огненный, едва не прожегший меня насквозь взгляд второго. - Можно продолжать, - милостиво разрешил я им. Повесил мегафон на темляк у пояса, достал сигареты и закурил.
Коротковолосый продолжал изучать нас пламенным взором. Нас - это Забаву, Серого и меня. Чего он с этого хотел - я не совсем понял. Но постарался не очень расстраиваться. По крайней мере, чтобы срезать его, достаточно было лишь едва шевельнуть стволом.
-Замечательное у тебя войско, брат-вояк, - саркастически заметил первый. - Помню я, ты всегда набирал каких-то комедиантов...
- Меня мое войско устраивает вполне, - ответил Арх. По его голосу я понял, что он успел взять себя в руки. Не то что в начале. Кто этот тип такой? Не похож что-то на волколака. - Не будем отвлекаться. Твой д р у г - прав. Что вы там хотели нам сказать, господа? Мы вас слушаем.
- Какие же тут "мы"? - снова развеселился длинноволосый. Не мог, видимо, уняться. - Я вижу только двоих оборванных солдат, клоуна с рупором, да лесную потаскушку.
- Слышь, мужик, - позвал я. - Кончай выеживаться. Не мы, а ты у нас в гостях... Говори, чего надо!
Наградой мне был взгляд обоих. Причем у второго - безымянного - не в пример выразительнее. Ох, перестала мне что-то нравиться вся эта затея. Бадат-Ластура открыл было уже рот, высказаться, очевидно насчет клоуна, но Арх его опередил.:
- Давай на этом закончим, Лас... гм, Бадат. Ладно? Вы отдаете нам Рэру и больше нам от вас ничего не нужно. За этим мы и пришли сюда - с этим и уйдем.
Нормальная формулировка. С одной стороны понятно, с другой совершенно неконкретно. Боюсь только, мы не на таких собеседников рассчитывали. Когда свой план составляли.
Кто ж знал, что... Но, оказывается, я и сейчас ошибся в своей оценке. В большую сторону. Бадат - или Ластура? Что он все-таки такое? - вспыхнул не хуже сухого пороха.
- Рэру? - вскинулся он. - И ничего больше? И, может еще, вы хотите отсюда уйти живыми?! - ему никто не успел ответить, как он откинул в сторону полу плаща и схватился за меч. - Сразись за нее! - выкрикнул он. - Если она тебе нужна! Раз ты пришел даже сюда ради этого! Недоносок!... Попробуй, возьми ее! Ты или я - кто будет достоин?!
Он с лязгом вытащил меч из ножен. Арх смотрел на него как-то неопределенно. Я же лично никогда не видел такого стремительного преображения человека из вполне нормального еще состояния в невменяемого идиота.
И только во вторую очередь до меня дошло, что этот идиот предлагает. И уж только в третью очередь я сообразил, что второй - не меньший! - идиот намерен этот вызов принять!
- Какая гарантия? - спросил Арх.
- Мое слово! - последовал ответ столь же высокомерный, сколь и бессмысленный. На мой взгляд, и в наших условиях. Или я не понимаю чего-то?
Арх согласно наклонил голову, потом снова поднял.
- Смотри. Здесь много свидетелей. В случае чего... - он отстегнул от пояса топор, покосился выразительно на спутника этого Ластуры. Я что-то никак не мог вспомнить нечто с ним связанное, с этим Ластурой...
- А знаешь, - спросил Арх как о чем-то неважном. - Отчего ты у меня иногда выигрывал? - он расстегнул плащ и шагнул навстречу, разминая кисть с оружием. - Нет? Очень просто, Бадат. Это же была игра. И отец мне всегда говорил, что надо давать выигрывать и другим. А сейчас игры кончились.
Невозможно представить, что эти слова сделали с противником Арха: тот словно лягушку проглотил, не иначе.
- Ты не запугаешь меня, - словно лаву выдавил он из себя. - И ее ты не получишь! Она моя! Понял, у ж е моя!
И он вдруг захохотал таким жутким хохотом, что ко мне враз вернулось все мое соображение. Ну, или, по крайней мере, большая его часть.
- Арх, остановись! - велел я. Арх как раз собирался, видимо, броситься вперед. Так этот придурок достал его, похоже. Да кто ж он такой? Я ведь слышал уже это имя! - Мы сюда не за этим пришли.
Арх стоял, не оборачиваясь, глядя на противника. Хороши же переговоры, ничего не скажешь! Длинноволосый подлил масла в огонь:
- С каких это пор, Арх, ты подчиняешься всяким бродячим шутам?
Арх продолжал стоять, разглядывая его самым внимательнейшим образом. Нет, слава богу, Арх вроде нормален.
- Арх, дружище, - позвал я. - Мы запечатаем их в холме и зальем слезогонкой. Ничего страшного. Все будут наши. Слышишь? На что он тебе?
- Слышу, - отозвался наконец Арх. Хотя и несколько задумчиво.
Зато Бадат этот совсем точно взбесился.
- Так ты и правила чести забыл уже, ублюдок?! - взвизгнул он. - Какой-то приблуда тебе ближе благородного рыцаря?!
Тут уж я не выдержал по настоящему. Чувствуя, правда, что все идет наперекосяк. Но я еще надеялся покончить дело миром. Пока.
- Слушай ты, благородный придурок! - рявкнул я не хуже мегафона. - Заткнись! У нас здесь переговоры или теретский рынок?! Ты на кой хрен сюда приперся?
Слишком поздно я понял, что это была ошибка. Не следовало орать. Длинноволосый картинно простер в мою сторону меч и ужасным голосом провинциального театрального злодея распорядился:
- Он надоел мне! Кара - у б е й е г о!
Ничего себе, переговоры! Я услышал, как зарычал Серый. Забава встревожено крикнула.
- Да стойте же, идиоты! - постарался я еще по возможности убедить их остановиться. - Делать вам больше нечего, что ли?!
- Поздно, бродяга! - пророкотал низкий и гулкий - как из бочки - голос второго, Кары, очевидно. Я повернулся к нему, оскалясь. Еще немного, и пристрелю мерзавца, ей богу! Но было действительно уже поздно.
На склоне холма, за спинами наших новоявленных визави, из темного отверстия входа снова выныривали одна за другой быстрые серые тени. Опять... Купили. Нарочно для переговоров вышли!
Эта мысль в тот момент была для меня наиболее отчетливой. Все пункты замечательного нашего плана разом перестали казаться мне такими уж сильно замечательными.
Я вскинул пулемет. Все ж таки и мы не лыком шиты. Хотя какая-то недоуменная мысль и не давала мне покоя. Но я выгнал ее из головы. Положение сложилось аховое. А чуть позже я понял, что оно даже еще хуже.
Когда несколькими очередями на корню пресекши атаку оборотней, услышал предостерегающий окрик Забавы. Ума у меня вполне хватило, чтобы сперва присесть. Одновременно кувыркнувшись. А уж только затем начать оглядываться.
Как раз вовремя. Я увидел Кару, замершего в экзотической позе: с поднятой рукой и растопыренными пальцами. Ни дать, ни взять - статуя Свободы. Только факела не хватает.
В этот момент с пальцев колдуна сорвались какие-то дымные полосы и с вкрадчивым шкворчанием пронеслись мимо моей головы, обдав жаром. Я остолбенел.
Кара оскалился. Серый яростно залаял. А Забава в дополнение оглушительно завизжала. Просто очаровательная симфония под названием "конец всему". Мечта какого-нибудь музыкального авангардиста.
Я выпустил еще одну очередь в сторону холма и перекатом сменил позицию. Скорострельность у достопочтенного Кары представлялась не так чтоб уж очень большая. Да и точность, в общем-то...
В норе разочарованно взвыли. Даже у нас оказалось слышно. Кара, сверкая глазами, выпалил вторично - и снова промахнулся. И вот только после этого оба мы с ним поняли, отчего его меткость не выносит никакой критики.
Кара, продолжая олицетворять собой истовую аллегорию Гнева, развернулся к Забаве и взмахнул своей "бойцовой" рукой. Я, выматерившись под нос, и стараясь не упускать из виду нору, повел стволом на колдуна и нажал на спуск.
К моему удивлению, я не попал. Тоже. Я убедился в том, только израсходовав не меньше полрожка. На таком коротком расстоянии подобное представлялось просто невозможным.
Стараясь не терять времени, я выпалил в Кару длиннейшей очередью, опасаясь только действительно расплавить ствол. Ничего не произошло. Колдун продолжал стоять. За спиной его из склона холма летели клочья, он же оставался как ни в чем не бывало.
И еще дважды выпалил. Хотя с заметной натугой. Один раз в меня, второй - в Забаву. В меня он не попал. И в нее тоже. Но - чувствовалась уже во всем этом неожиданном поединке нарастающая напряженность.
Словно у одной из сторон вот-вот могла наступить усталость. Причем я почти не сомневался, у которой. Вряд ли Забава сможет отводить вражеские удары до бесконечности.
Но и относительно противника... Мне, конечно, приходилось разрываться между пещерой и колдуном, но Каре, на мой взгляд, встретившееся сопротивление было и вовсе неожиданным.
Не знаю уж, что он раньше думал. Хотя, впрочем, при такой комбинированной атаке часть оборотней могла рассчитывать прорваться. Вряд ли они знали, что я смогу помешать им...
Я сменил патроны в пулемете и выпалил трассирующими. И сразу все стало ясно. Бог ты мой! Пули просто отворачивали в сторону. Огибали Кару, слегка меняя траекторию!
О чем-то подобном я смутно слышал раньше. Приходилось читать. Какие-то воспоминания участников Великой Отечественной. И гипотезы в этой связи о природе феномена скандинавских берсерков.
Тех, помнится, тоже нельзя было достать никаким оружием во время боя, хотя выходили они сражаться зачастую без доспехов. О подобном же упоминается в некоторых южно-азиатских хрониках. В связи с восточными единоборствами.
Но чтобы встретить это здесь?! А с другой стороны - ты чего, собственно, ждал? Что тебе еще и ключи вынесут? От квартиры, где деньги лежат? На блюдечке с голубой каемочкой?
Зевать было некогда. Я очередной очередью пресек очередную же попытку оборотней вырваться из пещеры и снова кувыркнулся в сторону, избегая удара колдуна. Вот только что мне с ним делать - я явно сообразить не успевал.
Раунд затягивался. И - не в нашу пользу. Кара снова выпалил. Еще отчаянней закричала Забава. Как я понял - закричала именно мне. Но что я могу сделать?! Я с силой вдавил спуск, но ни одна пуля не задела стоящего колдуна.
Серая молния метнулась вдруг к нему сбоку - и полетела с визгом на землю. Я не успел даже ни обрадоваться этой помощи, ни испугаться за забавиного пса. Колдун выпалил в Забаву снова - и на этот раз попал.
Забава с криком повалилась на землю, корчась от боли. Ах ты, тварь ползучая! Я дал несколько очередей по Каре и тут же по пещере, пытаясь одновременно лихорадочно сообразить, что же такое можно сделать?!
Вот когда мне стало, пожалуй, по настоящему страшно! Я не знал, что тут можно предпринять, и при этом не мог бросить все, поскольку волколаки в норе только и ждали возможности выбраться.
Я еще раз сменил позицию и дал несколько очередей. С другой стороны на Кару башней надвинулась закованная в железо фигура с занесенным огромным мечом - Ангрест вовремя сообразил, что требуется прийти на помощь - но тоже полетела на землю.
После этого колдун, наконец, принялся за меня. Я рванулся прочь от дымных полос... Тут меня и приложило. Впечатление было такое, словно достали раскаленным утюгом.
Я взвыл и метнулся со всем проворством. Уо-у!... все это время болтавшийся у меня на поясе мегафон сказал, наконец, свое веское слово. Да так, что я от боли зарылся носом в траву.
Но, кажется, это и помогло. Я стал лучше соображать, от страха видимо. И метнулся к стоящему на земле мешку. Не теряя из виду пещеру. Очень кстати! Оборотни, не унимаясь, снова попробовали рвануться наружу.
Да, задумано у них, надо признаться, было неплохо. Все планы прорваться имели шансы на успех. Вот только меня они действительно не учли, похоже. А я уже сообразил, как мне их пресечь. Вот до мешка только добраться бы...
Остановившись на полпути, я длинной очередью загнал волколаков назад под землю. В тот же момент почти сразу получив еще одно жгучее попадание. Пронзительный режущий болевой всплеск.
У меня впечатление было такое, что все тело сковал холод. Но в охватившей меня ярости я только оскалился Каре в ответ. Оставшись стоять на ногах. А затем шагнул вперед, нагнулся и засунул руки в мешок.
Не знаю, как кому, а мне доводилось видеть одноразовый гранатомет только в кино. Но ничего другого мне в тот момент не оставалось. Как только довериться моему непонятному снаряжению.
Глухой кожух с пистолетной рукояткой и спусковой скобой, на передней и задней оконечностях имелись откидные крышки. Конструкция простая, как валенок. Хотя нет, пожалуй. Скорее - как лапоть. Ну да, ни один ли черт? Стреляло бы только... Ну!

Предыдущая страница 14 Следующая страница


15 Александр Романов

Первую ракету израсходовать пришлось все же на пещеру. Волколаки точно обезумели - видимо, предчувствовали, что что-то пошло не так. Огненный снаряд крайне эффектно влетел прямо в темное пятно входа.
Взлетел вверх фонтан земли, взрыв расколол тишину. В пещере разом стихли - точно их выключили. Еще бы! Четверть кило серебра во все стороны это вам не фунт изюму, господа!
Чуть довернув трубу, вернувшуюся в исходное состояние, я навел гранатомет на Кару. Оба мы на секунду замерли, сверля друг друга взглядами. А затем оба выстрелили.
Ни он ни я не стали уклоняться. Просто не было уже времени. И оба мы, видимо, опасались, что следующего выстрела нам сделать не дадут. И не так уж оказались не правы, как стало ясно.
Все это я сообразил уже гораздо позже, задним числом. А тогда, нажав на спуск, я с полным хладнокровием проследил, как протягиваются ко мне дымящиеся шнуры от закрытого взметнувшимся клубком взрыва колдуна.
Ох и досталось мне! На полную катушку, надо полагать. Как ни смешно, от более серьезных последствий кроме ожога спасло меня то, что огненный жгут кроме огня наносил еще вполне увесистый, "материальный" удар.
Кевлар задержал неведомую массу, и я полетел на землю, не выпустив из рук гранатомета. И в очередной раз, заработав сегодня искры из глаз. Впрочем, я довольно быстро вскочил, глотая хлынувшие обильным потоком слезы.
Было, признаться, очень больно. Но страх перед колдуном был еще сильней. Выпотрошив из рюкзака противогазную маску, я напялил ее и бросился вперед. Против Кары я применил совсем иную ракету, чем против оборотней.
Не уверен, разумеется, будучи до конца, что идея сработает. Но она сработала. И теперь следовало спешить. И газ на воздухе того и гляди развеется. А того паче - оборотни вот-вот полезут снова из своей норы.
Кстати... Вспомнив об оборотнях, я немедленно остановился и выпустил еще одну ракету по входу в логово. Все-таки план наш оказался в корне неверным, судя по развернувшимся событиям. Стр-ратеги...
Я подбежал к корчащемуся на траве колдуну. Так-то, братец! Слезогонка она для всех слезогонка! Даже и для колдунов. Не мешкая ни мгновения, я с ходу огрел Кару гранатометом несколько раз по чему придется.
Затем еще добавил ногой. Для верности. С шокером. Лучшее средство против моли, знаете ли. Если она у вас есть... Колдун затих. Я выпрямился и огляделся. Н-да. Видимость, все-таки в противогазе...
Но я, однако, рассмотрел, что Ангрест сидит на земле, мотая головой, и таращится на меня. Да уж, что ему видится - могу представить! Ах ты!...
Гранатомет куда-то пропал, но, подхватив болтающийся на ремне пулемет, я засадил в сторону входа длиннейшую очередь. И там опять все стихло. Объявившиеся было фигуры в душегрейках убрались обратно. Уцелевшие.
Вот так и сидите, ребята. Ладно, что дальше? Ангрест уже вставал. С ним все, похоже, было в порядке. Дуэлянты, опасливо косясь в нашу сторону, топтались чуть в отдалении. Так, молодцы - посторонились.
Но надоели - мать же вашу кузькину! Я, тщательно прицеливаясь, повел стволом... Но в этот момент как раз Арх изловчился и его топор бабочкой упал на голову противника. Аккуратно в последний момент повернувшись плашмя. Ну ладно...
Забава?! Забава лежала, свернувшись калачиком там, где и упала и мне это определенно не понравилось. Я чуть не бросился к ней выяснять. Но вовремя сдержался.
А то и оборотни в подземелье будто с ума посходили и колдуна следовало связать понадежней. Я дал по входу еще очередь и, ухватив Кару, поволок его в сторону от отравленной зоны. Там, все-таки, воздух должен быть почище.
Стянул с головы резиновое мурло. Подозвал Ангреста и с его помощью сковал колдуна вынутыми из мешка наручниками. Не позабыв засунуть в рот кляп.
- Годится?
Ангрест, подумав, молча кивнул. Но мне показалось, с сомнением. Чего и сам я не отрицал на данный момент... И тут мне совершенно неожиданно пришла в голову идея. Полностью гарантирующая нас от возможной угрозы со стороны колдуна.
Даже странно, как я сразу не подумал о чем-то подобном! Ну, разве что некоторая перепутанность боевой обстановки меня извиняет. Я быстренько слазил в рюкзак и вынул все необходимое.
- Ну вот, - пояснил я наблюдающему за моими действиями Ангресту. - Стоит теперь мне только нажать кнопку, - я показал дистанционный пульт. Потом кивнул на Кару: - Как его тут же разнесет на мелкие клочья. Радиомина называется. Так что теперь можно быть спокойным. Только не стой слишком близко.
Только после этого я направился к Забаве. Возле которой уже вертелся, скуля и повизгивая, оклемавшийся Серый. На боку у него не хватало солидного клока шерсти. Но этим поврежедния, судя по всему, и ограничивались.
Вид у Забавы был далеко не обнадеживающий. Чуть-чуть краше, чем в гроб кладут, я бы сказал. При осмотре на боку я обнаружил два здоровенных ожога, размером примерно с ладонь каждый.
Причем одежда была прожжена насквозь. А кожа уже надулась здоровенными волдырями. Ну, слава богу, не самое страшное. Вторая, кажется, степень. Или третья? Ладно.
Я быстро постарался вспомнить, какую помощь следует оказывать в этом случае. Смутно вертелось в голове, что при ожогах повязки, кажется, не накладывают... Или накладывают - но не давящие? В конце концов я рассудил, что обезболивающее здесь точно не повредит.
А так же противошоковое. И сделал два укола. Эка я тут быстро приобретаю медицинскую-то сноровку! Затем я вспомнил еще кое-что. Из когда-то прочитанного. Проколол пузыри, выдавил жидкость и срезал поврежденную кожу.
После чего нанес какую-то неизвестную мне самому мазь, вынутую из мешка. Сверху пришлось все-таки замотать бинтом - иначе мази грозило не остаться на месте. Ну, кажется, все. Одна надежда - что хуже не сделал. Впрочем, не должно бы... Кстати, а как там мои собственные "отметины"? Оказалось - ничуть не лучше.
И, едва я их разглядел, принялись болеть так, что не дай бог! Едва-едва я успел принять обезболивающее. Затем пришлось проделать всю ту же процедуру, что и с Забавой. За исключением прокалывания волдырей.
Мои прорвались сами, когда я кувыркался, уворачиваясь от колдовской пальбы. При всем при том приходилось еще часто прерываться. Посылать очередь из пулемета в сторону норы, чтобы оборотни там не забывались.
Да, похоже, стратегема наша вся и полностью провалилась. Хотя... Я поднялся, не спуская палец с курка и подошел к Арху. С задумчивым видом стоявшему подле поверженного Ластуры.
И тут, как по заказу, я вспомнил, кто он такой! Сын северного наместника - или правителя? - герцога Берана! Граф Ластура! Ведь именно это имя называл нам Ветриб! Но... Что тогда выходит-то?
Вот только углубляться в рассуждения по этой теме было не совсем ко времени. Однако, по разговору их с Архом судя, это тот самый Ластура и есть. Правда, толком я все равно не понял...
- Ну что? Воспоминания детства, наконец, закончились? - обратился я к Арху. И сам удивился, насколько хриплым голосом заговорил. Все ж таки перестрелка с Карой не прошла для меня даром. "Не сильный" колдун. Ну да, как же! - Может, теперь и делом займемся?
Арх смущенно потупился. Следом потупился подошедший поближе Ангрест. Ластура, как раз соизволивший прийти в себя, сел и ошарашено уставился на меня. Колдун Кара, похоже, пребывал все еще в глубокой и продолжительной отключке.
Я покосился на Забаву. Она тоже все еще лежала без сознания. Эх, дать бы вам всем по шее, братья-вояки! Да и мне тоже за компанию... Но чего уж теперь. После драки кулаками не машут.
- Ну ладно, - сказал я, обращаясь к воякам. - Давайте, наконец, закончим эту карусель. Вы, Арх, этого злодея, - я кивнул на Ластуру, - победили? Так пусть выполняет обещанное.
Мы все перевели взгляды на Ластуру. Он же неожиданно начал пялиться уже не на меня, а куда-то на наши с вояками ноги. Вот интересно! Отчего бы это?
- Я не могу, - произнес он тихим голосом не подымая глаз.
- Что? - кажется я тоже, вслед за Архом, чуть не сказал это же самое. Мне, правда, приходилось все время держать под присмотром пещеру и я сдержался. Заодно я попробовал прикинуть, как можно использовать оцепление, но так ни к чему и не пришел.
Арх, нагнувшись, рывком поднял Ластуру на ноги.
- Почему не можешь? - вопрос прозвучал не обещая ничего хорошего. - Что же ты тогда говорил?
Я Ластуре не позавидовал.
Пленник наш слабо трепыхнулся.
- Пусти меня, Дарек! - потребовал он вдруг удивившим меня тоном. - Я тебе не лакей, хоть ты и король! Мы не можем отдать тебе Рэру, потому что ее нет в холме!
Только огромным усилием воли я заставил себя не отвлекаться от пещеры. Поэтому весь дальнейший разговор выглядел для меня, как сцена из любительского радиоспектакля.
Судя по звукам Арх - Дарек? Но вот новость, так новость! - отпустил пленника. Похоже, тот нисколько не врал. Только вот, что сие означает?
- Где она в таком случае? - вопрос Арха был своевременен. Однако толку от него вышло немного. Ластура же, против ожидания, выглядел очень уж уверенно для побежденного.
- А вот этого, - сообщил он довольным тоном. Как кот, наконец полакомившись долгожданной мышью. - Я тебе не скажу! Довольно будет того, что позавчера я услал ее отсюда с надежной охраной. Куда - мой секрет!
В этот момент я вынужден был выпустить короткую очередь по пещере. И только потом услышал, как Арх ответил:
- Врешь! - но было в этом ответе заметное отчаяние. Да уж... - На что тебе тогда все это нужно?
А вот с этим я был согласен. Что, интересно, ответит Ластура?
- А вот за этим как раз! - объявил он. - Правда, - признал он. - Я не так рассчитывал. Но кто ж знал, что ты приведешь этого ненормального фокусника! - это уже явно в мой огород камень.
- Но и так тоже неплохо! - жизнерадостно продолжал плененный злодей. Мне пришлось дать еще очередь. Что они там - с цепи посрывались? Ластура между тем завершил объяснение: - Ты здесь и ты готов выслушивать мои для тебя условия!
От нахал же! А? Я успел восхититься. И даже бросить беглый взгляд на беседующих. Ожидая, что Арх сейчас свернет мерзавцу башку. И увидел, что дело обстоит совсем не таким образом.
- Какие условия? - спросил Арх ровным голосом. Очень мне не понравившимся. Об чем он вообще разговаривает с этой скотиной? Что-то я ничего не понимаю.
- Условия простые! - изрек Ластура довольно. Словно и не в плену находился, а беседовал за кружкой пива с приятелем. - Ты получаешь свою Рэру - мне она не нужна, - он фыркнул презрительно. - Но получаешь только после того, как отречешься от короны и от королевства! И - исключительно в мою пользу! Надо ли тебе объяснять, друг моих детских забав, что никаких особых сложностей в этой процедуре не имеется? Ты же ведь отречешься совершенно добровольно, не так ли?
Наступила пауза. Я, косясь на пещеру, с нетерпением ждал, что ответит Дарек. Дарек, значит, все-таки? Что он, и в самом деле - король?! С ума ведь сойти...
- А если нет? - послышался медленный голос Арха. Но это был голос очень усталого человека. Что ж, понять его было можно.
Видимо, Ластура улыбнулся. Я, во всяком случае, так расценил его паузу. К тому же мне пришлось выпустить еще одну очередь. Из пещеры не донеслось ни одного выкрика с предложением переговоров.
- Ну что ж, - отозвался Ластура с заметным удовольствием. - Ты можешь так решить, конечно. Это твое право. Но с ней там - пятеро волколаков. - снова последовала короткая пауза. Выразительная. - И только приказ сдерживает их покуда от решительных действий. Понимаешь? Чем они дольше будут дожидаться от меня команды, тем меньше у них терпения будет оставаться.
Он замолчал с самым довольным видом. Я оценил это, косясь в его сторону. Веселился, м-мерзавец! Что же это, однако, за приключения у нас вышли, с нашей стороны? Если подумать, отвлекшись от частностей?
- Как быстро ты сможешь дать знать этим своим оборотням? - хмуро спросил Арх. - если не знаешь, куда они пошли?
Ластура усмехнулся весьма самодовольно.
- Я не сказал, что не знаю, где она может быть, - сообщил он. - Я даже могу сказать, что отослал ее достаточно далеко отсюда. В лес, - он махнул рукой через плече небрежно в сторону чащи. - Пусть они там подождут. А сейчас мы с вами прекратим битву, - добавил он, как ни в чем не бывало. - И я в любой момент смогу послать кого-нибудь из своих оборотней найти их.
А вот это мне самым решительным образом не понравилось. Мало того, что мерзавец наделал массу пакостей, без зазрения совести собирался нас только что укокошить - так он еще и вел себя при этом как наш полновластный повелитель!
- Арх, - позвал я. - Ты так и намерен общаться с ним дальше?
Видимо, тон мой сказал все весьма отчетливо. Ластура снисходительно обратил свой взор на меня.
- Я смотрю, - заметил он. - Дарек, твой балаганный чародей совершенно не имеет представления о дворянской чести!
Арх, подумав, посмотрел тоже на меня. Н-да... Взгляд этот был как у смертельно больного человека. Однако достало его.
- Боюсь, что он прав, Гар, - сообщил он. - Не в последних словах, конечно. И нам придется с ним считаться.
Ластура улыбнулся с победным видом.
- Соблаговолите перестать стрелять... сударь, - показал он мне замечательно сверкающие зубы. Обращение не было ничем иным кроме как издевкой. - А потом раскуйте моего колдуна и поручите ему командовать волколаками!
Не знаю уж, в чем тут было дело, но этого ему говорить не следовало бы. Во всяком случае фраза его вызвала в моей голове массу последовательных мыслей. Завершающей из которых была следующая:
- А может мне вам еще и пулемет отдать? И вдобавок, ключи от квартиры, где деньги лежат? - со знаменитой фразой гнев, охвативший меня, схлынул, оставив только спокойную холодную ярость. Выждав секунду, я добавил: - Ответьте мне, кстати, пожалуйста, любезный, - Ластуру аж передернуло, - Правильно ли я вас понял. Что этих ваших оборотней, что ушли с девушкой в лес, могут выследить самые обыкновенные собаки? Верно, Арх?
Эффект мои слова произвели на обоих. Причем именно тот, которого я и желал. Ластура оцепенел, уставясь на меня. Арх же взглянул с зажегшейся надеждой.
- Конечно можно, - кивнул он. И даже повеселел. - Только вот эти... - он указал кивком на холм.
- А эти для нас сейчас перестанут быть проблемой! - пообещал я и перекинулся взглядом с Ластурой, от досады закусившим губу. Но покуда, по-моему, еще не понявшим, что на самом деле произошло. - Ангрест, дружище! - я протянул ему пульт с кнопкой. - Если что - рвите его на куски, - я кивнул на лежащего Кару. И, не отказав себе в удовольствии, повернулся к Ластуре, все еще пребывающему в состоянии обалдения: - Этого вы, кажется, не принимали во внимание? Сударь?
И не дожидаясь ответа, зашагал верх по склону холма - к пещере. В норе глухо выли волколаки.

***

ГЛАВА 11. БУТЫЛКА ИЗ-ПОД ДЖИННА.

"Может быть зеленый змий,
а может - крокодил!..."
Но только неделю спустя мне удалось вылететь вслед за удравшими. Через восемь дней, если говорить точно. Но здесь никакой точности не требовалось. Раньше сделать задуманное просто никак не получалось.
Сперва нужно было вернуться в замок и подлечить ожоги, полученные нами с Забавой. А без Аниза такое сделать было невозможно. Затем следвало убедить всех, что план мой реален. А это выполнить было посложнее, чем подлечиться.
Кроме того, нужно было допросить новых и старых пленных по второму разу. А на все это уходило время и время. Тем более что, например Ластура оказался таким благородным пленником, - тьфу ты! - что не подлежал никакому форсированному допросу.
Это так бы у нас выразились. Здесь же просто считалось, что дворянин герцогского достоинства может дать только ту информацию, какую посчитает возможным. И все тут!
Мы с Архом едва не поссорились. Поскольку уж его-то величество намертво стоял на позициях средневекового благородства и не желал уступать ни на йоту. Даже на сыворотку правды мне согласия не дал.
Как я ни просил. Сам же Ластура, когда к нему приступали, только молчал, улыбаясь и презрительно щурился. Демонстрируя, что все сказал. К сожалению, он у нас оказался единственным пленным.
Тут уж вина, как выяснилась, была моя. Вылезши, после того, как перестрелял всех волколаков в подземелье и подорвав вход в пещеру, я к удивлению своему узнал от Ангреста, что взятый нами в плен колдун мертв.
Оказывается, я проломил ему височную кость. Когда глушил при помощи ног и гранатомета. Видимо, просто пнул в сердцах слишком удачно. Досадно, конечно... Но что толку?
Взятые в плен ранее ничего внятного добавить сверх сказанного не могли. И не желали никак с нами сотрудничать. Впрочем, последнего от них никто серьезно и не добивался.
На все про все с этой преамбулой ушло у нас дня четыре. После чего вояки вынуждены были признать мой план годным к осуществлению. Хотя, к их неудовольствию, и без их участия.
Особенно, чувствовалось, переживал Арх. Дарек, то есть. Тоже мне, местный аналог Ричарда Львиное Сердце. Бросил, видите ли, все и пошел инкогнито по лесам шастать!
Хотя, если подумать - а много ли я об этих вещах знаю? Кроме того же короля Ричарда? Были ли еще прецеденты? И если были, то насколько близкие? Разве что, кажется, наш Николай Второй может быть отнесен в чем-то к данной теме.
Тоже настолько любил жену и детей, что ради них и отрекся от престола. В Тобольск отправился и даже дальше потом. Надо, пожалуй, учесть будет этот факт на будущее...
Впрочем, явственно удручен подобным оборотом сюжета был только Арх. Аниз же - почти наоборот - едва не впал в экстаз.
- Гар! - чуть не возопил он, узнав, в чем дело. - Вы умеете летать?!
После чего два часа я с огромным трудом пытался убедить его, что сам, лично, без ансамбля, так сказать - летать не умею. Но он мне, по моему, так и не поверил, как я ни старался.
Более того, остался при своем каком-то мнении. Делиться коим покуда не спешил. Несмотря на мой прямой вопрос. Как-то замявшись, пробормотал, что фактов пока мало. И он, не считает себя достаточным специалистом. Вот, мол, если бы в Академию!...
В общем, я от него отстал. Тем более что и так забот хватало. Поскольку мне требовалось добыть для операции реактивный ранец. А после прошлого раза я помнил, чем кончилась попытка вытащить его через рюкзак. Лихорадкой.
Так что, в конце концов, пришлось воспользоваться тем самым способом, которым я пользовался изначально. То есть - бесцельно слоняться по закоулкам замка, надеясь, что рано или поздно искомый предмет появится.
А что еще оставалось?! Mне вовсе не улыбалось свалиться от перенапряжения. Тем более что только что оправился от ожогов. Вот я и бродил от чердака до подземелий. В целом - трое суток.
Выглядело это, конечно, забавно. Да еще любопытный Аниз, несмотря на увечье, все это время старался не отставать от меня. Два приставленных ординарца специально для этого носили его за мной на руках.
Хотя ему бы в самый раз полежать лучше было. После ампутации-то. Но он мотивировал свое поведение тем, что ему страшно интересно понаблюдать неизвестный вид чародейства своими глазами.
Чувствовалось, что есть действительно у него в голове какая-то мысль. Которую он хочет проверить. Но говорить о ней он упорно не желал. Хотя я от скуки приставал к нему с расспросами весьма упорно.
А скучать было от чего. Ведь, как я уже раньше замечал, мой странный способ самоснабжения при отсутствии вещмешка выдавал иногда довольно забавные результаты. Или совсем не выдавать.
В зависимости от неведомого настроения неведомых же моих покровителей. О неведомой же сущности которых я уже даже и задумываться перестал - надоело. Только и оставалось, что бродить по коридорам.
Хотя, признаться, к третьему дню меня эта моя же затея начала несколько доставать. Поскольку не разрешалась ничем. Видимо как раз нынче у моих снабженцев настроения не было.
Могу представить, что по поводу всего этого мог думать Аниз! Наобещал с три короба - и вот... Как же, конечно, великий чародей! А уж про Арха мне даже и вспоминать не хотелось. Стыдно просто.
Именно в этот момент, завернув за угол в самом мрачном расположении духа, на одном из этажей замка мы всей компанией дружно наткнулись на зеленый металлический ящик.
Привычного армейского вида, покрытый тонким характерным гофром, многочисленными заклепками и снабженный стандартными плоскими защелками. И размерами - как у оружейного ящика.
Я бросился к нему как к родному, развернул, открыл... И был весьма озадачен. поскольку под крышкой, упакованные в тщательно промасленную бумагу, внутри лежали - ноги.
Интересно, ага? Ноги, до пояса, в новеньких черных сапогах и со всеми почти возможными скелетными подробностями. Я далеко не сразу понял, что это на самом деле такое и долго сидел совершенно обалдев.
Это были протезы. Ножные. Последний писк земной протезотехники. Если смотреть по ее механической части. Специальные тяги от ягодичных, бедренных и даже спинных мышц приводили прекрасно выполненные суставчатые рычаги.
При определенной тренировке с подобным устройством можно было ходить как с настоящими ногами. Хоть с парашютом прыгать, хоть кадриль танцевать. У Маресьева, кстати, ничего подобного не было.
Но еще больше моего был находкой захвачен Аниз. Как выяснилось, в здешней медицине не имелось абсолютно ничего подобного. И сверкающую отделкой конструкцию он разглядывал почти что с трепетом.
- Великое Небо! - вырвалось у него. - Неужели это у вас т а к о е делают?
Пришлось тут же проводить краткий курс обучения Аниза пользованию конструкцией. Сколь это ни отдаляло меня от дела. Но куда деваться? Особенно забавно было то, что сам я понимал, что и как делать, только в общих чертах.
Так что провозились мы до вечера. Да и то, Аниз угомонился только потому, что натер протезами ноги. Иначе бы, думаю, он предпочел не снимать обнову до утра. Я же, совершенно измученный, поплелся спать.
И... обнаружил искомый предмет в своей комнате. Прямо посреди кровати. Уже в доработанном виде - с предусмотренным мной багажником в виде рамы в нижней части корпуса. Служащим так же в качестве посадочной опоры.
Хорошо хоть, об этом позаботились. Я настолько устал, что даже не удивился и не взволновался. Свалил машинку на пол и улегся в кровать на освободившееся место. За три дня непрерывного ожидания все это мне страшно надоело.
А на утро меня ожидал сюрприз. Не успел я подняться, как явился адъютант Ангреста и пригласил меня в апартаменты здоровяка. Причем с видом самым заинтригованным.
Я отправился, и... Ну надо же такому случиться! В спальне Ангреста оказался еще один ранец! Причем точно такой же, с багажником, лежащий тоже на кровати - в отличие от меня наш силач не решился спихнуть его прочь.
Представляю, каково ему было проснуться нынче на пару с этой железякой! Странные шутки, однако, получаются у моих благодетелей. То ничего, ничего, а то - целых два! Или служба учета у них барахлит?
Пришлось заняться уничтожением лишней техники. Что отняло у меня какое-то время. Присутствовавший при сем Ангрест с невероятным хладнокровием не произнес ни слова. И я даже был ему за это благодарен.
Правда, когда мы приступили к окончательному определению планов - часом примерно спустя - мне все равно довелось выдержать трудный разговор с вояками. Задавшими мне несколько ставших уже традиционными вопросов.
На которые у меня традиционно же не имелось ответов. Как-то это даже стало привычным. Отбрехаться мне, по моему, удалось только потому, что и сами-то "трое из лесу" оказались передо мной в не менее занятном положении.
В силу этого наседали они на меня не очень... И в самом деле: Арх-Дарек, оказавшийся действительно королем, - что он тут тогда делал?! Скромный волшебник Аниз - полный магистр, что по нашему соответствует генералу!
И - в добавок, видимо? на десерт? - Ангрест тоже оказался не Ангрестом вовсе, а каким-то графом Газой. Что, понятно, ни о чем мне не говорило, но явно хватало для того, чтобы сопровождать королевскую особу.
Это новое представление совершенно меня ошарашило. И я, в общем, тоже не нашелся, что бы такого посущественней выспросить. В итоге совещание окончилось обоюдной ничьей.
А вечером я вылетел в погоню.

***

Не представляло никакого труда отыскать безвестно канувшую в чаще группу по сигналу радиомаяка. Который я пять дней назад лично пристегнул к ошейнику забавиного пса, отправленного по следу.
Наиболее трудным было достоверно выяснить сперва у самой Забавы, может ли она достаточно гарантировано своему зверюге отдать приказание, которое мне требовалось ему поручить выполнить.
Оказалось - может. Данное обстоятельство предстало прекрасным подарком. Поскольку я-то поначалу собирался примитивно устроить обыкновенную облаву с пешей погоней. Хорошо, товарищи вовремя указали. Так сказать...
Правда, не смотря на хитроумную придумку, я все равно не мог узнать у Серого, нашел ли он уже беглецов или же нет. Додуматься до двухсторонней радиосвязи как-то не удалось. Особенно с собакой.
Так что сейчас мне пришлось потрудиться, дабы завершить остальную часть обнаружения. В результате чего времени ушло изрядно еще и на это. Но тут уж обижаться было не на что.
И хорошо, что вылетел я под вечер. Тем самым удалось прекрасно рассмотреть сидящих у костра оборотней и даже чуть в стороне расположенную пленницу. В ночной бинокль все отлично различалось.
Я же, в свою очередь, вися на километровой высоте с пламегасителями на соплах, с земли и вовсе был не слышен и не видан. Что, безусловно, являлось для меня большим преимуществом.
Вообще, как пояснил мне все тот же Аниз, идея пуститься в погоню по воздуху еще тем была хороша, что здесь, как уже отмечалось, летать не умели. Следовательно, если откуда-то нападения и ждали, то не сверху.
Это подтверждалось отсутствием хоть какой-нибудь противовоздушной маскировки. Я достаточно долго наблюдал за лагерем со своей "колокольни". В ноктовизор все видно было как на ладони.
Перед окончательными действиями требовалось ознакомиться с расположением противника. Что я и сделал. После чего, да простят меня ревнители романтики, дунул от туда подальше - километров на сто - и встал там лагерем на ночь.
После бессонной ночи перед акцией следовало отдохнуть. А кроме того, его сиятельство граф Ластура несколько сгущал краски относительно угрозы молодой девушке со стороны волколаков.
Если бы все было столь зыбко, он бы не вел себя так уверенно с нами. Расклад был подготовлен более обстоятельно. В маленьком отряде имелся маг. За старшего, надо полагать.
Как я успел отметить, со времен еще Терета - волколаки сами по себе, без командира - просто сброд разгильдяев. Но вот если во главе их стоит мало-мальски сильный колдун...
Да, неплохо это у них было задумано. И наверняка - голову дам на отсечение! - не Ластурой! Очень бы хорошо по этому поводу взять данную компанию в плен и мало-мало порасспрашивать.
Тем более что и Арх, то есть Дарек, с Анизом, предупреждали меня на дорожку об том же самом - что с волколаками наверняка идет колдун. И "его благородие" Ластура специально об этом умолчал.
Надо полагать из хитрости. Что, мне кажется, так же говорит о размерах высоты его ума. Больно уж крут для него выходит получившийся заговор. Впрочем, это все - на мой неискушенный взгляд.
День я употребил на то, чтобы выспаться и подготовиться к делу. Правда, собственно подготовка свелась к тому, что я добыл и приторочил к консоли очередной гранатомет. Стреляющий тепловыми самонаводящимися ракетами.
Ничего проще, пожалуй, нельзя было придумать на данный случай. Тем более, как я установил, волколаки, уверившись, что никто за ними не гонится, даже охранения не выставили. Никакого.
Просто сидели скопом вокруг костра, после чего валились спать. Правда, поочередное дежурство несли все же. Но, как я понял, - исключительно для поддержания огня.
Все это шло мне исключительно на руку. Поскольку сводило предприятие к одному удару. А длить разбирательство дольше я не хотел. Хотя и жалко было Серого, могущего пострадать просто "до кучи".
Однако пленницу жаль было гораздо больше. Так что, надеюсь, Забава меня не убьет за неприятности, причиненный псу. Да и не должно там быть особых неприятностей.
Волколаки, похоже, и в самом деле уверились, что им ничего не угрожает. Поскольку умахали они по прямой за эти дни километров двести. Я и то три часа летал их отыскивая по пеленгу.
И это - при двухстах "кэмэ" скорости. Так что не так уж беглецы были и неправы. Лес вокруг - Инзератская пуща, или чаща - был абсолютно в этих местах необитаем, как мне сказали. И, значит, никаких случайных встреч им не грозило.
Погоню же они всегда могли засечь заранее, высылая по пути своего отступления патрули. Хотя делали ли они это - не знаю. Да и не суть сейчас это важно. Куда важнее то, что новое их местоположение я отыскал без каких-либо проблем.
Как и рассчитывал. Они отошли за день не очень далеко в сторону. Видимо достигнув заранее намеченного места, что ли. И собираясь здесь и дожидаться возможных известий. Что ж, будем считать, что я их и доставлю.
Отряд встал лагерем и располагался у костра практически тем же порядком, что и накануне. Как и прошлую ночь, их было все так же семеро. Всех. Я для перестраховки пересчитал их, а потом привел в боеготовность свою ракетную установку.
И дважды выпалил. Для надежности. Но это, похоже, было уже лишнее. Обе ракеты угодили прямиком в костер. И рванули так, что я даже отвернувшись спиной едва не ослеп от вспышки.
Стараясь не потерять напрасно времени, я тут же переложил рули и помчался на посадку. Благодаря дополнительной раме это мероприятие удалось произвести без падения вверх тормашками, как прошлый раз. Что ж, и то уже хлеб.
Быстренько скинув ранец и сдернув с багажника рюкзак, я приступил к "захвату обозов и дележу трофеев". Хотя ничего особого мне, конечно, делать не пришлось. Поелику все возле костра были вырублены в лежку.
Так - связать, оттащить в сторону, обыскать... Заодно Серого попытался позвать, но того нигде вблизи не замечалось. Похоже, деру дал. Что ж, вполне могу его понять в этом вопросе.
Рэру я не узнал. Я ее оказывается, совершенно не помнил. Хотя что-то смутное вертелось в голове, когда я проверял пульс. Какие-то обрывки воспоминаний из замка Ток... Но если никакой другой девушки у них не имелось - это была она.
На чем я и решил покуда остановиться, отложив разбирательство на более подходящие времена. Тем более фотопарализующие заряды отключили ее наравне с оборотнями.
Я сделал ей укол снотворного с противошоковым и перешел к следующим "пациентам". Покуда они благополучно не подавали признаков жизни. Но сохраняли, однако, человеческий облик. Что меня радовало.
Поскольку означало, что управляющий ими колдун жив. А значит, с ним можно поговорить. На что я в тайне с самого начала надеялся. Но начал я, однако, не с него. А как раз с оборотней.
Хотя по прошлым уже допросам понял, что в качестве пленных волколаки интереса не представляют. Разве что требуется выведать, в каком логове они накануне дрыхли. Как это и было, по сути, в прошлый раз.
Никакой более серьезной информации им никто не доверит. Но в данном случае время я все же потратил не зря. Утвердившись предварительно в кое-каких своих подозрениях.
После чего, хотите хвалите, хотите осуждайте, без особых угрызений пристрелил всех пятерых. По серебряной пуле в голову. В конце концов - взрослые люди, и прекрасно знали, чем занимаются. И - что за это бывает.
Командир их являлся более интересным персонажем. Когда я, приняв, конечно, меры, сделал ему нейтрализующий укол против ранее еще введенного зелья - он достаточно нехорошо воззрился на меня.
Причем - почти сразу же. Хорошая у местных колдунов оказывается подготовка. Учтем на будущее. Всего через пару часов он уже явно отошел от действия вспышки. Быстро восстанавливается.
- Даже и не пробуй! - остановил я его. - Разорвет на части - мне только пальцем пошевелить. Причем - ты даже не знаешь, которым!
То ли здравый смысл, то ли вбухнутый перед тем в него укол "сыворотки правды" сработали - однако в результате неведомый мне колдун явно решил проявить благоразумие. И ничего предпринимать не стал.
Во всяком случае, можно было предположить, что "сыворотка" на него подействовала. Поскольку разговор у нас вышел достаточно благодушный. Если так можно выразиться.
В итоге выяснилось довольно много. Для меня, по крайней мере. А так же, думаю, будь тут вояки - для них тоже. Причем, ясное дело, многого я просто не понимал.
Да и сам колдун был шишкой совсем не великой. И знал только то, что ему сочли нужным сказать. Но, тем не менее, повторяю, я узнал кое-что достаточно для себя интересное.
Например, Рэра оказалась именно Рэрой. А не кем-нибудь еще. И это воодушевляло. А то, могу признаться специально для "бдительных", была у меня мысль, что это - "подставка". Специально для меня, родимого.
Как в том фильме, например, про Джеймса Бонда. Где начальник его на тренировке подставил ему дочку миллиардера, похищенную террористами и настроенную ими специально против Бонда же.
Которого, как всем известно, и пошлют, конечно, ее от них спасать. Очень так, знаете ли, логично. Если, опять же, с такой точки зрения оценивать. Бездна, одним словом, предусмотрительности...
Но это так, мелочи. А вот, например, куда интереснее: никакому графу Ластуре никакие волколаки никогда подчинены не были. Ни один. Как собака никому не подчиняется кроме служебного проводника, точно так же. Примерно.
Интересная информация, правда? Во заговорщик! Глава! Прямо так и хочется встать во "фрунт" и снять шляпу. Во-вторых: колдун сообщил, что Хазен должен был после окончания заварушки отправить девушку Обецу.
А вовсе не отдавать ее какому-то там жениху. Или, допустим, графу Ластуре. Любопытный оборот, не правда ли? Картина сложившегося заговора против Остравской короны в какой уже раз изменила свое начертание. Да причем - как!
Кто такой Обец? Имя показалось мне знакомым. Но откуда? И ведь при том, что даже такая фигура, как сын наместника северной провинции используется у него в качестве пешки. А?
Что же выяснилось? Обец предстал в описании напичканного пантопоном / или пентоталом?/ колдуна прямо-таки фигурой масштабом равной если и не Саурону, то, по крайней мере, Саруману-то уж - точно!
Поскольку оказался никем иным, как главой местных черных магов. Считался он в здешних краях легендой, всех незаконных магов подчинял своей власти и, как писал Станислав Лем несколько по иному случаю: "обитал в замке, в черной гравитации вознесенном".
Ну, это я шучу уже. От полноты чувств. Поскольку, из того, что мне удалось выжать на протяжении долгого допроса из колдуна, стало ясно, что заговор данный плелся уже давно.
Причем, очень давно. Потому что по некоторым намекам, подготовка велась, когда Дарек и Рэра были еще детьми. То есть задолго до того, как состоялось сватовство и Рэра отправилась в путь к своему жениху.
Замечательно! Особенно после того, как выяснилось, что Ластура только номинальный главный заговорщик. Всего лишь нанявший для своих мелких честолюбивых целей черных колдунов с их оборотнями. Не представляя, с кем связывается.
Честно говоря, я пока тоже не очень представлял. Ясно только, что мое представление о здешней жизни снова меняется. Расширяется, так скажем. У них тут не только оборотни пачками бегают - еще и организованная преступность имеется!
Не помню вот только, согласуется ли это как-то со средневековым устройством мира... Впрочем, сейчас сие далеко не самое главное. Пора, пожалуй, допрос заканчивать. Да и увозить спасенную даму.
- Что ж, - обратился я к бывшему командиру оборотней. - Переход в стан противника ваш устав как рассматривает?
Впрочем, понятно было - как. Его ответ это только подтвердил. Что ж, жаль, как говорится. Но не я это начал! Не я, клянусь, честное слово! Что я еще могу сделать?!
Тонкие заряды листовой взрывчатки, размещенные в разных местах, сделали свое дело. С оглушающим хлопком колдуна разнесло на куски. Я убрал пульт в карман и пошел за оставленным в стороне ранцем.

***

Замечательно. Я, оказывается, предусмотрел все. Вплоть до допроса колдуна. Но совершенно упустил из виду, что для полета на ранце местная девушка, например, может оказаться абсолютно неприспособленной.
Хотя бы по причине платья. Попробуйте-ка с юбкой влезть в парашютную подвеску. Ситуация, некоторым образом, пикантная. Даже в нашем, земном, цивилизованном, так сказать, мире.
Ну, с этим я, в конце концов, разобрался. Использовав подвесную систему по типу дельтапланного кокона. Мешка, то есть, попросту говоря. Запихал в него Рэру, прицепил спереди на манер двухместных парашютов - и полетел.
Но довольно скоро мне пришло в голову, что так дело не пойдет. Во-первых, как выяснилось, с двойной нагрузкой движок мой тянул куда слабее, чем обычно. Я, можно сказать, едва не цеплялся ногами за елки.
Пока хоть чуть поднялся над лесом. Вертикальной тяги явно не хватало. Впрочем, это было бы еще пол беды. Как-нибудь дотянул бы. Пусть и с меньшей скоростью, конечно.
Но мало по малу, покуда ранец натужно нес меня над тайгой, я стал соображать, что тащить Рэру в таком состоянии как есть прямо сейчас к Дареку - не лучшая идея. Совестно, попросту говоря.
Оглушенную, ослепленную, перепуганную... Да еще в мешке. Пришедшее соображение так меня впечатлило, что я даже завис на месте на какое-то время. Соображая, что же делать. Ну что оно, нарочно что ли?
Я совсем было уже собрался заматериться в голос. Но тут представил, как это будет выглядеть со стороны и передумал. Вместо этого я сменил курс, направившись туда, где я сидел прошлый день.
Благо место было приметное. И отыскать ту прогалину не составляло большого труда. Приземлился, выключил двигатель, отстегнул от себя Рэру. Из мешка вынимать не стал. Так в любом случае удобнее.
Но не сидеть же так вот до утра. Палатку бы какую ни на есть... Тьфу, дурак! Совсем ведь забыл! Я вернулся к своему валяющемуся летательному приспособлению, отстегнул от багажника рюкзак.
Удобно я это придумал, однако! И не мешается и под рукой одновременно. Только вот с непривычки забыл, что он со мной. Не на плечах! Впрочем, ладно. Займемся делом. Хорошо, что вовремя вспомнил. А то бы стоял все еще столбом.

Предыдущая страница 15 Следующая страница


Человек с мешком 16

Кстати, еще одна идея в голову пришла. Сейчас заодно и опробуем. Чего я раньше не вспомнил? Читал же про специальные палатки для парашютистов. Что-то такое, кажется, в Канаде делали. Как раз для моего случая.
Вытащив из рюкзака достаточно увесистый сверток, я подсоединил его к вытащенному оттуда же баллону. Открыл вентиль. Сверток зашипел, начав надуваться, вспухать, разворачиваться...
Удобная штука: выдувается купол, затем на воздухе твердеет. В оригинале, правда так планировалось использовать грузовые парашюты, но за неимением гербовой, как говорится...
Воздух закачивался довольно долго. Не знаю уж, в чем тут дело. Может, масса ему требовалась. Жилой, понимаете, купол. На шесть человек, с герметизаций и кондиционером. М-да.
В итоге посреди поляны раздулся здоровенный, молочного оттенка пузырь. Наподобие мыльного. Только диаметром метров десять, не меньше. Замечательно, в общем. Вот только твердеть он и не думал даже.
Я в полном обалдении пялился на возникшее сооружение. Совершенно не представляя, что мне с ним делать. На палатку эта штука была меньше всего похожа. И даже не на аэростат. Действительно - пузырь какой-то.
Я даже не сразу осознал, что шипение воздуха закончилось. Или какой там еще имелся газ. Стало тихо. Прекрасно. Что делать дальше? Улетит? Лопнет? Или растечется туманом?
Я так и не решил, что случится - не успел. Пузырь лопнул. Как и подобает мыльному пузырю. Именно мыльному: щелкнул легонько, хлопнул и исчез. Как не было. А на его месте...
А на его месте действительно оказался "герметичный жилой купол на шесть человек". С тамбуром, кондиционером... Что там полагается. Ничем другим это просто быть не могло!
Никаких окон в покатых стенах. Разве что на макушке что-то виднелось. Наподобие вентиляционных грибов. Сбоку и в самом деле выпирал тамбур с тяжелой, даже на вид массивной дверью.
На двери характерная кривая ручка - кремальера, кажется? - как в бомбоубежищах и подводных лодках. Ничего не думая, я ухватил за эту ручку и потянул.
Где-то в двери глухо клацнуло и створка без затей пошла на меня. Действительно - толстая бронированная плита. Как в убежище. Или в сейфе. За ней был тамбур. В тамбуре горела тусклая лампочка.
Горела! меня отчего-то это особенно впечатлило. Я постучал кулаком по бронированному же косяку. Дверь к нему крепилась не абы как - на выдвижных внутренних петлях.
Замечательно. Снаружи такую и в самом деле ничем не взломаешь. Разве что противотанковой пушкой. А гранатой - точно нет. И тамбур был небольшой - всего что-то полтора на два - скорее шлюз, чем тамбур. Космические сени. Гм.
Не менее прочная внутренняя дверь с такой же рукояткой, как и наружная. Открылась она так же без трудов. Интересно... Внутри виднелось то, что определить можно было только как жилье.
Прихожая. По крайней мере, именно так воспринималось то место, куда я вошел. Достаточно просторный коридорчик, шкафы. Бросающиеся в глаза двери - похоже, в санузлы. Или в ванные. Или что тут...
Дверь в конце коридора открылась так же без затруднений. Ага. Замечательно. За ней помещалась гостиная. Причем размером с большую комнату. Н-да, разбил, называется, себе палатку.
Да уж, "палатка"! Это был именно жилой купол - и как раз на шесть человек. С обеих сторон от гостиной - или кают-компании - располагались два купе наподобие эсвэшных. В каждом по три полки.
Кроме того, имелась кухня - или камбуз? - размерами занимающая почти треть всего купола. И оснащенная огромным холодильником с множеством камер. И многокамерной же микроволновой печью.
В коридоре же, там где я и предположил, размещалась действительно настоящая ванная и настоящий туалет с кафельным унитазом. Все - действующее. Без изъянов, сколов и падений давления.
В гостиной имелся еще видео-аудиальный центр и нечто, явно являющееся компьютерным терминалом. И все это хозяйство действовало. Как ни в чем не бывало. Или тут имелся собственный встроенный реактор?
Но проверить последнее предположение я уже не знал, чем. Поэтому, закончив осмотр, сходил наружу за все еще спящей Рэрой и так в мешке и уложил ее на одну из коек в спальном отделении.
Спать ей оставалось, как я понимаю, не менее чем до утра. Поэтому я решил заняться, в общем-то, тем же. Попутно продолжив осмотр неожиданно доставшегося нам жилья. Правда на самом деле имел я в виду несколько другое.
А точнее говоря - ванную. Еще когда я только обнаружил ее здесь, да еще в действующем состоянии, я тут же осознал, чего мне здесь так не хватало все эти недели.
Тем более в отделении одного из шкафов я еще ранее обнаружил запас свежего белья. Чем сейчас не преминул воспользоваться. Честно говоря, кевларовая - или какая там? - поддевка мне уже изрядно успела надоесть.
Я блаженно утонул в окруженной эмалью и кафелем емкости. Замечательно! горячая вода, шампунь! Я без преувеличений почувствовал себя дремучим дикарем, сбросившим наконец-то с себя оковы варварства.
Как в переносном, так и в прямом смысле. Замечательную находку принесла мне необходимость задержаться с прибытием в замок! Конечно, нужно будет в самое ближайшее время проверить контрольным опытом, но - уже и так ясно.
Это - нечто из себя совершенно новое. В сравнении с тем, что у меня в распоряжении до сих пор было. Небо и земля просто. Выходит, мне вовсе не требуется ограничиваться размерами мешка!
Я словно домой попал. К себе. На Землю. Настолько далекими в затопленной пеной ванне показались и невероятная средневековая тайга и королевство Острава. И все связанные с ними прибамбасы.
Все эти рыцари и купцы с черными и белыми магами, оборотни и интриги, непонятные мне совершенно и неизвестно какие цели преследующие. Я лежал, отмокал в ванне и старался совсем ни о чем не думать. Но, к сожалению, не получалось.
Кстати. О целях. А так же о птичках, погоде и кильватерах. Пришедшие мысли заставили меня задуматься о более насущном. Что это вообще за история, в которую я так неожиданно влип.
Признаться честно, я ничего не понимал вовсе. И меня такое совсем не радовало. Несмотря на то, что я и сам охарактеризовал бы свое состояние в последнее время хроническим непониманием.
Что вообще происходит? Из того, что я узнал от колдуна, выходило и вовсе что-то несусветное. Во всяком случае, полностью отличное от известного мне до сих пор. Интересно, кстати, знают ли об этом вояки?
По первому впечатлению - нет. Что меня совсем не радует. С чего вдруг глава черных магов устраивает охоту за королевской невестой? Ох, выводы очевидны, по крайней мере, наполовину!
Она ему зачем-то нужна. А вот зачем? Не жениться же он собрался на единственной на все царство красе-девице, в самом деле? Ага: или принести ее в жертву - что не менее стандартно для сказочных сюжетов!
Всякому сразу в голову придет такое объяснение. Кто исправно читал соответствующую литературу. А что на самом деле? Вот тут и неясность. Судя по выясненным подробностям, хотя и мелким, дело имеет нешуточный размах.
А таковые авантюры за ради мелочей не затеваются. Мне даже как-то стало прохладно в горячей-то ванне - когда я это осознал. Уж на размеры-то возможных в этом случае приключений моей проницательности вполне хватало.
И почему Арх, - тьфу! - Дарек то есть. Почему он и остальные вояки вели себя со мной при этом... Ну, как просто трое приключенцев, отправившихся выручать невесту одного из них?
Яснее я не выражусь. Хотя самому-то мне все очень даже ясно. Что, выходит, они, в самом деле, не знали?! Но что тогда это действительно может означать?
А тут под горячую руку мне еще как раз вспомнилось, где я уже слышал про этого самого Обеца. Именно это имя назвал нам раненный магистр - Ваха - которого Аниз лечил в избушке бабки-травницы. Выходит, что? Действительно - не знали?...
Стоп. Спокойно, сержант... Я, как известно, собака Баскервилей.
В умопостроениях моих зияла огромная дыра. Видимая невооруженным глазом. Слишком случайным я был участником всего происходящего. И делать какие-либо выводы без должной информации...
Но и просто так пропустить все мимо себя было бы неосторожно. Я вдруг неожиданно сообразил, что вовсе не так уж много поговорил с пленным колдуном, прежде чем его прикончить.
Например, где находится местообитание того же загадочного Обеца я совершенно забыл спросить в спешке. А вопрос ведь был совершенно логически необходимым! А я, дурень, даже не взял за труд над этим задуматься!
Мне страшно захотелось пойти и разбудить баронессу. И порасспросить ее, раз уж никого больше рядом нет. Я с этой целью даже вылез их ванной. Но, уже запахиваясь в предоставленный системой обслуживания махровый халат, передумал.
Разговор, скорей всего, вышел бы еще тот! Рэра наверняка не оправилась до конца от шока. А тут я с расспросами. Как с ножом к горлу. Да еще без всяких объяснений!
Идиотизм, если подумать. Если не думать, впрочем - тоже. Так что, пожалуй, я справедливо определил, что хроническое недопонимание в последнее время - это мое постоянное состояние. Лучше уж подождать до утра.

***

В общем, действительно, утром с Рэрой пришлось объясняться... Сцена вышла совершенно дурацкая. Правильно я опасался накануне. Причем главная трудность, как это ни смешно, оказалась связана не с тем, чего боялся я.
К тому, что я, так сказать, прибыл от троих вояков - Рэра отнеслась с полным доверием. Хотя я с очередным запозданием сообразил, что как раз доказать-то мне это нечем! Ну, просто верх предусмотрительности!
Но зато окружающая обстановка - купол, дизайн, удобства - озадачили невесту короля в высшей степени. И об этом я тоже не подумал, когда взялся разбивать "палатку"! Впрочем, в тот момент мне было совсем не до этого.
Пришлось устроить самую настоящую экскурсию. Где я выступал соответственно гидом. Что было не так-то просто. Поскольку по осведомленности сам я мало чем отличался от гостьи, если подумать.
Потому что ситуация складывалась именно так. Накануне, перед тем, как лечь, я еще раз, более тщательно, осмотрел доставшийся нам "шатер". И был немало озадачен тем, что увидел.
И было от чего. Начать с того, что купол действительно оказался бронированный. Глухо герметичным. И способным, надо полагать, выдержать в случае чего любое воздействие стихий. А может - и не только.
Кроме того, начинка этого, с позволения сказать, бронеколпака представляла собой весьма любопытное явление. При внешнем взгляде не отличаясь от нормальной земной техники, тем не менее отличия имела.
Во-первых. Самое простое - материалы. Если я что и понимаю, такого качества отделка могла бы иметь место в западном современном авиалайнере. Настолько люксово все выглядело. Не теплушка какая-нибудь.
Во-вторых - не самое простое: та же знакомая мне неиссякаемость. Стоящие в коридоре шкафы, холодильник на кухне, вода в кранах. Я специально достаточно долго гнал горячую воду "напроход" что называется.
Затем - методично и усердно опустошал одежные шкафы и некоторые отделения холодильника. И что? А то же самое, что и с моим загадочным мешком и прочими штуками. Правда, здесь имелось некоторое дополнительное улучшение.
Если так можно выразиться. В разных отделениях шкафов лежала разная одежда. То есть по размерам разная. Цвету и сезонности. По фасону это был все тот же военного образца камуфляж. Универсальная, кстати, одежка для поля.
Имелось, кроме того, и оружие. Автоматы, пистолеты, гранаты. Гранатометы с пулеметами. Я просто с вожделением обнаружил в отдельном отсеке ПК, снабженный всеми полагающимися приспособлениями. Одним словом - полный арсенал.
В общем, это и в самом деле был жилой купол на шесть человек. Вопрос: "Для чего именно мог бы изготавливаться такой купол?" - для меня лично остался открытым. Понятия не имею. Хотя и слышал раньше много чего интересного, случалось. Но не об этом.
Компьютер в "гостиной" начинен был великим множеством программ, в том числе по управлению разнообразными системами купола. И даже на русском языке. Но... Мне эта машинка оказалась не по зубам.
Не знаю, не то я чего не понял, не то разработчики специально такое предусмотрели, но часа два полазив по весьма напоминающему "Нортон" меню я практически не смог проникнуть ни в один файл.
Или как их там называют, - директорию? Единственное, что мне удалось выудить, так это запись, объясняющая, как убрать "балок походный полууниверсальный" при покидании места его использования.
Сделать это, судя по записи, можно было исключительно просто. И уж по этому-то пункту я полученную штуку к изделиям Земли причислить никак не мог. Нет у нас еще ничего такого в производстве.
Связанного с утилизацией использованного жилья. Но... Однако и ничего против, то бишь какую-либо иную версию, выдвинуть мне тоже не показалось возможным. Просто за отсутствием хоть каких-нибудь аргументов.
Так что, когда Рэра, замечательно быстро освоившаяся с чудесами техники, умытая, переодетая в армейское и причесанная, присоединилась ко мне за завтраком, оставалось только вернуться к окружающей нас действительности. Той, что снаружи балка, я имею в виду.

***

Однако, прежде чем я успел хоть что-нибудь сказать, Рэра сама обратилась ко мне. С закономерным, впрочем, вопросом.
- Сударь, - сказала она. - Кто вы такой? Ничего подобного окружающему я никогда не видела. И не слышала. Ваше походное жилище просто поражает! Но вы даже не маг, как вы говорите. И, кроме того, - на лице ее отразился настоящий восторг: - Вы умеете летать! А этого у нас никто не может! И при том вы откуда-то знаете Дарека! Ничего не понимаю!
Я в ставшей уже традиционной манере начал мычать привычным порядком про путешествие из далеких краев, про которое просто не могу объяснить. И был остановлен неожиданной реакцией на мой ответ.
Выразившейся в том, что Рэра широко распахнула глаза и приоткрыла рот. Что по всем признакам означает удивление.
- Из другого мира?! - воскликнула она. - Умеете летать?! Владеете неотразимым оружием?!
- Н-э... Мн-э... - только и смог сказать я. Возразить было нечего. Да меня, признаться, такое поведение тоже слегка ошарашило.
- О, Небо! - ахнула между тем Рэра, продолжая таращиться на меня как на сиамского близнеца. - Так это вы!... Вы все-таки... пришли, - последнюю фразу она произнесла с заминкой. После чего замолкла.
- Кто пришел? - обалдело спросил я. Фокус был в том, что я не мог отрицать ничего из услышанного. Но при этом кроме всего прочего еще и понять ничего не мог.
- Вы! - повторила, глядя на меня, Рэра. - Ведь вы же Небесный Посланник! Кто же еще?
А? Вот что можно сказать, услышав такое? Потребовать доказательств? Ну, в общем, пожалуй, можно. Что я и сделал. К моему возросшему удивлению Рэра немедленно подхватилась с места и выскочила к себе - на "девичью" половину.
Через полминуты она вернулась, держа в руке какой-то предмет.
- Вот! - она протянула его мне.
Ничего не понимая, я взял. При ближайшем рассмотрении оказалось, что это маленький флакончик - фиал, бонбоньерка, или как это называется? Изготовленный из молочновато-непрозрачного стекла, заткнутый пробкой.
Пробка когда-то была залита смолой. Очевидно, судя по обкрошившимся остаткам. Флакончик был пуст. И пах, когда я его понюхал, неожиданно цветущей черемухой. Или акацией. Одним словом - чем-то донельзя знакомым и весенним.
Но что оказалось наиболее впечатляющим - на одной из сторон пузырька имелось нечто вроде барельефа. Литого, при изготовлении полученного. На фактуре стекла обобщенно, но вполне отчетливо проступал некий рисунок.
От длительного употребления картинка слегка потерлась. Но все равно, разобрать можно было достаточно. Контрастный рельеф изображал явного спецназовца в куртке и с автоматом. На фоне дремучего леса, как мне показалось.
Но самое интересное было даже не это. Всмотревшись в лицо на стекле, я разом потерял все свои скептические вопросы. Коии собирался вывалить на слишком доверчивую средневековую дворянку.
На флаконе изображен был я. Хотите верьте, хотите - нет. Вот такой вот компот. Господа присяжные заседатели.

***

- Рассказывайте, - сказал я Рэре, подымая глаза от пузырька. - Все рассказывайте!
Иных требований или просьб не понадобилось. Видимо что-то в моем честно-благородном лице произвело определенное впечатление. Рэра послушно и даже торопливо принялась говорить.
Очень много лет назад - много тысяч лет - прародитель людей Аммо странствовал по небу вместе со своей женой, матерью всех живущих Спеллой. Они странствовали от звезды к звезде, от планеты к планете в поисках подходящего места для жизни.
Вот так вот. И никак иначе! Лихое, доложу вам, начало.
Странствовали они в специальном большом небесном доме, предназначенном для жилья в просторах Великого Неба. Сколько лет длилось это странствие, никто не знает. Много.
Дом был большой. Очень. Потому что, кроме прародителя и прародительницы в нем обитало неисчислимое количество рожденных ими детей, которых они хотели расселить в подходящем для жизни мире.
Никто не знает, откуда взялись прародитель и прародительница. Но где-то же они родились и откуда-то отправились в странствие, построив свой Небесный Дом. Но там, откуда происходили Аммо и его супруга, жизнь, разумеется, была исключительно хороша.
Реки - молочные, берега - кисельные. И все такое прочее. Живущие там имели для своего благополучия многие чудесные вещи. Разумеется, небесные папа с мамой всего взяли в достатке с собой в дорогу - дорога-то дальняя.
Но однажды дальняя дорога, наконец, закончилась. Великие Предки нашли подходящую планету и высадили на нее свое немерянное потомство. Как водится, всех видов и классов. Всякой твари по паре...
Честно говоря - сомнительно как-то. Но, в конце концов - почему нет? Зато вот дальше началось - что-то уже не столь ясное и понятное. Произошло явно нечто незапланированное и Великие Предки вместе с Небесным Домом канули неведомо куда. История о том умалчивает. Но зато информирует, что кое-какие вещицы - как водится, естественно! - оставлены были. Наиболее достойным. Так, скорей на память, чем для реальной пользы. Но оставили несомненно.
В том числе и вот такие флакончики. Очень немного. И страшно давно. Хранилось такое наследство пуще зеницы ока, естественно. Передавалось же только из рук в руки. Только среди потомков "избранных". И больше никак.
Сколько вначале подобных флакончиков имело место - знать никто не знает. Видимо, все-таки, достаточно. Но шло время, средство расходовалось. При всей экономии, когда-то должен был остаться последний экземпляр.
Вот таковой экземпляр и хранился в роду у Рэры. Оберегая как главное семейное сокровище и держался как средство на самый распоследний случай. Что под таковым, кстати, понимать - не сообщалось.
Явно - на собственное усмотрение. И вот, когда последняя оставшаяся в роду баронесса Клада решила, что осталась совсем одна и помощи ждать неоткуда - она и раскупорила этот флакончик.
По преданию загадочная склянка содержала в себе дух волшебного воина другого мира, вооруженного сказочным оружием. Способного служить защитой от любых напастей. Все.
Вот такая вот история.
Да-а. Тут уж ничего не скажешь. Даже и на двери местные не сошлешься, как сделал Крис в "Солярисе". И хуже всего было то, что я нисколько не усомнился, что все именно так и обстоит.
Только одичавших потомков космических переселенцев мне тут не хватало! Для полного счастья. Если подумать. Однако я не сдался так просто. Как известно, "я сперва-то был не пьян - возразил два раза я..."
- А когда вы откупорили эту э-э... посудину, сударыня?
Рэра добросовестно повспоминала.
- Не меньше двух месяцев назад. Со мной осталось только несколько слуг, все остальные погибли, - она вздрогнула. - За нами гнались, как за зверями. И тогда я решила... - голос ее пресекся. - Я ведь уже думала, что это всего лишь легенда, - призналась она, глядя на меня. - А оказывается...
- Не торопитесь, ваша милость! Терпение, - не хватало мне опять восторгов со стороны благодарного человечества. - А когда конкретно вы вскрыли флакончик? До или после нашей с вами встречи возле замка Ток?
- Что? - она моргнула.
Понятно, что узнать меня было мудрено. Мысленно ругнувшись, я вооружился для придания сходства очками и сделал по возможности более испуганное и удивленное лицо.
- О, Небо! - ахнула, вглядевшись, Рэра. - Так это... были вы?!
Й-я, й-я... И танк подбил тоже я, если подумать.
- Но как же... - продолжала бормотать сраженная баронесса. - Значит... если вы тогда?...
- Да, - согласился я с ней. - Мне это тоже очень интересно. Если это был я. Почему тогда я с самого начала ничего не знал? Да? Так когда вы откупорили бутылочку? До или после?
Впрочем, скептичность я демонстрировал скорее для проформы. Поскольку успел уже вспомнить, с какой настойчивостью все время пытался отбить Рэру у Потура. А потом у Ветриба. Причем - совершенно не желая, можно сказать, того.
Как-то не было у меня сомнений по этому поводу. Вернее, были, конечно, но... И я нисколько не взволновался, когда Рэра, подумав, ответила:
- До. Недели, может быть, за две перед тем. Я даже тогда не надеялась, что мы выйдем к замку. И решила даже, когда мы добрались, что это и есть та самая помощь. Но... Что тогда это значит? Это не вы?
- Да нет, похоже, что я, - ответил я ей. - Только вот знать бы, при чем все это... А что вы про этих самых посланцев Неба знаете? Свойства у них какие?
Но Рэра только беспомощно развела руками.
- Не знаю, - отозвалась она растерянно. - Я ведь говорила - так давно это было, что никто уже ничего не помнит. Может быть в Академии... А так - говорили разное, но... Вот, что летать умеет, что неуязвим, - в этом месте я вздрогнул, - что все могут, - она пожала плечами, покосившись на меня. - Ну, не знаю даже, что еще. Сказки же!
Ага. Хороши сказки! Кто ж я теперь такой есть? Гасан Абдурахман ибн Хоттаб? Джинн? Или, может, ифрит? Вот так и живем, ваша милость. То дворец спалим, то город разрушим. Хвостом тя по голове.
- Ладно, - сообщил я Рэре. - Видимо Академии вашей мне никак не миновать. Придется с этим смириться. Только ждут нас сегодня другие, более близкие дела. Как вы себя чувствуете в преддверии небольшого воздушного путешествия, ваша милость?

***

Чувствовала Рэра себя прекрасно, если учесть, что было накануне. Так что вылетать в замок можно было хоть прямо сейчас. Что я, в общем, не стал стараться откладывать.
Только позволил себе порасспросить спасенную баронессу о перипетиях случившегося с ней приключения. В надежде узнать какие-нибудь подробности. Покуда мы заканчивали поглощать завтрак...
Но, против ожидания, ничего принципиально нового разговор не принес. Действительно, их свадебный поезд подвергся безжалостному, хорошо подготовленному разгрому. И преследованию.
В результате которого от всех участников на данный момент в живых только одна Рэра и осталась. Странная подробность, если задуматься, но только что она может означать?
Потом ее долго держали в подвалах и пещерах, мимоходом привезя через замок Цын прямиком к донельзя радовавшемуся Ластуре. Похоже, этот идиот и в самом деле плел какой-то заговор.
Вот только людей у него кроме волколаков с колдунами в подчинении Рэра не видела. А что сталось с Потуром и с Ветрибом, я уже сам наблюдал. Н-да. Бездна, конечно, информации. Или, может, я не то, что надо, рассматриваю?
Все ж таки я далеко не профессиональный аналитик. И не следователь. Так, любитель поневоле. В свете складывающихся последнее время обстоятельств. Впрочем, ладно.
Добраться бы только до Дарека - пусть он дальше сам свои загадки разгадывает. А мне бы и в самом деле, в Академию попасть. Вдруг да и удастся домой все же выбраться.
Честно говоря, не шибко мне здесь хотелось бы жизнь коротать. Хоть дома, на Земле, я ничего особенного из себя и не представлял. Но как-то оно так... Не знаю даже, пусть и с мешком этим бездонным - но что мне тут делать?
Царства завоевывать? Как-то не жажду я себя лицезреть в роли императора. Совсем не интересно. Сижу это я на троне. В одной руке у меня автомат. В другой - пулемет. Тьфу!
Что ж, остается одно - есть, что перед тобой поставили, а там посмотрим. Тем более что, похоже, что заморочки у здешнего короля все же кончились. И не без моей помощи.
А за такое вполне можно претендовать на внимание королевской Академии, причем совершенно иначе, чем, допустим, явившись просто с улицы. Без малейшей рекомендации. Знаем мы, чем подобные визиты заканчиваются.
- Ладно, ваша милость, - сказал я Рэре, когда завтрак и разговоры были окончены. - Собирайтеся, одевайтеся - отправимся к жениху вашему. Пришла, так сказать, пора. Заждался поди уже, помазанник божий.
Мы облачились предусмотрительно в теплые комбинезоны. Пристегнулись двойной подвеской к ранцу и потихоньку, на малой высоте, двинули к замку Цын. Все-таки нагрузка на двигатель выходила незапланированная.
Конец 1-й книги
Весна 1997 - осень 1998

КНИГА 2. ЗАСЕКРЕЧЕННОЕ КОРОЛЕВСТВО.

"На краю краев земли,
где небо ясное... "

ГЛАВА 1. ВОТ, НОВЫЙ ПОВОРОТ...

"Только прилетели,
сразу сели!.. "
Я приземлился на той же поляне, с которой улетел. Зачем было привлекать к себе внимание? Совсем не обязательно. Жаль только, встречать нас было некому. Срок своего возвращения я не оговорил.
Справедливо считая, что мне одному с пятью опытными противниками справиться будет не так просто - потребуется время. Как, в общем, и оказалось. Впрочем, прогулка в каких-нибудь пару-тройку километров совсем не лишнее.
После монотонного висения под непрерывным ветром. Вообще ранец не самое комфортное из средств передвижения. Я только задержался чуть, чтобы опробовать новоприобретенный способ утилизации.
Способ этот, почерпнутый мной из единственного прочитанного компьютерного файла, очень мне понравился. Берешь использованную вещь, отдираешь в особо обозначенном месте специальный ярлычок - и все!
Уже через пять минут от ненужного сооружения остается тающая кучка праха. Нечто вроде серой пыли или пепла. Которая моментально разносится ветром. Купол так и ликвидировался.
Беззвучно и эффектно. У Рэры только глаза округлились. Да и на меня, признаться, впечатление тоже произвело. Сейчас, с ранцем, я применил это еще раз. Сработало ничуть не хуже.
Для особо же дотошных сообщаю, что не поленился и после уничтожения произвел установку купола еще раз - для проверки. Купол восстановился. Причем, похоже, тот же самый. Или - до крайности похожий.
Правда, проверить эту последнюю тонкость у меня не было возможности и пришлось на сем остановиться. Пока, по крайней мере. Хотя заморочка появилась на этот счет изрядная. Очередная, впрочем. Что не так страшно.
Уничтожив ранец, и покончив, таким образом, с заметанием следов, мы с Рэрой выступили в поход к замку. Коего и достигли примерно через час пешего движения. И тут нам пришлось остановиться.
Замок был сожжен. То-то мне с воздуха издали показалось, что выглядит он как-то странно. Не то, чтоб он был спален дотла. Нет. Но - так, скажем - обгорел местами.
- Что здесь произошло? Сударь Гар?
Я посмотрел на Рэру и увидел, что она вопросительно смотрит на меня. Н-да. А что здесь произошло?
- Сейчас посмотрим, - пообещал я ей. И, уже двинувшись в сторону ворот, спросил сам: - Эти вот - ожоги. Это что - магическое воздействие? - я кивком указал на весьма скверно выглядящие стены и башни.
- Да, - отозвалась Рэра.
Замечательно. Это кто же здесь с кем воевал? Замок выглядел пустым и покинутым, но я не позволил себе расслабиться. Мало ли что? Миновав разбитые в щепы створки ворот, я стал еще более осторожным.
Рэра, стараясь не шуметь, двигалась следом за мной. В воротах мы обнаружили первые трупы. При нашем появлении с них недовольно снялись вороны. По одежде судя, убитые были из гарнизона замка.
Может быть, стоило воспользоваться надвратной площадкой, как в прошлый раз? Впрочем, замок явно был пуст. Это было легко определить хотя бы по двору, заваленному всяким барахлом и мусором. Вперемешку с телами убитых.
Будь здесь хоть кто-нибудь еще - постарались бы убрать погибших. Везде было полно воронья. И каких-то мелких зверей - видимо из леса. Посредине двора я остановился и в сомнении обвел глазами вокруг. Я не знал, что делать.
- Что здесь случилось, Гар? - голос Рэры подрагивал. Но на вид держалась она вполне прилично. Я вспомнил, как встретил ее в самом начале моих похождений. Тогда она хоронила своих убитых.
- На них напали, - ответил я сакраментальной фразой из Жванецкого. - Я не знаю кто. Если бы я знал, я бы им помог. Но, будьте уверены - я непременно узнаю и помогу обязательно!
Я плел всю эту ахинею, а сам начал медленно двигаться по двору, косясь во все стороны. Что-то меня насторожило к этому моменту. Что? Я не мог понять. Но что-то определенно было не так.
Точно в кино. Я шел по пустынному плацу, заваленному хламом, какой всегда остается после военных действий. Держа автомат наготове. Что меня насторожило? Падальщики? Вороны? Что?
Слишком все картинно, вот что! Именно как в кино - ничего лишнего, все должно воздействовать на зрителя. Так и здесь. Где, например, хоть один гражданский труп? Почему мусор валяется на дворе замка, но не свисает ни из одного окна?
И, наконец, почему вообще покойники оставлены так вот валяться? Ведь судя по всему - замок взят бесповоротно. И победителям следовало бы обеспокоиться принятием мер против заразных болезней.
Я остановился. Неужели влип? И опять - в этом замке! Сколько можно?! Нет уж - в этот раз я им просто так не дамся! Я повернулся к Рэре, чтобы сказать ей, чтоб была готова ко всему.
И в этот момент потерял всякую возможность шевелиться. Просто замер, глядя на Рэру. Не в состоянии двинуть даже языком. Впрочем, для датчиков биопотенциалов это препятствие невеликое.
Кое-что я сумел предусмотреть, однако. Растем над собой помаленьку. Рэра глядела на меня с ужасом, тоже не в силах пошевелиться. Проклятие! Вот же повезло девчонке: что называется из огня да в полымя! Сочувствую.
Послышались шаги. Несколько человек шли откуда-то со стороны жилых помещений, распугивая ворон. Ясно. Давно, значит, ждали. Быстро же, однако, эти ребята взяли замок - меня всего двое суток не было.
Ну ничего, сейчас повеселимся. Жалко, что Рэру не могу предупредить о том, что фокус, произведенный с волколаками, сейчас повторится. Достанется ей по второму разу. Ну да уж...
Меня окружили незнакомые мне люди. Явно солдаты. В дорогой, роскошной даже форме, что меня удивило. Все с оружием. Явно настороже. Ну, это неважно. Ага, вот уже собрались вязать. Я зажмурился...
Полыхнуло. Державшая меня сила разом пропала. Так-то. Я кувыркнулся куда-то вбок, вскидывая автомат и боясь только зацепить Рэру. И только после этого сообразил открыть глаза. Вовремя!
Чуть не изо всех мест объявилось огромное количество народа, ранее прятавшегося. В окнах, дверях, на стенах. Даже в воротах. Я не стал ждать, что может последовать.
Рэра лежала на дворовых плитах вместе со всеми. К сожалению. Ну, значит, просто так не уйти. Что ж... Я завертелся волчком, одновременно нажимая спуск. Эх, дурак! Надо было вместо "аксушки" АКМ полноразмерный!
Еще лучше - с подствольником. В самый раз было бы! Может, вытащить? Вот только, похоже, времени на это мне не дадут. Продолжая вертеться, стреляя во все стороны, я видел, как падают слишком открыто стоящие нападающие. Нет, здесь вам не двадцатый век!
И в этот момент словно незримая ладонь - или кошачья лапа - опустилась на меня сверху. Прихлопывая, прижимая к месту. Тот, кто нас держал, успел оправиться от светового удара.
Спасла меня случайность. Или - наоборот, неслучайность: я успел увернуться. Как уже делал нечто похожее в подвале у Залибы. Невидимая подушка скользнула куда-то в сторону.
Я откатился и снова принялся палить направо и налево, стараясь определить, кто среди нападающих маг. Одна из фигур на стене вдруг пальнула по мне знакомыми дымными жгутами. Только размером поболее. Ого!
Я едва смог броситься в сторону. Но... Жгуты потянулись следом! Тогда, просто не зная, что делать, не думая даже, я полоснул по ним очередью. Непонятная дымообразная трасса лопнула в местах попадания и развеялась клочьями.
Я не стал дожидаться продолжения. Поймал в прицел стоящую фигуру на стене и... Дурак! Опять? Одного раза мало было? У холма? Ясно ведь, что здесь пули тоже пойдут в сторону.
Невидимая лапа опять попробовала меня схватить. Я опять увернулся. Ох, достали, гады! Достали! Ну, сейчас я вам покажу, где раки зимуют, и почему туда Макар телят не гоняет!
Выделывая со стороны, видимо, невероятно комические антраша, я сбросил мешок. Откинул автомат, продолжая вертеться, засунул руки под крышку... Снова дымовые полосы. Проклятье. С другого места.
Ну конечно, идиот: почему колдун должен быть один? Шевелись. Пока не поджарили! Я закрылся рюкзаком - совершенно машинально. Но это неожиданно сработало. Слава богу!
Следующим движением, уже видя дымную трассу от первого, я стряхнул рюкзак с рук, освободив гранатомет. Не буду я с вами, ребята, церемониться. Вы мне, похоже, выхода другого не оставили. Трубу к плечу, палец на спуск...
Б-бум! Б-бум! Две ракеты в одного, две в другого. И немедленный кувырок в сторону. Грохот, звон и световые вспышки вперемешку с осколками и клубами дыма. Во, эффект! Я медленно, не опуская гранатомета, выпрямился и огляделся.
Стояла очень внушительная тишина. После комбинированных-то гранат, еще бы! Некоторые уцелевшие из нападавших, стоя где стоят, ошалело пялились на меня. Я обвел их всех взглядом. Откашлялся. Эх, мегафон бы!
- Я, думаю, ребята, - сообщил я им пришедшую на ум фразу из фильма. - Вам самое время сдаться!
Ответом мне было растерянное молчание. Ладно, пусть подумают. Неохота мне, честное слово, убивать их всех - без особой нужды. Попробуем быть гуманными, черт возьми!
Молчание длилось довольно долго. Не устроили бы они какой пакости, подумал было я. Да и неплохо бы посмотреть, что там с Рэрой. Я неспешно стал поворачиваться.
Как раз вовремя, чтобы увидеть летящий прямо на меня огненный плевок. Размерами и видом напоминающий загоревшийся футбольный мяч. От растерянности я выстрелил. Слишком рано.
А после этого была страшная боль. Шок. Темнота.

***

Я не помню толком, где я был, и что со мной происходило. Совсем почти ничего. Так, примерно, как это бывает после сна. Воспоминания, смутные образы. Хотя в тот момент, там, образы эти не были ни смутными ни неясными.
Наоборот, все очень четко воспринималось, без всякого удивления. Что бы ни происходило. Правда, придя в себя, я мог вспомнить только какие-то отдельные картины. Да и то, скорее, лишь общий смысл их.
Но общее содержание сохранилось в памяти довольно четко. Я словно снова находился в созданном из ничего куполе. В жилом помещении, со всеми его ваннами, холодильниками, горячей водой и микроволновками.
Воспринималось это именно так, цельным куском. И не вызывало никакого удивления. Я просто был там и занимался тем, что разговаривал с компьютерным терминалом.
Вслух. Голосом. И он мне отвечал. Так же. Одним словом, мы беседовали. Почти не помню, о чем. Помню только, что очень долго. Время шло исключительно медленно и мне нечем было больше заняться.
Видимо, это был длинный и очень нудный разговор об одном и том же - так мне кажется. Во всяком случае, я своему собеседнику на это указывал. А он то ли соглашался, то ли нет. Бред, в общем.
Но в тот момент содержание этой, с позволения сказать, беседы, казалось мне исключительно важным. Не знаю почему. Единственное, что я хорошо помню, так это как раз то, что я все время повторял, что это - всем хорошо известная история.
Про то, как персонажа одного рассказа заманили в параллельный мир обещанием жить среди принцесс, рыцарей и драконов. Я этот рассказ хорошо помню. В журнале "Вокруг света", кажется.
Коротенький и слегка парадоксальный, он неожиданно резко заканчивался на том, что, переместившись в желанное королевство волшебных замков и благородных рыцарей, герой оказался там бесправным помощником замкового садовника.
Какое отношение все это имело к происходившему у меня бреду, я понять не берусь. Помню только, что именно на это я все время упирал в разговоре с терминалом.

Предыдущая страница 16 Следующая страница


17 Александр Романов

Собеседник же с немалым смирением все время пытался обратить мое внимание на то, что я имел и что приобрел. И на удовлетворенное чувство справедливости. Причем тут справедливость - понятия не имею. Но так мне помнится.
Я же в ответ много и энергично доказывал, что вовсе не хотел затеряться из дому. Что никакого понятия не имею о всевозможных магиях. И что в противном случае я вовсе отказываюсь принимать хоть какие-то меры.
На что ответ последовал единственно запомнившейся мне фразой. Да и то только потому, что в этот момент я, наконец, начал всплывать из глубины омута беспамятства. И быстрые кричащие чайки мелькали вокруг меня в наливающемся серебром воздухе...
- У тебя получалось до сих пор!
И грянул гром!

***

От этого грома мне и стало плохо. Да так, что я пожалел, что перед тем не умер. Сознание сразу вспомнило, что было накануне, благополучно забыв зыбкий сумеречный бред.
Я лежал на спине. И мне было плохо, плохо, плохо...
Перед глазами продолжал стоять летящий мне в лицо огненный шар. И я снова переживал его приближение. Одновременно где-то на заднем плане сознания отрешенно отмечая, что я читал по поводу шаровых молний, их природы и поведения.
Даже и того оказывалось вполне достаточно. Если этот шарик рванул на моей, так сказать "лицевой панели" - мне не позавидуешь. А тут еще эти надоедливые чайки орут над ухом!
И тут точно незримая пелена лопнула у меня на мыслях. И я как бы очнулся во второй раз. Не теряя, однако, сознания, а, продолжая приходить в себя. И обнаружил, что действительно лежу на спине. Голый. На чем-то вроде стола или кушетки.
А надо мной, в рассеянном свете, пробивающемся через стенку палатки, склонился Аниз. После некоторого раздумья в моей неожиданно опустевшей голове появилась только одна фраза. Зато спасительная: ерш твою меть...
- Гар, ты меня слышишь? - спросил внятно Аниз, всматриваясь в меня.
Лицо у него было изможденное. По вискам струились ручейки пота. И выражение глаз такое, что я никак не мог с ходу определить. Но, во всяком случае, определенное облегчение там наблюдалось.
- Слышишь, Гар? - продолжал Аниз настойчиво.
Я, наконец, обнаружил, что не могу шевельнуться. Ничем, никуда. Даже языком. Но, сфокусировав глаза, способен смотреть. Я уставился на Аниза. Он это заметил.
- Гар, - обратился Аниз ко мне. - Пожалуйста. Прежде чем начать что-либо предпринимать, обещай сперва выслушать. Хорошо? Обещаешь?
Я мог ответить только взглядом. Конечно "да". Аниз кивнул в ответ и отодвинулся. Я тут же почувствовал, что губы у меня могут шевелиться.
- Кгхр... х-х, - выдохнул я и с трудом смог выговорить: - Что случилось? Где это я?
- Ты был, гм, болен, - сообщил Аниз. - Ранен, то есть. Сейчас все уже в порядке.
Он что-то явно не договаривал.
- Гкх... А где мы? Где мы находимся? Я ничего не помню.
- Мы в плену, Гар, - ответил грустно Аниз и еще слегка отодвинулся. Чтобы я мог обозреть внутренности палатки.
В плену? Замечательно! Опять сидим...
- У кого? - спросил я.
И был совершенно врасплох захвачен ответом, раздавшимся вдруг сбоку:
- У меня, господин, гм... магистр. Поскольку это я захватил вас в замке Цын. Все это время вы провели без памяти... Гм. И вот теперь нам, сударь, нужна ваша помощь.
Я вытаращился на говорившего. Насколько можно вытаращиться, скосив глаза до предела в сторону. Я увидел высокого, средних лет человека в плаще, с непокрытой головой. Он сидел на чем-то вроде походной табуретки. И смотрел на меня.
Так. В плену, значит. Я покосился на Аниза. Выглядел тот и в самом деле не блестяще. Во всяком случае, больше всего походил на больного. Отчего бы? Неизвестный, бесстрастно пронаблюдав за моими глазными манипуляциями, продолжил:
- Можете ли вы, сударь, - произнес он размеренно. - Оказать нам помощь? Если вы изъявите готовность дать нам в том свое слово. Я немедленно отпущу вас и предоставлю свободу действий. Если вы не имеете такой возможности - я верну вас в предыдущее состояние. Честно говоря, если бы не нужда, оно меня устраивало больше всего. Но его величество Дарек утверждает, что вашему слову можно верить. И потому, сударь, я спрашиваю - можете ли вы оказать нам посильную помощь?
К этому моменту я настолько оправился, что мог бы, пожалуй, предпринять что-нибудь и без его милостивого соизволения. Если бы при мне был мой костюм. Увы. Костюма не было. Так же, впрочем, как и никакой другой одежды.
Я, правда, мог бы предпринять не так уж мало и в этаком виде - если вспомнить потуров застенок, например. Но по здравом размышлении обстановка показалась мне требующей ознакомления. И я не стал буянить. Обойдутся.
Тем более что этот - неизвестный - явно ждет от меня чего-то в этом роде. Кто он такой? Колдун, скорее всего. Если, конечно, меня для него Аниз не держит. Но это уж вряд ли.
А и сильный же, однако, дядька, видать. Как он меня фаерболом-то шарахнул! От воспоминания у меня моментально спина покрылась пупырышками. Ох, опасный дядя, ох, опасный!
А что с остальными? Где мы, вообще? Почему находимся в палатке? И сколько времени я был без сознания - пока все это происходило? А?
Незнакомец видимо по своему истолковал мое молчание.
- Что ж, сударь, - произнес он. - Если вы не желаете помочь нам, то лучше всего для меня будет еще раз...
- Погодите! - умоляюще перебил его Аниз. Ого! Я от него такой интонации ни в жизнь не мог представить! - Погодите! Гар! - обратился он ко мне. - У нас совсем не много времени. Полный Облиба с трудом согласился с нашими доводами, что бы переговорить с тобой! Ты все узнаешь потом. А сейчас скажи только - ты мог бы нам помочь?
- Кому "нам"? - спросил я в ответ не слишком любезно. - И - в чем помочь-то? В чем?
Аниз с явным облегчением вздохнул. Откинулся назад.
- Помочь требуется отбиться от вражеского нападения. У нас без тебя практически некому воевать. - Сообщил он. Очень мило. - А "нам" - это отряду магистра Облибы и капитана Кбелика и нам - его пленным. Арху, Ангресту, Рэре и нам с тобой.
Я худо-бедно начал что-то соображать. Хотя совсем далеко еще не все.
- А от кого отбиться-то? И чем? - я выразительно покосился на свое обнаженное тело.
- Магистр Облиба отдаст тебе твое оружие, - ответил Аниз. - То, что бьет очередями. - Торопливо добавил он, бросив взгляд на молчащего Облибу. - Когда и если ты согласишься нам помочь.
- А мешок и одежду? - заикнулся было я.
- Нет, - холодно отрезал Облиба. - Не прикидывайтесь простачком, сударь. Я наслышан, на что вы способны с мешком. А без него я смогу вас контролировать. Для меня этого достаточно. И - вашего слова.
Еще раз замечательно. Я представил себя идущим в бой с автоматом и без штанов, и мне стало смешно. Честное слово. Чтобы не дать собеседникам заподозрить лишнего, я спросил:
- А что за слово-то? И когда в бой? И вообще - что происходит? Я встать-то хоть смогу?
Аниз на это промолчал. А магистр Облиба ответил все с тем же размеренным спокойствием:
- Мне требуется ваше слово в том, что вы не используете предоставленную вам для боя свободу, чтобы бежать. А по завершению боя вернетесь обратно. В плен. Если вы подтвердите делом данное обещание, участвуя в бою, я в свою очередь обещаю предоставить вам возможность продолжить дальнейший путь на положении других пленников.
Он был просто до невозможности официальным. Какая-то статуя воплощенного протокола. Он даже до какой-то степени меня загипнотизировал своей декламацией. Но, проморгавшись, я опомнился.
- Что-о? Да я что, спятил? Уж лучше закапывайте давайте обратно! Или что там было? - не знаю уж, почему я так выразился, но при этих моих словах Аниз переменился в лице. Впрочем, я тогда не очень присматривался. Выслушанное меня и в самом деле возмутило. Что я - идиот, что ли - такие обещания давать?
Правда, трезвые мысли пришли в голову почти сразу. По крайней мере, опередив Аниза:
- Гар! - прервал меня он. - Пожалуйста! Пойми! У нас отчаянное положение! Раз уж магистр согласен, чтобы пленные сражались на его стороне. К нам подходят люди Обеца - помнишь, ты слышал о нем?
Ого! Вот так новость. Не успел я про этого Обеца опять узнать, как он - вот уже. Но магистр-то Облиба тогда - кто? Ничего не понимаю. И этот, как его там? Капитан Кбелик?
- Сударь, - остановил мои размышления Облиба. На этот раз в голосе его заметны стали нетерпеливые нотки. - У нас исключительно мало времени. Или вы присоединяетесь к нам - и тогда мы может быть отобьемся. Я допускаю это, - заметил он, - Поскольку видел, что вы можете, и слышал о вас от других. Либо - вы отрешаетесь от происходящего. И тогда - ваша судьба будет наверняка печальна. Поскольку вас могут захватить люди иерарха. Обеца. А это было бы плачевно. Или же я не дам им этого сделать самым простым способом. Вам понятно?
Еще бы мне не стало понятно! Вот, так бы сразу и сказал, что плохо будет! А то "павлины, павлины"!
- Хорошо, я даю вам слово! - объявил я. - Что для этого потребуется?
В ответ Облиба посмотрел на меня очень внимательно. - Я не отвел взгляд. Не знаю уж, чего он там пытался прочитать. Как мне доходчиво объяснил Брада - где-то он сейчас? - для местных я неразличим.
Может быть, магистр производил самое обычное чтение "по выражению лица". Кто его знает? Во всяком случае, он не стал меня отправлять "обратно". Где бы оно ни было. И на том спасибо.
- Вы будете все время под моим присмотром! - сообщил он обещающе. - Я знаю, что без вашего мешка вы не слишком много можете, не обольщайтесь. К тому же вы, я думаю, понимаете, что будете сражаться за себя и за своих друзей. А это куда большая гарантия. В данном случае.
С этой загадочной присказкой он поднялся и я почувствовал, что держащая меня сила исчезла. Пошевелившись, я попытался встать. Со второй попытки мне удалось это сделать.
Аниз, сидя рядом, таращился на меня во все глаза. Несмотря на измученный вид на лице его во весь рост было написано гигантское непередаваемое изумление.
- Что с тобой? - спросил я его.
Аниз моргнул.
- Ты что, ничего не помнишь?
- Об чем? - хмуро поинтересовался я в ответ. Кое-что я помнил как раз весьма хорошо. Последний момент, например, перед тем как...
- Об том, что было, - уточнил Аниз. - Как тебя захватили. - Он посмотрел на меня выжидающе, ничего не дождался и продолжил: - Да ведь тебя же убило наповал! Огненным ударом! До пояса - сплошная головешка! С такими ранами не живут. Никто, Гар. А ты не умер. Более того - ты оставался жив до сих пор - больше недели. Пока мы ехали по лесам. Мы с Облибой по очереди осматривали тебя. Он был просто в неистовстве. Только и мечтал, привести в Академию такой необычный трофей. Даже я был ошарашен. Хотя уже кое-что про тебя знаю.
Он помолчал, снова глядя на меня. Я просто не знал, что ответить и промолчал тоже. Аниз вздохнул и заговорил дальше:
- А сегодня, - он сделал драматическую паузу. - Сегодня, Гар, ты регенерировал. Мы только взялись тебя исцелять... Я, вернее, взялся, - поправился он. - Уговорив Облибу попробовать. Раз уж ты до сих пор жив. Да и Ластура с его оборотнями тоже говорили что-то несусветное по этому поводу. И теперь я не сомневаюсь, Гар. - заверил он меня весьма проникновенно. Особенно накануне надвигающейся битвы, надо полагать. - Я, конечно, затратил на тебя массу сил. Сам видишь. Едва дышу. Но такого эффекта быть не должно было! Это и Облиба понял прекрасно. Я думаю, он потому и согласился признать твою помощь. До этого он весьма сомневался. Но тут! Ты восстановился у нас прямо на глазах! Бух - и из ничего, вместо обожженного полутрупа - нормальное человеческое тело. Я бы никогда Гар, не поверил. Если бы сам не увидел! Потрясающе! У вас так все умеют?
Такое простодушное завершение восторженного панегирика быстро вернуло меня на грешную землю. Я пошевелился и почувствовал, что и на самом деле, ненатурально бодр. Впрочем, нечто подобное мне уже было знакомо.
- А что теперь дальше? - я решил оставить ненужное восхищение Аниза в стороне. Все равно мне по этому поводу сказать нечего. - Когда биться-то? И что делать? И дадут ли мне штаны какие-нибудь? И - где все наши? Тоже здесь, ты сказал? Я их увижу? Рэра как?
Аниз сидел слегка пришибленный градом моих вопросов. Но это, пожалуй, в самый раз то, что надо: поменьше сам будет спрашивать.
- И еще. - Я постарался подальше увести его от возникшей было темы. На которую мне нечего было ответить: - Объясни, пожалуйста, а то я ничего не понимаю. У кого мы в плену? Кто такой этот Облиба? Кому он служит?
Аниз встрепенулся.
- Бой начнется, видимо сегодня, - сообщил он. - Поскольку Облиба ждал только полной готовности. Что делать - он скажет. Не знаю пока конкретно. Он здесь командует, как ни странно. Капитан Кбелик только передает его приказы. Наших ты, возможно, и увидишь, - добавил он осторожно. - Если мы выиграем бой. А в плену мы, Гар, у отряда королевских гвардейцев. Посланных королем в северные леса, чтобы пресечь разбойные безобразия волколаков.
Он замолчал и поглядел на меня.
- Не понял, - сказал я. Как это гвардейцы взяли в плен своего же короля? Мятеж, что ли? Так не похоже вроде. Что за чушь?
- Что ты не понял? - усмехнулся Аниз невесело. - Да и так ли это важно сейчас? Но могу пояснить. Отряд гвардейцев для борьбы с волколаками послал в северные земли новый король. Король Остравы Ядле. Избранный уже месяц как великим сходом дворянского собрания взамен погибшего на охоте прежнего короля Дарека.
Я оторопело уставился на него.
- Чего??
Аниз повторил. Несколько более кратко, но в целом, точно то же. Я от такой новости какое-то время лишь моргал. Не зная, что и сказать. Потом все-таки раскрыл рот.
- Ну, вы тут вообще...
Подумал немного, разглядывая Аниза, потом спросил:
- Что хоть вообще-то произошло? Как вы в плен угодили? И вот еще, - кое-какие мысли все же зашевелились у меня в голове. - Как этот Облиба так быстро здесь очутился? Из столицы же сюда пути месяц. Или нет?
Аниз только кивнул.
- Все так, - мой вопрос его не затруднил. - Право только, Гар, я не знаю, как мне всю эту историю коротко обсказать с должной подробностью? У нас просто времени нет. Ну, в плен, во всяком случае, угодили мы очень просто. Отряд Кбелика и Облибы - или, может быть, Облибы и Кбелика - подошел к замку и взял его штурмом. У них было три мага против меня. Облиба - полный - и еще двое - батальных. А я теперь хоть и полный, но сильно укороченный, - он кривовато усмехнулся. - Не скоро еще силы восстановлю. Вот они меня и одолели. Чего тут рассказывать?
- Но что-то ведь он должен был подумать, вас увидев? - сказал я. - И почему он так вот сразу на вас штурмом пошел?
- Вот-вот, - кивнул Аниз на мои слова. В это время принесли, наконец, какую-то местную одежду и я принялся не без удовольствия одеваться. Мало приятного было торчать в полотняной палатке по осеннему-то холоду. Аниз же продолжил: - Это ты очень хорошо отметил. Арх его тоже спросил. И знаешь, что оказалось?
- Что? - спросил я послушно.
- Что он еще в приказе имел указанными места обитания волколаков. И шел прямо к ним. Кстати - по нашим следам. Ну, не от Поставля конечно, но от Терета.
- Почему от Терета?
- А туда они прибыли водой. Сэкономили на этом довольно приличное время. Пока мы тащились напрямик лесом. А уж от Терета, наоборот - им пришлось идти пешком. Большие суда по Крутичке не проходят. Там они от нас несколько отстали. И как раз вышли к Логову дня через четыре после того, как вы его разорили. Облиба с Кбеликом осмотрели тамошние остатки - и прямиком двинулись на замок. А в замке как раз были в тот момент мы. Только-только тебя проводили. Ну, в общем, там такое сразу началось... - он махнул рукой.
- Постой, постой, - остановил я его. - Как это так? Они вышли к логову, обнаружили следы разгрома, побоища, можно сказать - и это их нисколько не насторожило?
- Наоборот! Да и про какие следы ты говоришь? Забыл, разве, что там осталось? Обычный холм, в нем - засыпанные напрочь пещеры. Кто их разрывать будет? Кому охота? А снаружи ведь никаких ощутимых следов заметной битвы нет. И не было.
Пришлось признать, что в чем-то он прав.
- Больше того, - продолжал Аниз. - Брошенный - на их взгляд! - Холм и заставил их атаковать замок как можно энергичней. Они думали, что волколаки меняют свои убежища и хотели кого-нибудь захватить.
Вот, захватили... Меня, например. Только что из этого всего выходит?
Королевский отряд, отправившись, условно говоря, выжигать гнезда баронов-разбойников, в одном из таких замков неожиданно встретил предыдущего короля. Покойного. Но живого. Да со свитой к тому же.
Н-да. Не знаю, как здесь, а у нас на Земле, пожалуй, после такого миром бы точно не отпустили. Но все равно, больно уж как-то оно ненормально смотрится - вот что я скажу.
Именно так я Анизу и сказал. Ну, разве что не дословно. И он в ответ согласился. Причем с таким видом, словно у него болели зубы. Все разом. Или в крайности - половина. Впрочем, может, и болели. Я откуда знаю?
Я попробовал расспросить подробности. Но не смог добиться ничего внятного. Поскольку Аниз каждый раз начинал из такого невероятного далека, что я просто ничего понять не мог.
При этом он как-то особо настойчиво сверлил меня взглядом. Будто желал мне нечто сообщить, но не мог. В конце концов, я, правда, сообразил, в чем дело. И кивнул в ответ: понятно, что нас подслушивают.
Дурак! Другой бы уже давно сообразил! Естественная же вещь на месте командира вражеского отряда. Не самолично, понятно, под стенкой лежать или сидеть, но - наладить прослушку должно.
Ну ладно. Что делать. Однако, один вопрос, пожалуй, я могу задать, особо не рискуя. Уж очень мне он любопытен - раз уж до другого нельзя касаться.
- А на меня-то господин Облиба чего набросился? Я ведь, по-моему, шел мимо, никого не трогал! - я чуть не добавил еще, что починял примус, но в последний момент удержался. Не поймут. - И еще, - подумав, я решил добавить кое-что. Повредить, кажется, не должно было: - Раз уж он взял с меня честное слово, что я буду участвовать в битве - почему мне это выдали, а не мои вещи? - я выразительно взял себя за лацканы - или отвороты? - и потряс.
Аниз помолчал сперва, глядя мне прямо в глаза. Затем только спокойно ответил:
- Твоя одежда пришла в полную негодность. Когда ты был... когда в тебя угодила огненная стрела. - Он был очень спокоен и произносил слова без всякого особого выражения, неаффектированно. - А после боя, в котором ты был захвачен, господин Облиба не желает тебе выдавать ничего из твоих вещей. Он тебе не доверяет. Поскольку не знает, кто ты. Потому что обеспокоен твой странной одеждой и твоим странным оружием. Ведь только опираясь на слова Ластуры, он оставил на тебя засаду.
Произнеся все это Аниз, не опуская глаз, выжидательно уставился на меня. Я, не оставшись в долгу - на него. Мне страшно хотелось спросить еще про Ластуру - этот-то тут с какого боку? - но я не стал.
Снаружи палатки усилился лагерный шум. Аниз на него и ухом не повел. Что бы не тянуть паузу, я сказал первое, что пришло на ум:
- Та-ак, значит. Ну ладно. А где остальные наши? Я уже ведь спрашивал. Они тоже здесь, в лагере?
Аниз еще пару секунд помедлив, удовлетворенно кивнул. Но, скорее, своим мыслям, нежели моему вопросу. Видимо, остался доволен, что я хоть что-то сообразил.
Да уж понял, понял! Облиба НЕ знает, кто я такой. То есть он ничего не слышал про историю Рэры и ее стеклянного флакончика. И, следовательно - про сопутствующие ему приложения.
То есть, дорогой магистр может только гадать и строить предположения. Как это делали все мы с самого момента знакомства друг с другом. Что ж, флаг ему в руки, как говорится.
Но Аниз-то, похоже, теперь знал. И даже настолько в этом знании не сомневался, что постарался дать мне это понять специально в данный момент. С какой целью? Подумаем.
Шум снаружи усилился. Аниз, словно только что его услышал, встрепенулся и вполне обычным голосом заключил:
- Ну вот, кажется, начинается. Магистр с капитаном расставляют людей по позициям. Значит, сейчас и нам будет пора. А наши все здесь, Гар. И Арх и Рэра - спасибо, кстати, тебе, за то, что отбил ее у оборотней. И от меня, в том числе тоже, - он улыбнулся весело, на миг напомнив мне прежнего Аниза - неужели это было какой-то месяц назад?! - И наш здоровяк тоже здесь. Очень переживал за тебя. Думаю, он будет в восторге...
Он хотел, может быть, добавить еще что-то, но вошел незнакомый гвардеец вместе с еще двумя солдатами и требовательно остановился у порога. Солдаты направились к Анизу.
- Судари, - объявил стоящий у дверей. - Магистр Облиба зовет вас к себе.
- Идем, Гар! - вздохнул Аниз и привычно уже протянул руки навстречу подходящим.
Я молча поднялся и вышел. И тут же ошарашено встал у порога. Кругом были горы. Самые настоящие, не холмы, поросшие лесом. А натуральные горы. Справа и слева вздымались невысокие скалистые вершины.
Мы же, соответственно, находились в небольшом распадке между ними. Камни под ногами покрывал не то мох, не то ягель - не знаю, как эта штука называется. Значит - высота где-то под километр.
Я попытался представить все виденные мной горы. Немного, конечно. Во всяком случае, эти напоминали скорее Карпаты, чем Урал. Значит более молодые.
- Что с тобой, Гар? - раздался сзади голос Аниза.
Я машинально посторонился и спросил:
- Елки-палки, где мы?!
- В Серых горах. Пока ты был без сознания, мы почти неделю шли сюда.
- Зачем?! - вслед за Анизом и носильщиками я автоматически тронулся за провожатым. Аниз ухмыльнулся. Чему, спрашивается?!
- А оказывается, по данным Облибы у волколаков была еще одна база. Кроме замка Цын. Секретная. И главная, естественно, - проинформировал он меня, пока мы шагали. - К ней мы и шли. Пока... - он сделал паузу. - Не угодили в засаду. Причем засаду настолько хорошо устроенную, что она наверняка была специально подготовлена заранее. Только моя помощь спасла нас от полного разгрома.
Он снова посмотрел на меня и хмуро усмехнулся:
- Но даже моей помощи оказалось недостаточно. Потому что двух батальных магистров - помощников Облибы - ты, Гар, убил в замке Цын на месте. Не считая нескольких десятков солдат. Так что и у нападавших и у нас магические возможности теперь примерно равные. Зато обычные военные... - он помолчал, потом вздохнул. - Только поэтому Облиба согласился рискнуть и привлечь тебя, - при этом он даже не покосился в мою сторону. Гм. - По чести сказать, Гар, положение отчаянное...
- Да? - только и успел отреагировать я. - А в чем же...
Но тут мы как раз пришли. Надо полагать к ставке верховного главнокомандования. Здесь присутствовало несколько человек, в том числе уже знакомый мне Облиба. Я оглядел всех и спросил:
- А где, все-таки, Арх и Ангрест? Тьфу. То есть я имею в виду...
- Половина оставшихся людей из отряда как раз увозит их всех за перевал, Гар, - ответил мне Аниз, покачиваясь между двумя носильщиками. - А мы все, здесь присутствующие, милостью магистра Облибы будем прикрывать их отход. Пока это окажется возможным.
- До вечера, - резко вклинился в речь Аниза Облиба, на полуслове прервав какой-то свой разговор с одним из офицеров. Было в его речи нечто, не допускающее возражения: - Сударь Аниз! Соблаговолите занять позицию с передовым отрядом вниз по склону. Там, где она обозначена. Далее с магистром Гаром я буду взаимодействовать сам. Благодарю вас за оказанную уже помощь!
- Всегда к вашим услугам, сударь! - чопорно произнес Аниз. Чем неимоверно меня изумил. Оказывается, он мог быть и донельзя официальным! Затем, повернувшись ко мне, протянул руку:
- Попрощаемся, друг Гар! - объявил он, озадачив меня пристальным взглядом. И даже не пронзительным, а как бы это сказать... Проникновенным, что ли. Да пожалуй. - Желаю вам успеха в бою!
- И я вам Аниз тоже, - машинально сказал я в ответ. Все соответствующие слова куда-то подевались. Аниз крепко пожал мне руки обеими своими, и молчаливые ординарцы понесли его вниз по склону. Приглядевшись, я узнал в них тех самых ребят, что приставлены были к нему еще в замке Цын.
Что ж - короли приходят и уходят. А пехота при всех остается пехотой. Лишь бы было кому присягнуть. И верно исполнять присягу. Я проводил их взглядом, совершенно забывшись на несколько секунд.
Тьфу ты! Нашел, тоже время! "Не верьте пехоте - когда она бравые песни поет!..." Я повернулся и встретил взгляд изучающего меня Облибы. Ну, изучай, изучай. Может чего и изучишь.
- Я к вашим услугам, сударь, - сухо сообщил я, вспомнив откуда-то из ранее прочитанного. Но тут же сообразил, что на самом деле почти дословно цитирую Аниза, и замолчал.
Но на Облибу этот мой демарш впечатление произвел. Он моргнул и отвел глаза, дернув щекой.
- Вы останетесь при мне, сударь, - сообщил он без предисловий. - По моему распоряжению будете наносить удары по тем направлениям, которые я укажу. Верните ему его оружие! - распорядился он кому-то.
После небольшой суеты появился АКСУ. Замечательно! Хоть что-то приятное. А то невозможно даже передать, насколько я до сих пор чувствовал себя голым. Без автомата, без рюкзака, да еще в чужой одежде. Ладно, проехали...
Я проверил оружие, осмотрел, пошевелил затвор. В порядке. Закинул ремень на плечо.
- А рюкза... мешок - не дадите? - спросил как можно небрежнее.
Но Облиба не раздумывал ни минуты:
- Нет!
Ну ладно. Я уставился на него, всем видом давая понять, что жду приказаний высокого командования. Но Облиба вопреки моему предположению, отвернулся и продолжал отдавать какие-то распоряжения своему штабу.
Только покончив с ними со всеми, он вновь занялся мной.
- Сидите вот здесь, - указал он на камушек, прикрытый бруствером из валунов. - Сидите и ждите, стараясь не мешать. Я буду вести общее наблюдение за боем, а вы - стрелять, когда и куда я укажу, - счел он нужным повторить. - Вам понятно?
Вполне. Куда уж яснее. Я так и ответил. Спросил напоследок:
- Курить можно? Или это демаскирует позицию?
Облиба глянул на меня, подумал.
- Можно, - разрешил он и без всякой охоты полез за пазуху. Надо полагать - в свой магический кошель. Нет уж.
- Спасибо, - остановил я его. И жестом фокусника достал из-за полы - провел пальцами, эффект! - сигарету. Вторым жестом - зажигалку.
Облиба не мигая, наблюдал, как я закуриваю. Видимо он в этот момент не без сожаления вспомнил свое решение прибегнуть к моей помощи.
- В следующий раз, сударь, - заявил он немного погодя. - Соблаговолите предупреждать меня заранее о ваших намерениях.
Ага, конечно. Разуюсь только...
- Считайте - предупредил, - сказал я ему. Отвернулся и стал, пуская дым. наблюдать за уходящим к далекому лесу склоном. Судя по солнцу, было, самое позднее, середина дня. И никакой активности среди деревьев не наблюдалось.
Я абсолютно не понимал, что тут происходит. И единственное, что мне оставалось, это сидеть, курить и помалкивать. Мне пока что, как говорится, слова не давали.

***

Время шло. Все оставалось тихо. Я уже изверился понять замыслы командования. Продолжал сидеть, покуривая и помалкивая. От нечего делать волей неволей достаточно внимательно осмотрел занятую нами позицию.
Она представляла склон маленького перевала, расположенного в седловине между вершинами - как я уже говорил. Справа за вершиной тянулся, сколько хватало глаз, голый скалистый гребень.
Слева склон довольно круто уходил вниз. Прямо в лесные заросли. Что там было - не знаю. Но, очевидно, тоже что-то непролазное. Иначе наша позиция здесь теряла всякий смысл. В конце концов, у меня составился план расположения наших войск.
Впереди - и ниже по склону - находился сильно вынесенный вперед редут - не редут, но естественное природное укрепление. В виде нагромождения камней отдаленно напоминающее знаменитый Стоухендж.
В нем засели Аниз и небольшой отряд. Как я подозревал - все из гарнизона замка Цын. Вряд ли Облиба послал туда своих исконных гвардейцев. Я уже заметил, что их у него маловато.
Между передовым укреплением и нами было метров, наверное, двести. Может меньше. Никаких других сил больше по центру не располагалось. Меня это, признаться, несколько удивило.
Все наши солдаты, кроме тех, что с Анизом, располагались исключительно на флангах. Где-то примерно на одном уровне с нами. То есть КП Облибы и фланги как бы составляли вторую линию обороны.
Какой в этом был смысл - я не мог сообразить. А приставать с расспросами к Облибе не возникало ни малейшего желания. При всем при том, что этот человек был мне скорее любопытен, чем ненавистен.
И, кроме того, он, похоже, натурально угрохал меня своим фаерболом в замке Цын. Парадокс! Может, просто мне нравилось, как спокойно он держался в трудной ситуации?
А то, что ситуация трудная, можно было заключить не только со слов Аниза. Очень многие из тех, кто являлись к Облибе на КП с докладами, были недавно ранены. Да и вид у всех без исключения был далеко не парадный.
Все выглядели измятыми, грязными и невыспавшимися. Как я мог заключить из редких доносившихся до меня фраз, эти люди уже двое суток вели непрерывные арьергардные бои.
С превосходящими силами неприятеля. То есть отступали. А противниками их были волколаки и черные колдуны. Силой, по крайней мере, не уступавшие Анизу с Облибой. И в самом деле, походило, что информация о базе волколаков была ложной.
Отряд потерпел сокрушительный разгром. Здесь у нас, на занятой позиции, оборону держало не более нескольких десятков человек. А где-то внизу еще, в лесу, был оставлен заслон, как я понял.
От которого до сих пор не было ни слуху, ни духу. Что могло означать все, что угодно. И еще какая-то часть уходила, увозя Дарека, Рэру и Ангреста. Кстати, почему никто ни разу не заикнулся о Забаве? С ней-то что?
От этой мысли мне стало совсем нехорошо. Я совсем забыл про девчонку. А тут еще этот Облиба - какие у него взгляды на исследование выросших в лесу маугли? Вон Аниз в свое время тоже мечтал ее Академии показать. Что, если и этот тоже?
А то, как он меня вез - в качестве трофея - на многие мысли наводит. Так что мне даже как-то менее симпатичен стал пленивший всех нас магистр. Хотя я некоторое время даже размышлял, не спросить ли его о Забаве. Но потом не стал.
Отчего-то ведь и Аниз ни словом не обмолвился про нее. Почему? Подумав, я вернулся к военно-стратегическим рассуждениям. Тем более все равно больше ничего не оставалось.
Одним словом, по визуальным наблюдениям, от отряда посланного на борьбу с волколаками мало что уцелело. И мне теперь предстояло участвовать в отчаянном арьергардном сражении.
В качестве секретного оружия, надо полагать. Поскольку никто здесь не обладает автоматами земного производства. Не говоря уже про многократно стреляющие одноразовые гранатометы.
Кстати, его-то почему мне не желают дать? А так же "стечкин"? Настолько опасаются? Ну, бог им судья. Или Высокое Небо, как они тут говорят. Потомки межзвездных переселенцев, надо же!
Столько лет прошло, а память сохранилась. Да полноте, может, врут все? Хотя, с другой стороны, поди, попробуй, соври так - при их-то уровне развития науки! Откуда им знать?
Но с третьей, так сказать, стороны, опять же, те же наши африканские догоны - да и не они одни - обладают же откуда-то вполне современной картиной мира? Или нет?
Тут мои антропологические измышления прерваны оказались самым невежливым образом. Из лесу появились два человека. Шатаясь и поддерживая друг друга, они заковыляли к первому укреплению.
Облиба, не мешкая, отдал быстрое распоряжение одному из посыльных из группы тех солдат, что находились при его КП. Не то для обороны, не то как раз на такой вот случай.
Через несколько минут выяснилось, что пришедшие - все, что осталось от прикрывавшего отход заслона. Они сумели продержаться на позиции до темноты. А потом отправились догонять ушедший отряд.
Как я понял, в заслоне их состояло не меньше десятка. Оба были ранены. Пользы от них в предстоящем бою не виделось никакой. Но они, тем не менее, заняли позиции во второй линии.
Что бы там ни было, ребята эти были крепкими солдатами. И я даже восхитился ими в душе. Но время на отвлечения закончилось. Прибытие заслона означало, что противник вот-вот появится. Вряд ли враги наши двигались медленнее этих двоих.
Я неожиданно почувствовал себя неуютно. Было от чего. Я ведь, при всем своем здешнем арсенале и некоторых совершенных уже "геройствах" на войне никогда не был. На Земле, я имею в виду.
В армии служил - и только. Ну, еще кучу книг прочитал. И про Вторую Мировую и про другие, менее известные. Но все-таки - это все, конечно, не то. Хотя здесь мое положение было, конечно, не чета домашнему.
Тем не менее, я все равно ощутил себя весьма неуютно. Но предаваться рефлексии и самокопанию дальше мне не удалось. Как ни странно, я сам, едва не первый, очевидно, различил внизу среди деревьев шевеление.
- Сударь. Магистр Гар! - окликнул меня Облиба. - Приготовьтесь!
Долгожданная атака началась. Солнце стояло еще высоко. И наступления темноты ожидать следовало еще не скоро.

***

ГЛАВА 2. РЕАКТИВНЫЙ ЛОМ ЗАЛПОВОГО ОГНЯ.

"Ты бей штыком, а лучше - бей рукой!
Оно надежней, да оно и тише... "
Не могу не признаться, что первые минуты боя мной владело совсем не подобающее воину состояние. Любопытство. Как у мальчишки, впервые попавшего в цирк. Примерно.
Поскольку, как я уже говорил, сам я на войне раньше не бывал, никакой существенной опасности в данный момент не подвергался и вообще сидел далеко в стороне, можно сказать.
Тем более, что ничего на поле боя и не происходило. Вовсе. Так, перебегали отдельные фигурки. Ни тебе криков "ура!", никаких других военных звуков. Все происходило как-то буднично и совершенно не страшно.
Время шло. Я все так и сидел, бдительно вглядываясь то вправо, то влево, то вперед. Тогда мне становились видны засевшие среди камней на передовой позиции. Сверху они выглядели такими же маленькими.
Это-то зрелище, кстати, и навело меня на одну мысль. Как-то не приходившую мне ранее. А ведь могущую оказаться очень кстати. Особенно сейчас, в условиях, так сказать, приближенных к боевым.
Эту штуку проделал как-то один мой приятель, связанный с продавцами контактных линз. Не помню подробностей, но ему тогда по знакомству поставили комплект, дававший остроту зрения в две единицы.
Почти как у орла. Понятно, что ни на что путное в нормальной жизни таковая штука не нужна. Но вот в разных других обстоятельствах... Например - в моих. Так что, пожалуй, стоило проверить.
Тем более, что мне сие можно было осуществить донельзя просто. Настолько-то я уже с этой "чудесной" механикой освоиться успел. Закрыл глаза на несколько секунд и сосредоточился.

Предыдущая страница 17 Следующая страница


Человек с мешком 18

Не знаю, правда, что я ожидал получить реально. Поскольку никогда ничего подобного не имел. Хотя, как сказать. Был некоторый опыт. Я разжмурил веки и посмотрел окрест новым взглядом.
Н-да. Как раз это время наши противники использовали, чтобы идти в атаку. М-мерзавцы! Другого момента выбрать не могли! Правда, чистоты эксперимента это обстоятельство не нарушило.
Видел я превосходно. Так действительно, пожалуй, может видеть орел. Или сокол. Каждая травинка на десятки метров вперед различалась с режущей отчетливостью.
У меня почти сразу заломило в висках. Тем не менее, я успел рассмотреть, что атакуют - обычные люди. Никаких колдовских эффектов не наблюдалось. Атака была донельзя простой и примитивной.
Атакующие, выскочив из-за деревьев двумя группами, бросились по сходящимся направлениям к центральному укреплению. Было их довольно много. Они с криками махали оружием.
Примерно пересчитав, я определил, что нападающих человек двадцать. То есть вдвое, как минимум больше, чем с Анизом. Однако, не могу не отметить в очередной раз некоторой странности...
Не удержавшись. Я оглянулся на Облибу. Магистр с холодным любопытством наблюдал за происходящим. Для меня, признаться, большей неожиданностью оказалось созерцать в упор "орлиным" взором подробности кожи его лица.
То еще удовольствие. Отвернувшись, я, посоображав, решил вынуть из кармана темные очки. Помогает, говорят. К тому же - чем я не "дикий гусь"? Так что я так и сделал. В общем - полегчало.
Теперь я, кстати, значит, мог, по желанию изменять остроту своего зрения. Замечательно. Надо будет при случае воспользоваться. Что, интересно, еще за возможности содержат в себе мои обстоятельства?
Атаковавшие стремительно добежали до засевших в камнях людей, окружили их, взяли в кольцо. Потолкались вокруг, воинственно размахивая мечами. А потом вдруг так же внезапно откатились обратно.
Так это выглядело из моей ложи. Мне в это время от Облибы никаких приказаний не последовало. Так что оставалось только пялиться.
Во всяком случае, я видел, что у камней имела место короткая мечная схватка. Без всякой магии. Разведка? Или что? Во всяком случае, я ясно различал, как защитники скрещивали оружие с нападавшими.
Облиба не собирался мне ничего объяснять, это ясно. Так что единственным источником информации у меня оказывались теперь глаза. Очень кстати я их "усилил". Молодец.
Боевые действия между тем продолжались. Точнее - не продолжились никак, если судить мне. За деревьями перебегали какие-то фигуры, но атак больше не повторяли. Почему?
Скоро это выяснилось. Очевидно, первый отряд и впрямь был разведкой. И ждал, видимо, подкрепления. Которое незамедлило явиться. Итоги последовали почти сразу же.
Из леса стали без суеты, но быстро, выходить и строиться фронтом вооруженные люди очень серьезного облика. Я их не могу назвать ничем кроме тяжелой пехоты. Построившись, войско это очень слитно двинулось вперед.
Признаться, мне это не понравилось. Я снова взглянул на Облибу. Облиба был удовлетворен. Судя по всему, его устраивало развитие событий. А меня? Как мне их понимать?
Почему Аниз, кстати, так уж серьезно прощался со мной, отправляясь на позицию? Но поскольку ничего серьезного пока не происходило, я решил не спешить с выводами. Посмотрим дальше. Тем более что времени прошло всего ничего.
Почти что по Шварцу: "Как мучительно затягивается бой! Вот уже сколько-то минут идет война, а еще никаких изменений!" Здесь, похоже, тоже еще ничего не совершилось. До вечера большой срок.
Да, эта атака была предпринята куда более обстоятельно. Нападавшие неспешно но уверенно продвинулись почти вплотную к укреплению. Затем пустили в ход, видимо, дротики. Или легкие копья.
После чело последовал быстрый рывок... Или, точнее, попытка такового. Потому что в самой близости от камней вдруг в наступающих ударили... Какие-то струи - не струи, не реки и не молнии... Что-то вроде лент огня.
За ними последовала вылазка. И что-то вроде отчаянной рубки в проходах между камней. После чего стороны возвратились на исходные позиции. Оставив на земле убитых.
Что хотел добиться Облиба, я по-прежнему не понимал. Ясно, что маленькая команда Аниза отвлекает на себя погоню. И будет отвлекать какое-то время. Но ведь не до бесконечности же!
Точно подтверждая эту мою мысль, в лагере противника произошло заметное прибавление. И тяжелой пехоты и легкой, и еще - лучников...
Все это собирающееся воинство подтягивалось к рубежам нижней позиции. Там оно сгруппировалось, явно предоставив лучникам солировать.
Следует признать, что и в этом случае особого урона гарнизон камней не понес. Хотя и имел раненых. Сидя за своими булыжниками как в маленькой крепости, они даже умудрились отвечать, устроив нечто вроде своеобразной дуэли.
И только тут точно своеобразная пелена упала с моих глаз, и я сообразил, в чем состояла хитрость занимаемой нами позиции. Странно даже, что раньше я этого не замечал.
Хотя, с другой стороны, когда мне было приглядываться? Едва очухался. Суть же заключалась в том, что на ровном, казалось бы, достаточно, месте пройти к нашему второму ряду обороны мимо нижнего "редута" было невозможно.
Как раз позади них - и перед нами соответственно - склон выгибался ложком и простреливался из укрепления, как на ладони. Да и для вылазки донельзя удобно.
Таким образом, атакующие, не имея возможности пройти мимо, вынуждены были сперва захватить первую позицию. Причем сделать это они тоже могли только в лоб. Поскольку при попытке обойти нижнее укрепление сразу попадали под удар уже нашего флангового охранения. Чего я с первого взгляда не заметил.
Ну, а на худой конец, я мог перекрыть все это пространство, что справа налево, что слева направо. Пусть и из короткоствольного, но неплохого все же автомата.
Отлично. Теперь мне кое-что стало ясно. Но что дальше? Пожалуй, это значит, что мы тут сможем отсидеться до ночи. Ага. А потом? И кстати - а чего это тебя вдруг беспокоит?
Обратно в отключенное состояние не хочется? Обугливание, это что - немыслимо? Или как?
Эти посторонние мои размышления были безжалостно пресечены дальнейшим развитием событий. Последовала новая массированная атака.
Под прикрытием лучников, щитоносцев и с легкими копейщиками. Правда, этот нижний природный редут, пожалуй, и такой приступ мог выдержать. Так что я не очень даже и обеспокоился.
Но тут вдруг со стороны леса прямо по камням быстро ударили два огненных шара. Небольших - примерно с человеческую голову. Я от неожиданности даже вскочил. И был приведен в чувство только голосом Облибы:
- Не мешайте, сударь!
Я сел. Стрелять? А куда? Или продолжать ждать? А Аниз? И все, кто с ним сейчас внизу? Н-да. Все же, сударь, отсутствие у вас боевого опыта сказывается. А ну-ка - побольше выдержки.
Внизу между тем дым, похоже, завивался коромыслом. Укрепление пережило удар - осталось только две темных кляксы на камнях - и теперь отвечало на колдовство. Огненный шар полетел куда-то в ряды наступающих.
Значит, Аниз жив. Уже хорошо. Но что-то не нравится мне вся эта баталия. Очень уж неприятно выглядит. Сидеть и смотреть, как там соратников убивают.
Облиба же по-прежнему не проявлял никаких признаков беспокойства. Во, твердокаменный большевик. Мне бы такую выдержку! Что он, так и думает отсидеться здесь, наверху до вечера?
Между тем перипетии непонятного мне толком сражения у нижнего редута продолжались своим чередом. Я, наблюдая, нервничал. Облиба ничего не предпринимал. Я уже всерьез начал опасаться, что так до вечера и просидим, в самом деле.
Но тут эта тягостная волынка как раз кончилась. Из леса совершенно синхронно, со всех сторон, хлынули новые цепи нападающих. Присоединяясь к уже имеющимся. И теперь их оказалось просто невероятно много.
Голову могу дать на отсечение - на этой поляне никогда не собиралось такой толпы! Там, внизу, у леса, стало даже тесно. При виде такого парада нетрудно было догадаться. Что за этим последует.
Я оглянулся на Облибу. Облиба весь подобрался. Как перед прыжком. Но мне по-прежнему никаких приказов не было. Я продолжал оставаться зрителем, чувствуя себя не в своей тарелке.
Внизу же началось как раз то, чего я и ожидал. Нападавших собралось сотни, не меньше чем две. А при таком раскладе они вполне уже могли рассчитывать прорваться к перевалу, сковывая нижнее укрепление боем.
На невзрачную груду камней посыпались огненные шары. Полетели стрелы. Пехотинцы придвинулись почти вплотную. Ох, круто взялись за Аниза! И колдунов у них прибавилось.
Большая же часть войска обтекла-таки позицию и решительно направилась в нашу сторону. На ходу, разворачиваясь в цепи, прикрываясь щитами и выставляя копья. По одному этому построению можно было определить регулярную армию.
Что мне совсем не понравилось. Лучники слажено натянули тетивы. И магов, в самом деле, прибавилось: впереди шагали аж пять человек, которые никем другими быть просто не могли.
Во-первых - без оружия; во-вторых - их прикрывали щитами, так что в первой шеренге образовалось нечто вроде эркеров. И, в-третьих - было что-то такое в их облике, что заставляло опознавать их безошибочно.
Предположение это подтвердилось весьма быстро. Все пятеро достаточно слаженно на ходу выпустили по огненному шару. Что у них тут - никаких других фокусов не бывает?
Шары, как в кино, честное слово, завораживающе плавно изгибая траекторию, вспорхнули вдоль склона - и взорвались на камнях. Где-то в районе размещения солдат. Впечатляюще.
Особенно, если вспомнить, какие были у меня ощущения. Когда в меня самого такой "мячик" угодил. Я даже не сразу заметил, что сижу, съежившись, прячась за каменным "бордюром". Потребовалось усилие, чтобы заставить себя выпрямиться.
Сверху ответили из луков. Какое-то время продолжалась перестрелка. Атакующие подходили поближе. Полезли наверх. Их было больше, чем наших обороняющихся.
Я надеялся, что Облиба хоть сейчас предпримет какие-то действия. Но он к моему удивлению, опять не сделал ничего. Атака была отбита обычным способом.
Что не менее удивительно - отбились и сидевшие внизу. В значительной степени благодаря им я держался спокойно. Иначе бы точно запсиховал. Но, похоже, Аниз и его солдаты знали свое дело.
Противник наш, впрочем, тоже. В следующих атаках прибавилось и магов и солдат. Я ничего не понимал. Облиба бездействовал. Солнце медленно двигалось по небу, все еще далекое от наступления темноты.
Я упустил момент, когда Облиба вдруг выпалил своей магией. Просто зашипело, и какие-то знакомые дымные жгуты полетели вниз во все стороны. Выбивая бреши во вражеских рядах.
По-моему один колдун даже упал. Я посмотрел на Облибу. Он, такое впечатление, выпалил с обеих рук - так он стоял, расставив пальцы и опустив их вниз по склону.
Удар его достиг цели. Атака не меньше чем на полчаса замерла. Происходила перегруппировка. Зато когда она совершилась, я всерьез засомневался, правильно ли Облиба действует.
По нам пришелся залп не менее десяти колдунов. И такое впечатление, что залп этот с первого раза достиг цели: полыхнуло жаром, что-то пронеслось поверху...
Только через несколько секунд я понял, что ошибся. В нас не попало ничего. Просто у меня рефлекторно сработали инстинкты. Удар рассеялся возле самой нашей позиции.
Это заставило меня против воли задуматься, что теперь будет дальше? Противник, вроде, сохранил диспозицию прежней. Облиба же, видимо, даже и не собирался применять свое секретное оружие. То есть - меня.
Кстати, к этому моменту, даже еще до того, как огнем запахло возле самого нашего бруствера, я вполне отчетливо сообразил, что моя АКСУшка здесь не очень-то подходящая вещь.
А дело, похоже, вопреки моим ожиданиям, закручивалось весьма жаркое. До меня постепенно стало доходить, наконец, что происходящее - вовсе не концерт. И не цирковое представление. А бой.
Самый настоящий. А в этом бою моя собственная жизнь будет зависеть от того, чем я вооружен. Легкой короткостволки для такого дела явно было недостаточно. Воспользовавшись паузой, я примерно так и доложил Облибе.
С прозрачным намеком: вернуть мне мешок. Он меня внимательно выслушал, не отрывая взгляда от поля боя. Потом, подумав чуть, коротко ответил:
- Нет.
Чтоб тебя! Давал я слово или не давал?! К сожалению, в данной ситуации я все еще не мог толком сообразить, на что мне решиться.
С одной стороны - Анизу в нижнем укреплении явно становилось с каждой минутой все хуже. А с другой - где-то позади нас под охраной увозили Ангреста, Дарека и Рэру. И, может быть, не только их.
Так что я - на самом деле не знал, что делать. Хотя настроение у меня было уже достаточно соответствующим. Что бы что-нибудь сделать. Но вот делать-то мне было - нечего!
Облиба вдруг изрыгнул проклятие. Заставив меня подскочить от неожиданности. Стремительно выпалил куда-то вниз. Затем крикнул:
- Стреляйте! Сударь Гар! Стреляйте!
Куда?! Я с готовностью выставил свою хлопушку за камень. Что там?!
А-а... Знакомые личности! Снизу, торопливым наметом, расходясь волнами, неслись, вытянув стелющиеся хвосты, быстрые серые тени. Сменив патроны, я начал торопливо стрелять. Эх! Гранат бы!
В тот же миг целая эскадрилья огненных шаров взметнулась к нам от замерших внизу атакующих. С отчаянной ясностью я понял, что больше всего мне теперь хочется материть всех, на чем свет стоит.
И себя - чего раньше сидел, думал! И Аниза - чего втянул меня в эту заваруху! И того дурня, что неведомую тьму лет назад изготовил эти флаконы с небесным воинством! Ни дна б ему, ни покрышки!
А уж как мне хотелось обматерить уважаемого магистра Облибу - это просто с редкой силой передать трудно! Ведь именно этот фельдмаршал устроил все это сражение, в котором меня сейчас, похоже, поджарят!
Пахнуло огнем. Волколаки в большинстве мест уже добрались до откоса и карабкались на позицию. Сейчас начнется рукопашная. Эх! Я, скрючившись, уткнулся за прикрывший меня булыжник. Ну...
Особенно зачем-то я прикрывал себе голову. Как будто чем-то оно могло помочь. Но не было на самом деле ничего, кроме слабой надежды: нижняя позиция при прямом обстреле в такой же ситуации пострадала мало.
Я просто боялся. Отчаянно, до дурноты. Почти до рвоты. Мне опять вспомнился фаербол во дворе замка Цын. Отчетливейше, до малейшего отыскрения. И - боль, боль, боль. Которая была потом.
Я с трудом открыл глаза, каждое мгновение ожидая огненного удара. Но его не было. Что-то переменилось в короткий миг, когда я пытался зарыться в землю. Шары не долетели до нас.
Выматерившись про себя с неуверенным облегчением, я огляделся. Ага... Волколаки все же добрались до верха. Только клочья летят. Ну, это ясно. Пятьдесят на пятьдесят примерно. Орут, рычат.
Атакующие цепи внизу как-то неуверенно топтались. Не то собираясь двигаться вперед, не то не решаясь сдвинуться с места. В нижнем укреплении над камнями взлетали очень мне не понравившиеся клубы черного непрозрачного дыма.
Что? У меня неприятно защемило сердце. Ох, успел я привязаться к Анизу. вместе со всеми остальными. Пр-роклятье!... У нас же из противников почему-то никто не стреляет. Почему?
Я оглянулся на Облибу. А-а... Облиба стоял, замерев в крайнем напряжении сил. По лицу его струился пот. Губы были сурово сжаты. Казалось, он невероятным усилием сдерживает некую невидимую тяжесть, навалившуюся на него откуда-то сверху.
Ну, это нам знакомо. Поднявшись, я посмотрел на мага внимательней. Он, словно в ответ, воззрился на меня. Ага, судя по всему, мобильность он потерял лишь частично. И что?
Вдруг невероятным - видимым образом - напряжением Облиба разлепил губы. Я даже обалдел!
- Вернитесь на свое место. Сударь Гар! - прохрипел он. Ого!
Замечательно. Краем глаза я заметил еще пару огненных шаров. Бьющихся в камнях нижнего укрепления. Идиот!! Что-то явно похожее на бешенство сдавило мне горло, когда я прошипел в ответ:
- Верните мне рюкзак! Мешок, то есть!
Облиба скорчил невероятно выразительную рожу. Сразу ясно, что человек думает об этом обо всем. Понятно - страшно! Вдруг я задумаю его после этого - бонбой?! Но случившееся вслед за тем со мной самим ошарашило меня не меньше других.
Будто перекачанная камера мяча - или лучше воздушный шарик - лопнула моя местная одежда. Вся. Я получил хлесткий удар по лицу лохмотьями и воздухом. А когда разжмурился, Облиба стоял, вперив в меня чуть не вдвое увеличившиеся буркалы.
И явно собирался что-нибудь учинить со мной тут же летальное. Несмотря на частичную занятость в борьбе с противником. Так я его напугал. Пожалуй, было чем.
На мне снова оказалась моя старая одежда. Невзрачный серый камуфляж с карманами, портупеей "стечкина" и "диверсантскими" ботинками. Плюс ко всему сверху еще бронежилет. Полный, прямо, прикид!
Вполне может статься, что от такого зрелища обалдевший Облиба и в самом деле нашел бы в себе силы вдарить по мне. Но тут неожиданно случилось еще одно чудо, помешавшее ему.
С обоих моих наплечников сорвались тонкие лучики красного цвета. И мгновенно расчертили воздух между мной и Облибой прозрачными световыми вуалями. Ух ты!
Оказалось, что костюм мой - не совсем мой костюм. Поскольку портупея, напяленная на меня сверху, несколько отличалась от обычной. Всякий, читавший "Контрольный выстрел" Головачева, моментально бы опознал прицельную систему оттуда.
Понятно, что устройство это, оказавшееся до всего прочего у меня на плечах, ничего из себя не представляло. Обычная игрушка. Поскольку никаких исполнительных механизмом к нему я не имел. Да и откуда бы?
Как, интересно, стрелять из, к примеру, дробовика, привязанного к твоему поясу? Не держа его в руках? Да при первом же выстреле отдачей так мотанет, что на месте не устоишь!
Не говоря уже о том, что не попадешь никуда толком. Правда, Облиба-то ни о чем таком не знал. И вид расчерчивающих его грудную клетку острых лучиков основательно его впечатлил. Я думаю.
Он замер. Как и я - напротив него. На какие-то мгновения битва словно отдалилась на неизвестное расстояние. Мы долго, бесконечно, смотрели друг на друга. Затем я сказал ровным голосом:
- Велите принести рюкзак. Мешок то есть.
Облиба еще немного поглядел мне в глаза. Затем молча сделал знак рукой. Кому-то из стоящих поодаль ординарцев - или офицеров. Возникла короткая суматоха.
Вот тоже идиот! Я себя имею в виду: а если бы, пока я на Облибу пялился, кто-нибудь с боку подошел и - шасть меня по башке? А? Совсем ведь из головы вылетело.
Я неспеша отключил лазерные прицелы. Ох, эффектно порхают! Тоже, кстати, еще одна странность этого свойства, меня сопровождающего: то ничего-ничего, а то - бабах, одно за другим! Что у них там - где? - никак режим не настроят?
И вообще - что я плету? Если я ко всему прочему еще и джинн? Но как у самих-то джиннов магия функционирует? Охо-хо, елки-палки. Слава богу. Что притащили мое главное орудие. Рюкзак, то есть.
Я с максимальной возможной поспешностью расстегнул клапан, выдернул небольшую упаковку. Магистр Облиба, не прекращая своей борьбы, бдительно косил на меня темным искрящимся глазом.
Любопытный, мать его... Сверток с шипением углекислоты развернулся, надуваясь. Разбух прямоугольником, натянулся предельно, еще немного вырос. И - лопнул! С внятным хлопком.
Оставив на земле реактивный ранец. Не менее торопливо я напялили его на себя. Так же и амуницию. Облиба не переставал сверлить меня взглядом. Сверли, сверли.
- Час продержитесь? - спросил я его. Мы обменялись еще одной парой взглядов. Затем он осторожно кивнул. Впрочем, куда ему было деваться?
А то, что с самого начала пахло жаренным, это я уже хорошо понял. В нормальной обстановке пленных на защиту родины не привлекают.
- Тогда продержитесь! - сказал я ему напоследок, включая стартер.
Как всегда в таких случаях - шумнуло. Сопла выдохнули первые струи выхлопа - и меня понесло. В плане - полетело. Или потащило, что ли. По воздуху.
Уже немного освоившись за последние дни с этой штукой, я вполне уверенно сработал рулями. И, разгоняясь, понесся, поднимаясь вдоль склона - к перевалу. Так, чтоб снизу не заметили.
По-моему, мне это удалось. Уже через пару минут шум битвы и сама битва остались где-то далеко позади и внизу. Нелепое устройство инженеров-реактивщиков вполне оправдывало здесь свое существование.
Естественно, при бесконечном запасе горючего и многофункциональном автопилоте. На голом двигателе, я уже говорил, без подготовки, почти любой угробился бы сразу.
Но ладно. Все это - лирика. Пополам с физикой. А так же веткой сирени взятой в космос. Мне же сейчас нужно было срочно решать, что делать дальше.
В плане военно-наступательном. О том, чтобы бросить всех и дать деру - я и не помышлял. И, честно говоря, вовсе не из благородно данного слова.
Просто, похоже, здесь все и в самом деле могло зависеть от меня. На самом деле - от меня. А от такого так просто не отмахнешься. Положение обязывает.
Как говорится, "ноблес оближ", кажется. Вот, надо же! И до этого уже договорился! Так ты благородный человек?! Ха-ха! Вот радость-то у нас в желтом доме! О, господи...
Тьфу. Ладно. Хватит. Делать-то что? Полого набирая высоту, я старался рассмотреть происходящее внизу. Меня, похоже, здесь никто и не думает обнаруживать. Правду, видимо, Аниз тогда говорил.
Про то, что у них тут с летанием слабо. Ну, а нам, значит, на руку. Но что делать-то будем? Попросил Облибу продержаться час, а сам-то ведь и понятия не имеешь, как быть.
Осмотр театра военных действий, меж тем, с орлиных высот показал, что противник концентрируется примерно в областях, непосредственно прилегающих к поляне. Ну, метров несколько сот, максимум.
Да-а. Патриархальные у них тут все-таки времена. Несмотря на магию ихнюю. Какое-нибудь раннее средневековье. Или, скорее, позднее - когда пушки только-только появились. Но еще до гуситов с таборитами.
Вот те - да: сумели новый вид оружия должным образом применить. Так, что два их городишки несчастных пятью крестовыми походами тринадцать лет вся Европа ни разу победить не смогла!
А всего-то делов было - поставить пушки на повозки. Сделать их мобильными хотя бы на уровне тогдашнего транспорта. По сути, чехи создали, как таковую, полевую артиллерию. Молодцы ребята.
А мне что? Артиллерии у меня нет. А если я ее и "выдую" - так что? Из одной пушки я еще смог бы стрелять. Пожалуй, даже из батареи, может быть, учитывая "бездонность" моего оружия. Но что с того?
По эффективности выйдет нисколько не лучше ихних фаерболов. Ну, разве все же заряд помощней окажется. И все. Я очень остро почувствовал в этот момент всю свою бесполезность.
Как силы. В этом мире я, конечно, мог, видимо, многое. Но только в довольно скромных пределах. Похоже, что уничтожение небольшой местной армии в эти пределы не вписывалось.
Пр-роклятье! Что: мне так всю жизнь и оказываться перед проблемами, решением которых я не обладаю? Как в анекдоте про возможности, козу, дом и желания. Чтоб тебя разорвало со всеми твоими возможностями!
Внизу еще держались. У перевала летали шары. Валил дым. Интересно, что там может гореть? Автопокрышка, что ли? Я скользил среди тугих струй воздуха, не находя по-прежнему никакого решения.
Неплохо бы, конечно, накрыть их бомбовым ковром. Ну, хотя бы пикирующими точечными ударами. Я представил себе, как снижаюсь над вражескими позициями, и словно курица "сношу" стокилограммовую бомбу...
Н-да. Лучше уж и не представлять. Хотя шарахнуть по ним чем-нибудь эдаким - было бы шибко здорово. Чем вот только? Газом? Эх, хорошо, да только своих всех шугану тоже. Пушки? Было уже.
Ага: шестиствольная авиационная скорострелка. "Вулкан" какой-нибудь - 6000 выстрелов в минуту. И боезапас бесконечный! Как же, как же, знаем. И куда тогда меня отдачей поволокет - не взирая на ранец? Бешеная штука - шестистволка...
Елки-палки! Дурак! "Шестистволка"! Осел! Только с индивидуальным наведением! Если успею, конечно. Я вывернул сопла, намереваясь унестись в какую-нибудь укромную долинку поблизости.
Стоп! А как же наведение? Индивидуалное-то оно индивидуальное, а через что? Каждую вручную наводить? Так тогда никакой разницы. Я завис на месте, поджимая болтающиеся без опоры ноги. Вот тоже - одна из прелестей ранца.
Решение пришло довольно быстро. Конечно, я опять просто не подумал. Я все-таки понеся в сторону примыкающих к перевалу скал. Там должно быть подходящее место.
Таковое обнаружилось. И совсем недалеко. В километре, может. Быстренько скинув леталку, я привычно полез в рюкзак. Вспомнив, однако, наскоро огляделся кругом. Но нет, ничего здесь мне не грозило.
На этот раз выкладывать пришлось не один, а целых три тюка. Не знаю уж, почему. И в довершение к ним еще один тючек - поменьше. Когда я посрывал ограничители с газовый патронов, меньший раздулся первым.
В нем оказался небольшой, похожий на модель вертолет. Из брюха его стеклянно отблескивали объективы. Плюс - отдельно - дистанционный пульт по типу ноут-бука. Просто превосходно.
Следующие пятнадцать минут у меня ушло на то, чтоб разобраться с премудростями управления. Оказалось, как всегда - просто. Но не сразу приноровишься. Я послал вертолетик в долину.
К этому времени позади меня на склоне уже стояли три пакета весьма характерных труб. Правда, ранее виденных мной только на картинках. Подозреваю даже, что полученные мной установки вообще ничего общего могли не иметь с Землей.
Что мы вообще, если подумать, знаем о снаряжении "небесного воина"? Ничего. Улучив время, я сбегал к лафетам, посмотрел, насколько возможно, технику. Как ни странно, маркировка оказалась сделана кириллицей. Ну и что из того?
Ладно. Во всяком случае, никаких деталей типа струбцин, стопоров или заглушек мухоморно-красного цвета я не обнаружил. Устройства были вполне готовы к работе. Ну...
Отбежав в сторону, я лихорадочно заиграл клавиатурой, надвигая экранную сетку предперевальную позицию. Бой, судя по движениям, еще продолжался. Ну, сейчас я вам!
Хорошая штука - система "выстрелил - забыл!". Я одну за другой вводил в компьютер данные точек попадания, торопясь изо всех сил. Точек было много.
Откуда-то из нереального земного прошлого, из дальнего-дальнего советского далека даже вспомнилось забытая агитка: "Хочешь быть передовым - сей квадратно-гнездовым!"
Вот мы сейчас и... Посеем. Как раз этим самым - гнездово-квадратным. Ну, вроде все. Ввел. С богом. Извините, ребята, если раньше не успел.
Заранее оскалясь - я, как-никак в авиации срочную служил, знаю, что такое реактивный двигатель! - я обеими руками вдавил пусковые клавиши ноут-бука. Н-на...
Рявкнуло. Оглушающим звоном и стоном. Огнем и грохотом. Совсем не похоже на пуски ракетных мишеней. Которые я видел. Ох, не зря боялись наших "катюш"! Ох, не зря!
Почти сразу я оглох и ослеп. И единственное, что мог соображать - это что земля все содрогается от новых залпов. Забивая горло удушливой пороховой гарью. Господи! Да когда оно это кончится! Я ж сам здесь загнусь в этой душегубке.
Наконец все стихло.
Шатаясь и отряхиваясь, я осторожно поднялся на ноги. Ну, если уж это не подействовало - тогда и не знаю, что вам вообще надо! Я хорошо хоть в шлеме был! Да и то голова, как колокол - гудит!
Установки молчали. Экран ноут-бука демонстрировал, что все цели поражены. Но более на нем разобрать было невозможно - слишком мал. Не ухлопал ли я заодно и своих?
Своевременный вопрос, если подумать. Правда, думать стоило, пожалуй, перед тем, как стрельбу открывать, а не теперь. Но уж... Сперва, как известно, стреляй - а уж потом господь узнает своих!
Непослушными руками я натянул на себя ранец и, кое-как запустившись, гордо взмыл - ага, как же! - над горами. Ну-ка, что там у нас на битве со злом, происходит-то?
Картина, в общем-то, впечатляла. Это я напрасно прикалывался. На протяжении почти километра от склона вместо леса зияла выжженная прогалина. Эка я страшен в гневе, однако...
Не торопясь, я облетел пораженную территорию по периметру. Вроде никаких вражеских войск не уцелело. Я их, во всяком случае, не заметил. Да, та еще штука - системы залпового огня.
Ох, точно, не укокошил бы я кого из своих. Перестаравшись с перепугу. Я не без трепета снизился над нижним "укреплением". Никого. И ничего. В смысле - нет следов попаданий.
Ну, я сюда и не целился, слава богу. Народу, правда, живого тоже нет. Но это меня не смутило. Главное - мертвый Аниз отсутствовал.
А то, что никого не нашлось - это понятно. У нас тоже после залпов из "градов" все, кто мог убегали. И кто не мог - тоже. Проверено. Против лома, как известно, нет приема... Дур-рак! Я резко толкнул ручку управления, ринувшись вверх по склону. Идиот! Аниз же - без ног!
Хорошо, если его солдаты дотащили до верху. А если нет?! Я пробрил весь склон по дороге от нижних камней до второй линии обороны. Валялись лишь трупы нападавших. Но так и должно было быть.
Сюда я положил только первый залп. Но и на верхней позиции тоже никого не было. Номер, однако, которого я не совсем ожидал. Валялись, опять же, покойники, полегшие в рукопашной - и больше никого.
Впрочем, если бежали снизу - почему не могли побежать и сверху? Я проследил взглядом уходящий к перевалу склон. А ведь километр с лишним - не меньше! И - никого!
Хотя нет: на самом перевале явно замечалось какое-то шевеление - если присмотреться. Н-да, далеко же они рванули. И быстро. Если считать, сколько я там у минометов валялся, зажимая руками голову.
Чего не сделаешь с перепугу! Как там, в рязановских "итальянцах в России" было? "Придурок! Как ты туда попал? - Не знаю! Но снимите меня отсюда!..." Да уж, похоже - лекарство подействовало. И добавлять ничего не надо.
Я выжал манжетку "газа", склон ушел вниз, вокруг уже привычно зашумел ветер. Бр-р! нет, все-таки летать на ранце - удовольствие ниже среднего: и холодно и насквозь продувает!
Заметить бы его чем? Вот чем только? Я ведь на вертолетах не летал никогда вообще. Расколочусь всмятку... А эка, однако, тебя разохотило-то: уже и вертолет! А колесо от троллейбуса?...
Ладно, вот он, перевал. Где тут кто? Я завис в паре сотен метров на одном уровне с седловиной, рассматривая сгрудившуюся между вершинами толпу.
Да, перемешалось тут все - и люди и... кони, можно бы сказать. Если бы таковые были. А так просто все в одной куче. И нападавшие и защитники. И, судя по всему, господа королевские гвардейцы времени зря не теряли.
Обезоруживали кого-то, кого-то связывали. Короче, брали в плен. Молодцы, ребята! В одном месте, по-моему, я видел, как зарубили явного волколака. Тоже, видимо, бедняга, с перепугу вместе со всеми ноги сделал. Ну да, это его проблемы...
Где же Аниз? И, кстати, Облиба? Я какое-то время высматривал их в толпе, продолжая висеть неподвижно, совсем забыв впопыхах о своем новоприобретенном "орлином" зрении. Оп-па!... Совсем другое дело!
Видно стало сразу отчетливо. И одним быстрым взглядом я различил все происходящее. В общем, как я и предполагал - дело близилось уже к завершению. Я явно явился к шапошному разбору. Как всегда в таких случаях бывает.
Кроме того, появление мое, как я мог различить, не осталось незамеченным. Гвардейцы, заканчивая вязать противников, достаточно единодушно выпрямлялись и начинали смотреть в мою сторону.
Прямо-таки шоу какое-то, честное слово! Забавно даже - если оказаться вдруг в центре пристального внимания толпы может быть забавным. Я даже слегка занервничал. Ну ладно...
Но Облибу, а следом Аниза, я все-таки углядел. Причем, благодаря как раз возникшему двухстороннему рассматриванию. На фоне всех остальных пялившихся на меня, эти двое оказались единственными, с кем я встретился глазами.
Примечательное, между прочим, ощущение. И я, пожалуй, могу теперь понять тех авторов, что описывают подобные случаи при разглядывании друг друга на расстоянии. Особенно как я с Облибой. Не меньше минуты.
Словно бы силами мерились. Не знаю уж, чего там Облиба намерял. Мне же просто в конец надоело висеть на одном месте. Я перевел взгляд на Аниза, намереваясь сесть неподалеку от него.
И вдруг Аниз, внимательно следивший за моими манипуляциями, отчетливо покачал головой. Из стороны в сторону. Предупреждающе. Моя рука, уже двинувшая "ручку", замерла.
Что? Защитный шлем и выхлопная струя из сопел полностью глушили внешние звуки, но мне почему-то ясно было и так. Что толпа на перевале стоит молча. Почему?
И почему никто мне не делает никаких знаков? В конце концов ведь именно я уничтожил атакующих? Следует или нет, воздать мне воинские почести? Но - молчат. Как рыбы. Те, что в магазине - мороженные.
В это время магистр Облиба как раз вскарабкался на камень и сделал мне взмах рукой. Ага... Но одновременно Аниз снова повторил свой отрицающий жест. Весьма выразительно.
Да что такое?... Я машинально отжал ручку назад и отлетел от склона. Чуть-чуть, совсем самую малость. Но видимо этого вполне хватило. Поскольку решение родилось где-то в подсознании само.
Медленно пятясь задом наперед, я стал удаляться от перевала. С каждым метром все явственней чувствуя, что так и следовало поступить.
Уж больно выразительно Аниз качал головой. Или - Облиба слишком картинно выпрямился на камне? Не знаю. Но мне очень отчетливо вспомнился фаербол, угодивший в меня во дворе замка Цын.
И еще - то обещание, что взял с меня Облиба. Приглашая помочь отбиться от атаки обецовых войск: вернуться в плен. Только сейчас я в полной отчетливости сообразил, что он мог иметь в виду.
Нет уж, спасибо. Опять следовать в виде головешки в багаже отряда Облибы - увольте. Как-то не хочется. Да и вообще, не очень интересно заниматься еще хоть какими-то здешними делами сегодня.
Устал. Надоело. Ничего не понимаю. Самое время залезть в какую-нибудь щель и отдохнуть. Тем более с самого начала денек сегодня выдался хлопотный.
Сперва воскрешение, потом - это сражение дурацкое. Наконец, разборка эта с Облибой и завершение с "градами". Нет, правильно я сделал, что на перевале не сел. Правильно!
Мимо как раз мелькнула долина, где я расположил "грады". Вот еще, кстати, артефакт! На лету я вытащил дистанционный пульт и прижал соответствующую кнопку. Рвануло. Так-то вот.
Удобная штука. Гадайте теперь, кто хотите, по осколкам. Я еще увеличил скорость и принялся набирать высоту. Отойдем подальше, а там и присмотрим местечко...
Все-таки летать на ранце, да еще осенью - дело неблагодарное. На двухсоткилометровой скорости меня мгновенно пробрало до костей. А я ведь, кстати, все еще в летнем? Не в демисезонном даже, дурень!
Ладно, сейчас обогреемся. Вон, вроде, вполне подходящий хребет впереди. Там в скалах на гребне и приютимся. И безопасно достаточно и укромно. Стоп. Что это?
"Это" - имелся в виду дым. Дальше впереди. Посреди раскинувшейся между горными склонами долины. Густой столб подымался в небо отчетливо видимым силуэтом.
Я не стал отказывать себе в любопытстве. Подлетел поближе, не снижая высоты, чтоб остаться незамеченным. Даже еще повыше поднялся. Так. Что тут у нас?
Занятно. То, что я увидел, нельзя было назвать ничем иным, как крепостью. Точнее - острогом, или фортом. Поскольку сооружение было чисто земляным, с деревянной стеной поверху кругового вала.
Но имели место всамделишные ворота, галереи на стенах, сторожевые площадки для солдат. И даже - в центре - смотровая башня. Тоже деревянная. Внутри стен располагались наверняка казармы.
Во всяком случае длинные низкие здания имели вид самых натуральных бараков. А эту конструкцию, в какой эпохе не строй - ничего иного не получишь.
Дым подымался с площадки смотровой башни. Обильно и неутомимо. И без признаков сопутствующего пожара. На самой башне, на стенах и площадках стояли люди в шлемах и кольчугах.
Ворота крепости были закрыты. А гарнизон - все как один - выжидательно пялился в ту сторону, из которой я прилетел. Еще того лучше. А кому они, интересно, сигналят?
Если дым на башне может быть чем-то другим, кроме сигнала - я готов съесть свою шляпу, джентльмены. То, что шляпы у меня нет, меня в этом отношении не остановит.
Я, в общем, не очень сомневался, кому предназначен сигнал. Но, все же поддал ходу и пролетел еще несколько вглубь гор. И точно - на расстоянии примерно дневного перехода - как раз на выходе из долины - обнаружилась еще одна крепостца.
Аналог предыдущей. И в таком же состоянии готовности. И даже с таким же дымом на смотровой башне. Замечательно. Простая логика подсказывает, что если пролететь еще дальше, то...
Я не поленился и пролетел. Хотя, признаться, промерз уже на ветру до онемения. Ох, дурак, все-таки! Нет, чтоб на чем-то с кабиной летать! Вот на чем только?
Впрочем, не так уж мне много и терпеть пришлось. Совсем не часы, как на старых самолетах в открытых кабинах. Всего лишь минуты. Да и то, в конце концов, было вознаграждено.
Тоже примерно в дневном переходе обнаружилась крепость. И тоже такая же. И так же подымался в небо столб сигнального дыма. Нужны ли еще какие-нибудь пояснения?

Предыдущая страница 18 Следующая страница


19 Александр Романов

Но я еще для точности поднялся вверх, сколько смог. И - так и есть! - и там, откуда я прилетел, и в другой стороне - одинаково вились над лесом еле заметные струйки. Дым. Крепости сигналили.
Друг другу. И кому-то еще. Кому? Предположить было не столь уж трудно. Вот только как-то неожиданно выглядело такое количество крепостей. И - следовательно - солдат для них.
Даже на глаз можно было определить, что на такое укрепление народу требуется рота - не менее. И, судя по всему, дополнительно усиленная магами.
Вот ведь! Дурень: а для чего же на стенах отдельные площадки! Для стражи? Может и так. Вот только, будь мы на Земле, я бы там с удовольствием расположил пушки.
Крепости четырехугольные. Площадок в сумме восемь. Ничего себе! Это сколько ж в каждой магов, даже если по одному на площадку? Гм... Будем надеяться, близко знакомиться не придется.
Н-н-мда... Все это означает силу. И, логика подсказывает, что это далеко не единственные укрепления в окрестностях. Если это все люди Обеца... То что-то их уж больно много!
Я сообразил, что вишу над крепостью слишком уж долго. Пожалуй, пора сматываться. А то еще заметят. На что мне сие? Я привычно уже переложил рули, разворачиваясь.
Успел еще разглядеть в стороне, на расчищенном от леса пространстве, бревенчатые дома - землянки? - и явно сжатые поля. От крепости в лес отходили дороги.
Что ж, закономерно. Как-то ведь укрепление должно кормиться. Не святым же духом живы солдатики. Н-да, и впрямь, вполне обитаемая земля.
А чего ж говорили-то? В Серых, мол, горах никто не живет? Никаких поселений нет! И братья-вояки мне это излагали и, что, пожалуй, гораздо важнее - народ в Терете.
Ср-редневековье, чтоб его! Соседи друг о друге ничего не знают! Но вообще-то даже для средневековья ситуация уж слишком странная. Здесь не меньше, чем княжество расположено.
Что же оно, так все это время и сидит тише воды ниже травы? Этакий скрытый город Гондолин. И с каких пор, интересно, сие царство сокрыто? Впрочем, пожалуй, это я уже чересчур. Что я о здешних местах знаю? Да ничего. Вообще.
Предположения строить было бы опрометчиво. Но все равно - по обстоятельствам дело странное. Размышляя так на ходу, точнее на лету, я перемахнул в соседнюю долину. Заодно прикинув, что и здесь не худо бы проверить наличие крепостей.
Но тут меня ждало разочарование. Долина оказалась высокогорной. И абсолютно нежилой. Чахлая растительность едва покрывала перепаханную отвалами местность.
Выглядело это так, словно передо мной раскинулся на десятки километров брошенный гравийный или песчаный карьер. С оставшимися следами отвалов и проложенных скреперами и бульдозерами путей.
Правда кое-какие дела здесь, видимо, еще не совсем заглохли: среди отвалов явно проходила малоезженная, но не совсем запущенная тележная дорога. Кто по ней ездил и куда - бог весть.
Озадаченный, я пересек и это природное образование. И заглянул в следующее междугорье. Здесь, как и в самой первой горной долине, расстилались леса и у горизонта поднимались сигнальные дымы.
Что ж. Судя по всему, дело выходило самое простое. Все пути вглубь гор оказывались перекрыты. Так, что ежели бы вторгнувшаяся армия решила двигаться внутрь страны...
За одним маленьким затруднением: о какой вторгшейся армии речь? Если это отряд Облибы, то... Мне что, опять есть свою шляпу?! Так извините, ее же у меня нет! От кого обороняемся, братцы?
Ладно... Я немного посоображал, вися над гребнем разделяющих долину гор. Признаться, с ходу разгадывать эти новые очередные загадки у меня не было ни желания ни энергии.
К тому же солнце уже почти что село. Внизу уже все скрылось в сумраке. В этой ситуации, кстати, меня, родимого, в косом солнечном освещении видно за тридевять земель. Не лучшие обстоятельства.
Сообразив это, я машинально сдал к скалам. От греха подальше. Кстати, эта пустая горная долина, если подумать - пожалуй, в самый раз для моих надобностей. Спокойно, пусто.
Тихо. И - нет никого. Отчего-то, хотя я и видел среди отвалов накатанную дорогу - пусть слабо накатанную - мне представлялось, что людей там нет.
Ну, или почти нет. Во всяком случае, с несколькими я всегда смогу разобраться без особых проблем. А скорей всего ни с кем и не встречусь в этой глуши, какой смотрится долина.
На всякий случай я облетел выбранный уголок по периметру. Примерно, конечно - не маленький же! И на приличной высоте. Но даже такой поверхностный осмотр убедил меня, что местность пуста.
В одном, правда, закутке, похоже, имелось нечто вроде небольшого костерка. Но я специально выбрал себе для становища самую противоположную часть окружающих долину скал.
Что ж! После тяжелых трудов приятно отдохнуть без помех. Выбранное мной место окружали со всех сторон каменные стены, спасая от ветра и нескромного взгляда. Я решил, что это как раз то, что надо.
А единственный возможный подход я собственноручно перекрыл фотоимпульсными гранатами на растяжках. И несколькими радиофугасами. Так, на всякий случай. Вряд ли, конечно, кто здесь объявится. Но все-таки - спокойнее.
Огородив лагерь по мере своих слабых сил, так сказать, я поставил палатку. Разложил спальник. В палатку утвердил походную газовую печку. Ночевать осенью под открытым небом я никому не советую. Даже последователям Порфирия Иванова.
Впрочем, последние могут ко мне не прислушиваться. Но на столько-то моего слабого туристского опыта хватает. Спать "накрывшись звездным небом, мох под ребра подложив..." можно только в удалой песне.
Поужинав как следует и, приняв для снятия напряжения "наркомовские" сто грамм - на самом деле немного больше, но кто меня за это осудит? - я, наконец, почувствовал себя более-менее сносно.
Закурил ритуальную уже сигарету, развел легкий костерок для настроения - шепки пришлось из рюкзака вынимать. Ну что, есть возможность подумать немного? О том, что происходит в последнее время. И во что я влип на этот раз? А?

***

ГЛАВА 3. СРЕДИ ГОР.

"Как войдешь, сразу наискосок... "
Что ж мы имеем? Что вообще происходит? С чего все началось? Что делать и кто виноват, и кому на Руси жить хорошо? Так сказать, в виде дежурной шутки. Поскольку с того момента, как я пришел в себя у Облибы в палатке, никакого представления о происходящем у меня не было.
Так что же у нас есть? И когда же, действительно, оно началось? Я имею в виду последние события. Поскольку то, как я появился здесь и как подрядился разобраться с волколаками - такое ощущение, для меня, по крайней мере, что все это давняя, почти забытая история...
Что же вышло-то из всего этого? Ведь действительно, подрядился против волколаков. И даже, пожалуй, справился с тем, на что подряжался: волколаков-то убил. А в результате...
Вот то-то же! "В результате..." Как так вышло, что я в компании с королем оказался в самой гуще какой-то придворной междоусобицы? Да к тому же, оказывается еще, заделался джинном! Воином Великого Неба. Объявившимся из бутылки.
Прямо-таки Гар-унд-Рашид, елки-палки... Ладно. Как дело-то обстояло? Ни с того ни с сего Дарек... Арх, то есть, оказался вдруг королем. И они с Ластурой-графом начали делить одну невесту. Зачем?
Кому она, собственно, нужна? Небогатая и малознатная? А ведь нужна зачем-то. Обецу. А уж подпольный-то король некоронованный на мелочи не стал бы размениваться. Итак: зачем?
Гм... Маловато будет информации покуда. Для того чтоб выводы делать. При чем тут, скажите на милость, этот неведомый новый король Ядле? Выславший гвардию из столицы в северную глушь.
Причем - сумевший это сделать! Император, конечно, как известно, может послать гвардию - но и гвардия может послать императора. И иной раз неизвестно, кто кого пошлет дальше. Были примеры...
Так вот: при чем здесь этот самый новоявленный король? При том, что он друг Ластуры? Н-да? И по дружбе покуда занимает трон, пока кореш с соперником из-за девки разбирается? Ну-ну.
И Облиба нас - куда тащил? А ведь в столицу. Так, ага. А интересно. Выходит, что и свежеиспеченному монарху тоже требовалось доставить то ли Рэру, то ли Рэру и Дарека. Зачем?
Если, конечно, это именно так. Я ведь могу и ошибиться - нет же практически никакой информации, одни догадки. Но безусловный факт: двое конкретно заявили, что хотят заполучить, а третий, по крайней мере, нечто очень похожее предпринял.
Ну, и что в том? Разве сами по себе такие фигуры интереса представлять не могут? Гм. Да пожалуй, что, такого - нет. Уж очень одинаково все их стараются заполучить.
Зачем? Остается без ответа по причине полной моей неосведомленности в здешних реалиях. Оставим, таким образом, его на месте, заставив стоять как можно более "ребром". На память.
Кроме того - что? Легенда о пришедших с неба предках? Не скрою, сперва она меня очень даже поразила. Но сейчас, подумав, замечу: ну и что? Во всех практически культурах масса предков ступила на землю с неба. Ничуть не ново.
Доказательств же никаких нет. За давностью лет. Единственное, что для меня выглядит весьма убедительно - флакон. Ну, так и что, опять же? Мало ли откуда он взялся? Почему обязательно с корабля переселенцев? А? То-то.
Так что с нордическим происхождением моим, то есть с аравийским - почти арийским - покуда погодим. Есть вроде бы факт, на этом все и кончается. А что дальше - потемки. Да и какая разница?
Разве что... А вот если возьму я сейчас, все, так сказать, брошу - и отправлюсь своим ходом прямиком в Поставль. В Академию. Как идея, а? Там ведь, кажется, единственное место, где мне могут помочь. Вернуться домой...
Вдруг и в самом деле, найдут способ? Засунуть меня обратно в пузырек. Хотя, если признаться честно, что-то не очень мне уже и хочется. Как я заметил в последнее время, мое здесь появление для меня же самого - отодвинулось куда-то.
В дальнюю даль. И даже подернулось некоторой дымкой. Так что я теперь в недоумении: имеется ли - для меня по крайней мере - какой-нибудь другой мир кроме этого?
Вполне ответственно заявляю. Н-да... Так зачем мне это нужно? Рвать в академию, суетиться? Как можно понять, Академия-то как раз никуда не убежит. Поскольку не умеет.
Зато вот здесь, на месте, ситуация может смениться довольно скоро. Я имею в виду, что Облиба, отбившись с моей помощью от отряда Обеца, без помех унесет ноги. И не только их.
Мне это надо? Ну, в общем... Кроме того, что тут у Обеца за вотчина? Судя по тем крепостям, что я увидел, дело поставлено нешуточно. Если, опять же, моих знаний хватает для выводов.
Опять же - по мгновенно поданным сигналам - кто-то из нападавших уцелел. И успел передать весть начальству. А значит, в скорости следует ждать незамедлительно каких-то мер.
И неплохо бы на такой случай предпринять кое-что свое. Для подстраховки. На погоню, конечно, Обецу потребуется время, но все же здешние края его люди знают лучше. Да и не только люди.
Все-таки не пойму я эту штуку с волколаками. Оборотнями, сиречь. Служат они явно Обецу, это и ежу понятно. Но - в каких количествах?! И - с какой организованностью! Это вам, как говорится, не хвост собачачий.
Н-да. Придется, видимо, переночевав, отправиться следом за королевским отрядом. Сесть на хвост и прикрыть от погони. По мере сил, разумеется, не более того. Хе-хе.
Только, право слово, надо не забыть чем-то обзавестись от продувания. Лететь без кабины - глупость на грани дурости. Так и пневмонию заработать можно в секунд, как говорится.
Разве что вспомнить о народном средстве. Нашем, европейском. Очень помогает. Кстати, что-то меня знобит, вроде. Примем-ка для сугреву, воспользовавшись случаем.
Так и сделав, я отглотнул из фляжки щедрую дозу. Все-таки полезная штука. В профилактическом плане. Это уж по традиции выпивку используют для веселья. И в основном, по-моему, у нас.
Но даже если вспомнить Основоположника, князя Владимира, так он утверждал, что веселие на Руси есть питие. А не наоборот. Почему-то у нас давно уже забыли об этом.
Впрочем, вполне можно догадаться, почему. Не стоит превращаться в ханжу. Сам грешен, не раз "принимал на грудь", как говорится. Так что оставим. Ну-ка, к чему же мы в итоге пришли-то? Размышления эти... Если бы они еще ясности добавляли.
А так... Ну, ловят все кому ни лень, королевскую несостоявшуюся чету, ну и что? Минуточку. А что же там, в столице такого произошло-то, что никто даже против не вякнул? В мгновенье ока взгромоздился на престол новый помазанник - и ничего?
Это, кстати, о многом говорит. Не в пользу, причем, Дарека. Хотя, с другой стороны, впечатления совсем уже дебила он на меня не произвел. Так, излишне романтического парня, разве что.
Но таких всегда и везде хватало. Взять того же Ричарда Львиное Сердце. У всех уже в зубах навязшего. Тоже, между прочим, логичностью излишней не отличался монарх.
Нет, все-таки я о здешних порядках покуда вообще почти ничего не знаю. Может тут у них обычное дело - королю лично за невестой ходить? В конце концов, здесь самая натуральная "фэнтэзи".
Как ни крути. А даже сам великий Арагорн многие годы не чурался работать Бродяжником. И никто его за бродяжничество не привлек, что любопытно, кстати. Гм. Но если не отвлекаться на треп - еще одна непонятность.
И все равно, хоть что-то этот мой анализ выявил. Ну, хоть план действий на ближайшие дни. По крайней мере. Все же здесь средневековье - пока действия начнут разворачиваться, пара-то дней миновать успеет.
По меньшей мере. А то, может быть и больше. Леса же кругом, горы. Дороги - одно название, а не дороги: просто просеки в лесу. В лучшем случае. Опять же осень. Распутица. Грязь.
Вот еще: что сие означает - вся эта заваруха на осень глядя? Самое ведь неудобное время для военных действий. А так же для погонь-удираний. По осенней распутице любая война останавливается, всякий знает.
Гм. Занятно. Ведь если поход Дарека со товарищи на север из Поставля - задумывался и проходил летом; взятие замка Цын и подземного логова волколаков - явно добавочные усилия.
Впрочем, даже добавочные - все еще летом. А вот все то, что началось потом... То есть сейчас. Явно ведь выбивается из общего расклада. Опять же - почему? Не знаю.
Но это уже так, на десерт. Поскольку планов моих на завтра не меняет. И, похоже, в рассуждениях своих я уже начал повторяться. Так что, пожалуй, вполне вовремя будет прерваться на сем.
Тем паче, что печка в палатке сделала свое дело: нагрела объем. Можно ложиться спать. А не то после сегодняшней круговерти чувствую, без хорошего отдыха мне не обойтись.
Так я, в общем, и сделал. Аккуратно загасил окурок, проверил светомаскировку, зашнуровал палатку изнутри и, забрался в мешок. Нет, что ни говори, но все же: комфорт - великая сила!

***

Я проснулся как от толчка, глубокой ночью. Стояла сплошная темень. Глаза резало, голова горела, а во всем теле блуждала знакомая неприятная ломота. В горле першило.
Что было дальше, объяснять, по-моему, нет надобности. До утра я уже не заснул практически, изыскивая способы борьбы с простудой. А к утру мне ничуть не полегчало.
Поначалу я решил, было, что промерз-таки, порхая на своем помеле. Что, в общем, не исключалось. И, вроде бы, принятые меры в виде таблеток и конька дали некоторый эффект.
Но... Скорее, улучшение было только кажущимся. Потому судя, хотя бы, что у меня не возникло ни малейшего желания вставать и куда-нибудь отправляться. Похоже, у меня в тот момент слегка подвинулось сознание.
Потому что к вечеру началось такое, что иначе как бредом не назовешь. Я, например, совершенно уверился, что обнаружен здешними аборигенами. Одетыми отчего-то в звериные шкуры. Меня это даже несколько встревожило. Но не очень.
При всем при том, что я отлично понимал, что единственный проход к своему укрывищу я сам же и заминировал. И, следовательно, пройти сюда никто запросто не может. Я бы услышал.
И, тем не менее, открыв глаза, я обнаружил у своего, так сказать ложа, гостей. В тот момент я не мог видеть, расшнурован ли полог палатки или нет. Помнится, меня это сильно занимало.
Впрочем, гости вели себя достаточно странно, надо заметить. Во всяком случае, выглядело это так, словно их нисколько не интересует вся окружающая меня обстановка.
Зато какой-то интерес, видимо, представлял я. Во всяком случае, у меня осталось четкое впечатление, что меня переворачивают с боку на бок и осматривают. Пытаясь определить, что со мной.
Проснувшись в очередной раз, я обнаружил возле себя котелок, наполненный какой-то дымящейся жидкостью. Поскольку есть мне не хотелось - да и шевелиться тоже - я не проявил к вареву никакого интереса.
Немного времени спустя я вдруг обнаружил, что снаружи стоит ясный день, что называется. Вовсю светло. А так как для меня только что была глубокая ночь, меня это озадачило.
Какие-то проблески разумности, видимо, затеплились в моей голове. И я попробовал вылезти наружу, чтобы осмотреться. Помню совершенно четко, что вытаскивал из-под изголовья автомат.
А затем вдруг сообразил, что не день снаружи вовсе. А ночь. Хотя я, вроде, по-прежнему продолжал собираться выходить наружу. Причем автомат у меня куда-то подевался. И найти его я не смог.
Что, если бы довелось подумать, могло показаться мне и странным. Вот только видимо мысль об этом на ум так и не пришла. Я нашарил в темноте фонарик, оделся / я ж вроде не раздевался? / и вышел из палатки.
Ночь стояла на удивление ясная. И светлая. Изломы окружающих скал изумительно смотрелись в лунном свете. Правда, осенний холод почувствовался незамедлительно.
Я, отойдя от палатки подальше, справил в расселине нужду. Затем вернулся к рюкзаку, от холода клацая зубами и оскальзываясь на заиндевевшей траве.
Вынув из рюкзака теплые вещи и одевшись, в более комфортабельных условиях я уже мог позволить себе покурить. Предварительно вооружившись вытащенной из мешка же "аксушкой".
Как говорится, только та идея является стоящей, которая может постоять за себя вооруженным путем. Что-то такое, кажется, говорили отцы наши индейцы во главе с Ильичем.
А погода действительно стояла великолепная. Воздух, как утверждалось у классика же, был тих, прозрачен и свеж. Огромное количество звезд рассыпалось по черному своду небесного купола.
При желании можно было бы даже карту звездного неба составлять. Жалко, я не астроном. А так я только отметил две явные планеты, на мой дилетантский взгляд горевшие слишком ярко.
Одним словом, красота. Я стоял, пуская кольца, когда посторонний звук отвлек меня от созерцания природы.
Я с удивлением перевел взгляд как раз на скалы, там, где имелся проход наружу. И увидел, что некая приземистая тень появляется из этого самого прохода. Явно направляясь ко мне. Вот тебе раз!
Совершенно машинально - и неправильно! - я сперва зажег фонарь. И увидел, как здоровенный серый зверина, оскалясь, сделал почти кувырок. После чего только пыль посыпалась, поднятая им.
Без всякой пользы я дал вслед длинную очередь. С перепугу, конечно. Потом, сообразив, вооружился ноктоскопом и бросился следом. Я ж вроде надежно все перегородил!
Выскочив наружу, я остановился. Не настолько уж я остался без головы, чтобы самому подрываться на своих же граблях. Но, как потом выяснилось, все мои растяжки оставались нетронутыми.
В тот же момент мне сделалось совершенно не до того. Поскольку то, что я увидел, перебивало все. Раскинувшаяся передо мной долина, похожая на отвалы каких-то разработок, светилась.
Совершенно киношным призрачным светом, ни на что не похожим. Среди чахлых деревьев колыхались какие-то силуэты. И, уже вдалеке, улепетывали прочь вполне материальные волкообразные твари. Со всех ног, не останавливаясь.
Н-да... Это вам не картина звездного неба. Я даже не знаю, что. Газосветная реклама какая-то, честное слово. Опомнившись, я для проверки сдернул прибор и ничего сразу не увидел.
Как оказалось, захватывающая картинка наблюдалась, как я и думал, только инструментальным путем. Каким, интересно, образом? Путем наводки в электронной схеме?
И опять, как с Забавой, у меня не оказывалось никакого объяснения. А если учесть, что про Забаву и Аниз ничего внятно сказать не смог - то соображения выходят занятные.
Да, есть многое на свете, друг Горации... Я еще долго стоял, созерцая захватывающее перетекание колдовских огней, но ничего не мог в них понять. Сопутствующий газ рудничный, что ли?
Потом все же вспомнил, чего ради я здесь оказался. Осмотрел свою защиту. И обнаружил, что все в порядке. За одним, естественно, исключением.
Выяснилось, что гранаты я, по наивности видимо, ставил против человека. Звери же / волки? собаки? кто? / попросту через них перепрыгивают. Вот так-то, стр-ратег...
Чтобы восполнить упущение, я на сей раз затянул весь подход колючей проволокой. Добавил еще растяжек. А в довершение подпустил еще одну проволочную сеть, снабженную шокерами.
Теперь, я думаю. Кроме птиц никто бы уже не пролез внутрь. Хотя, если серьезно относиться к делу, следовало бы отсюда умотать. Но, правда, с другой стороны, достаточных оснований все же не было.
Мало ли, какие четвероногие сюда наведывались? Никаких ведь следов их хозяйничанья я не обнаружил. Даже пресловутый примерещившийся котелок не нашелся.
Не говоря уже о том, что, будь это хищники или волколаки, я б не отделался так легко. А так проснулся вполне бодро, если вспомнить. И без недостачи рук-ног, или там, ушей. Н-да...
Правда, к моему глубочайшему недоумению, имела место одна странность. Когда я устанавливал свои проволочные заграждения, то обнаружил возле скал россыпь стрелянных гильз. От "калашникова". Да и сам автомат в придачу. Лежащий рядом.
Признаться, эта находка заставила меня как раз задуматься о реальности происходящего. Во всяком случае, я сообразил, что дело не совсем ладно.
Мне отчетливо вспомнилось, как один раз я уже собирался выходить из палатки. Причем именно с автоматом. И что их этого вышло?
Похоже, что я нашел - что. Вот только память у меня на эту тему напрочь отсутствовала. Это открытие так на меня подействовало, что я почувствовал себя как-то не в своей тарелке.
Наиболее, видимо, близко к своему нормальному состоянию, надо полагать. Потому что, оглядевшись, сообразил, что и в самом деле стоит глухая ночь.
Что сам я, кроме всего прочего, озяб изрядно. Что вообще чувствую себя не очень хорошо - в основном исключительно ослабевшим. Одним словом, полное впечатление - очнулся.
И в каждой руке, кроме того - по автомату. Та еще картинка, знаете ли. Подумав над этим, я потихоньку забрался обратно в палатку, влез в спальный мешок и неожиданно быстро заснул. Как выключился.

***

Когда я на следующий раз проснулся, рядом не было ничего экстраординарного. Ни незнакомцах в серых шкурах, ни дымящихся котелков. Ни даже удирающих волколаков.
Да и снаружи простиралась вполне заурядная пустошь. Как она и выглядела еще накануне. Правда, груда стреляных гильз и второй автомат никуда не делись, но я решил просто не поддаваться на подобные инсинуации.
Зато имели место две новости. Во-первых - шел дождь. Нудный, осенний. Из исключительно низко нависших туч. А во-вторых, оказалось, что у меня отросла борода.
Тоже номер! Не очень, конечно, заметная, но все же. Дней так за несколько примерно. Эта новость меня сильно озадачила. Хотя на фоне всего остального и не очень выделялась.
В общем, я догадался посмотреть на часы. Встроенный календарь послушно высветил на индикаторе, что я потерял без малого неделю! С того момента, как, придя в себя, взялся участвовать в бою на стороне Облибы. Ничего себе!
Кроме того - хотелось жрать. Просто неимоверно. Я даже оказывается, сперва и не понял, отчего проснулся. И еще - пить. Не менее же сильно. Я бы даже сказал, что того и другого хотелось до тошноты.
Так что первых полтора-два часа у меня было убито исключительно на то, чтобы вынимать из мешка разные деликатесы и поглощать их с максимальной скоростью. Не забывая с такой же скоростью запивать.
Только осоловев в достаточной мере, я, наконец, остановился. Забыв даже закурить от сытости. Да-а. Давненько не брал я в руки ша... то есть... Ну, вам понятно, что я хотел сказать.
В конце концов, я все-таки закурил. Постепенно ощущая, как возвращаются организму иссякшие силы. Потом побрился. Собрал лагерь. Совсем уже собрался лететь...
Когда, наконец, сообразил, что же такое со мной приключилось. Решив вместо ранца обзавестись чем-нибудь иным. И вспомнил про легкий диверсионный вертолет, что разработали американцы.
Вот тогда-то, "выдувая" машину, я и понял вдруг, в чем дело. Перенапрягся! Точно так же, как тогда, с ранцем. Когда вытащил его в один присест из мешка! Тоже ведь несколько дней лежал!
Правда, тогда дело не заходило столь далеко. Но в тот раз мне ведь и не приспичило сотворить батарею "градов". Да еще и палить из них, как из автомата!
Нечего сказать, хорош! Хотя, с другой стороны, задним умом сейчас очень просто самого себя тогдашнего ругать, на чем свет стоит. А в тот момент, когда было думать?
Однако, пожалуй, и худа без добра не бывает. По крайней мере, таким вот способом удалось определить теперешний мой предел. Не совсем, правда, точно, но - как уж получилось...
Между тем вертолетик к этому времени уже выдулся. Отличная карликовая модель. В разобранном виде можно перенести куда угодно. На месте собрать и пролететь на одной заправке час примерно на скорости сто восемьдесят.
А потом преспокойно бросить. Отличный пример одноразового вертолета. Одноместного, конечно. Кроме того, пикантность данной конструкции в том, что она не имеет мотора. Замена решена очень интересным способом.
Привод винта этой крохи представляет собой ракетный двигатель. Идея очень многих конструкторов, так никем и не реализованная. А здесь вот это сделать удалось.
На концах трех лопастей несущего ротора устроены небольшие сопла, соединенные с двумя баками с перекисью водорода. В трубопроводе от баков к соплам - вполне дешевый катализатор.
Перекись, проходя через катализирующую вставку, разлагается на составляющие, растет температура, объем и давление. И в результате из сопел со свистом вырывается струя пара. Винт крутится.
Просто и элегантно. В итоге весь вертолет видом своим напоминает стул. В котором баки с "горючим" служат в качестве подлокотников. А из спинки торчит хвостовая балка без винта - при реактивном приводе он не нужен.
Над головой пилота вращается единственный винт. Вот, собственно и все. В моем случае конструкция имела только два отличия. Остекление кабины - чего ради и сгородил я это чудо. Во-первых.
И, кроме того - две подвески: слева - футляр одноразового гранатомета; справа - пулемет Калашникова. Оба на пилонах. Причем пулемет, ввиду дождя, пришлось тоже поместить в кожух.
Рюкзаку нашлось место позади спинки, в виде багажника. Так что определенное удобство имелось при данном виде транспорта. Вот только ранец был, безусловно, компактней.
С этим, впрочем, приходилось теперь мириться. Поскольку летать в голом виде по погоде стало невозможно. В итоге в результате преимуществ я получил больше, чем недостатков.
Я погрузился в вертолет. Не забыл переодеться в демисезонную форму. Немного поерзал на сиденье для порядка. И, собравшись с духом, взлетел.
В общем, опасался я излишне напрасно. Управлять этой микроскопической вертушкой было не труднее, чем ранцем. Тем паче я предусмотрел и здесь наличие такого же автопилота.
Так что различия имели место самые минимальные. Несколько иначе ощущается "на ручке", чуть по-другому ведет себя у земли. А так - в общем, не очень страшно. Жить можно.
Удобством, кроме того, являлось то, что у данной конструкции начисто отсутствовал реактивный момент от вращения винта. Поскольку винт с реактивным приводом не давал отдачи на корпус.
Вообще при всем моем невеликом, можно сказать, опыте, летать я на этом помеле мог. Тем более что главное преимущество - застекленная кабина, в испытаниях не нуждалась.
Несмотря даже на то, что дождь без стеснения лился по наружной поверхности фонаря. Зато внутрь не попадал. А предусмотренные наддув и обогрев кабины и вовсе создавали полный комфорт.
Повертевшись достаточно для привыкания вблизи лагеря, я вполне решительно развернулся на восток. И, набрав безопасную высоту, вывернул лопасти на максимальный шаг.
Н-да... Все ж таки не реактивный движок. Звук другой, необычный. И тряска на такой скорости. Что-то тут явно американцы поторопились, заявляя возможности машины.
Впрочем, бог им судья. Как и мне, с моими дилетантскими претензиями. Для вертолетов вибрация дело вполне обычное. Тем более на максимальной-то скорости.
Зато не дует. Ей-богу, мне так и хотелось все время обращать на это внимание. Скорость немногим меньше, зато удобства! Я даже, в конце концов, расхрабрившись, закурил.
И - ничего. В том смысле, что вполне получилось. Прямо на ходу. Представьте, например, в моем случае мотоциклиста на максимальной скорости. Удалось ли бы ему такое?
Захваченный удобствами новой техники, я и не заметил, как почти в мгновенье ока перемахнул границы долины. И оказался над обычным лесом. С другой стороны окружающих гор.
Здесь пришлось слегка поискать. Хотя совсем немного. Я не слишком отклонился от места сражения. Но изменившаяся погода сбила меня первоначально с толку. И я не сразу сориентировался.
Но вот и перевал. Выжженная плешина леса размокла и потемнела. Следов пребывания людей нет. Тихо. Сыро. И здесь всего несколько дней назад шла схватка?
Я облетел окрестности. Внимательно всматриваясь в валуны. Ничего. Никаких заметных подвижек. Стараясь действовать как можно осторожнее, я тщательно приземлился на перевале.
Пешеходный осмотр так же ничего не дал. Кроме наличия пары общих могил в стороне, ничего больше не имелось. Что ж, можно сделать вывод, что люди отсюда ушли. Ха-ха.
В каком направлении? А как вы думаете? Что бы вы, например, или я, сделали на их месте и в их положении? Придя к таким же выводам, я забрался в кабину и снова взлетел.
Нет, ей-богу, красота! Просто, как говорил артист Этуш в роли Карабаса, прямо праздник какой-то! Я даже едва не замурлыкал от удовольствия что-нибудь веселенькое. Но потом не стал.
А куда, собственно, лететь? Вот вопрос! Главный вопрос современности, Джеймс! Если, опять же, вспомнить киноклассику. "Встреча на Эльбе" будет здесь очень кстати.
Каким путем оказались на перевале гвардейцы Облибы? Я-то ведь пребывал в состоянии бесчувственного тела все это время. А они с боями блуждали по лесам неизвестно куда и откуда.
Вот так вот. И так всегда! Как говорил тот же киношный Бармалей: "Я почему не хочу делать добрые дела? Потому что у меня все в три дня станут счастливыми! А кто не станет - того я в бараний рог скручу!"
Вот, его бы сюда. Впрочем, не растерялся бы. Что-нибудь мгновенно придумал бы эдакое. Навроде "пути в обход", для нормальных героев. А вот мне-то как быть в этой ситуации?
Я довольно растерянно поболтался над восточным склоном перевала. Не зная, что предпринять. Впереди передо мной лежала огромная территория. Искать на ней маленький отряд - зряшная затея.
Ну вот, и как же вам нравится ваш план, товарищ Жюков? Не успели с места тронуться, как тут же и завязли. В раздумье я вернулся к перевалу. Соображая, не навестить ли мне ту мою долинку, где я устанавливал "грады".
Впрочем, смысла в этом не было никакого. С чего вдруг там кому-то объявляться? Я довольно долго не знал, что же мне теперь предпринять. Пока вдруг не осознал, что это сам собой пошел вариант "бросить все и рвануть в академию".
Нельзя сказать, что мне такой оборот понравился. Я даже отметил в этом свою излишнюю привередливость. Вот ведь, казалось бы - само в руки идет! Так ведь нет же!
Но с другой стороны представить, как я появлюсь в столице Остравы и изложу, что просто никого не нашел - как-то это явно уже перебор, господа. Знаете ли.
Между тем внимание мое привлекла некая подробность на склоне холма, которой раньше здесь отсутствовала. Во всяком случае, я ничего подобного не помнил. Хотя бы потому, что явление было, безусловно, искусственного происхождения.
Выложенная камнями вдоль склона стрела. Разглядеть которую можно было только так вот - с воздуха. Раньше, я помнил, потому что успел пролететь здесь во время боя - ничего подобного не было. Да и не выглядела эта штука старой.
Конец стрелы указывал на запад. Я несколько снизился над изделием чьего-то разума. Предположение, что стрелу выкладывали для меня, так и просилось на ум. А действительно - для кого еще?!
В конце своей длинны стрела упиралась в аккуратную - опять же новую! - кучу камней. Тоже очень намекающая деталь. Уже почти не сомневаясь, я уменьшил обороты и опустил вертолет рядом с концом стрелы.
После небольших раскопок внутри кучи обнаружилась железная латная рукавица. Нисколько не проржавевшая. Внутри рукавицы что-то колотилось. Оказавшееся свернутым куском пергамента. Послание. Очень интересно.
Как оказалось - мне. Текст гласил:
"Гар! Мы идем вперед. С армией Хозяйки против Обеца. Догнать нас можешь по правой долине. Ты очень нам нужен! Арх, Ангрест, Аниз. Забава."
Я сперва несколько раз прочитал записку, прежде чем смог сообразить, о чем она. Поскольку, хотя содержание понятно было вполне, смысл упорно от меня ускользал.
Об чем речь?! Какое "вперед"? Какая армия Хозяйки?! Какой Хозяйки - кто она такая, откуда взялась?! "Кто такой Александр Македонский?! Почему не знаю?" Полный бред.
В той ситуации, когда мы расстались, пользуясь моментом, бежать надо было. Прочь. Так, чтоб только пятки сверкали. А вместо этого?
И откуда взялись все остальные? Рэра в записке не обозначена, но я не сомневался, что она тоже с ними. Или... не с ними? А они идут как раз ее отбивать у Обеца?
Нет. Это уже у меня самого бред пошел. Как говорится "в потолке открылся люк - не пугайтесь, это глюк!" Или... не бред? Нет, не имея информации определить все равно невозможно!
Кой черт понес их на этот запад?! На восток же драпали! И не было никакого лучшего выхода из ситуации. Тем более что не сами сюда забрели. А поневоле. И вот - такой пассаж! И что это, в самом деле, за армия такая объявилась, с нами за компанию?
С неба, что ли, упала? Или на елках выросла? Хотя по здешним лесам, я думаю, и батальон за несметное войско сойдет. Просто из-за того, что приест все запасы в округе.
Местность-то малонаселенная. Тяжко вздыхая, я полез в вертолет. Придется, видимо, все-таки лететь, разбираться, что к чему. Что у них здесь такое вообще происходит?

***

Минут через двадцать примерно впереди замаячили очертания знакомой уже крепости. Я приблизился. Предварительно набрав высоту, чтоб не заметили. Как выяснилось - зря.
Во-первых, в крепости народу почти не было. Во-вторых, тот десяток человек, что стоял на стенах, меня все одно ухитрился разглядеть - поздновато я спохватился.
А главное - вдоль стены на склоне крепостного холма выложена была белая стрела. Направленная на запад. Видимая только вот так - с воздуха. А, кроме того, приглядевшись, я различил, что на башне крепости болтается некая намокшая тряпка.
С изображением, которое мне явно знакомо. Один из немногих здесь штандартов, которые я знал. Королевское знамя Дарека. Его поднимали над замком Цын. И Арх мне тогда еще объяснял. Что это оттого, что они есть, мол, люди короля.
Бр-рехун... Так вот, именно такой намокший и явно самодельный штандарт болтался под дождем над крепостью. Значит - какие из этого следовало сделать выводы?
Понятно, какие. Ясно, по крайней мере, отчего идти нужно было по правой долине. Интересно в таком случае. Что имеется в наличии в левой? В наших обстоятельствах не мешало бы проверить.
Если в соседней долине крепости не взяты - так куда ж они тогда лезут? Кстати, кто эти "они"? Неплохо бы выяснить, наконец. Люди внизу на стенах принялись вовсю махать руками. Явно стараясь привлечь к себе мое внимание.
Однако в моем положении торопиться, пожалуй, особо не следовало. Подумав, я развернул вертолет и повел его с набором высоты назад - откуда прилетел. Я еще сам до конца не уверен был, что мне делать.
Но последние события просто требовали быть осторожным. Отлетев достаточно, чтобы меня перестали замечать из крепости, я повернул на юг. Стена окружающих долину скал стремительно понеслась навстречу.
Стоп. Что это? У рассекающего горы ущелья высилось явное укрепление. Небольшое на вид. Но хорошо поставленное. Оно явно закрывало вход на ту загадочную высокогорную пустошь. Зачем?
Снизившись, я различил. Что укрепление только было таковым. В недалеком прошлом. Сейчас же обгорелый остов сохранял лишь форму былого. Вот тоже загадка.
Ни одной живой души не заметно было окрест сооружения. Мимо, через перекрывающий путь шлагбаум, уходила наезженная полевая дорога. Что туда могли возить? Да еще в таких количествах? Или, может, наоборот? Не туда, а оттуда?
Там рудник? А черт его знает! Что тут можно определить? И даже почему мне это место кажется таким уж загадочным? От того, что оно в приборе светится? Так мало ли почему свечение может быть? Хоть от радиации.
Последняя мысль меня самого ошарашила. Тоже мне, умник! А раньше додуматься не мог?! Еще до ночевки там? Но к счастью быстро вытащенный радиометр не показал ничего.
Более-менее успокоенный, я перевалил горы. Передо мной раскинулась пустошь. Нет, ну что тут можно было хранить?! Отвалы, поросшие травой. Снизившись, я пролетел над пустынными гребнями.

Предыдущая страница 19 Следующая страница


Человек с мешком 20

Радиометр по-прежнему ничего не показывал. От обозначенного ущельем входа во все стороны расходились дорожки. Наподобие речных русел. Я опустился на одно из таких. Выключил сопла и вышел. Странное место ну точно притягивало меня.
На кой ляд я вообще здесь задержался? После шума и гула вокруг стояла идиллическая тишина. Заунывная даже. Через шлем слышно было, как свистит ветер в траве на вершинах отвалов.
Отвалы... Я подошел к подножию ближайшего и поковырял его носком ботинка. Какие-то рассыпчатые камешки вроде кремней. Вперемешку с почвой и камнями покрупнее...
И вдруг у меня точно пелена с глаз слетела. Как бывает при рассматривании загадочной картинки. Фон, фон, и вдруг!... Вот точно так же и до меня дошло, что представляют из себя эти отвалы.
Мне даже стало нехорошо. На площади не меньше нескольких сот квадратных километров огромными кучами были навалены человеческие костяки. Черепа, грудные остовы, берцовые и лучезапястные кости. Старые, истлевшие и свежие.
Всех размеров, без исключения - взрослые, детские, мужские, женские. И все это в абсолютной тишине под заунывный шум пролетающего ветра. Да что это за место такое?! Кладбище? Но уж больно странное какое-то, нельзя не признать.
Я осторожно залез обратно в кабину. Взлетел и двинулся на юг. Нет уж, разбирайтесь со своими покойниками сами. Мне б с живыми как-нибудь разобраться суметь...
И все равно, грандиозные масштабы захоронения производили очень сильное впечатление. Кто, почему, зачем? Так и просились на ум многие вопросы. Вот только ответы на них мне, похоже, были совсем не нужны.
Пребывая все в той же некоторой прострации от своей находки, я перевалил второй разделительный хребет. Оказавшись в следующей нормальной долине. В которую, собственно, и собирался.
И прямо под собой здесь я обнаружил такое же донельзя похожее укрепление, как и с северной стороны. И такую же дорогу. Похоже, и там и тут строения эти выполняли функции КПП.
И буквально на днях были разрушены. Впечатляет. Но что они здесь контролировали? Провоз чего? Куда и откуда? Нет, честное слово, мне совсем не было охоты все это выяснять!
Приняв некоторые меры предосторожности, я опустился у скал неподалеку от сожженного строения. Вышел размяться, прихватив автомат. Закурил. Собственно, ради этого я и сделал остановку. Терпеть не могу курить на ходу.
Как-то не тот кайф выходит, я давно заметил. А в нынешней ситуации и тем более. Заодно я бегло осмотрел сожженные развалины. Хотя мне это, в общем-то, совсем не требовалось. Подтвердив свои предположения, сложившиеся первоначально.
Действительно, КПП. С небольшим, но достаточным гарнизоном. Что они тут делали, установить опять же не удалось. Но зато точно видно было, что убили всех недавно. Трупы выглядели вполне свежими.
Разве что распухли. Что соответствует, помнится, паре-тройке дней на свежем воздухе. Так что амбре стояло соответствующее. Несмотря на то, что большинство убитых сожгли.
Жадно затягиваясь очередной сигаретой, я вернулся к вертолету. И там еще покурил немного. Потом, подумав, глотнул из фляжки. Никому вид лежалых покойников не доставит удовольствия, знаете ли.
Но зато, надо отдать должное, все мной уже замеченное коренным образом отличалось от того, что видел я неделю назад. А это уже говорило кое о чем. Вот только бы еще я толком понимал все происходящее!
Мысленно плюнув, я снова забрался в свое чудо техники и полетел дальше. В конце концов, я сюда совсем с другой целью заявился. Эту другую цель удалось обнаружить минут через пятнадцать. Крепость то есть.
На которую я и прилетел посмотреть. Чтобы убедиться. В чем? Если в том, что подозрения мои истинны, то я, пожалуй, ошибся. Над крепостью так же мокро "развевался" дареков штандарт. А народу имелось всего ничего.
Правда отсутствовала указующая полоса на земле. Зато на торчащих со стен шестах болтались повешенные тела. Половина из которых были явные волколаки. Этих-то они как умудрились? И за что?
До сих пор взаимоотношения крепостей и волколаков мне представлялись несколько иначе. Я медленно облетел укрепление, вглядываясь в народ. Заметно было, что люди ошарашены. Но стоят твердо. И скорее им любопытно, чем страшно. Что ж...
Как раз, когда я вернулся туда, откуда начал - к воротам - один из стоящих на стене вышел на открытое пространство и, видимо решившись, демонстративно снял шлем.
С полминуты мы рассматривали с ним друг друга. Затем я, для верности покосившись по сторонам, убавил обороты и опустился на дорогу. Вполне удобное место. Грязь, правда. Ну да ничего.
Выключив тягу и прихватив автомат, я выбрался из кабины. В это время у ворот скрипнула калитка. Немного погодя появился давешний воин и зашагал ко мне навстречу.
Он двигался свободно. Гордо выпрямившись. Без оружия и все так же без шлема. При рассмотрении вблизи это оказался совсем молодой парень. Вряд ли старше двадцати, на мой взгляд.
У него было, как принято выражаться в старых романах, "честное и открытое" лицо. Скорей просто юное, по-моему. И во все лицо это аршинными буквами был написан возбужденный интерес.
Понятно. Экое чудо на такой финтифлюшке прилетело! Не доходя до меня нескольких шагов, парень остановился. Всмотрелся в меня и представился:
- Я сотник Леск. Комендант гарнизона крепости. А вы, сударь, судя по описанию... - он несколько замялся. - Джинн Гар. Воин воздуха.
Вот тебе! Уже, оказывается, и приметы разослали! Впрочем, отпираться вряд ли было разумно. Я спросил:
- По чьему описанию?
Юный комендант крепости смутился еще раз. Но быстро справился и ответил четко:
- Господина графа Газы! Он оставил здесь наш гарнизон и приказал, в случае если вы появитесь, передать вам, что его величество король Дарек и Хозяйка леса идут с армией северным проходом. И что вы найдете их там!
Очень понятно. Чего это Ангрест вдруг тут раскомандовался? Впрочем, если они идут несколькими отрядами, то... Но отчего вдруг командуют Дарек и Ангрест?! Опять же - Хозяйка леса, оказывается. Тоже интересно. Эта-то кто такая?
- И давно Ангрест... граф Газа здесь прошел с отрядом? - уточнил я у коменданта. Вполне естественный вопрос, мне кажется.
- Семь дней назад! - последовал ответ без замедления.
Парень едва навытяжку передо мной не стоял. Я бросил осторожность и сильно потер лицо руками. Не понимаю я чего-то...
- Что, - я подумал, подбирая слово поточнее. - Бой за крепость не был долгим?
Хотя и так уже подозревал ответ. Но только услышав его, поверил окончательно:
- Не очень, - юный сотник помотал головой. Но слегка нахмурился. - Гарнизон был весь на стороне Хозяйки. Лишь старый комендант, маги... И многие офицеры... - он замолчал. - Те, что были преданы Обецу... нам пришлось попотеть, - закончил он сурово.
Ну, ясно! Конечно же! Как я сразу-то не догадался?!
- И большую часть гарнизона Анг... Газа забрал с собой?
- Да.
Ну, конечно же! Вот она и армия! Даже такую крепость как эта не возьмешь за полдня просто так. Если, конечно, ее тебе не сдадут. Я кивком указал на болтающиеся в петлях трупы:
- Эти? - комендант согласно наклонил голову в ответ. Очень внушительно при его молодом возрасте. Я не удержался: - А как же волколаки? Не досаждают? Они ведь...
Он снова кивнул. В знак понимания, надо полагать:
- Да. Иногда нам самим жутко. Уже неделя, а они до сих пор по ночам скребутся. Но зато отпугивают тех, что еще бродят снаружи.
Вот так вот, да?
- А много осталось? - спросил я и тут же сообразил: - Так вы от них и охраняете крепость?
- Да, - сотник кинул. Он, без сомнения, был горд оказанным ему доверием. - Некоторые еще бродят по окрестностям. Вылавливать их придется после всего уже...
Так. Я не стал уточнять, после чего "всего" придется вылавливать волколаков. Вроде и так ясно, что после победы. Вот только кого над кем?! Чью армию ведет сейчас Дарек на Обеца? Кто такая Хозяйка леса? Могу ли я еще что-то вытянуть из мальчишки?
Покуда он в моем незнании что-нибудь не заподозрит? Вряд ли ему очень уж объясняли, что я такое. Велели, наверное, просто оказать всяческое содействие. И все. А если он выяснит, что я ни бельмеса не смыслю в происходящем? Тогда что?
- Ладно, сотник, - решил я, в конце концов. - Подскажите, где мне сейчас можно нагнать его светлость господина графа Газу? Как вы думаете?
Сотник, польщенный таким моим внимание, даже не придал значения некоторой странности вопроса.
- Сейчас, - сообщил он, - наверное уже там же, где и основную армию. Обе части должны были соединиться как раз сегодня у ворот Крунира.
- И до туда расстояние? - с самым невозмутимым видом уточнил я.
- Шесть крепостей, - ответил Леск. - Или шесть дневных переходов...
Ага: и это расстояние "армия" графа Газы прошла за шесть, как раз, дней? неслыханная скорость передвижения. Выводы, господа, прошу делать самим. Мне уже просто недосуг.
Но с какого переляка они в эту заваруху ввязались?! Вареный рак бы их всех на горе свистом побрал! Вот чего я никак в толк не могу взять!
- Хорошо, - вздохнув, сказал я сотнику. - Приметы у этих ворот какие-нибудь особые есть? Как я их узнаю? Не буду же я каждую крепость по дороге считать?
Двухстороннее незнание может иметь, оказывается, и свои преимущества. Если я опасался показаться излишне лопухом молодому сотнику, то и он не мог знать, как я ориентируюсь на местности.
Сам-то я, признаться надо, именно считать крепости по дороге и собирался. Мне просто хотелось выяснить поточнее, что это за ворота такие. И почему у них точка рандеву назначена.
Ну, в общем, расчет мой оправдался практически полностью.
- Там как раз сходятся северная и южная долины, - сообщил сотник. - Но по северной проход гораздо удобнее. Потому основная армия и идет там. Ну и... Гарнизон Ворот - это не наши лесные крепости. Там вход в сам домен. Защищает их, поэтому личная гвардия. И маги в большом количестве. Там придется жарко. Поэтому я думаю, его величество и господин граф так старались указать вам путь. Чтобы вы смогли добраться туда вовремя.
Ишь ты, разговорчивый. Однако, пожалуй, он прав. И тогда даже многое становится понятней. В том числе и такой стремительный захват крепостей в долинах.
Вот только все равно непонятно, как все-таки Дарек и компания оказались примкнувшими к этому делу. Ну с чего вдруг?! Отбились ведь тогда надежно от отрядов Обеца. Можно было уходить.
И именно это ведь и планировалось. Насколько я помню. И вдруг - совершенно обратное! Зачем, почему, отчего? Я даже примеров не возьмусь подобрать в нашей земной истории.
Разве что - в литературе. "Айвенго". Там где Ричард же Львиное Сердце присоединяется к бунтующим крестьянам, чтобы взять замок какого-то рыцаря. Н-да.
Подумав над этим многообещающим сравнением, я распрощался с молодым сотником, забрался в свою железяку. Уже привычно взвыл ротор, вертолет оторвался от размокшей дороги. Я развернулся и полетел на запад.
Слякотный осенний дождь размазывался по стеклу. Н-да. А, однако, и неожиданно же повернулись события. Кто б мог подумать, еще выходя из Терета? Только не я! Как просто все начиналось! И вот уже, оказывается, огромная армия движется, стремительно беря крепости, к каким-то воротам Крунира.
И гарнизоны этих крепостей переходят на сторону Хозяйки леса. Вешая своих командиров. Ну, не всех, а только, видимо, старших. Нельзя сказать, что это для нас совсем уж незнакомо.
Похоже, что восстание и впрямь имеет место. Учитывая даже ту скудную информацию, которой я располагаю. Вот только очень уж как-то совпадает с появлением в этих местах Дарека. И нас с ним.
А ведь Обец его сюда тащил, прилагая невероятные усилия просто. Если вспомнить, что мне тот маг сказал на допросе. У которого я отбил Рэру. Операция по заманиванию в здешние края Дарека и его невесты велась едва ли не с их рождений.
И все это - чего ради? Вот этих имеющих место событий? Нет, знаете, позвольте усомниться. Это уже больше похоже на то, чтобы спалить дом для изжаривания яичницы. Зачем? Значит... А что, собственно, это может значить?
Да вообщем-то ничего. Если не спешить с выводами. Во всяком случае, большинство ответов пребывают как раз там, куда я сейчас направляюсь. У Ворот Крунира.

***

ГЛАВА 4. ВРАТА КРУНИРА.

"Отставить разговоры!
Вперед и вверх - а там!..."
Внизу уходили назад сросшиеся сплошным ковром кроны деревьев. Вверху - низкое, затянутое облаками небо. Впрочем, облачность, вроде, к западу становилась потоньше.
Вообще, полет на этой необычайной малютке вызывал занятные ощущения. Что-то вроде кабины высотного башенного крана, честное слово. Если отрешиться от того, что сидишь в вертолете.
Что меня могло ожидать впереди, я совершенно не представлял. По тому судя, что удалось услышать, ситуация выходила какая-то не совсем ясная.
И я даже не очень представлял, отчего же это я лечу именно туда. Когда в принципе мог бы отправиться вообще куда угодно. И жить там припеваючи. С моим-то снаряжением!
Но где-то примерно через полчаса я потихоньку начал соображать, что на самом деле это вовсе не так. Потому что становиться добровольным отшельником я не имею ни малейшего желания.
Его же величество король Дарек, так или иначе, представляет для меня ключ и одновременно пропуск. Не куда-нибудь, а в здешнюю верхушку общества. Сколь бы цинически сие ни звучало.
Таково, просто-напросто, оказалось положение вещей. А то, что лично мне Дарек и вся остальная компания были симпатичны в сравнении с окружающими - только укрепляло расклад.
Ну не мог я так просто их бросить! И даже не поинтересоваться, в чем дело. Тем более что выходило, что мне это в сущности ничего не стоит. Правда, имевшее место попадание под фаербол не вызывало приятных воспоминаний.
Да и лежание в бреду недавнее тоже. Но все это было, как говорится, не смертельно. Что немало, кстати, воодушевляло. И, в свою очередь, стимулировало более активную склонность к приключениям. Или как еще все это происходящее назвать.
Может быть, как раз последняя эта мысль и подсказала мне следующий поступок. Случившийся буквально сразу же после того, как я о том подумал.
Скальная стена справа от меня закончилась. Уступив место широкому проходу между двумя горными кряжами на север. Похоже, между долинами имелся здесь связующий коридор.
Чисто машинально я свернул в него. Точно так, как ранее, внизу тянулся лес. В котором ничего не было видно. Что и понятно. Если и есть здесь дороги - то это скорей всего узкие просеки в лесу. Сверху перекрытые кронами соседних деревьев.
Поддавшись любопытству, я осмотрел заодно еще и то, что за горами. Справа, как я и предполагал, оказалась давешняя высокогорная пустошь. Слева - вполне обычный лес. Но при ближайшем рассмотрении донельзя похожий на высокогорье.
Теми же повсеместными отвалами. Здесь кучи останков громоздились поросшие ельником. Но, тем не менее, отлично распознавались. И что не менее важно - так же регулярно подновлялись.
Судя по ветвящимся во всех направлениях тележным колеям. Что все это из себя значит, я так и не смог себе покуда представить. Гадать же было бессмысленно. Я перелетел обратно через горы и вдруг увидел вдали подымающийся дым.
И явно мелькнувший шар фаербола. Это меня заинтересовало. Уж не это ли и есть ворота Крунира? Тем более что и долины здесь, безусловно, соединяются. Правда, по времени туда еще примерно столько же лететь нужно...
Но посмотреть, что там такое, все равно следовало. Я направил вертолет к дыму. В лесном ковре, приближаясь, образовался разрыв. И я оказался, вылетев внезапно, над большой прогалиной. На которой, естественно (ха-ха!), шел бой.
Мое появление, как всегда в последнее время, не осталось незамеченным. Все, прервав свое занятие и задрав головы, уставились на меня. Так что и мне не составило особого труда рассмотреть, кто там сражается.
Совершенно ясно было, что волколаки вкупе с каким-то магом атакуют опять кого-то, обороняющихся в знакомом мне уже строении. Том самом КПП, что уже попадались мне раньше.
Уже сожженными. Здесь же, судя по всему, сия процедура была только еще в самом разгаре. Половина небольших укреплений пылала. Во второй же кто-то занимал оборону.
Определить, кто сперва было трудно. Только во внутреннем дворике бросалась в глаза неожиданная толпа какого-то тесно сбившегося в кучу народа. Потом я разглядел кое-кого у бойниц укрепления.
Все ж таки от ударов сверху никто в здешних крепостях оборону не предусматривал. Защитников было до прискорбия мало, едва ли с дюжину. В сравнении с атакующими, которых набиралось с полсотни. Да еще маг.
К тому же и одеты люди на стенах были вполне по-солдатски. В отличие от хорошо узнаваемых волколаков. Я развернул на месте повисший вертолет, опустил нос и быстро выпустил три ракеты.
По кучно стоящим атакующим больше было и не надо. Правда, не все были убиты наповал осколками. Но уж контужены-то наверняка. Вырвавшиеся из укрепления бывшие осажденные споро принялись добивать уцелевших.
Подумав, я сел. Чуть поодаль. Мой маневр вполне поняли. Поскольку от свалки отделился один человек и направился ко мне. Выглядел он здесь явно старшим. Так и оказалось.
- Полусотник Октава, - представился он, подойдя, и окидывая меня любопытным взглядом. - А вы - из магов короля Дарека?
Вопрос был понятен, и я только кивнул в ответ. Хотя вообще-то подобное отношение заставляло подумать кое о чем. Но я не стал отвлекаться покуда.
- Что тут у вас происходит? - спросил я, представившись в свою очередь. Вопрос выглядел вполне законным. Да я уже как-то и перестал опасаться показаться незнающим человеком.
- Да вот, угодили в ловушку, - угрюмо объяснил Октава. - Пришли сюда ясельных забрать, да заодно привратницкую спалить. А тут вдруг из леса - рота целая! Да с магистром! Кто ж знал, что тут их столько окажется? Видимо тоже как раз узнали, что здесь партия в могильник свежая появилась. Вот и прибежали. За жратвой. - Совсем помрачнев, он сплюнул зло. - Ну, в общем, нам ничего не оставалось. Отбивались, как могли. Думали уже все. Если б не вы... Им-то, - он мотнул головой на кучу убитых. - До ясельных - кишки наружу, добраться надо было. Сами понимаете.
- Стоп, - остановил я его. К этому моменту я уже совсем осмелел, если это так можно назвать. - Я только сегодня в этих краях объявился. Еще не знаю толком ничего. Так что как раз - не понимаю. Что за ясельные? Зачем волколакам они потребовались? И - при чем тут могильник?
У меня, правда, возникло смутное предположение - при чем. Но как-то я не очень горел желанием его воспринять. Оттого и прикинулся совсем уж тупым. Но полусотник если и удивился, то не очень.
Видимо мое заявление о том, что я только что прибыл, вполне все объясняло. Да и, в конце концов, я же магистр короля Дарека! Не очень подробно, зато старательно, он объяснил мне, что оставшиеся недобитые волколаки по лесам озабочены одним.
Отсутствием корма. До того они все базировались на крепости и относящиеся к крепостям фермы. Которые в большинстве своем и созданы были для их, волколаков, снабжения.
Сейчас, после того, как долины поднялись против Крунира, армия Хозяйки под командованием короля Дарека заняла все крепости и фермы соответственно. Вообще все мало-мальски важные населенные пункты.
Волколаки в итоге остались без баз снабжения. Поэтому ситуация со здешней привратницкой могильника для данного отряда, по крайней мере, сложилась просто настоящим подарком. Точнее могла бы быть таковым.
В эту крепостцу, охраняющую проход в долину мертвых, буквально на днях была доставлена очередная партия ясельных с центральной фермы района. Партию просто не успели пустить в дело. Держали после прибытия в загонах.
Поэтому отряд Октавы и прибыл сюда, собственно. Но и волколаков такая ситуация устраивала как нельзя лучше. Этих двух сотен человек хватило бы оборотням надолго. И за то время они тоже успели бы наворотить дел.
Так что совершенно неожиданно для обеих сторон они встретились прямехонько у ворот привратницкой. За которую немедленно и сцепились в жестокой сече. Тем более что каждый в отряде солдат понимал, что дерется еще и за собственную жизнь.
А гарнизон привратницкой, вставший на помощь оборотням, понимал про себя то же самое. Итог я, можно сказать, видел. От и так меньшего по численности отряда повстанцев осталось от силы десятка два. Но и атакующих поубавилось наполовину.
Которую я и прикончил, появившись весьма кстати. На что Октава готов был чуть не молиться. Поскольку им в общих чертах довели до сведения о некоем небесном воине по имени Гар, королевском магистре.
Замечательно. Просто захватывающая дух история. Если только кое-что уточнить.
- Эти, ясельные, - спросил я полусотника. - Это они там, внутри ограды? - я кивнул на укрепление.
- Да, - кивнул он в ответ. - Успели их туда перегнать. А то бы всех перерезали, пожалуй. От злости.
Что-то сообразив, видимо, он тоже спросил. В свою очередь:
- Что, хотите взглянуть?
Я и сам не знал. Но на всякий случай кивнул.
- Ну, пойдемте, покажу, - согласился Октава. - Не знаю, правда, на что вам это сгодится... Но может надо.
- А в чем дело? - уточнил я уже на ходу. Мое положение новичка, по-моему, давало основания для подобного поведения. И, кажется, безошибочно.
- Так они же все... - полусотник как-то неохотно пожал плечами: - Как дети малые. Под себя только что не ходят. Говорить нормально не умеют. Не учат их ничему кроме как слушаться. Вот и все.
Чувствовалось, что не очень ему приятно демонстрировать этих людей. Забирать, кстати, которых он сюда и прибыл. И насмерть бился за них с превосходящим количеством оборотней.
Не вызывали эти ясельные у него восторга, одним словом. Мы остановились уже в дверях уцелевшего корпуса.
- Их что, должны были забить? - спросил я у полусотника. - Забить и отправить в могильник? И так у вас здесь всегда было?
Сотника мои слова словно поймали врасплох. Он замер, опустив голову. Потом сквозь зубы выругался.
- Ну что вы, снаружи, все спрашиваете? - он с горечью посмотрел мне в лицо. - Ну да! Так и было! И вы что думаете, нам, при этом жившим, здорово хотелось об этом говорить?! Когда за один интерес к этим долинам полагалась смерть! Или отправка в них же! Мы жили здесь так поколениями, а теперь приходите вы из-за границы и спрашиваете так, словно что-то можно было сделать! Но если можно - то где вы тогда были все это время?!
Лично я сидел в бутылке. Едва не сообщил я. Но, взглянув на Октаву, вовремя понял, что он-то нисколько не шутит.
- Извините, сотник, - сказал я. - Я ведь и в самом деле, не знаю ничего. Вот и спросил.
Октава уже успокоился.
- Да все вы так, снаружи. Что там, за границей, о нас знают? Вообще ничего! Даже то, что мы на свете есть! Что уж о другом говорить. Мы ведь и сами, признаться, не очень уж верили в Освобождение. Хотя и помнили пророчество. Отчего вы думаете, у Хозяйки так легко все крепости в долинах оказались? Да оттого, что Дарек появился. Король, который не король! А с ним Возродительница! Все ж знали, что их правитель вовсю заполучить желает. Ну и, опять же, маги у него. Вы вот. Или тот, второй... Один огненный удар в предгорье чего стоит! Все сразу поняли, что истинный король пришел. Все ведь знали, что его небесное воинство сопровождать будет. Сразу и стало ясно, когда там весь стяг почти до последнего сожгло... Ладно, - остановил он сам себя. - Вам, наверное, и неинтересно. Это-то про ваши дела. Вы лучше знаете. Идемте смотреть этих, предназначенных...
Я последовал за ним, ни слова не говоря. Но совсем не потому, что мне было неинтересно. Наоборот. За каких-то несколько минут буквально, я узнал массу для себя нового.
Оказывается, здесь у Обеца в Серых горах и в самом деле личное тайное королевство. Или государство - раз он именует себя не королем, а правителем. Забавно - почему?
Вообще-то невероятно, конечно. Тайная, никому неведомая страна, у всех под боком! Но с другой стороны - не двадцатый век, чай. Средневековье. Глубокое даже средневековье, я бы сказал.
Общая численность населения невелика, территории огромны. При известных обстоятельствах вполне можно провернуть эдакую штуку. Вот только как закрыть границы такой страны?
Опять же, при средневековых условиях, на мой взгляд, не представляется возможным. Разве что учесть дополнительный фактор. Имеющую здесь место магию. Может, как раз с теми же оборотнями это связано.
Мотая головой, я вслед за Октавой прошел по помещениям этой самой привратницкой. И только уже у самого выхода обратил, наконец, внимание на то, где мы идем.
Честное слово, я даже не хотел! Но само собой при взгляде на эту небольшую залу напрашивалось впечатление, что это мясоразделочный цех. Вот нисколько я ни об чем подобном не думал!
От неожиданности я встал как вкопанный. Хотя лучше бы было и не останавливаться. Скупые, но совершенно однозначные подробности, полностью подтверждали предположение.
- Это тут - что? - спросил я у полусотника как можно тверже. Чувствовал я себя в этот момент очень не по себе.
Полусотник, видимо, тоже.
- Здесь идти было короче, - буркнул он хмуро. - Извините. Я уж и то - хоть видел уже такое раньше, и то смотреть не могу спокойно. Это вот здесь их и разделывали. Привратники, - пояснил он. - Тут и еще в соседнем корпусе. Том, что сгорел. Человек двести в неделю. Из тех, что на фермах выращивали. Половину волколакам, половину сюда. Ну, кроме племенных, понятно. Я ведь в крепости служил. Так что насмотрелся. Знаю.
Замызганные стены поплыли куда-то вокруг меня. Только усилием воли я их остановил. Ну, в веселую же страну ты угодил, воин неба! Ничего не скажешь!
- Зачем? - только и мог спросить я, позабыв всяческую осторожность. Впрочем, похоже, сторожиться тут было не надо.
К моему удивлению Октава только пожал плечами. С бледной усмешкой. Весь он был какой-то обессиленный. В поту, копоти и крови. Стоящий в потоке света из открытой двери.
- Не знаю, - сообщил он. - Я ведь солдат. Не велика шишка. Нам не много говорили. Служить правителю Обецу. Да исполнять закон. А закон и гласит, что нужно содержать и пополнять могильники. Или запретные долины, как их называют.
Похоже, пожалуй, он и на самом деле не знал больше ничего.
- Ладно, - сказал я. Делая шаг к льющемуся из двери чистому воздуху. - Идем.
Созерцание столпившейся за загородкой кучи людей не добавило ничего нового. Люди были одеты во что-то навроде шерстяных накидок, как я мог разобрать.
И давно, много дней, а может и никогда вообще, не мыты. Головы, правда, у всех были достаточно коротко острижены. Я против воли подумал, не идет ли стриженый волос на поделки.
Выходцу из двадцатого века зрелище навевало конкретные ассоциации. Но, на мой взгляд, были и отличия. Например, толпа вела себя не как заключенные концлагерей, в моем понимании.
Скорее именно как напуганное стадо. А потом я вспомнил, что люди эти так и выращены и, видимо, даже рождены в неволе. И, соответственно, поведение у них другое.
Может быть, они и не понимают даже, что происходит, сообразил я. И вообще - можно ли называть эти существа людьми? Но они стояли как люди. Были одеты как люди.
И даже взгляды у них, при всей животной незамутненности, имели что-то неуловимо человеческое. А, приглядевшись, я у многих увидел в руках самодельные фигурки.
Изображавшие в большинстве своем людей. Но попадались и животные. Четвероногие. Видимо, собаки. А может и нет. И только после этого, я понял, каких четвероногих могли видеть эти... ясельные.
- Они не опасны, - расслышал я как сквозь вату пояснения Октавы. - Они давно уже с детства приучены быть послушными. Не ударят и не укусят. Могут даже дать подержать свои игрушки. И даже насовсем отдать. Только потом, пока новую не сделают, переживают. Больше у них, пожалуй, и огорчений не бывает. Так, мелкие неприятности. Покуда, конечно, не настанет пора идти в дело. Бедолаги.
Он замолчал со звуком, слишком похожим на горловой спазм. Я не стал проверять, так ли это. Зрелища человеческой толпы со всеми повадками травоядного стада было мне и так более чем достаточно.
- Идемте, сотник, - еще раз сказал я. Повернулся и пошел. Обратно.
Выйдя во двор, я закурил. В голове у меня было гулко и пусто. Совершенно вдруг неожиданно пришла на ум мысль, что теперь мне понятно, отчего Дарек оказался во главе армии Хозяйки.
Мысль была ни к селу ни к городу. Но кое-что проясняла. Я угостил сигаретой заинтересовавшегося полусотника и попросил уточнить дорогу до ворот Крунира.
Что он и сделал. Попутно спросив, не северным ли проходом я собрался отправиться дальше? Я именно так и предполагал, что и подтвердил в ответ.
- Так может вы тогда не сочтете за труд, - предположил Октава, - Сообщить в мою крепость, как я тут влип? Пусть хоть что-то, может, пришлют? А то ведь, что плохо - склад сгорел! А мне же толпу кормить надо! Мне ведь сейчас их в крепость вести не с кем.
Я пообещал передать. Что еще я мог сделать? Заодно, в качестве, так сказать, гуманитарной помощи, я задействовал свой новооткрытый способ материализации - и "выдул" контейнер с продовольствием.
Теперь еды им должно было хватить, пожалуй. До подхода подкрепления. Нового нападения такой же огромной шайки Октава не очень боялся. Что, в общем, было, на мой взгляд, вполне логично.
Заодно этим своим действием я проверил себя после приключившейся болезни. Все, вроде, было нормально. Значит, если не устраивать стрельбы из "градов" в непомерных количествах - то вот это мне по силам.
Что ж, постараемся учесть.
После чего, все еще оставаясь под впечатлением только что увиденного и узнанного, я распрощался с подсотником Октавой и отправился дальше по своему маршруту.
По-моему, я был в шоке.

***

Ворота Крунира я увидел еще издалека. Вернее - определил то место, где они должны находиться. Сделать это было несложно. Над лесной чащей точно осветительные ракеты, взлетали фаерболы.
Все это донельзя напоминало сцену из какого-нибудь военного фильма. Где осветительные ракеты летают пачками. Ото всюду и во все стороны.
Так и я. Сперва, подлетая, обнаружил над тайгой сонмы огненных шаров, порхающих как мотыльки. И уж только затем, переведя взгляд чуть повыше, увидел, наконец, сами Ворота.
Безусловно, ничем другим это быть просто не могло. Хотя на фоне окружающих скал стены и башни сооружения терялись - были сложены из такого же горного камня.
Но все равно. Мощь и фундаментальность постройки впечатляли. Вне всякого сомнения, здесь был действительно серьезный рубеж. Не чета крепостям в долинах.
Тут любая армия застрять могла надолго. Что, очевидно и планировалось. И если еще защитники укрепления не перейдут на сторону восставших - делать под этими стенами нечего.
Под стеной, если быть точным. Поскольку Ворота представляли собой вполне обычный перевал. Удобно стиснутый с двух сторон высокими скальными обрывами.
Так что получалось уходящее вверх ущелье. И в его начале, от края до края, стояла поперек высокая каменная стена. С теми самыми воротами посередине.
Даже пожелай - лучше не придумаешь. Скалы выглядели совершенно непроходимыми. Штурмовать укрепление можно только в лоб. А без тяжелой артиллерии, на мой взгляд, это был просто абсурд.
И, тем не менее, именно штурм внизу и происходил. Когда я достиг, наконец, означенного места. Погода как на заказ прямо над полем боя разгулялась, и видно было лучше некуда.
У атакующих, как я почти сразу заподозрил, имелось значительно больше магов. Огненные шарики то и дело слаженно вспархивали к каменным зубцам стены.
Под прикрытием этого своеобразного обстрела атакующие, прячась за щитами, пытались, видимо, вышибить ворота. И устроить не то лестницы, не то подъемники для штурма стен.
В целом картина выглядела примерно таким вот образом. Сверху со стены, время от времени отвечали такими же огненными шарами. А так же традиционным градом камней и стрел.
Как все это и принято описывать в соответствующей литературе.
Я подлетел поближе, высматривая командный пункт осаждающих. И только после этого, повертевшись для обзора и чуть набрав высоту, увидел признаки еще одного боя.
На сей раз выше по ущелью. Фаерболы тоже летали там густо. Но в том месте проход между скалами был гораздо уже. И перестрелка смотрелась даже еще ожесточеннее.
Я озадаченно вгляделся, не вполне понимая, что происходит. Если первую стену снизу штурмуют войска Хозяйки, то есть Дарека, то второй-то бой кто ведет? И с кем?
Но, судя по всему, защитники нижнего укрепления и штурмующие верхнюю стену друг друга не очень опасались. Хотя и не могли не замечать происходящее за собственными спинами.
Так что картина оказалась несколько интереснее, чем я сперва подумал. Кто и откуда взялся там, на верхотуре? И главное в таком случае - как? Уж наверняка те, кто строил эту пробку под названием Ворота, потрудились обеспечить их недоступность с тыла.
Иначе и смысла не было. Но, немного подумав на эту тему, я счел за благо не отвлекаться. Что, кто, почему... Сейчас не имело никакого значения. В первую голову требовался командный пункт.
Как я и думал, НП атакующих отыскался по развевающемуся дарековому штандарту. Немного позади и сдвинутое к левому флангу атакующих. И мне в кои-то веки повезло. Поскольку за шумом боя никто не обратил внимания на звук моего прилета.
Ну, по крайней мере, пока я не пошел уже на снижение. Над их головами. Дарека я узнал сразу. Так же, как и Рэру. Поскольку, кстати, она все еще оставалась в подаренном мной камуфляже и легко отличалась от остальных.
А вот кто была окруженная явным эскортом женщина, сидящая на специально установленном здесь же стуле - больше похожем на трон - я бы ни за что не догадался.
Если бы не знал, конечно, заранее. Кроме Хозяйки, быть ей было больше некем.
Появление мое, как обычно уже, произвело фурор. Первой меня опознала, по счастью, Рэра. Обернувшаяся на звук чуть раньше других. К счастью, потому что она тут же крикнула радостно:
- Магистр Гар! - и почти без перехода предостерегающе: - Не нападайте на него! Он наш!
Только потом мне стало ясно, что я опять свалял дурака. Так беспечно свалившись на, конечно же, защищенную ставку. Чуть не половина присутствующих на холме людей оказалась магами охраны.
Правда, точности ради следует заметить, что на них всех, меня не знавших, поведение мое впечатление произвело неизгладимое. Все решили, что я прибыл по праву - как королевский маг.
Оттого и сел так беспечно, что ничего другого, якобы, от них как от союзников ждать не мог. Ну да, как говорится, бог нам всем судья в наших этаких рассуждениях.
Короче, я приземлился. Недалеко от Дарека. Как раз примерно посередине между ним и женщиной на кресле. "Мотор" я глушить не стал, только сбавил обороты до минимума.
- Что у вас тут происходит? - обратился я к Дареку со ставшим уже сакраментальным вопросом.
Надо отдать должное королю: ответил он тоже вполне в тон. Нисколько не задерживаясь. По-моему даже не удивился.
- Ты можешь поддержать атаку? - спросил он. Так, как если бы мы расстались просто пару часов назад по происходящему делу. Я аж восхитился.

Предыдущая страница 20 Следующая страница


21 Александр Романов

- Могу, - сказал я, в свою очередь, стараясь быть достойным собеседником. Арх, командующий боем, выглядел чертовски впечатляюще. - Что надо делать? И кто в верхнем укреплении?
- В верхнем - Аниз с отрядом. Нам нужно захватить первую стену. Тогда Ворота - наши. И мы сможем выйти на перевал. Ты можешь нанести удар - как прошлый раз? - спросил он с надеждой.
Я понял, об чем он говорит. И понятно, опять же, что он хотел в данном случае. Вот только еще раз валяться в бреду мне не улыбалось. Да и точность боя - я в себе тут не очень был уверен. Впрочем, все это было несущественно. Я, конечно, мог.
Но все вылетело у меня из головы с первых же слов Дарека.
- Аниз?! Т а м?? - я указал в сторону прохода. Вот это да! Уж чего-чего подумать не мог, но этого... - Как он туда забрался? - от удивления я, пожалуй, забыл даже, что мы в бою находимся.
- Они ночами прошли заранее по гребням с Забавой и небольшим отрядом, - пояснил Дарек и у меня, по-моему, глаза полезли на лоб. - Что бы захватить верхнюю стену. Отвлечь на себя их силы, - он тоже кивком указал, чьи, - и удерживать перевал до нашего подхода. Что бы там не смогли закрепиться. Так ты сможешь помочь?
Я даже не понял сперва, удивленно взглянув на Дарека. Потом кивнул. Я слишком был обалдевший от этаких новостей.
- Да, конечно. Уже лечу, - я прибавил оборотов. Вершина холма эффектно, как в кино, ушла вниз и назад. Под кабиной привычно замелькала, удаляясь, осенняя поросль.
Ну ни фига себе! А все людям, все людям... Вот уж чего я и в самом деле не ожидал, думал я, набирая высоту и идя курсом на стену с летающими над ней фаерболами.
Как это безногий Аниз умудрился пробраться "по гребням"? Это ведь наверняка путь непроходимый. Или - считающийся таковым здесь. Особенно при местном развитии альпинизма.
Меня даже не удивило, что он с этим отрядом именно оказался. Имелись намеки, склоняющие сделать такой вывод понятным. Явно же он там на своем месте. Но как он туда дополз?!
И Забава... Ну, эта-то впрочем, тоже, похоже, что там должна была оказаться. Интересная, вообще, девочка, знаете ли. Чем дальше, как говорила Алиса, тем интереснее.
Простая необразованная дикарка. А чего только не умеет делать, если подумать! Не-ет, что-то с ней, честное слово, не так, господа-товарищи!
Но на дальнейшие размышления, к сожалению, не оказалось времени. Я, как видимо увлекшись, подлетел достаточно близко к сражению, чтобы обратить на себя внимание.
Результат не заставил себя ждать. Самым недвусмысленным образом. Несколько фаерболов сорвались со стены и по пологим кривым устремились ко мне.
Со скоростью приближающегося курьерского поезда, как любят показывать в фильмах. И даже в том же ракурсе. Хорошо, я все же вовремя заметил.
Одновременно поставив ручку нейтрально и прибавив тягу до максимума. А потом еще для верности начав совершать пологую восходящую спираль. Чтобы сбить прицел.
Не знаю уж, что подействовало, но фаерболы прошли мимо. Но приемистость, однако, у этой новой пташки была все же ниже, чем у ранца... Что поделать. Зато - кабина!
А с другой стороны - неча, как говорится, о постороннем мечтать во время боя. Работать надо. Вдохновив себя таким образом, я выписал изящный - хочу думать - пируэт и вышел в позицию для атаки.
Огневая поддержка дело серьезное. Прочесать верхушку стены следует с максимальной плотностью стрельбы. Так что настала пора испытать в бою весь мой бортовой арсенал.
Я снял со стопоров оба предохранителя - правый и левый. Нацелился на середину стенной галереи. И, дав ход и стараясь не упустить прицела, надавил на гашетку.
В последовавшие за этим несколько секунд я остался уцелевшим видимо только чудом. Небо, земля и мелькающие фаерболы перемешались вдруг в дикой карусели.
Только привязные ремни не позволили мне вылететь из кресла. Вертолетик мой затрясся, как лихорадочный. А ротор взвыл так, что даже в шлеме стало слышно.
В страхе я бросил кнопку огня и дернул машину вверх. Вовремя! Поскольку точка у подножия стены, где мне суждено было размазаться в лепешку, видна была уже невооруженным взглядом.
Пулемет! Пулемет, установленный на правой консоли, сообразил я, взлетая вверх вдоль стены на глазах у изумленных всех. И защитников и штурмующих. Как я, дурень, не догадался проверить эту свою конструкцию на стрельбу сразу?!
Посчитал, что проверять нечего? Чего ему сделается? А то, что на такой маленькой крохе при ее ничтожной массе и отсутствии парирующего винта получится неслабенький ускоритель - сообразить не мог?
Хорошо еще, что не слишком сильный крутящий момент возник! Потому и вывернулся. А поставь я сдуру что-нибудь крупнокалиберное? Только подметки бы ведь полетели.
Не знаю, видимо правда - что худа без добра не бывает. Теперь уже стало понятно, что по чем, теперь я уже опытный. Я тщательно поставил пулемет обратно на предохранитель.
И вовремя. Поскольку со стены, опомнившись, сделали по мне новый залп. И тут-то я узнал еще одну новость про здешнюю магию. Которую я уже даже вроде стал считать знакомой.
Шары оказались самонаводящимися! Или, может, просто управляемыми. На этот раз в сравнении с первым, расстояние до стрелявших было ближе. И удрать так просто, как тогда, мне не удалось.
Уже без всякой красивости и киношных эффектов я отчетливо видел, что огненные мячи летят прямо мне в лоб. А я еле-еле ползу вверх на виду у всех. Пр-роклятье!
Спасло меня только то, что скорость у этих штуковин все же была маленькая. Не пули. И не ракеты. Так что-то - действительно скорей как у мяча.
Я резко сбросил обороты. И провалился вниз. До земли было где-то метров шестьдесят. Как раз. Верхний край стены только мимо мелькнул. Я снова прибавил оборотов и принял ручку управления на себя.
Уф-ф... Пронесло! Пятясь задом, как рак, моя свиристелка отдалилась от стены на безопасное расстояние. Очень полезное свойство у всех вертушек - уметь пятиться. Помогло.
Ну-и-ну. А что сейчас думают на командном пункте у Дарека и Хозяйки... Да уж! Магистр Гар! Круче гор, круче неба, круче крыши! Как куренок едва не гикнулся. Ум-мелец.
Но зато после всего случившегося я пришел в достаточно нужное состояние. Разозлился. И стал соображать куда более конкретно, что по ходу дела и требовалось.
А нужно было, как оказалось, совсем немного. Я даже чуть не плюнул в сердцах, когда сообразил. Но отвлекаться не стал. Набрал обратно высоту и снова зашел в атаку.
Держась в не очень опасной близости, я пролетел вдоль верхушки стены и как на полигоне выпустил частую серию из нескольких штук ракет. Из одноразового гранатомета. Тоже, конечно, хохма та еще.
Но уж это-то я сейчас хотел себе объяснять в последнюю очередь. Главное - что работает бесперебойно. И то хлеб. Светофильтр на шлеме я опустил и назад старался не оборачиваться - полыхнуло так, что даже у меня в кабине стало светло.
Сразу бы об этом вспомнить! А уж грохнуло - просто очаровательно. Опять же даже я услышал. Я энергично развернулся над гребнем скал и, сделав горку, завис. Ну вот, совсем другое дело.
После светозвукового удара наверху стены все практически валялись в лежку. Только несколько фигур бессмысленно бродили по каменным плитам. Не осознавая, похоже, где они и что делают.
Один из оглушенных прямо на моих глазах налетел на парапет, качнулся - и нелепой куклой кувыркнулся за край. Ну... Меня передернуло. Л-ладно... Кто вас просил, ребята, а?
Второго удара не потребовалось. Даже и за стену. Залетев во внутренний, так сказать, двор Ворот, я увидел, как оставшиеся дееспособными защитники в панике бегут из укреплений.
На ходу бегущие скидывали шлемы, кольчуги и, не разбирая дороги, неслись по наваленным местами каменным валунам. Быстро. Даже очень. Что ж...
Единственное, что я еще сделал, это перелетел стену на наружную сторону. И, отогнав возившихся с тараном, десятком примерно фугасных ракет вышиб запертые створки. Сократил работу.
Пусть торопятся. Нагоняя бегущих. Покуда те в панике. А мы же, пожалуй, займемся верхней заварушкой. Уже более-менее освоившись в ущелье, я быстро полетел к перевалу.
Как я и подозревал, здесь, в меньшем укреплении, положение представлялось похуже, чем с собственно Воротами. Маленькую крепость, запиравшую седловину, штурмовали с обеих сторон.
Отсюда - часть гарнизона Ворот - а вот-вот к ним присоединятся бегущие в жутком страхе остатки снизу - а оттуда, видимо, что-то вроде подошедшей подмоги.
Жарко, в общем, было, как я сразу понял, пронесшись над сражением. По укреплению молотили фаерболами можно сказать почти без остановки. И чего это Аниз вечно оказывается в эдаких заварухах? Впрочем, Аниз-то - ладно.
А вот девица-то красавица эта - вовсе уж не знаю... Ведь укокошат же - под горячую руку кому-нибудь подвернется. И не заметят даже! Тьфу ты! Я вовремя вспомнил, что от этой магической стрельбы держаться надо подальше.
Я вывернулся по хитрой кривой несколько в сторону и над полем боя. А потом уже знакомым приемом окучил сперва западный, а затем и восточный подходы. Свету, грохоту! Я даже сам пролетал во время атаки зажмурясь. И разинув рот.
Чтоб не ослепнуть и не оглохнуть. А защитники укрепления, едва только заметили, что я вступил в дело, дружно повалились ничком. Закрыв головы руками. Молодец, Аниз, живо сообразил. А то я, вообще-то боялся за них.
Буквально в мгновение ока все было кончено.
Ай да я. Ай да Пушкин, ай да сукин сын. Правда, остатки самокритики не позволили произнести историческую фразу с восклицательным знаком. Я вполне понимал, что я-то тут - дело десятое.
Немного подумав, я вернулся, повисев над крепостью, на восточный склон. Встретить возможный бегущих снизу. Хотя и не очень в это верил. Но, как ни странно, кое-кто прибежал, не останавливаясь. Видимо шуганул я их крепко.
Можно понять, когда и здесь торопящиеся удрать в безопасное место встретило то же. Сочувствую, ребята. Но ничего не могу поделать. Подождав еще немного - больше никто не появился - я полетел к крепости. Там, пожалуй, мне сейчас самое место.
После всех этих вспышек у меня и самого в глазах плавали цветные пятна. Видимо от того и не различал толком ничего внизу, среди валунов. Уже когда я вылетел выше зубцов укрепления, то увидел, как со стены машут.
Но было поздно. Я успел только оглянуться. Здоровенный фаербол, нагоняющий вертолет, сыпал искрами в считанных метрах. Я вспомнил точно такой же, что получил во дворе замка Цын.
Огненный шар настиг мою крохотную вертушку. Я с тоской успел подумать, что вот и все - в очередной раз! - как на нас с машиной обрушился удар и в лицо мне пахнуло жаром.
Треск и грохот заполнили весь мир. Я сжался, ожидая неминучей огненной боли. И с удивлением вдруг понял, что лечу вперед. Без каких-либо иных неудобств. Кроме неясной тесноты.
Я только удивился. Хотя этот полет-падение выглядел очень затянувшимся - медленное, плавное соскальзывание в невесомость - на самом деле он был очень короток.
И в следующую секунду я вместе с обломками моей крошки грянулся на плиты крепостной стены. На площадку. Ничего себе прибытие, мелькнуло у меня в голове в последний момент.
Потом рвануло с ревом. Как перегретый пар из аварийного клапана. Меня понесло кувырком. Ударило куда-то и, похоже, там заклинило. А затем стало тихо.
Ничего себе! Только и смог резюмировать я этот стремительный каскад событий. Вот уж воистину: "Волны падали вниз стремительным домкратом!"
Следующим ясным моментом было осознание того, что я пребываю внутри огромного надутого полупрозрачного пузыря. Сдавливающего меня со всех сторон.
Причем - по-прежнему продолжая сидеть в своем кресле. Откуда-то глухо доносились голоса, я, похоже, висел к верху ногами. И только тут до меня дошло наконец, что случилось!
К этому времени вокруг меня уже не осталось почти никакого воздуха внутри оболочки. Я отчаянно задергался. И пузырь, видимо "поняв", сразу лопнул. На глазах съеживаясь в мятые лохмотья.
Я о таком читал, вспомнилось мне, когда я с лязганьем хлопнулся на камни. Я торопливо отстегнулся от кресла. Поднялся. Ожогов явно никаких не было.
Защитный пузырь спас меня от обжигающего огня. Такое разрабатывалось как раз на случай пожаров в авиалайнерах. Как я раньше не вспомнил?!
Я потряс звенящей головой и посмотрел на приближающихся людей. Взрывом их отогнало в сторону. Теперь они возвращались. Впереди, как Суворов в Альпах - если верить фильму - на носилках восседал Аниз.

***

Встреча вышла какой угодно, только не похожей совершенно на то, что я мог представить.
- Гар! Живой! - закричал Аниз, приближаясь. И вдруг захохотал едва не во весь голос.
- Ты чего? - опешил я. Все еще целиком под впечатлением своей во всех отношениях выдающейся посадки. Я мог только заметить, что вокруг против ожидания отчего-то довольно много солдат. И нельзя сказать, что все они так уж утомлены боем. В голове у меня продолжало звенеть. Поэтому я только снова потряс ей и уставился на Аниза: - А каким мне надо быть?
- Да ничего, - Аниз просмеялся. Потом пояснил: - Я об том, что ты каждый раз являешься в самый нужный момент! Р-раз - и как гром с ясного неба!
- Я? В самый нужный момент? - переспросил я.
- Ну разумеется! - он улыбнулся моей непонятливости. - Мы ведь не могли рассчитывать, что ты и в самом деле вдруг окажешься здесь, правда же? У нас, поэтому и имелся свой план взятия Ворот. Через гребни, сверху. Захватив перевал и проведя сюда войска. А штурм снизу - только отвлекающий маневр.
Так вот откуда тут такое количество народу! И вот почему здесь так жарко было! Мне же нисколько не показалось, оказывается!
Ну вот, - продолжал Аниз, все так же улыбаясь. - Мы уже почти закончили подготовку к атаке - видишь сколько людей? - и тут объявляешься ты и одним махом опрокидываешь гарнизон Ворот в бегство. Понимаешь теперь? Мы потратили уйму сил и времени на подготовку, а ты захватил крепость в момент! Знал бы ты, каким чудом нам удалось удержать на месте наших солдат, когда они все побежали!
В поле зрения объявилась улыбающаяся Забава. Так что стало ясно, с кем на пару Аниз предотвращал массовое бегство. Выглядела Забава весьма бодро.
Если, конечно, не обращать внимания на измятый и перемазанный вид. Словно она целый день по нейтральной полосе ползком ползала. Впрочем, наверное, так оно и было. Но, по крайней мере, жива-здорова.
- Здравия желаю, господин магистр!
А этот еще откуда?! Сотник Врана! Я же его собственноручно из замка Цын отправил с письмом. До всего еще! В теретскую факторию. С отчетом для Словинеца. Как он сюда-то попал?
- Так что разрешите доложить, сударь! - обратился он прямо ко мне: - Поручение ваше исполнено! Письмо отправлено через факторию. На обратном пути встретил вот - госпожу Забаву, узнал о нападении. Следую за отрядом неотлучно! - и обращаясь уже к Анизу и Забаве: - Тот колдун, что в его милость выстрелил - найден. Помер только уже, когда его отыскали, все, видно, силы потратил. Здорово вы их гвозданули, сударь!...
Последнее было опять явно ко мне. Впрочем, меня какой-то там померший колдун совершенно не интересовал.
- Что у вас тут вообще происходит?! - набросился я на всех троих, воспользовавшись случаем. - Как вышло, что вы все сюда вдруг угодили? И что мы во всем этом участвуем?
Все трое в ответ сами на меня воззрились озадаченно. Потом видимо до них дошло.
- Ты Дарека видел? - спросил Аниз.
Я коротко объяснил, что лишь мельком.
- А Хозяйку? - удивилась Забава.
Ах да, еще и Хозяйка. Я постарался припомнить.
- Да я даже и не смотрел на нее в тот момент. Спросил только у Дарека, что делать. Да где вы. Вот и все.
Аниз только помотал головой. Забава же, похоже, слегка обалдела от такого ответа. Один Врана сумел сохранить должную субординацию. Но здесь опыт сказывался. Ветеран!
- Да пожалуй, надо тебе рассказать все по порядку, - согласился Аниз. - Хотя бы вкратце. Давайте отойдем в сторонку...
Мы так и сделали. Пропуская продолжающие прибывать подходящие по неведомой горной тропе войска. Да, серьезно они подготовились к делу. Мы уселись на удобные каменные выступы у амбразуры внешней стороны. Я достал сигареты.
Аниз, Врана и я закурили. Только тут я сообразил, что с Забавой нет ее псины. Заинтригованный, я поинтересовался. Вопрос мой вызвал неожиданную реакцию. Забава и Аниз заулыбались. Врана, немного погодя - тоже.
- А ты его там, у кресла Хозяйки, не заметил? - ухмыльнулся Аниз. Я непонимающе уставился на него. Тогда он, видимо сжалившись, объяснил: - Здесь-то ему - что делать? Его задача охранять. А у нас тут крепостная война. Так что...
- Ладно, - сказал я, выслушав объяснение о хранителе Забавы. По большому счету мне, в общем-то, и не нужному. - Оставим. Здесь-то вы, в самом деле - как очутились? После того, как мы там, на перевале расстались?
Аниз кивнул. И начал рассказывать. Вкратце его неполное изложение звучало примерно следующим образом.
Когда я, как подтвердил Аниз, правильно истолковав его безмолвные знаки, не стал садиться, а убрался в неизвестном направлении, между ним и Облибой произошла напряженная сцена. Едва-едва не перешедшая - как я понял - в обмен магическими оплеухами. Только серьезность положения удержала обоих от сугубых разборок. Решено было собрать остатки отряда и спешно уходить на восток.
Что и сделали. Но далеко не ушли. Когда небольшая колонная спускалась по восточному склону горы, из подступивших зарослей вдруг появились люди.
Все кончилось достаточно быстро. Когда Аниз узнал среди нападающих Дарека и Рэру. А потом - и Забаву. Но неожиданно Облиба скомандовал атаку, и возникла короткая, но весьма серьезная схватка.
Во всяком случае, Облиба был убит. Двумя стрелами с серебряными наконечниками. Поскольку нападавшие, как выяснилось, знали в этом деле толк. Так Аниз и уцелевшие гвардейцы познакомились с Хозяйкой.
Хозяйкой она называлась потому, что правила населяющими здешнюю лесную глушь охотничьими племенами. Должность соответствовала, видимо, званию королевы.
И Хозяйка пришла на помощь нам, болезным. Захваченным коварным Облибой. Потому, что об этом ей рассказала Забава. Лесная девочка. Лесная! Мать-перемать! Вот откуда у нее, значит, такой стильный костюмчик!
Отряд Хозяйки отбил Дарека, Рэру и Ангреста у сопровождающих их гвардейцев. А затем разбил и остатки основного отряда Облибы. Освободив, таким образом, Аниза. А уж затем...
Тут, пожалуй, уже можно было кое-что представить. Затем вся собравшаяся компания, попивши пива, дружно отправилась к Обецу. С целью набить последнему морду. За какие-то старые дела.
Но оказалось, что и тут я не мог представить в полной мере, что на самом деле произошло. Аниз меня совершенно убил.
Ни много, ни мало, оказалось, что Дарек - и компания - как раз те, кого местные племена уже несколько веков ждут как славного избавителя от зла. Злобно терзающего, естественно, их мирные нивы.
- Согласно пророчества к ним должен был явиться Король-который-не-Король, - сообщил Аниз. - В паре с Возродительницей древней крови. И встав во главе армии, сокрушить Терзателя, как они величают Обеца. Ну, в общем... оказалось, что это мы и есть, - он пожал плечами и признался, покосившись на Забаву. - Честное слово, никак не могу привыкнуть, что оказался героем Предсказания, которое с детства знал. Хотя у нас и здесь - Предсказание звучит по разному...
- Стоп! - остановил я его, чувствуя, что перестал понимать, о чем идет речь. - Какое предсказание? Объясни мне, ради бога, просто, чего ради вдруг вы оказались во главе какой-то армии, идущей на Запад, когда по всем прикидкам вы должны были во все лопатки чесать на восток?
Ответом мне было очень выразительное молчание. Секунд пять мы по очереди таращились друг на друга недоуменными взглядами. Потом Аниз повторил:
- Предсказание, Гар. Это старая легенда об Освободителе и о возрождении Древней крови. У нас говорят - Древних королей.
- Ну... - сказал я. Я ничего не понимал.
Аниз с Забавой озабоченно переглянулись. Один Врана оставался более-менее нормален. Но заметно было, каких усилий это ему стоило.
- Оно давно появилось, - продолжил Аниз. - Еще вскорости после окончания династии Древних. Но с тех пор его знают все. Правда, в несколько разных вариантах. Вот, как здесь, например. А за морем, на юге, существует свой вариант... - он оборвал себя. - И все знают, что однажды Древняя кровь вернется. Что бы восстановить порядок и справедливость.
- Ну, - только и смог снова повторить я. Боюсь, что выглядел я несколько излишне тупо.
- Когда мы появились здесь, - продолжал Аниз свои разъяснения. - Я имею в виду здесь, в северных лесах, Хозяйка и ее люди увидели в нас тех самых, что описаны в Предсказании. У них были все основания. Когда нам перечислили признаки, мы не могли отрицать ни один. И нам пришлось возглавить поход на Обеца.
И только тут до меня дошло. Не то, что было, а то, что Аниз излагает. Глаза полезли у меня куда-то на лоб против моей воли.
- Ты что?! - чуть не завопил я. - Ты хочешь сказать, что вы ввязались в это дело... Только потому, что кто-то посчитал вас похожими?!
Я чуть не упал. Господи, с кем я связался?! Только Арагорнов да Королей-без-королевства мне тут не хватало!
- Ты не шутишь? - специально спросил я у Аниза, хотя ясно было и так, что не шутит.
Но, что интересно, моя реакция тоже поразила собеседников. Аниза с Забавой, я имею в виду. Врана, слава богу, как простой солдат, оставался вполне спокойным.
- Но, Гар, - произнес Аниз исключительно проникновенным голосом, как очень непонятливому ребенку. - Это же предсказание. Оно известно всем. Кто же сделает иначе?
Я явственно услышал лязг, с каким у меня в мозгу заклиниваются шестерни. Об чем мы?! Какие билеты, какие вокзалы?! Или я действительно - попал в волшебную страну?
Где законы справедливы даже для обездоленных. А вся жизнь протекает в правильно устроенном мире? Как писал не помню какой литературовед по поводу того же толкиеновского Средиземья.
Из ступора меня вывел повторный лязг. Как оказалось, не моих мозгов, а снаряжения вновь прибывшего повстанца.
- Курьер от его величества короля Дарека! - объявил он, представляясь. Мы все выжидающе на него воззрились. Надо полагать, радуясь удачному поводу отвлечься.
- Его величество благодарит вас, господа, за одержанную вами победу, - обрадовал нас гонец. - И сообщает, что вечером приглашает вас на совет, который состоится в нижнем укреплении Ворот.
Аниз отпустил посыльного коротким кивком. Затем снова обратился ко мне:
- Ну вот. Думаю, на совете ты все и узнаешь более подробно, - он хмыкнул. - А то, боюсь, моих способностей не хватает убеждать джиннов небесного воинства, - он рассмеялся, глядя на выражение моего лица. Пожалуй, было от чего.

***

ГЛАВА 5. О ДРЕВНИХ КОРОЛЯХ, ПРЕДСКАЗАНИЯХ И РАДИОСВЯЗИ.

"Раздали маски кроликов,
слонов и алкоголиков,
назначили все это - в зоосаде... "
Пока должно было начаться совещание, до вечера, я остался совершенно не у дел. Что, в общем, было не удивительно. Аниз, Врана, даже Забава отправились рассортировывать прибывающие войска.
Я же не мог в этом деле никак пригодиться. Поскольку ничего не знал. Так что оставалось отойти в сторонку и малость очухаться от всего только что случившегося.
Вообще-то я был немало ошарашен. Торопливая гонка по здешним долинам закончилась совершенно неожиданно. Ну, нашел я свою потерю. И что дальше? То-то и оно. Попутно, правда, узнал массу интересного про тутошние условия жизни.
Впечатляюще, нечего сказать. Но что мне со всем этим делать? Они ведь тут, похоже, и сами неплохо сообразили. Как наглядный пример, мимо все проходили и проходили прибывающие солдаты. Похоже, перевал занимали серьезным гарнизоном.
Мне, в конце концов, пришлось даже потесниться. Освобождая место у амбразуры. Подумав, я влез на башню. Там, на небольшой площадке меня уже не решались беспокоить. И я остался размышлять в относительном уединении.
Все-таки в голове у меня не укладывалось никак. То, что сейчас происходило. Не столько даже громадный механизм восстания. И не то, откуда оно тут взялось.
Скорее меня все так же продолжал смущать вопрос, с какого боку оказались к нему причастными мы. Я и Дарек с компанией. И, кроме того, не давало покоя еще что-то.
Что-то неучтенное, что я то ли слышал, то ли видел недавно, но упустил из виду. А оно имеет значение. Но я никак не мог сообразить, что это такое? Все-таки никакой подготовки у меня в подобном плане не было.
Я ведь не спецназ. И не погранвойска, к примеру. Даже не простая пехота. Авиация ПВО, механик ремонтного подразделения. А здесь мне приходится иметь дело - с чем? Вот то-то что - неизвестно! Эх, была бы тут обыкновенная понятная сказка!
Я, в общем, так от неразрешимых своих мыслей замаялся, что даже не обрадовался, когда меня на моей башне отыскала Забава. Правда, я предпочел бы, чтоб это был Аниз.
Но потом сообразил, что ему, безногому, сюда, на крохотную площадку, не забраться. Даже с носильщиками. Или наоборот, как раз из-за них. Специфика, однако.
Кстати, я же ему презентовал набор протезов. Где они, интересно? В плену отобрали? Хотя, впрочем, скорей просто некогда было учиться ими владеть - сплошные бои да походы.
Я подумал, было сперва, что Забава пришла звать меня на совет. Поскольку времени прошло уже изрядно. Но оказался не прав. Меня, оказывается, явились попросить с башни!
Поскольку и ее площадку требовалось занять солдатам. А я, видите ли, своими наблюдениями препятствовал в этом. Я непонимающе уставился на Забаву.
- Какими наблюдениями?
Вместо ответа она грациозно повела рукой куда-то за стену и озадаченно спросила:
- А разве вы не за этим здесь, сударь?
За чем "за этим"? Я проследил ее жест. И только тут впервые сообразил, куда пялюсь все это время. В долину за той стороной Ворот Крунира.
Видимо поэтому мое поведение и расценили, как важные наблюдения. За противником, надо полагать. Ха! Под нависшими над долиной клубящимися низкими тучами не больно-то что можно было рассмотреть.
Правда, я и не старался. Так честно и объяснил Забаве. Затем спросил:
- А там что? - хотя и так уже можно было догадаться, что это и есть земли Обеца.
Собственно, видно, как я уже отмечал, было немного. Да и сама долина размерами большими не отличалась. Так, километров может с двадцать. С нашей наблюдательной площадки просматривалась практически вся территория.
Добрую треть которой в середине занимало большое озеро с островом в центре. Правда, остров выглядел как-то странновато...
- Это замок Обеца. Крунир, - Забава указала на непонятный остров. Только после этого я что-то начал соображать. - Мы затем и штурмовали Ворота, - продолжила объяснять Забава, - Эти горы вокруг - внешняя стена укрепления, созданная самой природой. А замок плавает по озеру.
Тут я сообразил, наконец, в чем мне показалась странность острова. Видом своим он больше всего походил на тарелку. Или, еще лучше - глубокую суповую чашку. Тазик даже, если принимать во внимание очевидные размеры.
Не бросающиеся в глаза лишь за дальностью расстояния. В диаметре эта штука имела не меньше километра. А то и побольше. Учитывая, что внутри "на донышке" просматривались какие-то маленькие домики, рощи и дороги.
А в самом центре этой гаргантюанской тарелки, возвышаясь над внутренностью и краями, царила правильная конусообразная гора. Метров, наверное, около сотни. С замком наверху.
Отсюда, где мы сейчас были, все подробности скрадывались и почти не замечались. Да еще тучи над долиной создавали там почти что сумерки. Неудивительно, что я раньше ничего не замечал.
И еще я успел разглядеть, что тучи-то там стоят как-то ненормально. В основном клубятся как раз над замком. А центральная горка острова уж точно центр их коловращения.
Время от времени там очень эффектно посверкивали вспышки наподобие молниевых. Но грома что-то не доносилось. При виде всей этой картины мне отчего-то захотелось немедленно слезть со стены.
- Думает защищаться, - произнесла Забава. Она тоже смотрела на тучи. И интонация у нее при этом была... - Только ничего у него не выйдет, ублюдка.
Она посмотрела на меня. И снова улыбнулась. Опять став прежней. Что ж, видимо я не вызывал у нее такой же ненависти, как Повелитель Обец. И то ладно. Гм.
- А отчего это ты так в этом уверена? - тоном взрослого дяди, разговаривающего с ребенком, поинтересовался я. Решив кое-что уточнить. Может быть.
Что за черт! Никак не могу заставить себя вести себя с Забавой как со взрослой. С того самого момента, когда она заявилась в замок Цын. Изображая лесную девушку. И улыбаясь на все четыре стороны разом.
Впрочем, надо отдать ей должное, улыбка у нее получалась самым обаятельным образом. К счастью саму Забаву такие тонкости, видимо, совершенно не волновали. Она посмотрела на меня лишь слегка недоуменно, потом ответила:
- С нами Король. И Возродительница! И друзья Короля! И, - тут она просто загорелась восхищением (я чуть не провалился под ее взглядом) - Джинн! Посланец Великого Дома! Обец не сможет ничего сделать против Предсказания!
Хоп! Я машинально покосился на вонзающийся в облачную кутерьму замок на каменной скале вдали. Там все так же пребывало без изменений. Подумав, я спрыгнул с парапета на площадку.
Предсказание! Вот что не давало мне покоя все это время, что я сижу здесь. Именно об нем я и думал, стараясь понять, что же я упустил.
- Ну-ка, - сказал я Забаве. Сообразив, что это-то уж она должна знать. Красавица. - Что за Предсказание? Как оно выглядит? А то я столько времени просидел в бутылке, что никакие новости до меня не дошли.
Фраза была, безусловно, пижонская. Но мне давно уже хотелось где-нибудь ее вставить. Вот случай и подвернулся вполне безнаказанный.
На Забаву, впрочем, замечание впечатления не произвело. Правда, взглянула она на меня с некоторым интересом. Но и только.
- Предсказание, сударь, - сообщила она мне. - Это целый эпос. Он повествует о борьбе Древних Королей с колдунами Марки и как раз о последней великой войне между ними. В которой Короли и погибли. Но не все поголовно. Остались какие-то их потомки. И вот этим-то потомкам и посвящено собственно Предсказание. Его будто бы сделал один из Великих Магов Королей, когда они были уже разбиты.
Я постарался переварить сказанное. Забава любезно ждала. Нет, все-таки для дикарки она как-то неумеренно образованна. Я бы даже сказал интеллигентна...
- Опустим предысторию, - решил я, в конце концов. - Давай собственно о предсказании. Что оно говорит/
Забава вздохнула и начала рассказывать.
- Маг предсказал окружающим его врагам, что не вся кровь Древних Королей уничтожена ими. Что найти уцелевших они не смогут. И что хотя править они будут долго - тысячу лет - все равно, в конце концов, погибнут. А род Королей возродится и вернет себе трон. И дальше считается, что он перечислил обстоятельства, при которых произойдет возвращение.
- Считается? - не понял я.
- Ну, - во взгляде Забавы мелькнула легкая укоризна. - Эпос ведь был придуман гораздо позже реальной битвы. Да и когда мог маг на поле боя высказывать все свои проклятия и пожелания? Все гораздо проще. Существуют маги, способные предвидеть будущее. Вы знаете?
Я кивнул. Вспомнил Браду. Где-то сейчас ученый бакалавр?
- Вот таким магом и было проведено исследование последствий победы колдунов в той войне. А в эпос оно попало уже потом. И вообще, предсказание появилось на свет чуть не тысячу лет спустя после падения Последнего королевства. Уже в Цитранской империи. А уж оттуда было привезено в Дворанну.
Дворанна?.. Ах да! Это ж так называется континент, где мы находимся.
- Это случилось приблизительно тысячу лет назад, - продолжала Забава, держась при этом просто до невозможности серьезно. Как будто бы ей все это точно известно. Как все было на самом деле. - С тех пор обстоятельства, перечисленные в Предсказании, все кто могут позволить, конечно, стараются сверять с реально происходящим.
Замолчав, Забава выжидательно взглянула на меня. Очевидно ожидая вопроса. Который я не замедлил тут же и задать.
- Какие же, собственно обстоятельства?
Забава кивнула согласно. Уж не знаю, что она имела в виду. Я-то просто пытался понять, что вокруг происходит.
- Во-первых, - тогда еще не было ни Остравы, ни Терета, ни западных равнин, - было объявлено, что произойдет это на северном материке. Дворанна тогда еще не звалась Дворанной. Но материк-то все равно только один. Во-вторых - сказано было, что в то время одно сильное королевство будет царить здесь, подчиняя соседей. Острава сейчас сильнейшее государство в Дворанне. В-третьих: сказано было, что Король, который не король, возьмет в жены будущую Возродительницу. И от них пойдет род новых Королей.
Забава неожиданно замолчала. И снова пристально посмотрела на меня. Словно призывая немедленно проникнуться важностью содержащегося в Предсказании смысла. Похоже, она оказалась в некотором затруднении. Я ждал.
- В-пятых, - произнесла Забава, видимо не дождавшись от меня должной реакции. - Они должны были проникнуть в Скрытое королевство, где правит злобный и жестокий черный колдун. При этом с ними не должно было быть никого, кроме нескольких верных друзей. И в-шестых они должны свергнуть короля и освободить королевство.
Забава снова выжидательно смолкла. Точно давая мне время задать очередной вопрос. Но мне было не до вопросов. Я вот уже несколько последних фраз Забавы, как поймал себя на том, что с силой тру пальцами лоб.
До меня никак не доходило. Конечно, такое предсказание могло существовать. Я вполне это допускаю - я видел того же Браду, специализировавшегося именно на предсказаниях.
Масштабы, конечно, там и тут разные, но - в принципе можно считать, что дело вполне одинаковое. Очень даже могли и предсказать, тем более у них была для этого тысяча лет.
Но вот чего я не могу понять... Так это - каким образом можно соотноситься с подобным набором фраз в совершении поступков в современной жизни.
Тем более такой давности. Все равно, что у нас на Земле, скажем, начать вдруг в мировой политике руководствоваться текстами, скажем, Тутмоса Второго. Бред какой-то.
Я даже не мог найти, что спросить. Забава меня опередила. Видимо наскучив ожиданием.
- А почему, сударь, вам не интересно, что сказано в-четвертых? - полюбопытствовала она. - Я специально пропустила, чтобы вас заинтересовать.
В-четвертых? В каких четвертых? Я не сразу понял, об чем речь. Потом все же сообразил и без особого интереса спросил-таки у Забавы. Зачем же разочаровывать ребенка? Гм.
- Вот, - она улыбнулась. - В-четвертых, говорится, что Короля и Возродительницу будет повсюду сопровождать и беречь Посланец Великого Дома, Небесный Воин, Джинн-демон из прошлых позабытых времен, явившийся неожиданным образом! - отчеканив всю эту белиберду, она уставилась на меня с торжествующим видом. Что мол, теперь убедился?!
Но меня это уже не достало. На фоне всего услышанного. Бум! - сказало пустое ведро - Бум! - ответили твердокаменные большевики... Нич-чего не понимаю.
Хотел узнать про Предсказание? Ну вот - узнал. Радуйся. Надо мной что, издеваются? Даже марксистско-ленинская историография, по-моему, не позволяла себе подобной дремучей наивности.
- Почему у вас такой удрученный вид? - удивилась, наконец, Забава. - Разве что-то не так?
Что-то?! Все не так! И в первую голову здесь, на этом месте! В конце концов, мне удалось-таки сформулировать вопрос достаточно внятно:

Предыдущая страница 21 Следующая страница


Человек с мешком 22

- Да каким же образом Дарек-то оказывается именно тем самым королем, который должен быть?! - вопросил я с наибольшей возможной проникновенностью. - Как вы настоящесть-то определяете?
В ответ Забава посмотрела на меня с огромным удивлением.
- Его Величество тут, вобще-то ни при чем, - ответила она. - Считается, что род восстановить должна Возродительница.
После этого я совсем перестал что-либо понимать.
- То есть как "ни при чем"?
В последовавшей за тем короткой дискуссии все же удалось выяснить, что на самом-то деле при чем, конечно. Просто физически-то родить наследника предстояло не королю, а супруге.
Уф. Ну и на том ладно. Попутно же выяснилась куда более важная подробность. О том, что Забава, оказывается, не понимает, о чем я ее спрашиваю. То есть, совсем не понимает.
Еще минут десять мы препирались о сути своих разногласий, когда вдруг до Забавы дошло:
- Сударь, - поразилась она. - Так вы не видите у человека его надстоящих оболочек?!
Я опять вспомнил Браду. Тот, кажется, называл эти оболочки "тонкими". Какая, впрочем, разница!
- Нет, не вижу, - сухо подтвердил я. И только после этого в свою очередь дошло до меня: - Так ты что, хочешь сказать, что вы определяете это по ауре, умельцы?!
Вот ни фига себе, как говорится. Как сказала американская пилорама после встречи с русскими мужиками. Но даже если так...
- Ну да, - кивнула Забава, в растерянности не спуская с меня глаз. - Не все, конечно. Но есть достаточно тех, кто может читать знаки на покровах оболочек. Если человек не защищен, это довольно легко делается. Если защищен - то бывает прочесть невозможно.
- И тогда как?
- Тогда ищут среди его ближних. Тех, кто может что-то знать. Просто среди знакомых, наконец. Иногда могут искать годы, если задача сложная. - Она вдруг, словно опомнившись, замолчала и снова внимательно на меня посмотрела. - Неужели вы, сударь, ничего этого не знаете? - удивилась она.
Пришлось успокоить девушку. Сообщив, что может и знаю. Вот только сам ничего такого не умею.
Я подумал немножко. Выходило забавно. Нечто похожее, помнится, говорил и Брада тогда в гостинице. И в целом меня сейчас это убедило. Однако все равно осталась какая-то смутная неясность.
Хотя и не очень режущая, как вначале. Однако же, господа, и картинка тут у них складывается. Если у них здесь служба проскопистов налажена, так я даже и не знаю...
Я в задумчивости посмотрел на Забаву. Н-да. Девочка по-прежнему остается загадкой. Так же, как, оказывается, и здешний мир. Хотя может я и преувеличиваю. Но все равно я покуда не понимаю толком, в какую заваруху мы угодили.
Пусть даже теперь ясно, волею каких обстоятельств. Но вот со всем остальным пока что по-прежнему неясно. Пожалуй, самое время дождаться совета, обещанного Дареком. И посмотреть, что за народ соберется, да об чем говорить станет.

***

Совет имел место быть в одном из помещений - или казематов? - нижней Стены. Сложенные из грубообтесанного камня стрельчатые арки вокруг окон, дверей, декоративные полуколонны.
Пол большого помещения располагался на двух уровнях. В виде приспущенного центрального и идущего вдоль стен подиума. Переходящего у торцевой стены в нечто вроде широкой сцены.
Со ступенями. Так что из нижней части можно было бодро подняться к верхней, войдя с противоположной стороны. Имелся и немалых размеров камин. Типичная, в общем, рыцарская зала из средневековья.
Если не считать, что освещена она в этот вечерний час была кроме факелов по стенам еще и многочисленными люминофорами. Местными, имею в виду. Но все равно зрелище представало то еще. Хотя яркость "ламп" и подчеркивала грубость камня.
К счастью герольдмейстеров не было. Так что никто не кричал что-нибудь вроде "Его могущество магистр Гар Небесный и ее милость госпожа Забава Лесная!", когда Забава привела меня к месту сбора.
Мы прошли в намеченный зал, и тут обнаружилось, что все уже здесь. Так что дожидались явно меня. И на меня желали посмотреть. Что, собственно, сразу и принялись делать.
Только тут я смутно сообразил, что же могло быть предметом обсуждения. Но делать все равно уже было нечего и оставалось лишь подчиниться. И самому в свою очередь начать пялиться на общество.
А располагались присутствующие знатно. Стоило посмотреть. Раньше, надо полагать, за этим столом нередко сиживала местная командная верхушка. Устройство размещения сидящих было использовано со всей полнотой.
Во главе стола - лицом к залу, за обратной широкой стороной сидел Дарек. На каком-то помпезном кресле, больше смахивающем на трон. По левую руку от него, на таких же похожих креслах бок о бок располагались две благородные дамы.
В одной из которых я смог узнать Рэру. Она мне улыбнулась. Со стороны дам сгрудились какие-то личности, которых я не знал, но отнес предположительно к командирам повстанческого войска. По внешнему их виду.
Справа же от Дарека располагался жизнерадостный Аниз. Из чего я заключил, что люди, замыкающие его конец стола - армейские маги. Надо полагать. Что ж, вроде логично. Все ж таки совет вряд ли может быть из пары человек.
Тем более что, по моим скромны подсчетам, через перевал при мне проследовало никак не менее полка. По нашим, современным меркам. А для здешних мест это и вовсе несметная армия.
Дарек и Хозяйка - Хозяйка и Дарек? - явно вели в бой не горстку отщепенцев. В совете просто обязаны были присутствовать старшие командиры.
В первый момент меня озадачило отсутствие Ангреста. Графа Газы то есть. Но потом, присмотревшись к вполне бодрым Анизу и Дареку, я решил не торопиться с выводами. Мало ли что...
А дама в кресле рядом с Рэрой - надо полагать, и есть та самая Хозяйка. Больше вроде ей быть некому. Во всяком случае, вид у нее вполне соответствующий. И адъютанты - или охрана? - стоят как раз за ее спиной.
Впечатляет. Только вот вид у этих ребят странный какой-то. Больше похожи на одетых в шкуры охотников, чем на солдат. Впрочем, в лесу может так и должно быть. Что ж, поприсутствуем.
Но отсидеться в уголке не вышло. Едва я, представившись, уселся по жесту Дарека едва не на центральное место - в последний момент успел-таки сдвинуться на стул в сторону, оставив центр Забаве - как тут же Дарек обратился ко мне:
- Гар, - подтвердил он мои умозаключения. - Мы собрались здесь все, чтобы познакомиться с тобой. Раз ты появился, придется теперь действовать совместно и надо, чтобы все были представлены друг другу.
Я не возражал против очевидных вещей. И Дарек обстоятельно назвал мне всех присутствующих. Если бы я еще всех сразу и запомнил, было бы вообще здорово. А так я ухватил едва пару имен, сосредоточившись в основном на Хозяйке.
Которая как раз, похоже, имени не имела. Но зато испытывала ко мне такой же интерес, как и я к ней. Что, пожалуй, было и понятно. Мы достаточно внимательно изучали друг друга, покуда Дарек занимался представлениями. Н-да.
Дама, безусловно, выглядела неординарной. Не в смысле флирта, я имею в виду. Для меня, по крайней мере. Поскольку явно была старше. Хотя на взгляд возраст ее определить было невозможно, но такие вещи замечаются. Так и здесь.
Интересна она была в другом плане. Поскольку передо мной, безусловно, сидела королева. Во всяком случае, женщина, наделенная немалой властью. Наделенная давно и давно к ней привыкшая, и научившаяся пользоваться этим своим приобретением.
Самым естественным образом. А может быть и умевшая с рождения. Кто знает? Владычица была передо мной, то есть. Без сомнений. Я это признал. А она это поняла без объяснений и приняла к сведению. Видимо, как нечто само собой разумеющееся.
Но и со мной ей так же пришлось считаться. Я это увидел в свою очередь и тоже принял к сведению. Поскольку и я уже тоже был не тот, что появился в здешних местах чуть больше месяца тому назад.
Но все равно, сидя за столом, я себя чувствовал чем-то вроде студента перед экзаменационной комиссией. Собравшейся поглядеть на некоего экзотического абитуриента.
Впрочем, ладно, прорвемся. Какое мне, собственно, дело до всего этого? Я лицо здесь совершенно случайное. Согласно легенде, всего лишь демон-покровитель странствующей королевской четы.
Подумав, я уселся посвободнее, обвел присутствующих ожидающим взглядом и в свою очередь спросил:
- Итак, чем могу быть полезен, господа?
По порядку сидения за той стороной: Аниз развеселился, Дарек, очевидно впал в какое-то затруднение, Хозяйка же, продолжая меня внимательно разглядывать, соизволила, видимо, что-то решить про себя.
- Сударь, - голос у нее оказался соответствующий. Неспешный, уверенный. - Вы действительно охраняете его величество и баронессу Кладу?
Кладу? Ах да, Рэру. Ну и вопросец! Не поговори я с Забавой нынче на башне - вряд ли бы и знал, что надо отвечать. Впрочем, и сейчас подумать еще не поздно. Хотя - что толку?
- Действительно, - сухо подтвердил я, ограничившись таким лаконизмом. Действительно ведь, до сих пор мои действия можно и так охарактеризовать. Хотя и лезу я... Куда не просят.
- У нас давно не видели никого из подобных вам, - продолжила незамедлительно Хозяйка, все так же меня рассматривая. Что она, сомневается, что ли? Так в чем? - И уже никто не помнит, что вы за существа и каковы ваши возможности.
А, вот это об чем. Ну да, конечно: "Хочешь, я разрушу город или построю дворец?" Ох, боюсь насчет дворцов мои возможности слабоваты будут. Не силен в архитектуре.
- И что же? - постарался я спросить как можно более нейтрально. Мало ли что им в голову взбредет?
Но Хозяйка вдруг улыбнулась. Не сильно, намеком только на улыбку. Но продемонстрировала.
- Ничего, сударь, - тон оставался прежним, но в глазах появилось нечто вроде приязни. Гм. - Я совсем не намерена сомневаться в вас. Особенно после того, что было неделю назад. И того, что рассказала о вас моя посланница.
По скрипнувшему сбоку от себя стулу я догадался, что речь идет о Забаве. Замечательно. Представляю, что она обо мне могла порассказать. Впрочем, может быть и нет. Девка, безусловно, умная.
- Просто, - говорила между тем Хозяйка все с той же, видимо присущей ей размеренностью и рассудительностью. - Готовя выступление против нашего врага, мы вовсе не ожидали, что появится нечто такое подобное вам, - на секунду остановившись, она задумчиво вздохнула. Вот те раз... - И от того все наши планы вас просто-напросто не предусматривают.
В возникшей паузе слышно было только напряженное поскрипывание стульев с обоих концов стола. Похоже, все совещание следило за происходящим с интересом. Вот уж поистине, неожиданный оборот.
- И ваше появление, сударь, - Хозяйка снова вздохнула, с явным сожалением. - Боюсь, просто может разрушить ход наших действий.
Сказано это было таким академическим манером, что я даже сперва не понял, о чем речь. Но через секунду сообразил все-таки. И лишь большим усилием заставил себя не обалдеть.
Похоже, даже остальные из присутствующих - ну большинство, во всяком случае - не ожидали такой постановки вопроса. На военном конце глухо заворчали. Пожалуй, понятно, отчего.
Зато Дарек нисколько не удивился. Может, с самого начала знал. Аниз сидел, хитро насупясь. Не поймешь точно, по какому поводу. Ему-то, похоже, и без меня не так просто пропасть. Но господа, какова логика момента!
- Простите, - стараясь не торопиться, так же тщательно, как Хозяйка выговаривая слова, обратился я к ней. - Как это вдруг - не ожидали? А как же тогда Предсказание?
На это Хозяйка только согласно кивнула. Все так же неспешно и обстоятельно. Тут только я сообразил, что это не медлительность вовсе, обусловленная намеренной рассудительностью. А царственность!
Достоинство, с которым Хозяйка наклоняла голову, говорило само за себя.
- Вы правы, сударь магистр, - последовал ответ. - Предсказанию ваше появление соответствует полностью.
Ну, и то слава богу!
- Но, - последовало такое же бестрепетное продолжение. - Согласитесь, там не указано ни время вашего появления, ни даже что вам конкретно предстоит совершить. Посланец сопровождает и охраняет Короля и его королеву. Но - с каких дней? В каких делах? Все предыдущие годы о вас никто ничего не слышал. И тут вдруг вы появились. Почему именно сейчас? Зачем? Или вы и раньше присутствовали при них незримо?
Эк же меня угораздило! Назвался груздем - вот, получай результат. С чем я могу согласиться, если текста Предсказания даже в глаза не видел? Идиот. Мне отчаянно захотелось курить. Впрочем, отчего я объявился именно сейчас, я, кажется, мог объяснить.
Объяснение было очевидное и очень простое. Как и вопрос про мое незримое присутствие. Присутствовал я, присутствовал - в бутылке. Что хранилась в семье баронов Клада на черный день. Вот день и настал. Только и всего.
Но Хозяйка-то все равно права. Речь-то не об этом. Если появление мое не датировано, то формально нельзя требовать брать в расчет то, чего никто никогда не видел.
Ну, пусть не никогда и никто. Но если прошли тысячи лет, то какая, в сущности, разница? И, кроме того - тут меня вдруг осенило! - раньше я присутствовал в бутылке?!
А что, если и все мое присутствие в данном деле и ограничивалось ношением бутылки с собой на тот самый "черный день"?! Если бы не возникли обстоятельства, в которых Рэра вскрыла флакон?
Вот тебе и неопределенность! Всегда рядом и всегда в отсутствии. Просто замечательно. Вот только, если дела не обозначены, значит ли это, что из бутылки меня не выпускали?
Или выпускали - негласно, тайком - а потом загоняли обратно? Нет, стой! Об чем я?! Ведь все, что уже происходит - какая уж это негласность? Что за ерунда получается? Вот закавыка еще на мою голову, чего с ней делать?
С закавыкой, я имею в виду. Или... Или в виду и имелось вот это как раз? "Явится из прошлого необычным и неожиданным образом"? Вот уж что неожиданным - так сразу ясно. Не ждали. А необычным?... Так вполне под это определение все случившееся подходит.
- Хорошо, - прервал я затянувшуюся паузу. - С этим понятно, - хотя понятно мне было в лучшем случае только на половину. Впрочем - уже прогресс. - Что же вы хотели бы в данном случае предпринять, сударыня? - обратился я к Хозяйке и даже позволили себе пошутить: - Загнать меня обратно в бутылку?
- Ну, это было бы неразумно, - легкая улыбка тронула ее губы, затем исчезла. Хозяйка коротко покосилась на сидящих по сторонам от нее Дарека и Рэру. Понятно, пожалуй. - Гораздо больше мне хотелось бы, господин Посланник, чтобы вы оказали нам помощь в осуществлении наших планов. Но я признаюсь, не знаю, о чем спрашивать. Все-таки джинны очень давно не появлялись в наших местах. Может быть, вы расскажете нам о том, что вы можете? И мы вместе подумаем, чем дополнить наши замыслы. К тому же, мне кажется, я не ошибусь, - предположила она с некоторым лукавством, - Что вы, сударь, не вполне представляете, что нами задумано?
Ванде`фул! "Не вполне..." Замечательно сказано! Я молча хмыкнул. Впрочем, предложение Хозяйки тоже не лишено было смысла. Вот только что я могу рассказать? О себе? Ну-ну.
Я, джинн-демон Гаршин, родился в простой советской семье, закончил среднюю школу, состоял в местной организации ВЛКСМ, служил в рядах Советской Армии. Могу представить, как меня станут слушать!
Хотя, с другой стороны...
- Знаете, - признался я Хозяйке, - Это не так просто. Давайте, может вы мне скажете, в чем у вас есть нужда, а я попробую ее удовлетворить? Если смогу с ней справиться, разумеется.
Ничего лучшего я как-то в тот момент не придумал. Хотя, наверное, при моих возможностях мог бы превратить в пустыню всю обецову долину с замком в придачу.
Правда, потом там лет пятьдесят никто жить бы не смог, однако. От остаточной радиации. Такое мне, пожалуй, уже вполне по силам. С "надувательским" методом-то.
Но уж коли гость, как известно, желает быть заколот шашлычным шампуром - долг хозяина помочь ему в этом. В смысле - коли на передовую меня с ружьем не просят, так меня это устраивает.
Так что в итоге обе стороны оказались в затруднении. Поскольку я не знал, чего предложить, а мои собеседники - чего попросить.
Причем, как попутно подтвердилось, замок Обеца категорически предполагалось захватить, а не уничтожить. Причем - маго-военными тактическими и оперативными методами, в которых я не понимал заведомо ни шиша.
У Хозяйки же и ее стратегов все оказывалось продумано заранее. Неудивительно. Они - как, оказалось - готовились к сим дням аж со времен рождения Дарека и Рэры. Время было.
Замечательно! Попутно же, мимоходом, я узнал, что маги воинства Хозяйки, оказывается, все поголовно прошли подготовку в Остравской Академии, у небезызвестного Капки!
И тут как вспышка молнии передо мной явилась мысль о том, что сообщил мне плененный мной в лесу колдун, у которого я отбил Рэру: что Обец готовил свою операцию тоже едва не с рождения этих же самых персонажей...
Так, оказывается, их тут уже трое: Обец, Хозяйка, а с ней и Капка заодно - участвующие в этой заварухе в качестве высоких заинтересованных сторон!
Ох, любопытное заворачивается канапе, так сказать. Ох, занятное. Это ж какой интерес вызывают Дарек и его невеста у сильных мира сего, а?
Правда, все равно ясности это никакой не прибавляет. А если подумать, так даже и наоборот. С чего вдруг, если Дареку с Рэрой написано быть обецовыми устранителями - Обец тянет их к себе?
Он что, ненормальный? А Капка? Готовя толпу магистров "налево" он что - не знал, что в этом деле планируется участие остравского короля? А сама Хозяйка?
Что-то мне после этих мыслей стало не очень уютно. Уж больно наворочено выходило все на одну, можно сказать, фигуру. Сам-то Дарек, интересно, что об этом думает? Или тоже ничего не знал?
Внезапно я понял, что ситуация нисколько не прояснилась. Вопреки тому, что я совсем недавно было решил. С чего, кстати? Хозяйка что ли эта так на меня подействовала? Зателепала?
Так не похоже вроде. Сообразил же, в конце концов. Да и говорил, кажется, Брада, что я под здешнюю магию не подпадаю. Эх, с Дареком бы поговорить без посторонних ушей!
С ним и с Анизом! Остальным я что-то здесь не очень доверяю. Может и на самом деле они тут повстанцы всего лишь, но что от них толку? И кстати, где все-таки Ангрест? Граф Газа, то есть?
Последнее, правда, тут же вскорости выяснилось. По ходу обсуждения военных планов повстанческой армии. Оказывается Ангрест, согласно диспозиции должен был как раз штурмовать другие Ворота.
Южные. Поскольку сии оказались восточными. Имелись еще Западные, но их блокировал небольшой отряд, разрушив имевшийся там удобно расположенный мост и устроив завал на дороге в ущелье.
А я как раз, оказывается, стремительным ударом опрокинув здешний гарнизон, ускорил график продвижения чуть не на неделю. Что и сбивало заранее согласованные планы.
Ну, стратеги, мать их! Дас эрсте колонне марширт. Унд ди андере тоже. У них, оказывается, спланировано все было едва ли не по минутам. Но явился некто Гаршин и все опошлил. Н-да. Ну-ну.
В конце концов, меня заело. И я заставил-таки, пусть вкратце, но изложить мне план-замысел атаки на обецову твердыню. Оказавшийся в принципе необыкновенно простым.
Что, в общем, не удивительно. Судите сами. Два отряда по несколько тысяч человек - около бригады по земному счету, как я понял - известным уже способом неожиданно захватывают перевалы.
Никто в успехе этой акции не сомневался, и это говорило само за себя. Армия переходит горы и оккупирует невеликую по размеру замковую долину и берет замок в осаду.
Осада не предполагалась долгой. И в этом, видно было, никто так же не сомневался. Что ж, у них имелись некоторые основания, надо было признать. Тем паче, не раскрывая замыслов, мне слегка намекнули, что относительно замка существует некий план.
А, кроме того, в отличие от всех прочих возможных столкновений с войсками Обеца у повстанцев впервые, пожалуй, имелись, по крайней мере, равные магические силы.
В смысле - сопутствующие магистры. Подготовленные в Академии Остравы за все эти годы. Солдат Обеца можно было смело не считать. Оставался сам Обец.
Но, как оказалось, тонкий момент имелся и здесь. Так же, учтя опыт всех предыдущих конфликтов, нынешние восставшие постарались обеспечить одновременность практически вообще во всех крепостях.
То есть, все внешне "предполье" оказалось отпавшим от Обеца. И в этом заключалась великая удача и победа. Поскольку именно в предполье, в долинах, и сосредотачивалась вся его сила.
Я не понял. Попросил уточнить. Хотя, в общем уже начал смутно догадываться. Ответ на мое уточнение подтвердил все и даже более того. Все сводилось к могильникам.
Вообще после моей случайной встречи с отрядом Октавы у меня и так были самые нелестные мысли о горных гекатомбах и методах выращивания и кормления волколаков. Но оказалось, что это еще не все.
Волколаки с их способом питания были только не самой большой частью связанного с Запретными долинами, как их называли. Все было, оказывается, куда более хитро придумано!
Обец, ни много, ни мало, практиковал выращивание и заготовку э-э... жизненной силы впрок. Способом, который его устраивал, либо просто который был доступен.
Центральная долина обецова царства - Крунир - была как спицами или лучами окружена вперемежку с жилыми районами цепочками долин гекатомб.
Которые заполнялись в течение долгого времени и постоянно подновлялись поступлением свежих партий. Я тут не понял, как определялось время и размеры новых добавок, но и не стремился узнать.
Таким вот образом Обец копил в долинах свою силу. По вполне понятным причинам устроить все эти захоронения в относительно маленькой центральной котловине было чуме подобно.
И Обец каким-то образом мог силу эту использовать дистанционно, прямо из замка. И вполне целенаправленно. В частности для боевого применения.
Я тут опять не вполне понял. Но оказывается, все другие попытки начать воевать с грозным колдуном пресекались еще в зародыше. Могучими ударами на марше, на подступах к Воротам.
А то и еще раньше. Теперь же такой возможности Обец был лишен, поскольку сеть энергохранилищь была не то в момент, не то посредством восстания, нарушена. И связь с ними у Обеца прервалась.
Более того, запасенной силой владела теперь Хозяйка. Намеренная ее в полной мере применить. Дабы одолеть злобного супостата, многие годы терзавшего ее народ. Я обалдел.
Услышанное мной основательно меняло всю картину. Походило на то, что Обецу и в самом деле приходили кранты. При том, что как можно было сообразить, о подготавливающемся восстании он ничего не знал.
Не знал ли? Но, однако, по наличному результату, похоже, что начавшееся выступление полностью застало колдуна врасплох. Не говоря уже о лихом вторжении в его владения Посланца Великого Дома - меня то есть.
Я в замешательстве посмотрел на Хозяйку. Признаться то, до чего я додумался, сильно меня озадачило. Если Обец учитывал подобную возможность заранее...
Но с другой стороны, Хозяйка не производила впечатления легкомысленной особы. Эвон, какую армию собрала в окрестных лесах. И подготовила.
А до того руководила из подполья здешним аналогом Сопротивления. Надо думать тоже не первый день играет в эти игры.
В которых, кстати, я сам ничего не понимаю. Как какой-нибудь иностранный специалист, пусть даже и военный советник, при дворе африканского президента в местной политике.
Тут размышления мои были прерваны. Самым, пожалуй, лучшим образом. Вошел адьютатнт или порученец и подал Дареку какую-то бумажку. Записку вроде.
Дарек прочитал и передал его Хозяйке. Все с интересом обратили внимание на новое обстоятельство. И я в том числе. Хозяйка не стала разочаровывать присутствующих.
- Господа! - сообщила она, прочтя написанное. Голос у нее зазвучал удовлетворением: - Граф Газа сообщает, что взял Южные Ворота! Мы можем вступать в Крунир без промедления. Поздравляю вас!
Новость встретили ликованием. Не слишком шумным, но понятным. Никому, видимо, не хотелось сидеть на месте, дожидаючись. Мне, в общем, тоже.
Но я обратил внимание на другое обстоятельство.
- Каким образом доставили депешу? - поинтересовался я негромко у Забавы, дабы не прерывать посыпавшиеся командирам распоряжения. Надо отдать должное, движение армии спланировали весьма обстоятельно.
Забава так же объяснила мне. Оказалось, как я и догадался уже, в этом мире существовала птичья почта. Что неудивительно. Но вот возможности ее оказались покруче, чем на Земле.
Здесь, оказывается, могли обучить некоторых птиц специально находить адресата. Например, движущуюся маршем армию. Правда, стоило это недешево и птиц таковых наличествовало наперечет.
- Вас что-то заинтересовало, сударь? - заметила Хозяйка наши перешептывания. Ну, глаз-алмаз! Я не стал отнекиваться.
- А сколько у вас таких птиц, сударыня? И устраивает ли вас их работа?
- Птиц у нас пять штук, - сообщила Хозяйка несколько озадаченно. - И работа их нас устраивает вполне. Хотелось бы, конечно иметь их побольше, - тут она поняла, куда я клоню. - Вы могли бы увеличить их количество? - в тоне речи прорезался интерес.
Я представил, как вынимаю из мешка стаями почтовых голубей. Или лучше - кроликов. А еще лучше - почтовых кенгуру. Есть, говорят, такие в Австралии. Н-да, картинка.
- Да нет, - я хмыкнул. - Этого мне как-то в голову не приходило. А вот наладить связь между всеми отрядами и вами... Со сколькими командирами вам нужно держать постоянный контакт?
Признаться, я даже не ожидал того эффекта, который последовал вслед за этим. Присутствующие, включая Хозяйку, были просто как громом поражены. Ай да я, джинн-демон! Могу кое-что. Всегда бы так!
Дальше начался форменный цирк. Пришлось немедленно, что называется, не отходя от кассы, объяснять, что такое радио. И демонстрировать на натуре работу приемопередатчика.
Второе оказалось как нельзя более эффектным. Особенно в сравнении с первым. Поскольку, как выяснилось, мои объяснения про магнитное поле и радиоволны вызвало только недоумение.
Попутно заодно выяснилось, что о научной картине мира здесь никакого представления не имеют. Что, в общем, бросилось мне в глаза еще в Терете, когда я пытался разобраться с местными географическими картами.
С одной стороны, знание о других материках и странах и магия, развившаяся до создания централизованной Академии. А с другой - картография на уровне сибирских аборигенов или эскимосов.
Так и сейчас. Чего вроде бы проще - радио? Но для здешнего народа понятия дистанционного разговора не укладывалось ни в какое представление.
Причем, почему они этого понять не могут, я так и не добился от них. Видимо разница лежала где-то на достаточно глубоком уровне подсознательных установок.
Впрочем, чего хотите - средневековье. Все-таки в допромышленных эпохах восприятие было совсем иным. Даже у нас на Земле, если верить историкам.
А тут и планета другая и мир параллельный. Одним словом, так мы друг друга и не поняли. Но наглядная демонстрация ни у кого не вызвала сомнений.
Новинку решено было с энтузиазмом принять. Но возникла новая проблема. Не знаю даже, как объяснить. Одним словом оказалось, что местные командиры не могут справиться с рацией.
То есть могут, конечно. Морща лоб и тыкая пальцем в кнопочки. Как неграмотный читающий по складам. Но все как один в голос заявили, что в бою справиться с чудом техники невозможно.
Я опять же не понял, на чем основан скепсис. Но обе фракции - и офицеры и маги - стояли сплошной стеной за непомерную сложность обращения.
Пришлось подумать. Проблема казалась неразрешимой. Даже высокомудрая Хозяйка пребывала в неведении. Пока по какой-то неясной ассоциации я не вспомнил "подрывника" Врану.
Смеху подобно, как все это сборище воинской премудрости принялось обсуждать предложенный вариант. На предмет, достаточно ли будет у приставленного к рации человека времени и сноровки во время боя осуществлять управление сложным агрегатом.
Они даже меня заставили сомневаться. Но тут уж я проявил твердость. Настоял на своем. Решили набрать команду добровольцев. И в ударные сроки их подготовить.
Так, чтобы к моменту непосредственной осады замка Обеца связь уже начала функционировать. Выходило по срокам где-то примерно через неделю.
По общему мнению - жутко мало. К тому же требовалось еще развести "связистов" по подразделениям. Что, кстати, было уже не так просто сделать. Даже и для меня.
Но, поразмыслив, я решил, что с этим-то справлюсь. Но уж зато в таком варианте мне не придется топтаться на поле боя. Судорожно прикидывая, в кого, чем и как палить.
Как-то мне это уже слегка поднадоело. А вот наладить оперативную радиосвязь в действующих войсках - и хлопот особых не требует, и пользы явно гораздо больше.
На том и порешили. Со своей стороны Хозяйка направила в мое распоряжение Забаву. С целью, как она выразилась, оказывать мне всяческую помощь. Я не отказался.
Дарек же оставил подбор кадров на мое усмотрение. А переполненный научным любопытством Аниз даже изъявил готовность обучиться делу сам. Но был приостановлен, как особо нужный полководец.
Затем совет закончился, и все начали расходиться. Как водится командиры, задерживаясь на выходе, старались пристроиться ко мне с целью уточнить, когда новинка дойдет до них.
Как и во всяких войсках, здесь видимо тоже имелись сомнения в сроках внедрения новой техники. Мне, посмеиваясь в душе, пришлось успокаивать бравых рыцарей, подтверждая сроки.
В конце концов, я остался все же с одной лишь Забавой и сразу был озадачен вопросом, когда же мы приступим к порученному делу? Похоже, энтузиазм охватил даже самые широкие массы.
Я, не выдержав напора, наконец рассмеялся. И мы пошли искать, так сказать, офис, заодно послав вестового за сотником Враной. Которому я и рассчитывал поручить отбор кандидатов.
Армия же Хозяйки продолжала втягиваться на перевал. Очевидно, уже своими замыкающими колоннами.
Впереди лежал Крунир.

***

ГЛАВА 6. О ТЕЛЕВИДЕНИИ ТОЖЕ.

"...легенды из прошлых веков -
про осады, про замки, про вольных стрелков... "
Осада была в самом разгаре. Войска Хозяйки заняли прилегающую к замку долину и вовсю производили приготовительные операции. Рубили хворост и деревья. Рыли землю.
Если бы я еще что-нибудь понимал в этом. Ну осада и осада. Все мои познания в подобном деле ограничивались несколькими прочитанными дома книжками с военно-историческим уклоном.
Но все равно, я вполне отчетливо представлял, что взять укрепление подобное имеющемуся плавучему острову - не так просто. Судя по известному мне подобные осады длились годами.
Хотя впрочем, были и иные случаи. Например, один из штурмов Карса где-то в середине прошлого века, кажется. В котором участвовал молодой тогда еще граф Муравьев-Амурский.
Там, помнится, подошедшие к городу передовые отряды сходу ввязались в окраинные бои. И - не успели ни нападающие ни обороняющиеся опомниться - вдруг оказались в центре города.
Впрочем, сие казус конечно редкий. Здесь было явно не то. Никто на штурм с громкими кличами не кидался. И вообще чувствовалось, что к затее подготовились тщательно и заранее.
Значит осада? Но помнится, что-то такое намекали про то, что с Обецом долго церемониться не собираются. Интересно, как? Похоже, здесь следовало ожидать третьего варианта.
Пятой, то есть, колонны. Известно же, что большинство подобных твердынь бралось изнутри. Но опять же, вряд ли Обец этого не знает. Тогда видимо, у главного командования тоже должен быть какой-то не столь прямолинейный план.
Правда, меня в замыслы штаба посвящали не очень. По причинам вполне понятным. Я, впрочем, и не настаивал. Некомпетентен потому как, во-первых. А во-вторых, хватало забот и без того.
Затея со связью оказалась не так проста, как можно было бы подумать. Хотя бы потому, что несколько десятков розданных раций требовали управления их работой.
А это, доложу вам, оказалось не так-то легко. Пришлось создавать, кроме всего прочего, штабной радиоцентр. Обеспечивающий управление эфиром и ремонт матчасти.
С чем, кстати, сразу же не возникло никаких проблем. В смысле, ломать рации принялись буквально в первый же день. И даже не смотря на благоговейное отношение к ним, как к талисманам.
А один весьма бравый командир ухитрился даже свою "коробочку" утопить. Я после этого, пожалуй, всерьез стал подумывать, что на совещании "генералитет" был прав. Насчет трудностей с освоением новой техники.
Но, в общем, и целом дело все-таки получилось.
Забава, что меня даже как-то и не удивило, или не очень удивило, оказалась весьма кстати. Настолько, что моментально освоилась с новым делом. И теперь являлась главным диспетчером.
Врана же, как я и предполагал, командовал набранными нами связистами. На меня, таким образом, пало материально-техническое снабжение.
Работа, между прочим, та еще. Поскольку приходилось мотаться по всему немалому плацдарму и заменять вышедшее из строя. А так же проводить дополнительные инструктажи.
У меня даже не было времени ни поговорить обстоятельно с Дареком или Анизом, ни рассмотреть подробнее обецову твердыню. Хотя, впрочем, рассматривать там было в принципе нечего.
Огромная тарелка, собранная из камня /!!/ совершенно непредставимым образом. Самым натуральным видом плавала по озеру. Точнее, стояла на якорях.
Отвесные гладкие стены поднимались от воды к отогнутым краям здоровенной "чаши". Камень был влажным и местами покрыт мхом. На верху же, за крепостными зубцами, устроился обецов гарнизон.
Без разборов палящий фаерболами по всему, что приближалось на дистанцию, так сказать, прямого выстрела. Раньше, очевидно, к острову вело несколько мостов, но сейчас все они были разрушены.
Что имелось внутри, рассмотреть было практически невозможно. Днем я согласно соображениям секретности, вблизи не объявлялся, а ночью в прибор многого не разглядишь.
По причине той же, что и в нескольких ранних случаях. Внутренность светилась. Зеленым каким-то но очень ярким свечением. Забивающим все мало-мальски интересные подробности.
Издалека же и сверху, через черз обычную оптику мне удалось глянуть всего пару раз. Просто времени не было отвлекаться. Но, в общем, вид меня удивил.
Поскольку ничего особенного там не имелось. Просто замок, окруженный чем-то вроде небольшого городка. И все. Прямо-таки настоящий средневековый городишко за укрепленной стеной.
Однако признаться, и того, что я увидел, мне показалось достаточно, чтобы не завидовать тем, кто эту тарелку будет штурмовать. Сперва лезть в ледяную воду. Потом на стены с отрицательным уклоном... Бр-р!
Определенный интерес, пожалуй, представлял сам замок. Вознесенный на скале и с постоянно клубящейся над ним зловещей тучей. Время от времени погромыхивающей молниями.
В остальных же окрестностях над долиной небо было совершенно ясное. Так что, в конце концов, я сообразил, что что-то тут не то. И обратился за разъяснениями к Забаве.
Мы как раз тогда находились в штабе, куда я только что вернулся из очередной "командировки". Тучу над замком видно было во всей красе. Я и полюбопытствовал, перекуривая.
Ответ меня почти не заставил удивиться. Хотя впечатлил.
- Это, - объяснила Забава, рассеянно вертя выносным микрофоном и краем уха прислушиваясь к шуму динамика, - Вся оставшаяся сила Обеца. Хорошо, что ее так немного. Если бы мы не захватили долины, здесь все просто смело бы ураганом. В одночасье.
Вся оставшаяся? Я посмотрел на клубящуюся громадину и представил, как она разражается штормом. С подобными грозами мне приходилось сталкиваться, и я мог оценить ее мощность.
Даже от этой тучи нам бы сильно не поздоровилось. Во всяком случае, дороги размыло бы в трясину в один момент. И уж не знаю тогда, о какой осаде могла бы идти речь.

Предыдущая страница 22 Следующая страница


23 Александр Романов

Осень, грязь, да еще бездорожье... Кстати: понятно, почему сама долина Крунира практически пуста. Вполне может быть, на такой именно случай.
Непонятно только, отчего наш супостат медлит. Или - приберегает как раз энергию на момент приступа? И десятой доли имеющегося запаса хватит с лихвой, чтобы перекрыть озеро намертво.
Н-да. А действительно? Тут только я сообразил, что отчего-то же и в самом деле остальная-то погода стоит просто замечательная. Летняя по существу.
- Э-э, а почему... - обратился я к Забаве с самым искренним видом. Так что она сразу поняла, без пояснений.
Веселый смех был мне, болезному, наградой. Действительно...
- Это Хозяйка и король Дарек! - объявила Забава, с удовольствием видя мою оторопелую физиономию. - Ты разве не слышал, что запасенная в могильниках сила теперь в подчинении у Повелительницы?
Пожалуй, звук, с которым я захлопнул отвалившуюся челюсть, вышел чересчур жалобным. Я, конечно, понял, что она сказала. Но не до такой же степени...
- И она? - все, что я смог произнести, переваривая услышанную новость. В какой калашный ряд я угодил? И Дарек? При чем он тут? Скорее предположить, что Аниз...
- А ты не обращал внимания, куда здесь дуют ветры? - похоже, Забаве возникший разговор представлялся бесплатным развлечением на скучном дежурстве. - Они же дуют со всех сторон! По кругу! Во всех окрестностях на несколько дней пути не найти сейчас ни одного облачка. Сударь Гар, что - все джинны такие... - она все же не отважилась произнести конкретно. Но выражение лица было вполне соответствующее.
Вот, чтоб тебя. Откуда только сама-то взялась такая умная в диком-то лесу?
Я попытался ответить честно:
- Нет, конечно, - хотя самокритика и не входила никогда в число моих любимых предметов. Но тут я вспомнил известную хохму как раз по этому случаю и с затаенной местью произнес с нарочитым безразличием: - Только у нас умных-то обычно всех к умным посылают. А меня вот почему-то сюда отправили.
Подождал. Покосился на Забаву. И в этот момент шутка возымела-таки действие. Посланница Хозяйки расхохоталась, уткнувшись носом в микрофон. То-то. Посмеиваться не только вы, аборигены, умеете. Мы, джинны, тоже на кое-что способны.
Интересно бы, кстати, пользуясь случаем выяснить кое-какие подробности о местном житье-бытье. Вот только не знаю толком, чего же выяснять. Дуб-дубом я все же в местной жизнедеятельности. Однако, впрочем, кое-что я, помнится, спросить хотел.
- А почему ты сказала, что Хозяйка вместе с Дареком?... - вернулся я к оставленной было теме. - Он разве маг?
Забава удивилась. Совершенно искренне, как чему-то само собой разумеющемуся.
- Конечно не маг! - подтвердила она без промедления. - Но он же из рода Древних королей! И к тому же тот, от кого род возникнет вновь! Он очень многое может!
Э?... Я опять встал в тупик. Об чем речь? Дарек? Ч т о может? Не замечал я как-то за ним. Когда нас в подземном ходе придавило, что-то он ничего такого не демонстрировал!
- Ну, сударь! Ну, вы словно вообще ничего не знаете! - не то возмутилась, не то восхитилась Забава, я так и не понял. - Или вы так долго в бутылке были, что уже и не помните?
- А что ты знаешь о джиннах? - вполне резонно поинтересовался я в ответ, даже не замявшись. Все же некоторый опыт у меня уже появился. - Ты с ними очень часто общалась в последнее время? Или, может быть, в раннем детстве? - все-таки она меня достала.
Но и я ее, в свою очередь, тоже видимо достал в ответ. Забава посмурнела и взглянула на меня насупясь.
- Я не общалась с джиннами в раннем детстве, - сообщила она достаточно холодно. - У меня не было такой возможности. Как и у всех, кто родился вместе со мной на ферме. И если бы меня потом не утащили оборотни Хозяйки, - она на миг замолчала. - То у меня не было бы такой возможности и сейчас. Как не стало ее у всех остальных, - тихо закончила она.
Вот значит, в каком "аспекте", господа-товарищи, выходит...
- Извини, - сказал я. - Я не хотел тебя обидеть. Расскажи лучше, что же такое с Дареком? Я ведь об этом хотел узнать... Стоп! Погоди! - похоже, неожиданности посыпались сегодня на меня целым мешком. - Про каких оборотней Хозяйки ты говорила?
Мы опять обменялись одинаково озадаченными взглядами. Потом Забава помотала головой:
- Ох, сударь! - сообщила она. - С вами действительно невозможно понять, что вы знаете, а что нет! Вы разве не поняли, кто охраняют Повелительницу? И... мой напарник - вы разве не сообразили?
Лихо! Действительно, охрана Хозяйки щеголяла в шкурах, как и обецовы волколаки. И обликом эти молодцы были самым, что ни наесть подходящим.
Но они вооружены были луками. Как охотники. И походили-то скорее именно на охотников из какого-нибудь племени. И напарник?... Кого она имеет в виду? И тут до меня дошло - кого.
- Это он сейчас в свите Хозяйки? - вспомнил я вопрос Аниза в момент нашей встречи на стене. Господи, сохрани мою голову от заклинивания. Как говаривал персонаж одного известного фильма: "Я слишком стар для всего этого!" Не иначе склероз какой-то. Или маразм. - Ну-ка, изволь объяснить. А то я ничего не понимаю.
- Ах да, - сообразила вспомнить и Забава. - Вы же не можете видеть надстоящие оболочки. Я ведь все время говорю, что с вами трудно разговаривать. Извините. Я тоже совсем не хотела вас дурачить.
Далее в ходе краткого исторического экскурса выяснилось следующее.
Предки людей заселивших Дворанну и Коруну - второй, южный материк - явились в здешние места примерно четыре тысячи лет назад. Толком никто не знает откуда. В истории это время называют походом через Лед. Судя по всему, они подобно предкам американских индейцев - это уже мои предположения - переправились из соседнего полушария по ледовой перемычке типа Берингии.
Удивляет только, что об этом до сих пор так твердо помнят. Впрочем, если еще вспомнить то, что рассказывала мне Рэра в связи с своей загадочной "бутылочкой"...
Как и в упомянутой истории, людей, конечно же, вели Древние Короли. И не задерживаясь, проследовали прямо на южный материк. Надо полагать, в более теплые края.
Далекие их потомки, как опять же я уже слышал, вернулись на двораннскую землю только тысячу лет назад. Как оказалось - спасаясь от гнета империи Цытра. Тоже неплохо.
Но на пройденных когда-то землях они неожиданно обнаружили уже живущие здесь племена, которые взялись как бы неизвестно откуда. Правда, у меня этот вопрос недоумения не вызвал.
Мало ли откуда за три тысячи лет могли просочиться на пустые земли обитатели. Это ведь как с тем мужиком у Салтыкова-Щедрина, который двух генералов прокормил.
Не может быть, как известно, чтоб мужика не было. Он где-нибудь да есть - только от налогов скрывается. Так что и тут, похоже, так же точно. Ну, взялись и взялись.
Интересней гораздо было то, что люди эти оказались почти поголовно способными к разным магическим действиям. Особенно же - к превращению в животных. Главным образом в хищников.
Это помогало на охоте и было закономерно. И понятно. Вот только процент таких особей у аборигенов был непомерно велик. Что при знакомстве повергло пришельцев в состояние шока.
А потом - ужаса. Тут в рассказе Забавы имелась какая-то неясность. Но понятно было и так, что что-то тогда между двумя группировками произошло. Что развело их на долгое время.
Аборигены ушли в леса. И с тех пор всеми силами старались избегать контактов с вновь прибывшим населением. Жили они охотой и рыболовством. Как всякое нормальное первобытное племя.
Соответственно, никаких продвинутых ремесел не знали и, как следствие, оказались пребывающими в каменном веке. Правда, экстраординарные способности в магии заменяли им многое с лихвой.
Так что, несмотря на технологическое прозябание, лесной народ умудрился сохранить в неприкосновенности свою необычную культуру. И даже создать нечто аналогичное развитому обществу.
Во всяком случае, слушая Забаву, в это можно было поверить. В лесах поставлено было образование. Люди совсем не бедствовали ради куска хлеба.
Собственно, если вспомнить наши неолитические раскопки, так примерно похожим образом обстояло дело и на Земле в первобытно-охотничьи времена ледникового периода.
Разве что без магии. Да и то еще неизвестно. Впрочем, это я уже отвлекся.
Короче, лесовики жили не бедствуя, хотя и со своими всякими заботами. И ни с кем вовсе дела иметь не желали. Что можно было понять, поскольку явившиеся с юга беглецы от тирании, вооруженные огнем и железом пошли по проторенному пути развития.
Люди быстро множились, стали возникать государства. Пахотные земли понемногу, но уверенно теснили леса. И старое племя вынуждено было отступать все дальше в дебри.
Благо что, до сих пор, отступать было куда в принципе. Нынешний этап в истории Первых, как иногда лесных называли в сказках, начался как раз в Серых горах, куда племя постепенно отступило несколько веков назад.
Неизвестно, откуда объявился Обец. Тогда он был просто обыкновенным магом вне закона и искал, где бы скрыться от преследовавшего его общества. Завязка, можно сказать, общеизвестная.
Ну и дальше все пошло по накатанному сюжету. Мало помалу коварный маг, войдя в доверие доверчивых лесных жителей, быстренько захватил среди них власть.
Превратив Серые горы - и так недоступное никому захолустье - в свою и вовсе недосягаемую вотчину. Жить в которой для подданных оказалось очень даже не просто.
Очень. Не просто, а очень просто, если перефразировать одно известное выражение. Порядки, установленные Обецом я частично успел уже понаблюдать в здешних местах.
Мобилизацию населения зловещий колдун провел, можно сказать со сталинским блеском. Если учесть размеры страны и количество населения.
Практически все были снаряжены в жесткие структурные рамки, направленные на то, чтобы сделать из государства огромную магическую машину.
Насчет машины - это опять же уже я сам понял. Забава, ясно, ничего такого не говорила. Да и то ее объяснения я воспринял с огромным трудом, переведя в земные с пятого на десятое.
Но именно механизм - с фермами, запретными долинами, школой своих колдунов - и был сооружен Обецом. С единственной целью - создать накопитель магической силы.
С помощью которого он и правил, так сказать, недрогнувшей рукой. В корне пресекая все попытки к сопротивлению. А, кроме того, чтоб совсем уже не докучали, произвел и вовсе что-то невероятное.
Посредством все тех же Могильников создал вокруг страны нечто наподобие защитного поля. Со всех сторон. На немалом, надо сказать, протяжении.
Поле имело ту особенность, что попавшие в его действие подходящие извне бессознательно путались, уходя в сторону. А находящиеся внутри проделывали то же со своей стороны.
Поле было проницаемо только по указанию Обеца.
Так считалось. Всеми, кто мог что-то считать. Но на самом деле не совсем соответствовало истине. Поскольку через защиту Обецова государства могли проходить оборотни из лесного народа.
Их оставалось очень мало после захвата Обецем власти. Но все же горстка уцелевших смогла выжить и поклялась, во что бы то ни стало отомстить.
С тех пор прошло много лет и вот далекие потомки уцелевших Первых, наконец, дождались своего часа.
Все. Комментарии, можно сказать, излишни. Я только молча посмотрел на мрачную громаду замка с иссиня-темной тучей над ним. Ого-го. Ого-го-го-го. А я-то думал, он просто колдун.
- Погоди-ка, - тут мне в голову пришло еще одно соображение: - А сколько лет назад, ты говоришь, все это началось?
- Говорят, что три века назад, - ответила Забава.
Я только усилием воли заставил себя не вытаращивать глаза.
- Он что, бессмертный? - я кивнул на замок.
Забава, прежде чем ответить, очень серьезно подумала над вопросом. Но нисколько не удивилась!
- Он умеет использовать чужую силу для поддержания своей, - сказала она. - Существуют ритуалы, запрещенные магам законом. И используемые только Черными. До Империи на юге многие колдуны Марки так поступали.
Я смутно вспомнил: Дарек и Аниз что-то такое говорили мне в замке Цын. Что-то про возможность забрать силу и про какое-то королевство где-то в прошлом далеко на юге.
Выходит, не такая уж это для меня и новость, если подумать. Так что нечего разевать рот. Но все же от всего услышанного ощущался какой-то потусторонний озноб. С какими силами пришлось встретиться!
Подумав, я только тяжко вздохнул и полез в карман за новой порцией никотина. Без привычного наркотика голова уже отказывалась соображать. А разговор пошел меж тем совершенно необыкновенный!
Не стыжусь признаться, что ничего не понял. Новость о бессмертии - или долгожительстве? - Обеца прошла у меня уже за той гранью, что в медицине называется запредельным торможением.
Закурив и немного посмотрев еще на стоящий под тучей замок, я решил, что ну и шут с ним. С Обецом. Бессмертный, не бессмертный - его дело. У меня другие заботы есть.
Дарек, например. Про которого я все никак не могу услышать ответ. Что за странное его участие в трюке с погодой? Хотя на Земле я, конечно, слышал кое-что такое. Но здесь-то конкретно!
Я напомнил Забаве. И вот что узнал.
- Древние короли имели свои особые способности. До наших пор они не сохранились. Но то, что могут сейчас только великие маги, Короли совершали повсеместно. Причем в еще больших размерах. И, что самое главное - без такого вот, - она указала кивком головы, - как Обец.
- Как же они тогда вымерли? - не удержался я от риторического вопроса. Ну конечно: если ты такой умный - то почему тогда строем не ходишь?
Но Забаву это не отвлекло, к счастью.
- Они, по рассказам, лишились своих инструментов, позволявших им делать их магию, - сообщила она. - Вещи эти были принесены ими с собой через Лед, и делать здесь их никто не умел. К тому же было их не так много. А колдуны марки, восставшие против королей, все как раз в большинстве своем и делали то же, - снова кивок, указывающий на Замок, - и все собирали огромную мощь. Они ведь не были древней крови. Короли же не использовали силу приносимых в жертву людей, - тут Забаву предернуло. Я вспомнил то, что увидел в той привратницкой, у запретной долины и мысленно согласился.
- Тогда и произошло деление на Белых магов и Черных, то есть находящихся вне закона? - уточнил я.
- Да, - Забава кивнула.
Понятно. Но опять мы куда-то ушли в сторону.
- А Дарек, таким образом?... - вернулся я к теме.
- Дарек - потомок, причем прямой, Древних королей. И несет их черты в себе. В чуть ослабленном, может быть, виде. Но все равно - противостоять Обецу он может.
- Но как? - я все-таки не мог добраться до содержания. Много конечно интересного уже услышал, но все же: "А ка-ак же обед?!" - как говорится.
Забава задумалась.
- Ну, - начала она куда-то в потолок, - это достаточно просто. Но я не знаю, как вам, не имеющему магической подготовки, это объяснить... Ну, представьте вот, что есть лодка, и есть парус. На этой лодке. Понимаете? А если направить на парус ветер - лодка поплывет...
- Ну, - вставил я.
- Точнее даже, есть лодка - без паруса. Но на нее установить парус... - Забава снова замолкла. Я терпеливо ждал. Можно сказать, что я даже понял уже, о чем речь. Хотел только услышать до конца. Забава, наконец, продолжила: - В общем, если ветер направить на парус, лодка поплывет. А тот, кто сидит у руля, может править, куда ему угодно. Понимаете? Вот Дарек - это тот, кто правит такой лодкой. Только - у него нет паруса. Но если как-то ветер будет его подгонять - понимаете? - даже без паруса, с одной мачтой - он все равно может править, используя ветер. Пусть не так хорошо, как с парусом, но все же.
Что ж, картина была достаточно понятная. При хорошем ветре парусник и под одним рангоутом будет идти неплохо. Но, правда, при о ч е н ь сильном ветре...
- А Хозяйка, стало быть, как раз и создает нужной силы ветер? - полюбопытствовал я.
- Повелительница направляет силу на Дарека, - подтвердила Забава, кивая, - Нужным образом. Этого он без инструментов древних Королей не может. А он уже посылает поток туда, куда ему нужно.
Хитро. Силу использовать умеет, но не может к ней подключиться. Схема, вроде, странная. Но не будем такими торопливыми. Может статься, специально устроенная. С целью, например, предохранителя.
- Э... Постой-ка! - новая мысль посетила меня. А ведь действительно: - Но ведь Хозяйка и Дарек подключились к... - я хотел сказать "к могильникам", но передумал, - К запасам Обеца? Или не так?
- Нет. Не совсем, - Забава покачала головой. - Я же говорила, что все это не так просто. Повелительница да, может управлять перехваченными запасами могильников. Король Дарек - нет. Это для Королей запретно. Но Хозяйка может своей силой вызвать и направить на "лодку" короля Дарека поток природной, истинной силы - как и делают колдуны. Обец тоже. А Дарек уже может тот поток направлять. Понимаете?
Признаться, уже как-то смутно. Правда понял, что Дарек все же не от Могильника работает. Хотя, в сущности, какая мне разница? Но все же, однако, есть еще вопрос.
- А как же Хозяйка? - постарался я спросить как можно нейтральней, а то вдруг обидится еще, - Разве ей можно использовать ту же силу, что и Обецу?
Но Забаву это не смутило нисколько. Она слегка пожала плечами:
- Силу передавать никем не запрещается. Она ведь просто - сила, и все. Хозяйка лишь использует запасы, сделанные Обецом. А вот если она начнет... начала бы вдруг, - Забава поежилась зябко. - Эти запасы возобновлять... Тогда - нет! Ей просто нельзя это делать, понимаете? Если так случится - она сама станет черной колдуньей. Кому это нужно? А так она просто использует взятую силу в небольших количествах с тем, чтобы можно было вызвать истинную энергию для короля Дарека. А потом, может быть, она сможет что-то сделать для нашего народа. Это ведь силы многих поколений Первых, украденные Обецом.
Да-а, чего только не услышишь иной раз. Экие сложные технологические схемы существуют, оказывается, в здешней магии. А я-то грешным делом думал, что они только и могут, что фаерболами швыряться. Оказывается, нет.
В рации прорезался чей-то голос, вопрошавший диспетчера. Сударыню Забаву то есть, если дословно. Иногда все это довольно весело звучит в контексте. Забава на некоторое время отвлеклась.
Я же сидел, продолжая покуривать и обдумывать услышанное. Замок Обеца по-прежнему молчаливо торчал под клубящейся тучей. Туча изредка посверкивала молниями.
Помимо всего прочего, конечно, явление было интересное и само по себе: перманентная гроза. Но и в нашей системе связи эта масса наэлектризованной воды тоже сказала свое слово.
И весомое. Помехи от электростатических разрядов оказались таковы, что практически никакая связь не работала толком. Хорошо, что я немного был знаком с этой техникой.
Выданные первоначально простые "уоки-токи" пришлось заменить на СВЧ-передатчики. Правда, система потребовала нескольких ретрансляторов. Но зато теперь помех не стало вообще. Я даже был горд.
Ну что? Узнал ли я все, что хотел, или спросить у разговорившейся девушки еще что-нибудь интересное? Ага! Например: "А чего вы делаете сегодня вечером?"! Или отправиться заниматься своими делами?
Но что, собственно, спрашивать? Узнал я и так вроде больше даже того, что хотел. Новых же серьезных вопросов пока как-то не надумалось.
Порасспросить разве, про внутренне житье-бытье этих местных "эльфов"? Но опять же, какое мне дело до них до всех? Как пелось в одной некогда популярной песне.
Впрочем, пожалуй, кое-что сказать можно.
- Забава, - позвал я. - Этот твой спутник... Напарник. Я ведь не знал. Мне бы хотелось, чтоб он не держал на меня обиды. Я не хотел, чтобы он пострадал тогда, в лесу. У меня просто не было выбора. Ты бы могла передать ему это?
- Можете передать ему сами, - пожала плечами Забава. - Он ведь действительно в свите Повелительницы. А на вас он, я думаю, не обижается. Вы ведь отбили у волколаков Рэру. Или, - она повернувшись, с улыбкой взглянула на меня. - Вы сами не решаетесь с ним заговорить?
Угадала. Как-то я до сих пор с волколаками все иначе общался. Я согласно наклонил голову, дабы не отвлекаться на иные объяснения. А то вдруг еще оказалось бы, что я бомбой отоварил, например, Забавиного жениха. К примеру.
- Ну, тогда я могла бы вас представить друг другу, - сообщила Забава благожелательно. - Для Шеро это была бы большая честь. Никто из Первых раньше не был знаком с джиннами.
Я пожал плечами. В принципе мне было все равно. Заговорил я об этом только ради поддержания разговора. Но, однако же, идея и в самом деле была интересна.
- Кстати, - вспомнилась мне еще одна приходившая на ум мысль. - А чего это вы себя Первыми зовете? Вы случаем не эльфы?
Последовавшей реакции я, честное слово, даже и не думал ожидать. Забава уставилась на меня во все глазищи. Забыв про микрофон и раскрыв рот.
Приятно иной раз поразить девушку умным высказыванием, это так, что ни говори. Но, однако, не до такой же все-таки степени! Это подумалось мне, когда прошло пару секунд, а Забава все еше продолжала держать рот раскрытым.
Да что же это я такого сказал, интересно? Я даже сам начал удивляться.
- Откуда... - Забава стала приходить в себя. Закрыла рот, тряхнула головой. - Откуда вы, сударь, Гар... Откуда вам известно, как мы называем сами себя?! - в глазах ее так и не переставало плавать изумление.
Откуда, откуда... От верблюда, разумеется. Да что они здесь, так и будут на случайные слова рты разевать?! Чего я такого спросил-то!
- Да у нас это каждый знает, - решил я пожать плечами, не вдаваясь, опять же, в излишние подробности. Потом, подумав, все же добавил: - У нас есть масса историй и легенд об первых жителях Земли. Именуемых так же еще и эльфами.
- Правда? - шепотом почему-то произнесла Забава. Совершенно, видимо, потрясенная этим фактом. - А вы... ты... Можете рассказать?
О господи! Кто тебя, дурака, за язык тянул?! Но тут наш зашедший так далеко разговор оказался вдруг прерван самым для меня неожиданным образом.
Клубящаяся над замком туча, прекрасно видимая с нашего наблюдательного пункта, начала оседать и распадаться прямо на глазах. Я уставился на нее. Забава - следом - тоже.
Нам не показалось! На самом деле сизая громада стремительно оседая, превращалась в простое безобидное облако. Так сказать кумула-нимбус. Или как там этот тип называется?
Динамик рации щелкнул, оживая и произнес голосом Хозяйки:
- Забава! Забава? Найди мне магистра Гара! Быстро. Я не могу с ним связаться!
Еще бы она могла. Сапожник, как водится, остался без сапог. Вертолет у меня стоял за обратной стороной холма и отсюда сигнал рации само собой, не был слышен.
А таскать еще одну все время при себе в готовности я считал излишним. Вот - результат. Впрочем, невелика проблема. Я быстро сунул руку в наплечный карман, выдернул гарнитуру...
- Гар слушает.
Забава даже не моргнула. Привыкла, надо думать уже. Особенно за последние дни. Для солдат некоторых даже развлечением стало просить что-нибудь у "магистра Гара". На память. Я, в общем, не отказывал.
Но вот Хозяйка, видимо, все еще никак не могла освоиться.
- Очень хорошо, - медленно произнесла она. И только потом заговорила прежним тоном: - Магистр Гар, я прошу вас скорее прибыть к нам. На королевский холм.
Королевским холмом громко именовалась высотка неподалеку от "радиоцентра". По названию понятно, что там располагалась ставка Верховного Главнокомандования.
- Сейчас буду, - пообещал я и засунул манипулятор обратно в карман. Удобно все-таки быть джинном в некоторых случаях!
Забава по-прежнему смотрела в сторону замка. Облако над его башнями к этому моменту превратилось совсем уже в жалкие белесые клочья.
- Ну, что? - спросил я как положено риторически: - Началось?
Забава, не отрывая словно завороженного взгляда от дивной картины, вдруг как-то судорожно передернула плечами. Потом, точно очнувшись, перевела взгляд на меня.
- Видимо, - произнесла она медленно. Вид у нее был такой, словно она никак не может поверить, что это, наконец, случилось. Что ж, понять можно. - Удачи вам, сударь джинн, - пожелала она уже нормальным голосом. И даже улыбнулась. - Вам и его величеству.
- Угу, - заметил я в ответ, сообразив, что и вправду, может статься, удача понадобится. - И тебе удачи, прекрасная эльфийка.
Сам не знаю, какой черт меня дернул так высокопарно выразиться. Может - пошутить хотел. Для бодрости. Додумывая это на бегу, я уже спускался к вертолету.

***

На королевском холме вся компания была уже в сборе. А если не вся, так я этого не различал. Народу тут толпилось всегда изрядно. Но сейчас собирались явно на сражение.
Похоже, что сработало секретное оружие Хозяйки, подумал я. И видимо не ошибся.
Поскольку Хозяйка обратилась ко мне со следующей речью:
- Сударь Гар! Начинается штурм Крунира. Прошу вас, как мы и договаривались, ни во что не вмешиваться. Оставайтесь здесь, пожалуйста. На тот случай, если вы можете понадобиться.
Логично. Куда еще девать нежданно свалившегося на голову джинна? Если планом сражения ввод его в дело не предусмотрен? Конечно в ряды РГК!
Я пожал плечами, отошел и уселся в стороне на очень кстати выпиравший из земли валун. Все прочие мужественно стояли, но я решил, что мне это необязательно. Смотреть лучше сидя.
А посмотреть было на что. Вид отсюда на территорию боевых действий открывался великолепный. Замок, озеро, окружающие его берега - все как на ладони. Подумав, я закурил.
Никто не препятствовал мне в этом откровенном хулиганстве. Хотя несколько свирепых взглядов и было брошено со стороны свиты. Но в целом никто не желал связываться с посланцем Великого Дома.
Ну-ну. Есть ли он вообще где-нибудь - этот Великий Дом? Или хотя бы его остатки? За тысячи лет вряд ли что могло уцелеть из десантных средств. Никакой прочности не хватит.
Вот сам корабль мог сохраниться. На какой-нибудь дальней орбите. Межзвездник для перевозок населения целой колонии должен быть сделан архипрочно.
К какому бы типу его не отнести. Вот только найти его - не стоит даже пытаться и пробовать. Дохлый номер! Подобная громадина наверняка остановилась где-нибудь на внешней границе системы.
А жаль...
Мне стало смешно: где я сижу и об чем думаю?! Какие межзвездники, какой космос? Тут штурм замка начинается! То есть острова пока еще. А я чем занят?
А штурм действительно начался. И на мой, пускай и непросвещенный взгляд - происходило все крайне дилетантски. Посреди бела дня, в лоб, через простреливаемую водную преграду.
Правда, оставалось только смотреть. Моего мнения никто не спрашивал. Да и что бы я мог сказать? В конце концов, они здесь в своем средневековье самые, что ни наесть профессионалы.
И организация действий это вполне подтвердила. Пусть даже с некоторой моей помощью в установлении бесперебойной радиосвязи. Полки, по здешнему "стяги" ринулись на штурм единым порывом.
Не подберу другого слова. Все действия атакующие подразделения совершали как единый, хорошо отлежанный механизм.
Берега озера по неслышному сигналу мгновенно заполнились массой отрядов. Без перехода закипела работа. Скорость которой поражала, если бы не знать, что все подготовлено заранее.
Из укрытых мест появилось множество заготовленных стройматериалов и не успели никто, как говорится, глазом моргнуть, как первые импровизированные лодки уже спускались на воду.
Но это было только начало! Еще не улегся плеск волн от отплывших челнов, как на воде начали вырастать сооружения, вообще мной никогда до этих пор не виданные.
Что-то вроде громадных паромов. Из лодок и настилов из жердей сверху. Сметанные на живую нитку, они, тем не менее, уверенно держались на плаву.
И каждое несло на себе еще целую стройплощадку. С невероятной скоростью превращающуюся в ажурную, как паутинка, башню. Возвышающуюся практически вровень с краем "тарелки".
С завораживающей неумолимостью этот флот осадных сооружений, увеличиваясь на глазах, двинулся к острову.
Это было что-то невероятное! Я даже курить забыл от восхищения. Куда там знаменитым китайцам с их знаменитой же муравьиной слаженностью! Флотилия выросла как на дрожжах!
Но тут, наконец, вступила в дело обороняющаяся сторона. Со "стены" последовал огненный залп. По впечатлительности ничуть не меньший, чем залп старых крепостных пушек.
Я успел только замереть, когда лавина фаерболов обрушилась на скопище утлых посудин. Ох, не хотелось бы мне быть на этом месте! У меня разом пропало всяческое благодушие по поводу происходящего.
Здесь шел бой. Самый настоящий, без дураков. А я, едва ли не единственный, кто мог в него решительно вмешаться, посиживал да покуривал в нескольких километрах от сражения.
Я с некоторым трудом заставил себя не суетиться. В следующее же мгновение огонь иссяк, и открылось место предполагаемого побоища...
На котором, к некоторому моему удивлению, оказалось на редкость мало пострадавших. Так, десяток-другой лодок. Да и те в основном просто разбиты и перевернуты. Только две горели как спички.
Тут я уловил какое-то шевеление среди отцов - / и матерей заодно /командиров. Перевел взгляд туда. И стал кое-что соображать.
Еще явившись на холм, я отметил, что Дарек, Хозяйка и Рэра - почему-то - стоят несколько отдельной группой чуть впереди свиты. То есть понятно почему, конечно.
Но оказалось, что дело не только в этом. Происходившее подле меня выглядело весьма примечательно. Как я быстро сообразил, рассказ Забавы приобретал наглядную демонстрацию.
Дарек стоял лицом к сражению, напряженно внимая происходящему. Казалось, он всеми мускулами совершает какое-то тщательное усилие.
Рэра оказалась у него за спиной. Крепко держась руками за плечи. Сцена, конечно, скорее комическая, на земной взгляд, чем серьезная. Но тем не менее...
Не зря видимо они с Хозяйкой все время вдвоем проводили! Баронесса-то Клада оказалась совсем не проста! Впрочем, если подумать, то чему удивляться от Возродительницы-то?
Сама же Хозяйка стояла чуть сбоку, но рядом с ними. И вид имела самый отрешенный. Чуть позади нее почтительно замерли адъютанты и "радист" с трубкой. Да, та еще сцена.
Больше я, как ни приглядывался, ничего рассмотреть не сумел. Все ж таки я этих ихних здешних "оболочек" не различаю. Но мне и без того увиденного хватает. Даже, пожалуй, слишком.
Но хотя рассмотреть, повторяю, больше мне ничего не удалось, тем не менее, гибрид магии Древних Королей и современной - явно работал.
От стены последовал новый залп. Взлетели клубы пара, какие-то щепки даже. И почти сразу же еще один. Осажденные были отнюдь, так сказать, не промах.
Дарек с усилием подался вперед. Губы его яростно шевельнулись. Не иначе - выругался. Вокруг - я вдруг заметил - зашелестел ветер. Как же все-таки это ихнее волшебство работает?
По-прежнему ничего сверхъестественного мои глаза не наблюдали. Правда, когда рассеялся - чуть не сказал "дым" - пар, стало видно, что и на сей раз потери не более чем после первого залпа.
Однако же - работало. Ветер вокруг нас стал заметно сильнее. У травы даже замелькали маленькие смерчики. И вдруг я заметил, что у обороняющихся на "тарелке" явно какие-то проблемы.
Штурмовая флотилия подплыла уже под самые стены. Но сверху слетело едва только с десяток фаерболов. Чем дело и ограничилось. И даже ни стрел, ни булыжников, ни кипящей смолы - не последовало.
Не совсем, правда - кое-где все же что-то промелькнуло вниз. Но этим дело и кончилось. Я, торопясь, быстро вытащил из кармана пакет с пневмопатроном и "выдул" себе бинокль.
На стене бушевал ветер. Буря. Самая настоящая. Людей сносило напором воздуха. Только несколько фигур еще умудрялось оставаться на ногах. У самого края.
Надо полагать, это были самые крутые из Обецовых колдунов. Остальных всех сдуло. Судя по наблюдаемому, высадка не представляла уже никаких проблем.
На моих глазах одна из стоящих фигур нелепо взмахнула руками и укатилась куда-то назад. Другой человек - укрывавшийся на четвереньках за зубцом, не удержался и тоже покатился за внутреннюю грань.
Однако. Мне с такими ветрами приходилось иметь дело пару-тройку раз. Примерно то же могло произойти, если бы Обец применил против нас свой оставшийся запас. Так вот, значит, как они здесь между собой воюют...
Там, на озере, крючья и штурмовые лестницы уже ухватились за край высокого берега. Самый натуральный абордаж посреди материка свершился. Я взглянул на Дарека.
Он стоял уже не с тем напряжением, как в самый отчаянный момент. А вполне нормально. И Рэра уже не придерживала его сзади за плечи. Только ветер продолжал гулять вокруг нас. Несильно.
Внезапно мне вспомнилось, что точно так же выглядел он и у Ворот Крунира. Когда я сверзился рядом на своем ветродуе. Даже Хозяйка уже отошла в сторону, и свита выдвигала для нее знакомый мне трон. Как тогда.
Что, неужели - все? Я ощутил даже некоторое разочарование.
А вслед за тем - какую-то смесь стыда и горечи. Тоже мне - джинн! Да что я такое вообще, на фоне только что продемонстрированной мощи?
Впрочем, я быстренько взял себя в руки. Кое-что я все же и в самом деле могу. Хотя конечно мне и не снилось проделывать что-то подобное увиденному.
Но джинном меня считают здесь не зря. Моя странная способность по выниманию из мешка, похоже, и впрямь не имеет в этом мире никаких аналогов.
Тоже, кстати, занятное обстоятельство. Правда, последнее время у меня почти не выходило поразмышлять на эту тему. Но все равно - уж больно какой-то здешний мир выходит неординарный.
На первый взгляд - обычная патриархальная феодальщина. А на поверку - ого-го! И то не так, и это не этак. Было б время разбираться, да знать бы еще в чем - непременно б бросил все и занялся бы.
Между тем берег острова - верхушка "стены" - был оперативно занят наступающими войсками. О чем донесло радио. Что ж - пригодилось.
Еще немного времени спустя последовал доклад, что противник, сбитый с внешних позиций, покинул обороняемые рубежи. И в панике бежал в замок. Где и заперся в укрепленных казематах.
Я сообразил, что наступает новый этап в ходе сражения.
И не ошибся. Хозяйка величественно поднялась со своего кресла.

Предыдущая страница 23 Следующая страница


Человек с мешком 24

- Господа, - обратилась она ко всем присутствующим. - Ваше величество, - непосредственно к Дареку. - Проследуем к замку. Нам следует завершить начатое. Предсказание должно быть исполнено! - последняя фраза прозвучала так, что сразу становилось ясно: это точка в о ч е н ь большом споре.
Появились лошади. Свита принялась взлетать в седла. Понятно, что мне никто коня не предложил. Да я и сам чувствовал себя как-то не к месту. Все действительно обошлось без малейшего моего вмешательства.
- Гар, - обернулся в мою сторону Дарек. Я поднялся и шагнул к нему поближе. - У меня к тебе будет просьба - остаться здесь. На всякий случай...
Мне, собственно, было все равно. Но как-то даже стало обидно: идут смотреть самое интересное, а меня не берут! Но мысль Дарека я понял. Решение было вполне разумное.
К тому же я видел теперь - вблизи - что Дарек отнюдь не почил на лаврах. Сосредоточенный вид его говорил совсем о другом. Что еще не все закончено. Пожалуй, он был прав. Я кивнул.
- Ваше величество, - обратилась к Дареку Хозяйка, стоя уже возле лошади. - Может быть лучше, чтобы магистр Гар был с нами?
Дарек перевел взгляд на нее и пожал плечами:
- Там или здесь - не вижу никакой разницы для возможностей Гара. Зато здесь в него не смогут попасть сразу. А это может быть важно.
И в этом был резон. Да еще какой! Зная меня, так сказать. Но Хозяйку он не убедил. Она так и осталась в сомнении. Что-то они там собрались такое делать... Что вот только?
Не замок же лично штурмовать. На то армия есть. Я пожал плечами.
- У нас с вами работает связь, - сказал я. К этому моменту мне уже как-то совсем расхотелось отправляться на место только что случившегося побоища. - А на всякий случай... В дополнение к тому. Вот!
Я вытащил очередной самонадувающийся пакет, кинул в траву.
- Мы сможем не только переговариваться. Я буду видеть то же, что и вы. Вернее - что вокруг вас происходит.
Из лопнувшего пузыря я вытащил предусмотрительно две сбруи с телекамерами. Одевающиеся на человека. Миниатюрные, со стереоэффектом. Прелесть просто, а не аппаратура.
Одну я отдал "радисту", велев одеть и не снимать. Вторую, подумав, протянул Рэре. Умница баронесса для боя все еще предпочитала всученный мной камуфляж и тут проблем вовсе не возникло.
Камеры пришлись - как "тут и было". Вполне сойдя за два наплечника. Да и корпуса соответствующей прочности вполне могли выполнять заодно и эти функции.
Ну вот. Теперь пусть отправляются. Если что - так я и без всякой команды соображу, чего делать. Батареек должно хватить на несколько часов. Думаю вполне достаточно.
На всех присутствующих мои манипуляции произвели неизгладимое впечатление. Даже, пожалуй, на Рэру с Дареком. Ничего. Это, так сказать - за прошедшую только что демонстрацию местной магии.
По завершению "телевизионизации" вся кавалькада двинулась прочь с холма. А я заторопился к вертолету. Потом сообразил, что еще не все, вернулся на холм и выдул ретранслятор.
Место тут было самое подходящее. А бронированный корпус на гладкой штанге предохранит от излишне любопытных. Второй ретранслятор, в виде автоматического вертолета, я отправил на стену "тарелки".
Настрого запретив по связи кому-либо к нему приближаться. Когда насекомообразный силуэт угнездился на гранитном парапете, я вылетел к "радиоцентру".
Там, кроме Забавы и штатной обслуги оказался еще и Врана. Выполняющий свои командирские обязанности с применением самых последних достижений науки и техники. По радио то есть.
Это было забавно, поскольку сотник с рацией в руке смотрелся как медведь на мотоцикле. Но получалось у него, по-моему даже лучше.
Он бодро приветствовал меня традиционным жестом занятого управленческим трудом человека - взмахом руки. Смешно - но вместе с техникой в этот мир проник уже и земной стиль!
Я усмехнулся в ответ.
- Сударь? Почему вы здесь? - удивилась Забава.
Ага. Она-то, наверное, думала, что джинн Гар впереди, на лихом коне. Махая шашкой, гонится за Обецом - как и полагается древним легендарным героям. А я, оказывается, здесь.
- А меня не взяли, - объявил я. - Внешний вид не понравился.
Но пришлось тут же объяснять, что это просто шутка. Поскольку мои слова поняли всерьез. Все. Не только Забава. И верный персонал оказался шокирован.
Вот, знай на будущее, как шутить!
- Ладно, - когда все успокоилось, перешел я к делу, вынимая из кармана очередной пакет. - Сейчас смотреть будем, что у них там происходит. После радиосвязи - следующий этап. Базовый принцип - тот же.
Под непонимающими взглядами присутствующих я выдул нечто, что мной воспринялось как студийный пульт - с экраном и клавиатурой. Подцепил питание к нашей "центральной" сети.
Потом, едва не забыв, произвел приемную антенну на мачте. Тоже подсоединил. Не удержался от соблазна - сделал еще один экран - демонстрационный. Подключил его тоже.
После этого, наконец, уселся за пульт и нажал "Питание".
По счастью, вся получаемая мной неизвестно откуда аппаратура имела либо уже знакомый мне вид, либо - понятный. Вот и сейчас, ни разу не виданная техника откликнулась правильно.
Донеслось характерное гудение, какое-то пощелкивание. Затем экран мигнул и включился. Я, разобравшись с обозначениями, задействовал ретранслятор. Затем - второй. Ну - посмотрим.
Вместо настроечной таблицы быстро и четко появилась картинка.

***

ГЛАВА 7. ОТВЕТНЫЙ УДАР...

"И был приказ - нужна высота.
И не жалеть патронов!"
Увидев мешанину цветных пятен, я оторопел. Да и как было вести себя иначе? Я же не спец в этой области. Аппаратура должна работать...
Да она и работала. Передавала что-то. Что монитор воспроизводил в совершенно невообразимом виде. К тому же не было звука, поскольку я только сейчас сообразил, что камеры не имели микрофонов.
Только через пару секунд я догадался нажать "хелп". И стал озадаченно рыться в перечне указаний. Пытаясь найти, что же я соорудил не так.
Команда моих "связистов" все это время не издала ни звука. Терпеливо дожидаясь обещанного "кино". Видимо они восприняли происходящее, как само собой разумеющееся.
Конечно, еще бы! Загадочный и непонятный джинн, как же! Наконец подсказку удалось найти. Далеко не с первого раза. И времени ушло достаточно.
Дело оказалось проще простого! У меня работало четыре камеры, дававшие в сумме одномоментно два круговых обзора. И все это разом шло на один монитор! Идиот!
Изображение удалось все же разделить. Но смотреть приходилось выборочно. Переключаясь то на Рэру, то на "радиста" Хозяйки. Да еще и на каждую из их двух пар камер.
Звука все равно не было. Как я ни старался. Ничего невозможно было услышать. Наконец я понял, что дистанционно не могу все же менять сущность объектов.
То есть не так, как сунуть руку в карман и вытащить новое, если предыдущее не нравится. Ну, как я менял фокусное расстояние своих контактных линз. Похоже, здесь я достиг определенного предела.
Что ж, тоже полезное наблюдение. Постараемся запомнить на будущее. По изображению судя, кавалькада уже переправилась на остров и приближалась сейчас к передовым позициям войск, подошедших под стены самого замка.
Что интересно - защищать внешнюю стену городка - или посада? - противник не сделал ни малейшей попытки. Отрадно, конечно, все меньше возни. Но куда же ломятся Хозяйка с Дареком?
Ощущение было такое, что они вознамерились и в самом деле лично устроить штурм. Стоило ли мне отпускать их одних? Или не стоило?
Нет, все-таки с изображением надо было что-то делать! Всю панораму экран не вмещал физически, да к тому же панорам было две. Можно, конечно, менять направление взгляда обзорной клавишей...
Как в компьютере. Но и это не выход из положения. На экране Дарек с Хозяйкой о чем-то стали совещаться с Анизом и командовавшим войсками Ангрестом. Но я мог только гадать о содержании.
Ладно, звук потом. Разберемся сначала с наблюдением. Надо, пожалуй, на каждую камеру выделить свой экран и посадить по человеку. Пусть смотрят. А себе оставить общее руководство.
И тут меня ждал сюрприз. Весьма неожиданный. Оказалось, что моя гвардия все еще терпеливо ожидает, когда же появится изображение.
Я оторопел вторично. Демонстрационный экран исправно выдавал картинку. Но они ее не воспринимали. Только какие-то световые блики - и все.
Вот это оказался номер! Даже не номер, а нумерация! Давненько я здесь не становился в подобный тупик, признаться. И главное - совсем не было времени разбираться, в чем здесь причина.
У замка явно что-то заваривалось. Отдавались какие-то приказы, бежали куда-то люди, строились. Мне поневоле приходилось разрываться между возникшей проблемой и наблюдением.
Вот уж не чаял, как говорится, не гадал! Чего ж делать-то? Все, что я мог уяснить за столь короткий период времени, так это то, что мои ребята просто понять не могут, что им видеть.
Казус. У нас, помнится, с изобретением что кино, что телевидения подобных проблем, кажется, не возникало.
Все, что я на скорую руку сумел придумать, это оставить их перед демонстрационным экраном. Кто желает - пусть тренируются. В конце концов, так мне даже в некотором роде проще.
Можно не отвлекаться на комментарии. Как и хотел, я выдул себе дополнительно еще четыре экрана - плоских "жк"-кристаллических. И украсил ими верхнюю кромку пульта.
Ну, все. Теперь изображение шло все разом. С каждой камеры отдельно. И еще - синтезированное компьютером через центральный монитор. Я весь погрузился в слежение.
У замковых стен было жарковато. Мелькали то и дело, огненные мячи фаерболов, стрелы летали в ту и другую стороны с завидным постоянством. В общем, шла нормальная средневековая жизнь.
Наши же доблестные вояки выстроили к этому времени аккурат напротив ворот плотную, явно штурмовую колонну. Со всех сторон строй прикрывался тесно сомкнутыми щитами.
Позади построение переходило в классическое "тестудо", сиречь "черепаху" в просторечии. Да и впереди, в общем, имело вид схожий. Но только в середине головы колонны наличествовало пустое место.
В этом-то месте и располагались, так сказать, "эксклюзивно" Дарек, Хозяйка, Рэра и радист Хозяйки. С ними же имелось несколько магов. Ин-те-рес-ное кино.
Я в очередной раз вынужден был признать, что здешние военные приемы как-то отличаются от известных мне земных. Чего они так выставились, спрашивается? Ворота вышибать?
Правда, потом я вспомнил, что тутошние маги не столь уж беззащитны. И несколько успокоился. Может действительно здесь так и надо. Откуда мне знать?
Но все равно - так демонстративно лезть в самое пекло мне как-то представлялось несколько странным. Или они что-то другое затеяли? Но как узнать?
Тьфу-ты! У меня же рация есть! Я полуобернулся в сторону Враны:
- Кто у Хозяйки радистом?
- Полусотник Клачек! - Врана отрапортовал, бросая взгляды на экраны. Видимо все еще не мог решить, видит что-нибудь на них или нет.
Я вытащил манипулятор. Прижал тангенту. Клачек отозвался без промедления. Хорошо быть начальником связи, елки-палки.
- Что у вас там затевается? - поинтересовался я. - А то я вашего построения никак понять не могу.
- Я вас свяжу с Повелительницей, - предложил дисциплинированный воин.
Я подумал секунду. Вообще-то можно.
- Давай.
Было любопытно наблюдать, как Хозяйка берет трубку. Выражение лица у нее было в этот момент непередаваемое! Мы обменялись положенными приветствиями. Потом я доложил, что видео работает.
Хозяйка, видимо, все еще не решила, как к этому относиться.
- Вы нас все время видите? - уточнила она.
Опять объяснять, господи... Я вкратце все же поведал, как я за ними смотрю. В конце поинтересовался, что такое они замышляют.
- Нам нужно выбить ворота и войти в замок, - достаточно подробно изложила Хозяйка. - Покуда Обец жив, ничего не может считаться законченным. Солдаты, ворвавшись в замок, свяжут боем гарнизон, а мы в это время доберемся до Обеца и прикончим его.
Так. Просто и ясно. Что ж, ладно.
- Мне стоит чего-то ждать? - я только сейчас вспомнил, что не уточнил этот важный момент на холме. - Чего-нибудь эдакого?
- Нет, - последовал короткий ответ. Потом Хозяйка подумала. - Обец может, конечно, еще посопротивляться. Но сил у него не осталось. Так, не больше, чем у обычного колдуна. Ничего стоящего внимания не должно быть. Разве что... - она помедлила. - Следите, пожалуйста, за западными Воротами. Мы их перекрыли надежно, но все-таки...
- А что там? - вот еще, оказывается, забота на мою голову.
- В Чекарне поклоняются Обецу, - ответила Хозяйка. - Он оттуда получил много материала, - она снова ненадолго умолкла. - Для Могильников. Кочевники разрозненны. Но кто знает? Вдруг какие-то группы решат прийти на помощь своему господину?
На тебе! Успокоился уже, да?
- От них можно чего-то ожидать? - вопрос вышел несколько размытым. Но суть прозвучала вполне понятно.
Хозяйка еще чуть подумала.
- Не более чем от любой другой армии. Они простые пастухи и охотники. Магии особо сильной у них нет. Да и воинской силы от них не может появиться много.
Спасибо, утешила! Хорошо, по крайней мере, что до, а не после. Надо, пожалуй, чего-нито придумать на всякий случай. А то чувствуется мне, что чересчур все как-то гладко идет. Странно даже.
- Все, сударь Гар, - закончила Хозяйка. - Времени больше нет. Приготовления закончены. Мы начинаем. Пожелайте нам успеха.
Я подумал. Вспомнились, ни с того ни с сего, "Звездные войны". Напутственное пожелание джедаев. Вот взять, да и изречь. Впрочем, не оценят. Ладно.
- Да будет с вами Высокое Небо, - сообщил я, сам, слегка посмеиваясь собственной серьезности. Но, однако, момент соответствовал.
Хозяйка вернула трубку радисту. Колонна вокруг них зашевелилась, словно разминаясь. Маги - а их оказалось чуть не половина народа - дружно "приняли наизготовку".
И тут из рядов атакующих по надвратным укреплениям и прилегающим контрфорсам замковой стены шибанул такой огневой удар, какого я даже представить себе не мог. Не хуже, чем из "градов".
Дождь фаерболов как из шланга обрушился на каменные стены. И под этим огневым прикрытием штурмовая колонна Дарека и Хозяйки быстро двинулась к воротам.
Я в очередной раз проклял себя за глупость. Слишком поздно я додумался до телекамер. Надо было несколько "глаз" оставить среди других атакующих. У Ангреста, например.
А так я видел только изнутри тесное построение колонны, окружающее Рэру и Хозяйку. И все! Оно конечно, неплохо, но наблюдать более общую картину было бы значительно лучше.
Но времени уже и в самом деле переделывать что-то не оставалось. Замковые стены нависли прямо над головой. И с них, несмотря на интенсивный фаербольный огонь яростно вели ответную пальбу.
Хорошо все-таки, что я додумался выдать и Рэре и радисту стереопары. Теперь, по крайней мере, пусть ограниченная, но у меня имелась круговая панорама окружающего.
Так что интенсивность ответного обстрела я оценить мог вполне. Огненные шары, можно сказать, сыпались градом. Осажденные очень не хотели впускать кого-либо к себе.
Оно и понятно. Я б на их месте тоже не хотел. Несмотря на явно действующую магическую защиту - видимо Хозяйки? Или и других магов? - штурмующим сразу же пришлось несладко.
Особенно по краям. Воздух отчетливо задрожал от обрушивающихся сгустков огня. В некоторых местах даже что-то начало дымиться.
Один из солдат, стоявших на достаточно видимом расстоянии получил прямое попадание. И мгновенно был сбит наземь своими же соседями. И, видимо, просто затоптан.
Вряд ли он уцелел. Если судить по интенсивности охватившего его пламени. Если в свое время Облиба так же зафитилил в меня, боюсь, я слишком хорошо отделался.
Я заметил, что щиты наступающих покрыты шкурами. Мокрыми, надо полагать. Поскольку от них шел пар - кое-где и дым. И в рядах колонны имелись кожаные мешки с запасом воды. Разумно.
Еще сразу двое превратились в нечто наподобие бенгальского огня, разорвали строй. И тут же, на моих глазах их добил оказавшийся рядом маг. Строй снова сомкнулся.
Да, зря я слишком как-то успокоился последнее время моего здесь пребывания. Словно и не на войне, а на курорте. Пускай тут и сказочное какое-то средневековье.
Однако повреждения, получаемые солдатами и обстановка в которой они действовали, вряд ли отличались от аналогичных обстоятельств нашей земной истории. Война есть война.
Стрелы, камни и прочие виды орудий так же густо сыпались на наступающих. Но это были почти что милосердные вещи в сравнении с огненными шарами.
Многие раненные стрелами, например, просто вытаскивали их из ран и оставались в строю. Не знаю, насколько их могло хватить без перевязки, но, по крайней мере, их не давили свои же, держащие строй.
Что же они медлят?! Вопрос пришел на ум сам собой. Поскольку подошедшая к воротам колонна была жестоко избиваема, а никаких действий ни Хозяйка, ни Дарек не предпринимали. Чего они ждут?!
Но, тут точно услышав мои мысли, начали происходить какие-то изменения.
Во-первых, Хозяйка, Дарек и Рэра перестроились. Тем же самым манером, что и на холме. Во-вторых, маги, стоявшие внутри, э-э, каре, теснее сомкнулись вокруг них.
А затем вся группа начала двигаться в голову колонны. Которая, видимо по сигналу, торопливо подалась в стороны, освобождая пространство перед створками.
- Вижу! - раздавшееся вдруг за спиной восклицание едва не заставило меня подпрыгнуть. Голос принадлежал Вране.
- Что? Что? Где? - откликнулось сразу несколько человек.
Я обернулся.
Тьфу ты! Все пододвигались к Вране, пронзительно уставившемуся на экран и указывающему на него пальцем.
- Где? Что?!
Врана, заметив мою реакцию, смутившись, стал напряженно объяснять, что внезапно сумел разглядеть "черепаху" - штурмовое построение - и старался показать, где что видит.
- Это... так, господин магистр? - попросил он неуверенно подтверждения у меня.
Вот тоже - нашел время! Хотя, впрочем, ему-то, "профи", может как раз самый тот момент. И хорошо еще, что перед замком все так же ничего не происходило. Все словно чего-то ждали.
Я подозвал сотника к себе.
- Что видишь и кого узнаешь? Покажи!
Как ни странно, Врана медленно, но вполне уверенно показал на Хозяйку и Дарека. Затем обозначил солдат и магов, применяя термины из воинского строя, мне, к сожалению неизвестные.
Что-то вроде категорий солдат и расположения рядов построения.
- Наблюдать сможешь? - поинтересовался я.
Врана замялся.
- Трудно... - сообщил он, морщась от усилий. - Глаза режет. Ломит... - он коснулся виска. - Не могу долго глядеть...
- Ладно. Тогда объясняй остальным. Тренируйтесь.
Я отпустил его и снова вернулся к своему занятию. Интересно, однако. Что за усилие надо делать, чтобы разглядеть изображение на экране? Как-то не могу представить.
Впрочем, я здесь, видимо, многое представить не могу. Из того, что другим представляется обычным делом. Оболочки эти тонкие, например. Да видимо и не их одни. Ладно, замнем для ясности.
На экране все еще ничего не произошло! Сколько можно? Каменный настил вокруг стоящих был обильно усеян всяким сброшенным сверху хламом. Вроде стрел и булыжников.
Имелись и кровь и убитые. Происходила отнюдь не игра "захват замка". Сколько еще они смогут так стоять? На моих глазах грянувшийся оземь фаербол подпалил груду стрел, исчезнувших в быстром пламени.
Хорошо хоть температура, видимо, настолько высока, что пораженный участок выгорает быстрее, чем пламя передается дальше. Не то бы все попросту оказались на одном общем костре.
И тут вдруг я заметил какую-то странность. В изображении начались какие-то искажения. Все вроде оставалось так же как ранее, но, тем не менее, пропорции начали меняться. Чуть-чуть. Но достаточно заметно. Что еще?...
Я ткнулся, было в проверку аппаратуры, но там все было нормально. На экране вроде тоже. Упал, обливаясь кровью, один из прикрывающих командиров солдат. Из основания шеи торчала длинная стрела.
Нет, не ошибся: действительно, изображение искажается! Словно вдруг камеры решили перейти на режим "рыбьего зрения" - когда все видится словно через огромный пузырь.
И тут я понял! Не изображение! То есть изображение, конечно, но аппаратура тут была совершенно не причем. Она показывала то, что происходило на самом деле.
У дверей кто-то свертывал пространство!
Да простится мне подобное по смелости заявление, но ничего другого в объяснение я попросту придумать не могу. Да и выглядело это именно так.
Словно аккурат в направлении замкнутых створок ворот из ничего возникает прозрачная невидимая труба. Метра полтора в диаметре. Примерно.
Дарек стоял, замерев неподвижно, подняв плечи. Рэра позади него так же не двигалась, почти не шевелясь. Рядом Хозяйка вроде как касалась королевского рукава. Лицо у нее было отрешенно-сосредоточенным.
Беззвучно выругавшись, я схватился за рацию. Как там бишь, радиста Хозяйки звать-то? Вот проклятый склероз! Полусотник... А имя? А! Клачек!
- Клачек, что у вас там? Это Гар, - из динамика на миг донесся шум и грохот немалой свалки. Похоже, там и в самом деле сейчас жарко.
- Сударь! Повелительница сейчас не может с вами говорить! - да и по голосу судя, Клачеку было сейчас не до любезностей. Н-да, а тут я как раз со своим любопытством.
- Но сам-то ты мне можешь сказать? - я собственно, и не собирался отрывать людей от дела. - Мне отсюда непонятно, что делается. Чем они заняты?
Последняя фраза вне контекста звучала просто бессмысленно, конечно. Но полусотник понял, кого я имею в виду.
- Повелительница и король Дарек готовятся вышибить двери, - последовал ответ. Чувствовалось, что все это время Клачек вертит головой во все стороны, высматривая возможную опасность. Явно он не видел ничего особенного в происходящем рядом.
Я попрощался и убрал микрофон. Только тут вспомнив, что, пожалуй, можно было и не дергать занятых людей. А спросить того же сидящего рядом Врану. Как там, кстати, у них дела?
Оказалось, вполне успешно. Уже несколько человек смогло суметь увидеть изображение. И изучение нового явления пребывало в самом разгаре. Одной из освоившихся оказалась и Забава.
- Это удивительно, сударь! - объявила она мне, сияя разгоревшимися глазами. Нда, очаровательная девушка. Я улыбнулся в ответ, и именно в этот момент замковые ворота треснули.
Ну, надо же было мне как раз отвлечься! Все, кто мог видеть, разом уперлись в монитор. А я пока оборачивался - результат уже был налицо.
Воротные створки, опадая редкими обломками, как пробитая фанера вминались внутрь - и как бы еще и в свой собственный центр. Освобождая открывающийся проход.
В глубине за ними виднелась такая же корежащаяся решетка, спущенная, надо полагать по всем правилам. А еще дальше - вторые, внутренние ворота.
Так же сминаемые с петель, точно сгибаемая в ком бумага. В темную арку проезда снаружи упал, освещая разгром, солнечный свет. Ворота, продолжая заваливаться, разомкнулись, наконец, и тоже рухнули.
В образовавшийся проем разом ринулись потоком стоявшие наготове солдаты. Как муравьи, карабкаясь по обломкам, они густо заполнили каменный проезд.
Сверху в этот же момент посыпались стрелы, фаерболы, бревна и камни. Все смешалось. Окровавленные тела громоздились одно на другое, но люди не останавливаясь, все лезли и лезли.
Смотреть на это было отнюдь не весело. Нисколько. К тому же сумасшедшая давка происходила в полной тишине из-за отсутствия звука. Но, в конце концов, людской поток ослаб.
Правда и ураганный обстрел сверху тоже стих. Судя по всему, атакующие добрались до верхних площадок. В наваленной кое-как в проходе груде тел и оружия неестественно шевелились еще живые.
И только после этого, когда плацдарм, очевидно, был захвачен, стоящая все это время неподвижно команда Дарека и Хозяйки снова тронулась вперед.
Я с трудом словно бы очнулся. Сведенные мышцы плеч отозвались болью. Я выругался тихо и стал следить дальше. То, что я только что наблюдал, смело можно было назвать бойней.
Что, посмотрел на рядовые прелести войны, герой? Я выругался еще раз. Подумал - не закурить ли? Но потом от этой мысли отказался. Как-то не хотелось.
На экране группа короля перебралась через баррикаду тел и собралась под сводчатым потолком внутреннего тоннеля. Далее ход вел куда-то в сумерки.
Похоже, въезд в крепость Обеца представлял собой закрытый туннель. Да судя по всему, еще и, возможно, с дополнительными дверями. Сурьезно строил дядя.
По экрану начали проскакивать помехи. По мере удаления от входа. Рановато бы. Прямой преграды между передатчиками камер и ретрансляторами покуда еще нет.
А с другой стороны - какая там мощность, у этих гляделок? Милливатты? Эх, пожалуй, я малость промахнулся. Надо было что-нибудь помощнее хотя бы на радиста взгромоздить! Но тогда ему пришлось бы на себе лишний вес таскать.
Тоже не лучший вариант.
- Господин магистр, - позвали меня из-за спины. Ну вот. Что там опять?
Я обернулся.
Это был Врана. С ним - один из наших связистов.
- Господин магистр, - повторил Врана и указал куда-то в сторону. - Отряд какой-то идет.
Отряд? Какой отряд? Я посмотрел куда он указывал. И действительно. Невдалеке со стороны гор из зарослей выходила какая-то колонна. Совершенно местного вида.
Мне вспомнилось предупреждение Хозяйки. Но нет, эти не с запада идут. Скорее уж со стороны восточных Ворот.
- А это не могут быть те кочевники? - поинтересовался я для очистки совести. Хотя и сам в это не поверил.
- Нет, - Врана помотал головой. - Эти одеты не по-ихнему. Нормально. Вроде наших.
- Ну, так и что? - не понял я. - Что вас так смущает?
- Так откуда там отряд-то? - спросил в ответ Врана. - Не должны бы никто подходить. Все здесь.
Мне это как-то сразу перестало нравиться. Вообще-то Ворота Крунира так просто не пройти. Да и рация у них там была. Предупредили бы. Может это все-таки свои какие-нибудь?
Я так и изложил сотнику. Он тоже чувствовал себя как-то неуверенно.
- А вон еще один, - озадаченно произнес связист, указывая рукой чуть в сторону.
Там тоже из-за деревьев объявилась движущаяся колонна. Ничего угрожающего. Просто подразделение на марше. Что же нас смущает?
- Сударь. Гар! - на этот раз позвала меня Забава, все это время не отлипавшая от монитора. Она показала рукой в противоположном направлении.
Я сперва не понял, на что она указывает. Но потом сообразил. Разом начав утрачивать академическое благодушие. Над верхушками обецовой крепости явственно сплетались клочья белесого тумана.
Мне как-то раз довелось наблюдать формирование облака из ничего. Прямо от земли. Картина имела вид весьма похожий. И процесс плавно, но неуклонно шел все быстрей и быстрей.
Даже невооруженным глазом видно.
- А у вас что? - Забава заметила, что мы пялимся в противную сторону.
Не отвечая, я выхватил из кармана манипулятор рации.
- Клачек! Хозяйку на связь! Срочно!
Слышимость в каменных тоннелях выходила не ахти. Даже для почти рентгеновской частоты наших передатчиков. Правда, так и должно быть. К тому же в отраженных волнах говорить вполне можно.
Но сейчас меня нервировало не это.
- Я слушаю, сударь Гар. Что у вас? - спокойный голос Хозяйки слегка вернул меня к нормальному состоянию.
- Гар! Врана! - это уже Забава.
Я, разрываясь между экраном, микрофоном и новым раздражителем, обернулся.
- Что у вас, Гар? - повторила Хозяйка ожидающе. Ее спокойствие, похоже, ничего не могло прошибить. Но что-то пошло явно не так.
Забава теперь указывала в сторону появившихся отрядов. Которые к этому моменту уже миновали половину расстояния от леса. Ходко идут, ребята.
- Навьи! - выпалила Забава, округлившимися глазами смотря на нас по очереди. - Это навьи!
Вот тебе... Что-то такое я об навьях слышал. Не шибко приятное. Откуда они тут?!
- Минутку! - бросил я в микрофон Хозяйке. Затем Забаве: - Откуда ты взяла?...
К этому моменту уже все, бросив наблюдение, сгрудились вокруг нас. Новость объявленная Забавой ни у кого не вызвала оптимизма. На меня же с моим вопросом воззрились как на ненормального.
- Да я же вижу их свечение, - пояснила сообразившая, в чем дело Забава. И без перехода предложила: - Нам надо немедленно что-то делать. Сударь, нам не удержаться здесь.

Предыдущая страница 24 Следующая страница


25 Александр Романов

- А вот еще отряд! - без энтузиазма отметил еще кто-то новую колонну.
Да провались ты! Что ж каждый-то раз что-нибудь?! И времени-то нет, черт побери!
- Сейчас! - бросил я своим и включил микрофон:
- Гар? - одновременно донеслось из динамика нетерпеливо. - У нас мало времени.
- Над замком снова формируется облако, - сообщил я первую новость. Извиняться потом будем за невежливость.
Хозяйка уточнила, сильное ли? Я поглядел на облако, потом на Забаву.
- Не очень, - неуверенно сказала она. Я передал Хозяйке. Наблюдатели, тудыть нас в самосвал.
- Это не страшно. Так и должно быть. - Похоже, она этого ожидала. - Он не сдастся без сопротивления. Но мы с ним справимся. Не беспокойтесь, сударь.
- Это не все, - я сообщил о появлении навьев.
Хозяйка неожиданно замолчала. Вот как? Я покосился на экран. Она думала, сосредоточенно нахмурясь и держа трубку возле уха.
- Это точно? - последовал затем вопрос. По содержанию не отличавшийся от моего.
Я сослался на Забаву.
- Господин магистр, - привлек мое внимание Врана. - Они движутся к нам.
Я покосился в ту сторону. Затем снова на экран. До навьев еще было не близко. Что-то Хозяйка больно задумчива стала. Соединить их, что ли с Забавой? А мне, пожалуй, сидеть хватит. Надо меры принимать. Кто бы эти навьи ни были, они - явно не наши.
Я потащил рацию из кармана, намереваясь передать ее Забаве. Но тут Хозяйка очнулась от раздумий.
- Это невозможно, сударь! - заявила она. - Проверьте, нет ли ошибки! Не должно быть никаких навьев! Мы идем к Обецу, у нас нет времени. Понимаете? Постарайтесь разобраться сами.
Я машинально сунул рацию Забаве. Сел лицом к экрану и стал думать. Времени у меня имелось немного, но все же имелось. У летчиков-испытателей зачастую бывает куда меньше.
Облако над замком все явственнее густело, приобретая хорошо выполненную, как говорят об аэростатах, форму. В коридоре отряд Дарека и Хозяйки заканчивал какие-то последние приготовления.
И вдруг, как сигнал начала действия, со стороны острова ударил приглушенный раскат грома. Облако стремительно потемнело. Над стенами взметнулись пыльные вихри.
Я вновь выругался себе под нос. И в этот момент на полу позади отряда в замковом коридоре образовалась ступенька. Я тряхнул головой, но она никуда не исчезла. Еще больше выросла.
И тут я понял...
- Назад!! - заорал я и кинулся искать микрофон. - Хозяйка, Дарек - назад! Клачек! Сзади! - последнее я проорал в уже подставленную Забавой гарнитуру.
Я опоздал. Целая секция пола в коридоре беззвучно и стремительно взлетела вверх. До самого потолка. Толстенный каменный монолит. Не менее двадцати метров.
Экран мгновенно заплело рябью - густым "снегом". Звук пропал и в динамике, оставив один лишь шорох. Ни вздоха, ни искорки - ничего не доносилось от вошедших в замок.
Мы все сидели оцепенев. Не в силах поверить в случившееся. Первым опомнился профессионал Врана.
- Сударь, - коснулся он моего плеча, заставив очнуться от шока. - Что будем делать с навьями?

***

ГЛАВА 8. ...И ЕГО РАЗНООБРАЗНЫЕ ПОСЛЕДСТВИЯ.

"Я тоже озверел - и стал в засаде!"
На глубине шестьдесят метров вода казалась темным стеклом. Настолько черна и прозрачна она была. Плюс давление. Ощущение возникало такое, словно тебя протаскивают через театральный занавес.
Впрочем, к обжимающей со всех сторон тело невидимой среде привыкание произошло довольно быстро. Мы погружались не спеша и первое ощущение необычности постепенно притупилось.
Буксировщики бесшумно гнали воду лопастями винтов. Гидрокостюмы гасили колебания до нейтрального нажима. Холод осенних глубин не чувствовался.
Водная толща была совершенно чистой и прозрачной. И лишь мощные лучи фар, установленных на буксировщиках, отбрасывали вперед расходящийся световой конус. Скорость тоже не воспринималась.
Глазу не за что было зацепиться. Только подняв голову вверх, можно было понять, что мы все же движемся. И не так уж медленно. Изнанка днища плавучей тарелки Обеца уходила назад. Во тьму.
Да-а, вот уж не думал, не гадал, что придется когда-нибудь заняться подводным плаванием. Да еще не просто так, а заделавшись пловцом-диверсантом.
Пиранья прям таки. Но другого пути в нужное нам место, похоже, не оставалось.
Это довольно легко выяснилось за последние несколько часов. С того момента, как империя, Обец то есть, нанесла ответный удар. Очень лихо скусив, фигурально выражаясь, голову у напавших на него.
Замок стоял, окутавшись коконом местного магического поля. Настолько интенсивного, что пробиться через него нечего было и надеяться. Никто и не пытался.
Связь отсутствовала по-прежнему. И о судьбе ворвавшихся внутрь узнать ничего не удалось. Разве судя по тому, что постепенно звуки боя за стенами прекращались.
Но это наступило несколько позже. А в первый момент нам всем было вовсе не до того. Невесть откуда взявшиеся навьи моментально заполонили все берега озера.
Каким-то чудом их удалось остановить на рубеже стен "тарелки". Так что осаждавшие недавно еще сами разом оказались в осаде. Да еще с угрозой удара в спину. Из замка.
Причем явившемуся воинству и вода не составила никакой преграды. Я в полном обалдении взирал, как новые действующие лица, нисколько не задерживаясь, следовали прямо к острову, по мокру аки по суху.
А далее начались просто акробатические номера. Дойдя, атакующие принялись строить живые пирамиды. По которым полезли наверх.
Это надо было видеть! Отчаянный огонь оказавшихся в ловушке многочисленных по счастью повстанцев едва мог замедлить возведение живых осадных башен. Если конечно навьев можно было счесть живыми.
Фаерболы гасли на них, как на мокрых тряпках. Cтрелы, похоже, не причиняли ни малейшего беспокойства. И только что-то более увесистое выбивало одного-другого из ряда.
Только и всего. Неотвратимое и тупое движение невероятных воинов вызывало жуткое впечатление. Теперь я вполне понял, что мне и всем остальным не понравилось с самого начала в их колонне.
Люди так не двигаются. Скорее это напоминало оживший туман. Или кисель. Амебу в общем. А если уж этот тупо движущийся вал добирался до человека...
Возникала классическая сцена из какого-нибудь голливудского ужастика. И все. Новый навья готов был двигаться дальше вместе со всеми.
Я, признаться, здорово испугался. Потому что, когда первый отряд, неведомо взявшийся откуда-то, приблизился к нам, я так и не смог придумать, что же с ними делать.
Со всеми. В том количестве, которое к тому времени успело обнаружиться. Очень уж их было много. Тысячи, по крайней мере. А ни Врана, никто из связистов, ни Забава не могли мне подсказать ничего.
Никакого способа не знал даже Аниз, с которым я связался по рации в состоянии близком к предпаническому.
- Уходите оттуда немедленно! - единственное, что передал мне Аниз голосом, в котором не слышалось ни малейшей надежды. - Может вы еще успеете. А лучше всего, Гар - улетай. Возьми с собой Забаву. Хотя бы ее, может, спасешь.
Ничего себе совет! Я от него чуть в обморок не грохнулся. Стоящие рядом "связисты" слышали весь разговор и мне захотелось как-нибудь помногоэтажней выругаться.
- Ну что стоите? - накинулся я на них в очередной раз. - Думайте! Может, кто все же знает, как с ними бороться? Здесь-то мы от них как-нибудь отобьемся. А остальные?
Навьи уже подтянулись, что называется, в упор, и стали разворачиваться для подъема на холм. Где было наше НП. Я не стал дожидаться дальше и выбросил на землю несколько пневмопакетов.
Гвардия моя понуро молчала. Или смотрела на Забаву. Понятно, эксперт как-никак. Но Забава только покачала головой.
- Против навьев нет средства, - повторила она уже сказанное. - Они не боятся ни стрелы, ни меча, ни огня. Серебро им тоже не страшно - они же и так мертвые. Их можно разрубить на кусочки, но потом то, что останется, все равно восстановится. Их даже сжечь нельзя толком. Они же и так из праха. Теперь я понимаю, - закончила она без видимого перехода. - Почему внутренняя долина Крунира так пуста.
- Отчего? - я выдернул из первого лопнувшего пузыря пулемет Калашникова. Проверил наличие ленты. Остальные покуда додувались до нужных размеров. Вертолет, например. Еще пара-другая ящиков серебряных гранат. Ну, не будем все же паниковать, посмотрим, что эти ребята скажут на ртутные пули.
Стрелять с рук из ПК - дело не такое простое. Отдача у него соответствующая. Несмотря на дульный тормоз. Но все же я исхитрился дать пару хороших очередей.
Приободрившиеся солдаты Враны расхватали "ргдшки". Будучи уже с ними знакомы.
Пальба моя дала свой эффект. Разрывные пули остановили наступательное движение толпы. Не знакомой очевидно с подобным видом оружия.
Да и как двигаться вперед, если ударом пули тебя сносит на несколько метров вниз по склону? Правда, окончательно проблемы сие не решило. Сбитые подымались на ноги и упорно двигались дальше.
Стрельбой можно было только сдерживать. Дав еще несколько очередей, я опустил ствол. Решив сделать паузу. Подумать. Чем бы их таким уконтрапупить?
К тому же вертолет уже "созрел" и можно было заодно проверить, куда и как сажать людей. А может, этих навьев полить из огнемета? Что ни говори, а такая смесь и на воде горит.
Но, однако, и это только полумера. Замечательные все же, если отвлечься, роботы получаются. Неуничтожимые! И в огне не горят и в воде не тонут.
Пока я экспериментировал с пулеметном, навьи как раз перешли озеро, и началась битва за берега острова. То еще зрелище, я уже говорил. Ну, какой же против них может быть способ?!
- Грузитесь в машину, - хмуро велел я солдатам и Забаве. - Не будем тут сидеть. Незачем.
Все как-то нерешительно затоптались.
- Чего ждете? - прикрикнул я на них. Продолжая в то же время соображать, что у нас придумали против терминатора модели "1000". Заморозили? Сварили заживо? не то, совсем не то. Что-то надо более радикальное. Что-то ведь такое где-то было! Вот что?
- За счет чего они вообще существуют? - спросил я у Забавы. Эх, раньше надо было бы. Но разве про все сразу спросишь?
Забава посмотрела на меня, как будто я вновь сморозил какую-то глупость. Потом, полуобернувшись, указала на замок. Точнее - на облако над ним.
- Их хозяин Обец. Его сила наполняет их. Он же ими управляет.
Ясно. Конечно, как же иначе? Но с этой громадой ничего не сделаешь. Разве что и впрямь пальнуть чем-нибудь ядерным. Поможет, но кардинально. И сами не уцелеем, какой смысл?
И тут я вспомнил! Джон Уиндем, эпоха после ядерной войны! Как там назывался этот роман? "Отклонение от нормы"? Именно там и было описано это оружие!
Изолирующая клеевая пленка, засыхающая на "клиенте" и иммобилизующая его напрочь. Вплоть до удушения. Не знаю, возможно ли именно такое вообще. Но в данном случае столького мне и не требовалось!
Спеленать, заизолировать - и лежи дальше хоть до скончания веков. Особенно если материал - пластик. Ни в жисть не разрушится. Быстросохнущие разбрызгиваемые жидкости!!
Елки-палки! Обыкновенный брандспойт! А то и даже аэроопыление с самолета. Вертолета. Самое то, что надо! Пусть склеиваются хоть в виноградные гроздья!
Торопясь, стараясь не думать об ошибках, я выбросил еще пакет. Тот стремительно раздулся. Лопнул... Так, ранцевый распылитель. Наподобие огнемета. Как раз будет!
Я отставил пулемет, чувствуя, как закипает внутри веселая боевая злость. Ну, сейчас я вас, голуби мои... Лямки плотно охватили плечи, наконечник удобно оказалась под рукой.
- Гар, что ты? - недоуменно произнесла Забава, от неожиданности видимо забывшая и перешедшая на "ты".
Я расхохотался, отцепляя наконечник от бака.
- Служба обеззараживания планет! Выводим навьев, тараканов и других вредных насекомых! - с этими лихими словами, озадачившими всех присутствующих, я бесстрашно шагнул вниз по холму навстречу вражескому воинству.
Кому расскажи - не поверят! С распылителем - на зомби! Редкостная разновидность сафари. Только у нас в Дворанне! Приезжайте, не пожалеете. И, что главное - совершенно бесплатно!
Не знаю уж, с чего мне было так уж смешно. Я поднял наконечник, метя им вперед и сделав несколько шагов, нажал на спусковой рычаг.
Голубоватая маслянистая струя вылетела из шланга и окатила первые ряды навьев. На какой-то миг мне показалось, что ничего не вышло и стало как-то зябко.
Но уже в следующие секунды средство принялось оказывать действие. В рядах наступающих возник затор. А за ним - куча-мала. Человекообразные фигуры, сцепленные в ком, приклеились еще и к почве.
Вдохновленный первым успехом, я, не откладывая дела в долгий ящик, полил из своей брызгалки остальную толпу. Правда, для этого пришлось побегать.
Но в итоге под радостные клики болельщиков весь наступающий отряд был повержен. Какая-то абстракционистская скульптура. Что-нибудь вроде последнего дня Помпеи.
Я опустил шланг и огляделся. Славно. Врана, связисты и Забава с вершины продолжали оказывать мне одобрение выкриками. Навьи дергались, но ни один не смог даже подвинуться, не то что освободиться.
Но дальше-то что?
Словно ответ на этот мой вопрос порыв сильного ветра пронесся над нами. Загудел в антенных решетках. За ним - еще. Так, что народу на вершине пришлось пригнуться.
Я, торопясь, взбежал наверх. И едва не упал: дуть стало просто ураганно. Вертолет готов был вот-вот опрокинуться. Все держались кто за что смог.
Туча над замком, клубясь, словно бы даже вытягивалась в нашем направлении. Здорово. Я заметил еще два отряда навьев, сворачивающих в нашу сторону.
Кроме того, чистое доселе небо начала затягивать чуть заметная дымка. Правда, с этим заметны были какие-то проблемы - словно противоположный ветер пытался ее разогнать.
Так. Накрылась премия в квартал! Шиш мне дадут летать над полем боя и поливать из опылителя. Да и если вообще удастся спокойно передвигаться.
- Господин магистр! - сквозь свист ветра прокричал Врана. - Нужно бы уходить отсюда!
Здравое рассуждение. Куда вот только? Я глядел прямо на воздвигающуюся над островом облачную громаду. Было ясно, что она до любой части долины дотянется без проблем.
Бой за берег острова еще продолжался. Но на нескольких участках противник явно уже прорвал оборону. Мир вам, ребята... Вы не знали, что вас тут ждет. Эх! Раньше бы хоть что-то сообразить!
Да, теперь мне понятно стало, отчего все предыдущие восстания заканчивались ничем. Войти в долину можно было. Пусть и с трудом. А вот выйти!...
Вертолет, крякнув амортизаторами, нелепо как-то подскочил и опрокинулся на бок. Легкий балок радиоцентра, по счастью заякоренный как раз на подобный случай, еще держался.
- Гар! Надо что-то делать! - воззвала Забава. - Здесь нельзя оставаться!
А где можно?! Через час-другой на острове будет все кончено. И тогда никакие препятствия не будут мешать Обецу добраться до нас. Летать-то по такой погоде нельзя вовсе!
Ветер достиг такой силы, что пришлось лечь. Теперь мы были в том же положении, что и солдаты Обеца при штурме нами острова. Просто прелесть! Я расстегнул и сбросил бесполезный опрыскиватель.
Уходить надо. Это ясно. Но не хотелось. И неизвестно было куда. Впрочем, может быть внешние долины все еще под контролем повстанцев. Хотя мне почему-то казалось, что уже нет.
Эх! Ну, хоть что-нибудь бы знать обо всем этом!
- Забава! - постарался докричаться я до девушки. - Как Обец ими всеми управляет? Как заставляет действовать?
Дисциплинированные солдаты вокруг нас продолжали мужественно оставаться на местах, цепляясь пальцами за землю. Судя по всему, Врана их неплохо вымуштровал. Надежный командир.
Все терпеливо ждали, чем закончатся наши с Забавой переговоры. Ясно было, что после этого последует команда уходить. Вот только я все еще на что-то надеялся. На что только?
Правда была у меня какая-то смутная мысль. Давно, еще с самого начала осады...
Забава думала. Наконец, напрягаясь, прокричала мне в ответ:
- Я не знаю, как объяснить, Гар! Он действует таким образом... Это способ такой... Он собирает свою силу в облаке, а потом направляет ее... - она отчаянно нахмурилась, стараясь втолковать какие-то азы технологий безграмотному джинну. - Нет, не могу передать! - призналась она, в конце концов.
Значит, все-таки уходить... Я еще раз со злостью поглядел на облако. Грозно клубясь, оно буквально стало искриться молниями. Раскалывающие удары один за другим посыпались на землю вокруг замка. Проклятие!
Ну, хоть чем-нибудь по нему долбануть! Ракетами или из пушки! Так ведь свои же там, внутри... А эта облачная башня сверху...
И тут мне в голову пришло такое...
Что я чуть было не оглушил себя самого, треснув кулаком по лбу. Болван! Ведь оно же все время было у тебя перед глазами!!

***

Урчание электромоторов убаюкивало. Путь к середине острова был не так уж близок. Тем более в нашем положении нельзя было прямо так сразу эту середину найти.
Поэтому мы шли зигзагом. Время от времени направляя свет фар вверх. И иногда подвсплывая, если не были уверены, что не ошибаемся.
Днище плавучего острова Обеца представляло собой огромное количество одинаково стандартных каменных сот. Шестиугольников, в поперечнике десять метров примерно каждый.
Кто-то когда-то по непредставимой для меня технологии изготовил из камня длинные, полые внутри и запечатанные с одного конца призмы. А потом так же непонятно скрепил их друг с другом.
Донышками вверх. Получился гигантский понтон. Чего стоило все это сооружение собрать - я даже представить не берусь. Забава пробовала мне объяснить, но я все равно не понял. Ясно, что магически.
А как конкретно - не вразумлюсь. Хоть убей. Одно было понятно: что Обец крут немеряно. И те, кто с ним связались - либо круты так же, либо... О последнем я старался не думать.
Соты большей частью были забиты льдом. Застарелым, многолетним. То ли он каждую зиму сам сюда набивался, то ли его специально намораживали - не знаю.
Да особо и не задумывался. Нам требовалось найти то место, где в центре острова сота отсутствовала. А сделать сие при полном единообразии представлялось не так уж просто.
Ясно было только, что определить это можно по толщине стенок. В отсутствующем месте они должны быть тоньше. Вот мы и искали. Причем нам покуда неясно было, сможем ли мы там пройти.
Поскольку ни один из посланных Хозяйкой диверсантов не вернулся. Да и людьми они не были.
Как оказалось, сей финт считался у Хозяйки и Забавы их коронным номером. Они сумели вырастить и подготовить партию полуразумных выдр. По примеру связных почтовых птиц.
И эта партия была послана Хозяйкой на остров с целью найти и уничтожить сердце Обеца. Средоточие всей его силы. И - согласно, естественно, традициям - тот самый уязвимый элемент.
Который он и прятал от всех, храня как зеницу ока. Ну натуральный кощеизм-бессмертеизм. Иначе не скажешь. Но по объяснениям Забавы именно так и обстояло дело.
Наличие суперотряда подводных диверсантов у Хозяйки считалось наивысшей военной тайной. Да и было ей, видимо. Поскольку никто никогда до этого ничего подобного не придумывал.
Отряд вполне оправдал себя. Поскольку, существуя уже давно, неоднократно проникал в Крунир по одним им доступным путям через подземные реки. И произвел разведку острова снизу.
Центральную пустую соту нашли именно они. И исследовали. Как оказалось, там и хранилось обецово сердце. В самой недоступной части острова, ясное дело.
Вот только уничтожать его требовалось в самый последний момент. Поскольку Обец, оказывается, сумел бы создать себе новое, продержавшись в случае чего на внешнем запасе энергии.
Требовался комплексный, как на Земле бы выразились, подход. Обец, оказывается, в отличие от нашего сказочного Кащея, подстраховался на случай каких-нибудь неисправностей. Прогрессивная личность, однако!
Как легко догадаться, выдры-диверсанты посланы были на решающую операцию аккурат с началом штурма Ворот. И сигналом удачности покушения и было бы распадение внешнего энергетического поля.
Что мы все и видели. Только теперь неясно: сделали ли выдры свое дело или это хитрый ход самого колдуна? Я вообще-то склонялся ко второму. Забава же настаивала на первом.
Хотя, скорее всего, могло быть как раз серединка на половинку. Выдры добрались до сердца, но только повредили его. На месте Обеца я бы, например, не оставлял эдакую реликвию валяться без охраны.
Ну а дальше - уже понятно. Сам бог велел Обецу воспользоваться ходом противной стороны. Вот только меня сильно занимало, неужели придумка с выдрами была тем единственным козырем, которым располагала Хозяйка?
Но гадай, не гадай, а в воду лезть пришлось. Поскольку связи не было. И никаких изменений к лучшему тоже. К тому же Забава клятвенно, чуть ли не со слезами, заверяла, что ничего больше нет.
И вот мы ищем эту центральную соту. Которую никто никогда не видел. Кроме выдр. С чьего описания она и известна. Можете представить, что в состоянии рассказать не владеющая речью выдра?
Я тоже не могу. Так что, что там за проход, можно ли в него вообще пролезть - темна вода во облацех. Известно только, что это тоннель, колодец или нора во льду. Заполняющем отверстие.
Но в любом случае путь этот - единственная наша дорога во владения Обеца. Хотим мы того или нет. Приходится искать.

***

- Если боишься, что руку отхватит, - объяснял я Вране и стоящим рядом "радистам", - То рукой не толкай. Подпихни чем-нибудь. Пустой гильзой, например. Замок сам закроется.
Иллюстрируя свои слова, я наглядно подтолкнул донышко гильзы взятым у Враны мечем. Замок чуть протяжно чакнул и закрылся. Все внимательно проследили за последовательностью моих действий.
- Вот так, - счел нужным прорезюмировать я. - И упаси вас бог, напоминаю: не ударьте взрывателем обо что-нибудь! В клочки разнесет!
Впрочем, последнее уже было не столь очевидно. Но приучать к осторожности людей лучше сразу. А так, вообще-то бывало, что с маху уроненный на станину шестидюймовый снаряд никак не реагировал.
Ударенный именно взрывателем. Рассказывали мне про такие случаи. Вот только желания проверять эти рассказы, да еще на себе - не было никакого!
Орудия стояли, задрав "хоботы", в десятке метров друг от друга. Стодвадцатки неизвестной мне модели. Но, как и положено зениткам - на круговых пяточных лафетах.
Еще чуть позади располагался стандартный морской контейнер с распахнутой стенкой. Там у нас обозначился склад боеприпасов. Я решил не скупиться. Запас никогда не помешает.
Позицию разместили внизу, между подножиями двух соседних холмов. Как раз спустившись с вершины, где нас едва не унесло ветром. А тут было и тихо и укромно, и остров с замком как на ладони.
Вот народу, к сожалению, у меня оказалось всего ничего. Пятеро едва. Еще четверых, вооруженных опрыскивателями с клейким полимером, я выслал в боевое охранение.
Навстречу приближающимся отрядам навьев. Надежней конечно, самому было бы сходить, но тут уж выбирать не приходилось. Кто-то же должен был управлять стрельбой.
- Ну? Готовы? - риторически обратился я к солдатам. И получив ответ, больше самому себе скомандовал: - Начали!
Я занял отстоящий еще несколько в стороне единый пульт центральной наводки. Нечто вроде стола, оснащенного вдобавок еще массой прицелов. От лазерного дальномера до радара.
Удобная все-таки вещь современная техника. Включаешь компьютер и на экране выбираешь цели, которые нужно. Когда я закончил отмечать ядра плотности, второе орудие тоже было заряжено.
Молодцы, справились. И, как было сказано, отбежали к контейнеру, готовясь тащить следующую партию. Впрочем, пока мне обе пушки сразу не нужны. Ну, начнем, как говорится, благословясь...
Мне, за мою слегка разнообразную жизнь как-то не доводилось еще стрелять из орудий. Да еще достаточно большого калибра. И хотя я заранее приготовился к звуку, все равно такого сильного не ожидал.
Или может быть, он мне таким с непривычки показался? Ахнуло так, будто прямо здесь что-то рвануло. Проинструктированный народ, оправившись, засуетился и потащил второй снаряд.
Компьютер за это время посчитал и выдал коррекцию. Я произвел второй выстрел. И убедившись, что попал, перешел на беглый огонь. Все слилось в странном равномерном гроханье орудий.
Выйдет из этой затеи что-нибудь или нет?
Сперва вроде бы результата не было никакого. Впрочем, мне и неизвестно было время задержки. Особо большим оно быть не могло, но, опять же, кто его знает? Да и реагент еще какой?
Но, что интересно, и ответной реакции со стороны противника так и не последовало! На что я и надеялся в основном, предпочитая пушки ракетам.
Полет снаряда не виден. В то время как любая реактивная штука оставляет отчетливый след. Демаскируя позицию, с которой выпущена. Меня же это совсем не устраивало.
Стрелять пришлось довольно долго. Снаряды уносились один за одним, возле орудий образовалась даже россыпь гильз, а ничего по-прежнему не происходило.
Связался со мной по рации один из дозоров и сообщил, что встретил навьев и намертво остановил их на своем рубеже. Бойцы пребывали в полнейшем восторге и жаждали поливать всех и вся направо и налево.
Я с некоторым трудом заставил их успокоиться и уже сам связался с другой группой. Поинтересовавшись, как дела? Но как оказалось, их навьи покуда еще не появились.
Я посоветовал быть внимательней и вернулся к своим обязанностям. Тут-то и началось. На экране распалось изображение одной из зон плотности в структуре облака.
Сперва это никак не сказалось на происходящем вообще. Разве что второй отряд навьев так и не появился в пределах видимости. Но впрочем, сие могло быть и не из-за этого.
Мы продолжали стрельбу. Все, уже оглохнув от буханья орудий и прокоптившись густым пороховым запахом дыма. Как там его называют? Кордитный? Так вот им.
Где-то в вышине над холмами пронесся несколько раз порыв ветра. Едва ли не ураганный. С неба даже посыпалась трава, листья и прочий мусор. Но нас в нашей ложбинке это не затронуло.
Замечательную мы выбрали позицию. Я, точнее. Поскольку остальные понять не могли, для чего я ищу место. И само собой, не могли ничего толком подсказать.
А я в свою очередь, ничего не в состоянии был объяснить. Поскольку идея, о которой я умудрился вспомнить в последний момент, попросту ни на чем в здешнем мире не базировалась.
Потому хотя бы, что никакой тяжелой артиллерии здесь и в помине не существовало. Не говоря уже о службе погоды, радиолокационной разведке облаков и о противоградовой обороне.
Противоградовой зенитной артиллерии, точнее. А заодно я вспомнил и о знаменитой в свое время книжке Гранина "Иду на грозу". Дальнейшее, я думаю, понятно.
Вот только, повторяю, время реакции на воздействие я напрочь не помнил. Оттого пришлось просто стрелять и стрелять, что называется "до упора".
Дожидаясь, когда что-нибудь скажется. Но покамест время шло, а не происходило ничего. Кроме все крепчающего и крепчающего ветра.
Тот, кто управлял всей этой силой на той стороне облака, явно сообразил, в чем дело. И пытался нащупать того, кто наносит по нему удары. Он даже молниями стал сыпать гораздо меньше вокруг замка.
Но найти нашу позицию никак не мог. Видимо здесь уже Обец приблизился к границе своих возможностей. Предположение конечно смелое, но основания к нему у меня имелись.
Поскольку у нас на Земле подобную лихую батарею определили бы и накрыли в ответ в течение нескольких минут. Мы ж практически не маскировались.
В конце концов, когда распалось третье ядро, Обец и вовсе перестал гвоздить по сторонам молниями. Облако лишь только заклубилось еще сильней.
А над всей округой, - ну это я думаю, что над всей - засвистел сильный ветер. Даже у нас что-то начало задувать. Вокруг орудий.
Тут вдруг опять вышли на связь солдаты из первого охранения:
- Господин магистр! - сообщил мне старший. - Навьи перестали шевелиться! Совсем! Что нам теперь делать дальше?
Я велел продолжать наблюдение. Задав несколько дополнительных вопросов. Судя по ответам, к склеенным навьям то ли перестала поступать энергия, то ли - команды.
Что, впрочем, представляло сейчас одинаково приятную новость. Хотя насчет команд - еще не обязательно. Вдруг Обец что задумал?
Я даже оказался прав. Почти. Потому что Обец просто сумел нас нащупать. Ветер заревел над нашими головами просто как сумасшедший. В воздух взвились тучи жухлой травы и сухих веток.
Но Обец по-прежнему не понимал, где мы находимся. И поэтому свой удар направил все-таки по вершинам холмов. Ему, видимо, никак не сообразить было, что с точки зрения мага мы выбрали самую неудачную позицию.
Что ж, так я и думал. Рев ветра, временами заглушая выстрелы, заставлял в страхе ежиться. На верхушках нас просто бы смело. Здесь же было вполне терпимо.
И вдруг в один из моментов я стал замечать, что ситуация как-то переменилась. Что-то стало не так. Я закрутил головой, стараясь понять. Вызвал даже охранение.
Но там все было без перемен. И вдруг я сообразил - шум ветра стихает! Орудия уже не прорывались сквозь него, а уверенно превышали своим отрывистым грохотом.
Я взглянул на монитор. Нет, ядро продолжало оставаться в наличии. Что тогда? Но, переведя взгляд на остров, я понял, в чем дело.
Облако распадалось. Оно стало уже вдвое ниже. Не клокотало. И более того, можно было заметить даже от нас - из него начал идти густой частый дождь.
Достаточно сильный, конечно, но ничего общего не имеющий со штормом, грозой или бурей. Просто дождик. С некоторым содержанием йодистого серебра, я думаю. Ха-ха.
И тут вдруг облако словно взорвалось. Вспухло, потемнело... И точно обессиленное расплылось уже окончательно в простую дождевую массу. Став еще ниже и меньше.
Я быстро взглянул на монитор и велел остановить стрельбу. Последнее ядро плотности - центр грозы - на мониторе исчезло. Облако стало обычным дождевым окончательно.
И насовсем. Что-то я еще не встречал упоминаний облаков, оставшихся целыми после такого массированного воздействия. А мы в него всадили столько, что, наверное, на три таких хватило бы.
На всякий случай, продолжая наблюдать за дождевой тучкой, я вытащил из кармана рацию и связался с Анизом.

***

Замок Обеца с воздуха смотрелся весьма впечатляюще. Каменная игрушка, окруженная искрящимся облачным туманом. Эдакой дымкой. Очевидно, так интерпретировался остаток обецовых сил на сей момент.
Я предусмотрительно не стал приближаться. Облетел сооружение по кругу и пошел на посадку там, где виднелась образовавшаяся на земле толпа.
Попутно, снижаясь, отметил, что сверху на замковых площадках не видно ни одной души. Хотя в некоторых местах внутри явно какое-то шевеление наблюдается.
Что-то там эдакое происходило. Вроде заварушки. Судя по всему, кое-кто из ворвавшихся продолжал вести бой в полном окружении. Успеть бы хоть как-то поддержать их!
А тут как раз еще новая морока.
Собравшиеся на площади покинутого городка обернулись на шум моторов. Надо думать, Ка-26 для них был весьма внове. После тех мелких фитюлек, которыми я до сих пор пользовался.
Да и то сказать, я и сейчас-то решился только под горячую руку. После едва не состоявшегося бегства из "радиоцентра". Вполне здравая мысль, что компьютер-автопилот можно ставить не только на ранец и микровертолет, дошла уже до следующего уровня.
Теперь весь полный цикл пилотажа: взлет, полет, посадка - можно стало направлять простым джойстиком. И все.

Предыдущая страница 25 Следующая страница


Человек с мешком 26

Взяться же за настоящий вертолет меня подвигло то соображение, что на маленькой моей свиристелке придется Забаву упаковывать в багажный отсек.
Как я раньше делал при перевозке связистов. Вместо рюкзака. Как раз хватало места. Но вот сейчас видимо я дошел до нормальных, так сказать, пассажирских перевозок.
А Забава лететь решила категорически. После того, как мы получили сообщение по рации, она настроилась очень серьезно. Времени препираться не было, и я, махнув рукой, "выдул" камовскую "вертушку".
Удобная штука. По многим параметрам. В частности, по простоте управления. Реактивный момент отсутствует. Опять же габариты куда компактнее, чем у "стрекозинной" классической схемы.
Что я сейчас и продемонстрировал, буквально втиснувшись на небольшое, ограниченное со всех сторон пространство. Как они жили в средневековье в этаких городах?
Стена на стене! И все в несколько этажей. Судя по всему, в этом городке и располагалась собственная обецова академия черной магии. Сейчас пустая, само собой.
А в оставленных кварталах разыгрывалось теперь новое представление... Я заглушил мотор и, выскочив на землю, обратился к теснящейся в сторону толпе:
- Ну? И чего это тут у вас происходит? - я постарался говорить как можно увереннее. В конце концов, имидж джинна всех времен и народов обязывал. Но, кроме того, я и в самом деле был зол.
Приглядевшись, я узнал в ближних рядах личности из окружения Хозяйки. Свитских, так сказать. Вид у них был довольно хмурый. И мое прибытие их совсем не обрадовало.
- Чего не поделили? - продолжил я свое наступление. Поскольку вторая половина толпы состояла из сомкнувшихся вокруг Ангреста и Аниза остатков гвардейцев Облибы и солдат замка Цын.
Так что дополнительные объяснения представлялись совершенно излишними. Мне даже понятно стало, отчего это Аниз так старательно держал этих людей ближе к себе. Теперь это пригодилось.
Чужаки для местных, гвардейцы и гарнизонные сразу встали на защиту командиров. А может быть - и самих себя. Кто его знает? Когда начинаются подобные катавасии...
Следом на землю из вертолета спустилась Забава. Очевидно впечатленная комфортом путешествия и от того замешкавшаяся. Громкий щелчок захлопнувшегося замка привлек общее внимание.
- Что у вас тут происходит, Гай? - обратилась она к одному из стоящих поблизости. В свите Хозяйки он занимал, помнится, не последнее место.
Выслушав вопрос и мрачно окинув нас взглядом, он к моему удивлению ответил вполне внятно:
- Враг захватил Повелительницу. Мы считаем, что чужаки виноваты в этом. Мы хотим их арестовать. Они не подчиняются.
Значит, я ничего не напутал в кратком сообщении по рации. Хорошо еще, что радист оказался у Аниза. Веселая выходит петрушка, язви ее в самосвал!
- Ну и нахрена вы собираетесь их арестовать? - поинтересовался я как можно более вкрадчиво. Стараясь не выдать охватывающее меня бешенство. Чего-то подобного я, очевидно, опасался с самого начала. Уж слишком быстро происходила вся эта "революция". Правой рукой я как бы невзначай пошарил у себя на боку. Нащупывая кобуру "стечкина".
Гай молчал. Меня это слегка озадачило. Сперва. А потом насторожило. Я бы с куда большим удовольствием поговорил с Анизом, чем с подданными Хозяйки. Но до остравцев было довольно далеко.
Впрочем, держались они вполне бодро. Как я мог рассмотреть. Стояли с весьма решительным видом. И было ясно, что тем, кто попробует их взять силой - не поздоровится.
В этом, пожалуй, местным искателям виноватых не повезло.
- Отвечай! - приказала Забава. И я тут только понял, что без нее со мной бы вовсе не стали разговаривать. Ну, в лучшем случае, объяснили бы, где мое место в их понимании находится.
Значит вот так вот, дорогие союзнички, да?! Ну, извините тогда - не я вас звал! Я расстегнул кобуру. Хотя доставать пистолет покуда все же не стоило. Я нашел взглядом Аниза и переглянулся с ним.
Похоже, он был того же мнения. Ну ладно...
- Только Повелительница может нам приказывать! - угрюмо пробурчал Забаве наш собеседник, меряя ее коротким взглядом. - А пока ее нет, мы сами распоряжаемся, как ее приближенные!
Ого! Да тут, похоже, самый настоящий бунт! Уж не удумали ли эти ребята попросту взять власть? Покуда никого нет? Или что?
- Я доверенная Повелительницы! - Забава топнула в ответ. Опять же, ого! Какая же у них иерархия? - И мне вы обязаны подчиняться! Отвечай, когда тебя спрашивает Ар!
- А где он был, когда мы уничтожали навоев? - раздался неожиданный выкрик из рядов собравшихся. - Пусть лучше занимается своей почтой и не лезет не в свое дело!
- Правильно! - раздался еще один голос. Уже смелей. - Мы разбили навоев! А где он был?
"Иде был, иде был, - как сказал Лева Задов батьке Махно: - Шащьку тупил!..." Но, однако, эдакий оборот дела становится и вовсе забавным. Только вот как выворачиваться? Вече ведь начинается.
- Вы? - поразилась Забава. И окинула взглядом собравшихся так, словно встретила их впервые. - Вы же знаете, что против навьев средства нет! - фраза прозвучала почти как обвинение.
Ну вот, уже разборки... Чего делать-то?!
- А отчего они тогда с нами не справились?! - резонно вопросил тот же голос из задних рядов. Смелый, видать, крикун. Или наоборот - на глаза-то не показывается.
Осмелевшая толпа меж тем неожиданно как-то придвинулась. И теперь стала совсем близко. Правда, зато, не так плотно. У меня появилась по этому поводу кое-какая мысль.
- С навьями расправился магистр Гар! - отчеканила Забава. Ей, похоже, происходящее так же перестало нравиться. - Он уничтожил облако - средоточие силы врага!
В ответ толпа загудела. Явно неоднозначно. Но ничего обнадеживающего в этом не наблюдалось. Неизвестно, чем бы все обернулось, но в этот момент вдалеке прогремел выстрел.
А секундой спустя над замком вспухло облачко разрыва. Оставленный при орудиях Врана не давал Обецу возможности повторить попытку. Молодец.
Заодно и на присутствующих это произвело впечатление. Толпа вновь притихла. Правда, если не сделать сейчас своего хода, дальше опять может начаться какая-нибудь вакханалия.
Я сунул пистолет обратно в кобуру и решительно ступил вперед.
- Ну-ка, - передо мной оказалась довольно плотная стена человеческих тел. Но к этому я был вполне готов. - Дайте пройти к моим.
Передние подались было. Но тут последовал невнятный гул вокруг. Идентифицирующийся вроде как "У-у, такой-сякой!..." и толпа начала смыкаться. Я хмыкнул и уперся в переднего локтем.
Сразу же подставив второй - в сторону. После чего принялся работать как крот. Расталкивая бесчувственные тела. С небольшим опозданием вслед за мной потянулся испуганный гул.
Разом заканчивающийся тишиной. В этой тишине позади себя я разобрал звенящий от сдерживаемой ярости голос Забавы:
- Ты ответишь за это, Гай! Я тебе обещаю!
Не пришиб бы он ее с горяча, подумалось мне. Но к этому моменту я уже протолкнулся к стоящим в тесном каре гвардейцам. Подавляя по пути всяческое сопротивление.
Коридор распластанных тел оставшийся позади, способствовал этому самым наилучшим образом.
Гвардейцы расступились без единого слова. Тем самым, сделав мне неожиданно приятный комплимент. Я как-то даже и не предполагал подобного авторитета в их среде. Но не стал задерживаться, прошел к Анизу с Ангрестом.
- Ну, так чего у вас тут? - повторил я свой вопрос обоим, обменявшись рукопожатиями.
- Да чего? - Аниз пребывал, похоже, в отличном настроении. Изумительный, если подумать, мужик. Бодр в любых обстоятельствах. Сейчас он с явным удовольствием созерцал присмиревшую вокруг толпу. - Обец прислал парламентеров, только и всего, - он усмехнулся. - И потребовал выдать нас. В обмен на Хозяйку. А мы ведь для них действительно чужие. Какое бы там пророчество ни было.
Похоже, Аниз оценивал ситуацию вполне трезво.
- Когда он, - я подумал, - прислал этого своего парламентера?
Аниз понял меня и снова хмыкнул:
- А как раз когда ты облако разогнал, - он взглянул на меня с любопытством и сам спросил: - А это действительно ты?...
О господи! Йя, йя - и танк подбил тоже йя, елки палки... Я только посмотрел на него в ответ. Ну что я объясню кому? Аниз смущенно пожал плечами.
- Ну, он им обещал, что отпустит Хозяйку. И их всех, если они сдадутся. И выдадут зачинщиков. Нас то есть. Сказал, что специально напугал их навьями. Чтобы они знали, что их ждет в противном случае.
- Это он оч-чень интересно сделал, - заметил я.
Вверху опять громыхнуло. Еще. Пара снарядов разорвалась над замком. Нет, ни фига не сам Обец остановил навьев. Незачем ему это делать было при его могуществе.
- И они, значит, ему поверили, - предположил я. И даже без подтверждения ясно было, что я прав. Ладно, понятно. Даже, кажется, можно сообразить, что делать.
- И где этот парламентер?
- Сказал, что вернется по нашему сигналу. По ихнему, то есть. Когда все будет готово.
Замечательно. Восхитительно просто. У меня даже слов нет. С одной стороны. А с другой - вполне обычное дело. Вспомнить того же Емельяна Пугачева. Или Стеньку Разина.
По-моему обоих выдали головой свои же ближние старшины. За обещанное прощение. Элементарный прием всех власть имущих, когда доходит до жареного.
Мне вдруг нестерпимо захотелось просто перестрелять всю эту собравшуюся вокруг толпу правдолюбцев. При первой же действительной угрозе готовых пойти на попятную.
Только с трудом мне удалось подавить это желание. Я повернулся к окружающим нас повстанцам.
- Тело видел кто-нибудь? - гаркнул я как можно громче. - Нет?
Настала озадаченная тишина. Люди недоуменно зашептались.
- Я спрашиваю, - тут я догадался, что можно использовать вшитую в костюм аудиосистему и перестал надсаживать глотку. Окружающие еще более присмирели. Даже подались назад.
- Я спрашиваю! - повторил я. - Видел кто-нибудь захваченную в плен Хозяйку или нет? Или хоть что-нибудь от нее?
Ответа ждать пришлось довольно долго. В конце концов, возникло какое-то бормотание, усилилось, и я смог разобрать угрюмое:
- Он сказал, что она в плену, - фраза больше напоминающая мычание.
- Так какого хрена вы ему поверили?! - это я постарался рявкнуть как можно презрительней. Если что - придется, видимо, пострелять. Жаль только, последнее время опять привык без автомата ходить. - Он вам что - любимый дедушка? Или добрый крокодил?!
Все хмуро молчали. Про крокодила это я уже так, хохмы ради запустил. Но, похоже, буйствовать уже охотников стало немного. Испытавшие действие шокера все еще служили наглядным примером.
Я выждал паузу. Но никаких продолжений не последовало. Так-то.
- Ну вот, - решил я обратиться с небольшим резюме. Хотя мне все еще больше хотелось прострелить несколько этих бараньих лбов. Продавших фактически в самый ответственный момент. - Вопросы есть?
Видимо по тону мои слушатели сообразили, что ответ будет один. Никто ничего не сказал.
- Вопросов - нет! - заключил я. И только после этого понял, что практически дословно процитировал товарища Сухова из "Белого солнца пустыни". Но останавливаться на саморефлексию было некогда. - Засим митинг постановляю считать закрытым. И всех прошу вернуться к выполнению своих обязанностей, - я еще раз оглядел толпу и понял, что всех их так просто не убедишь: - Марш на позиции, идиоты! Вас же в любой момент атаковать могут! Забыли, что ли, щучьи дети?!
Как ни странно, эта реплика, из другого правда уже репертуара, отлично произвела свое действие. Ближние ко мне начали вздрагивать. Точно просыпаться от сна. И спешно стали проталкиваться прочь.
Ох уж эти мне излишки демократии! Я подождал, пока толпа рассосется. Потом велел собраться командирам. И свитским - Гаю, то есть - и Анизу с Ангрестом.
За компанию пригласил Забаву.
- Ну что, - велел я им, когда весь ареопаг оказался в сборе. - Рассказывайте подробно, что здесь произошло.
Сопя и бросая друг на друга косые взгляды, народ начал медленно излагать свои версии событий. При некотором разнообразии, все они сводились все к тому же, что я успел узнать у Аниза.
Правда повстанцы, патриоты своей исторической родины, все еще продолжали бубнить что-то вроде того, что мол, чужаки все равно есть чужаки. И не будь их - все вышло бы лучше.
Я даже не знал раньше за собой такой злости! Едва-едва я не заехал в рыло одному такому вельможе, бурчащему под нос, но вполне отчетливо. Да сколько же можно быть таким идиотом?
- И что, - поинтересовался я после того, как выслушал все заинтересованные стороны. - Вы ничего более разумного, как сдаться Обецу, придумать не смогли?
Ответ был прежним.
Вот тут уж я воистину почувствовал себя в степени белого каления. Если бы не Забава, не знаю, чего бы было дальше. Пострелял бы, наверное, дураков.
Посланница Хозяйки тронула меня за рукав и предложила отпустить приближенных. Чтобы дальше шли командовать войсками. А самим, оставшись, поговорить.
К счастью я уловил в ее тоне какой-то намек. И подчинился. Свитские, продолжая что-то ворчать, довольно послушно, тем не менее, разошлись.
Когда мы остались одни - своим, тесным так сказать кругом - Ангрест, Аниз, Забава и я - Забава и поведала о скрываемой до сих пор военной тайне наивысшей степени секретности - выдрах-диверсантах.
И обо всем с ними связанном. В сложившихся обстоятельствах это следовало признать единственной зацепкой. Причем вполне реальной.
И согласно с ней и действовать. Позаботившись предварительно, чтобы разделить озабоченных поисками виноватых повстанцев и нашу пришлую гвардию Аниза и Ангреста.
Что я и сделал, переправив всех к Вране на позицию. Тем паче там и было единственное место, откуда Обеца реально сдерживали. Самим же нам с Забавой пришлось переквалифицироваться в подводников.
Весьма срочно. Причем я до самого последнего момента и не думал, что пойду с напарницей. Но Забава сумела настоять на своем. Я даже не очень понял, как.
Просто проявив твердость и выдержку. Заявила, что должна идти тоже. И я не нашел, что возразить. Поскольку она, с одной стороны, доверенное лицо Хозяйки...
А с другой - весьма полезный маг. Что тоже немаловажно. Больше-то мне все равно взять было некого. Не Аниза же. А тащить с собой огромный отряд и тем более не имело смысла.
В конце концов, я согласился. "Выдул" снаряжение, мы облачились в гидрокостюмы и отправились в путь.

***

Забаву я предусмотрительно облачил в армейский легководолазный скафандр. Дабы не заставлять даму производить эротический стриптиз. Оно конечно, не так уж и плохо было бы... Вот только обстоятельства как-то не располагали.
А затем, подумав, оделся в такой же скафандр и сам. Просто из соображений функционального удобства: можно было оставить на себе весь "спецназовский" комплект. Что немаловажно.
В такое же снаряжение я облачил и Забаву. Коль уж идем мы в диверсионный рейд. Из оружия прихватили подводные пистолеты. Пару контейнеров с кое-каким инструментом. И еще буксировщики.
Дыхательные аппараты с замкнутым циклом обеспечивали нас воздухом на шесть часов. Но я думал, что нужное место мы обнаружим гораздо раньше.
Как оказалось, я несколько переоценил свои силы. Задачка вышла более сложная. Поскольку мы кружили под однообразными сотами час за часом, но искомого не обнаруживали.
А время уходило и уходило. Сколько еще удастся поддерживать тот статус кво, которого мы добились, введя в дело противоградовую артиллерию? И что потом делать?
Бить на поражение? Ядерными? Или чем-нибудь наподобие хлорпикрина? Или уж сразу заман или зарин? И даст ли это какой-либо эффект?
Луч фары прорезал уже ставшую надоевшей кристально прозрачную толщу воды. И все труднее становилось бороться с отвлекающими мыслями.
Совершенно неожиданно Забава поравнявшись со мной, выразительно подергала меня за прорезиненный рукав. Что? Ее рука энергично указала куда-то вверх и в сторону.
Я не понял, но подчинился, сменив направление. И только приблизившись, обнаружил, что привлекло внимание моей напарницы. Зацепившись за что-то хвостом, на краю соты держался трупик выдры.
Выдра была мертва. Смерть наступила от широкой резаной раны во весь бок. Так что странно было даже, что зверек сюда мог доплыть.
И только затем уже мы заметили то, что должно было привлечь наше внимание сразу. Толщина стенок гранитной соты была даже на взгляд значительно меньше, чем соседних.
Вот значит как... Что ж, спасибо, маленький разведчик. Хотя бы за то, что указал путь. Вольно или невольно - неважно. Я посветил, подняв фару, в темный гранитный колодец.
Ничего. Только стены уходящие вверх. Нашли мы его или не нашли? Впрочем, все равно для того чтобы проверить, придется всплывать. Другого выхода нет.
Да и вряд ли в этой тарелке имеется еще одно такое отверстие в днище. Помедлив немного, мы начали подъем.

***

ГЛАВА 9. ЧИСТЫЙ DOOM...

"Тут Иван к нему сигает,
рубит головы спеша..."
Всплывать приходилось медленно. Выполняя баростабилизирующие площадки. Согласно правил декомпрессии. Хорошо хоть имелся таймер, содержащий всю программу всплытия.
И время от времени подающий нужные сигналы. С учетом глубины погружения и времени на ней пребывания. Замечательная штука. Я бы нипочем в озеро без него не полез.
Ну и еще на всякий случай - вдруг воздух кончится - мной было припасено компактное подводное убежище. В виде надувного колокола с искусственными жабрами.
Их у нас как раз не так давно начали выпускать. Удобная штука. В случае чего и отсидеться можно, и баллоны пустые, например, сменить. Благодаря этим двум вещам я как-то чувствовал себя спокойно.
Зато мне, чем дальше, тем больше переставало нравиться вообще все происходящее. Я имею в виду не данное подводное путешествие. Его-то все равно как-то надо было совершить.
Нет, нравиться мне перестало вообще все теперешнее приключение. Поскольку, наверное, увиденная вблизи война не имела в себе совершенно ничего романтического.
Просто скопище плохо вооруженных и снаряженных людей в условиях нежилой тайги дралось с другим таким же скопищем. Со всеми вытекающими неаппетитными последствиями.
И возникало при этой картине только тягостное недоумение: а что - тому же Обецу миром договориться в свое время с окружающими было не судьба?
Чего ради укладывать в землю такое количество народу, как выясняется с последующей же целью уложить еще столько же? Кому и для чего это нужно? Бессмыслица.
И ничем это не отличается ни от каких других войн. Про которые нам известно. А счет таких идет на тысячи. Каждый раз остается слава, увенчанная лавровым венком из костей. И больше ничего.
И для чего мне участвовать в сем местном балагане? Разве что потому только, что уже ввязался. И теперь с Обецом заканчивать надо своего же удобства ради. Чтоб обезопаситься. Вот и весь смысл.
Впрочем, и того немало. О чем думают мои спутники по этому поводу - Хозяйка, Дарек, та же Забава - я даже судить не берусь. Поскольку заметил уже, что мозги у нас совершенно разные.
О рядовых же обеих армий я и вовсе не говорю. Им думать особо некогда. Наверняка каждый старается перегрызть горло врагу и остаться в живых сам. И никаких сантиментов.
Так ни до чего не додумавшись я и дошел до конца подъема. Когда глубиномер показал всего какой-нибудь десяток метров. А вода после глубины стала даже на ощупь мягкой. Несмотря на температуру.
Что меня озадачило в первый миг, так это то, что над нами оказался глухой каменный потолок. Сплошная плита без всяких видимых швов и соединений.
Не может же такого быть... Или мы все же ошиблись? И зря потратили время. Вот вышел бы номер!
Тут Забава проявила еще раз большую, нежели я наблюдательность: подергав меня за рукав и вновь показав рукой. На стену. После направленного в ту сторону фонаря стало ясно, в чем дело.
В каждой грани каменной призмы имелось по аккуратному прямоугольному отверстию уходящему куда-то в темноту. Надо полагать, туннели.
Лихо. Все шесть отверстий были совершенно одинаковы. И не имели никаких внешних отличий друг от друга. В какой же лезть? Подумав бесплодно какое-то время, я, в конце концов, пожал плечами.
Посовещавшись коротко с Забавой - жестами, понятное дело - мы наугад выбрали один из проходов, пометили его и осторожно скользнули внутрь.
Это даже уже становилось интересным! Обец, судя по всему, не просто так соорудил свой секретный водозабор. А с выдумкой. Любопытно, что же эта система ходов значит?
Что-то помнится, по словам Забавы, ничего такого подводные пловцы-диверсанты-выдры своим командирам не сообщали. Да туда ли мы вообще попали, милостивые господа?
Какое-то время погодя ход стал наклонным. Он тянулся, полого поднимаясь до глубины всего ничего - нескольких метров. Я догадался чуть ранее справиться с компасом - ход оказался строго радиальным.
Мы отмахали по тоннелю весьма прилично. Никак не менее полусотни метров. Скутерами старались не пользоваться. В основном работали ногами.
Как оказалось, предосторожность была нелишняя. В свете фар впереди замаячило некое препятствие. При ближайшем рассмотрении оказавшееся решеткой.
Толстые, в руку толщиной прутья, переплетаясь, образовывали довольно большие квадраты. Однако аквалангист в них все одно пролезть не мог. Не говоря уже о нас - легководолазах. Н-да.
Сразу же за решеткой коридор под прямым углом сворачивал вбок. И что было там за поворотом - определить отсюда не представлялось возможным.
Что ж, об этом препятствии доблестные наши подводники тоже ничего не докладывали. Впрочем, для них-то оно вовсе не препятствие. Однако я что-то подобное предвидел. Ай да я.
Контейнер с инструментами, приготовленный заранее, даже не пришлось "выдувать". Препоручив его Забаве, я для начала вынул нож и поскреб прут решетки. Покрытый какой-то темной коркой.
Окалина вроде... Но оказалось, что это просто окись. Решетка была медной. И после первых же соскребов в свете фары мелькнул ядовитый зеленый тон. Я для верности поскреб еще несколько.
После чего уверился в своем предположении. Медь. То ли с железом во времена строительства были нелады, то ли просто Обец рассудил, что обрастать не будет. И действительно - прутья были чисты.
Относительно, конечно. Поскольку явный налет осадка покрывал решетку толстым слоем. Что ж, хорошо уже то, что поставили ее давно, а не в последние, к примеру, часы. А то я бы и этого уже ожидать был готов.
Некоторые сложности возникли, было при зажигании газорезки. Но затем ацетилен занялся устойчивым голубым конусом, и можно стало приниматься за дело.
С одной стороны, толстые зубья решетки были не так удобны, как мелкие, конечно. Резать каждый выходило дольше. Даже вода успевала основательно нагреться вокруг.
А с другой стороны требовалось пережечь всего шесть прутьев. Поскольку размеров трех ячеек хватало с лихвой для того чтобы протиснуться.
Каких-то двадцать-тридцать минут работы. Сущие пустяки в сравнении с тем, что пришлось потратить, дожидаясь всплытия.
В последний момент я не стал полностью перерезать нижние прутья. А только слегка подрубил их. После чего, взявшись за выпиленную часть руками и уперевшись ластами, отогнул решетку вниз.
Оно культурнее. Да и тише. Мало ли что там, за поворотом? Вдруг удар тяжеленького куска об пол кого всполошит? Мы же покуда практически не шумели.
И тут я сообразил - что, может быть, шуметь уже и можно. Поскольку я, как подводный диверсант, уже совершил непростительную ошибку.
Не погасил свет! Это нужно было сделать еще при всплытии. Но я совершенно не подумал. А теперь за поворотом, может быть, как раз сидят наблюдатели и караулят?
Впрочем, похоже, не стоит уж так уж переживать. Деваться-то некуда. Разве что отступить и попробовать другой тоннель. Но, честно говоря, не вижу в том смысла.
Забава терпеливо ждала, покуда я выйду из ступора. Причин его она, понятно, не знала. Но вообще надо признать, что за все время нашего подводного путешествия вела она себя самым наилучшим образом.
Не знаю, как бы я себя держал на ее, скажем, месте. Когда со всех сторон нас обступила темная вода. На тридцати с чем-то метрах. Забава же даже не пикнула!
Ладно. Хватит лирики. Вот еще одна недоработка, сеньор стратег: надо было запастись приборами ночного виденья. Активными причем. Здесь же все холодное.
А теперь придется двигаться со светом. Поскольку на ощупь по этим тоннелям лучше, по-моему, не шастать. Еше пришибет чем-нибудь. Так, по крайней мере, хоть что-то все же видно.
Решившись, я подал Забаве знак "вперед". Приготовил пистолет, стреляющий короткими стальными гарпунами одинаково хорошо и на суше и в воде, и первым пролез в отверстие. Протолкнув скутер.
К некоторому разочарованию за поворотом был тот же тоннель. Уходящий под девяносто градусов к первому. Вот тебе раз. Я медленно двинулся по нему, шевеля ластами.
Стены, стены, стены... Пол, потолок... Потолок?!
Ох, дурень! Да ведь нет никакого потолка! Метров десять всего, и дальше туннель переходит в канал. Поверхность воды снизу характерно серебрится и дышит в свете фары.
Ну вот, приплыли-таки! И кто же нас ждет там, впереди? Свет уже гасить и вправду бессмысленно. Чего уж теперь-то! Надо как-то порассмотреть, что там имеется.
Может просто воздушный пузырь?
Скользя вдоль дна, я, поворачивая фару, внимательно осмотрел снизу края бортов, в которые переходили стены. Нет, не воздушный пузырь. Потолок далеко. И с боков есть какие-то помещения.
Пустые или нет? А ведь, по-моему, там даже есть какое-то освещение. Подумав, я выключил лампу и сделал знак Забаве поступить так же. Наступила тьма.
Хотя нет, не совсем. Слабый, тусклый, очень рассеянный свет струился вдоль стен откуда-то снаружи. Все остальное было вроде бы спокойно.
Подумав немного, я решился: отпустил скутер, подплыл на средину канала. И осторожно высунул из воды иллюминатор маски. Готовый в тот же миг нырнуть.
Как выяснилось - для того только, чтобы сразу же получить по башке.
Пару следующих секунд я не соображал ничего. Совершенно. Бестолково барахтаясь в воде, погрузившись вновь с головой. Толком ничего не видя.
Вокруг бурлило, как под краном - когда струя хлещет с напором. Или - когда с силой воткнуть в водоем какую-нибудь палку. Острогу, например. Или копье.
Потом мне послышался какой-то дополнительный шум. Вспыхнул свет. На берегу испуганно закричали. Зато бурлеж кончился. Я опамятовался. И понял, что в скафандр у меня сверху потоком льется вода.
И не только - судя по жжению на макушке. Видимо тот, кто бил - очень точно угодил в "кошельковый" замок-защелку, что у десантного скафандра находится как раз на макушке.
Наподобие инкассаторского мешка. Чтобы можно было из скафандра быстренько выскочить. Выбравшись на сушу. Сейчас же мне как раз грозило обратное. Судя по набирающейся внутри тяжести.
К этому моменту минутное замешательство, вызванное включенной Забавой фарой, прекратилось. Сверху зашлепали торопливые шаги. Что-то забулькало. И началась новая судорожная возня.
Я толкнулся несколько раз ластами, всплывая. И стал оглядываться. Проклятье!
Это, оказывается, была Забава. Когда меня треснули по кумполу, она, очевидно, решила вмешаться. Включила фару и всплыла. Теперь где-то по соседству - как раз на мелководье - шло сосредоточенное барахтанье.
Ясно какое! Я быстро - насколько мог - всплыл и снова высунул голову. Теперь, когда фара на дне горела, можно было уже что-то рассмотреть.
Приглядевшись, я обеими руками вскинул пистолет...
Следующие несколько секунд слились в одни сплошные грохочущие звуки выстрелов и крики поражаемых людей. Совершенно сюрреалистическая картина.
Затем все стихло. Только плескалась где-то рядом вода. Мелко шлепая о стенку. Какие-то сплошные водозаборные коллекторы, елки-палки. Я подгреб к бортику и выкарабкался из канала.
Здесь действительно оказалась отмель. Что-то вроде сантиметров двадцать глубины. И, видимо, легкое течение. Сбоку в полумраке угадывался не то мост, не то просто более высокая часть пола.
Из-под которой мы и выплыли. И которая действительно как мост соединяла другой - сухой берег - с туннелем, уходящим куда-то прочь. Внутрь. Уже по суше. Замечательно...
Забава все еще продолжавшая почему-то возиться в воде на мелководье, наконец, догадалась приподняться и расстегнуть замок скафандра. Шлем раскрылся.
И изнутри донеслось мощное возмущенное фырканье. Затем появилась и сама забавина голова. Живая вроде. Я, отложив на секунду свой так пригодившийся гвоздемет, тоже стал снимать легководолазный костюм.
Удалось это не без труда. Поскольку удар действительно пришелся как раз по замку. И его малость перекосило. Но, в конце концов, защелки разошлись. И я с облегчением вылез наружу.
Забава от своего тоже освободилась. И стояла рядом.
- Гар! Ты ранен? - спросила она с беспокойством.
Я сперва даже удивился. Но потом вспомнил, что да, что-то там такое кажется было. Потрогал голову. Кровь имела место. Но, похоже, обошлось только сорванной кожей.
Я было отмахнулся. Но не тут-то было. С непреклонной настойчивостью Забава принялась меня лечить. Пришлось подчиниться. Поскольку вообще-то она была, конечно, права.
К тому же много времени процедура не заняла. Заодно я успел еще выдуть новый комплект снаряжения - на сей раз уже сухопутного. Неизменный рюкзак, автоматы, ноктоскоп.
Забаве ноктоскопа не досталось. После опыта с вояками в замке Цын и недавнего с телевизором я уже не питал иллюзий относительно способности местных жителей обращаться с земной техникой.
Правда, Забава успокоила меня, сказав, что в темноте может как-то видеть. Своим каким-то способом. Я не стал доискиваться, каким. Видит, так видит. Разбираться по сему поводу времени у нас уже не имелось.
Видимо те, кто стоял здесь в засаде или дозоре, успели отправить за подмогой. И не очень далеко. Судя по тому, как быстро в коридоре послышался топот.
Впрочем, мы уже были готовы. Разгоняя воду, я занял позицию за косяком. И когда а неверном свете факелов из-за следующего поворота возникли темные силуэты, выждав, нажал на спуск.
Глушитель практически сделал стрельбу беззвучной. А поражающий эффект остался тот же. Что было приятно. Первых бегущих просто сдуло. Разметав по стенам.
За ними настала очередь вторых. И как раз только несколько последних оставшихся, успев увидеть, что происходит, развернулись и ринулись назад.
Упускать такой случай было бы никоим образом непростительно.
- За мной! - велел я Забаве и первым кинулся в погоню.
Мы мигом преодолели отрезок коридора и завернули за угол. Там ход шел вверх. Образуя полом пологие ступени. Шум и топот указывали путь.
Мы мигом поднялись до следующего поворота. Здесь, судя по выровнявшемуся полу, начинался следующий этаж. Или уровень. Или что у них тут? Коридор был длинным. Впереди, в качающемся свете фонаря мелькали убегающие.
Мы припустили следом. Почти не создавая шума, не выдавая себя светом, мы могли преследовать противника буквально по пятам. Что, собственно, и делали. На ходу бегущие несколько раз оглядывались, но нас явно различить не могли.
Так, двумя тесными группами мы и ворвались в, судя по всему, местное караульное помещение. Замеченное мной еще издали. По ярким отсветам в приборе.
- Тревога! Тревога! - подбегая начали кричать запыхавшиеся беглецы. - Маги!

Предыдущая страница 26 Следующая страница


27 Александр Романов

Оба буквально влетели в освещенный прямоугольник входа. Куда я следом, не желая иметь осложнений, на ходу одну за другой швырнул две "ргдшки".
Возник, было, шум, перешедший в крик. Все это оборвалось в сдвоенном взрыве. В коридор вылетели какие-то клочки. Ударная волна хлестнула по ушам.
Держа автомат наизготовку, я ввалился в заполненное еще дымом помещение. Огляделся.
Действительно караулка. Длинная комната. Один конец занимает стол. Лавки. Валяющиеся вперемешку тела. И две двери. Одна рядом - напротив - другая в дальней торцевой стене.
Как раз в том конце начали подниматься какие-то светящиеся фигуры. Я не стал ждать продолжения и срезал их несколькими короткими очередями. Чего дальше?
Я шагнул к ближней двери. Как и первая, створок она не имела. И выходила в такой же тоннель. Сейчас пустой. Так. Судя по всему, тут у них самый настоящий лабиринт.
Не заблудиться бы. Вдруг за спиной у меня шыркнул знакомым звуком фаербол. Оборвался короткий крик. Я крутнулся на пятке, вскидывая автомат...
Из дальней двери как раз в этот момент вылетел еще один фаербол. Но первой, оказывается, стреляла Забава. У проема валялось новое тело. Так, вот и до магии дошло!
Выпустив очередь в дверь, я начал соображать, что идея пробраться в замок через низ видимо приходила в голову не одному мне. Поскольку в здешних подземельях, похоже, охраны - как килек.
Точно в подтверждение этому из дверей вылетел в ответ такой фаерболина, что его смело можно было бы назвать огненным пузырем. Забаву аж отбросило в тоннель, откуда мы пришли.
Меня мгновенно охватил знакомый уже и предусмотренный "пузырь". Спасший при штурме Ворот Крунира. Пригодившийся и здесь. Ничего себе!
Когда огненный вал спал, и пленка лопнула, я обнаружил в помещении только бесформенные обгорелые куски того, что было столом и мертвыми телами. А может только оглушенными.
Тут же следом из дверей полез еще один, с позволения сказать, фаербольчик - даже в проеме не помещаясь! Елки-палки! Я отскочил за угол, успев сделать знак Забаве, чтобы она отбежала в тоннель.
Огненный пузырь лопнул, опалив стены и потолок. Не хуже гранат. А, пожалуй, и посильнее. Так что меня ударной волной отшвырнуло вдоль стены.
Правда, на ногах я устоял... Ну ладно. Надо бы кончать с лирикой. Я прислушался. Но позади, куда уходил тоннель, было покуда тихо. И то слава богу. Вполне может быть, мне показалось.
Сейчас же меня больше волновало другое. Интересно, кто это там пуляется такими пузырями? Не меньше, пожалуй, чем стяговый магистр. По мощности судя. А то может и полный.
Лупит, как из огнемета. Оставлять у себя позади такого - чистое сумасшествие. И ведь - хитрый! - ждет сидит, не выходит из дверей. Кстати: а чего делать-то, в самом деле?
Осторожно, на цыпочках подкравшись к косяку, я присел до пола почти и украдкой выглянул. Ничего. Закопченные каменные стены да дотлевающие обломки.
За обгрызенным огнем дверным проемом просматривались уходящие вверх ступени. И куда они, интересно, идут? В оружейную комнату? Или командирские апартаменты?
О, черт! Я обернулся и снова прислушался. Ничего мне не показалось! Слабый обрывок звука, донесшийся давеча, повторился. Уже куда громче. И стал вполне узнаваем.
Где-то, еще далеко, может быть за несколькими поворотами, двигалась сюда большая масса народу. Или не народу. Впрочем, последнего, будем надеяться, не случится. Хотя конечно в нашем положении без разницы.
Тут что-то хрустнуло напротив. Я обернулся и увидел Забаву, тоже прижавшуюся к косяку. Велеть ей что ли, чтоб отошла?
Но я не успел. Новый огненный пузырь выдулся из дверей, как мыльное развлечение и стегнул по комнате. Мы инстинктивно отпрыгнули. Пробушевав, огонь схлынул, обдав жаром.
Мы с Забавой переглянулись.
- Он там один, - негромко произнесла она, слегка кивая в сторону двери. - Полный, - добавила она подумав. И вопросительно стала смотреть на меня.
Что ж, понятно. Подтверждает мои обоснованные, так сказать, предположения. Чего же с ним делать-то? Да еще сзади подходят. Эти. Кто-то.
Я коротко сказал об этом Забаве. Она, прислушавшись, немного погодя кивнула.
- Что будем делать?
Люблю риторические вопросы! За то в частности, что можно на них не овечать. Пожать плечами, например. Но неожиданный ответ последовал:
- Готовьтесь к смерти, низкие! - донеслось из дыры весьма хорошо поставленным баритоном. Почти басом. Очень эффектно. - К смерти медленной...
Сказано было не зло. А с самой обыкновенной насмешкой. И от того еще более впечатляюще. Тот невидимый, что занимался выдуванием пузырей, чувствовалось, обладает немалой силой.
И полностью уверен в себе. Настолько, что не прочь поболтать с противником. Или - тянет время....
А ведь и впрямь, тянет! По коридору приближающийся шум становился все отчетливей. Я встряхнул головой, сбрасывая наваждение. Нет, дожидаться тут нечего. Между двух огней.
Решение пришло достаточно быстро. Изловчившись, я вытащил из рюкзака гранатомет. Прицелился, уложив трубчатый кожух на плече. Напоследок показалось невежливо оставлять реплику без ответа:
- А знаешь по этому поводу девиз юных пионеров? - громко поинтересовался я у пространства и улыбнулся следящей за мной Забаве.
Пауза, длившаяся несколько секунд, подсказала мне, что тема для шутки не очень знакома оппоненту. Что и подтвердилось:
- Чей девиз? - непонимающе спросил голос в дыре.
Жаль, в один ход не получилось. Ну, все равно... Я поудобнее перехватил гранатомет и прокричал:
- Неважно! Главное, что при подобных случаях надо кричать "Будь готов! - Всегда готов!" - с последним выкриком я нажал на спуск.
Эффект получился ожидаемый. Труба дыма и пламени с ревом вонзилась в дверной проем. Под верхний обрез. В тот же миг там рвануло неистовым светом и таким же неистовым громом.
Плюс серебро, плюс слезоточивый газ. Кивнув Забаве, я без особой даже спешки достал и натянул респиратор. Забава сделала то же. Секунду выждав, я выпалил еще раз. Подождав еще немного, со звенящей, как ведро головой приблизился к дверям.
На разбитой лестнице было тихо и пусто. Из-под притолоки сверху сочились медленно клубы дыма. А может газа. Тянуло холодом. Но больше никаких явлений не происходило.
Подумав и подождав еще немного, я опустил гранатомет, вооружился автоматом и скользнул внутрь.
Каково же было мое разочарование, когда я обнаружил, что нахожусь в не очень большой, практически кубической комнате с голыми стенами, иссеченными взрывами и ничего больше вокруг нет.
На полу, дымясь, лежали какие-то ошметки. Наподобие кусков сапог. Все, что осталось от здешнего стрелка. Видимо первая же ракета угодила попросту прямо в него. Что ж, не так плохо.
Я осторожно, но, не прерываясь, обошел всю комнату вдоль стен. Совершенно ничего не обнаружил кроме осколков моих же ракет. Чуть в сердцах не плюнул, но вовремя вспомнил, что на мне маска.
Ну и хрен с ним! Я расслабился, опустив автомат. И в этот как раз момент меня застал крик Забавы:
- Гар! Скорее!
Тьфу ты! А, черт!... Я скатился по раздробленным ступенькам как раз вовремя, чтобы увидеть, как о поставленную Забавой защиту бьется не менее чем горсть фаерболов.
Судя по всему, помощь, спешившая сюда с дальних концов тоннеля, подоспела-таки, наконец, к месту действия.
Ну вот только хрен вам теперь! Плацдарм мы захватили отличный. И выбить нас отсюда будет не так-то просто. А точнее всего - невозможно.
- Забава, в сторону! - скомандовал я, подхватывая с пола гранатомет. Ох, хорошо иметь многозарядное оружие! Хор-рошо быть джинном!
Забава послушно отпрянула, падая боком на пол. И едва она откатилась за косяк, я уже выпустил первую гранату. Извините ребята, в стрельбу с беготней нынче играть не собираюсь. Завязал.
Оно конечно, в тесном пространстве взрывы идут как обухом по макушке. Но зато результат приносят - просто изумительный! Уже после второй ракеты я подбежал к косяку и высунулся из-за него.
Так и продолжал стрелять. Рвя гранатами копошащиеся фигуры. Пока в коридоре не поднялся раздирающий душу вой, и оставшиеся в живых нападавшие повернулись и побежали.
В противу обычаев благородной войны я не стал проявлять гуманизм. Выпустив еще несколько ракет, покуда все не скрылись за поворотом. И уложив еще немало человек. Извините ребята. У нас тут война. А не джентльменские боевые действия.
В бывшей недавно караулке стоял густой чад. Выхлоп гранатомета. Дым от сгоревшего содержимого. Каменная пыль. Пепел. Все смешалось в мутный коктейль с добавлением слезоточивого газа.
Без масок нам бы тут хана пришла. Это точно. Что значит - повоевали. Оглядев себя, я обнаружил, что закоптился так, как никакому Рэмбе не снилось. Что ж, заслуженно.
- Ладно, пошли, - сказал я Забаве, прочищая горло. - Как говорил товарищ Ленин: "Мы Россию завоевали - теперь нам надо Россией учиться управлять!" Так что посмотрим, куда нас этот коридор приведет.
Забава, озабоченно на меня косясь, без возражений подчинилась. Могу представить, какое впечатление на нее произвела реплика про товарища Ленина.
Но, как пелось в одной песне: "... нет нам покоя - гори, но живи!..." Не успели мы завернуть за угол, как оттуда снова начали выбегать атакующие.
Выглядело это так, словно они, не останавливаясь, сделали круг по лабиринту и выскочили обратно на нас. Убегая от нас же.
Хорошо, дистанция позволяла - я выстрелил почти навскидку. Раздосадованный таким недопониманием противником роли мобильной артиллерии в войсках.
Еще несколько ракет одна за другой - и мы смогли-таки завернуть на новое колено коридора. Чтобы увидеть тесный строй, сжавшийся в ожидании нашего появления.
Были там маги или не было - я не стал выяснять. Началось такое, что и в самом деле можно было назвать бойней. Не то, что виденное мной по телевизору при штурме ворот замка.
Любители киночернухи были бы довольны. Кровь покрыла толстым слоем стены пол и потолок. Под ногами грудились кучами клочья мяса и внутренностей.
Не знаю, как меня не вырвало. По-моему даже на Забаву произвело впечатление.
Во всяком случае, она крепко вцепилась мне в рукав, да так и держала не отпускаясь.
Мы оставили эту мясобойню позади, слегка оглохнув от выстрелов. Дальше коридор какое-то время шел еще на том же уровне, затем продолжился лестничным маршем с очередным поворотом.
Поднявшись, мы встретили там какого-то солдата. Уставившегося на нас с недоумением. И еще одного - за спиной первого.
- А где... все? - глупо спросил солдат. Это был совсем молоденький пацан. Вряд ли старше двадцати.
О господи! Еще и это! Я на ходу выбросил вперед руку.
- А я их отпустил, - сообщил я юнцу. Не ахти какой ответ, конечно. Но и я не Шварценеггер! Чем богаты, как говорится.
Второго так просто выключить не удалось. Хотя бы потому, что был он постарше. И видимо поопытней. Успел рвануть из ножен меч, отскочить... И получил прямо в голову фаербол от Забавы.
Ладно. Не будем отвлекаться. Как оказалось, тут же по соседству располагалась очередная караулка. Откуда и взялись два пацаненка.
На наше счастье караулка сейчас пустовала. Что ж, понятно, откуда следовало пущенное нами в расход воинство. Поскольку спуск вниз находился как раз в аппендиксе коридора, по которому мы пришли.
И аппендикс этот аккуратно запирался караулкой. Неплохо устроено. Если у них так на каждом переходе с уровня на уровень КПП поставлены. Вот только что тут от кого охранять?
К моему удивлению никаких вторых комнат здесь не оказалось. Помещение было одно, похожее на первое виденное нами, только размерами побольше. И никаких тебе полных магистров с пузырями.
Я даже слегка разочаровался. Но между тем и успокоился. Освоившись и почувствовав себя чем-то вроде персонажа какой-нибудь компьютерной игры.
Лазим по коридорам, стреляем... Внезапно, точно в подтверждение этих мыслей откуда-то издалека донесся характерный шум. Похоже - боя. Мы прислушались.
Ну, знаете! Что здесь - специальная тренировочная площадка? Или шаолиньский коридор смерти? В его местном исполнении? Да и кто сражается-то там с кем?
Держась наизготовку, мы с Забавой поспешили вперед.
Вот те раз... За очередным поворотом коридор разделился. Вернее пересекся под прямым углом с другим таким же. И никаких дорожных указателей на стенах не имелось.
Мы опять замерли, прислушиваясь. Звуки боя доносились сильней вроде бы справа. Но Забава, постояв, решительно потянула меня влево. Я едва успел на бегу чиркнуть по стенке струей из аэрозольного баллончика.
Не дай бог, заблудимся еще тут! Так хоть какой-то ориентир будет. Краска была хитрая. С дополнительным опознаванием. На тот случай, если кто вдруг найдется, читавший "Али-Бабу".
И его сорока разбойников. Пусть хоть все стены краской такой же обольют. Или наоборот, постираю напрочь. Все равно найду. По счетчику Гейгера.
Идти потребовалось, против ожидания, довольно долго! Оказалось, что этот уровень - или этаж подземелья? - размерами заметно превосходит тот, откуда мы поднялись.
Сделав несколько поворотов - я все их машинально метил, даже не задумываясь - мы отчетливо услышали лязг железа, крики и топот шагов. Все атрибуты ведущегося сражения.
И время от времени даже регулярно раздавался громкий шорох-посвист-потрескивание. Фаербольное звуковое сопровождение, очень запоминающийся звук. Нечто вроде разновидности шипения воды на сковородке.
Сражение шло с применением всего арсенала здешних военных средств. Ну, по крайней мере, основных, конечно. Однако и того было достаточно, я полагаю.
Забава, ведшая меня все это время, резко остановилась. Я тоже замер, ожидая продолжения. И одновременно прикидывая, что лучше иметь под рукой. Гранатомет или автомат.
Неясно ведь, в кого предстоит стрелять. Кто там, впереди?
- Они там, за поворотом, - сообщила Забава, медленно и глубоко дыша. Похоже, она совершенно не запыхалась от бега. Не то, что я. Типичный горожанин.
- Кто? - догадался я спросить в ответ. Действительно - кто это "они"?
Но Забава резко покачала головой.
- Не знаю. Но там стоят люди. Их много. И они чего-то ждут. Очень возбуждены. И - боятся.
Исчерпывающе. Полная картина за исключением одного - кто это. Звуки боя продолжали долетать до нас с прежним постоянством. Даже, кажется, стали отчетливей.
Что бы, интересно, на месте сражающихся предпринимал бы я в этой коридорной войне? Ждут за углом вряд ли нас. Скорей всего тут просто заслон, контролирующий проход в тыл. Или не на главном направлении.
Ай да я, ай да молодец. Надо же - сообразил!
Тут Забава круто развернулась. Обернувшись в сторону предыдущего пройденного нами перекрестка. Я без излишних пояснений понял, что сейчас может произойти.
Впрочем, может оно и к лучшему! Сразу и выясним, кто с кем воюет! Потому что звуки средневековой битвы, слышимые уже с полной отчетливостью, приблизились, можно сказать, вплотную.
Доносясь уже из-за соседнего поворота. Так что мы оказывались аккурат между теми и теми. Еще несколько секунд - и из-за скрывающего картину каменного косяка что-то, дребезжа по полу, вылетело.
Отлетев аж в другой коридор. Следом с шумом, яростным пыхтением и надсадным хаканьем из прохода вывалилась достаточно плотная толпа.
Напоминающая запруду на ручейке, которую размывает напором разливающейся воды. Судя по скорости движения, "напор" этого разлива был далеко не шуточный.
Но более того, что представляло, видимо наибольший интерес, эта "запруда" состояла исключительно из людей нашей, повстанческой армии. О чем меня и проинформировала одновременно Забава.
- Наши, Гар! - крикнула она, в очередной раз хватая меня за рукав. Как будто я уже готов был стрелять.
Факт очень интересный, ничего не скажешь. Но обсудить его в свете последних, так сказать, решений партии и правительства, не представилось возможным.
Позади нас раздался звук, не оставляющий никаких сомнений. Ждавший в засаде отряд двинулся вперед. Учитывая, что коридор, в котором мы сейчас находились, не имел других боковых ответвлений - место для разгрома выбрано было ими просто превосходно.
Кем вот только? Впрочем, я насчет этого не сильно уже сомневался. Сразу вскинув к плечу гранатомет и отодвинув Забаву к стене. Ну, давайте!
Предчувствия его не обманули - как говорится. Из-за поворота появились солдаты Обеца. При виде нас возникла немая сцена. Завершения которой я не стал дожидаться. Спустив курок.
А дальше все опять пошло как в стробоскопе. Вспышки, грохот, крики, беготня. Правда, на этот раз возникшая суматоха закончилась вполне быстро.
Несколько раз, растерянно выпустив огненный шары, остатки противника с максимально возможной поспешностью убрались. И среди каменных стен воцарила неестественная тишина.
В первый момент показавшаяся мне мертвой. И только затем я сообразил, что так и выглядит обычный звуковой фон. Ну, если его слушать через звон в заложенных ушах, конечно.
Среди встреченных нами "повстанцев" возникла вдруг какая-то суета и один из них, проталкиваясь, устремился ко мне.
- Кто вы? Как вы здесь очутились? Магистр Гар?! - последние слова прозвучали совсем иным тоном. После того как говоривший пригляделся ко мне внимательней. - Вы прорвались?! Как вы сумели?
И только после этого я смог опознать, кто это. В изодранной, окровавленной и грязной одежде. С лицом чумазого привидения, не спавшего много веков.
- Капитан Кбелик? - уточнил я на всякий случай. Хотя и так вспомнил, что бравый гвардеец с частью своих людей входил в штурмовые войска нашей народной армии. Пожалуй, хорошо, что он уцелел.
Я вкратце поведал ему, как мы сюда попали. И, естественно, зачем.
- А у вас тут что происходит? Вы как-то в курсе положения?
Капитан кивнул.
- Мы ищем сердце! - сразу же ответил он. - С самого того момента, как Обец поймал нас в западню. Хозяйка сразу сказала, что сердце уцелело.
- Повелительница с вами?! - встряла Забава, услышав про Хозяку.
- Да, с нами, - Кбелик посмотрел на Забаву. И видимо тоже только что узнал ее. Потому что почтительно произвел полупоклон. - Сударыня.
- Я могу ее видеть? - это вопрос на какое-то время поставил, похоже, Кбелика в тупик.
Но потом он молча кивнул:
- Можете. Вас проводят.
- Тогда проводите меня немедленно! - потребовала Забава. Ну как же! Личная представительница Хозяйки! Конечно! Куда же ей без нее...
Впрочем, я не стал возражать. Какое собственно, мое дело? Тем более я еще не расспросил Кбелика.
- Как вы это сердце ищете? - спросил я. Когда, получив сопровождающего, Забава торопливо скрылась в коридоре. Не напоролись бы на кого. Недобитого. Впрочем, думаю, так просто их не возьмут.
А охранники Обеца, оттесненные нами сами в такой же закуток, куда собирались загнать Кбелика, были временно нейтрализованы. Осталось только передохнуть малость - и добить их там.
- Так как вы ищете его? У вас есть план? Вы знаете, где оно должно быть? И где Дарек с Рэрой? Что с ними? - я, наконец, вспомнил, чего собственно ради я полез в эту дыру. Это ж надо же! Сколько усилий! И все ради того, чтобы в столичной Академии меня приняли с соответствующими рекомендациями! Говорящими сами за себя! Как же - спаситель короля!
Кбелик вздохнул.
- Король Дарек запер Обеца в главном зале, - сказал он. - Или - это Обец там их запер. Сам. Не знаю. Когда они с Рэрой вошли туда - упала огромная плита. Шагов тридцать. И перекрыла проход, - он снова вздохнул, помолчав. - Повелительница говорила, что Обец и наш король противоборствуют друг другу. Но сам я этого не видел. Из зала больше никаких знаков не было. Правда, колдовство Обеца прекратилось. Иначе бы нам не уцелеть. Он выпустил на нас навьев. И мы потеряли половину людей. Но потом навьи распались, превратившись в мокрую слизь и пар.
- Знаю, - перебил я его, чтобы не слушать все эти подробности. Мне уже известные. - С навьями - это моя работа. А что происходит в этом - как его - тронном? - зале, по-прежнему неизвестно? Ведь уже несколько часов прошло.
Кбелик, прежде чем ответить посмотрел на меня с некоторой задумчивостью. Видимо производя в уме переоценку моей персоны. Потом покачал головой:
- Нет, сударь, - ответил он. - Ничего неизвестно. Но повторяю, никакого колдовства Обец с тех пор против нас не применял. Только обычных солдат. Их много, но мы все же пока как-то справлялись.
Зато против войск на внешних обводах Обец магию использовать пытался. Да еще как. Во всяком случае - защитное поле у него до сих пор стояло. Иначе б Ангрест с Анизом дали бы знать.
Значит - скорей всего и вправду у них с Дареком вышел пат. Ни тот ни другой взять верх не могут. И ведь - действительно! А я еще насмехался: он и в самом деле заявился к колдуну самолично! Гер-рой фэнтези. Король Элессар.
- Когда мы смогли пробиться друг к другу, - продолжал между тем Кбелик. - Повелительница и сказала, что надо найти сердце Обеца во что бы то ни стало. И уничтожить. Только без сердца Обец не сможет справиться с королем Дареком. Иначе нас всех ждет смерть. Вот мы и ищем.
- Нашли хоть что-то? - впрочем, мне уже и так стало ясно, что они могли найти к этому моменту. И стало быть, вся ситуация без малейших перемен по-прежнему продолжает висеть на волоске. - Ну, хотя бы хоть что-то узнали? - перефразировал я, догадавшись обо всем по лицу капитана.
Кбелик еще раз тяжко вздохнул.
- Мы обшарили часть этой горы, - сказал он. - Как это приходится делать, сударь, вы видели сами. Сердце должно быть где-то внизу и в центре. Но туда нет выхода. То есть, есть вроде бы, - он помолчал. Потом продолжил: - Мы нашли несколько мест. Там караульные помещения с охраной коридоров. Каждое пришлось брать с боем. Там есть вторая комната...
- С полным магистром? - перебил я, не удержавшись. Лезущие из двери пузыри живо пришли мне на ум. Ин-тер-ре-есно!
Пришлось тут же на скорую руку изложить Кбелику историю наших с Забавой кратких приключений. Выслушав, он довольно равнодушно кивнул:
- Да, все так. В самом низу, дальше только тупик, залитый водой. Мы таких уже три захватили.
- Ну и? - не понял я.
- Там нельзя пройти, сударь, - дернул он щекой. - Мы попробовали. Несколько раз даже. На третьем... - он запнулся. - Там сразу падают сверху здоровенные каменные плиты. С дом. И перекрывают все намертво. На третьем проходе Повелительница пробовала удержать глыбу. - Тут он совсем замолчал, насупясь.
- Да что? - я уже начал чувствовать, что что-то у них тут случилось.
- Блок упал прямо на нее. Не знаю, каким чудом она еще до сих пор жива. Ее даже переносить нельзя. Я не смог сказать ее девушке, - признался он.
Вот тебе на. И что теперь?
- И что теперь будем делать? - спросил я. Хотя понятно, что спрашивать было некого.
Кбелик, демонстрируя выдержку, дисциплинированно оставил мои слова без ответа. Глядя на меня ожидающе.
Я тряхнул головой, отгоняя лишние мысли.
- Что ж, проверьте ту караулку, что мы обнаружили. Если у вас было три штуки, эта - четвертая, - мне в голову пришли кое-какие соображения. - Стало быть... Скажите капитан, вы можете набросать план - как они расположены внутри горы?
В общем, догадка моя оказалась верной. Шесть тоннелей из центрального колодца вели как раз к караулкам со второй комнатой. Кбелик конечно, этого знать не мог. Но нарисованный им план все подтвердил.
Что только проку от такого наблюдения, я покуда определить не мог. Ладно, дальше увидим.
- Да, кстати, - спохватился я уже после всего разговора: - У вас есть, кому этим делом заняться?
Как выяснилось, имелось не очень. Придется, значит самому идти. Только вот, я же там смотрел - голые стены. Как я буду с замком разбираться? Может там никакого прохода и нет?
Нет, должен быть. Зря, что ли там этот магистр сидел? Просто так, что ли? Но тут мои планы оказались в корне порушены. Прибежал вестовой и сообщил, что Повелительница желает меня видеть.
Мысленно пожав плечами, я пошел. Продолжая размышлять о происходящем. Наличие огромного числа предполагаемых входов говорило о чем-то интересном. Знать бы только, о чем именно!
И в каждом сидел полный магистр. Зачем? Падающие сверху глыбины не вызывали у меня большого удивления. Я помнил подземный вход в замок Цын, где нас привалило.
Обыкновенное охранное заклинание, надо думать. Вот только я в них не специалист. А из здешних магов вряд ли найдется хотя бы один батальный. Все сплошной молодняк.
Ну, разве Забава еще. Да и то я толком не знаю, какая у нее может быть степень. Н-да. Может попросту, по земному - взрывчаткой? Но сколько надо, чтобы пробить здешние каменные монолиты?
Так за рассуждениями мы и прибыли на место. Забава с покрасневшими глазами и мокрыми щеками поднялась навстречу.
Я шагнул поближе и взглянул на Хозяйку...
Сперва, как бывает в подобных случаях, я ничего не понял. Повелительница Первых лежала навзничь, запрокинув белое, словно мукой обсыпанное лицо и не двигаясь.
И только во вторую очередь до меня дошло, что тела как такового у нее нет. Вернее есть, но... Ну, в общем, судя по всему, глыба упала на нее от живота и ниже.
Все что бывает там, представляло просто плоскую кровавую лепешку. С огромным трудом мне удалось заставить себя не закрыть глаза.
- Повелительница желает поговорить с вами, сударь, - бледным голосом произнесла Забава, освобождая мне место у изголовья.
Поговорить? Да как она еще жива вообще?! Прав был Кбелик. Разве что магией своей она не позволяет себе умереть. Я, опустившись на колено, склонился поближе.
Глаза волшебницы были закрыты. Но вот веки, дрогнув, поднялись. И на меня взглянули глаза человека, находящегося в крайней стадии болевого шока. Зрачки - во всю радужку.
Белки налитые кровью. На бледном до синевы, покрытом потом лице - зрелище то еще. Бескровные губы шевельнулись:
- Ближе... - услышал я негромкий, но отчетливый голос.
Я еще пригнулся.
- Почему ты здесь?
Я молча замер, озадаченный вопросом. И для этого она меня и звала?
- Почему ты пришел сейчас сюда, в замок? - повторила вопрос Хозяйка, поняв видимо, что я ничего не понял. - Зачем? - я видел, с каким мучительным трудом давались ей эти слова. Но просто не знал, что ответить. Лихорадочно соображая.
Что она от меня хочет? Ужасной тайны? Или чего?
Наконец я нашел удобоваримый ответ.
- Я охраняю короля и его невесту, - сообщил я. Что бы это ни было - это не противоречило истине.
Из горла раненой вырвался хриплый стон. Глаза Хозяйки закрылись. Брови изогнулись страдающе.
- И ты смог остановить навьев... - едва слышно констатировала она. - Никто этого не может, - после фраз ей приходилось делать мучительные паузы. - И проплыть сюда под водой. И ты владеешь невиданным оружием.
Я напрочь не мог понять, чего же она от меня хочет. В углах губ Хозяйки показалась кровь. Я сообразил, что она, в сущности, умирает. И при этом ведет со мной еще какие-то беседы!
- Успокойтесь, Повелительница, - предложил я первое, что пришло в голову. - Вам нельзя много говорить. Давайте я сделаю вам укол. Обезболивающий, - я только тут сообразил, какую адскую боль эта женщина должна, наверное, испытывать! Я торопливо вырвал из кармана шприц-тюбик.
Стоявшие рядом принялись, было роптать. Но я не обратил на них ни малейшего внимания. Игла вошла в предплечье без всякой реакции со стороны умирающей.
Но когда я убрал пустой тюбик, Хозяйка глубоко вздохнула и вновь открыла глаза. Уже более нормальные. Хотя какое там "нормально" может быть в этих обстоятельствах?!
Она коротко выдохнула и перевела дыхание.
- Спасибо... джинн, - произнесла она, разглядывая меня словно впервые. - Ты и на самом деле джинн, магистр Гар. Или Все-волод, как тебя называют?
- Гар, - я махнул рукой. Какая к шутам разница?!
- Я сделала ошибку, - сообщила Хозяйка уже вполне бодрым голосом, продолжая обращаться исключительно ко мне. - Я не поверила, когда ты появился. Я думала... - она прервала сама себя. - Неважно. Если ты здесь - значит Дарек на самом деле тот, кто возродит Древнюю кровь! Верховный король! Капка получит то, что хотел!
- О чем вы? - только и нашелся, что спросить я. - Кем же вы нас всех считали? Лигой помощи беспризорным? Или Армией Спасения?
Взгляд Хозяйки снова обратился на меня:
- Ты не знаешь, - сообщила она. - Да ты и не мог знать. Как не мог знать и никто из нас. Ни Капка ни я, ни Обец. Хотя нам иногда так казалось. Пути Великого Неба нельзя сосчитать заранее, - в голосе ее прозвучало слабое сожаление. О чем?!
- Хозяйка! - решился я. Поскольку текущий разговор меня совершенно не устраивал. - Простите меня! Но мне нужно найти сердце. А времени для этого осталось совершенно мало. Скажите, вы что-нибудь знаете более подробно, где оно и как туда попасть? А то у Кбелика практически нет магов. А я не хочу рвать стены наугад.
Хозяйка на протяжении всей моей тирады внимательно смотрела, как я говорю.
- Ты не лжешь, - заключила она. И чувствовалось по голосу, что она запоздало о чем-то сожалеет. - Ты действительно готов пробивать эти стены... как жаль, что раньше я не смогла поверить в это - так просто!... - она все же вздохнула. Потом почти без перехода спросила: - Ты знаешь, что нужно делать с сердцем?
- Уничтожить, - ответил я. Что же еще?
Хозяйка в знак подтверждения медленно кивнула, прикрыв глаза.
- Правильно, - согласилась она обессилено. - Этого я ждала всю жизнь, - призналась она. - И ради этого согласилась участвовать в этом деле, выступить против Обеца вместе с Капкой. - Взгляд ее на миг стал пронзительным. - Но не думай, что остравский магистр для племени Первых чем-то лучше. Они так же веками боролись против нас, мечтая уничтожить. Я бы не позволила ему довести его план до конца. Но мне не повезло. Теперь я понимаю, почему! - она попробовала рассмеяться, но тут же закашлялась. Хрипло перхая. Отдышавшись, она снова заговорила: - Великий Капка перехитрил сам себя! Выбирая подставного короля, он невзначай выбрал настоящего! Ведь требовался самый похожий по признакам!
- То есть? - тут до меня, наконец, что-то стало доходить. - Каким образом? Вы что, хотите сказать, что Дарек - и не Дарек вовсе?!

***

ГЛАВА 10. ИСТОРИЯ С ПРЕДЫСТОРИЕЙ.

"Тоже ведь она - по-своему несчастная,
Эта самая лесная голытьба..."
"Они все родились в один день - 6 октября 38 года..." - всякий читавший "Жука в муравейнике" достаточно легко вспомнит эту фразу. Отчего-то именно она пришла мне на ум, когда я выслушал предсмертный рассказ Хозяйки Леса.
На далекой, бог знает, каким количеством парсеков или параллельных реальностей отделенной от Земли планете. В антураже средневековой фэнтези. Даже в окружении местных эльфов. История же, которую я услышал, оказалась, как водится, объяснением всех наших приключений. В воплощении в жизнь которых, как, оказалось, внесли вклад все участвующие в теперешней заварухе стороны.
То есть попросту, все это наворотили в одинаковой мере и грозный Обец и величественная Хозяйка и Верховный магистр Капка. Причем, судя по всему - в полном с друг другом согласии.

Предыдущая страница 27 Следующая страница


Человек с мешком 28

Этого я уже, правда, до конца понять не мог. Но так выходило. Капке, как я понял, страсть, как хотелось извести под корень своего старого врага и противостоятеля.
Одновременно, видимо, как-то взять под контроль остатки Первых. Хозяйке не менее страстно желалось разделаться с Обецом и вернуть страну своему народу.
И даже зловещему Обецу ни дать ни взять - требовался для употребления в личных целях Древний король. Вместе с его родителями. Буде таковое удастся.
И все это, как можно понять, замыкалось на осуществлении уже упоминавшегося древнего Предсказания. И, видимо, несколько поколений, по крайней мере, назад, в конце концов, сошлось воедино.
Реализовавшись в качестве негласно сложившегося плана по выведению Возрожденного короля искусственным путем! Через, как я смог сообразить, методику научного подбора супружеских пар.
Через евгенику то есть, употребляя земной термин.
Трудно конечно судить, насколько научным было осуществление всего этого, с позволения сказать, проекта. И на чем оно вообще базировалось. Знания мои о местной магии не позволяли судить твердо.
Возраст же в этом случае самих основных "разработчиков" становился уже настолько мафусаиловом, что я и вдаваться в подробности не стал. Уже и так наслушался здесь всякого такого...
Юмор же ситуации заключался в том, что все трое - практически смертельные противники - вынуждены были на этом этапе работать, как честные партнеры.
Хотя поначалу, видимо, они еще таились друг от друга. Пока не стало ясно, чем все занимаются. И началась гонка! На предмет того, кто же получит результат первым.
Откровенный же смех, как я понял, заключался в том, что враги-союзники не могли применять на данном этапе летальные методы. Поскольку должно было производиться потомство.
У Обеца же все это осложнялось еще и тем, что в качестве безмозглой куклы на его фермах будущего героя местного фольклора получить было просто невозможно.
Так что зловредному чародею приходилось дополнительно искать пути к обхождению им же самим налаженных у себя порядков. Впрочем, это явно была уже отдельная история.
Неизвестно чем бы все это в итоге могло кончиться. Может и взаправду, они бы умудрились совместными усилиями вывести новую породу королей взамен старой.
Что бы в этом случае было дальше - не берусь судить. Но реально события в определенный момент стали развиваться по иному пути. И создателем нового расклада оказался премудрый Капка.
Однажды, в какой-то прекрасный - или не очень - день он сообразил, что вовсе не обязательно получать стопроцентного Древнего для того, чтобы покончить с Обецом.
Пожалуй, открытие сие, наверное, могло соседствовать с гениальностью. Поскольку никто впоследствии никогда даже и не задумывался о подобном.
Посвятил же Капка в эту идею только одного человека. Хозяйку. Поскольку нуждался для проведения плана в жизнь в союзнике. А Хозяйка при всех прочих раскладах не могла предпочесть Капке Обеца ни под каким видом.
Вполне, от себя замечу, может быть понятно - почему. После всех устроенных "ферм" и сопутствующего им. Но, так или иначе - они пришли к соглашению.
И партия Обеца с этого момента неуклонно пошла к проигрышу. Хотя надо отметить, он видимо до последнего момента являлся сильнейшим магом Дворанны по количеству накопленных ресурсов.
Правда, проку от них я, например, не видел никакого. Раз уж его противостоятели довольствовались куда меньшим для такого же примерно существования.
Я имею в виду - продолжительность жизни, уровень физического здоровья, а так же занимаемый общественный статус. У меня, кстати, как раз поэтому обецов метод и не вызывал никакой симпатии.
На кой хрен давить под собой всех смертельным прессом, если все то же самое получается практически само собой? По мере, так сказать, продвижения в искусстве.
Понятно конечно, что на деле могло быть куда как просто. Если, допустим, Обец, узнав в молодости, когда еще не много умел, радикальный и простой способ получения могущества...
Впрочем, я уже отвлекаюсь. Бессмертие, конечно, весьма заманчивая штука. Не знаю, как тут можно было себя повести. Особенно если окажется, что получать его можно безнаказанно.
Ладно. Пропустим.
Одним словом, в итоге против Обеца возник союз. Двух тоже не друзей, но необходимо нуждающихся в нем. Цель союза определялась, как очищение Крунира.
Но как я вполне определенно понял, ни одна сторона не собиралась поддерживать отношения после избавления от общего конкурента. Ну, прямо-таки тебе двор какого-нибудь Цезаря Борджиа!
Правда, как Хозяйка, например, мыслила изменить партию, я не выяснил. Точнее, Хозяйка не пожелала мне это изложить. Да и так в ее-то состоянии она наговорила достаточно.
Суть же плана, придуманного Капкой, заключалась в следующем.
Дело в том, что по мере, гм, скрещивания выбираемых кандидатов, несущих признаки рода Древних Королей с каждым разом признаки эти становились более заметными.
Доминантными, как у нас, кажется, это называется. И соответственно - усиливались и сопровождающиеся этими признаками способности.
Капка придумал вещь совершенно простую. Но беспроигрышную. Получить к нужному моменту э-э... организм настолько близкий к требуемому, чтобы было можно придать остальное недостающее сходство искусственно! С тем условием, конечно, что бы вмешательство по возможности нельзя было обнаружить. Как это могло быть сделано - я напрочь не понял. Для меня тут уже начиналось нечто запредельное.
Но главное - такая операция не представлялась невозможной!
И это - было сделано!
На нескольких последних поколениях "экспериментаторы" отработали оптимальную методику вмешательства. И, наконец, им повезло!
В семье короля Остравы появился на свет наследник, как нельзя лучше соответствующий требуемым условиям. С отличиями настолько незначительными, что они поддавались необходимой коррекции!
Коррекция, разумеется, была проведена. Дослушав до этого момента, я едва удержался от того, чтоб не расхохотаться. Еще бы! Заговорщики произвели на свет именно н а с т о я щ е г о короля!
А не какого-нибудь там поддельного! Самого настоящего. Потому что коррекция, как стало ясно, проводилась не косметически, а, так сказать, хирургически. На всю жизнь. И на самом деле!
Ну, исследователи, мать их! Хвостом вас по голове! Надо же было эдакое действо отчебучить! Совсем как Бене Джесерит у Херберта в "Дюне"! Вывели Муат-Диба досрочно! Ну, молодцы!
Дальнейший же план и Хозяйки и Капки, можно сказать, осуществлялся прямо на моих глазах. Его завершающая, во всяком случае, часть.
Требовалось сорганизовать видимость естественного течения событий таким образом, чтобы ни у кого не возникло сомнений, что все происходит в соответствии с Предсказанием.
Дабы Обец поверил. И он, судя по всему - нисколько не усомнился. Позволив якобы подставному королю явиться к нему непосредственно. А дальше начали срабатывать заложенные в план "мины".
В частности: Дарек куда более сильно был подготовлен в управлении энергией, чем обычный потомок королей. Кроме того - вместе с ним шла Хозяйка, игравшая роль и вовсе бездонного аккумулятора.
А еще Рэру так же не оставили совсем уж обделенной по части подготовки. В критические моменты она вполне могла заменить Хозяйку в качестве проводника к силе.
Ну и, ко всему в придачу - было подготовлено самое массовое за всю историю Обецова правления восстание в Крунире. Для которого любезный магистр Капка даже не поленился наладить выпуск боевых магов из числа Первых. Благодетель!
Я, правда, так и не понял до конца, на что они все же рассчитывали, вот в этой как раз, завершающей фазе. Хотя впрочем, если бы выдумка с выдрами имела бы успех...
Но тут уже начинаются домыслы. А реальная ситуация выглядит несколько иначе. Но что я тут могу поделать? Не я же составлял этот план!
Зато мне, похоже, выпало его осуществлять на практике. И как раз на этапе его завершения! Ничего не скажешь - почетная миссия. Но в итоге вся эта лекция ни на дюйм не приблизила меня к пониманию того, что же мне нужно делать. А время-то шло!
- И что же мне делать теперь? После всего этого? - довольно невежливо спросил я, закончив слушать, у замолчавшей Хозяйки.
Вопрос, конечно, не для крутого героя. Но я как-то себя к таковым и не причислял. Да и задал его, скорее по привычке. Но Хозяйка ответила.
- Уничтожь сердце! - с неожиданным жаром выдохнула она. Так, что на губах у нее появилась кровавая пена. - Оно внутри! В зале. За теми шестью дверями! Ты сможешь! - она захлебнулась, конвульсии сотрясли все, что осталось от ее тела. Так, что я даже испугался. Но она была еще достаточно сильна. Успокоившись, она закончила уже нормальным голосом: - Я передам... моей девочке силу. Она сможет открыть проход. А ты - сможешь войти. Всем что осталось от моего народа - заклинаю тебя: выполни Предсказание! - после этой новой вспышки она опять замолкла. А затем проговорила: - А теперь отойди. Позови Забаву... Где она? Я уже не вижу.
Я поднялся, освободив место Забаве. Та-ак. Что ж, часть задания можно сказать выполнена. Стены, похоже, рвать не придется. А то в этих коридорах - то еще удовольствие!
Как раз рядом имелся тот самый вход, через который они и пытались уже проникнуть внутрь. Задымленные косяки дверей в караулку говорили сами за себя. Впечатляло.
Между тем присутствующие из числа приближенных Хозяйки сгрудились вокруг них с Забавой. Бросая на меня внимательные взгляды. Покуда я не сообразил, что я тут явно лишний.
Ну ладно, королева эльфов. Прощай. Похоже, мы с тобой так и не будем знакомы. Пойду-ка я, пользуясь случаем, осмотрю знаменитый гранитный блок.
А блок, как выяснилось, того стоил. Это я понял сразу же, войдя во вторую комнату. Огонь бушевал здесь особенно яростно. Хозяйке, видимо, пришлось постараться, утихомиривая мага.
Но объект моего интереса сразу обращал на себя внимание. Действительно - удивительно как Хозяйка еще успела из-под него выскользнуть!
Представьте себе зубило. Только размерами этак, э-э... метра три толщиной, как я понял, метров двадцать шириной. Ну и - высотой соответствующее. Под стать.
Представили острие? А теперь добавьте, что острие это со всего маху забито в такую же подходящую щель. До упора. Так, что со всех стен сняло "фаску" до блеска!
Искрящиеся каменные полосы были обсыпаны все еще пахнущей горячим камнем пудрой. Вот с таким, значит, сюрпризом и предстоит иметь дело? Не слабо!
Мои стратегические изыскания были прерваны явившимся эль...тьфу ты, воином Хозяйки, то есть. Позвавшим меня, нахмуренно сообщив, что можно идти.
Мы отправились. Я, Забава, а с ней целая толпа бывших приближенных. Только двое остались около Хозяйки. И, как я понял, уход ей уже не требовался.
Шли молча. Меня как-то не тянуло приставать с расспросами. А спутники мои сами не заводили разговоров. На спуске вниз нас встретил не то патруль, не то заслон, оставленный Кбеликом.
Солдаты без разговоров посторонились. Как-то странно посмотрев в моем направлении. Я постарался не обращать внимания. И только уже в тоннеле выяснилось, в чем дело.
Когда мы миновали следы устроенной мной здесь бойни. Сопровождающие Забавы пришли в явное замешательство. Мне, впрочем, даже самому стало несколько не по себе.
Да, пожалуй, это могло произвести впечатление.
В пустой, все еще воняющей гарью и слезогонкой караулке нас дожидался Кбелик с остатками своей гвардии.
Тут возникли короткие, но неожиданные трудности. Которых я уже никак не думал встретить. Когда дошло до обсуждения диспозиции, Забавины сопровождающие категорически потребовали место впереди нее.
- Мы не можем оставить Повелительницу одну, как прошлый раз! - заявил высокий крепкий парень в аккуратно скроенной шкуре не то волка не то собаки. - Нас не было рядом предыдущий раз - и что?
Резон конечно в его словах был. Вот только совершенно бессмысленный. Если вся толпа сгрудится вокруг не в проходе - куда деваться остальным? Да и толк какой?
Мы начали, было пререкаться. Но потом до меня как всегда, с опозданием, дошло, кого они называют Повелительницей. Причем сама названная все это время предпочитала молчать.
Я взглянул на нее повнимательней и обнаружил, что она похоже и не слышала об чем речь.
- Забава! - позвал я. Вздрогнув, она вернулась в осмысленный вид. Да, похоже новостей у нее на сегодня достаточно.
- Забава! - повторил я. - Ты действительно теперь Повелительница?
- Сударь! - опередил всех все тот же молодец в шерсти. И тон у него был... Ну, самое время теперь мне уже восклицать: "А где вы были, когда мы с навьями боролись?!" Не будем. И так хватает заморочек. - Сударь! - повторил приближенный весьма назидательно. - К Повелительнице не положено обращаться по имени!
Тьфу-ты! Всякий раз что-нибудь да ляпну...
- Извините, - пробурчал я в ответ.
- Нет, Шеро, - заговорила, наконец, и сама Забава. - Я ведь еще не утверждена советом старых. - она как-то устало нахмурилась. - В этом нет ничего страшного. Но вообще, сударь Гар, - она взглянула на меня и я обалдел: глаза ее были до краев, что называется, полны слезами. - Повелительница не имеет имени. Ни для кого, кроме супруга, признанного советом племени. Вам лучше забыть, как меня звали впредь... - она сглотнула.
Тьфу ты! Я помотал головой, освобождаясь от эмоционального удара. Похоже, смена власти произвела на За... Повелительницу, то есть, сильное впечатление.
Но, однако, у них тут и сложности же - в матримониальных церемониях! Не ожидал. Хотя - с другой стороны - чему собственно удивляться-то? Ладно, проехали.
- Да, сударь Гар, - весьма официально обратилась ко мне Забава так, что я было, сперва озадачился. - Вы же еще не представлены! А я обещала, - я с удивлением обнаружил, что новая Хозяйка находится в состоянии почти предистерическом. С чего бы это? - Познакомьтесь, пока еще есть время: Посланец Высокого Дома, джинн Гар; Стоящий у трона, Первый берущий след - Шеро, сын Шимрата!
Возникла пауза. Представление выглядело совершенно не к месту. Мы с Шеро обменялись взглядами скорее внимательными, чем дружелюбными. И ни один не изъявил намерения протянуть другому руку.
Не зная, что делать, я, молча вежливо поклонился. Как это изображается в кино на светских приемах. В ответ мой новопредставленный знакомец выдал нечто подобное же.
Но с таким выражением лица, словно у него все еще звенело в голове. Хотя после той ракеты в лесу давно уже должно было пройти. Надо бы еще, пожалуй, спросить, куда он дел радиомаяк.
Как раз к месту! Того и гляди, еще передеремся.
Впрочем, что я - с ума сошел? О чем думаю? Нам сейчас, может, в бой идти! Я постарался выкинуть из головы спесивого эльфа вместе с его обидчивостью.
К тому же Забава, то есть, конечно, Новая Хозяйка, подтвердила, что у входа мы с ней будем вдвоем. А остальным лучше держаться сзади.
Наши войска сгруппировались у нас за спинами. Причем, как я приметил, строго по классовой, так сказать, принадлежности. Лесные в шкурах - за... тьфу ты, своей Хозяйкой, а Кбелик со товарищи - в кильватер мне.
Вот еще тоже морока! Как они тут целый день-то без нас обходились? Ладили ведь как-то. Или - никак? Впрочем, не сейчас уж с этим разбираться. А вот запомнить следует.
Закопченная стена перед нами трепетала клочьями теней. Позади сдержанно топтались. Забава, прикрыв глаза, сосредоточивалась. А я все никак не мог сообразить, что же мне делать с тем гранитным зубилом, что ждет нас по ту сторону.
Как-то из-за всех последних разговоров у меня совершенно не получилось прикинуть это чуть раньше. Приходилось изобретать на ходу.
Забава шевельнулась. По-прежнему не раскрывая глаз. И где-то внутри камней раздался глухой шум. Больше всего похожий на гул перепускаемой воды. Постепенно усилился.
И тут стена перед нами дернулась. Видимо, преодолев заклинившие ее осколки. И неспешно, но без проволочек, стала уплывать в бок. С той стороны открылось темное пространство.
С наклонно подымающимся вверх полом. Дохнуло ледяным холодом. Хотя и так в этих каменных тоннелях было не крымское лето. Но сейчас нам открылся путь и вовсе в ледник. Гм...
Шум позади нас в рядах войска усилился и сразу стих. Впереди ничего не было. Только уходящий вверх коридор. Правда, как выяснилось, вел он не в темноту.
Метрах действительно в двадцати, заканчиваясь квадратом выхода, проход освещался падающими изнутри бликами света. От факелов. Ин-тер-ресно.
Я взялся, было за автомат. Но все было тихо. Опять же: дурак! А ведь доведись стрелять из гранатомета - сзади-то у меня люди! Обернувшись, я коротко велел Кбелику перестроиться за спину Забавы.
К счастью никаких пререканий не последовало. Короткий шум - и все снова стихло. Мы стояли, продолжая смотреть на странные искрящиеся сполохи. Ничего не происходило.
- Там люди, - сообщила неожиданно Забава. Я даже вздрогнул. - Много. Больше нас. Есть маги. Они ждут.
Она еще послушала. Но больше ничего не добавила. Ладно. Значит, маги? Еще одно дополнительное удовольствие. Но сейчас-то: как мне обезопасить эту штольню?
В тот же момент я сообразил. Нужное слово подсказало выход. Кое-что подобное я читал о горнопроходческих делах. Должно подойти и здесь.
Правда, некоторые сомнения все же у меня возникли. И пришлось избрать не самый прямой путь действий. Я опасался, что просто так из рукава все что надо разом не выпустишь.
Пришлось стягивать мешок, садиться около него на корточки, засовывать руки под клапан, вытаскивать... Но зато уж тюк получился самый что надо!
Размахнувшись, я сильно швырнул его в проход. Замок пневмоклапана резко хлопнул. Тюк развернулся, вспухая как взрыв. Заполнив собою коридор. Ну, только бы получилось.
Забава вскрикнула. Видимо от неожиданности. Я взял гранатомет наизготовку и чуть выждав, ткнул кожухом в раздувшуюся поверхность пузыря. Пленка лопнула.
Стальная крепь из толстенных крашеных профилей заполняла всю длину прохода. Сверху, когда раздувшаяся оболочка лопнула, упал небольшой поток пыли и щебенки.
Но этим все и ограничилось. Мы ждали.
- Ты держишь? - догадался я спросить, наконец, у Забавы.
Она, оторвавшись тоже от созерцания открывшейся конструкции, помотала головой:
- Нет! Я от неожиданности сразу же отпустила...
Ну, значит, все в порядке. С той стороны тоже, очевидно, это поняли. Потому что раздались отрывистые звуки команды и торопливый перестук шагов. Мелькнули какие-то тени. Ну...
- В сторону! - я оглянулся, привычно проверив, есть ли кто за спиной. Знакомые с гранатометом гвардейцы Кбелика шарахнувшись, почти распластались по стене. Нормально.
- Гар, что ты? - начала, было, Забава, но я отмахнулся. Играть очередной раз в штурм, по-моему, не было никакой надобности.
Одну за другой я, без перерыва практически, засадил в открывающийся перед нами проход четыре светобарических ракеты. Слегка сомневаясь даже - не перестарался ли?
Особенно - когда вместе с чудовищной режущей вспышкой из туннеля ударил непомерно чудовищный же грохот. Словно поселившийся в ушах. Так что отдавалось аж под сводом черепа, как в колоколе.
Но зато, пожалуй, так вышло надежней. Из прохода не только никто не появился, но даже и мелькания теней не стало. Так, обычные отблески.
Я, приободрившись, оглянулся на наше доблестное воинство. И увидел, что все как один трясут головами и поправляют снаряжение. Но, в общем, больших неприятностей не было.
Разве что Первые наши выглядели как-то болезненно бледно. Видимо, от впервые увиденного вблизи действия парализующих боеголовок. Что ж, бывает. Но все готовы к броску в атаку. Хорошо.
И тут вдруг пол под ногами как-то задрожал, будто колотясь. Что-то тяжело и протяжно обрушилось с той стороны прохода, обдав нас ледяным ветром.
И - веером ледяных брызг... осколков, нет - кусков льда! Целый язык колотого ледяного крошева вывалился прямо нам под ноги. Ни хрена себе!
Пока мы отряхивались - вся стихло. В полной тишине только ошеломлено переговаривались люди, переминаясь с ноги на ногу. Я, придвинувшись ближе, заглянул в проход.
Почти до верху он был завален битым льдом. Без малейших признаков воды и снега, надо отметить.
- Обвал! - констатировала Забава, вглядываясь рядом со мной. - Там внутри - был лед. И он обвалился от сотрясения.
Да какое там сотрясение?! Чуть было не возмутился я. Но потом сообразил - какое. Акустическое. Впрочем, может так даже надежнее. Еще неизвестно, кто там мог уцелеть после моей стрельбы.
А так, пожалуй, наверняка. Там даже факелы погасли, судя по полной темноте за краями стен. Было тихо.
- Что ж, будем прорываться, - заключил я в свою очередь. Причем исходя именно из слова "рыть", а не какого-нибудь другого. Хотя и не было сперва этой печали. Ну да уж что поделаешь. Как говорилось у Лема - "Ну двери тут такие! Ну, такие уж тут двери!"

***

Ни много ни мало - час нам потребовалось на то, чтобы разгрести неожиданный ледяной завал. Но, наконец, вход стал свободен. Все, воспрянув духом и любопытством, невольно сгрудились поближе.
Я, подстраховываясь, на всякий случай сперва еще бросил внутрь предварительно пару гранат. Ну, просто уж для надежности. Немного погодя что-то тяжело рухнуло на лед в темноте.
Подумав, я решил, что путь свободен. Вооружившись люминофорами и факелами, наша армия принялась пробираться внутрь. Вслед за нами, разумеется.
Внутри царил полный, едва что не абсолютный, холод. Настолько всеобъемлющий, что в ноктоскоп я ничего толком не мог рассмотреть. Пришлось снять прибор. М вооружиться теми же люминофорами, прикрепив их к ногам у коленей.
Ну и, дополнительно - еще взять ручной фонарь.
Да, внутри было - изумительно! Ледяной дворец Снежной королевы приходил на ум после первого же беглого осмотра. Все сверкало и искрилось, отбрасывая бесчисленные лучи света с бесконечных граней и изломов.
Пожалуй, сверкания было даже несколько чересчур. Мы находились в огромном - ну никак не меньше нескольких десятков метров в поперечнике - ледяном зале.
С куда-то ввысь уходящими стенами, покрытыми таким же слоем сверкающего льда. Судя по всему - это и был тот самый центр острова, где злонамеренный Обец хранил свое главное сокровище.
Можно было, пожалуй, даже, попытаться догадаться - где именно. Сияющий белизной ледяной столб поднимался из центра пола, уходя куда-то вверх вместе со стенами.
Вполне может быть, что где-то там они даже сливаются. Я посветил, но луч, похоже, не достиг потолка. Заметно было, что стены к концу сильно сближаются. Высота, по-моему, выходила метров двадцать - не меньше. А то и больше.
- Так вот как выглядит сердце Крунира, - пробормотала Забава, тоже водя из стороны в сторону запрокинутой головой.
- Интересно, - не удержавшись, спросил я. - А как сюда попадали ваши подводные диверсанты?
В сознании у меня мелькнул образ коварного Обеца, лично инструктирующего перевербованных секретных пловцов. И особо подчеркивающего, к примеру, на что следует обратить специальное внимание.
Нет, бред.
Но тут же я получил возможность узнать это без всяких расспросов. Раздался мощный всплеск, одновременно с громкими проклятиями. И несколько человек кинулись вытаскивать куда-то провалившегося товарища.
То есть ясно, конечно, куда. Под слоем рухнувшего сверху льда имелся настоящий пол зала. И в нем-то как раз были прорублены отверстия. С каковой целью они тут были сделаны - понятия не имею.
Те самые шесть штук, как я и подозревал. Мы быстро это выяснили, проведя разгребание завалов льда с целью поиска уцелевших, представляющих возможную опасность.
Как оказалось - таковых не наличествовало. Да и то сказать - таким количеством льда слона, наверное, прибить можно было. Не то, что человека. Будь ты даже и маг. Вот вам и мораль!
Не стой под стрелой, называется! Когда первые подробности раскопок стали ясны, я, ковыляя среди ледяных кусков, подошел к Хозяйке. К Забаве, конечно. Но все равно уже - Хозяйке.
- И где же здесь сердце Обеца? - вопрос прозвучал несколько скептически. Но с другой стороны, ничего похожего мы не смогли обнаружить. Впрочем, оставалась, конечно, еще колонна в центре.
Как я и думал. Но мне хотелось получить подтверждение от Забавы. Оно и последовало.
- Там! - Забава указала кивком на колонну. - Надо только разгрести завал у основания. Ты его не чувствуешь? - вопрос задан был без церемоний. И как-то не к месту. И так ведь знает, что ясновидец из меня никакой.
Я пожал плечами.
- Ладно, давайте расчистим.
Это потребовало еще около часа. Дно зала, как выяснилось, в центре у колонны было чуть не на три метра ниже, чем у выходов из тоннелей. И весь лед, естественно слетел именно туда.
В чем нам на личном примере пришлось убедиться. Но, в конце концов, мы раскопали вполне нормальный вход. Напоминающий дверь. За ним начинался неширокий короткий коридор.
Как уж водится - с засунувшимся внутрь ледяным языком. К счастью - недлинным. И внутри - я сразу заметил - отдавалось от ледяных стен монотонное ярко-красное мерцание.
Как от какой-нибудь аварийной мигалки. Очень похоже! Только завывания сирены не хватало, чтобы дополнить сцену. Впечатление было такое, что мне даже стало не по себе.
- Ну-ка подождите! - притормозил я своих орлов. И орлиц. Орлицу, точнее. - Дайте-ка сначала я.
К некоторому моему недоумению, возражений не последовало. Лишь Забава как-то нетвердо пробормотала "Осторожнее, Гар..." Нет, положительно последние события на нее повлияли не лучшим образом.
Меры бы, что ли, какие принять? Да только какие? Дождемся уж, когда все это закончится. А уж затем можно меду с молоком и что там полагается для лечения. А сейчас - лишнее отставить!
На всякий случай сперва я даже померил радиометром. Но излучения не было. И то хлеб. Для перестраховки я проверил еще на ядовитые вещества. Подумал про бактерии. Но вовремя остановился.
Так. Ладно. Спрятав анализатор, я подсветил себе фонариком и осторожно полез по осыпающемуся битому льду вниз. В общем, опасения мои уже исчезли. Но любопытство осталось.
Соблюдая завещанную Забавой осторожность, я достиг ледяного пола. Остановился, выпрямился и огляделся.
Конечно, слово "колонна" не совсем соответствовало истине. Поскольку диаметр этого ствола составлял, наверное, метров восемь. Так что внутри было вполне просторно.
Я бы даже сказал более чем. Больше всего это походило на некую оригинальную ледяную беседку, задуманную и выполненную каким-нибудь манерным архитектором.
Круглый зал. Со всех сторон равномерно распределены шесть входов. Через которые сейчас снаружи всовывались живописные ледяные языки. И в центре - возвышение.
А на нем - оно. Сердце Крунира. Или Обеца?
Последнее, пожалуй, вернее. Именно оно и мигало красным пульсирующим светом. Бликуя на блестящих ледяных стенах. Вообще, антураж получался впечатляющий.
Но больше вокруг не имелось ровным счетом ничего и никаких опасностей не замечалось.
- Сударь! Что там? - донеслось снаружи. Народ согласно моему распоряжению толпился у входа, но внутрь не лез. Ладно.
- Сейчас! - успокоил я их. Невнятно, зато безобидно. Забросил автомат за спину и шагнул поближе.
Никакой реакции не последовало. Тогда я совсем осмелел и подошел вплотную. Сердце продолжало мерцать. И я, наконец, вспомнил, что же мне этот ритм напоминает.
Биение пульса. Очень похоже. Медленное, неспешное угасание, и - сильная короткая вспышка. Я наклонился совсем вплотную и замер, разглядывая.
В общем-то, наверное, можно было ничего такого не делать. Но у меня в голове неотвязно вертелись кадры из какого-то старого фильма про войну.
Где в такой же ситуации имелась банальная мина на растяжке. Да и с сердцем Кощея тоже связано было кое-что малоприятное. "Василису Премудрую" хотя бы вспомнить. Тоже хороший фильм.
На ледяном постаменте высотой с обыкновенный стол стояла странная полукруглая чаша. Что-то вроде половинки большого кокосового ореха. Или - дыни. Или тыквы. В общем, необычного вида. И в ее углублении и располагался источник вспышек.
Небольшая - с кулак примерно величиной - стеклянная колба. До верху наполненная светящейся красной жидкостью. Эта жидкость и светилась. Пульсируя. Зрелище завораживало.
Пустое помещение, ледяные стены и яростно светящаяся стеклянная сфера на ледяном белом столе.
Красиво. Но что дальше?
Сердце я нашел. А делать-то с ним что? В руки брать эту штуку мне совершенно не хотелось. Да это, похоже, не предусматривалось и самим создателем.
Странная чаша, в которой покоился артефакт, явно служила чем-то вроде футляра. Странно все-таки, что она такой вот формы...
Я, внимательно продолжая рассматривать диковинку, обошел вокруг стола. И вдруг - понял. Что мне напоминает рассматриваемое изделие.
Вот уж находка была - совершенно в стиле всех здешних наворотов! Подставкой для Обецова агрегата служило не что иное, как защитный шлем. Наподобие мотоциклетного.
Или летного. Не гермошлема, а той защитной каски, что полагается при полетах до высот нескольких километров. Где герметичность не нужна. Только материал, из которого она была сделана, был какой-то неизвестный. Вроде как пластик...
Меня аж окатило жаром. Неужели?!
Предмет был настолько явно распознаваем, что у меня не появилось ни малейших сомнений. Я протянул руки и легко снял импровизированную подставку с ледяной столешницы.
Похоже, это делали регулярно. Так как они нисколько не смерзлись. Вот это находка!... Я повертел предмет перед собой, стараясь не опрокинуть. Ну шлем и шлем! Убей меня бог!
- Сударь! - снова окликнули меня сверху. Уже с явной обеспокоенностью.
Ладно. И то верно. Хватит на знакомую вещь пялиться. Но потом я вас поспрошаю, что это и откуда! Обещаю!
- Все в порядке! - откликнулся я, продолжая поворачивать находку в руках. - Похоже, что я его нашел. Что мне с ним делать?
После вдруг возникшей паузы послышалось шуршание и хруст, и в помещение начали спускаться.
Первыми появились Забавины бодикиперы, насторожено зыркая из под бровей во все стороны. Эффект был у всех одинаковый. Нечто вроде остолбенения.
При виде мигалки в моих руках. Затем возврат к невозмутимости и шаг в сторону. К стене. Ну, прямо тебе почетный караул! Успел еще подумать я. Потом объявилась сама Забава.
То есть, конечно, уже Хозяйка. При виде сердца глаза у нее попросту стали квадратными. Даже еще больше, чем у ее вол... тьфу, оборотней ее, одним словом.
Сложилась немая сцена, по выразительности сравнимая с гоголевской в "Ревизоре". Тем более что больше сверху спускаться никто не стал. Что было вполне разумно. Куда тут набиваться?
- Ну, - решил, в конце концов, нарушить я паузу. - И чего мне с этим делать? Если это, конечно, оно? - я посмотрел на Забаву.
Вздрогнув, она очнулась от задумчивости. А интересно - это оно на всех так? Мне, помнится, поначалу тоже хотелось заглядеться. А если на местный люд оно сильнее действует? Вот тебе и защита.
Тоже неплохо, может быть, придумано.
- Это оно, Гар, - выдохнула Забава, продолжая пожирать колбу глазами. - Разбей его! Скорее! Просто брось на пол - и все. Только не повреди шлема!
Ого! Значит все-таки шлем? И об сем даже известно? Что ж, предупреждение было нелишним. Хотя я и так не собирался его без нужды ломать. Просто, значит, хрястнуть об пол?
Я примерился, как поудобнее ухватиться. Что ж - это мы могем, как говорится! Хлебом не корми, дай только в салуне бутылками покидаться.
Пульсация в колбе начала учащаться. Я ощутил странное покалывание - как электрическое - по телу. Все вокруг словно зашевелилось. Послышалось шуршание. Забава вскрикнула и пошатнулась.
Словно ледяной ветер вдруг начал дуть внутри небольшого помещения.
- Бросай! - отчаянно закричала Забава. И вдруг начала падать. На руки подскочившего сзади телохранителя. Который, похоже, и сам чувствовал себя не лучшим образом.
- Бросай, джинн! - прокричал он мне яростно. И только тут я сообразил, что все еще стою с полуподнятым артефактом, наблюдая за всем происходящим. Как бы даже со стороны.
Ничего себе! Вздрогнув, я отогнал от себя наваждение. И, размахнувшись коротко, вытряхнул колбу на пол прямо перед собой. И-эх! Раззудись, рука!...
И ударил фонтан крови!
Где-то мне выше пояса, не меньше. Брызги вообще взлетели к самому лицу. С пронзительным стеклянным звоном эхо заколотилось между ледяными стенами.

Предыдущая страница 28 Следующая страница


29 Александр Романов

Мне даже показалось, что я явственно ощутил, как вся махина плавучего острова вокруг нас медленно, как живая, вздохнула. Пошевелившись. Не начало бы все это рассыпаться по камешкам, а?!
Раньше думать надо было! Впрочем, кажется, ничего более серьезного не произошло. Я постоял, прислушиваясь. Забава и охранники вокруг меня постепенно стали приходить в себя, поднимаясь с пола.
Когда только успели попадать? Я посмотрел себе под ноги. Там безжизненно растекалась кровавая лужа. Мертвая. Не светящаяся. И сам я, оказывается, был чуть не до пояса забрызган этой кровью.
Да-а, хорошо рвануло. Главное - что непонятно. Жив Обец теперь или нет уже? Как это выяснить? Я повертел опустевший шлем, заглянул внутрь.
Странная штуковина, безусловно, была у меня в руках. Действительно защитный шлем! И никакой не местный, не рыцарский. А нормальнальный, вполне технологический "горшок".
Даже по дизайну это можно было определить. А уж по подкладке внутри - из чего-то напоминающего упругую резину или губку - и говорить нечего.
Что-то отвлекло мое внимание. Я оторвался от созерцания. Забава стояла вполне прямо. И даже, похоже, не шаталась. Ее поддерживал один из приближенных Хозяйки.
А фанатик этикета Шеро подходил ко мне. И выражение лица у него было такое, что мне как-то сразу перестало нравиться происходящее.
Впрочем, стоило нам обменяться прямыми взглядами, как все быстро вернулось в норму. Что этот парень - так и будет теперь считать меня злобным вражеским колдуном? Или у него еще что есть?
- Нам надо выходить отсюда, сударь, - изложил Шеро свое сообщение. - Замок не простоит долго без колдовства Обеца.
Что ж, похоже, я был прав. Я кивнул.
- Как За... Как Хозяйка? - я вовремя поправился. - Она знает, что с этим делать? - я повертел перед ним шлемом.
Ответным взглядом меня чуть не прожгло. Ну можно ли столько обижаться? Или он совсем не обижается? А огненный взгляд между "настоящими мужчинами" - правило хорошего тона?
Что я вообще знаю о нравах этого племени? Ничего.
- Гар... - донеслось до меня со стороны Забавы. Господи! Каким обессиленным голосом! Однако видимо, вламываться сюда ей стоило немало. Как-то я об этом не подумал. - Нам действительно надо уходить. Шлем... Пусть останется у тебя. Ты можешь его нести.
Я решил, что расспрашивать ее в таком состоянии не стоит. Лучше уж потом. Пожал плечами, обошел кругом стоящего Шеро и направился к выходу. Что - неужели вот это и есть - все?
Только внезапно раздавшийся звук заставил меня оглянуться. Характерный звук выдергиваемого из ножен оружия узнаешь всегда. Особенно в здешнем мире.
Э?... Я успел только присесть и выставить вперед локоть. Поскольку совершенно не понял, что это вдруг начало делаться. И даже получив по предплечью ха-ароший удар мечом, еще не сообразил.
И только когда, опрокинувшись на пол, увидел надвигающиеся на меня фигуры других Забавиных охранителей, до меня, наконец, стало доходить, что дело-то нечисто.
Защитный пузырь вспух вокруг меня как раз вовремя. Снаружи в пленку слитно, как в барабан, грянули лезвия мечей. Сотрясающий хлопок отбросил всех на миг в стороны.
В следующую секунду я уже смог вскочить. И вторично выставить левую руку навстречу недремлющему мечу Шеро. И перехватить его за лезвие в момент удара. То же вам доложу - то еще удовольствие.
Руку пробило аж до плеча отдачей. Но все же удержать я каким-то чудом исхитрился. Шеро ошеломленно уставясь на меня, попытался выдернуть меч обратно. Но я не отдал.
Удобная на такой случай штука - кевларовые перчатки. Особенно если успеешь их одеть вовремя.
- Что - офонарели?! - справился я у охранников. - Совсем ума нет?
Но в ответ Шеро только злобно пропыхтел. Причем не мне:
- Бейте же его! Пока он занят!
Ну, извини... Ты сам захотел. Я дернул меч Шеро на себя и, извернувшись, пнул его по бедру. Мгновенно дернувшись, он повалился на пол.
Трое оставшихся, ничуть не успокоившись, начали обтекать меня со всех сторон.
- Да что за муха вас укусила?! - с трудом не заорал я. С немалым удивлением обнаружив вдруг, что все еще сжимаю в правой руке этот дурацкий шлем.
Отбросив находку, я сунул руку в ближайший карман. Решение пришло довольно быстро. Раз здесь Забава, применять что-нибудь сокрушительное не следует.
Но вот родимый отечественный "Удар" - самое милое дело. Правда, вывернуться удалось в самый последний момент. Помогло еще то, что наступавшие на меня как от бомбы шарахнулись от покатившегося шлема.
Выстрелы слились почти в очередь. А через секунду трое, корчась, свалились на пол. Не знаю, чем оказалось у меня заряжено устройство, но жидкость сработала что надо!
Забава все это время стояла как будто в каком-то столбняке. Что мне закономерно показалось странным. Но едва я решил было поинтересоваться, в чем там дело, как услышал шум битвы снаружи.
Перехватив к бою на сей раз автомат, я, чертыхаясь, быстро стал карабкаться наружу. С Забавой позже разберусь. Но все равно странно как-то.
Снаружи же и в самом деле шла ожесточенная схватка. Шестеро остальных телохранителей Хозяйки не сдерживали даже, а теснили прочь солдат Кбелика. Да и его самого в придачу.
Та-ак. Ничего не понимаю. Но на всякий случай я полоснул очередью вверх. Куда-то в потолок.
- Прекратить!
Подействовало. Почти мгновенно все замерли. А Первые вслед за этим встали спина к спине, держа оружие наизготовку.
- Сдурели что ли?! Что случилось? - ничего внятнее я в этот момент спросить не смог. У меня вообще возникло вдруг ощущение, что крыша вот-вот отъедет. Не замковая. Моя собственная.
- Не знаем, - откликнулся Кбелик. Тяжело дыша. - Они вдруг на нас напали. Двое выскочили из хода, и все вдруг кинулись на нас.
- В чем дело?! - повторил я вопрос к оборотням.
Но те молчали. Затем, немного спустя, кто-то из них ответил, продолжая следить за окружающими:
- Спроси Шеро! Или - Хозяйку. Мы им подчиняемся!
Тоже, между прочим, хороший совет. Я полез обратно в "нору". Что, с ума они тут все посходили? Или это я спятил?
Внутри диспозиция за это время не изменилась. Четыре валяющихся тела, столбом стоявшая Забава и специфический запах содержимого ампул "Удара". Картинка!
- Забава!
Она вздрогнула и медленно повернулась. На лице - застывшая маска страдания. Но взгляд - вполне вменяемый.
- Что все это значит? - я уже и не старался скрыть свое недоумение. - Они что, взбесились? Так предупреждать же надо!
Я замолк, не зная, что сказать. Забава тоже молчала. Потом с мучительным вздохом словно включили звук:
- Прости нас, если можешь, джинн Гар! - самым натуральным образом воззвала она. - Мы должны были попробовать исполнить последнюю волю старой Повелительницы! Не презирай нас. Пожалуйста, - последнее слово она произнесла совсем тихо.
- Чего? - в самых лучших своих традициях переспросил я. Хотя и так было все ясно. Неясно только - чего же ради. Сама же ведь просила выполнить Предсказание. Заклинала даже! Зачем?
В конце концов, я так и спросил, не выдержав молчания:
- Зачем? - боюсь, что вопрос вышел у меня так же растерянно, как забавино "пожалуйста".
Забава не то вздохнула, не то всхлипнула. Пошатываясь, она медленно подошла к Шеро, все еще распластанному на ледяном полу и опустилась возле него на колени.
- Прощай, Первый Берущий след, - шепнула она с очень странной интонацией. Провела рукой по его лицу и закрыла глаза.
- Э-э, - сказал я. - Да он очнется! Электрошокер...
- Нет, - Забава покачала головой. - Он мертв. Твоя сила убила его. Я это вижу. А Целека убил шлем, - она повернулась в сторону одного из лежащих. Действительно, он упал именно на шлем. Да, бывает.
- Брана и Блеск скоро очнутся, - закончила Забава свой осмотр и медленно выпрямилась. Потом сделал шаг ко мне. - Я готова отвечать перед тобой. Посланец Великого Дома!
Надо было слышать, как она это сказала! Таким тоном отвечают, пожалуй, только в последней инстанции. Я почувствовал, что еще немного - и я их тут всех сам, лично, просто перекусаю.
Ничего же не пойму!
- Почему твоя охрана накинулась на меня, елки-палки?!
- Это был наш шанс, - вздохнув, ответила Забава ровным голосом. - Старая повелительница велела нам с Шеро сделать это. А остальным приказала помогать.
- Вам с Шеро? - ясней нисколько не стало. Что за сборище полоумных окружало меня все последнее время?
Вопрос, очевидно, чем-то поставил Забаву в тупик. Она молча смотрела на меня. И чувствовалось, что она то ли не хочет, то ли не может отвечать.
Кстати! Я ж совсем забыл про оставшихся снаружи! Извинившись перед Забавой, я высунулся из грота и именем Хозяйки велел оборотням сложить оружие. А Кбелику - присмотреть за этим.
Когда я вернулся обратно, Забава, похоже, решилась на ответ.
- Старая Повелительница, - сообщила она. - Хотела, чтобы мы захватили шлем. Шеро и я. Тогда бы наша страна стала во всей Дворанне самой сильнейшей. И мы бы правили всем континентом.
Так. Вполне объясняюще. Все, кроме того, что я хотел узнать.
- Да при чем тут вы с Шеро! И с какого боку при этом шлем? - у меня возникло слабое, но устойчивое подозрение, что я так этого и не узнаю. Тем более что время-то идет! - Кстати! Что там Шеро говорил насчет того, что замок вот-вот может распасться? Это правда?
- Правда, - подтвердила Забава. - Только не сейчас. А когда Дарек убьет Обеца. Тогда колдовство перестанет скреплять эти камни, и они начнут очень быстро рассыпаться. Но мы можем успеть выйти.
Еще того не лучше! Оказаться замурованными в этих каменных катакомбах!
Стоп.
- То есть, как? - я уставился на Забаву (Вид у нее был - тот еще, доложу вам). - Обец еще жив? Но как?...
- Он может жить без этого своего волшебного сердца, - голос Забавы звучал безразлично. - Как обычный человек. Но при этом он так же уязвим. И Дарек сможет с ним справиться. Мы все так и задумывали, Гар. Хотя если бы не ты... - она покачала головой. - Я была против нападения на тебя. Мне казалось, что ты мог бы быть хорошим... - она запнулась, - Нашим союзником. Но Повелительница сказала, что ты охраняешь только одного короля.
- То есть? - мне все это совершенно уже перестало нравиться. Но хотелось все же понять, о чем речь.
- Шеро и меня, - тем же равнодушным голосом произнесла Забава, - Подготовили так же, как Дарека и Рэру. Для тех же целей. Поэтому шлем мог послушаться Шеро, если бы его короновали.
Как-то я даже и не удивился нисколько, услышав это. Ну, подготовили и подготовили. Чего ж тут такого? Как Дарека и Рэру - путем искусственного отбора и скрещивания. Все понятно.
Непонятно же мне было другое. И об этом другом я и спросил. Стараясь не обращать внимания на измученный вид собеседницы. Как-никак она почти что пыталась меня укокошить совсем недавно. А пыталась ли?
- При чем тут этот шлем? - задал я вопрос, начавший интересовать меня уже давно. Вот только сейчас дождавшийся своей очереди. А и действительно - при чем?
Похоже, Забава видимо решила уже больше ничего не утаивать. Потому что без раздумий произнесла все тем же равнодушным тоном:
- Это шлем Древних Королей. Считается, что он Коронационный. Но одновременно им пользовались, чтобы вызывать силу и управлять ею. Древние Короли короновались этим шлемом и после того могли им пользоваться.
- А как же... - начал я. Но Забава поняла.
- Ну, ведь тот, кто должен стать возродителем рода - и сам практически Древний Король. Дарек ведь - им оказался? Вот и Шеро точно так же. Я теперь понимаю, что хотела Хозяйка с самого начала. С помощью "короля" Капки уничтожить Обеца. А затем... - она сглотнула. - А затем уничтожить и его и заменить своим - Шеро. Я была его названной невестой, - закончила она без всякого перехода. Закрыв глаза. Из под опущенных век медленно выкатились слезы.
- Господин магистр...
Я чуть не подпрыгнул. Обращение Кбелика меня застало врасплох. Я обернулся, стараясь не показать этого.
- Господин магистр, что делать? Этих, - он кивнул за плече. - Мы взяли под стражу. Прикажете ждать?
Я подумал.
- Готовьтесь выбираться отсюда. Тут, - я вспомнил, - Двое без сознания. Пришлите кого-нибудь. Лучше всего пусть свои же и забирают. Нам нужно вылезать из этих подвалов, - я подумал еще немного. Ничего не придумал. И в завершение кивнул.
Кбелик кивнул в ответ и исчез из прохода. Ну, и что теперь? Я посмотрел на Забаву.
- Пусть твои люди, Гар, не касаются шлема, - сказала она не открывая глаз. - Ты видимо не знаешь этого. Но он смертелен для всех, кроме истинных Королей.
- То есть, - медленно переспросил я. А как же тогда я его таскал в руках? Что за ересь? С чего этот шлем опасен? Нет ведь ничего! - А я как же?
- Ну, ты же джинн! - ответила Забава. В проходе стали слышны шаги идущих за бесчувственными оборотнями. - Забери же его! - велела она мне. Я, пожав плечами, нагнулся и вытащил странное изделие из-под тела упавшего на него. Ну, и что особенного? Ничего.
Я повертел шлем в руках. Подумал. И неожиданно даже для себя, в каком-то приступе озорства, вдруг нахлобучил его себе на голову. Ну - и який же я гарный хлопец?!

***

ГЛАВА 11. НЕПРЕДВИДЕННЫЙ ФИНАЛ.

"Тут вообще началось -
не опишешь в словах..."
Так я и встал столбом - с этим "горшком" на голове. Поскольку совершенно неожиданно почувствовал себя...
Ну, как почувствовал? Наверное - как кусок железа на наковальне. Да не просто так, а под паровым молотом!
С огромной силой в меня вдруг словно вцепилась могучая рука. И принялась яростно трясти. А прямо перед собой - не глазами, а другим, внутренним зрением - я увидел лицо какого-то человека.
Никем иным, кроме как Обецом, быть не могущего. Каким-то образом без тени сомнения мне это передалось. Прямо в мозг, так сказать.
А кроме того так же ясно я понял - или услышал? - что Обец предполагал это. Заранее рассчитал такую возможность. И теперь, дождавшись, схватил меня - настоящего Короля!
Как раз того, который ему был нужен. Как выражаются в бульварных романах, если бы сие происходило на Земле: он схватил меня, торжествующе хохоча!
Превратив в свою марионетку, подчинив мою волю и сделав меня неиссякаемым источником великой силы. Не чета его предыдущим жалким крохам, выжимаемым на фермах из выращиваемых недоумков!
Великий его план удался! Он перехитрил всех своих самоуверенных врагов! И теперь мог сам, один, стать властелином Дворанны, а то и всего мира! Мог!
А?...
Мы с мои телепатическим визави одновременно поняли, что происходящее не совсем соответствует его плану. Потому хотя бы, что я ничего кроме короткого ошеломления попросту не ощутил.
И быстренько оправился от испуга. Обец же, по-видимому будучи более хорошо осведомлен о своих великих планах, впал попросту в шок. Потом, стремительно оправившись - в ярость.
Далее, судя по тому, что я успел ощутить - в неистовство! Только секундой позже до меня дошло, что какие-то мелькающие вокруг меня световые сполохи как-то с этим связаны.
Еще через секунду я сообразил, что Обец пытается раздавить меня. Как бы действуя со всей оставшейся у него силой. Годной для того, чтобы учинить небольшую бурю. А мне хоть бы хны.
Вот тогда Обецу стало страшно.
Как страшно не было уже за многие и многие годы. Его затрясло, словно промерзшего в ознобе. Так, что сердце ушло в пятки. Если оно у него еще было.
Мы не могли с ним общаться в прямом смысле слова. Скорее все это выглядело как череда неких безмолвных картинок. Часть смысла которых я сейчас передаю словами. Там все это было не так.
Мы не могли даже обменяться парой осмысленных фраз. Но содержание намерений и желаний друг друга ощущали как вполне конкретные безальтернативные данности.
И я так же, как сперва торжествующую радость, понял еще через миг, что теперь-то с загадочным властелином Крунира все кончено. Такое отчаяние и бессильная ярость излились от него.
Граничащие с совершенно детской обидой. Впрочем, это последнее я смог понять гораздо более подробно. Просто-напросто он не ожидал от судьбы такой подлости.
Все же было так точно рассчитано! И вдруг неведомо откуда, непонятно каким образом, объявился вовсе уж неясно кто! И в результате все пошло наперекосяк! От осознания этого Обецу почти до слез стало обидно. И жалко самого себя.
Он проиграл.
Ни сил, ни желания сопротивляться после такого капитального облома у него не было. Все заготовленные ресурсы были израсходованы еще раньше. Из-за непредвиденных осложнений.
Кто был этими осложнениями - я тоже отлично понял. А теперь, когда он потратил последние крохи, удерживая возле себя остравского выскочку - судьба неожиданно сунула ему под нос огромный кукиш.
Хитрый, в общем, шанс! Как пелось в одной известной пиратской песне из мультфильма. Обец прямо купался в своей обиде. Что, пожалуй, было даже странно.
Если конечно он, после стольких лет стрессового существования - да еще в условиях практически гнотобиотических, то есть искусственных - попросту не сошел с ума.
Оказавшись на борту парохода без билета. Или, еще проще, главой фирмы с отрицательным активом ( или пассивом? ) с большим количеством нулей. Банкротом то есть.
И оставалось ему только последнее средство.
Картинка вдруг изменилась. Да так резко, что я даже не сразу понял. Ну совсем как в кино. Я увидел Дарека и Рэру у него за спиной.
Король Остравы держал в руках свой приметный "лавровый лист". И вид у него был весьма грозный. Я бы, пожалуй, на месте Обеца убоялся.
И тут же я понял, что тот невысокий человечек в черном, что встает с трона в дальнем конце большого зала - и есть Обец. До него было не так уж и далеко.
Да и зал был в сущности пуст. Но расстояние все же приличное. Обец же, вскочив, сделал что-то совсем не подходящее для единоборства - побежал куда-то в сторону.
Похоже, я первым из всех понял, что он собирается удрать. Уйдет же! - мысленно крикнул я Дареку. И вдруг увидел, как тот вздрогнул и завертел головой. Потом увидел меня.
- Ты?! - удивился он ошеломленно.
Да?! Интересно, как это я для него выгляжу?!
- Да уйдет же! - крикнул я уже в голос. - У него там...
И тут я неожиданно понял, что ничего "у него там" нет. Обец бежал к окну. Что разрезало боковую стену от пола до потолка. И было выбито не то ветром, не то случайным снарядом.
А от окна до земли было не меньше двадцати метров. Летать же здешние маги отчего-то катастрофически не умеют.
- Погоди, - начал было я, решив не тревожить Дарека. Но он уже среагировал на мои предыдущие вопли. И реакция его была самой адекватной.
Размахнувшись коротко и резко, он метнул вслед бывшему хозяину Крунира свой топор. Быстрей все равно никто ничего сделать бы не успел. И Дарек не промахнулся.
Точно молния пересекла зал. Человек, затянутый в черное, переломился, как подкошенный и рухнул в нескольких шагах от окна.
- Эх, зря, - пробормотал я. Ну да ладно. Суждено же было по пророчеству будущему возродителю прикончить Великого колдуна? Ну вот вам и исполнение. Теперь стоит, пожалуй, подумать о насущном.
- Дарек, где вы? - спросил я. Поскольку из замка, похоже, следовало выбираться. Но не без главного героя же!
- В тронном зале, - начал отвечать Дарек, - в Главной башне...
Как ни странно, у меня в голове сразу возникло четкое представление: где это и как туда попасть от теперешнего моего положения. Я несколько озадаченно задумался. С чего бы это вдруг?
И тут понял! Шлем! Он давал нечто наподобие дистанционного управления этим творением обецова гения. Хотя изначально предназначался совсем для других целей. И в других местах. Например...
Я почти уже сумел увидеть, где, когда и для чего был изготовлен шлем. Но тут вдруг чья-то глумящаяся воля пресекла мои телепатические упражнения.
- Ничего ты не узнаешь, бродяжник! - никак иначе нельзя было перевести то ощущение, что у мня возникло. Я увидел Обеца, приподымающегося на локтях над полом. Изо рта у него текла струйками кровь. Казавшийся мертвым колдун был еще жив. И даже не настолько безумен, как я полагал. Или - наоборот?
В считанные мгновения я воспринял и понял, что не смогу ничего узнать от шлема, когда Обец умрет, во-первых. А во-вторых - каким образом он собирается это сделать. И в каком масштабе.
Никто не мог уже ничего изменить. Умирающий Обец, тратя последние остатки своих некогда громадных сил, одним рывком оказался у окна. И, пользуясь отсутствием подоконника, вывалился наружу.
Никто, естественно, его не успел удержать. Короткий, как взмах крыльев, полет, вспышка удара и - все. Скорченное тело на дворовых камнях.
Картинка у меня в мозгу исчезла. Как не было. Около меня, глядя испуганно. стояла почти вся наша доблестная рать и молчала. Надо полагать, впечатлились они изрядно.
- С-сударь, - заговорил Кбелик, увидев, что я пришел в себя.
- Гар, - в унисон ему произнесла и Забава, глядя на меня, похоже, и вовсе с ужасом. - Что...
Голова у меня была совершенно ясная. Мысли отчетливые. Никаких негативных последствий телепатического транса не наблюдалось. Я сдернул с головы проклятый шлем. И скомандовал:
- Быстрее наверх! Все! Сейчас замок рушиться начнет!
Но как всегда бывает в подобных случаях, паника не желала вспыхивать мгновенно. Окружающие продолжали неуверенно топтаться передо мной. Соображая, видимо, а не вру ли я?
- Да скорей вы! - повторил я, стараясь не размахивать шлемом. Там Дарек с Рэрой в актовом зале заперты! - тьфу ты! - в тронном, конечно.
Подействовало. Но не до конца. Кбелик, реалист проклятый, неуверенно поинтересовался:
- А что такое?
- Обецу конец! Он помер только что! И включил систему самоуничтожения! - другого термина я подобрать не сумел. - Всего замка! Понятно?
Тут уж поняли все. Да к тому же и невооруженным ухом стал слышен зловещий нарастающий гул. Что, усиливаясь, донесся сквозь стены.
Все торопливо начали выбираться из ледяного грота. Надо же было так сюда набиться, идиотам! Как сельдям в бочку! А еще лучше, как "гольянам" в рыболовную морду. Вот как прижмет всех здесь...
Не меньше чем через пять минут мы смогли вывалиться в обезображенную огнем караулку. Как раз вовремя, чтобы услышать явственное клокотание воды. Идущее из нижнего туннеля.
Похоже, озеро тоже решило не оставаться в стороне от боевых действий. Я вдруг почувствовал, что стены, пол и потолок - мелко и противно дрожат. Очень неприятным пронизывающим зудом.
Только раз мне доводилось слышать такое. На премьере в нашем городе фильма "Экипаж". На широком экране и с мощнейшими кинотеатровыми стереодинамиками.
Тех еще, сталинских времен работы. Размерами со шкафы. Начало землетрясения в Бидри в просмотровом зале воспринималось с полным эффектом присутствия. Я тогда без всяких оговорок испугался.
Вот тоже самое началось и здесь. Я в мгновение ока представил все открывающиеся последствия. Они же перспективы. Так, что мне даже сделалось слегка дурно. Поскольку выхода отсюда не имелось.
Каким-то чудом нам с Кбеликом удалось направить обезумевших бойцов в нужную сторону. Без всяких шуток! Гудение на уровне инфразвука очень сильно корежит психику.
Судорожный топот множества ног по коридорам. Тени на стенах от факелов. Хриплое дыхание загнанных людей. Любимая сцена всех режиссеров из фильмов-катастроф.
Самих бы их туда. В эти ихние сюжеты! Небось, после первого же раза снимать подобное закаются! Не знаю еще, как я сам не потерял окончательно головы от всего окружающего.
Хотя, пожалуй, это было бы, наверное, даже спокойнее. Затоптался бы - и все. Но я оставался вполне вменяем. Бежал. Успевал еще подгонять отстающих и тащить за собой Забаву.
Ей, похоже, становилось все больше и больше не по себе. Идиот! - сообразил, наконец, я. На бегу пошарил в кармане. Нашел и заставил Забаву проглотить стимулятор. Да и сам сделал то же.
Почти сразу сил прибавилось. Что значит наука! Мы всей распаленной толпой успели взлететь на другой этаж и даже умудрились пробежать его насквозь весь. И добраться до лестницы на следующий.
Как раз когда толпа ринулась на уровень выше, позади раздалось нечто вроде взрыва. А за ним глухой рокот. И я, подымаясь последним, увидел далеко в коридоре белую шапку пены.
Несущуюся в нашу сторону. Пугаться стало уже некогда. Совершенно как автомат, я выхватил из кармана очередной пневмопакет и швырнул его в лестничный пролет.
Развернувшаяся пробка с хлопком закупорила коридор. Проверять, что там вышло - я не стал. И так ясно, что есть и другие сообщения между этажами. Пусть хотя бы здесь ненадолго задержит - и ладно.
Видимо это помогло-таки. Рев и клокотание воды позади нас стихли. Впрочем, отдаленно приближаясь с другой стороны. Но мы еще успевали.
Вокруг меня со всех сторон окружали искаженные мучительным напряжением лица обезумевших людей, бьющихся за жизнь изо всех сил. Если бы я мог всем им выдать укрепляющее! Но у нас не было и самого минимального времени!
Впрочем, теперь подгонять никого уже не требовалось. Почуявшие опасность солдаты рвались вперед как бешеные. Убедиться в этом пришлось, когда на следующем уровне нам встретилась у лестницы толпа солдат Обеца.
Судя по всему, верхние этажи населены были куда плотнее, чем нижние. Так этих бегущих в ужасе бедолаг наши смирные овечки размазали по стенам как кисель.
Правда, мы набежали на них сзади.
Вокруг все продолжало трястись и разваливаться. По камню вовсю разбегались трещины. Кое-где уже сыпался щебень. Продираясь к верхним ярусам, мы все чаще наталкивались на живых и мертвых людей.
Ищущих спасения из каменной мышеловки. Некоторые коридоры на нашем пути и вовсе походили на мясоразделочный конвейер. Там, где не по разу прошли убегающие.
Шум и тряска вокруг нас переросли уже в непрерывное грохотание. Похоже, Обец строил даже крепче, нежели сам он думал! Замок продолжал стоять! Хотя все вокруг натурально уже ходило ходуном.
И внезапно бег наверх закончился. Мы вырвались из подвалов замка, явно оказавшись на "нулевом", так сказать, этаже. Расположение и убранство комнат говорили сами за себя.
Народ, как один, все ломанулись по отчетливо видимым следам бегства. К тому же, направление обозначалось ясно слышимым гулом голосов, доносящимся спереди. Судя по всему - людей там было много.
Сообразив все это, я остановился. Тяжело дыша и продолжая держать за руку Забаву. Смотри-ка - не бросил! Все ж таки стимулятор - штука хорошая.
Рядом, откуда ни возьмись, объявился Кбелик. Лицо - как свекла. Пот - градом. Глаза горят полубезумной яростью.
- Джинн! - выдохнул он, наплевав на всякую субординацию: - Сделай что-нибудь! Не то мы без солдат останемся!
- Что именно? - решил я не оставаться в долгу. За вопросы в подвале. К тому же говорить все еще было трудно. Дыхание никак не восстанавливалось. Все ж таки я не олимпийский чемпион!
- Там же все выходы перекрыты! - выкрикнул Кбелик. - Еще когда мы в замок вошли! Слышишь: там люди бьются?!
Тут до меня дошло окончательно, что там за шум. Ага...
- А окна?
- Так это и есть у бойниц! - совсем уже растеряв почтительность, рявкнул капитан.
В подтверждение его словам появились обратно несколько его гвардейцев. Вид у них был растерянный. Как оказалось, к бойницам и окнам первого и второго этажей пробиться невозможно.
Да и все вышерасположенные уже оккупированы. По мере отчаяния. На лицах возвратившихся читалась буквально единственная надежда. И легко понять, кого они под этим имели в виду.
Я к этому времени успел уже слегка отдышаться и даже прийти в себя. Хотя продолжавшийся рокот из глубин замка все еще нервировал. Но в целом мы каким-то чудом сумели опередить поток.
Как, кстати, Обец ухитрился устроить эдакое глобальное-то затопление, интересно? Впрочем, это потом будем выяснять. Я вытер губы тыльной стороной ладони и осмотрел близстоящих.
- А с чего вы, - поинтересовался я как можно небрежнее, - решили, что нам именно сюда на выход нужно?
Мощный толчок, случившийся очень кстати, с пылью и штукатуркой с потолка, послужил чем-то вроде наглядного сопровождения. Цепляясь друг за друга и за стены, никто ничего не возразил.
А тут начали появляться и другие еще опамятовавшиеся. Тоже хорошо - возиться, может, не придется.
- Все идем в донжон! - приказал я. - Забыли? Там Дарек!
Понятия не имею, как я в тот момент собирался из главной башни спасаться! Но абсурдное утверждение сработало. Порядок восстановился почти мгновенно. Даже за оставшимися послали.
- Ведите нас, сударь! - проговорил Кбелик, снова вспоминая о дисциплине и воинской вежливости.
Ну, я и повел. В душе истошно вопя самому себе: чего делаю?! Но не мог я вот так просто взять и уйти сейчас! Не мог - и все! Тем более все равно одинаково - что из башни, что отсюда - выхода-то никакого.
А там - что он, будет? Кстати, а как мне Дарека с Рэрой отыскать-то? Впрочем, всплывшая тут же в голове картинка подсказала путь. Уф-ф. Шлем... Шлем?!
Я в ужасе обнаружил, что руки у меня пусты. Потерял? Бросил? Вот тебе раз! Чего же ради я во всем этом балагане участвовал?! Но тут новый мощнейший толчок обсыпал нас каменной крошкой.
Напрочь отбив у меня охоту к посторонним рассуждениям.
Но ведь жалко же! И обидно-то как, не скрою. Такая ведь находка! Эта ведь штука наверняка к кораблю имела отношение!... Увернувшись от рушащихся сверху потолочных перекрытий, мы миновали последний коридор, и вышли, наконец, к месту.
- Вот! Это здесь! - узнал и капитан Кбелик, уже бывший у этих ворот. Двери перекрывал намертво огромный каменный блок. Нимало не пострадавший от сотрясений. Да, крепко строил Обец. Крепко.

Предыдущая страница 29 Следующая страница


Человек с мешком 30

- Гар! Что делать? - спросила у меня Забава. Похоже, вышедшая из своей депрессии. В голосе у нее явно слышались нотки отчаяния.
Что делать, что делать... Мне захотелось, что есть сил выругаться. Но делать-то что-то и вправду надо было! Замок уже не просто дрожал - он качался.
Вправо и влево от двери шла галерея с высоким потолком. Или коридор? Явно охватывающая зал по периметру. Есть там какие-нибудь ниши или двери? Или нет?
Пожалуй, саму стену здесь у основания пробить - нечего даже пытаться. Крепостная кладка, как-никак. И тут взгляд мой углядел какие-то отверстия наверху - под самым потолком.
- А ну-ка!... - близстоящий народ уже привычно шарахнулся. Но я лишь сунул руку за спину - в рюкзак. На глаз прикидывая высоту и расстояние... Проклятье: это еще что?!
Это был шлем. Тот самый. Когда и как я успел сунуть его в рюкзак - а рюкзак закинуть за спину? Хоть убей, не помню! Впрочем, ладно. Не это сейчас важно!
Вытащив тросомет, я прицелился - с лазерным-то целеуказателем! - и нажал на спуск. Хлоп! Ничего себе, отдача! Так, зацепилось. Ну, ребята, а чем я не Бэтмэн?
С гудением мотор вознес меня под потолок. Ну, так и есть - отдушины! Маловаты, конечно, будут для человека. Но собака, пожалуй, пролезет. Бомба тоже. Я впихнул внутрь подходящий пакет и съехал вниз.
Замок продолжал трястись как сумасшедший.
- Все в коридор! - велел я, первым показывая пример. Ох, надеюсь, что ни Дарек ни Рэра в этот момент не стоят, прислонившись к стеночке в этом самом месте! Увидеть бы их!
Дурак! Я, торопясь, выпростал из кармана подходящий телевизор. Если батарейки не окончательно сели... У Рэры в передатчиках, я имею в виду. То тогда - никаких проблем!
Увы. То ли действительно батареи, то ли все же стены оказались толстоваты - однако ничего экранчик не показал. Эх, а какая была идея!
Мысленно махнув рукой, я нажал кнопку взрывателя. За отплясываемой замком сарабандой сотрясение взрыва никто и не заметил. Лишь толчок воздуха да клубы пыли. Вперед!
Еще раз - из тросомета. Ап-па! теперь самому. Моторчик жужжит, тянет. Не дай бог оборвусь с этой высоты! Как Джокер говорил - когда-нибудь так и угроблюсь!
Ну вот - теперь совсем другое дело. Даже больше чем надо. Тут, видимо, Обец пожалел материала. Или считал, что все равно никто не доберется.
Вперед на четвереньках. Ох, как коленям больно на крошке-то! А что там, в зале? Не видать ни черта. С потолка сыплется... Нет, вот двое - у окна. Уж не прыгать ли собрались?
Чего они там? Я, не мешкая, закрепил второй тросик среди камней. Ухватился, съехал вниз. Естественно, на меня даже не обернулись.
Их величества были заняты магическим действом. Надо полагать, пытались удержать строение от развала. Судя по всему - плохо это у них получалось.
- Дарек! Рэра! - заорал я, не желая отходить от родимой веревки. Для надежности пришлось даже пальнуть в потолок. Авось не обвалится. Услышали.
Спотыкаясь об обломки на полу, и шатаясь, как пьяные, они пробрались ко мне. Вроде живые оба. После взаимных обменов приветствиями я изложил диспозицию.
Тут же, сам, только сейчас сообразив, что уходить надо через окно. На замковый двор. А там - через стену. Вот же оно - решение! Не зря я сюда всех тащил!
- Нет! - Дарек замотал головой, стараясь перекричать шум. - Бессмысленно! Весь остров разрушается! Снаружи - тоже. Все заливает вода! В окно видно. Все кто мог - уже бежали.
Ни фига себе! С размахом, однако, было у Обеца задумано. А я-то решил, что все - это только замок! Чтобы убедиться, я не поленился проковылять к окну. И даже с полминуты любовался из него.
Да-а. Все так и было. Прилегающая к замковой горе территория уже являла собой сплошное кипящее озеро. А местами - и очень часто - из воды вставали блестящие гейзеры.
На моих глазах прорвался очередной, выплюнув на своей макушке куски чего-то твердого. Вроде как осколки. Похоже, из составлявших остров сот вышибало пробки.
Творение Обеца натуральным образом шло ко дну. Вода стояла уже на полпути к кромке борта и стремительно поднималась. Как говорил по такому случаю один киногерой: настроение бодрое - идем ко дну...
С потолка уже осыпался не просто мусор - камни. Да, похоже на самом деле наступали кранты.
- Ты можешь что-нибудь сделать? - почти уже ритуально осведомился Дарек, когда я добрался к ним обратно.
Что-нибудь - могу! Едва не сказал я в ответ. А что я могу?
Паника, отставшая, видимо, во время бега где-то в подвалах, снова начала нагонять, явственно приближаясь откуда-то с краев сознания. Все тряслось и колотилось.
Накроемся мы сейчас все с концами. И на этом все закончится. В том числе генный эксперимент Капки, мелькнуло у меня в голове. Об успешных результатах которого он даже и не узнает.
Да еще каких успешных! Надо же: вывести Древнего короля, так сказать сверх плана - и тут же его потерять! Но тогда выходит, простите, что может быть Дарек и не король вовсе?
Или я чего-то не понимаю? Если он все-таки и вправду тот самый долгожданный древний? Не может же он так просто окочуриться как раз в момент осуществления Предсказания?
Но каким образом?..
Тут долгожданный древний повторил свое обращение ко мне:
- Гар! Ну, сделай что-нибудь! - сам он вид имел достаточно встревоженный. Обеими руками придерживая за плечи полуобесиленную Рэру. Которой, похоже, тоже неплохо досталось за последние часы.
Я молча посмотрел на него. И тут меня осенило. Каменные плиты пола пошевелились как живые у нас под ногами. Очень может статься, раздумывая, не пойти ли прогуляться?
Не теряя больше времени, под содрогание и рев окружающей стихии, я сдернул с плеч рюкзак, залез руками под клапан. Шлем продолжал лежать сверху.
Весь разгул катаклизма вдруг словно куда-то отдалился.
Я вынул шлем из мешка и протянул его Дареку.
- Одевай!
- Что?... - от неожиданности он слегка опешил. Какое-то время он все так же продолжал поддерживать Рэру. - Что это?
- Шлем Древних Королей! Одевай! Каким еще способом можно остановить эту свистопляску?!
- Но я... - похоже, он совсем растерялся. С каким-то странным выражением посмотрев на меня. - Я же не коронован, - только и сообщил он. - Это же верная смерть.
Никаких попыток взять у меня шлем он не предпринял.
Можно понять, почему. Но времени, я чувствовал, совсем уже не оставалось. Остров, по-моему, отчетливо погружался. Еще немного - и все!
Ну что и когда объяснять Дареку о том, что я сам сообразил в полной мере только что? Что услышал от Хозяйки? Что понял, взаимодействуя с замком через шлем, покуда замок был еще цел?
- Одевай! Елки-палки, - для выразительности прибавил я, уже слегка устав держать эту штуку на весу. - Какой у нас выбор?! Все равно через минуту всем конец! А тебя он должен слушаться! - последние слова я произнес с уверенностью, в которой и сам не был, что называется, уверен. Но ведь и в самом деле - какой был выход?
Лично мне как-то совсем не хотелось проверять в третий раз, удастся мне воскреснуть или же нет. Не говоря уже о самих Дареке и Рэре, а так же о людях Кбелика. Я продолжал держать перед Дареком шлем.
- Что ж. Раз ты говоришь, - произнес он, наконец.
Осторожно отпустив Рэру на пол, он выпрямился. Постоял так немного, собираясь с силами. Как перед прыжком в воду. Потом коротко выдохнул.
Обеими руками взял шлем и надел его на себя.
Лицо у него при этом было... Думаю, Арагорн в аналогичной ситуации чувствовал себя куда как более уверенно. Поскольку Дарек выглядел не бледным даже, а просто серым.
Да-а: знай я раньше обстоятельства, связанные с этим "горшком" - ни за какие бы коврижки ни за что не согласился бы даже подойти к нему. Не то что притронуться.
А я ведь при всем при этом напяливал его себе на башку! Кто бы мог подумать? А может я - тоже древний король какой-нибудь? Волей обстоятельств закинутый на Землю и там выросший?
Ага! Как там, во "Льве Гурыче Синичкине" было? "Мы с их сиятельством друзья детства; только их сиятельство пошли в графы, а я - в актеры!"
Да уж. Вот была бы хохма.
Дарек, несколько секунд постояв неподвижно, пошевелился и поднял голову. Зрачки у него были - две точки. Впрочем, этим только и выдавалось его состояние.
В целом же выглядел он вполне живым. Вопреки слышанным мной уверениям. И даже куда более бодрым, нежели перед тем. Даже какое-то дуновение силы почудилось мне.
Спокойствия, что ли? Словно вдруг невидимая рука поддержала короля, ставшего и выше и прямей.
- Действует... - удивленно произнес Дарек. Тихим голосом, но я отчего-то его расслышал. - Невероятно, Гар.
Тряска, правда, тоже стала поменьше. Или мне уже показалось?
- Ну, можешь что-нибудь сделать? - теперь настала моя пора задавать этот животрепещущий вопрос. Я, по крайней мере, постарался произнести его как можно более твердым голосом.
Джинн я, в конце концов, или не джинн?
Хотя если подумать, я и сам в последнее время уже не пойму, кто я такой.
Успел ли ответить что-либо Дарек, я не знаю.
Нас тряхнуло. Возникший вдруг поблизости страшный нутряной рокот понесся со всех сторон, приближаясь как Ниагарский водопад. Пол ушел из-под ног. Мы попадали.
Какие-то мучительные мгновения, казалось, не происходит ничего, только камень содрогается как в лихорадке. Но встать или услышать что-нибудь - нечего было и пытаться.
Затем высокие окна тронного зала разом вылетели - рухнув тучей осколков. И вслед за этим, с торжествующим ревом, в зал хлынули грязные, вспененные потоки воды.
Замок ощутимо качнулся как лодка на волне, заваливаясь из стороны в сторону. Свет начал стремительно меркнуть, угасая.
Я еще увидел в наступающем сумраке ухитрившегося встать во весь рост Дарека, с расставленными руками и ногами. Фигуру короля окутало нечто вроде сияния, разгоняющего тьму.
И это мне не привиделось: вокруг Дарека, расширяясь, возник и начал расти явно охранительный круг, двигаясь стремительно навстречу взбесившимся волнам. Я увидел, как зона защиты охватила прижавшуюся к стене Рэру, устремилась ко мне.
Соперничая с пенным валом. Чьи брызги я уже ощущал у себя на лице. Но, пожалуй, у Дарека все-таки получилось, отметил я с заметной долей облегчения.
Тут-то меня и захлестнуло! Моментально накрыло с головой, больно стегнув по лицу каким-то мусором. Затем последовал еще хлопок. И все. Я успел только удивиться.
После чего перестал что-либо воспринимать.

***

Не знаю, сколько времени я был без сознания. Все-таки, наверное, не очень много. Очнулся я во все той же темноте. Лежа в какой-то яме. По шею в воде.
Потом только я сообразил, что на самом деле я где-то в другом месте. Было тихо. И не трясло. Вообще ни малейшего звука или движения. Полный покой.
В воздушный пузырь, что ли, угодил? Я машинально поправил на плечах съехавший рюкзак. И когда опять успел его одеть?! Пощупал руками вокруг, пытаясь определить, что же меня окружает.
Но так и не понял. Впечатление было такое, словно я внутри абсолютно глухого упругого пузыря. С гладкими скользкими стенами. Что за черт?! Куда меня занесло?!
Не скажу, что было тепло. К тому же я успел промокнуть с макушки до пят. Беззвучно ругаясь себе под нос, я торопливо вытащил из кармана фонарик и включил.
Ну, точно. Асимметричная сфера, на треть залитая водой. Диаметром метра, пожалуй, два с половиной. Стенки студенисто колыхаются от моих движений. В желудок я, что ли, угодил?
Но к кому?! Да и не желудок, скорей уж. А в пузырь... в этот самый. Чтоб тебя, джинн припадочный! Другого места не мог найти?! Да и времени - тоже: я же явно куда-то переместился из замка!
Честно говоря, я не мог решить, смеяться или материться. Слишком уж все как-то неожиданно. Что теперь делать? Воскресать мне, похоже, уже доводилось. Но вот воскресать в чьем-то брюхе...
Внезапно без всякого предупреждения заключающий меня пузырь вдруг лопнул всей поверхностью. Как отработавший свое воздушный шарик. И я, лишившись опоры, провалился вниз, выронив фонарик.
От неожиданности. Впрочем, снаружи оказалось достаточно светло. И падать пришлось недолго. Метр может от силы. Что, однако, имело свои отрицательные стороны.
Очень хотелось бы сказать, что упал я мягко, "кошкой" - как и подобает крутому герою, закаленному на многочисленных тренировках. Но, увы, все выглядело совсем не так.
Я шлепнулся на пол пузом, как лягушка. Чему способствовала лужа воды из пузыря. Брызнуло во все стороны. Загремело увешивающее меня снаряжение. А сверху мне по макушке добавил рюкзак.
Замечательно. Но самое смешное, что именно в этот момент я, наконец, сообразил, в каком же пузыре до сих пор находился. В своем собственном надувном защитном коконе!
Что уже несколько раз спасал меня от разных неприятностей - в том числе и при попадании в вертолет фаерболом! При штурме Ворот Крунира. Это ж надо было так обеспамятовать!
Но все-таки, где это я?
Снова затолкав на загривок поднадоевший уже рюкзак, я не очень изящно вскарабкался на четвереньки и повел головой из стороны в сторону.
Место было очень странное.
Сухое и теплое, во-первых. Та грязная вода, что вылилась вместе со мной, была здесь единственной. А, кроме того, необычно гладкая поверхность пола и мягкий рассеянный свет...
- Можете обернуться, Всеволод Алексеевич, - словно в ответ раздалось сзади. - Только не надо, пожалуйста, стрелять! - совсем не лишнее предупреждение. С перепугу-то чего не сделаешь. - Так нам, я думаю, будет удобнее разговаривать. - Сообщивший мне эту информацию добросовестно улыбнулся, и у меня сразу отпала потребность пускать в ход оружие. Я неспешно выпрямился.
Это был мужчина средних лет. Совершенно наш, земной. Городской интеллигент, каких полно можно встретить на улицах и в конторах. И одет он был соответственно.
В абсолютно узнаваемые городские же джинсы и рубашку. Он сидел перед чем-то вроде пульта. На знакомом тоже, вертящемся стуле и, полуповернувшись в мою сторону, смотрел на меня.
Я же находился в чем-то не то вроде эркера, не то какой-то ниши, пристроенной сбоку к его помещению. Но заметно было, что ниша моя являет собой по дизайну образец голого функционализма.
Стены. Пол. Потолок. Больше ничего. На границе двух помещений шла едва заметная разделительная черта. То ли черная, то ли просто очень темно-синяя.
И только тут, наконец, меня догнало отставшее где-то соображение. Где я?! Я зажмурился и изо всей силы помотал головой. Но поскольку ничего не изменилось, оставалось задать тот же вопрос неизвестному. Надеюсь, хоть звучал он достаточно внятно.
Незнакомец же выглядел совершенно не удивленным.
- Мне пришлось создать для нашей встречи специальный объем, - уведомил он меня. - В нем вы теперь и находитесь. К сожалению должен сказать, что совместить пространства полностью у меня не получилось. Так что взаимодействие наше ограничено аудиовизуальной сферой. Полное взаимодействие, - уточнил он, видя мое замешательство.
Изложив все это, он замолчал. Видимо полагая, что сказал достаточно. А может быть, нарочно давая мне возможность самому задавать вопросы. С чем я и не замедлил.
- Кто вы? - я обежал глазами окружающее. Все же странности в обстановке имелось хоть отбавляй! - И... что это все значит? - так у меня сформулировалась вторая часть недоумений. Наиболее обширная.
- Вы имеете в виду мое имя? - уточнил невозмутимо незнакомец. - Или род занятий?
Пришлось пояснить, что и то и другое одновременно.
- Я дежурный наблюдатель, - услышал я в ответ. - А имя... Можете называть меня Стасом. Так, кажется, для вас будет ближе и удобнее.
К чему ближе и удобнее? Но я покуда не стал вдаваться в глубины этих мыслей. Да и вообще - была моя очередь помолчать. Поскольку имелась еще вторая часть вопроса.
- Так что же это значит? Стас, - добавил я для вежливости. И понадеялся услышать хоть что-нибудь понятное. Поскольку очень в этом нуждался. Переход из затапливаемого замка сюда выглядел уж слишком контрастно.
И что там, кстати, - в замке? Признаться, беспокойство об оставленных в самый критический момент друзьях не покидало меня с самого того момента, как я пришел в себя.
Некстати как все получилось-то: еще будут считать, что я попросту сбежал! Я почему-то не сомневался, что Дарек сумеет так или иначе справиться с ворвавшейся в замок стихией.
Вот только что ему делать дальше? Остров-то ведь явно пошел ко дну. А озеро под ним немелкое - под триста метров, сам мерил. Эх, как некстати я сюда переместился!...
Присесть бы, что ли. Я вдруг отчетливо ощутил надвигающуюся откуда-то из последних часов усталость. Граничащую с опустошенностью. До дрожи в ногах. Машинально я оглянулся. В поисках стула.
И обнаружил его аккурат позади себя. Хотя еще полминуты назад там ничего не было. Ага. Вот значит как? На удивление даже как-то не осталось сил. На настоящее удивление, я имею в виду.
Я отступил назад и сел. Тьфу ты! Рюкзак!... Пришлось вставать, снимать его и снова садиться. Стас во время этих моих манипуляций терпеливо ждал, не выказывая ни нетерпения ни недовольства.
- Ну, ведь, мне кажется, вы и так обо всем догадались, Всеволод, - заявил он, когда я снова уселся.
Я? Догадался? Я в изумлении взглянул на него, пытаясь понять, об чем речь.
- О чем я мог догадаться? - честно спросил я. Но тут меня вдруг осенило: - Так это вы?... меня сюда? В этот мир?
Я так давно уже не вспоминал о возможных своих благодетелях, что напрочь забыл об этом. А оказывается - они на самом деле существуют? Только все недосуг было до меня добраться!
Это пришедшее на ум соображение так меня ошарашило, что я даже не нашел, что сказать. Как-то нечего оказалось. Я даже про Дарека с остальными забыл на короткое мгновение - неужели приключение мое подходит к концу?!
Но как ни странно, Стас тоже оказался слегка озадаченным.
- В этот мир? - переспросил он. На миг задумался, затем видимо сообразил. - Да нет, конечно. Что вы. Вы, Всеволод, попали в одну из тех аберраций, которые довольно часто случаются на свете. К счастью вы смогли здесь уцелеть. А к этому времени мне удалось и разыскать вас и даже, как видите, наладить с вами стабильную взаимосвязь. Могу сказать, что сделать это было совсем не просто.
Бум-м! Я сообразил только, что опять почти ничего не понимаю. Словно уже вывоженная крупная рыба, внезапно оборвав леску, ушла в реку.
- То есть, - тупо повторил я. - Вы меня сюда не приглашали? И я угодил в это дело по недоразумению?
Мне стало как-то не по себе.
- Именно так, - подтвердил Стас, как слабоумному. Кстати, по его манере судя, ему только этим и приходится заниматься: не раздражается совершенно. Или дежурному так и положено? Впрочем, кое-что я и в самом деле, все же понял. Не совсем тупой.
- Но зачем тогда вы меня искали? - спросил я. Хотя ответ, похоже, был очевиден. Я сообразил это за полсекунды до того, как Стас ответил:
- Чтобы вернуть вас назад, конечно.
К собственному удивлению, я отнесся к услышанному настолько равнодушно, что даже сам удивился. Даже что-нибудь вроде "ну вот..." не пришло мне на ум. Вообще ничего. Ступор какой-то. С чего бы вдруг?
- К сожалению, - продолжил говорить Стас, не следивший за моей реакцией и от того ничего не заметивший. - Прямо сейчас сделать этого не удастся. Вам придется какое-то время подождать, - голос его даже зазвучал легкой виноватостью. - Но вы уж, Всеволод, сами постарались.
Да уж, подумал я, готовый признать свою долю в том, что успел наворотить.
- Если бы вы не противились так, - продолжил Стас. - Вас бы автоматически выкинуло еще при первом уничтожении. Но не могу вас в этом винить. Редко кто может преодолеть в себе порог отчуждения в таких случаях.
Я обалдел. Это он так изящно про клиническую смерть изъясняется, что ли?! Мне живо вспомнилось, как я блевал на руках потуровых дружинников. И потом - в застенке, с Залибой.
- Это мне что - надо дать себя убить было? - спросил я. - Только и всего?
Стас слегка смутился. Как мне показалось.
- Ну, в общем, да, - подтвердил он. - Но я уже сказал, что никаких претензий к вам по этому поводу нет и быть не может. Этот способ почти ни у кого, кроме профессионалов, не получается. Вот поэтому пришлось устраивать это, - он слегка повел руками. Жестом обозначая тот закуток, где я находился. - Да и то вышло не сразу. Никак не удавалось нащупать с вами достаточно полный контакт. Что бы можно было, вот как сейчас хотя бы, поговорить.
- А вы пробовали? - спросил я. Что-то ничего такого мне не припоминалось. Разве что какие-то обрывки, в бреду...
- Все время, - заявил Стас. - Начиная с самого первого вашего восстановления и до последнего момента.
Ни хрена себе. А все людям, все людям... Ничего не помню. Абсолютно. Так я Стасу и сказал. А потом спросил, после всего услышанного:
- И сколько мне у вас тут теперь сидеть? Покуда вы меня не переправите? - признаться честно, в этой пустой коробке из четырех стен чувствовал я себя как-то не по себе. Особенно если учесть, что ждать пришлось бы долго.
Стас видимо вполне это понял.
- Не знаю, - порадовал он меня откровенностью. - Если бы локализовать ваше перемещение в самом начале - то проблем бы не было. А сейчас же... Неделя, две. Может быть с месяц, - он, извиняясь, пожал плечами.
Месяц?! Здесь?
- А в чем закавыка-то? - спросил я. Ну, чтоб хоть что-то спросить. Ничего себе, однако, новость!
Стас только вздохнул.
- Ну, я ведь сказал уже. Локальность точки вашего здесь существования фиксировалась с большим смещением, - полная белиберда какая-то, в моем понимании. Так что я не стал настаивать, услышав окончание фразы: - Больше я просто не знаю, как изложить. У меня не хватает слов. А у вас - знаний. Это все равно, как школьнику объяснять теоремы высшей алгебры. Вы понимаете?
- Да, это я понимаю, - вынужден был признать я. Максимум, что я сам помнил из школьной программы, это бином Ньютона. Да и про тот больше названия ничего сказать не могу. Так что, пожалуй, даже и хорошо, что мне не удалось услышать объяснений на профессиональном языке. Все равно бы ничего не понял.
- Ну, потерпите немного, - предложил Стас. - Пусть слегка тесно. Но зато безопасно. Нужные удобства можно сделать - вы поняли уже как? - он улыбнулся. - А непрерывную видеосвязь мы можем спокойно отключить. В ней нет необходимости. Будете как в отдельной квартире.
Это в сурдокамере-то? Еще того не лучше.
По-моему, куда с большим успехом я мог бы оставаться там же, где и до сих пор - в Крунире. По крайней мере - хоть какая-то польза была бы!
- Э, погодите, - торопясь, заговорил я. - А обратно в лес, в Крунир, то есть - нельзя? Раз уж связь-то наладили!
На лице Стаса возникла некоторая озабоченность.
- Но разве вам хочется туда возвращаться? - спросил он с удивлением. - Там же вам было страшно - так кажется? - и все время угрожали различные опасности. И не убраться ли оттуда вы все время хотели?
А вот это он угодил в самую точку! Что, впрочем, не должно бы быть слишком удивительным - наблюдатель же. Убраться оттуда я хотел. Неуютно мне там было местами просто в высшей степени. И даже по большей части.
Но в последнее время как-то приноровился. Приспособился. И пусть восторга от окружающего не испытывал, но и в ужасе от него не пребывал. Терпеть вполне было можно.
А, кроме того - мне было интересно. Любопытно во всяком случае. Что будет дальше со всей этой историей? Как-никак, не каждый день выпадает оказаться погруженным в бурную жизнь средневекового королевства!
И уж не скучно было - это точно. Что наверняка следует ожидать в этой запертой со всех сторон шкатулке.
Все это я, подумав, честно изложил Стасу. Спросив в завершение осторожно, не может ли мое пребывание, так сказать "в поле", создать сложности со связью с ним, Стасом. А то бы, в самом деле, лучше бы там быть...
Стас подумал. Как-то неуверенно.
- Зачем вы туда хотите вернуться? - спросил он недоуменно. - Тем более что действие свое, как джинн, формально выполнили. Предсказание осуществилось. Шлем Древних Королей нашел нового хозяина. Вы думаете, в вашем присутствии есть необходимость?
От-то раз! От-то два, - как говорится. Я только поскреб за ухом от такого известия. И - как подано-то! Мимоходом! Правда, после главной новости - возвращения домой - это уже сущая мелочь. Но все же...
- Ну, формально, может, все и выполнено, - произнес я неожиданно с большей, чем обычно для меня характерно, рассудительностью. И даже отметил это мельком для себя: нечасто со мной такое случается. - Но как-то негоже оставлять дело сделанным только на две трети! Нужно хотя бы тот кавардак, что мы в Крунире учинили, закончить.
Стас, выслушав меня, на этот раз только кивнул не спеша. Видимо, все же ожидал какой-то другой реакции. Что ж! Подумав, он все же спросил еще:
- А вас не пугает, что не все, может быть, закончилось в долине Крунира? Знаете ли вы, что туда сейчас подходят еще две армии кроме тех, что там уже находятся? Несколько племен из Чекарны, что-то знавших про страну Обеца и - магистр Капка с королевской армией Остравы? И идут они туда отнюдь не на помощь кому-либо. А исключительно с целью захвата. Шлем Древних Королей - очень ценный артефакт.
Та-ак, значит. Инте-ре-есные новости. Придут, значит, с двух сторон две армии и - перебьют друг друга. Вполне могу представить. Поскольку слышал уже, что кочевники держали сторону Обеца.
- Ну, так тогда тем более мне там надо быть! - сказал я. - А то ведь они там передерутся к чертям собачьим! И кому это надо?
Стас помолчал. Разглядывая меня при этом с каким-то иным выражением лица. Что же он, совсем за никого меня держал, что ли? Ну, пусть я не Арагорн, и не Люк Скайуокер - но не бросать же все!
- Вам-то самому - не все равно? - решил я его добить. А не то уж слишком индифферентно он выглядел в своем интеллигентском облике.
Прежде чем ответить, он еще немного помолчал.
- Нет, мне не все равно, Всеволод, - сказал он не повышая голоса. - Но возможности влиять напрямую на ход повседневных событий я не имею. Да и не мог бы, скорей всего, даже если бы имел. Вы хотя бы представляете, о чем говорите? Невозможно воздействовать на все сразу. Мне вот, чтобы вас локализовать предварительно - и то, сколько времени потребовалось. А если еще и всем остальным заниматься... - он покачал головой. - Но вас, конечно, я вернуть в Крунир могу. Это несложно. Просто в таком случае связь наша с вами будет прервана. Почему, каким образом - не спрашивайте, - все равно мне вам не объяснить. Не будет и все. Погодите, не торопитесь, - предупредил он мою очевидную реакцию. - Это не значит, что нет какого-нибудь иного способа, - Посмотрев на меня, Стас улыбнулся почти заговорщически. - Связь наша, как я сказал, оборвется. Но это не так уж страшно, если вас не пугает существование какое-то время в далеких от цивилизации условиях.
Я только пожал плечами. Чего-чего, а походная жизнь последних недель не очень меня страшила.
- Собственно, - продолжил Стас. - В нашей связи и не будет больше необходимости. Вы теперь знаете, что с вами случилось и знаете, что можете вернуться домой. Причем в этом случае вам не надо будет ждать неизвестно сколько времени. Самостоятельно вы можете сделать это в любой момент.
Нехорошие подозрения заставили меня насторожиться. В любой момент? Это как это? Предупредительный выстрел в голову, что ли?
Я так и спросил прямо. Не очень горя желанием использовать данный метод. Даже будучи осведомленным о его существовании. Нет уж, спасибо.
- Да нет же, - успокоил меня Стас. - Никаких таких ужасов. Уверяю вас, Всеволод, все гораздо проще и удобней. Вы владеете, - тут он произнес специально выделено, но я все равно ничего не понял, - трансполем. Того самого перехода, что задействован был на вашем перемещении с Земли. И он по-прежнему продолжает оставаться с вами. Собственно потому только вы и живы вообще до сих пор. Понимаете?
Я помотал головой. Я не понял ни единого слова.
Стас как-то озадаченно посмотрел на меня. Видимо засомневался, что сможет мне хоть что-то объяснить, болезному. Но все же попытался:
- Ну, назовем это каким-нибудь сопутствующим вам моментом виртуальной инерции... - сказал он. После чего задумался, явно встав в тупик от невозможности подобрать нужные слова. Потом, видимо махнув в душе рукой, решил: - Ладно. Раз ничего не получается, попробуем на основе стабильных элементов... Одним словом, Всеволод, когда вам надо будет вернуться на Землю, то для этого вам достаточно будет... - он сосредоточенно посоображал, потом нашелся: - Раскрыть ваш э-э, мешок, залезть в него с головой, ногами, полностью то есть. И проползти по образовавшемуся каналу вперед. Понимаете? Пролезши через мешок, вы попадете прямиком к себе домой. Вам ясно, Всеволод? - с сомнением спросил он.
- Да, спасибо Стас, я понял.
Я откинулся на стуле и потер лоб. Услышанное могло ошарашить своим содержимым кого угодно.
Но, кажется, я действительно понял!

***

ГЛАВА 12. И ДРУГИЕ ДЕЙСТВУЮЩИЕ ЛИЦА.

"И там проиграли ни много ни мало,
Три тыщи в новых деньгах!"
Возвращение оказалось бурным. Я без всякого предупреждения обрушился с метровой примерно высоты прямиком в середину озера. Так, во всяком случае, мне показалось.
Я заорал, тотчас же едва не захлебнувшись, ухнув в ледяную воду с головой. Ну, правда, Стас предупреждал что-то о возможной неточности. Но кто говорил о холодном купании?!
Мне еле-еле удалось выгрести на поверхность. Враз потяжелевший рюкзак тянул на дно как гиря. Одежда тоже. Хорошо хоть автомат я где-то посеял еще в замке. Не то бы совсем была хана!
Отплевываясь и мысленно матерясь с одновременными молитвами всем богам сразу, я выбросил из кармана пневмопакет. Пока он надувался, превращаясь в лодку, я успел все проклясть.
Почти закоченев. Может кому-то купаться в октябре и представляется интересным, но я - не морж. Когда лодка была готова, меня уже почти сводило судорогой.
Каким-то чудом мне удалось взобраться в лодку, не перевернув ее. Уцепившись за натянутый вдоль надувного борта трос. Икая и дрожа как цуцик, я свалился на мягкое прорезиненное дно.
В общем, приземление вышло весьма мягким. Хотя и не самым теплым. Лодчонка колыхалась подо мной, как студень. От малейшего движения грозя перевернуться.
Я умудрился стащить рюкзак и достать с пояса фляжку. Коньяк, булькая, провалился в горло как желанный эликсир. Я даже не понял, что выпил.
Но полегчало. Я понемногу пришел в себя и огляделся. Стоял пасмурный осенний денек, где-то явно далеко за полдень. Низкие облака затягивали небо над долиной.
Понятно, никакого замка Обеца не виднелось и в помине. А я и в самом деле, похоже, угодил как раз на его место. Со всех сторон берега виднелись одинаково далеко.
Но все-таки я вернулся. Теперь следовало заняться делами. Жаль, что у Стаса не удалось практически ничего узнать больше, чем он мне рассказал.
Как-то так получилось, что я не сообразил ему задать ни одного серьезного вопроса. Правда по нему тоже было видно, что он, скорее всего ничего мне на них и не ответит.
Чувствовалось нечто такое, вроде предупредительной надписи на лбу. Впрочем, хорошо уже и то, что я и так успел узнать. О возможности вернуться домой.
О чем, признаться, уже и думать перестал. Теперь же выходило совсем другое дело.
Я отхлебнул из фляжки и огляделся. Высматривая, куда же направить мою ладью. Где-то ведь на берегу должны были собраться лагерем все уцелевшие с обеих сторон.
В том, чья взяла верх в итоге сражения, никаких сомнений у меня не было. Гораздо более важной задачей представлялось мне поскорее выяснить положение дел с Древним королем Дареком.
И иже с ним. Всех остальных. Все-таки мы расстались в момент весьма небезопасный. Ну, уж во всяком случае, непростой. И хотя в возможности его уберечься от буйства стихий я не сомневался, все остальное было подернуто некоей неопределенностью.
Все ж таки глубина озера составляла здесь, посередине, двести семьдесят метров. Я сам мерил сонаром. Перед тем, как отправиться в длительный подводный рейд. Господи, как давно это было, а?
В конце концов, воспользовавшись биноклем, я углядел нашу бывшую артиллерийскую позицию. В распадке между прибрежных холмов. Там явно виднелся какой-то табор.
Стояли палатки, ходили люди. Причем каких-то особых следов паники я не различал. Это, пожалуй, было первое приятное открытие за последнее время. Что ж, поплывем, пожалуй.
Я опустил весла на воду. И принялся грести. С непривычки и за всяким отсутствием опыта в этом деле занятие превратилось в ту еще работенку. Со стороны, надо полагать, выглядело весьма забавно.
А уж времени на это ушло! И кончилось совершенно ничем. Потеряв пару часов на бесплодное верчение на месте, я плюнул в сердцах и выкинул за борт очередной пневмопакет.

Предыдущая страница 30 Следующая страница


31 Александр Романов

Новая посудина получилась клиппер-ботом с подвесным мотором. Совсем другое дело. Правда, на таких я тоже не езживал отродясь, но уж справиться-то худо-бедно смог. Мотор завелся.
Недоступный ранее берег сразу же начал приближаться, как притягиваемый на канате. Я, не особо газуя, тем не менее, почувствовал себя гораздо уверенней и даже уселся в небрежной позе бывалого морского волка.
Мое появление не осталось незамеченным. На берегу меня встречало несколько вооруженных человек, с магом во главе. Явно патруль. Вот только вид их мне не понравился.
Поскольку выглядели они хмуровато. И смотрели недоверчиво. Точно ранее со мной не виделись.
Так и оказалось. Когда я подрулил к берегу и ступил на твердую почву, у меня самым решительным тоном потребовали назваться. А так же сказать пароль. Которого я, естественно не знал.
Я ощутил некоторое удивление. Хотя строгость караула мне скорей понравилась, но хамское поведение по отношению к личному джинну Короля как-то задело мое самолюбие.
- Я джинн Гар, - объявил я весьма сухо встретившим меня орлам. - И хочу как можно скорее увидеть кого-нибудь из командующих. У меня информация о короле Дареке. - последнее я добавил, сообразив, что про Дарека здесь еще не знают. Да, собственно, информация и в самом деле была о нем: надо же было как-то его со дна доставать.
Но моя краткая речь, как оказалось, не произвела на солдат должного впечатления. Разве что заставила их еще более посмурнеть.
Мне предложено было оставаться на месте. Вплоть до особых распоряжений какого-то Совета. К которому был послан посыльный с донесением. Несколько озадаченный, я подчинился.
Так мы и стояли друг против друга, молча переглядываясь и дожидаясь неизвестно чего. Поскольку отправленный с донесением не появлялся чуть не с полчаса. Куда он, интересно, бегал?
Наконец он явился. В сопровождении целого отряда сопровождающих во главе с несколькими офицерами. И чуть не треть этой шайки составляли маги.
Тут уж меня несколько достало. Солдаты и маги были уже знакомыми мне - повстанческими. Но не в этом суть. Просто те мальчишки-магистры, что штурмовали с нами Крунир, у повстанцев полегли практически все.
Оно и понятно - бои шли нелегкие. И магов Хозяйки на момент штурма замка было - всего ничего. Особенно - крупных. И все они там, в замке, и остались. До последнего.
А здесь встречать меня явились совсем не молодые пацаны. Люди уже в зрелых летах. И в рангах явно повыше ротного. Откуда они взялись? И что это за Совет начал распоряжаться в армии?
А вот командир "почетного караула" меня явно знал. Поскольку в отличие от остальных выглядел не хмуро, а скорее затравлено. Скрывая, впрочем, это за маской воинственной храбрости.
- Сударь Гар, - объявил он мне, глядя даже как бы извиняющимся образом: - Повелением Совета Старейшин я должен разоружить вас и доставить для... - он все же запнулся. Даже покрылся испариной, подбирая слово понейтральней: - Для беседы. - Нашелся он все же с явным облегчением.
Несомненно, он хорошо представлял, что я могу сделать с ним и со всеми собравшимися здесь. В отличие от остальных. Те же почему-то не были обо мне наслышаны. Почему?
Может быть потому, что недавно здесь появились? Хозяйка, кажется, упоминала что-то про Совет Старейшин, но никакого Совета с нами вместе не следовало. А значит - что?
Да, глубоко точное умозаключение означает, что это воинство и в самом деле объявилось здесь уже после моего отбытия в подводный рейд. Та-ак...
Я окинул взглядом командира "караула".
- В случае сопротивления применить силу? - поинтересовался я самым небрежным тоном, вспомнив к случаю "Того самого Мюнхаузена".
Командир покрылся потом по второму разу. В рядах его воинства произошло некое шевеление. Меня, похоже, собирались взять в полукольцо. Маги достаточно уверенно зашевелились, взяв "наизготовку".
Но меня, впрочем, уже оставило намерение сгоряча затеять свару. Мне стало интересно, что все это значит. А узнать точнее всего можно было как раз там, куда меня и собирались доставить.
Что ж! Я снял с плеча рюкзак. Поставил его у ног офицера. Вынул из кобуры "стечкин", не забыв оставить его без патронов. Выдернул из ножен на голенище десантный нож. Кинул на траву.
- Что еще? - поинтересовался я у офицера. - Снять ботинки? Штаны? Раздеться вообще догола?
Вообще-то я полагал, что именно так он мне и велит. И лишь кобенился для куражу - коньяк сказывался. Сам-то я на его месте ни на миг не сомневался, помня, с кем имеет дело.
Но офицер лишь слабо качнул головой. С обморочным выражением лица:
- Достаточно, - по его знаку двое солдат сгребли мои причиндалы и исчезли с ними среди других. Командир медленно, ритуальным жестом, вытянул меч. И отсалютовал мне обнаженным клинком.
Во, мля, церемонии!
- Соблаговолите следовать за нами, сударь! - объявил он мне.
Без промедления я оказался окружен всеми явившимися магами. Со всех сторон знакомо стиснуло - "магическое поле". Уже успевшая примелькаться здешняя экзотика.
Теперь помимо их воли я и пальцем не в состоянии был пошевельнуть. Или языком. Только ногами переступать. Куда ведут. Я и пошел. Стараясь пока идем, сообразить, что бы такое все это значило.
Остававшийся в стороне встретивший меня патруль проводил нас вслед напряженными любопытными взглядами. Н-да: эти ребята вправду новенькие в среде повстанцев. Я для них та еще диковинка.
У берега, всеми забытая, инородным пятном выделялась надувная лодка.

***

Мы пересекли весь лагерь, не очень, кстати, крупный, и вошли в большую палатку - или шатер? - располагавшуюся несколько скраю у склона холма.
На входе стоял караул. Пропустивший нас после короткого обмена фразами. Полог откинулся, мы шагнули внутрь и, судя по всему, предстали перед тем самым Советом, о котором шла речь.
Солдаты при этом остались снаружи. По их командиру судя - с явным облегчением. Но пятерка магов, продолжая удерживать меня своими незримыми путами, осталась.
За время пути через лагерь я, в общем, успел прийти к кое-каким выводам. Не весьма, правда, обширным, но все же. И теперь получил возможность в правильности их убедиться.
За столом внутри шатра сидело, как я подсчитал, девять человек. И ни один из них не был мне ранее знакомым. Что ж, значит и в самом деле Совет Старейшин имел по поводу происходящего свои собственные планы. И реализовал их.
Все девятеро сидящих, безусловно, являлись именно Старейшинами. По одному их виду можно было судить об этом. Морщинистый, дубленые лица, сплошь седые волосы.
Но выглядели Старейшины бодро. При моем появлении восемнадцать глаз с живостью обратились на мою скромную персону. Словно прожектора, стремящиеся просветить насквозь.
В ином случае это меня бы впечатлило.
Но не сейчас. Не желая отставать от почтенных старцев, я, тоже не спеша, обвел глазами каждого. Так какое-то время мы молча тщательно разглядывали друг друга.
Затем процесс взаимного изучения закончился.
- Освободите ему язык, - распорядился один из старцев. В тот же миг я почувствовал, что могу разговаривать. Что ж, и на том спасибо.
- Предупреждаем тебя, чужак, - сообщил все тот же, очевидно бывший за старшего, буравя меня взглядом. - Что бы ты отвечал только когда мы тебя спросим. И не предпринимал каких-либо действий против нас. Твое сердце будет держать в руках наш маг. И убьет тебя в то же мгновение. Ты понял меня?
Из полумрака за его спиной выступил человек и направил на меня руку в характерном жесте. Сразу же знакомо резануло в груди. Ага. Похоже, у них далеко не все этим приемом владеют.
Последний раз им пытался воспользоваться тот обецов колдун в замке Цын. Как же его звали-то? Не помню. Но ладно, возьмем на заметку.
- Я понял, - сказал я, откашлявшись. И приготовился слушать.
А старички что-то не производили впечатления всю жизнь в лесу просидевших. Под елкой. И по манере держаться и по внешнему виду: одеты они были отнюдь не в шкуры.
Это меня заинтересовало. Потому что, коли не провели они всю жизнь в подполье, что здесь, что по ту сторону границы - в "большом мире" - то откуда тогда они вообще взялись?
Из-за моря приплыли? Ага, из Заокраинного Запада. Верхом на хромой скумбрии. Или что? Явно передо мной находились люди, привыкшие к высокому положению. Да к тому же часто бывающие "на публике".
Городские, то есть, жители. И не из подвалов. Вылезшие оттуда так не выглядят. Но мои аналитические размышления прерваны были еще одним из старичков, обратившимся к первому.
- Что-то он спокоен больно уж, Брейловец, - правда, смотрел он при этом все равно на меня. Горящими как уголья глазами. Да, крепкие у эльфов старейшины. Крепкие. - Надо бы ему сказать, что не только его в этом случае смерть ждет. Но и отступницу.
Если он и рассчитывал на эффект, то явно не на тот. Поскольку вызвал у меня отнюдь не беспокойство, а озадаченность. Я попросту не понял, об чем речь. Какая отступница? Еще кто-то?
- Торопишься ты всегда, Чештина, - тот, кого назвали Брейловцем недовольно поморщился. - Может он от того спокоен, что запираться перед нами не думает? А ты его - пугать. Дело ли?
- "Не будет", - буркнул сразу же в ответ Чештина, фыркнув в белые усы и просверлив меня взглядом. - Да по нем разом видно, что ничего он нам добром сказать не захочет. Вон рожей-то окаменел!
Брейловец собрался что-то ответить, но тут откуда-то с конца стола один из сидящих подал реплику недовольно:
- Да не начинайте вы свары, старейшины! Мы этого молодца сюда на разговор привели, а не затем, чтоб наши перепалки слушать. Да и нам самим недосуг. Помолчи-ка, Чештина. А ты, Брейловец, начинай давай. А мы послушаем.
К моему все возрастающему удивлению, Брейловец обиделся! Сурьезно надувшись, он тоже просверлил меня взглядом - как будто это я был в чем-то виноват! - и ответил сварливо:
- Коли такой нетерпеливый, так может сам и начнешь, Черпадло?
- А чего? И начну! - охотно откликнулся неведомый для меня Черпадло, сидевший с дальнего края стола и терявшийся в сумерках. - А скажи-ка парень, кто ты таков, - сообщил он мне. - И по какому такому праву ты именуешь себя джинном - посланцем Высокого Дома?
Во, ни хрена себе кукуруза! Они бы еще спросили, на основании чего я прошел таможенный контроль! И где моя въездная виза?!
Я откровенно замешкался с ответом и тотчас каменная рука сжала сердце, пробив грудь тупой болью. Ноги у меня враз подогнулись. Уф, чтоб вас! Но чего ответить-то?
- Люди меня так называют, - решил я говорить чистую правду. "Форрест Гамп. Люди называют меня - Форрест Гамп." Ну-ну. - А пришел я сюда из другого мира. Так случайно получилось. И здесь оказался джинном...
Сердце сжало второй раз. Так, что тут я уж и в самом деле испугался. Еще бы - даже в глазах потемнело. Я вообще чуть не грохнулся на пол.
- Думай, что говоришь, - донесся до меня голос Черпадла. Забавно: если "чер" откинуть, что получается? Гм. Я неожиданно для себя внутренне хмыкнул. - Мы тебя добром спрашиваем! И баек этих твоих нам не надо. Отвечай толково и коротко. Кто тебя послал. С какой целью. И где и когда тебя обучили твоей неизвестной магии.
- Как это его оружие работает! - встрял опять неугомонный Чештина. Он, видимо, из старичков был самый бойкий. Или, подумалось мне, самым заинтересованным. Осаживать его на сей раз не стали.
Я, отдышавшись, несколько пришел в себя. Вот это, оказывается, номер! И что я им скажу, если они вправду верить не желают? Чего-чего, а такого оборота я как-то совсем не ожидал!
Я снова промедлил, и невидимая рука снова стиснула сердце. В глазах потемнело. Где-то в дальнем уголке сознания начала медленно разгораться яростная искра. Всплыли кое-какие воспоминания.
Желаете знать, как оружие работает?! Залиба с Потуром, помнится, тоже весьма интересовались тем, как пистолет стреляет! Вы меня, мерзавцы, за кого принимаете?!
- Да я вам только более подробно повторить могу, - медленно произнес я, сдерживая дыхание. Все-таки - сердечные перебои неприятная штука. Но я решил, сколько возможно быть вежливым. Что-то здесь, после возвращения от Стаса, пошло явно как-то не так.
У меня на миг даже мелькнула мысль, что Стас меня не туда вернул! Мало ли? Говорил же он что-то насчет ошибки! Но потом, подумав, решил, что такого, пожалуй, совпадения быть не должно.
Я ждал еще одного нажатия, но его не последовало. Вместо этого Черпадло помолчал, видимо разглядывая меня.
- Не желаешь говорить, - констатировал он голосом опытного следователя. - Что ж, попробуем другой вопрос. По чьему наущению ты, неизвестный чужак, убил нашего светлого короля? И на этот вопрос - он специально выделил обращение голосом, - тебе придется ответить.
На этот раз я, похоже, и в самом деле отключился. Ненадолго. Поскольку продолжал стоять, когда пришел в себя, а пелена перед глазами рассеялась. Искра гнева разгорелась уже в нешуточное пламя. Я судорожно выдохнул сдавливающий грудь воздух. Почти со всхлипом.
Ай да я! Прямо-таки Камо. А то и красный партизан в плену. Долго ли вот только мне еще эту комедию играть? Или пора уже и закругляться?
- Почему вы не верите, что я джинн? - спросил я. И немедленно получил еще одно пожатие. Не такое, правда, сильное, но все же пришлось пошатнуться.
- Может ты и на самом деле джинн, - ответил мне Черпадло, изучая меня с явным интересом. Помолчал и пояснил: - Для нас это не так уж и важно. Потому что даже если и так, ты - н е т о т джинн, которого мы готовы были встретить с миром. Отвечай: почему вместо того, чтобы охранять короля, ты его убил своими руками?!
Чего?!
- Я не убивал Дарека! - выплюнул я им. - Более того - он сейчас жив и владеет шлемом! - последнее говорить, пожалуй, было не обязательно. Но понял я это, только уже сказав. Впрочем, все равно пришлось бы: надо ведь как-то было обосновать необходимость спасательной экспедиции на дно озера. Как еще объяснить, что Дарек с Рэрой живы? О других я думать боялся.
Моя экспансивная речь произвела среди старейшин заметное оживление. Можно было подумать, я швырнул в них горсть новогоднего конфетти. С чего бы это они?
Но тут же все прояснилось:
- Дарек - остравский ублюдок! - вскочил Чештина так порывисто, что его плащ взмахнул точно крыльями. - А ты не джинн, а еловая колода: ты убил истинного короля - Шеро!
Ай да я. А ведь действительно. Убил. Своей рукой. И, можно сказать - в могилу закопал. И надпись написал. Про то, что... Но откуда им может быть известно? Я спросил выжидательно:
- А почему вы, собственно, решили, что это именно я его убил? Там ведь бой как-никак шел. И никого из вас там не было.
Такой проницательностью можно, пожалуй, даже гордиться. Я оглядел пришедших в полное замешательство старейшин и незаметно усмехнулся. Знаем мы эти приемы: "Где ты был в момент убийства?! Немедленно отвечай!" А откуда я знаю, когда это убийство произошло?
А, однако ж, и сложное дело они тут завернули! Это сколько же у них тут от каждой заинтересованной стороны королей-то выставлено? Только двое мне известных или больше? С ума же съехать можно!
Не один, видать, Капка такой умный. Остальные тоже догадались. Либо секрет просто утаить не удалось. Хорошо еще они не знают, что число потомков возрастает в арифметической прогрессии.
Не то бы тут вообще такое началось!...
Замешательство, однако, не длилось долго. Старички оперативно пришли в себя. А переставший к этому времени дуться на Черпадло Брейловец указал куда-то рукой.
- Посмотри туда, - велел он мне. Путы у меня на голове ослабли. И я взглянул в указанном направлении.
Г-хм.
Тут они, пожалуй, меня удивили. У дальней стенки стояла Забава. И не просто так стояла, а явно в том же качестве, что и я. Четверо магов окружали ее, стоя в осторожном выжидании.
Вид у преемницы Хозяйки был бледный. И спеленали ее, судя по всему, так же - по рукам-ногам-языку. Однако взглядами мы встретиться все же смогли.
Наступила небольшая пауза.
- Мы знаем все от отступницы, - сообщил мне Брейловец с суховатой официальной деловитостью. Словно напоминая мне об чем-то очевидном. - И от остальных, кто был с ней. Всех плененных нами! В том числе и остравского короля.
Вот это новость! Как так могло выйти? К сожалению, правда, сейчас вряд ли имелось время это выяснять. Я быстро спросил у Забавы:
- Дарек здесь? - она так же быстро мигнула в ответ. Глядя на меня с надеждой, которую ей не удавалось скрыть - это было заметно. - А остальные? - еще мигание. Теперь в глазах ее явственно разгорелся огонек, которого в первый момент там и близко не было.
Сказать больше я не успел. Бдительный страж пресек это нарушение уже известным способом. Да мать же вашу! Когда в глазах у меня вновь просветлело, я услышал голос Черпадло:
- Видишь теперь, что мы и так все знаем? И что запираться бесполезно? Так что отвечай лучше честно, кто ты, откуда, кто тебя послал и зачем.
Отвечайте немедленно: где и с какой целью вы родились?! Дальше, пожалуй, уже некуда. Но, черт, как они Дарека-то схватили? Впрочем, неважно. Схватили - значит смогли.
А вот почему не убили тогда до сих пор? По какой такой причине? Не могут? Или - что? Но с допросом этим, пожалуй, в любом случае пора завязывать.
Очередной сердечный спазм подтвердил поступившее предложение. Я весь покрылся холодной испариной от волны слабости. А стоять остался и вовсе каким-то чудом.
- Забава... - позвал я. Надеясь, что говорю достаточно громко, и что она все поймет правильно. Собрался с силами и закончил раньше, чем меня настигло очередное наказание: - Закрой глаза...
Сердце уже знакомо стиснуло. Холод пробежал по телу волной. Но на этот раз, сжав зубы, я изо всех сил постарался ему не поддаться. Мне потребовалось остаться более-менее в сознании.
И, в общем, удалось. Не считая прокушенной губы. Очень больно, должен вам заметить. И совсем не приятно. Но все же я смог выдержать достаточное время. Затем сам зажмурился. Изо всех сил.
Даже сквозь веки и автоматически почерневшие контактные линзы по глазам ударило ослепительным светом. По плечам хлестнуло. Уши заложило близким хлопком.
И сразу незримые тиски пропали. Сердце тоже отпустило.
Моргая, я потряс головой, стараясь оглядеться. И сквозь световые пятна в глазах успел увидеть, как валятся на пол последние фигуры. Слегка оглушенному, мне казалось, что падают они беззвучно.
Забава, пошатнувшись, ухватилась рукой за стенку палатки, тоже моргая. Она увидела меня и засмеялась.
- Гар... - сказала она счастливо. - Гар!...
Да, похоже, им тут без меня здорово досталось. Как жаль только, что времени на отвлечения не было. Я выдернул из кармана пневмопакет, бросил на пол. Оружие требовалось немедленно.
- Дарек где? - потребовал я у Забавы. - Показать можешь?
Она закивала.
- Тут, рядом! - и снова не удержавшись, счастливо заулыбалась. - Гар!...
- Ну, успокойся, девочка, - сказал я ей. - Все будет хорошо.
Улыбнуться еще я успел. И тут как раз полог откинулся, и внутрь сунулась охрана. Пузырь только еще додувался на полу. Но опыт в этом мире у меня уже кое-какой набрался.
Я сунул руку за спину, ухватил в нашитом кармашке метательную стрелку и швырнул. За ней вторую. И еще. Стальные отточенные гвозди, залитые внутри ртутью - та еще пакость.
При попадании раны от них выходят тяжелейшие. А здесь расстояние было - всего ничего. Практически в упор. Все первые появившиеся на пороге с хрипами и стонами повалились наземь.
К этому времени пузырь, наконец, лопнул. Явив мой любимый рюкзак. Я без задержек сунул руки под клапан. И вытащил почему-то "Хехлер" с глушителем. Тьфу ты!
Но выбирать не приходилось. Уже совсем никаких резервов времени не было. Я прямо через стенку палатки дал длинную - на весь магазин, наверное - очередь по теням, маячившим сквозь полотно. Вскочил, подхватив рюкзак.
- Веди! - велел Забаве, приглашая ее кивком за собой.
Мы выскочили наружу. Я двумя короткими очередями расчистил окружающее пространство.
- Где они? - крикнул Забаве. Готовясь бежать куда-то с боем.
- Вот! В этой палатке! - она показала рукой в ближайший шатер. Что ж, даже лучше, пожалуй. Не попал бы я только в них случайно! Но вроде нет - дыр не видно.
- Их там охраняют, Гар! - ну, это, пожалуй, понятно.
Чего бы такого сделать позаковыристей-то?
Времени совсем не было. Откуда ж я знал, что бежать-то никуда не надо?! Думал на ходу что-нибудь скумекать! И ждать некогда - того и гляди, в лагере опомнятся и сообразят, что я один.
Вдохновленный такими рассуждениями, я вскинул автомат, прошив крышу соседней палатки длинной строчкой трассирующих пуль. Вскрывших ткань как жестянку. Крышу сорвало.
Я моментально обозвал себя кретином. Вспомнив, что не только автоматом могу пользоваться. Выдернул из кармана на поясе гранату, сорвал чеку и бросил ее в шатер. Заорав:
- Дарек! Это я! Гар! Граната!!
- Гар! Берегись! - Закричала Забава.
Дальше все произошло одновременно. В палатке полыхнуло. Я, полуобернувшись, увидел летящий на меня фаербол. И, поскольку ничего другого не оставалось - надул защитный кокон.
Меня сбило с ног. Какое-то время - секунду-две - трясло. Затем пластик лопнул, и я смог вскочить обратно в вертикальное положение.
Стенки шатра, где содержались пленные, разлетелись, точно подхваченные ветром. Там полыхнуло еще раз - гораздо слабее, поскольку это был фаербол. Раздались чьи-то сдавленные вопли.
Я отмечал все это мимоходом. Поскольку забот теперь оказалось - выше головы. В виду того, что военные силы Старейшин перешли в контратаку. Часть которой приняла на себя Забава. А остальная пришлась на вашего покорного слугу. Причем умные маги вовсе не горели желанием приближаться к нам на дистанцию броска гранаты.
Произведя залп фаерболами издали. Это было внушительное зрелище. Как раз в это время из остатков шатра появился Дарек с Рэрой на руках, и в точно такой же паре - Ангрест с Анизом. Граф Газа, то есть, конечно.
Я со злостью выпустил по маячившим вдалеке магам длинную очередь и опустил ствол. Бесполезно. Ясно как день. А вооружаться гранатометом мне не хотелось по очевидной причине: не пистолет, в условиях ближнего боя в лагере я перебью своих же. Выхлопом.
Но делать что-то надо было. Я в отчаянии покусал себя за прокушенную уже губу, краем глаза видя, как приближаются мои, так сказать, соратники.
Вот выйдет дурацкая ситуация, если от меня тут не будет никакого проку! Джинн, тоже мне. Впрочем, сие еще не очевидно! - одернул я себя.
Летевшие на меня фаерболы отвело в сторону. Я оглянулся - это был Аниз. Судя по тому, как он кивнул мне, сидя "на ручках" у здоровяка графа. Да, та еще компания... Но что же делать-то?
- Здравствуй, Гар, - сказал Аниз и улыбнулся со всей возможной бодростью. Хотя и ему, видимо, перепало вместе со всеми за последнее время. - Я уверен был, что ты надолго не исчезнешь!
Да уж, подумалось мне. Куда я без вас. И тут меня осенило! Вот честное слово! Просто так, не применительно ни к чему! Я треснул себя по лбу и полез в рюкзак.
Это просто немыслимо, каким я был идиотом!
Отбросив бесполезный "Хехлер", я вытащил то, чем вооружиться следовало с самого начала: "калашников" с подствольником. Как я про эту штуку вообще забыл?! Ума не приложу!
Правда, стрелять мне из него не приходилось. Но устройство было вполне знакомое. И без предисловий, под любопытными взглядами народа, я тут же пустил оружие в дело.
После третьего выстрела, накрыв цель, я понял, как с этой пушкой соотноситься и положил самую настоящую очередь - не хуже чем из "пламени" - в самую гущу цепи противостоящих мне магов.
После чего с этой группировкой все оказалось кончено. Газовые и шоковые гранаты сделали свое дело. Войдя во вкус, я начал щедро заваливать всю округу, подбираясь к тем магам, что единоборствовали сейчас с Забавой.
Благо, что перезаряжать оружие мне не имелось надобности.
Дальнейшие боевые действия после применения подобных аргументов прекратились без каких-либо особых хлопот. Или осложнений. Часть противников неудержимо рыдала, часть лежала без чувств. Кто мог - бежал.
Сразу бы мне сообразить. Насчет подствольника! А то как-то даже не подумал, с чем в драку кидаться. Непростительно, после двухмесячного здесь пребывания. Расслабился что-то.
Видимо, после беседы с загадочным Стасом почувствовал себя излишне безопасно. А не надо бы. Кстати, о Стасе... Я повернулся ко все еще стоящему рядом Дареку и спросил:
- А что нужно сделать, чтобы весь этот кавардак прекратить? Который здесь творится.
Дарек, в своем авангардистском шлеме непонимающе посмотрел на меня.
- О чем ты? Они и так сейчас сдаваться начнут.
Тьфу ты! Опять я не о том. Но и в королевских словах смысл был. Солдаты, окружающие нас и в самом деле начали сдаваться. Во всяком случае, частью махали руками, выражая готовность сложить оружие.
- Да я не об этом, - махнул я рукой. - Я имею в виду всю эту авантюру. Со взятием Крунира. И нахождением древнего Шлема. Когда это все закончится? Вы хоть знаете, что сюда идут еще две армии? И они уже совсем рядом.
Похоже, новость их впечатлила. Поскольку все помолчали. Потом Аниз сказал:
- Хороший вопрос для совещания. Но боюсь, Гар, у нас сейчас мало времени на его обсуждение. Надо разобраться с захваченным лагерем.
- Ну, так давайте разберемся и обсудим, - предложил я. Понятно, что не сейчас же об этом говорить.
Но заявить такое было проще, чем сделать. Прошло немало времени, прежде чем мы смогли собраться в освобожденной для того палатке. Где меня давеча допрашивали.
Бывших ее хозяев пришлось накачать снотворным, связать и оставить под наблюдением. Добро еще, несколько десятков верных людей у нас нашлось.
Остатки штурмовой группы Кбелика и "связисты" Враны. Как оказалось, пребывавшие под арестом в другом конце лагеря. И теперь с превеликой радостью вырвавшиеся на свободу.
Теперь их место заняли захваченные нами многочисленные пленники. С которыми надо было в самом ближайшем будущем что-то тоже решать.
А, кроме того - как-то изолировать магов. До дальнейшего с ними разбирательства. А помимо них - но я уже говорил - самих Старейшин. Навести хоть какой-то порядок в лагере после боя.
Наступила уже ночь, когда, наконец, объявленный совет смог состояться. Да и то на нем не было Ангреста, принявшего на себя командование вооруженными силами. И сейчас где-то доделывавшего оставшиеся "хвосты".
Мы расселись за столом. Дарек, Рэра, Аниз, частично восстановивший былую бодрость, Забава, прочно пополнившая, похоже, ряды нашей компании - и я.
- Что ты имел в виду, Гар, когда говорил, что надо заканчивать? - спросил Дарек. - У тебя есть какой-то план?
- И о каких армиях ты говорил? - подхватил Аниз. Причем в голосе его слышался явный интерес.
План... Да, был у меня план. Весьма короткий: надоело мне по лесам бегать! И стрелять направо и налево. Примерно так, чуть только попространнее, я и выразился. Добавив под конец:
- Эти две армии наверняка не последние. За ними следом еще кто-нибудь загорится желанием заполучит древний шлем. Что ж мы - так и будем теперь бегать, да отстреливаться? Только сперва, прежде чем будем говорить, объясните мне, ради неба, как так вышло, - я посмотрел на Дарека. - Что вы так лихо оттуда, - я мотнул головой в сторону невидимого отсюда озера, - выбрались, а тут вас так легко повязали? Древнего-то Короля?
Дарек слегка смешался.
- Ну, они не меня схватили, - он бросил взгляд на Рэру, так что все стало ясно. - Да и потом, я еще не так уж силен. Многих возможностей шлема я попросту не знаю. И никто не знает. А как выбрались, - он поежился. - Так я бы не сказал, что это было легко. Мы трое суток шли пешком. Подымаясь по руслу впадающей в озеро реки. Да и то, если бы мне не удалось создать достаточно большой воздушный пузырь, не знаю, что и было бы... Люди Кбелика и, - он покосился на Забаву, - И Забава просто погибли бы. Я ведь про них не знал. Они случайно оказались за стенкой как раз в пределах защищенного пространства. Потом уже, опомнившись, и слегка придя в себя, мы встретились и решили выбираться. Должен сказать, это путешествие по дну озера выглядело даже забавным. Жаль, что тебя нам там не хватало... - он посмотрел на меня.
Ничего себе. Однако и забавные возможности у Древнего Короля. На что ему при таком случае джинн нужен? Хотя, тут же одернул я себя, вполне понятно, на что.
- Это что же, меня трое суток не было? - интересные получаются аберрации. С чего бы?
- Пятеро, - поправил Аниз. - Трое из озера выбирались. И еще двое все мы вместе здесь в плену сидели. Ждали... Вот тебя, - добавил он, слегка улыбнувшись. - А тебе разве неизвестно?
Тут, наконец, до меня дошло. О какого рода отклонениях предупреждал Стас. Совсем не о пространственных! Что на фоне пяти суток промаха во времени каких-то километр-два расстояния?!
Но тогда я и вовсе ничего не понимаю. А ведь и раньше со временем что-то такое было: я потерял сутки, очнувшись во рву замка Ток. Так тогда и не понял, почему.
А все, оказывается, просто. Я ведь было, принял Стаса за вполне обыкновенного дежурного, сидящего где-то далеко, но - на этой же планете. В пространстве, то есть, отдаленного.
А выходит? Нет, господа хорошие. На этот счет я, пожалуй, гипотез измышлять не стану. Поскольку не то, что я - ни один профессор на Земле не сможет с уверенностью сказать, что знает, что такое время.
В точности так же, как и про электрический ток. Пользоваться пользуемся - а природы явления не знаем. А со временем-то - и пользоваться не можем. Так что - умолочу.
Но, однако! - интересно!
- По моему времени, - ответил я Анизу, - прошло максимум полчаса. Да еще часа три я барахтался в озере, покуда доплыл до берега.
Очень информативно было смотреть на их общую реакцию. Одно только выражение их лиц показало мне, что все присутствующие здесь просто понятия не имеют, о чем я веду речь.
Замечательно. Эксперимент дал свои результаты вполне. Подробности можно не объяснять. Главное - для них такие фокусы еще большая новинка, чем для меня.
Что бы завершить обмен ретроспекциями, я кратко - и без подробностей - изложил им, что произошло это со мной, скорей всего с перепугу. Хотя и имелись у меня иные подозрения.
- А теперь, - подвел я в итоге черту. - Давайте все же решим, что нам со всем этим делать. Я имею в виду приключения наши. Как прекратить эти гонки с преследованиями? Вы здешние порядки куда лучше меня знаете. Вот и посоветуйте. В каком случае эта карусель остановится?
Дарек ответил почти без раздумий. Что меня слегка удивило.
- Армия Чекарны для нас, я думаю, не составляет ни малейшей проблемы. Хотя бы потому. Что несколько племен - это не так уж много воинов. Они, скорей всего, и до Крунира-то не пробьются. Далеко ли уйдет конница в горах? А что касается Остравской армии, - он пожал плечами и смущенно улыбнулся. - Если ее ведет сам Капка, как ты сказал... То я только рад буду его появлению, - заявил он. - Кто же, как не верховный магистр королевства, может положить всему этому конец? Тем более что, как нам теперь известно - он же, видимо, все это и затеял, - он еще раз пожал плечами. Добавил: - В конце концов, мы ведь достигли всех поставленных им целей!
Н-да. Вот этого как-то я не ожидал. Хотя, если подумать, как он еще должен относиться к человеку, которого знает с детства и который, вполне вероятно, был его воспитателем и наставником?
- Не всех...
Это прозвучало так тихо, что я даже не сразу понял, что это подала голос Забава. Но, поняв, повернулся в ее сторону вместе со всеми, движимый интересом.
- Я, конечно, не знаю всего, - объяснила Забава в ответ на наш невысказанный вопрос. - Но одно могу сказать точно: Капка вовсе не планировал сделать Дарека Древним королем. Хозяином Шлема.
Это было очень хорошее напоминание. Дарек и Рэра нахмурились почти синхронно. Видимо, это отличие действительных событий от Предсказания уже обратило на себя их внимание.
Признаться, и меня это соображение озадачило. А ведь действительно! Хотя опять же, быстро сообразил я, там наверняка не сказано, что родители Древнего Короля сами непременно НЕ должны быть таковыми.
Тьфу ты! Казуистика. Только и есть сейчас забот - заниматься толкованием древних текстов. Я совсем было уже решил вернуть разговор в военно-стратегическое русло, но меня опередил Аниз.
- Это очень ценная мысль, Дарек, - сказал он, - Спасибо, Повелительница! - легкий полупоклон Забаве. Правда при упоминании ее титула она отчего-то вздрогнула. Аниз выдержал паузу, затем продолжил:
- От себя могу добавить, что вовсе не жду от Верховного Магистра разрешения наших теперешних проблем. Разве что - самым кардинальным путем, - голос его при этом звучал как-то глухо. Почти равнодушно. Все тоже обратили на это внимание.
- О чем ты? - не понял Дарек. Аниз помолчал, словно раздумывая, потом вздохнул и, бросив взгляд в мою почему-то сторону, ответил:
- Потому что я имел приказ от магистра Капки: по уничтожению Обеца и захвату Шлема убрать вас обоих. И тебя и Рэру. Так что, уверяю тебя, приближение Капки с армией не сулит нам ничего хорошего.
Да. Это была увесистая бомбочка! Для Дарека с Рэрой - по крайней мере. Сам я, как ни странно, не особо и удивился. Гораздо больше озадачило меня некое несоответствие.
Между собственным обликом Аниза и приказом, который ему был вменен. Вроде как бы имидж у него выходил несколько иной. Если так выразиться.
Но с другой стороны глядя, я все же кое-что читал о деятельности земных контор соответствующего профиля. Так что... Во всяком случае, после суворовского "Аквариума" мне бы, пожалуй, и этому удивляться было необязательно.
Всякая серьезная служба в подготовке сотрудников выводит их психику за грань обыденного. Впрочем, они ведь и должны отличаться от всех обыкновенных людей. Про Капку и его Академию, по-моему, это можно сказать в полной мере.
Зато уж Дарек удивился, так удивился.

Предыдущая страница 31 Следующая страница


Человек с мешком 32

- Ты готов был нас убить?! - не удержался он от соответствующего эмоционального восклицания.
Аниз поморщился недовольно.
- Я сказал: имел приказ, - подчеркнул он. Глядя Дареку в глаза твердым ответным взглядом. - Но я не сказал, что собирался его выполнять, - он оглядел нас всех по очереди. Остановился на мне.
Я наблюдал за ним с немалым интересом. Это и в самом деле было любопытно. Меня так и подмывало раскрыть рот и задать риторический вопрос. Но я заставил себя сдержаться. И спросил Дарек.
- Но как же ты?... - видно было, что он все еще не отошел от услышанной новости. Рэра рядом с ним молчала, но взгляд ее так же был красноречив. Хотя, по-моему, она о чем-то таком догадывалась.
Или не догадывалась, не знаю. Одним словом, заявление Аниза как-то не очень ее напугало. Уже через секунду, когда заговорил он сам, я тоже догадался, почему.
- Ты что думаешь, я смог бы предать тех, с кем играл в детстве? - весьма резко обрушился он на короля. Тоже, видать, миссия, взваленная им на себя, давалась не так уж легко. Можно было его понять. - Да, мне пришлось притворяться, что я исполню это распоряжение, - признался он. - Но это вовсе не значит, что я и в самом деле собирался его выполнить.
- Но как же тогда... - пробормотал Дарек растерянно.
Мне это тоже было интересно. Да и не мне одному, я думаю.
Аниз не стал томить нас ожиданием.
- Пока мы шли сюда - ничего сделать я не мог. Все мы были в тисках Предсказания, - он мотнул головой, точно отгоняя что-то. - Но потом-то, когда все должно было завершиться... Сейчас то есть. Пришли мы в Крунир с востока. Но сторон света больше. И мы спокойно могли отправиться по целым трем направлениям. Мир велик. И я сомневаюсь, что где-нибудь в лесах Севера или за морем, на Юге, нас смогли бы так уж легко отыскать. И уж наверняка нашлись бы те, кто счел бы разумным поддержать нас. Согласно тому же Предсказанию. Капка умен, конечно. Но всего на свете и ему не предусмотреть.
После завершения этой краткой речи возникла пауза. Заполнить которую никто не пытался. Осмысливая видимо хитросплетение закрученных интриг.
Так что ничто не мешало мне вернуть разговор в русло намеченного обсуждения. Но вдруг подала реплику Забава. Все это время вообще сидевшая тихо.
- Сударь, - обратилась она к Анизу. И вопрос ее прозвучал куда как интереснее, чем могло показаться на первый взгляд:
- Если магистр Капка велел убить Возродителей, то для чего тогда нужен ему был Шлем? Для кого, точнее?
Аниз поглядел на нее с уважением. И ответил тоже ей, точно остальным не так уж и интересно было узнать.
- Для приготовленного им истинного короля - Ядле. Зачем бы иначе он сажал его на трон? Все это дело он задумал давно. И тщательно подстраховался, подготовив не только того, кто может войти в Крунир, но и того, кто мог бы управлять шлемом. Его потом спокойно можно было бы объявить Возродителем. Формально никаких противоречий тут не было бы. Все было очень давно продумано, подготовлено и сверено с предсказателями. Капка вложил в это предприятие массу сил и средств.
Тут уж не выдержал я. Поскольку снова напрочь перестал понимать.
- Но как же тогда вышло, что все у нас так обернулось? - я обвел сидящих жестом, затрудняясь четко сформулировать вопрос.
Но Аниз понял без затруднений. И в ответ только рассмеялся.
- Да потому что Капка сделал только одну серьезную ошибку во всем этом деле, - пояснил он совершенно для меня непонятно, при этом весело на меня глядя. - Отчего я вам и сказал, что работал на него, пока мы не взяли Крунир.
- Какую же ошибку? - похоже, кроме меня все поняли, о чем речь, поскольку на лицах у них тоже обозначились улыбки.
Аниз покачал головой:
- Иногда ты совершенно не сообразителен, Гар, - сообщил он. Потом, сжалившись, видимо, все же ответил: - Ты же ведь догадался, что Дарек может одеть шлем? И значит, он тоже истинный Древний Король! Вот в этом-то Капка и перестарался. Из Дарека вышел не подставной, а самый настоящий Хозяин Шлема. Тот единственный, о котором и говорит Предсказание. И никаких других быть не может. Потому что шлем один. От того-то я и не настаиваю на немедленном бегстве отсюда, как поначалу планировал. Тогда бы мы могли просто бросить Шлем и перестали бы представлять для Капки большой интерес. Сейчас - другое дело.
Я понял. Поскольку изложил он вполне убедительно. Но беда моя в том, что в голове у меня все время рождаются новые вопросы. И теперь уже я сам начал оттягивать обсуждение:
- Хорошо. Пусть так. Но каким, объясните мне, образом вы все заключаете, что именно Дарек-то и есть истинный король, хозяин шлема? Из чего это исходит? Поскольку с Ядле этим их уже трое выходит - мне известных.
На меня воззрились в замешательстве. Чего я опять не так сказал?! Это живо мне напомнило первые дни знакомства с троицей "вояков". Когда с языка у меня срывалось что-нибудь несуразное.
- Ну, Гар, - ответила мне неожиданно Рэра. Даже слегка улыбнулась растерянно. - Ты что, забыл? Это ведь ты! Охраняешь нас, выступаешь на нашей стороне... Помнишь? - джинн, который должен был явиться неведомо откуда неизвестным образом.
О, господи! Да я же совсем с ума сошел! Со всеми этими последними переделками, в которые мы то и дело попадали. Я только за голову схватился. Одной рукой. Потому что второй взмахом показывал всем присутствующим, что до меня дошла вся соль обрисованных обстоятельств. Ведь и в самом деле...
- Так что же теперь мы могли бы сделать? - спросил я, когда приступ самокритики сошел на нет, и я снова смог внятно разговаривать. Что-то ведь и в самом деле надо было делать.
- Действительно, - кивнул Аниз. - В теперешней ситуации бегать нам было бы как-то не с руки. Древнего Короля негоже гонять по лесам, как зайца. Да ты ведь и сам об этом же заговорил, как я понял, - обратился он ко мне.
Я кивнул. Хотя, если быть точным, заговорил я не совсем об этом. Но теперь сие было не так важно.
- У тебя, похоже, есть что-то предложить, - заметил Анизу Дарек. Судя по всему еще не до конца опомнившийся от открывшихся ретроспектив. - Давай, говори. А то у меня, честно признаться, пока ничего серьезного нет. А бегать и в самом деле, надоело.
Аниз кивнул.
- Есть, - признал он. - Последних пару недель я только об этом и думаю. Когда сообразил, куда действие на самом-то деле заворачивает.
Он оглядел нас внимательно. Слегка задержавшись глазами на Забаве. Затем заговорил:
- Если особо не углубляться в перечисление всех имеющихся сложностей, то главная проблема нашего положения выходит двоякая. Во-первых, - начну с нее, - мы свергли в Крунире власть Обеца. И теперь имеем, - он снова покосился на Забаву, - совершенно внезапно появившееся государство Первых прямо под боком у Остравы. Я прошу прощения у Повелительницы, - обратился он церемонно в сторону Забавы. Та как-то неуверенно нахмурилась и сделала рукой жест, как бы отметая несущественное. Интересно, что это у них за преглядки? Аниз поблагодарил Забаву кивком и продолжил:
- Капка, насколько я знаю, был намерен поступить с этой проблемой весьма решительно. Использовав максимально как союзников, затем беспощадно избавиться. Независимые Первые ему были вовсе ни к чему. Я еще раз прошу извинения, - повторил он. - Тебе же, Дарек, как древнему Королю... Хотя, что за титул - Древний? Когда ты уже Сегодняшний? Так вот, тебе, как Древнему королю, была бы прямая выгода поступить совсем наоборот. Хотя бы для того, чтобы было из кого нанять армию. А то у нас сейчас - он обвел глазами присутствующих - раз-два - и все. А насколько я знаю, как раз Древние короли с Первыми были связаны весьма тесно. Я прав? - обратился он к Забаве. Забава неспешно кивнула. Но говорить ничего не стала.
- Так что, - не останавливаясь, продолжал Аниз, - Союз между Круниром и Остравой представляется мне первой насущной необходимостью, которую нам надлежит разрешить в ближайшее время. Причем - как можно быстрей, я думаю.
Забава явно хотела что-то сказать, но передумала. И снова осталась сидеть молча. Остальные, включая меня, помалкивали. Чувствовалось, что Аниз и вправду давненько обдумывал сказанное.
Но я все же опять не удержался. Или, может, Аниз нарочно подталкивал кого-нибудь к реплике, выдерживая паузу. Он на такие дела мастер.
- А второе? - спросил я. Аниз удовлетворенно кивнул. Психолог.
- А вторая наша трудность заключается в том, что Дарек у нас является королем-без-королевства. О чем все, как я смотрю, просто позабыли. Ведь в Остраве-то сейчас - король Ядле! Причем официально и законно избранный. И пока мы не разрешим этой проблемы - спокойной жизни в пределах Дворанны нам не будет. Могу обещать.
Дарек, похоже, тоже упустил из виду этот казус. И в самом деле, в чем-то забавный. Но в отличие от меня, простого джинна, разглядел здесь гораздо больше.
- И что же ты предлагаешь? - спросил он, не торопясь и негромко.
Они с Анизом обменялись достаточно длительным взглядом. Аниз в завершении кивнул. И уж только затем ответил:
- Да. Именно это я и предлагаю. Отвоевывать Остраву.

***

ГЛАВА 13. О ПОБЕДЕ НАД АРМИЕЙ В ОДИНОЧКУ.

"Но вспять безумцев не поворотить..."
Отвоевывать Остраву! Быстрее это было сказать, чем сделать. Этим своим заявлением Аниз рванул еще одну неплохую бомбу. По крайней мере, для меня.
Правда, как оказалось, бомба была замедленного действия. Поскольку сперва, на совете, я не оценил всю глубину ее содержания. От того, что ориентировался на опыт уже здесь виденного.
Но оказалось, что в данном случае опыт следовало подкорректировать. В виду того, что уже первая же проведенная мной разведка показала, что противник превосходит нас в численности в сто раз.
По крайней мере. Поскольку нынче у нас имелась от силы рота народа. Оставшаяся после всех имевших место пертурбаций. Люди Кбелика, Враны и те, кто пошел за новой Хозяйкой (Забавой то есть).
Капка же вел к Круниру порядка десяти тысяч. Несметное число по здешним местам. Даже в сравнении с предыдущими пятью тысячами Хозяйки.
Плюс - маги. По оценке Аниза и согласившихся с ним остальных с войском шло не менее пяти полных магистров. Не считая более низких рангом. И, естественно, самого Капки.
Наши силы в сравнении с этим выглядели весьма скромно. Так что полученный расклад меня лично сильно озадачил. Правда Аниз вроде бы как с самого начала рассчитывал в этом деле на меня, но...
Как-то вся затея начала мне казаться не самой лучшей. Конечно, можно было накрыть всю остравскую армию еще на подходе - тактической ракетой к примеру. С ядерным зарядом.
От армии гарантировано не осталось бы ни шиша. Но мне отчего-то совершенно не хотелось такое делать. Не было ни малейшего желания.
По счастью никто от меня такого и не требовал. Поскольку по каким-то политическим мотивам Дареку с Анизом желательно было не уничтожить своих противников, а победить их в открытом бою.
Мне это представлялось не совсем ясным. Но с вопросами я приставать не стал. Все равно некоторые вещи мы с ними понимали абсолютно различно.
И большую часть времени я был занят тем, что укреплял Ворота Крунира. Готовя позицию к отражению штурма. А что еще прикажете делать при таком соотношении сторон?
Причем в голову мне не приходило никаких серьезных соображений альтернативного характера. Разве что вроде упомянутых, про бомбу.
Поэтому оставалось в вопросах военно-стратегических положиться на знающих местные условия специалистов. И без меня вполне представляющих, что надо делать.
Объединенными усилиями, опираясь на те фокусы, что я уже производил, новоявленный совет труда и обороны измыслил следующую диспозицию.
Предложить противнику штурмовать Ворота. Заставить сгрудиться на предполье перед ними. А затем нанести массированный огневой удар.
Силами нескольких батарей реактивных минометов, установленных за гребнем гор. После чего, полагая Капку достаточно устрашенным и впечатленным, предложить ему сдаться на милость Дарека.
Еще б ему к этому моменту не впечатлиться! Наверняка две трети армии буду уничтожены подчистую. Это я мог гарантировать. Поскольку размещением батарей занимался сам.
Учтя уже имевший место небольшой опыт. Пришлось, правда, срочно подготавливать заряжающих в расчеты, чтобы не повторить предыдущей ошибки с боеприпасами.
Кроме того, по ходу дела мне пришлось изготовить не меньше нескольких вагонов гранат. Причем половину - совмещенных с арбалетными стрелами.
Как выяснилось, вооружить войска чем-то более сложным не представлялось реально возможным. То есть, стрелять-то из автомата, к примеру, любой бы смог - но это не значит, что он еще бы и попадал.
Да к тому же - неимоверный расход патронов. Что мне - патронной фабрикой работать, что ли? Сбрасывать гранаты на головы лезущих на стены, в конце концов - тоже не так плохо.
Тем более с этим солдаты могли справиться без проблем. И особых увечий со своей стороны. Поскольку сами оставались за каменным парапетом. На тренировках проверили.
Правда, людей катастрофически не хватало. Пришлось даже всю охрану пленных перевести почти целиком на автоматику, чтоб высвободить побольше народу.
Эта работа отнимала у меня столько времени и сил, что практически не оставалось больше ни на что другое. Я даже не знал толком, как идут переговоры со старейшинами, взятыми нами в плен.
Разве что то, что принять нашу сторону они наотрез отказывались. И упорно не желали признавать меня истинным джинном. И вообще, похоже, на меня обиделись. Что было даже странно. Поскольку в сложившейся ситуации деваться им было некуда.
Так как Капка уже вторгся в границы бывших земель Обеца. Прорезав закрывающую их завесу как горячий нож масло. Никакие могильники его не задержали.
Более того - с ними что-то случилось такое: вроде как заряды в них сошли на нет после соприкосновения с силами магов Капки. Так что теперь надеяться нам оставалось только на себя.
На меня точнее. Поскольку маги, взятые нами в плен вместе со старейшинами максимум на что согласились - это занять нейтральную позицию. Да и то, только после того, как с ними долго об чем-то поговорили Аниз и Забава.
Впрочем, все это было так - частности.
Противник же наш приближался. И уже подошел к укрепленным долинам - где начиналось расположение внешних крепостей. Я в этом убедился лично, слетав на разведку и посмотрев все своими глазами.
Результаты разведки меня, признаться, впечатлили. В о с е м ь грозонесущих облачных башен. Надвигающихся равномерно вслед за войсками Капки. Обец выставил против нас только одно такое облако.
Можно было прикинуть, насколько большая сила прет сейчас со стороны Остравы. Картина эта могла не шутя напугать кого угодно. И я без промедления разослал в поселения и крепости распоряжение бросить все и уходить в лес.
Против облаков же я расположил за хребтом еще несколько батарей противоградовой артиллерии. Так отлично себя зарекомендовавшей. Пригодится и сейчас.
Правда, прислугу к орудиям пришлось ставить совсем свежую. Но надежда была на то, что это не "грады", а целиться и стрелять им самим не потребуется. Все будет управляться с центрального пульта.
Попутно, поразмыслив, я снял почти всех людей с южного прохода. Оставив лишь небольшой отряд во главе с человеком Враны. И заложив в стены ущелья несколько мощнейших фугасов.
На случай, если и Капка попробует повторить маневр Ангреста. Тогда бы заминированный перевал можно было намертво перекрыть простым нажатием пальца. А заодно и втянувшуюся в него колонну.
Относительно же угрозы со стороны Чекарны Дарек оказался совершенно прав. Я специально истратил день на разведку западной области гор, чтобы в этом убедиться.
И в самом деле, надвигающиеся отряды численностью не доходили и до двух тысяч. К тому же с той стороны на пути у них лежали такие кручи, что пройти их раньше чем через месяц нечего было и мечтать.
Тем более верхами. Я возвратился в Крунир успокоенным. Главной заботой явно становился Капка. Как и было сказано. Правда, с моей лично точки зрения происходящее скорее смахивало на бред.
Но меня не спрашивали. Что, в общем-то, и понятно. Я уже говорил, что в военных вопросах я - профан. Тем не менее, все явственнее грозившая разразиться мясорубка меня сильно смущала.
Но что, интересно, я мог бы сделать?
Остаться у Стаса? Где бы там он ни находился. Так я сам от этого отказался. И сейчас не жажду. Мир же здесь средневековый. И никто не обещался носить меня завернутым в вату.
Можно бы, конечно, было залезть в мешок... Чтобы распрощаться со здешними осинами навсегда - как я понял опять же Стаса, воспользоваться этим способом можно было только в одну сторону.
Что же тогда? Я сам выбирал то, что получил. Что же мне не нравится? Или я не знал, куда возвращаюсь? Или недостаточно крут оказался для Великого и Ужасного?
Даже и не знаю, что сказать.
Разве что - слово дал защищать короля и королеву. Покуда они, по крайней мере, на трон не усядутся. Эх, кто ж меня за язык тянул? Тоже мне - джинн, невольник чести.
Но ведь не бросишь их всех уже просто так! Не уйдешь, куда глаза глядят. Так ли, этак ли - прицепился к местной жизни. И, видимо еще, не самым худшим образом. Если подумать.
Да к тому же, с другой стороны, подготовиться мы успели. Спасибо Стасу за предупреждение. Технически, я не сомневался, мы сильнее. Просто по вооружению.
Ничего Капка с его магами не смогут сделать против неведомого для них оружия. В этом-то я, пожалуй, убедился. Все здесь, кому ни лень, без конца наступают на одни и те же грабли.
Но, тем не менее, покоя в душе у себя я как-то не ощущал. И не потому даже, что самолично, по сути, предстояло перебить несколько тысяч человек. Нечто похожее уже имело место.
Но вот полная бессмысленность, на мой взгляд, такого действия... Не знаю. Ни Ангресту, ни Анизу, ни Дареку - ни даже Забаве с Рэрой - я не мог внятно объяснить моего недовольства.
Для них происходящее было совершенно естественно, как всякая другая здешняя война. Восшествие Древнего Короля на престол не мыслилось никем иначе, как после выяснения права на это силой.
И я даже и возразить-то не мог ничего толком. Поскольку звучало ихнее утверждение очень даже логично. Оставалось только ждать, что будет дальше.

***

Кроме всего прочего мне еще пришлось взять на себя обязанности тюремщика. Поскольку поручить наблюдение за автоматикой охраны лагеря военнопленных было некому.
И теперь ежедневно эти обязанности отнимали у меня не меньше часа. Хорошо хоть сами сидящие в плену проявляли разумную осторожность и довольно быстро перестали экспериментировать с охраной.
Пара убитых током и один пристреленный - этого оказалось достаточно. Так они теперь там и обретались. Наладив нечто вроде самоуправления под главенством своих же офицеров.
Положение у них, если подумать, было непонятное. Поскольку с одной стороны воевать они с нами явно никак не собирались. А с другой - дожидаться согласия старейшин на союз можно было долго.
А старички уперлись крепко. Уж больно сильно, надо полагать, обидел их тот факт, что я, как джинн, не пожелал признать их короля настоящим.
Чурбаны упрямые. Да если бы Шеро на меня не кидался с мечом - стал бы я его убивать? А теперь изволь вертеться ужом и готовиться сразиться с целой дивизией. Из-за чьего-то нежелания поступиться принципами.
Не могу сказать, что настроение мне это улучшало. Скорее наоборот. Причем никто мне так и не удосужился объяснить причину раскола в лагере эльфов в связи с появлением новой Повелительницы.
Забава просто молчала. А остальные, похоже, знали не больше моего. Добраться же лично до старичков или хотя бы до тех людей Забавы, что перешли на нашу сторону - просто элементарно не хватало времени.
С Забавой тоже не удавалось нормально поговорить. Та радость, с которой она встретила мое появление в шатре у Старейшин в первый момент - словно куда-то испарилась.
Мне оставалось только гадать, куда. Все наши контакты свелись в итоге к чисто деловым вопросам. И ими ограничивались. В конце концов, я решил, что это все из-за раскола в стане Первых.
А что я мог сделать в этом отношении? Ровным счетом ничего.
Тем более что положение дел на фронте заботило меня в гораздо большей степени. Поскольку ситуация все больше и больше обещала обернуться настоящей бойней.
Если Капка и его магистры хотя бы вполовину так же упрямы, как Старейшины. Или упорны. Что очень даже было вероятно - достаточно вспомнить реакцию на меня у всех без исключения встретившихся здесь.
Так вот, если оно так, а, похоже, так и есть, то идти на какие-либо переговоры Капка не согласится. Без того, что бы мы перестреляли половину его людей у него на глазах. Хотя бы.
Я бы перестрелял. Будем честными. Смущало меня именно это. Причем, опять же, не само действие, а его бессмысленность. Бесполезность. Но какой другой способ можно придумать в убеждение?!
Я думал об этом все время. А когда удавалось - всегда старался обговорить лишний раз с "вояками". По-моему, я им даже слегка надоел с этим делом.
Но ничего не придумывалось.
- Ну, как мы иначе утвердим Дарека с Остраве? - спрашивал меня Аниз в ответ на все мои разговоры. - А без подвластной страны он - никто, по сути дела. Как бы он ни назывался и какой бы шлем не носил. Всякий будет хотеть прибрать его к рукам.
Я, было, предложил сделать его королем Крунира, но это предложение Аниз отмел вообще влет, с порога, что называется.
- Ну, какой он здесь король? Сам посуди. Прежняя Хозяйка и Старейшины сделали все, чтобы получить Шлем самим. На что им Дарек? А у Забавы, похоже, власти в собственном народе и вообще почти что нет. И опять же, на что ей Дарек в качестве короля над ней? Единственным государством, где он мог бы уверенно править, является Острава. И никакого другого взамен нет. А бежать и скрываться, как я уже говорил, со Шлемом на руках - себе дороже. Нам просто ничего иного не остается, как захватить Остраву.
Нельзя сказать, чтоб он меня не убеждал. Каждый раз. Но каждый раз во мне потом начинал шевелиться червячок сомнения. Снова выраставший в размерах и понуждавший меня к очередным раздумьям.
Сам Дарек, занятый ничуть не меньше меня - освоением Шлема - соглашался со мной. Но тоже не видел никакого другого варианта.
- Ты ведь сам заставил меня надеть эту штуку, - сказал он как-то. - В другом случае у нас, может быть, и был бы выход.
Правда, больше он такого не говорил. Но настроения мне это не улучшало. И ведь, в самом деле, кто за язык тянул? Но по обстановке тогда выхода не было тоже. Так что нечего на старое ссылаться.
Я пытался говорить даже с Ангрестом. Но молчаливый граф Газа этими вопросами не заботился вовсе.
- Дарек должен править в Остраве, - сообщил он с решимостью Каттона не то старшего, не то младшего, утверждавшего, что Карфаген "эссо делендум", как известно. И я отступился.
И еще вопрос, на сладкое: что потом, после победы, делать с теми же Старейшинами? Которые, вне всякого сомнения, начнут подпольную, а то и партизанскую, борьбу с Дареком и Остравой?
Перебить их всех? По принципу Иосифа Виссарионовича: есть человек - есть проблема, нет человека - соответственно и проблемы нет.
Но боюсь, в этом случае партизанскую войну со всеми нами начнет уже Забава. И мы лишимся весьма ценного союзника. Заимев серьезного врага. Нам это надо?
С такими вот вопросами, практически одурев уже от них, я каждый раз отправлялся спать. Что бы наутро включиться в вертящуюся карусель по новой.
Но внезапно как-то раз это течение событий оказалось нарушено самым решительным образом.

***

Я как обычно, улегся спать после непрерывных забот. И мгновенно провалился в бесчувственный черный сон без сновидений. Как всякий уставший человек.
Пробуждение поэтому вышло медленным и отстраненным. Я не сразу понял, где я и что я. Но затем армейская память напомнила о себе, и я услышал крики часовых "Тревога!". И сон мгновенно улетучится. Как сдернутый.
Я кувыркнулся к автомату - спал я, по счастью, одетым - схватил оружие и только затем сунул ноги в ботинки, утоптав туда же шнурки. Да, сапоги на такой случай куда сподручнее.
А окончательно проснувшийся мозг уже отмечал, что в лагере и впрямь определенный непорядок. Мелькали тени, слышался лязг сталкивающегося оружия. Крики и стоны. Шел бой.
Кого с кем? Туча предположений разом пронеслась у меня в голове, завершившись, как по заказу, лопнувшим совсем рядом фаерболом. Вот ничего себе!
Я не стал больше раздумывать, надвинул на глаза ноктовизор и вывалился наружу из палатки. Как раз вовремя, чтобы разобрать перед собой здоровенного ощетиненного волка.
Волк прыгнул. Я повел стволом. Калашников коротко протарахтел. Я отскочил в сторону, сменил патроны и добил упавшего оборотня. А за ним сразу - второго. Больше никого не было.
Шум боя раздавался где-то неподалеку. Рядом у палатки Дарека и Рэры, толпился караул. Похоже, они тоже с кем-то только что дрались.
- Что с королем? - спросил я, подходя. Спрошенный отшатнулся при виде моей украшенной прибором головы, но потом узнал. Рядом оказался Аниз на руках у двоих своих ординарцев. С непокрытой головой и без плаща.
- Все в порядке, Гар, - ответил он. В это время из полога появился сам Дарек. Приглядевшись, кивнул нам.
- Что случилось? - поинтересовался я, продолжая вслушиваться. У окраины лагеря продолжал раздаваться шум, постепенно отдаляясь. - Кто напал?
То, что это не восстание со стороны военнопленных, я уже успел проверить по приборам. Те сидели тихо.
- Оборотни Капки, - ответил Аниз, держась за плечи кое-как одетых ординарцев. На парнях имелись штаны и рубахи, но оба были босиком. Эх, подраспустился народ... Аниз же продолжил: - А что было, я и сам не знаю. Проснулся от криков. Выскочили из палатки с ребятами. Увидел, что у королевского шатра идет схватка. Выстрелил фаерболом. Нападавшие кинулись бежать. Собственно - все. Похоже - разведка боем.
- Не думаю, - ответил Дарек.
Мы продолжали вслушиваться в затухающие звуки боя. Что там? Но вот в проходе между палатками появился, держа в руке меч, капитан Кбелик, выполнявший у нас роль коменданта лагеря.
Кбелик был без куртки, но зато в сапогах. Ножен на нем не имелось. Вглядевшись в нашу группу, он вытянулся и обратился как положено:
- Разрешите доложить?
- Что там? - спросил Дарек. Как верховный главнокомандующий.
- Нападение. С трех сторон по периметру лагеря. Силами до полусотни. Отбито с небольшими потерями. Уничтожено десятка два врагов, - он пригляделся к лежащим на земле у палатки телам. - Даже больше. Сейчас уточняют положение.
- Цель нападения? - спросил Дарек. - Или цели. Известно?
- Похоже, пытались пробиться к вам, - сказал Кбелик, глядя на него. - Но не удалось. Их вовремя заметили. Граф Газа возглавил бой.
- Так, - сказал Дарек, подумав. - Похоже, мы совсем упустили это из виду. Непростительная небрежность. Гар! - позвал он.
- Здесь, - сказал я.
- Ты бы не мог что-нибудь сделать по дополнительной охране нашего лагеря? примерно так же, как с пленными?
- Да, - сказал я. - Мог бы.
Если бы хоть немного подумал раньше, дурак. Чего бы тогда стоило сделать все загодя? Но дальнейшие мои самобичевания были прерваны очередной появившейся из темноты фигурой.
- Король! Пустите меня к королю! - бросился к нам подошедший.
Мы дружно - после дела-то все смелые! - развернулись в его сторону. Похоже, это был кто-то из Забавиных людей. Из вновь пришедших. У меня нехорошо екнуло в груди, когда я рассмотрел, что он ранен.
- Ваше величество! - выдохнул он, останавливаясь перед нашим строем и придерживая рассеченную руку. - Повелительница исчезла!

***

Ночь была холодная. Да и то - вот-вот следовало ожидать снег. Поэтому в инфракрасный бинокль видимость получалась просто изумительная. Особенно здесь - в горах.
Идущий цепочкой отряд я разглядел минут через пятнадцать ожидания. Собственно, я так и планировал, занимая свое наблюдательное место на этом отдельной вершине, состоящей из груды голых камней.
Я принялся внимательно пересчитывать идущих. Десять, пятнадцать... двадцать пять... Все. В середине двое, придерживая спереди и сзади за веревку, вели третьего. Третью, точнее.
Собственно, можно было все это же проделать с воздуха. Не мерзнуть посреди валунов. Но я не хотел рисковать. Мало ли как поведут себя нападавшие, услышав шум ранца.
То, каким путем проникли они в Крунир, не требовалось разгадывать, ломая голову. Путь был только один. И правильно Дарек заметил, что мы это из виду совершенно упустили.
Аниз и Забава провели штурмовую группу здесь только с хорошо знавшими тропу местными проводниками. Но раз уж у Капки оказались на службе оборотни - то кто мешает додумать все остальное?!
Для того чтобы порой сложить два и два, мне даже не требуется подсказок. Когда вещи очевидные. Прикинув скорость передвижения "диверсантов", я опередил их и устроил засаду. Только и всего.
Признаться, это внезапное нападение изрядно меня озлило. Капка оказался куда сообразительней, судя по всему, чем можно было от него ожидать. Да и расторопней к тому же. Ударил первым.
И ведь как ударил! Если бы атака удалась - а она почти что достигла цели! - ему бы и воевать не пришлось совершенно. Правда, боюсь, ему после этого пришлось бы иметь дело со мной.
И кончилось бы для него такое удачное начинание весьма печально. Но тем не менее. Кстати: а ведь это и в самом деле любопытный вопрос - почему он никак не принял в расчет меня?
Ну, пускай в первую голову его занимали претенденты, так сказать, на престол. Но потом-то? Или он что, полагал, что, оказавшись перед фактом, я не приму никаких ответных мер?! Что-то тут не то.
Впрочем, прояснение этого вопроса можно и отложить. Сейчас есть более насущные дела. Я еще раз внимательно оглядел цепочку человеческих силуэтов.
Впрочем, были среди них и четвероногие. Что ж, все верно. Без магов оборотни свое состояние произвольно менять не могут. Это-то мне объяснили. Значит, отряд просто смешанный.
Люди и волколаки. И они смогли захватить Забаву. Как, кстати? Это наводит на размышления. И если бы они добрались еще и до Дарека с Рэрой...
Да, не похоже это на разведку боем. Как опять же, правильно заметил Дарек. Это, скорей, классический захват. Зачем? Опять же, слишком широкий вопрос, чтобы разбирать его сейчас.
Ну почему у них магов нет - это как раз понятно. Их бы тогда вполне могли заметить наши же собственные чародеи. Хоть сама Забава. А так они пробрались незаметно.
Но это в итоге значит, что и подстраховаться они должны были из осторожности. Те, кто эту операцию планировали. Предусмотреть что-нибудь на всякий случай.
Скорее всего - сопровождающие попытаются убить Забаву. В случае если попадут в засаду. И здесь у меня оказывается куда меньше шансов, чем я бы хотел иметь.
Хотя бы потому, что вырубать Забаву на сутки мне совсем не хотелось. Потому что... Ну не хотелось, и все! Да и пленного желательно было взять готовым к употреблению.
А всего точнее, разозлен я был сверх всякой меры. А тут подворачивался случай отвести душу по законному совершенно поводу. Оттого и выбрал я совершенно конкретный способ действия.
Эффектный весьма, нельзя не признать. Ну и, по обстоятельствам теперешним, вполне эффективный. Приготовился, выбрал момент поудобней, включил ранец и свечкой взвился вверх.
В верхней точке траектории убрал тягу до минимума и камнем ухнул на ничего не подозревающих диверсантов. Действительно, как Ночной Орел из любимой в детстве книги.
Как и следовало, никто ничего не ожидал, когда с неба послышался негромкий свист, выстрел и тут же надсадный рев. Шедшего перед Забавой я пристрелил.
А на того, что был сзади, вульгарно сел. С работающим на полную тягу двигателем. Очень надеюсь, что он не успел ничего сообразить перед гибелью. Церемониться с ним я не стал.
- Забава! Ложись!!
Стараясь не терять времени, я откатился в сторону с убитого и развернул автомат назад. Для замыкающих колонну вполне достало одной длинной очереди. Не мешкая, я крутнулся вперед.
И еще одна очередь. После чего настала звенящая тишина, прерываемая стонами и криком. Я подождал немного, вслушиваясь. Затем двинулся к Забаве.
Веревка у нее охватывала руки, затем шла к шее. На голове был нахлобучен глухой мешок. Гм. Несколькими движениями ножа я раскроил путы, сдернул с головы дурацкий кулек.
- Жива? - спросил я, присев. Но, не теряя бдительности. Раненых должно было остаться в избытке. Стрелял я из обычного, 7,62 АКМСа. Хотя и серебром.
- Гар, ты... - Забава села, неуверенно поднесла руки к лицу.
И вдруг, разревевшись, уткнулась мне в грудь. Нос у меня моментально оказался в ее густых волосах, растрепавшихся после случившихся приключений.
Ну...
Надо было что-то сделать. Ну, хотя бы сказать. Я сказал:
- Если будешь себя хорошо вести, то так и быть, ругать не стану.
Так мы и сидели, обнявшись, на горной тропе. Я, правда, время от времени не забывал поглядывать по сторонам. Одной рукой все же придерживая автомат.
Потом Забава медленно, не глядя на меня, отстранилась.
- Нам... нельзя, - с усилием проговорила она, скорее заклиная, чем объясняя. - Мы не должны. У нас... ничего не должно быть...
Услышать такое - и это после того, как положил, спасая ее, почти три десятка народу... Мало кому, я думаю, понравится подобный оборот.
- Да почему? - я в этот момент забыл совершенно, кто я и откуда, и что путь мой домой лежит через мой собственный рюкзак. И что нахожусь я не на Земле. - Что, у людей с эльфами несовместимость, что ли? Или запрет какой-нибудь? - сообразил я нечто более путнее.
Про несовместимость-то я совершенно с дуру ляпнул. Забыл, что люди и первые испокон веков вместе обитают. Так, на ум что-то пришло. Но на Забаву это, похоже, подействовало.

Предыдущая страница 32 Следующая страница


33 Александр Романов

Из глаз у нее побежали слезы.
- Не мучай меня, Гар, - жалобно попросила она. - Пожалуйста. Я и так не знаю, что мне делать. Матушка мертва, Шеро... погиб, - она сглотнула, а мне захотелось выругаться, - У наших погибли почти все воины, а я должна как-то править! А они, - она каким-то беспомощным жестом протерла ладонью глаза, всхлипнув, - Они еще говорят, что ты ненастоящий джинн и что предашь всех нас. Потому что у тебя нет Знака! - тут она, не выдержав, разревелась в голос.
Для утешения - самое то время. Лучше не придумаешь. Но я оказывается, не потерял совсем уж соображения. Все остальное как-то разом вылетело у меня из головы. Потом, потом...
- Кто говорит? - я встряхнул Забаву. Похоже, она в расстройстве проговорилась о чем-то важном. Раз ее это так занимало. Мимолетно я почувствовал себя скотиной. Ах, как некстати; - Кто? Какой Знак?
Забава испуганно замерла, уставясь на меня округлившимися глазами. Даже слезы высохли. Вот, то-то. Знай нас, джиннов-утешителей! Не согреемся, так хоть догоним, тудыть нас в самосвал.
- Кто говорит? - повторил я, куя железо, пока горяче. - Старейшины?
Основания для догадки у меня были. И я понял, что не ошибся, когда Забава опустила взгляд. Та-ак, интересно, каким, оказывается, неведомым путем идут уже упоминавшиеся мной переговоры.
- Забава, милая, - заговорил я с ней ласково, как с расстроенным ребенком: - Что они такого нехорошего говорят? И почему это так плохо? Они поэтому и не хотят с нами идти ни на какие соглашения? - последняя фраза явилась следствием наития. Но, похоже, как и предыдущая догадка, воздействие произвела именно она.
Забава снова всхлипнула. Но все же заговорила.
- Да, - подтвердила она. И тут же расслабленно вздохнула. Решившись, очевидно, расстаться с мучившей ее тайной. - Они говорят что ты, может быть и на самом деле джинн, но не тот. Потому что знака Великого Дома у тебя нет. Иначе бы ты его сразу всем предъявил, и не возникло бы никаких недоразумений. А раз знака нет, то ты не Посланец, а просто - взявшийся неизвестно откуда, может быть... - она замолчала и с какой-то суеверной надеждой устремила на меня взгляд. - Но я им не верю! - заявила она. - Ты никогда не делал никому из нас зла! Никогда, с самой первой нашей встречи, когда я увидела тебя, - она запнулась.
Я почесал в затылке. Новость была весьма широкоохватная. Не знаю даже, к какому месту ее следовало приложить в первую очередь. Все же выбрал:
- А остальные? Дарек, Аниз, Рэра? - имена давались мне с некоторым трудом. Я даже слегка удивился. Правда, скорей из кокетства. - Они - знают? И - давно?
- С самого начала, - Забава не отвела взгляда. Глядя на меня сочувственно и даже с печалью. - Старейшины это сразу же заявили в первый же день переговоров. И никак не желают отступать. Мы их пробовали все это время хоть как-то переубедить, но ничего не выходит. Хотя бы так же, как с магами - Аниз сумел добиться от них нейтралитета.
- Ладно, - я поднялся. Не вечно же так сидеть. Что-то и делать надо было. - Подробности после. Давай-ка пленных посмотрим. С собой кого взять. Допросим накоротке. Что за цель у них была такая.
- Если только за этим, то можно и не допрашивать, - Забава поднялась следом, осторожно собрав вместе бывшие на ней путы. - Они сами сказали, что у них приказ был захватить нас с Рэрой. И доставить к Капке. Как заложниц.
Да? Я удержался от произнесения вслух междометий. Тут и разъяснять ничего особо не требовалось. Ай да Капка! Ай да сукин сын. Не по-джентельменски, правда, вроде. Зато эффективно!
Поскольку наполовину-то им удалось. А прорвись они до королевской палатки? Начинаю думать, что в чем-то Верховный Маг Остравы очень даже неплохо соображает.
Правда, это не объясняет других, возникавших уже ранее, вопросов. Насчет меня, например. Хотя это уже повтор. Но есть и другие. Если среди диверсантов магов не было, то?...
- А как они тебя взяли? - я посмотрел на Забаву.
Но ее если и смутил вопрос, то явно не по тому поводу, про который мелькнула мысль у меня. Вздохнув, она показала удрученно остатки веревок и мешок:
- Вот этим. Очень сильный маг может сделать путы для другого. Если, конечно, он сильнее. Капка - сильнее меня, - известила она.
Что ж, я как-то в этом и не сомневался. Но, однако, как у нее все оказалось устроено! Все время узнаю здесь что-нибудь новенькое. И конца этому, похоже, еще долго не предвидится.
Пленных я все-таки осмотрел. Слегка. На предмет, кого, может, добить слишком тяжелого. Два десятка народу мне враз было все равно не вывезти. Но, собственно, в живых и так оставалось всего семеро.
И на том, как говорится, спасибо. Забава мне не мешала. Даже помогла, наблюдая за остальными. Покуда я по одному их сковывал наручниками.
Затем покидал без особых церемоний в выдутый вертолет. Ка-26. Ничего другого я пока все равно поднять в воздух не решился бы. Даже с компьютером в качестве автопилота. А так как раз вытяну по весу. Потом мы загрузились сами и полетели.
По пути я постарался прикинуть, что буду делать по прибытию. Услышанное от Забавы отнюдь меня не развеселило. Но поводом для подозрений быть никак не могло.
Парой фраз расспросив еще раз Забаву, я выяснил, что никаких злокорыстных планов соратники мои на меня не вынашивали. Скорее уж совсем даже наоборот.
Поскольку все они: и Дарек и Аниз, ведущие переговоры и даже примкнувшие к ним Забава и Рэра заняты были, по сути, только одним - пытались убедить старичков смириться с произошедшим.
И соответственно признать меня полноправным джинном. Что, учитывая их (не Старейшин, а соратников моих) нынешнее положение было очень даже мотивировано. Причем, еще как!
Дедушки, однако, проявили непомерную твердокаменность. Совершенно непонятно, кстати, почему. Видимо, стоит мне самому отправиться с ними посудачить. А то неясность какая-то выходит.
Так что, за всеми этими рассуждениями, я прибыл в лагерь во вполне мирном состоянии, не грозя никому немедленной расправой. А сгоряча, пожалуй, кинулся бы разбираться.
Только зачем? Лишнее сотрясение воздуха и ничего более. Есть у нас в текущем моменте и более насущные заботы.
Посадка ночью, при свете фар, очень меня впечатлила. Притом, что я ее первый раз делал. Но потихоньку притерся колесами к выбранной в стороне от палаток площадке. Сел.
В лагере никто не спал. Так что встречать высыпали почти все, кто мог. Я спихнул привезенных пленных на Кбелика с Враной, а сам повернулся к Анизу с Дареком.
- Ну что, выяснили что-нибудь? - им тоже досталась парочка пленных после налета, так что без дела они не сидели. - У них был приказ захватить Рэру и Забаву?
По их лицам я понял, что не ошибся. Хар-роший урок преподал нам маэстро Капка. Спасибо ему, что напомнил о разных методах ведения боевых действий. Например: малыми диверсионными группами. Грешно было бы не воспользоваться.
- Ну что же: пойдем, что ли, покалякаем о делах наших скорбных - господа телемастера? - обратился я к королю с магом.
Оба переглянулись, но возражать не стали. Мы протопали в мою палатку. Зажгли свет, и там расположились.
- Итак, вопрос номер первый, - начало я продумать успел по дороге и потому шибко не медлил. - Как они так хорошо в темноте разобрались, где кто спит?
Пожалуй, я уже кое-чему здесь научился. За эти пару месяцев. Например, понимать по выражению лиц собеседников, что сморозил какую-то очередную чушь. Какую вот только? Впрочем, сейчас узнаем!
- Ну, у Капки же есть очень хорошие предсказатели, Гар! - ответил мне Аниз так, как напоминал бы склеротику. И поделом, однако. О предсказателях я ведь уже слышал.
Стоп. Но, выходит тогда, что... Я почувствовал, как у меня мороз продирает по хребту. Все наши диспозиционные секреты и тайные вооружения!
- Да нет же, - успокоил меня Аниз. - Зачем же в другую-то крайность? - он позволил себе затем улыбнуться. - У него, конечно, есть люди. Но мы ведь тоже кое-что можем. Всех магов учат отводить глаза с азов обучения. Так что можешь не сильно беспокоиться. А главное даже не в этом. А в том, что тебя предсказатели никак не улавливают. Помнишь, тебе об этом еще в Терете говорили? Из-за этого все твои действия и поступки - для них нечто абсолютно необъяснимое. У Капки с очень давних пор все его планы были соотнесены с предсказателями. Отчего, ты думаешь, его армия так оперативно оказалась сейчас в Крунире? Потому что он вышел в поход загодя, зная о предстоящем поражении Обеца.
В голове у меня по традиции стало гулко и пусто. Мать-мать-мать! Ну, сколько раз я буду забывать, что это не Земля? И что люди вокруг - не обычные люди?
Нет, права все же Забава: вряд ли у нас что-то могло бы получиться. Слишком мы разные. Да еще теперь, когда Стас проинформировал меня, как мне отсюда смыться...
Я только головой помотал. Ох, подвесил меня Стас, что называется. Ох, подвесил! И без всякой жалости, стервец, к бедному джинну!
Ну как я отсюда так просто уйду, зная, что переход одноразовый?! А целая неисследованная планета? Да еще с населением?! Но и здесь оставаться на какой-либо долгий срок - тоже не с руки. Не двадцатый тут век.
Мне, в общем-то, и так надоело уже шляться по лесам, изображая некое подобие лесного брата. А как люди выдерживали такую жизнь годами? Да что годами - десятилетиями! Нет, это не по мне.
- Что? - встрепенулся я, сообразив, что прослушал, предавшись самосожалениям.
Аниз повторил:
- Ты, появившись, спутал Капке все его долговременные стратегические прогнозы. Одним фактом своего присутствия. Причем сам он еще этого не понял. Да и с чего бы? Вот разве что после сегодняшнего? Так-то все результаты выходили худо-бедно согласно его наметкам. Но на самом-то деле все происходило совсем не так! Одним словом, не переживай очень сильно. Видеть его маги кое-что могут. Где чья палатка обычно стоит, например. Но не более. Кроме того - такие вещи, как эти твои телефоны, автоматика, ве-рто-лет, - это слово он выговорил с трудом. - Им ведь, просто-напросто, неизвестны. А чего не знаешь - того и не увидишь. А если увидишь - не поймешь.
Ну, в общем, он меня успокоил. От сердца отлегло слегка, и я стал вспоминать, о чем бишь мы тут беседовали-то? Ах, да.
- Ладно, вопрос второй. Что это за знак настоящего Джинна, про который твердят Старейшины? - решил я перейти к делу без околичностей. А не то спросишь опять что-нибудь этакое... - Почему вы мне ничего об нем не сказали? - поинтересовался я с мягким упреком.
- Но у тебя ведь его нет, - не спросил, а просто констатировал Аниз.
От неожиданности я не нашел, что ответить.
- Гар, - включился в разговор до сих пор молчавший Дарек. - Мы тебя вполне принимаем в том виде, каков ты есть. И со знаком ты, без знака - нам кажется несущественным. Куда важнее то, что мы не сомневаемся, что ты джинн. И действуешь в рамках Предсказания. Мы верим тебе Гар, не сомневайся.
Ну, спасибо. Знать бы еще, как это я так ухитряюсь.
- Да ведь я не об этом, - сказал я. - Что он такое, этот знак? Что он из себя представляет?
Аниз помолчал. Потом развел руками.
- Этого никто не знает. Даже сами Старейшины. А они, похоже, последние, кто вообще об этом знаке помнят. Мы ведь все эти дни в том числе и выяснить пытались, про него хоть что-нибудь. Но - ничего. В один голос только одно утверждают: все узнают этот знак сразу. Безошибочно. Подделать его невозможно. И только по нему и определяется Посланец Великого Дома. Кстати, это знак не джинна, а именно посланника. Как он выглядит, что из себя представляет - неизвестно. Говорят, что его, как и бутылочки с джиннами, принесли прямо с самого Великого Неба. Когда Дом опустился на эту землю.
Бездна информации. Особенно если учесть, что посадка эта произошла тысячи лет назад. Правда, по крайней мере, одна бутылочка с джинном до наших времен все же уцелела. Иначе меня б здесь не было. Но толку от такого наблюдения - не так уж много.
- Хорошо, - я кивнул. Дело, похоже, становилось попросту безнадежным. - А какой в этой штуке был практический смысл? Для чего требовались такие сложности?
- Ну, видишь ли, смысл-то был, - ответил Аниз. - Вот, например, как сейчас. Будь у тебя такой знак - Старейшины, - да сам Капка! - признали бы тебя высшим арбитром во всех делах и спорах. И как повелел бы ты им - так и сделали бы. Воля Высокого Неба священна. Никто не посмеет перечить его Посланцу. А так ты просто обыкновенный джинн. С которым можно считаться, но совсем не обязательно слушаться. Поэтому я с самого начала говорил, что нам Остраву придется завоевывать. Другого выхода у нас нет.
Опять он меня успокаивает. В смысле, что ничего кроме войны за Остраву нам не остается. В принципе-то я с ним согласен, конечно. Только вот - не дает что-то просто так с этим смириться.
Что вот только?
- Чего вам всем так воевать нетерпится? - сказал я обоим, и Дареку и Анизу, - Можно подумать, что вам просто ни сесть ни встать хочется истребить несколько тыщь своих потенциальных подданных. Сами на этом заклинились и меня заодно убедили. Как будто никакого другого способа и нет вовсе!
Вот уж видимо, чего они от меня никак не ожидали, так это возобновления старого разговора. Когда я, как будто, давно уже примирился с военно-захватническими планами.
- Гар, но мы ведь уже столько раз об этом говорили... - напомнил Дарек. - Ну, какой способ? Если бы он был - неужели мы бы им не воспользовались?
Ну не видели они этого в упор. Никак. Тут я уже и сказать-то не знал, что. Тем паче, сам-то об этом сообразил буквально только-только. Час, может быть, назад. Не больше.
- Зато Капка им воспользовался, - я мотнул головой, имея в виду привезенных пленных. - На ваших глазах буквально, только что. Сумей они увести Рэру и Забаву, и вся моя приготовленная техника оказалась бы бесполезной. Ни о каких сражениях и речи бы не было. Неужели не ясно?
К сожалению, ясно им все равно не было. И как выяснилось, после недолгого разговора, вовсе не в силу присущей аборигенам тупости.
Попросту здешняя военная наука еще не доросла до такой простой вещи, как применение в стратегических целях малых диверсионных групп. Спецназа, то есть.
Не знаю уж, откуда выкопал свою идею Капка. Но для остального здешнего народа послать на огромное неприятельское войско маленькую группу лазутчиков представлялось нонсенсом.
Кстати, сообразил я уже в этот момент: а с чего я взял, что Капка совершил именно этот гениальный ход? Вовсе же нет. На самом-то деле он против кого действует-то?
Никакой армии с нашей стороны против него нет! И увести он собирался - второе озарение! - вот же тупой я тип! - не кого-нибудь, а женщин двух потенциальных претендентов: Дарека и Шеро!
Собственно, Старейшины один раз уже применили этот же ход, когда захватили всю компанию в плен.
Так, выходит, я слегка поторопился? И Капка - отнюдь не военный гений? Но, впрочем, от осознания данного факта ничего, по сути, не меняется. Хотел он или нет - но подсказку нам сделал.
Мне пришлось подробно, тщательно, с пояснениями и отступлениями в непонятных местах, изложить собеседникам свою идею, прежде чем до них дошло.
И, что меня восхитило, так это что понимание у них наступило опять же не в том вопросе, который я старался подать.
- То есть, Гар? - не удержался от восклицания Аниз, вечный любопытный. - Ты действительно можешь это сделать?! - выражение его лица полностью соответствовало добавочному восклицательному знаку, хотя он и не повысил голоса.
- Конечно могу, почему нет? - не понял я. - Мы же с вами втроем взяли замок Цын, в конце концов? А замок Ток, если помните, я захватил вовсе в одиночку!
Мы поглядели друг на друга и в глазах у всех, видимо, было одинаковое выражение. Да, похоже, теперь эта штука стала заразной. Не только меня не понимают, но и сам я не понимаю тоже...
- Но это ведь все-таки разные вещи, - произнес Аниз неуверенно. - Замок - это, в конце концов - всего лишь замок. А армия - совсем другое дело. У меня как-то не было впечатления до сих пор...
Он замолчал, но я неплохо понял, что он недоговорил. Что до сих пор я тянул в его глазах на банального драчуна, лихо способного высаживать замковые двери. Но не на победителя армий.
Ну, все течет, все изменяется. Как ни странно, но мне это польстило. Хмыкнув, я опустил глаза и скромно ответил:
- Ну, раньше просто случая подходящего не было, - н-да, хохмочка, между прочим, не так уж и плоха. - А провести на ночную стоянку армии газовую атаку - даже проще, чем штурмом взять замок. Если тактическая ситуация подходяща и есть в наличии технические возможности. У нас все это имеется.
Вообще странно даже: как я раньше сам-то об этом не додумался?! Аниз, стратег-маготехник, с панталыку сбил: "Нет другого выхода, нет другого выхода!"
Вот и доподготавливались. Устроили настоящий укрепрайон с тяжелой артиллерией. Линия Гаршина, тудыть твою перетудыть! С кем всей этой мощью воевать собирался? Со Змеем-Горынычем?
И тут, наконец, словно пробка вылетела, отпустила та давившая душу тяжесть, что не давала покоя последние дни. С самого того момента, что я взялся за укрепление обороны Крунира.
Что, выходит, не так-то легко было сознавать себя возможным мясником? Хотя уж, кажется, успел я тут пострелять немало народу. Ан, видимо, дело не в том.
А в чем же? Может, все, что я делал до сих пор - по сути, выходила самооборона? По большому-то счету? А тут пришлось бы заниматься совсем другим? Не знаю.
Но зато теперь знаю, что делать мне этого ох как не хотелось. И, слава богу, вспомнил, наконец, что кроме огнестрельного оружия существует еще и многое другое.
Между тем мои соратники-собеседники потихоньку пришли в себя перед лицом открывшихся им перспектив. Видимо, наконец-таки им лучше, чем раньше, стали ясны возможности обыкновенного джинна.
Что ж, тем лучше.
- Хорошо, - резюмировал Аниз, что-то прикидывая в уме. - Так конечно все можно было бы проделать без кровопролития. Если бы люди могли так же решать всегда свои проблемы, как и вы, джинны!
Я едва не подскочил, воззрившись на него. Но потом, к счастью, понял. Вот уж чего я не ожидал и в самом деле услышать! Аниз полагал, что мое племя Джиннов-Землян владеет способом ведения бескровных войн, и элегически мне в этом признавался!
Ну, знаете ли! А с другой стороны: что я могу ему объяснить? Пусть и умному и сообразительному, и специально подготовленному?
Но не инженеру! Не физику! Не экономисту! Или кому там еще?
Не обладающему, одним словом, комплексным образованием двадцатого века индивиду?
Мой мир действительно, по отношению к его миру - обладает методикой бесконфликтного разрешения эксцессов. Не всегда, правда, применимой, но какая разница? Обладает ведь.
Аниз же, не заметивший моего дерганья, продолжал далее:
- Хорошо. Но только главной-то проблемы это у нас не снимает. Нам все равно придется что-то делать - с Капкой и с королем Ядле. Да и с другими многими - кто помельче, зато и многочисленней. Они ведь могут под давлением, в конце концов, согласиться на все, что угодно. А потом - оказавшись на свободе, немедленно начать строить интриги. Что, воевать с ними потом снова?
Дарек промолчал. Но по нему я сообразил, что проблема и его занимает. Впрочем, мне она была тоже вполне понятна. Тем более что и говорили мы о ней уже не в первый раз. Разве что не так конкретно.
Но оно и понятно: сейчас-то нас, можно сказать, подперло!
- Ну а что ты предлагаешь? Всех их перебить разом? И что потом делать с их сторонниками? Сам же ты мне объяснял, отчего вы так возитесь с теми же Старейшинами! А тут еще и со второй стороны вся верхушка! Всеобщая гражданская война? За обладание Шлемом?
Аниз помолчал, прежде чем ответить. Потом сказал:
- Я понимаю тебя, Гар. И мне убивать тоже никого не хочется. Тем более людей, которых я знаю с детства... Но если Старейшин нам действительно лучше постараться оставить в живых - любым способом - то с Капкой и Ядле... - он замолчал. Потом только продолжил: - Оставь мы их в живых. Пойдет слух, что мы злодейски захватили з а к о н н о г о короля с верховным магом и томим в плену уважаемых людей. Найдется масса желающих вступиться за справедливость. Как они ее понимают. И еще больше желающих - заполучить Шлем. И в результате - то, что ты сказал, гражданская война.
- Хорошенькая перспектива, - пробормотал я в ответ. Действительно, обстоятельства Аниз нарисовал малоприятные. Проснувшийся было у меня оптимизм очень быстро опять куда-то испарился.
- Да, это так, - согласился Аниз. Тоже без особого восторга. - В любом случае выходит, что войны нам не избежать. И лично я думаю, есть только одно существенное преимущества: лучше сражаться сейчас за трон Остравы с Капкой и Ядле, чем потом в одиночку со всем миром, спасаясь бегством. Во втором случае заваруха выйдет для нас куда малоприятней.
Причем вид у него был в этот момент такой, словно он сам видит эти грядущие войны и сражения, так сказать, воочию, своими глазами. Или, может быть, у него было что-то вроде предсказательских способностей? Как-никак - маг все-таки.
Не знаю, может и было. Во всяком случае, вещал он очень впечатляюще. Эдакое мрачное торжество. Трагизм. Войны, сражения! Прямо-таки, можно сказать - бездна романтики. Н-да.
Да что ж ему эти сражения-то так пристали?! Не отцепятся. Опять выхода другого нет?! Мне конечно и Капка с Ядле, и Старейшины - не близкая родня, но почему мы обязаны их укокошить непременно?
- Знаете что, братья-вояки? - я посмотрел на часы. Было уже почти под утро. Ночь закончилась. Под этим разговором мы просидели немало, а после такого светлых мыслей в голове не прибавляется. - Давайте-ка на сегодня закончим. Отправимся, доспим, что упустили. И будем готовить для Капки то, о чем договорились. Пары дней, я думаю, хватит. Заодно и они поближе подойдут. Разделаемся с этой задачей - вот тогда будем ломать голову над следующей. Война там, или что. Одним словом - пережевывать неприятности по мере их поступления. А там разберемся. Сейчас - отбой!
Я произнес свою речь с максимально возможной решимостью. И действие свое она возымела: Дарек с Анизом подчинились без возражений.
Сам же я, однако, совсем не был полон оптимизма в той показной степени. Апокалипсические намеки Аниза весьма меня впечатлили. Особенно в свете того, что я сподобился заявить тогда в разговоре со Стасом. Это сколько же мне тут сидеть тогда получается?!

***

ГЛАВА 14. ДОМАШНЕЕ ЗАДАНИЕ.

"Пешки уж расставлены стоят..."
Ну и повозиться мне пришлось за эти двое суток! Людей подобрать из нашего весьма ограниченного контингента, по возможности наскоро обучить и экипировать, чтоб хоть что-то могли.
Самому тоже потренироваться. Как-никак, а пилот из меня вовсе никакой. А тут действовать пришлось бы в боевой обстановке. Ну и еще предварительную разведку произвести.
Так что получилось, что я, по сути, почти и не спал. Вертелся как белка в колесе. И если с "десантниками" избранными из числа кбеликовых людей, проблем не было, то они были в другом.
Не так-то просто оказалось мне рассчитать правильную траекторию "опыления" спящей армии, как я об этом хвастался. Несколько раз пришлось делать почти что натурные прикидки.
На которые ушла большая часть подготовки. Но, в конце концов, вроде бы получилось. Так что, отправляясь в рейд, я был почти спокоен.
Если не считать того гвоздя, что воткнул мне своими рассуждениями Аниз. Это насчет того, что верховного мага с королем нам придется-таки убить.
Все ему было никак не уняться. Впрочем, я, пожалуй, понять его мог. Если вспомнить, как обходились с лишними претендентами на престол у нас на Земле.
Травили, душили, резали, ослепляли, закалывали... и без каких-либо поправок на Европу ли просвещенную, или на древнюю Азию. Без разницы. Всякий могущий составить конкуренцию убирался без жалости.
Как-то об этом не очень принято распространяться всуе. Но так было. Из песни слов не выкинешь. Да и не только было. Кое-где и в наше время вполне остается в силе.
В восьмидесятые, помнится, годы, где-то в арабских землях публично отрубили голову принцессе крови, вышедшей замуж за какого-то европейца некоролевского рода. За простого инженера, кажется.
Так что вроде бы дело вполне обычное. Но... Мне сразу же так и увиделись строки из какой-нибудь будущей хроники: "В тот год сел Великий король на престоле и казниша Верховного мага и прежнего короля"
Как-то не с руки представлялось мне начинать так возвращение из тысячелетнего небытия легендарной династии. Или ничего? Историки потом что скажешь - то и напишут? Все чинно и благородно?
И никаких хлопот. Хорошо, елки-палки, было Фродо Темного Властелина убивать: он его и близко-то не видел - донес кольцо до Ородруина, кинул в кратер. И все!
Да и то, если вспомнить, ему и в этом самому мараться не пришлось. Смеагорл, бросовая душонка, взял грех на себя. Прелесть его, вишь ты, ему запонадобилась! Замечательно все Толкиен описал.
Все чистые и никаких виноватых. И спросу никакого. Ни с кого. И даже, как известно, грозный маг Гэндальф Серый-Белый, на протяжении всей книги сам лично никого ни разу не убил! Замечательно.
А тут что делать? Да если учесть, что я вовсе не на Земле, а в мире, до которого мне, в общем-то, и дела нет. И на что мне в моих оценках ориентироваться?
Должен ли я себя вести, как крутой какой-нибудь герой боевика? Тэрл Кэббот или Джон Картер? Или и вовсе Конан Варвар. Те, помнится, если надо было - не колебались. Поборники добра и гуманизма.
А тут ломай себе голову. Нет чтоб - другим.
Так вот, примерно, я рассуждал, отправляясь на "охоту". И никак не находя приемлемого выхода. Добро, ума еще хватало, чтобы понимать, что выхода может и в самом деле не быть.
Впрочем, однако, выполнению задачи мысли мои не очень мешали. Поскольку касались действий последующих, а не ныне предстоящих. Я вполне сносно рулил, и ничего нам по ходу не мешало.
Точку ожидания я выбрал заранее. Во время предыдущей разведки. На склоне одного из окаймляющих дорогу "могильников". Там и посадил вертолет.
С собой в дело я взял пятерых гвардейцев Кбелика с ним шестым во главе. Причина выбора была проста: все они могли опознать и Капку и короля Ядле. Поскольку неоднократно видели их в столице.
В отличие от меня, деревенщины неотесанной. Посему наблюдение за прибытием армии и расстановкой бивуака я с чистой совестью спихнул на них. Благо с биноклем успел всех ознакомить.
Сам же до наступления темноты улегся спать. Вовремя сообразив, что перед операцией требуется хоть сколько-нибудь отдохнуть.
Заснуть, правда, удалось не сразу. Все ж таки я не профессиональный воин, который спит в любую выдающуюся минутку. Какое-то время я сидел просто так на порожке кабины, и смотрел на горы.
А вокруг-то было - хорошо! Густые леса, гранитные камни вершин, кое-где в елках яркие пятна пожухлых лиственных крон. Осень ведь!
А мы в это время чем занимаемся?! В смысле, все мы, в этой интриге участвующие. Делать нам, видимо, нечего больше, раз такая уйма народа собирается друг с другом воевать.
Что тут еще скажешь?
Повздыхав в соответствии с мыслями, я вытащил из кармана сигаре... тьфу ты! Опять. Ну, сколько можно? Я-то уж думал, что эти заморочки кончились! В руках у меня оказался мой паспорт.
Материализовавшийся уже известным порядком как раз когда его было не надо. А если такое в бою случится? Да и ведь было нечто похожее: с чего у меня давеча "хехлер" вместо "Калашникова" объявился?
Впрочем, кажется, накладки эти случались не так уж часто. Да и не очень страшными были, по сути. Всегда можно успеть поменять. В конце концов, вместо пистолета паспорт еще никогда не выскакивал.
Я так и сделал. Засунул документ на место, достал на этот раз сигареты, выкурил перед сном одну и заснул. Ничего провидческого мне не снилось. Вообще не снилось ничего.

***

Сверхответственная атака на самый центр десятитысячного укрепленного лагеря против всех и всяческих опасений прошла как по маслу.
Без сучка, без задоринки. И без малейших осложнений. Да и откуда бы им было взяться? Когда все население лагеря дружно блевало, рыдало и, если могло, разбегалось!
Мое десантное подразделение, не встретив ни малейшего сопротивления, в противогазных масках, опустилось на вертолете посредине всего этого разгула и сделало все в пять минут.
Я даже из кабины не выходил, держа винты на малых оборотах. И едва "десантники" вернулись, затащив в салон два содрогающихся тела, взлетел. Вслед нам даже ни разу не выстрелили.
Когда в воздухе через раскрытые двери и окна лишняя гадость выветрилась, я слегка отвлекся от управления. Что бы вынуть из мешка и отдать Кбелику комплект той же сбруи, что мне довелось снять с Забавы.
Везти Верховного мага неиммобилизованным - я еще не настолько спятил с ума. И предоставленным им же несколько ранее образец как раз пригодился по такому случаю.
Конечно, это была более мощная модель. Как-никак для самого Капки, любимого и долгожданного. А ведь если вспомнить - я же именно к нему собирался, когда вся эта авантюра только начиналась!
Я только головой помотал. Надо же, чего только не вспомнится. А я ведь, кстати, только что, можно сказать, наголову разбил ни много, ни мало - целое войско!
Знать силы-то мои и в самом деле так велики примерно, как я и излагал Дареку с Анизом давеча у меня в палатке. Жалко, что я при этом еще и не Посланник Великого-то Дома.
А то бы не пришлось ничего такого применять. Построил бы всех в две шеренги, как полковник Скалозуб - и все! Но уж, как говорится, не до жиру: с тем бы, что есть, суметь справиться.
Я повернулся в салон, высмотрел Кбелика.
- Капитан! Сделаем сейчас остановку небольшую. Пусть окончательно эта дрянь выветрится и из нас и из вертолета. А больше всего из пленных. Сядем вон там, - я указал рукой. - Перекурим. Смотрите за захваченными в оба это время: вдруг, очухавшись, попытаются чего-нибудь учудить? Поняли? - я пошел на посадку.
На самом деле я просто хотел подгадать прилет в наш стан в утренние часы. Зачем будить всех посреди ночи? Пусть нормально выспятся. А там и устроим торжественную встречу.
Да и предпринять кое-какие меры безопасности надо было. В отношении плененных. Хотя на Капку и был водружен пресловутый "колпак", я, тем не менее, испытывал какое-то смутное беспокойство. И возникла у меня одна идея...
А, кроме того, следовало подумать, что теперь делать дальше. А у меня после того разговора ночью в палатке пока что нечего было предложить. Решение же теперь требовалось принимать едва ли не по прилету.
Так что самое время сейчас было последовать совету народной мудрости: утро вечера мудренее.

***

И в общем, как это ни смешно звучит - к утру я придумал. Чего такого можно было бы предпринять в качестве дальнейших шагов. Мысль была простая, но вполне могла и сработать.
Причем мне бы следовало подумать об этом раньше. Загодя. Но по присущей уже дурной привычке делать все на халяву я до сих пор как-то не придавал этому никакого значения.
Может быть теперь пора бы?
Мы погрузились в вертолет заново. Пленники за ночь не доставили нам никаких хлопот, если не считать остаточного газового запаха. Несмотря на примененный мною антидот.
Но амбре остался весьма слабый, и терпеть можно было без проблем. Захваченные же хранили все это время гордое молчание. Чем даже меня, неуча, навели на мысли о размерах их выдержки.
Но сейчас и это меня не смущало. Я почти беззаботно поднял вертушку и повел ее к Вратам Крунира, предоставив Кбелику с солдатами бдительно охранять пленников.
Посадка прошла так же успешно. Я разглядел лица встречающих сотоварищей и испытал заслуженное удовлетворение. Они до сих пор не могли поверить, что операция совершилась.
Только когда Ядле с Капкой вывели из вертолета, у Дарека в лице что-то дрогнуло. Вот так-то, твое величество, сомневаться в возможностях джиннов! Погоди, то ли еще будет.
Я закрыл кабину и подошел к встречающим.
- Ну, вот и все, судари мои, - сказал я им давно уже вертевшуюся на языке фразу. Не помню только, откуда. - Не пора ли, как думаете, собирать нам расширенный совет?
- Расширенный? - переспросил Дарек.
Опять до них не дошло. А, может, это я считал слишком очевидным, кто его знает. Пришлось объяснить, что я имею в виду. Но и тогда мои бравы ребятушки согласились не сразу.
Все же никак они не могли понять, чего же, собственно, я хочу. Но, в конце концов, уступили.
- Но только ты уверен, Гар, что у тебя получится? - с сомнением произнес Дарек в завершение. Аниз по большей части молчал. Слушал. Подумав, я счел это обнадеживающим признаком.
- Да, думаю, - ответил я Дареку. - Только не мешайте мне, пожалуйста. Предоставьте вести весь разговор самому. А то вон, прежняя Хозяйка упросила меня не вмешиваться - отправилась штурмовать Крунир сама по себе. И что из этого получилось?
Напоминание о Хозяйке заставило их призадуматься. На том и порешили. И я развернул бурную деятельность, подготавливая необходимую мне мизансцену.
Ко второй половине дня работу удалось завершить. На краю лагеря с помощью солдат я установил здоровенный палаточный ангар. Изнутри обставив его на манер тронного зала.
Как я это себе представлял. Но добавил в картину огромный стол для совещаний. Так что в итоге получился зал не то для саммитов, не то для банкетов. Но это были уже мелочи.
Попутно, по ходу дела, пришли известия с места расположения остравской армии. Заброшенная туда давненько уже разведгруппа вышла на связь и передала по радио, что в стане противника царит полная растерянность. Грозящая перейти в панику.
Так что ни о каком продолжении наступления на Крунир не может быть и речи. Это радовало. Приняв это известие к сведению, я счел приготовления законченными и дал приказ начинать.
Охранники привели гордых, не сломленных духом старейшин. И рассадила их с одной стороны длинной столешницы. На другой стороне, под усиленной охраной же, размести Ядле с Капкой.
Я включил освещение, и все пространство затопили потоки яркого света. По здешним меркам - ярчайшего. Еще бы. В лучах мощных люстр дорогая отделка помещения могла просто испугать.
Так примерно оно и случилось. Все присутствующие, не исключая старейшин, заозирались. Один Капка поневоле остался невозмутим: на нем все еще пребывал мешок.
После этого, когда диспозиция в основном выстроилась, появились Дарек, Рэра, Аниз, несомый уже привычными адьютантами, за ним Ангрест, - граф Газа - и Забава со своими охранниками.
Все мы заняли места во главе стола - за поперечиной большого Т. После минутного шуршания, скрипения и стука двигаемых стульев настала тишина.
Пришло время вступать мне.
- Снимите с него путы, - велел я, кинув охранникам на Капку.
- Господин магистр... - возглавлявший караул Кбелик не решился сходу выполнить столь самоубийственную для него команду. Оно и понятно. Только ведь и я не лыком шит. Не зря мы тогда делали остановку перед возвращением в лагерь...
- Снимите с него путы, капитан. Только потом держитесь в стороне. Если он попытается что-нибудь сделать, я просто тут же убью его на месте. А разговаривать, не видя лица собеседника, не хочу.
Кбелик молча поклонился. И вместе с двумя другими "десантниками" снял с Капки магическую сбрую. Немедленно отойдя в сторону и встав у стены, за спиной кресла Великого мага.
Со стороны старичков произошло короткое изумленное шевеление. Они узнали, кто сидит перед ними. Реакция эта, надо отметить, немало мне польстила.
Я подождал, покуда Капка, освобожденный от мешка, обежит, щуря глаза от яркого света, взглядом зал и доберется до моей персоны.
На которой и остановился. Что было нетрудно. Поскольку в отличие от облаченных в парадные костюмы сотоварищей я демонстративно остался в полевом камуфляже. И даже нарочно не побрился.
Наши с Капкой глаза встретились. Я увидел, как Верховный маг напрягся. Вздрогнул даже. Быстро бросил еще один взгляд на Дарека, сидевшего в Шлеме. Затем снова метнулся ко мне.
Похоже, немедленной стрельбы с двух рук фаерболами опасаться не следовало. Я украдкой перевел дух. Был у меня на этот счет некоторый страх, который, наконец, рассеялся.
Пришлось бы тогда действительно убить Верховного на месте, а мне этого совсем не хотелось.
Но, пожалуй, тянуть представление дальше не стоило. Можно было и потерять инициативу. А она мне, в общем-то, кое-чего стоила за проведенные здесь месяцы.
Я открыл рот за полсекунды до Капки и сказал:
- Я Всеволод Гаршин, джинн на службе у его величества короля Дарека, - обращался я в основном к Ядле с Капкой, потому что остальным это было и так известно. - Здесь меня называют "магистр Гар". Все вы, сидящие за этим столом, собраны здесь мной. Но прежде чем мы начнем с вами серьезный разговор, я хочу еще раз предупредить господина Капку не предпринимать опрометчивых действий. А лучше вообще никаких, - повторить предупреждение, на мой взгляд, было вовсе нелишне. Капка вызывал у меня все еще настороженность. - В противном случае, как мне ни жаль, мне придется вас сразу же уничтожить. Вы поняли меня?

Предыдущая страница 33 Следующая страница


Человек с мешком 34

Капка подумал, покосился взглядом по сторонам, затем кивнул. Добро, коль так. Я так же кивнул ему в ответ. Чтоб понял, что обещание мое все равно остается в силе.
- Что ж, начнем, - я на секунду перевел взгляд на старейшин, но этого, видимо, оказалось достаточно. Надо думать только моего взгляда там и не хватало.
Один из старичков вскочил - аж взвился, прям таки - и заявил со всей непреклонностью старого пня:
- Кто ты такой, чтоб мы тебе подчинялись?! - пока он говорил, я успел узнать его: это был Чештина. Наверное в Совете он представлял экстремистов, не иначе - во всякое дело первая затычка!
Но такой оборот я успел предусмотреть заранее. Один взгляд на стоящего за стулом Чештины охранника и неугомонный старец шлепнулся обратно на сиденье, разевая рот.
Прелестно, ничего не скажешь. Только куда денешься?
- Вопросов мне здесь задавать не следует! - сообщил я через усилитель, обращаясь в основном в сторону старейшин. Но так, чтоб и Ядле с Капкой поняли.
Стереодинамики произвели впечатление даже на меня самого. Не говоря о других. Когда все немного оправились, я продолжил:
- Итак. Все вы собраны здесь мной. И являетесь моими личными пленниками. С которыми я могу сотворить все, что мне заблагорассудится. Поэтому речь у нас впредь пойдет именно о вашей дальнейшей судьбе.
Я обвел собрание взглядом. Все молчали. Старейшины - с гордой невозмутимостью, что делало их похожими на верблюдов. Капка с видом внимательно слушающего человека.
По этой реакции он начал мне даже нравиться. По крайней мере, слушать был готов, а не рубить на месте и не плеваться слюной. И то уже прогресс. Очень может статься, что идея моя и выгорит.
Из всех один лишь Ядле выглядел после услышанного не очень бодрым. Но это вполне можно было понять: недавний король был еще слишком молод.
Что ж, начало сделано. Пойдем, стало быть, дальше. Я мимоходом отметил про себя, что мне даже начинает нравиться быть спикером. Когда тебе никто не возражает, хихикнул внутренний голос.
Да уж, конечно. Я закончил оглядывать сидящих и сказал:
- А теперь скажите мне, почтенные... Вы какого беса так стремились оказаться в этой ситуации?!
От такого смена темы слушатели на миг опешили. Возникло замешательство. Из которого первым опять выскочил - или попытался это сделать - Чештина:
- Ты не смеешь требовать от нас отчета! - и снова плюхнулся обратно под тяжелой рукой охранника.
И все-таки с ним я поступал куда как мягче, чем со мной люди Потура в замке Ток, подумалось мне мельком при этой сцене.
- Простите сударь, - более спокойно произнес кто-то из других старейшин, кажется - Брейловец. - Но нам не понятно, что вы имеете в виду?
Что ж, хорошо. Похоже я их слегка отдрессировал. Ладно.
- Чего ж тут непонятного? Именно это и имею: как вы, все здесь присутствующие, умудрились заварить весь этот кавардак с явлением Древнего Короля?
Новая пауза показала, что урок действительно усвоен: никто не пытался выскакивать с репликами с мест. А заодно сообразили, что над вопросами моими стоит сперва подумать.
Я, в общем-то, так примерно и рассчитывал с самого начала. Поскольку то, что я спрашивал, в их логику в т а к о м виде входить не должно было. Пусть посоображают сами.
Авось до чего и додумаются.
Наконец пауза была нарушена:
- Мы осуществляли Предсказание... - пробормотал кто-то со стороны стойких эльфийских старейшин.
Что ж, тоже неплохой ответ. Хотя меня он смутить, конечно, не мог. И, что показательно, Капка все еще продолжал выжидательно молчать. Понимал, видимо, что главное я еще не сказал. Что ж...
- Да нет! - ответил я совсем уже почти что по хамски. Пусть проникнутся. - Не надо мне отговариваться предсказанием! Почему вы - каждая из сторон - так ненавидели друг друга, что вырастили все по своему королю, лишь бы только потом со своими соседями разделаться?! Да нахрена вам шлем, если вы только и смотрите, как бы друг другу глотки перерезать! Тупость вы средневековая, почтенные!
Я ничем не рисковал, выступая с подобным утверждением. Того, что я здесь успел увидеть и услышать - вполне хватало. Что бы сделать как раз такой вывод.
Что ж, эффекта определенного я добился. Причем даже интересного: не только со стороны старейшин, но и среди моих соратников произошло некоторое шевеление.
Старейшины же вскочили разом. Несколько человек - не один Чештина. Охране пришлось их утихомиривать. Я же в основном старался не терять из поля зрения Капку.
Верховный магистр все больше обращал на себя мое внимание. По крайней мере, выпад мой в их со старейшинами сторону он перенес стоически. Это, я бы сказал, было даже интересно.
- А чего вы добились в результате? - продолжал я свою грозную инвективу, обращенную, получалось так, в основном к угрюмо насупившимся старейшинам. - Крунир фактически оккупирован. Не меньше чем половина его армии перестала существовать. В ближайшей перспективе, по вам судя - партизанская война на уничтожение. Что Остраве тоже аукнется, - перенес я огонь на противоположную сторону. - Можно не сомневаться. В какие сроки вы, господа, надеялись справиться с эльфами? - на этот раз вздрогнули все присутствующие. Я сперва было, не понял. Но потом вспомнил, что название это считается у Первых сугубо внутренним, засекреченным. Но уж Капка-то наверняка о нем знал! - Отряды которых рассеяны по всей Дворанне? - тут я тоже не знал наверняка, но уж по Остраве-то и берегам Этера оборотней наверняка хватает. Если не Хозяйка, то уж Обец наверняка постарались. - Да вы вообще, в конце концов, представляли, какую кашу вы завариваете? Или нет? Если нет, поздравляю вас: вы все на пороге всеобщей войны. Которая готова вот-вот разразиться за право обладания Шлемом. Или вы думаете, что только вы одни такие умные, что придумали трюк с Древним королем?
Вот в этом последнем я не был уверен совершенно ни на сколько. А то тогда бы уж вышел и вовсе какой-то апокалипсис. Но теоретически-то, отчего нет?
Так что грех было не воспользоваться возможностью пугнуть их посильнее. Не переборщить бы только! А то, похоже, и "моих" высказанное предположение заставило заволноваться: зашевелились.
Самое смешное, что это могло быть и правдой. Причем без всякого вмешательства самодеятельных селекционеров. Просто-напросто количество жизнеспособных потомков с нужным набором генов за прошедшие тысячелетия и так должно было размножиться само собой.
И как еще они переплелись тут вне контроля - бог весть! Очень может статься, что не только Дареку и Шеро по силам напялить на себя древнюю реликвию.
Так что я решил не нагнетать далее эмоции и перешел в другую тональность:
- Правда, вас, господа, проблемы эти уже волновать не должны бы, - сообщил я им соболезнующе. Напомнив: - Поскольку вы отныне мои пленники. И выпускать вас, куда бы то ни было, с миром я совсем не собираюсь. Скорее наоборот. Разве что... - тут я сделал вид, что усиленно раздумываю об их возможной судьбе, ориентируясь в качестве индикатора на лицо короля Ядле. Оно у него по молодости было достаточно выразительное. Как у зверя, загнанного в угол. Трусом он отнюдь не являлся. Хотя и был чуть помладше Дарека. Когда реакция его на паузу показалась мне достаточной, я продолжил:
- Сами понимаете, уважаемые, ничего хорошего вам у меня в плену не светит. За все мной вышеперечисленное. Возиться же мне с вами нет ни времени, ни желания. Но может быть, все еще можно исправить, - я прервался и выразительно посмотрел в сторону слушателей. Все всё так же настороженно молчали. Похоже, вступительные мои речи достигли своего эффекта. Если и не полностью, то достаточно. Я закончил: - Да, исправить. Может быть. Если, например, вы, господа, сможете мне убедительно представить способ, позволяющий всем нам выйти без потерь из теперешнего нашего положения. Выше мной уже у общих чертах обрисованного. Вот такова моя позиция, господа.
Завершение речи встречено было общим молчанием. Причем мои сотоварищи молчали согласно ранее сделанному уговору. Причины же молчания наших общих визави были вполне представимы.
Вот елки-палки! Я ведь и предположить не мог, даже вчера вечером, что до такого спектакля додумаюсь! А кто бы мне сказал еще месяц назад, что я буду этак вот отчитывать за одним столом всех высших чинов Дворанны?!
Ну, может и не всех, конечно, но тем не менее. Да еще утром, добиваясь согласия у Дарека с Анизом, я и вполовину не подозревал, что способен наговорить такое! Как-то мне это попроще представлялось.
Между тем раздумья среди аудитории все продолжались. Я даже забеспокоился слегка, не слишком ли нагрузил старейшин? Но тут, наконец, подал голос сам Капка. Да как просто!
- Сударь, - обратился он ко мне хорошо поставленным нейтральным тоном. - Чего же вы от нас хотите?
Замечательный ответ. Из тех, что своей бессодержательностью очень аккуратно тянут время. Но я на предложенный путь не согласился: начни объяснять, потом заедешь неведомо куда. Нет уж.
- Да я ведь ясно сказал, - ответил я. - Могу повторить. Какой устраивающий всех здесь присутствующих выход вы можете предложить из сложившейся ситуации? В противном случае... - я помолчал немного для эффекта, а потом ввернул еще одну вспомнившуюся откуда-то фразу: - Собственно, уважаемые, вы имеете совершенно свободный выбор между пером и веревкой, только и всего!
Боюсь, правда, глубину и тонкость юмора этой шутки никто из окружающих в полной мере не оценил: ни один даже не улыбнулся. Разве что Аниз дрогнул бровью. Ничего пусть думают. Я решил ждать.
Возникло, было, желание покурить. Но я его быстренько отбросил. Ситуация представлялась не совсем та. Да и мандраж определенный присутствовал. Вовсе не просто вести такие переговоры как эти.
А если, ни к селу, ни к городу возникла навязчивая мысль, у меня вместо сигарет опять паспорт вылезет? Непринужденно извиниться и запихать обратно? Та еще рекомендация для председательствующего.
- А вы, почтенные, что скажете? - обратился я к старейшинам, шушукавшимся на своей стороне стола. Их, похоже, оборот дела достал более всего. Ответ от них я получил тоже не сразу.
Но, в конце концов, поднялся выставленный ими оратор - к моему удивлению совсем не Чештина, а Черпадло - и сказал:
- Сударь магистр, - он даже поклонился, старательно подчеркивая свое достоинство. - Вы можете насмехаться над нами сколько пожелаете. Но вам все равно не заставить нас, хранителей нашего рода, поступиться заветами предков!
- То есть, - я сумел не задержаться с ответом. - Иными словами - вы согласны помереть сами и привести весь ваш древний род к бесславной гибели?
Черпадло не нашелся, что ответить сразу, и я еще добавил:
- И учтите, пожалуйста: я нисколько не шучу! Я действительно жду от вас удовлетворяющего всех ответа. Выберете его сами. Что бы уж не было никаких обид и недовольств по поводу вашего якобы притеснения.
После такого заявления снова повисла всеобщая тишина. Старейшины усиленно переваривали услышанное. Время казалось томительными медленными каплями из неплотно прикрученного крана.
К сожалению, я не мог заявить им прямо, чего мне от них требуется: старейшины достаточно показали, насколько готовы слушать Посланца без знака Великого Дома.
Капка, надо полагать, был не мягче их. Оставалось только излагать им ситуацию в требуемом виде и стараться не дать им позабыть о ней. Что я и делал.
Решение должно было родиться у них. Совершенно самостоятельно. Иначе я бы ни гроша не поставил на делаемый ими выбор. Правда, я, конечно, имел намерение подстраховаться на такой случай, не без того. Но выход они должны были найти сами.
Если смогут. Потому что пауза все затягивалась и затягивалась, А я, честно говоря, уже не знал, что предпринять далее. Но тут на помощь мне пришел новый участник.
- Сударь, - снова подал реплику Верховный магистр Капка. - Мне кажется, нам с уважаемыми старейшинами, - он бросил взгляд через стол. - Требуется время. Ваше предложение, на мой взгляд, заслуживает самого тщательного внимания. Но не без обдумывания же! Вы не можете дать нам какой-то срок на размышление?
Гм. Хоть что-то. Правда, затевая это дело, я надеялся на то, что решить все можно будет одним разговором, но... Тут, пожалуй, я слишком размечтался. Не в кино, чать. Монтаж не сделаешь.
- Хорошо, - постарался наиболее легко согласиться я. - Подумайте. Для начала - до завтрашнего дня. Сроки нас не лимитируют. Но к чему тянуть? Вам дадут возможность переговорить друг с другом. И даже не станут надевать на вас мешок. Но! Предупреждаю специально, что бы вы не обольщались: контроль с вас не снимается. При малейшей попытке с вашей стороны что-либо предпринять - реакция последует кардинальная.
Капка в ответ отвесил мне церемонный полупоклон с самым серьезным видом. И изрек затем:
- Вы умеете быть убедительным, сударь, - фраза прозвучала донельзя уважительно. - К вашим доводам нельзя не прислушаться. Ваше предложение заинтересовало меня, скажу честно. И я приложу все усилия, дабы убедить в том же почтенный Совет, - еще один поклон, в сторону старейшин, встретивших эту демонстрацию подозрительными взглядами.
Гм. Можно было подумать, думал я, выходя из ангара, что я его, в самом деле, убедил. Впрочем, почему бы нет? Ничего ведь вредного ни для кого из них я им не предлагал. Он вполне мог сообразить.
Уже на улице любопытный Аниз, прикуривая стрельнутый у меня "Лакки Страйк", спросил, хитровато щурясь:
- А что, ты действительно обещал им их казнить? Или нет? Ты ведь так не хотел этого делать!
Ну я тебя! Я хмыкнул, глубоко затянувшись, выпустил дым.
- Хотел, не хотел... Да не собираюсь я их убивать! Ты же слышал. Я ни слова не сказал впрямую. Но что, думаешь, другого способа от них отделаться нет?
- Какой же тогда? - спросил Аниз озадаченно.
Я, признаться, и сам пока еще не решил. Но показывать этого не стал. Чтоб не терять завоеванного авторитета:
- Да мало ли. Закатал бы куда-нибудь за Южный полюс. Или на Луну - в вечное заточение. У вас с Луны никто еще не убегал?
Аниз только оторопело похлопал глазами. Но я как раз не шутил. Просто идея пришла в голову как раз в этот момент.
- В мешок бы свой их всех посовал. На вечные времена. Устраивает?
Аниз и тут ничего не сказал. Но взгляд его был весьма красноречив. Мне даже неловко стало. Ишь, расхвастался. Джинн, тудыть твою...
- Да не шучу я, не шучу, - уверил я Аниза и, чтоб отвлечь от непереносимой темы, переменил разговор ближе к делу: - Ты вот что, полный магистр... Поскольку ты у нас бывший человек Капки, как выяснилось. И вообще, хорошо подготовленный - то не мог бы ты на пару с Дареком прикинуть необходимый проект договора? На ту тему, что я старичкам нашим с Капкой задал? Чтоб завтра к обсуждению вы с ним у меня побыли за экспертов? Я-то ведь в ваших делах по-прежнему - ни бум-бум.
Аниз затянулся дымом в свою очередь. Потом посмотрел на меня изучающе.
- А ты действительно считаешь, что завтра они что-нибудь придумают? - поинтересовался он. - Да даже если и придумают, полагаешь, им все же можно будет доверять?
- Не полагаю, - ответил я коротко. Пусть не считает меня совсем-то уж наивным. - Но этот вопрос как раз и возникнет, когда до него дело дойдет. А вот если эти, друзья наши, приятели, ничего не намыслят - вот тут-то и понадобитесь мне вы с Дареком. Что бы был готовый вариант. Его и будем обсуждать.
Аниз снова помолчал, опять затянувшись сигаретой, прежде чем ответить.
- Однако, ты Гар задачки задаешь... - пробормотал он затем, кинув на меня косой взгляд. - К завтрашнему дню! А еще позже ты сказать не мог?
- Не рассчитал, - вынужден был признаться я самокритично. - Думал иначе получится. Но... Да и не прибедняйся - настолько-то я ведь тебя уже знаю! Сам же говорил, что последние две недели усиленно на эти как раз темы и думаешь. Да и Дарек, наверное, тоже. Так что вполне, по-моему, справитесь.
Аниз ничего не ответил, снова прикрывшись сигаретной затяжкой. Но по некоторым признакам можно было судить, что слова мои ему польстили. Ну вот, пусть и оправдывает.

***

ГЛАВА 15. УЛЬТИМА РАЦИО...

"У меня в запасе - ход конем!"
На следующий день "высокие договаривающиеся стороны" в том же составе встретились за тем же столом. Глаза у Дарека с Анизом были красные. Да и у Рэры с Забавой тоже.
Старейшины, Капка и Ядле выглядели им под стать. Да и я от них не отличался. Поскольку лег спать только под утро.
Пришлось кое-что подготовить, что не уточнил заранее. И теперь, сидя за столом, я демонстративно поигрывал не совсем уместной здесь на первый взгляд вещью - массивным золотым ошейником.
Заготовленным мной в качестве решающего аргумента моей правоты. О чем никто из присутствующих покуда не догадывался. И я, пользуясь этим, намерен был применять ошейник в процессе разговоров. Для отвлечения чужого внимания. Этакий хитрый ход.
Как ни странно, несмотря на невыспавшийся вид, настроение у наших оппонентов было весьма бодрое. И можно было предположить, что что-то там такое они измыслили за это время.
Я бы даже брался предсказать, кто был у них нынче заводилой. Только особой нужды в этом не возникло. Поскольку Капка сам заявил себя на роль выступающего.
- Сударь! Могу ли я изложить то, что мы предлагаем? - поинтересовался он излишне вежливо. Дипломат.
- Можете, - сказал я. Деликатно постукивая тяжеленным золотым кольцом по столешнице. Тихонечко.
Капка поклонился с достоинством и вот что произнес:
- Надеюсь, господа, высокое собрание понимает, как у нас было мало времени? Поэтому прошу заранее простить мне возможные недочеты того, что я предложу выслушать. Мы постарались с максимальным пониманием отнестись к вашему предложению, сударь джинн. Хотя, должен признаться, сделать это было нелегко.
- Короче, - перебил я его. И уже только сказав, понял, что подал совершенно традиционную реплику, неоднократно читанную в подобных местах в романах. Тьфу ты, филолог.
Но Капка поклоном выразил свое согласие.
- Я постараюсь, - пообещал он, выпрямляясь. Старейшины и король Ядле все это время сидели молча. Как истуканы. Но слушали очень внимательно. Надо полагать, ждали: какая реакция последует на услышанное.
Правда, мне отчего-то казалось, что ничего толкового они, даже под руководством Капки, за ночь придумать не могли. Хотя, конечно, когда шкура дымится - кто его знает?
- Итак, - продолжил Капка, точно делая академический доклад. - Нам было трудно. Но аргументы представленные другой стороной - то есть вами - заставили нас найти силы пересмотреть свое прежнее отношение к проблеме.
Да он что, действительно выступление заготовил? Или просто профессиональный оратор? И ведь явно чувствует себя в этой демагогии уверенно. Пытаться сбивать его репликами - нечего и пробовать.
Только проиграю ему по очкам. Вообще не нужно было давать начинать речь. А то ведь дорвался! Вместо этого я постарался сохранить невозмутимость.
И только выжал, как гантелью, тяжеленное кольцо и стал качать его, словно тренируя бицепс. Как ни странно, видимо это подействовало. Капка, скользнув в эту сторону взглядом, перешел к делу:
- Итак, господа, я имею заявить вам следующее. Посовещавшись, и постаравшись принять во внимание интересы всех участвующих здесь сторон, мы вкупе с уважаемыми Старейшинами пришли к такому выводу, что разрешить сложившуюся ситуацию к удовольствию всех, - он бросил вполне понятный взгляд на меня. - Мы считаем возможным, заключив союз Остравы и Крунира. С созданием на их основе объединенного королевства, верховную корону которого мы считаем нужным предложить Его Величеству Дареку. Становящемуся, таким образом, Верховным Королем Крунира и Остравы, с оставлением за остальными сторонами тех положений, каковые они на данный момент занимают.
Еще раз поклонившись, он выпрямился и молча остался стоять, ожидая. Среди его "сторонников" все так же продолжалась тишина.
Я по инерции еще пару раз выжал свою импровизированную гантель и умудрился сохранить невозмутимое выражение лица. Ведь изобрели-таки! - пронеслось у меня в голове.
В самом деле додумались, елки-палки!
Идея, похоже, была способная устроить всех. Это я мог судить по оживлению среди своих соседей по столу, показавшем всю степень их интереса.
И ведь просто-то как! Господи, отчего это люди сами-то никогда не могут до такого додуматься?! Я вот, например... Я осторожно положил ошейник на стол и повернулся к Дареку с Анизом.
- Годится, - ответил Аниз на мой вопросительный взгляд. И для наглядности даже кивнул.
Дарек же скорее выглядел озадаченным. Но и он кивнул, соглашаясь. Ангрест - тот просто излучал удовлетворение. Девушки же наши выглядели скорее подобно Дареку - слегка ошарашено.
Но тут понять можно было. И его и их. Поскольку сказанное касалось их непосредственно.
- Только вот, - пробормотал Дарек, - у нас никогда в Остраве не было Верховных Королей...
По-моему он чувствовал себя не в своей тарелке.
- Потому мы сами до этого и не додумались, - быстро ответил Аниз, тоже видимо понявший дареково состояние. - Спасибо Гару, что заставил кое-кого потрудиться головой, - он посмотрел на меня: - Тебя устраивает такой вариант?
- Меня-то да, - у меня снова вспыхнуло, было, желание покурить. Но я решил побороть в себе это искушение и, нащупав рукой золотое кольцо, снова поднял его из лежачего положения. Гиря, однако...
Предложение было и в самом деле интересное. Я бы, пожалуй, лучшего и желать не хотел. Вот только - совсем не зря сделал я ту штуку, что использовал сейчас в качестве гантели. И если что мне сейчас и показалось странным, так это не предложение Капки и Старейшин, а реакция на него нашей стороны.
- А вам-то самим? - спросил я, продолжая поигрывать, честно говоря, уже поднадоевшим куском золота: тяжеленный ведь! - Неужели совсем нечего возразить? Или нечем обеспокоиться? Да не ты ли сам мне вчера говорил?
И только уже сказав, понял, что же меня смутило: ведь и на самом деле, речь Капки не вызвала ни у кого ни малейшего недоверия. Наоборот - сплошной, можно сказать, энтузиазм!
В тот же момент, по изменившемуся взгляду Аниза я понял, что до него тоже дошло несоответствие: вспомнил вчерашний разговор. А ведь сам же предупреждал!
Ну, Капка! Я быстро повернулся, найдя его взглядом. И как раз вовремя, чтобы поймать такой же ответный. Похоже, он не только как-то смог воздействовать на нас во время речи, но еще и слышал прекрасно - о чем мы сейчас переговаривались.
На какое-то время я даже растерялся. Ведь предупреждал же я его! А второй мыслью было: ну, и что ты сейчас с ним сделаешь? Подорвешь навешенную на него бомбу? Или как? Вот ведь стервец!
Но, безусловно, титул Верховного Мага заработал Капка не зря. Я как-то поздновато об этом сообразил. Похоже, его воздействие на меня не сработало, и в результате разрушился и общий эффект.
Аниз вон уже тряс головой, точно вытряхивая оттуда мусор. Что это было? Что-то до сих пор я такой устойчивости к здешней магии не проявлял. Или просто обычный гипноз?
Я чуть не рассмеялся: тогда все было понятно - я по чистой случайности плохо гипнабелен. Даже в индивидуальном применении. А уж при массовом-то и подавно.
А Капка, похоже, пустил в ход действительно не магические свои способности. Ай да молодец, нашел лазейку. Но что-то надо поскорей предпринять, не то он начнет чувствовать себя совсем уж уверенно.
Что вот только, принялся лихорадочно соображать я. И тут вдруг понял, что лучшего подарка, пожалуй что, мне и ожидать нельзя было. Для того чтобы был повод пустить в дело свой, так сказать, последний довод.
Я внутренне хмыкнул, продолжая обмениваться с Капкой взглядами. Затем, подумав, улыбнулся ему в открытую. Не зло, а нормальной дружелюбной улыбкой. В конце концов, он мне помог!
- Замнем для ясности, - сказал я, обращаясь к Верховному Магу, но напомнить счел нужным: - Впредь, однако, будьте, пожалуйста, осторожней. А то не выдержат у меня нервы - и что тогда?
Капка, молча поклонившись, опустил взгляд. Гм. То ли понял, то ли смирился. Но всего вернее записал результат эксперимента себе в поминальник. Такой у него вид был при этом. Задумчивый.
Вообще-то, пожалуй, я даже мог понять, почему именно такой человек додумался до выведения Древнего Короля искусственно. Не Обец.
Что-то в нем такое просматривалось, или улавливалось - что не позволяло его отнести к патологическим злодеям. Скорее наоборот. Интересно было бы впоследствии пообщаться. Сейчас, к сожалению, не до того.
- Тем более, - продолжал я между тем, параллельно построению своих умозаключений. - Что предложенный вами вариант и так, как выяснилось, всех устраивает как нельзя лучше. Заем же было еще стараться?
Вряд ли большинство присутствующих поняли, о чем это я вещал Капке. Но зато все хорошо расслышали мое резюме по поводу полученного предложения.
В рядах наших оппонентов - теперь уже партнеров? - явно обозначилось довольное шевеление. Люди расслаблялись, облегченно вздыхали. Явно мои вчерашние намеки воспринялись ими должным образом. Что ж, замечательно.
Дождавшись, когда благодушие охватит почти всех. Я и сбил его - как утку в лет.
- Только прежде, чем окончательно решим этот вопрос, - возвысил я голос. Подождал, когда вновь настанет настороженная тишина. И с отчетливостью закончил: - Потрудитесь, уважаемые, растолковать, какие гарантии выполнения предложенного могут быть даны с вашей стороны?
Пауза, наступившая вслед за тем, оказалась очень выразительная. Просто прямо-таки слышно было, как в душе у них опускаются руки. Экий я коварный тип - приятно даже, оказывается!
- О каких гарантиях вы говорите, сударь? - спросил единственный, похоже, не растерявшийся - Капка. Впрочем, ему-то сам бог теряться не велел. Похоже, звание Верховного он таки получил совсем недаром.
- О гарантиях выполнения предложенной идеи, - не стал я чиниться. Пора было бросать на стол мой козырный довод. Который я все это время вертел перед ними в руках. А чтобы уж совсем не сомневались в моем благодушии, я напомнил: - Вы совсем уже меня за доверчивого простака держите, милейшие? Забыли, о чем с самого начала речь шла? Первые в своих лесах веками мечтали извести мешающих им людей! А господин Верховный Магистр уж и совсем не стеснялся: планировал попросту перебить все ваше племя по истечению в нем надобности. А какая в вас теперь надобность? Кто скажет?
- Ну, вспомнили? - я обвел аудиторию взглядом красноармейца с плаката: "Ты записался добровольцем?!" Все сидели молча, притихшие, и ждали, что воспоследует. - И теперь вы хотите уверить меня, что после стольких лет ненависти вы вдруг все разом воспылали любовью друг к другу? И, более того, хотите, чтоб я вам еще и поверил?!
Похоже, мое напоминание впечатление произвело даже на мою сторону заседающих: заерзали. А о противоположных и говорить нечего. Они бы, может даже, и ушли бы отсюда - вот только не могли.
Из всех присутствующих по-прежнему только Капка не потерял присутствия духа. Он сидел, ухватив себя за подбородок и задумчиво меня рассматривал. Как нечто экзотическое. Ну-ну.
- Но какие мы можем дать гарантии? - подал голос, наконец, и кто-то из старичков. Замечательно. Самый подходящий вопрос. Я приподнял тяжеленное кольцо над столом, потом опустил обратно.
Не сейчас еще. Чуть позже. Пусть клиенты дозреют!
- Мне нужно, - пояснил я. - Чтоб вы не передрались в очередной раз после того, как наступит новый порядок. Чтобы вы вместе и дружно поддерживали Верховного Короля. Чтобы он был вам не чужим. И чтоб вы перестали точить друг на друга зубы. Без этого никакого серьезного объединения у вас не будет.
Речь вышла та еще. Коряво, конечно, хотя я заранее прикидывал, что говорить буду. Но в основном соответствовало замыслу.
- Вот и объясните мне, почтенные, - закончил я свою очень тонкую мысль: - Как это все удобнее сделать? Чтобы, опять же, ущерба никому лишнего не наносить? Один-то раз вы ведь уже додумались? А это просто доведение мысли до конца: как же без гарантий-то такое дело организовывать?
Тишина после этого настала - хоть муха пролетай. Совсем уж предельная. Интересно, понимают ли старцы и Капка, что я их беззастенчиво дожимаю?
Никаких гарантий, понятно, в таком деле никто дать не может. И ничего кроме ступора мое откровенное хамство принести не способно. Это-то они, на мой взгляд, прекрасно понимают.
Даже вон Аниз, на что уж мы с ним заранее разговаривали, и то пробормотал неуверенно: "Гар! Гар!..." Не решаясь, правда, вмешиваться открыто. Впрочем, может, еще не выдержит.
Я ж натурально нарываюсь. Должны же они как-то среагировать в конце концов! И вот тогда-то я им и выдам - по первое число и в полном объеме! Ну, настолько полном, насколько им можно, конечно.
- Гм, - нависшую тишину нарушил голос Верховного Мага. Причем, судя по всему, не очень-то удрученного моими требованиями. Более того, Капка, кажется, даже и смотреть на меня начал опять по иному. Я бы сказал, с удовольствием даже. С чего бы это он?!
- Вообще-то, господин джинн, такие гарантии есть, - вполне обыденно произнес он.

***

Сказать, что я удивился в тот момент - ничего не сказать. Эта реплика Капки попросту разнесла, если так можно выразиться, все в щепы.
Хотя бы потому, что я напрочь не понял, о чем он может говорить. Поскольку не знал, просто-напросто. В этом же положении, похоже, оказались и остальные присутствующие.
Причем с обеих сторон. Что старички, что мои соратники. Внимание всех оказалось привлеченным к Капке. И я явственно ощутил пробуждающееся глухое беспокойство.
Потому что Капка сидел с очень непринужденным видом, откинувшись на спинку стула. И я без труда сообразил, что инициатива в разговоре перешла к нему.
- О чем вы, сударь? - вопрос Дарека только подтвердил мои мысли. Договаривались ведь, что никто в мои действия не встревает! Огромным усилием воли я заставил себя никак не реагировать на происходящее, продолжая поворачивать в руке золотой ошейник. Опять захотелось курить.
Капка же, казалось, нисколько не смущаясь, сделал в сторону Дарека легкий поклон туловищем и улыбнулся:
- Я хочу сказать, - пояснил он, - Что есть способ обеспечить те гарантии, о которых говорил уважаемый джинн.
О чем он?! Какой способ?! Массовая позитивная реморализация? Гипноизлучатели на экваториальных спутниках?! Какими гарантиями можно сцепить два взаимно враждебных народа?
Похоже, даже убеленные эльфийские старейшины думали точно так же. Но Капка нисколько этим обстоятельством не обеспокоился.
- Позвольте мне объяснить? - попросил он. Посмотрев все-таки на меня. Вежливый человек. Я кивнул. Он кивком же поблагодарил в ответ. Курить мне захотелось уже просто бешено.
- Позволю себе заметить, - уже знакомым лекторским тоном начал Магистр Остравы, - Что совсем еще недавно действительно не было никакого способа обеспечить те гарантии, о которых говорил уважаемый джинн Гар. Оттого наши планы и были вынуждено столь ограниченны в своей примитивности.
Эка он завернул, мерзавец! Каков эвфемизм! "Примитивность!" Это сколько же народу тогда требовалось перебить для изощренности-то? Я мысленно покачал головой.
- Но теперь, - продолжал излагать свои мысли Капка. - Такое средство появилось. И, следовательно, способ стал возможным. Я говорю "теперь", потому что ранее он широко практиковался во времена Древних Королей.
Легкое шевеление среди присутствующих показало, что слова Верховного Магистра пробудили в них интерес. Даже я понял, что Капка говорит про Дарека.
- Я имею в виду, - продолжал маг, - родовой союз. Заключавшийся в те времена с целью создания единых племен. А так же народов и целых государств. Под покровительством Древних Королей, надзиравших за сохранностью таких союзов.
Я так и не понял, что он имеет в виду. Но этого, очевидно и не требовалось: поняли все остальные. Уже, кстати, по одному этому можно было судить, что Капка, похоже, нашел то, что надо.
Старейшины - вскочили почти как один, в точности как раньше это делал только Чештина. Лишь немногие остались сидеть. От возмущения Совет, казалось, готов лопнуть.
Из нестройных, но поразительно однородных реплик я вполне смог уяснить, что требовать от них, гордых хранителей традиций, подобного поступка не мог бы и истинный Посланец Неба!
А не то что какой-то безголовый колдун, потерявший всякие стыд и совесть в своем задрипанном королевстве. И что на единого короля они еще согласились, но на такое-то уж ни за что не пойдут!
Впечатляющая демонстрация. Но, что меня больше того удивило, так это реакция моих соседей по столу. Взглянув в их сторону, я обнаружил, что и они взбудоражены ничуть не меньше!
У Забавы глаза были как две громадные плошки. Рэра выглядела как-то неуверенно, Дарек тоже. Один Ангрест, граф Газа, продолжал оставаться невозмутим. Но с этого станется.
Что-то более-менее понимающим выглядел все тот же Аниз. Смотревший теперь уже в свою очередь на происходящее с задумчивым вниманием.
В него-то я и упер свой вопрошающий взгляд. Аниз в ответ кривовато улыбнулся:
- Ты знаешь, он, по-моему, гений, - сообщил он мне, явно имея в виду Капку. - Я не удивлюсь, если окажется, что такой вариант у него с самого начала был заготовлен - в качестве одного из запасных.
Ну, вот тебе, пожалуйста! Ответ! Понятно тебе чего-нибудь?
- Да о чем речь?! - прошипел я, стараясь говорить как можно тише. Хотя надобности в том не было никакой - Совет Старейшин все еще орал так, что можно было спокойно разговаривать в голос.
Правда, точности ради следует отметить, что орали они не столько уже на Капку, сколько друг на друга. Тоже та еще была картинка!
Охрана, не знавшая, что делать, только обалдело пялилась на разбушевавшихся пэров. Сам же производитель эффекта довольно спокойно дожидался, когда страсти утихнут.
Время от времени косясь в нашу сторону. Да-а, занятный тип. Уж не похоже ли, что он решил в сложившейся ситуации сыграть на нашей стороне?
С целью, как это раньше выражались, "примазаться к чужим достижениям"? Ну-ну. Посмотрим, как это у него выйдет. Я ведь не зря заготавливал заранее для них свой сюрприз.
Шипение мое возымело действие: Аниз вышел из задумчивой прострации, поглядел на меня и оценил глубину моего невежества. Торопливо почесал где-то в затылке, явно соображая, как ответить.
Потом сказал прямо:
- Родовой брачный союз. Жених и невеста служат залогом объединения в семье или племени, понимаешь? Это старый, очень старый обычай. Им до сих пор то там, то тут пользуются. Только под опекой Древнего Короля ничего такого не было. Я, например, даже и не слышал никогда.
- Да в чем суть-то! - перебил я его, все равно не поняв. То есть, поняв, конечно, но так и не до конца.
Аниз уставился на меня почти страдальчески.
- Ну не знаю я! Не знаю здешних ваших обычаев! - сказал я ему. - Что поделаешь? Так в чем суть?
Но Аниз, видимо, совершенно уже был деморализован моей безграмотностью. Ответил прислушивавшийся к нашему разговору Дарек:
- Этот договор нельзя нарушить, - пояснил он мне. - Считается, что такой союз священен. И сторона, нарушившая его - хоть племя, хоть семья, род или человек - становятся вне закона. И подлежат уничтожению, - он подумал. - Ну, так, во всяком случае, звучит содержание такого союза нынче. Что же он будет собой представлять под покровительством Древнего Короля, - Дарек поднял бровь, - Можешь представить сам. Я - не знаю.
Так. Понятно тогда, по крайней мере, чего это старейшины так начали вопить. Не понятно только вот, что мне-то теперь с этой идеей делать? В мою концепцию она не очень укладывается.
Хотя и не мешает, честно говоря. Только потребуется какое-то время, чтобы утихомирить взбунтовавшуюся аудиторию и вернуться к основной теме разговора.
Но тут грай среди старейшин прекратился. Вопли стихли. Один только несгибаемый дед Чештина продолжал оставаться на позициях присущего ему экстремизма.
Он в сердцах шмякнул об стол свою шляпу. Плюнул, рывком запахнулся в плащ и, ни на кого не глядя, устремился прочь из ангара, абсолютно, видимо, забыв, кто он и где находится.
Охрана на сей раз не растерялась. Сработала четко. Не успел Чештина что-либо понять, как опять уже очутился на своем стуле, притиснутый к сиденью парой крепких рук.
Несколько попыток вырваться, сопровождаемых потоками яростной брани, успеха не возымели. Вызвав скорее улыбки на лицах некоторых из сидящих поодаль.
В конце концов, Чештина, видимо, опомнился. Он перестал вырываться. Как-то затравлено огляделся, обежав лица всех присутствующих. Уперся в меня, попытался прожечь взглядом.
После чего, так и не добившись успеха в этом, обиженно отвернулся ото всех, нахохлился, и уселся, закутавшись в плащ. Вид у него при этом был самый что ни наесть несчастный и оскорбленный.
Я никак не стал комментировать это происшествие. Свежая мысль вернуться к изначальным баранам, то есть к теме, придя мне в голову уже не покидала ее. Поэтому я сразу же обратился к Капке:
- Вы бы не развили вашу идею несколько точней? Как вы видите этот союз, и насколько Древний Король имеет отношение к этому делу?
Пускай думает, что я на его удочку попался. И заинтересован. А я его послушаю и в нужный момент - цоп! - перехвачу инициативу.

Предыдущая страница 34 Следующая страница


35 Александр Романов

Капка, услышав меня, с достоинством поклонился. Дипломат.
- Древний Король наложит на всех нас охраняющее заклятие, - уведомил он меня и, по мере дохождения до меня смысла, шерсть у меня на загривке мысленно вставала дыбом. Если так можно выразиться. - Так что в случае нарушения кем-либо союза он просто скончается в результате сам собой, без лишних хлопот. Поэтому у Древних и были такие устойчивые королевства, - ввернул он историческую справку. - Оттого-то уважаемые старейшины и отнеслись столь бурно к обсуждению данного предложения. - Он посмотрел на старейшин и сделал легкий поклон в их сторону. Тоже совершенно уважительный. Искренний абсолютно! А ведь этот человек носил планы всеобщего уничтожения этого племени!
Но это вообще-то было так - мелочи. Потому что он, Капка то есть - совершенно меня убил. Наповал. Зарезал прямо-таки. И в землю закопал. Потому что полностью перехватил у меня решение задачи.
Тотальный контроль со стороны Короля - такому нечего было противопоставить. У меня даже сомнений не возникло. Более того. Капка сам готов оказался подвергнуться такой обработке.
А это ведь говорило, что он ее не боится. Либо потому, что владеет какой-нибудь защитой (какой, например?), что, если подумать, вполне могло быть правдой.
Но не дураки же и мы, чтоб в свою очередь этого не понимать? И тогда спокойной жизни магистру Капке светит совсем немного. Либо - что не так уж невероятно - он в своем стремлении искренен.
А тогда значит, что наши интересы нисколько не противоречат его собственным. И он может с легкой совестью пойти на это. Почему бы, собственно, нет?
Ха! Но тогда это же означает, что и для нас такой оборот дела выгоден! А я-то еще гадал, сколько нам всего придется перелопачивать после взятия противников на поводок. А может, выходит, - и не надо?
То-то Стас так спокойно отнесся тогда в разговоре к дальнейшему ходу событий, осенило тут меня. Выходит, он знал о возможных раскладах? А я-то ему заворачивал насчет наведения порядка!
Замечательно. Покуда все эти мысли проносились у меня в голове, я настолько пришел в бодрое настроение, что решил плюнуть на свои копошившиеся в душе мелкие страхи и закурить.
Да черт с ним, с этикетом! И с паспортом тоже! Я вытащил пачку "Честерфилда" и положил на стол, достав себе сигарету.
Аниз с Дареком привычным уже движением потянулись к куреву оба. Так что мне пришлось еще озаботиться пепельницей. Сидевший в отдалении от нас Капка подозрительно нахмурился, разглядывая явно незнакомый ему ритуал.
Ничего. Пусть посидит. Рано его еще допускать к своему кругу. Как-нибудь позже. То, что Верховный Маг был курильщиком, я уже знал.
Но закурить я не успел.
- Не-ет! - заорал внезапно Чештина, сидевший все это время тише мыши. Вскочил и стукнул по столу. - Не получишь ты этого союза! - заявил он, обращаясь к Капке и с губ его явственно летела пена. - Он обличающе ткнул пальцем в сидевшего на стороне Капки несчастного короля Ядле, все это время вынужденного исполнять в нашей пьесе роль болвана. - Не пойдет наша дочка под твоего ублюдка!
Словно задыхаясь, он рванул на груди ворот одежды. А потом вдруг схватил свою шляпу. Вырвал - как мне показалось - у нее подклад и швырнул шляпу прямо в Капку.
Все вскочили. Правда, тут же замерев на секунду. Охрана пятилась от кресла Верховного магистра. А сам Капка, успевший тоже подпрыгнуть вверх, но не увернуться от шляпы, стоял, окутанный облаком изумительно синей пыли.
Вцепившись в эту самую шапку и силясь оторвать ее от лица. Так, по крайней мере, это выглядело.
Меня это зрелище совершенно ошарашило. Своей чрезмерной эффектностью, я бы сказал. Остальных, надо полагать тоже. Поэтому никто из присутствующих и не ожидал того, что случилось следом.
Чештина с быстротой прямо-таки поразительной, как кот бросающийся на мышь, перелетел, буквально, стол и обрушился на ничего не подозревающего Ядле.
Бедняга успел только отшатнуться. Руки старейшины сомкнулись у него на горле, и оба они в компании со стулом повалились с грохотом на пол.
От этого грохота мы, остальные, и опомнились.
Охрана кинулась вперед. Старейшины, не рискуя даже сесть обратно, замерли. Явно не желая никого провоцировать и ожидая, что последует. Взгляды их не без причин обратились в мою сторону.
Надо было что-то делать. И я бросил, наконец, надоевший уже золотой ошейник лежать на столе. А сам, по примеру Чештины, так же перемахнул на другую сторону поверху.
- Да чтоб вас всех! - на ходу бросил я старейшинам, решив ограничиться короткой репликой. Что еще можно было сказать?! Сидели вроде мирно, разговаривали... И вот - на тебе!
Чештину уже отдирали от Ядле два здоровых охранника. И я, не став задерживаться, кинув туда только взгляд, шагнул к все еще продолжавшему топтаться в облаке пыли Капке. Зрелище было невероятное!
Он весь словно светился, окутанный неправдоподобным по яркости небесно-синим сиянием. Как купола Гур-Эмира в Самарканде, если я чего не путаю.
Рывок за плече и хор предупредительных выкриков не дали мне подойти ближе.
- Господин магистр! Не подходите! - капитан Кбелик отдернул меня назад. - Он сам справится! Это - отрава!
Что ж, пронеслось у меня в голове, тогда понятно, почему все от него пятились. Да и сам Верховный Магистр, судя по его движениям, не проявлял намерения отдать богу душу.
Он вполне бодро продолжал сражаться со шляпой и, похоже было, что ему удастся оторвать ее от себя. Что же это за штуку такую применил против него Чештина? Интересно...
- Сударь! Помогите лучше с этим старым дурнем разобраться! - оторвал меня от созерцания титанической битвы Кбелик. - Мы его оторвать не можем! Что делать?
Что? Я подошел к рычащей и сопящей уже почти что куче. Там, где Чештина повалил на пол Ядле. Судя по всему, усилия охранников действительно до сих пор не увенчались успехом.
По шевелящемуся количеству рук и ног определить что-либо было невозможно. С удивлением я увидел валяющийся тут же пустой сапог.
- Он силен неимоверно, зверина, - объяснил Кбелик свои затруднения. - Челюсти разжать не можем! Хорошо - зубов нет. А убивать же его - нельзя? - он взглянул на меня с надеждой.
С надеждой в том смысле, что я наоборот, разрешу. Но я толком еще ничего не понял - кого убивать, у кого зубы? - да и в любом случае хотел бы еще побеседовать с пленным Чештиной.
Поэтому сунулся в кучу-малу сам. И сразу - ну, почти сразу - понял, о чем шла речь. Действительно: хорошо, что у Чештины уже не осталось к старости зубов.
Потому что беззубые волчьи челюсти, перемазанные кровавой пеной, стискивали мертвой хваткой горло короля Ядле. Пока еще живого. Но, судя по всему, не на долгое время.
И охрана никак не могла челюсти эти разжать.
Я едва не разревелся от обиды и злости одновременно. Ведь этот же мерзавец разом рушил все, о чем мы вообще тут говорили! Мне страшно захотелось тут же треснуть его по спине. Или по башке.
Но делать ни того, ни другого было нельзя: это бы, пожалуй, только повредило Ядле. По той же причине не стоило совать в волчью пасть лезвие ножа - вблизи от смятого-то горла!
Решение по счастью пришло само. Мне не потребовалось на этот раз ломать голову: я выхватил из нарукавного кармашка шприц-тюбик и с маху всадил его в сивый загривок.
Со всей полнотой чувств. Решение оказалось меньшим злом. Чештина дернулся, но хватки не изменил. Однако через десяток секунд обмяк и безвольно вытянулся. Высунув язык и выпустив свою жертву.
И - прямо на глазах начал меняться. Превращаясь в человека.
Да-а, правы страшные легенды про оборотней, чего уж там! Правда, почему конкретно - не знаю, но вид трансформации озверевшего старейшины вызвал у меня что-то вроде отвращения.
- Унесите его куда-нибудь подальше отсюда! - велел я Кбелику. - Он будет спать несколько часов. Но свяжите, и пусть находится под наблюдением. Мало ли чего.
- Слушаюсь, господин магистр! - отозвался капитан и с несколькими своими утащил расхристанного после превращения Чештину. Похожего теперь на упившегося босяка.
Я склонился над Ядле. Рядом уже оказался неведомо когда успевший Аниз. Со своими двумя ординарцами. Следом с каким-то неуверенным видом подходила Забава. За ней - Дарек с Рэрой. Ангрест.
Все, в общем, в сборе. В это же время Капка закончил, наконец, борьбу со шляпой и отбросил ставший неопасным предмет одежды прочь.
- Что с ним? - воскликнул он, быстро опустившись на колени рядом с нами. Следующая его реплика была: - Великое Небо...
Судя по всему, у Ядле была сломана гортань. Чештина раздавил все хрящи, какие мог, своим зажимом. На большее его не хватило. Но, как я мог понять - этого было достаточно.
Вместо дыхания Ядле сипел и булькал. Причем доставляло ему это сильные мучения. Так что и дышать-то он даже старался поменьше. Отчего, понятно, все только портил.
Оставались какие-то минуты до наступления полного удушья. У него лицо уже начало синеть. А по одному виду что Аниза, что Капки, что Забавы можно было ставить диагноз об исходе.
Тем не менее, я все же спросил. Уже и так все понимая:
- Ну? Можно что-нибудь сделать?
Аниз только молча покачал головой, выпрямляясь после осмотра. Капка - тот вовсе, к некоторому моему удивлению, смотрел на умирающего почти с отчаянием.
Забава - явно ожидала чего-то от меня. Правда, с каким-то неуверенным видом. Да, похоже, Чештина порушил-таки все, что хотел. Ядле уже задыхался, продолжая слабо корчиться на полу.
Капка повернул ко мне мрачное лицо.
- Самое время, если ты джинн, применить что-нибудь из твоих умений, - сообщил он. - Мальчик умирает. Мы не сможем ему помочь. От такого не лечат. - Помолчал и добавил. - Если ты действительно хочешь помочь...
Объяснять больше мне не понадобилось. Я как-то уже успел сообразить, что регенерацию поврежденных органов здешние целители проводить не умеют.
Что Хозяйка, что Аниз, что Капка. Иначе бы последствия ранений выглядели здесь по-другому, чем на Земле. Максимум на что они способны - это передать другому человеку свою энергию. И все.
В общем, такого, видимо, хватало. Но вот в случае тяжелого повреждения... Здесь попросту требовался хирург, а не целитель. Видимо об этом же подумал и Аниз, порывисто вскинувшийся с загоревшимися глазами:
- Гар! Может быть - ты?... Действительно? - и телодвижением показал, что имеет в виду свои ноги.
Обрадовал, называется! Я пробуравил Аниза взглядом. Но, похоже, другого выхода и в самом деле не имелось. Однако стоило мне только вспомнить, как я ампутировал Анизу ноги...
Ох, как мне этого не хотелось! Мне просто становилось нехорошо при одной только этой мысли! Но что-то надо же было делать?! Ядле уже совсем почти затих. Лишь слабо вздрагивал, лежа в закаченными глазами.
И ведь хуже всего - я знаю, что нужно делать трахеотомию - но я же понятия не имею, как ее выполнять! Я же не доктор! Горло, что ли, попросту перерезать?! Мигрени не будет, если отрубить голову, да?!
- Ну же, Гар! - насел на меня Аниз. ( "Решайся!" - говорил его взгляд.) - Ты же можешь?...
Да провались ты! Вечно мне тут приходится заниматься делом, о котором я понятия не имею. Что мне - больше делать нечего?! Но выхода не было никакого. Хоть кричи, хоть нет.
Я выдернул из ножен на голени десантный нож и велел остальным сумрачно:
- Отойдите, - времени оставалось мало. И не следовало его в таком случае терять. Если так пойдет, мелькнула хмурая мысль, я тут со временем стану неплохим партизанским доктором. Не забыть бы вколоть Ядле, что по такому случаю полагается: Обезболивающее, противошоковое, новокаин...
- Подожди, Гар.
Реплика Дарека дошла до меня далеко не сразу. Только когда он сжал пальцами мне плече, я обернулся. Чтобы поинтересоваться, какого черта ему на...
Однако, спросить ничего не успел. Хотя и намеревался. Но все моментально вылетело у меня из головы: величественный и всепокоряющий Древний Король стоял подле меня, намереваясь оказать помощь раненному.
Не знаю отчего, но никакого другого определения мне даже в голову не пришло. И я ни на гран не усомнился. Именно так выглядел Дарек. Я понял, что он задействует шлем.
Замечательно, вот только "но"...
- Ты сможешь?! - с неменьшим, чем до этого у меня, волнением спросил его Аниз. Вопрос был вполне уместен, поскольку времени у Ядле уже не оставалось совсем. Я заметил, как вспыхнул вниманием взгляд Капки. И надеждой. К этому стоило присмотреться.
- Смогу, - кратко только и ответил Дарек, склоняясь вперед в свою очередь и вглядываясь в лежащего. И голос его звучал хоть и отстраненно в некоторой степени, но зато совершенно спокойно. Похоже было, он знал, что говорит. Или, скорее всего - ощущал.
Я-то мог это понять. Поскольку помнил свои впечатления во время краткого контакта со шлемом в подземелье Крунира. Дарек, судя по всему, научился уже кое в чем использовать реликвию.
Под внимательными нашими взглядами он протянул руки и наложил ладони на поврежденное горло.
Не знаю, что там происходило, и как оно должно было выглядеть для магических зрителей. Но для меня - обыкновенного простого джинна - внешне не произошло ничего.
Причем - со всеми нами вообще. Дарек неподвижно сидел, полуприкрыв глаза. Остальные - молча смотрели на него. И что-то, по-видимому, видели. Поскольку наблюдали безотрывно.
С весьма уважительным выражением на лицах. И чем дальше, тем уважения становилось все больше. Не знаю уж, что делал Дарек, но их это впечатлило.
Меня же впечатлила сама эта сцена - в целом. Даже старейшины, на которых я специально поглядел, следили за происходящим, затаив дыхание.
Не говоря уже об охране. Все здесь присутствующие, как один, замерев, приветствовали невиданное еще историческое явление - возвращение Древнего Короля. Это было совершенно ясно.
Один я оставался недостаточно заворожен, чтобы вести еще и какие-то другие наблюдения. Да и то скорей от безделья, нежели по иной причине.
Да еще, пожалуй, Забава - следя за процессом излечения, она не забывала искоса посматривать на меня.
И все это продолжалось настолько долго, что мне, в конце концов, опять захотелось курить. Но как раз в этот момент Дарек отнял руки от горла Ядле и выпрямился.
- Все, - сказал он.
Я подался вперед - и не я один - взглянуть. Ядле больше уже не походил на мертвеца. Скорее просто спокойно спал. С горлом же его, судя по всему, все тоже было в порядке.
В этом, значит, и заключается отличие Древнего Короля от мага, да?
- Ваше Величество... - я обернулся. Чтоб как раз увидеть, как Капка смиренно опускается перед Дареком на одно колено, склонив голову.
Что, похоже на то, что молодой остравский король значил для Капки больше, чем мне это казалось? Но не успел я додумать эту мысль, как капкина демонстрация поимела продолжение.
Дамы наши - Рэра с Забавой - сделали реверансы. Или как там это называется? Ангрест со своей тяжеленной грацией опустился на колено.
Даже Аниз совместно со своими ординарцами-носильщиками исполнили какую-то групповую вариацию коленопреклонения. Мало того, все они хором изрекли: "Ваше Величество..."!
И только когда следом за ними начали опускаться в церемониальном действии Старейшины, а за ними охрана - вот только тогда до меня дошло, наконец, чему я свидетель.
И Капка и Старейшины и все остальные - сподобились признать Дарека. И Древним и Верховным Королем. Разом. Единогласно. Без возражений.
И это после всего, что уже было! После всех затраченных усилий, пропавших без всякого эффекта! После какой-то... Я даже ума не приложу, что же тут сказать.
Ну, не понимаю я ихнего мироустройства - ну хоть ты лопни!
Я, не спеша, поднялся на ноги, соображая, что теперь дальше делать. Ядле в моем присмотре явно не нуждался. А сидеть возле него на четвереньках выглядело просто глупо.
Дарек же, похоже, ничуть не растерялся.
- Встаньте, - повелел он. Поведя рукой. И выглядело это совсем не нарочито. - Служите нашему государству как раньше, Верховный Магистр и вы, господа, - это уже старейшинам. А затем он обернулся в мою сторону: - А что ты скажешь, верный друг?
Что я мог сказать? Я пожал плечами.
- Поздравляю, - пришлось выдать им банальность, но больше ничего не нашлось. - Раз проблемы все решены. Пусть так будет и дальше. Что еще можно добавить?
И только когда после этих моих слов Забава неожиданно повернулась и быстро направилась к выходу, ни на кого не глядя, я с запозданием, наконец, сообразил.
О ком шла речь, когда дошло дело до предложения родового союза. И ведь чего проще было догадаться: кого еще можно поженить от каждой стороны?!
Ох, дурак, дурак! Кто тебя за язык тянул? Я вспомнил, как отбивал Забаву на горной тропе у капкиных оборотней, и мне стало на миг совсем погано.
Но, в общем, только на миг. Хотя остальные, как я понял, успели заметить мое "лица необщее выражение". Поскольку возникла заметная пауза.
На протяжении которой все выжидательно смотрели на меня. С характерным таким, заметным выражением. С испугом, надо полагать. Я бы это так назвал.
Это-то чувство отчетливого опасения на их лицах и заставило меня встряхнуться. И не пытаться наделать глупостей. Вслед отошедшему поезду не бегают.
Тем более что возможное благополучие двух королевств явно перевешивало возможные же отношения каких-то двух людей. Неизвестно, впрочем, даже, возможные ли? Тьфу ты - сплошная тавтология...
Я сумел удержаться от реплик. Окинул взглядом оставшихся, пожал плечами и без предупреждения вышел через другие двери. Вовремя вспомнив, что хотел покурить.
В конце концов, я не романтический персонаж боевика.
Собственно, дальше Дарек и без меня, пожалуй, разберется. Остальные, судя по их действию - заинтересованы теперь в нем самым почтительнейшим образом.
Мне тут, по сути, делать больше нечего. Можно со спокойной совестью забираться в мешок и закрывать за собой клапан. Сказав этому миру последнее прости.
Правда, вот только как-то не очень хотелось это делать. А хотелось... Я немного поприслушивался к себе. И неожиданно понял, что больше всего в данный момент хочу погрузиться в вертолет и отправиться в Терет.
Пиво там просто замечательное. И, кроме того, в "Козле и баране" отменная кухня - если припомнить, что я там ел первые дни по выходе из тайги.
Я тихонько рассмеялся этим неожиданно возникшим мыслям и почувствовал, что сзади кто-то подошел. Я обернулся. Рядом стоял, улыбаясь, Верховный Магистр Капка.
Судя по всему - вполне довольный результатами текущих событий. И во взгляде его сквозил хорошо мне знакомый по Анизу исследовательский интерес.
Только взгляд этот был куда более цепкий и пронизывающий, чем у нашего полного магистра. Да-а, не зря, не зря Капка был Верховным!
С меня моментально слетело благодушие. Захотелось собраться и, на всякий случай, одеться в дополнительную броню, вроде Ангрестовых доспехов. Я с некоторым трудом пересилил себя.
- Вы еще не покидаете нас, сударь? - светски обратился ко мне Капка, сохраняя на губах улыбку. Но все так же цепко буравя меня взглядом.
- Что вам угодно от меня? - спросил я холодно. Опять вспомнив, что выходил-то я ведь - покурить! Не став откладывать дело в долгий ящик, я тут же выдернул жестом иллюзиониста из-за лацкана сигарету.
Капка проводил эти мои действия пристальным профессиональным взглядом. В глазах его мелькнуло даже что-то похожее на алчность. Да, тот еще мужичок был Верховный Магистр Остравы. Ничего не скажешь.
- Это ваше искусство изумительно, - сообщил он, оторвавшись, наконец, от созерцания сигареты. - Мне было бы страшно любопытно ознакомиться с ним поближе. Вы бы не отказались, сударь, посетить нашу Академию в Остраве? Это было бы крайне интересно. Прошу прощения, но настоящий живой джинн в наше время - такая редкость! - он с великолепной светской же непринужденностью слегка развел руками.
Ага. Конечно: "Хороший черный гуталин в наше время - дефицит." Как же! Я пожал плечами, глядя на резные вершины соплеменных гор, порылся в кармане, вылавливая зажигалку.
- Может и удастся, если будет время, - вместо зажигалки все время подворачивалась какая-то штука. Совершенно непонятная и это раздражало. - Пока я еще не решил окончательно, что буду делать.
Тут, наконец, я сообразил, что попадается мне все время какой-то перстень. Скорее всего тот, с печаткой, что подвернулся несколько раз в лесу под Теретом.
Вздохнув, я решил смириться. В конце концов - какая разница, от чего прикуривать? Я вынул ювелирное изделие из кармана и с самым небрежным видом использовал как зажигалку.
И, прикуривая, услышал странный горловой звук. Точно Капка внезапно подавился. Или что-то вроде этого. Я покосился в его сторону, заканчивая прикуривать.
И, признаться, даже слегка испугался. Опешил уж - точно. Верховный Магистр Остравы смотрел на меня остановившимся взглядом, округлив глаза и мало что не раззявив рот.
Точнее не на меня, а на перстень в моей руке. И вид у него был, мягко говоря, обалделый.
- Что с вами? - спросил я. С некоторой озабоченностью Не хватало мне здесь еще только спятившего Верховного Магистра.
Но ответные слова Капки объяснили мне сразу же почти все:
- Это же знак Великого Дома, - проговорил он благоговейно и с явным трудом оторвался от разглядывания перстня. Причем всякий исследовательский азарт из его взгляда напрочь куда-то пропал.
Я встретил удар достойно. У меня только веко дернулось слегка. Я даже раскуривать сигарету не прекратил. Па-адумаешь мол: от чего нонче не прикуришь!
Но, оказывается, я все это время таскал эту штуку у себя в загашнике?! С самого Терета? И, если бы сообразил показать его раньше - вся история пошла бы по-другому?
Оттого-то старейшины так и не желали признавать во мне настоящего распорядителя из судеб? Похоже, по реакции Капки судя, они вовсе не врали, говоря о том, что Посланца все должны слушаться.
Все это пронеслось у меня в мозгу в какие-то доли секунды. Пока я затягивался дымом. Внешне же я выдал только одну свою реплику:
- Ну? - да и то для этого мне пришлось напрячь всю свою сообразительность. Срочно требовалось что-то предпринять. Не то ко мне сейчас сбегутся ото всюду с изъявлениями готовности.
Причем Капка это тут же подтвердил:
- Я готов служить Вашей милости, сударь! - деревянным голосом сообщил он. Каково-то ему досталось так изъясняться! - Каждый будет готов выполнить волю Великого Неба! Но... - 0н слегка растерянно запнулся. - Почему вы сразу не... не показали? Всем?
А, чтоб тебя! Сообразил быстро! Как говорится, всегда умен был! Я торопливо бросил взгляд окрест. Хвала небу - нас еще никто не обнаружил!
Просто аномалия какая-то по здешним местам, честное слово! Но сейчас такой оборот меня вполне устраивал. Я быстро засунул перстень, закончив прикуривать, обратно в небытие - где он и был.
Затем затянулся и посмотрел на Капку. Уже успевшего прийти в себя, и даже начавшего что-то соображать.
Чего б ему такого сказать-то? Что б не особо выбивало из колеи?
- Благодарю вас, сударь, - чопорно сообщил я все еще малость контуженому магистру Остравы. - За ваше приглашение. Я с удовольствием приму его, если у меня выпадет такая возможность.
- Как будет угодно Посланнику Высокого Неба, - пробормотал Капка, низко кланяясь. Но, похоже, теперь перспектива близкого знакомства с настоящим джинном его, кажется, не очень радовала. - Могу ли я теперь оставить благородного джинна, если мне это будет позволено? - продолжал между тем изощряться Великий Магистр. Явно при дворах собаку съевший. И не одну.
- Можете, - я не стал его задерживать. Сказал лишь напоследок: - Только не распространяйтесь, пожалуйста, милейший, о том, что я такой уж Посланник. Хорошо? - не хватало мне действительно, чтоб этот вопрос опять дебатировать начали. Нафиг.
- Как будет угодно Посла... благородному господину джинну, - с готовностью признал Капка и, не разгибаясь, упятился задом. Явно чувствуя облегчение от того, что уходит.
Ох, похоже, не все так просто с Верховным Магистром, как мне казалось. Ох, не просто!
Но сколько можно разбираться во всех этих историях, в которых я и половины смысла не понимаю! В самом-то деле! Ну, ушел он и ушел! И - дело с концом!
А мне и вправду, самое время - пора пива выпить. Лезть в мешок, может быть и преждевременно, но взять тайм-аут от этой беготни - очень даже в самый раз. Хватит - погеройствовали.
Я докурил свою многострадальную сигарету, бросил ее в траву. Растоптал. И отправился к себе в палатку.
Конец 2-ой книги.
Весна 1997 - осень 1998

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА 1. ОБОРОТНИ ДВОРАНННЫ (Страница 1)
    • ГЛАВА 1. ЗАБЛУДИВШИЙСЯ В ТРЕХ СОСНАХ. (Страница 1)
    • ГЛАВА 2. СТЕНЫ ВЫСОКОГО ЗАМКА... (Страница 2)
    • ГЛАВА 3. "ШТЫКОМ И ГРАНАТОЙ" (Страница 3)
    • ГЛАВА 4. ТРОЕ ИЗ ЛЕСА (Страница 4)
    • ГЛАВА 5. ПОДРОБНОСТИ ЖИЗНИ В БОЛЬШОМ ГОРОДЕ. (Страница 5)
    • ГЛАВА 6. ВОЯКИ И КОЕ-КТО ЕЩЕ. (Страница 7)
    • ГЛАВА 7. ПРОИСШЕСТВИЯ В ПУТЕШЕСТВИИ. (Страница 8)
    • ГЛАВА 8. НЕТ ТАКИХ КРЕПОСТЕЙ... (Страница 10)
    • ГЛАВА 9. ...НО ЕСТЬ ДАМА С СОБАЧКОЙ. (Страница 12)
    • ГЛАВА 10. ЕЩЕ ОДИН ДРУГ ДЕТСТВА. (Страница 13)
    • ГЛАВА 11. БУТЫЛКА ИЗ-ПОД ДЖИННА. (Страница 15)
  • КНИГА 2. ЗАСЕКРЕЧЕННОЕ КОРОЛЕВСТВО. (Страница 16)
    • ГЛАВА 1. ВОТ, НОВЫЙ ПОВОРОТ... (Страница 16)
    • ГЛАВА 2. РЕАКТИВНЫЙ ЛОМ ЗАЛПОВОГО ОГНЯ. (Страница 17)
    • ГЛАВА 3. СРЕДИ ГОР. (Страница 19)
    • ГЛАВА 4. ВРАТА КРУНИРА. (Страница 20)
    • ГЛАВА 5. О ДРЕВНИХ КОРОЛЯХ, ПРЕДСКАЗАНИЯХ И РАДИОСВЯЗИ. (Страница 21)
    • ГЛАВА 6. О ТЕЛЕВИДЕНИИ ТОЖЕ. (Страница 22)
    • ГЛАВА 7. ОТВЕТНЫЙ УДАР... (Страница 24)
    • ГЛАВА 8. ...И ЕГО РАЗНООБРАЗНЫЕ ПОСЛЕДСТВИЯ. (Страница 25)
    • ГЛАВА 9. ЧИСТЫЙ DOOM... (Страница 26)
    • ГЛАВА 10. ИСТОРИЯ С ПРЕДЫСТОРИЕЙ. (Страница 27)
    • ГЛАВА 11. НЕПРЕДВИДЕННЫЙ ФИНАЛ. (Страница 29)
    • ГЛАВА 12. И ДРУГИЕ ДЕЙСТВУЮЩИЕ ЛИЦА. (Страница 30)
    • ГЛАВА 13. О ПОБЕДЕ НАД АРМИЕЙ В ОДИНОЧКУ. (Страница 32)
    • ГЛАВА 14. ДОМАШНЕЕ ЗАДАНИЕ. (Страница 33)
    • ГЛАВА 15. УЛЬТИМА РАЦИО... (Страница 34)


Александр Романов

Человек с мешком

 Читать книгу

Аннотация

В затерянном посреди глухих лесов королевстве Острава политические и колдовские интриги переплелись с рыцарскими амбициями. Пропала невеста короля. Стаи оборотней рыщут по окрестностям, терроризируя местное население. Кто и зачем затеял все это?

Закинутый волей неведомых сил в чужой мир, Всеволод Гаршин старается выжить и разобраться в происходящем. А все, что у него для этого есть — лишь необычный мешок да автомат Калашникова…

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel