Александр Матюхин - Удел упыря

1 Александр Матюхин

Посвящается Алексею Сомленко (Сому), который одним только своим видом заставлял меня писать самые мрачные сцены романа.

От автора

Время и действие, происходящее в романе, являются чистейшей выдумкой автора. Посудите сами, ведь никаких вампиров, упырей и уж тем более вурдалаков на свете не существует, верно?
P.S. Ну, а если вас все же укусило что-то черное и мохнатое глубокой ночью в подворотне, то советую остерегаться солнца и спать в гробу…
P.P.S. Кстати, гробы продаются совсем недалеко от вашего дома, за углом, через дорогу. Оптом дешевле!!
P.P.P.S. Да, и не забудьте положить мягкий матрац, а то у вас в гробу, как и у меня, будут мерзнуть ноги…

ПРОЛОГ

Ефан поперхнулся слюной.
И было от чего! Ведь она стояла прямо напротив него - глаза в глаза, губы в губы. Такая совершенная во всем. Выглядела она просто сногсшибательно. Прямо сбежавшая из-за границы на Русь шанхайская красавица. Ожившая мечта любого нормального мужика.
Ее стройную фигурку обтягивало не в меру узкое платье, почти прозрачное и закрывающее только некоторые - особенно женственные - места; на ногах - тапочки. Длинные белые волосы спадали на плечи и грудь, приковывавшую к себе взгляды.
Ефан сглотнул еще раз и крепче сжал в руках топор и горящий факел.
- Чем могу быть полезна? - спросила она сладким как мед голоском.
Ропот толпы разом смолк. Люди перед крыльцом затихли, разглядывая появившееся создание. Теперь тишину нарушал только еле слышный треск факелов и шепот двух бесформенных баб, стоящих чуть в стороне от толпы: «Ну и уродка! Как таких только земля держит? И ведь не померла еще!»
- Ну так что же? - спросила она вновь, и от этого голоса Ефана прошиб холодный пот. Он понял, что не может сказать ни слова. Тем не менее Ефан разжал неповинующиеся челюсти и выдавил:
- Мы… это… пришли изгонять из вас, сударыня, дьявола!
- Вот как? - Девушка изогнула бровь и изящным движением прелестной руки поправила упавшие на лоб светлые волосы. По толпе пронесся тяжкий мужской вздох. Бесформенные бабы презрительно фыркнули.
- А нельзя ли узнать подробнее, в чем причина вашего нашествия на ночь глядя?
Ефан робко посмотрел назад. Угрюмые лица людей были непроницаемы. Они понимали, что рядом с такой прекрасной девушкой трудно связать и два слова. В обыденной-то жизни они открывали рот преимущественно для того, чтобы положить в него еду. А Ефан как-никак был городским и закончил целых пять классов общеобразовательной школы. Читать он, правда, не научился, но зато как красиво говорил! Именно поэтому ему и поручили возглавить толпу разгневанных мужиков, решивших раз и навсегда избавить деревню от нечисти.
Ефан понял, что помощи от толпы в таком деликатном деле, как переговоры с одержимой, не дождешься, и вновь обернулся к девушке. Топор и факел в его руках мелко задрожали.
- Мы… до нас дошел слух, что в вас вселился сатана… и… это… стало быть, мы собрались всей деревней… мужской… это… половиной… ну, и решили, что надо его… сатану, то есть… из вас… того… изгнать, в общем… - В миг высохший от волнения язык плохо ворочался во рту и мешал говорить. Ефан старался смотреть куда угодно, но только не на прекрасную девушку пред ним. В конце концов он решил подробно изучить свои лапти.
- Интересно, - сказала девушка, - а с чего вы взяли, что во мне сидит сатана?
Толпа робко молчала, переминаясь с ноги на ногу. Свет факелов дрожал. Сгущались сумерки.
- Отвечай, раз вызвался, - девушка явно адресовалась к Ефану. Да и смотрела она своими ярко-голубыми глазами прямо на него.
Ефан сглотнул. Его жена всегда казалась ему чересчур толстой с ее уродливым крючковатым носом, а теперь Ефан и вовсе понял, насколько она страшна на самом деле. По сравнению с великолепным, красивым созданием, которое он видел. Наверняка мужская часть толпы за его спиной думала точно так же о своих женах.
- Я? - робко переспросил Ефан.
- Ты! - твердо ответила девушка Тень ее вибрировала в лучах заходящего солнца. Ефан почувствовал себя маленьким, незаметным и непонятно что тут делающим человечком.
Тем не менее, сглотнув комок, он оторвал взгляд от неровной дырки в левом лапте и произнес:
- Понимаете… тут все дело в том… хм… что… это… многие видели вас… ну, как бы это сказать… летающей на метле в… м-м-м… не слишком пристойном виде… то есть… м-м-м… голой.
- Вот как? - переспросила девушка, - и кто же меня видел? Поднимите-ка руки!
Из толпы робко показались две или три грязные ладони. Те, кому не довелось лицезреть столь захватывающего зрелища, издали завистливый стон. Две бесформенные бабы осуждающе хмыкнули; всем было ясно, что их-то как раз никакая метла не выдержит.
- Красиво было? - поинтересовалась девушка.
- Так ить мы вас, сударыня, почти и не разглядели, - донеслось из толпы. - Темно же было, да и луна неярко светила. Чтоб ее…
- А ты видел?
Ефан с хрустом в шейных позвонках помотал головой. Обидно, конечно, но он вообще не знал ничего об одержимой, пока разгневанная толпа мужиков, подстрекаемая двумя бесформенными бабами, не подошла к его дому.
- Жаль.
Стало еще темнее. Яркий дрожащий факел за спиной Ефана особенно четко высвечивал в темноте прекрасное лицо девушки
Только теперь ее глаза были уже не голубыми, а бордовыми.
- И это все? Неужели так много красивых мужчин пришли ко мне только из-за того, что я пару раз слетала на метле?
- В срамном виде, - нерешительно добавил Ефан.
- Вот оно как. А вам что-то не нравится?
Ефан сник окончательно, вдруг осознав, что жить со своей прежней женой уже не сможет никогда. Большая часть толпы наверняка думала о том же.
- Ну… Вы еще… это… козлов наших в поле… Головы им отрезали и… это… вместе с кровью уносили к себе… сюда.
- Эка загнул. Зачем мне это могло понадобиться? - удивилась девушка.
- Чтоб… ну, это… чтоб колдовать, порчу наводить, сглазы всякие и… - Ефан тяжело сглотнул, - и девушек невинных сгублять, прости господи!
- Понятно. А головы зачем все-таки? Про головы вы что-то намудрили. Не было такого.
Из толпы кто-то чрезвычайно робко произнес «было», но тотчас замолчал, успокоенный чьим-то тычком.
Ефан почувствовал, что вспотел, и опять стал изучать дырку в лапте. В темноте было почти невозможно ничего разглядеть, но Ефан очень старался.
- Головы козлов мне ни к чему. Я же не гадаю, а колдую. Чувствуете разницу?
Почти никто из толпы разницы не почувствовал, но некоторые все же неуверенно кивнули.
- Вот ты, Ефан, знаешь, в чем разница между гадалкой и колдуньей?
Стыдно было сознаваться, но Ефан не знал. Он был обычным крестьянином и в дебри магии нос не совал. Ему хватало того, что он имел.
- А я вот могу сказать, - девушка изящно спустилась на одну ступеньку ниже и оказалась в опасной близости от Ефана.
Толпа зачарованно молчала. Факелы в руках дрожали.
- Но я скажу только тебе. Ефан, - прошептала она одними губами, и слова, искрясь, сорвались с ее губ, зашипели, закрутились и медленно угасли.
Глаза ее вновь стали голубыми. Потом - через долю мгновения - бордовыми. Затем зелеными, желтыми, салатовыми, черными, снова зелеными, снова желтыми… Вдруг все цвета слились в один-непонятный и зачаровывающий.
У Ефана задрожали не только кончики пальцев, но и нижняя челюсть. Он смотрел ей в глаза и с нарастающим ужасом понимал, что не в силах даже моргнуть.
- Скажу только тебе!
До чего приятный шепот! Освещенные факелами лица людей казались окаменевшими. Бесформенные бабы отошли к хатам и там молча и беспрерывно крестились.
Девушка изогнулась и приникла губами к уху Ефана. Нет, не к уху, а к шее. Ее пухлый язычок слегка прошелся по набухшей вене, и Ефан решил, что топор ему не удержать.
Когда ее острые, как лезвие, и нежные, как пух, зубы пронзили его кожу, Ефан вздрогнул. Однако сделать уже ничего не мог. Он молча созерцал светлые волосы на девичьей макушке, чувствуя приятный холодок в том месте, куда вонзились ее зубы. Как будто что-то тянут из него… Вытягивают… Капля за каплей…
- Понравилось знать правду? - еле слышно прошептала она, отстраняясь. Острые зубки исчезли за розовыми губами.
В наступившей тишине звонко ударился о ступеньки выскользнувший из вспотевшей ладони топор.
- Теперь вам ясно, что я никакая не ведьма? - звонким голосом спросила она у толпы. - Я самая обычная девушка. А на метлах все умеют летать. Правда, Ефан?
- Да, да, - подтвердил Ефан треснутым голосом, вдруг вспомнив, что он ни разу не называл ей своего имени. Что-то глухо треснуло внутри его головы; он неожиданно обнаружил, что щеки девушки порозовели, и она стала в тысячу раз прекраснее, чем несколько мгновений назад.
- Расходитесь, люди. Она вовсе не одержимая. Вы перепутали… или обознались. А на метлах действительно можно научиться летать. Это… научно доказанный факт! - И откуда только подходящие слова нашлись?
Толпа, пыл которой постепенно угас (да и домой хотелось - пожрать чего-нибудь), потопталась на месте несколько минут, а затем стала тушить факелы и разбредаться.
Две бесформенные бабы скрылись в темноте, не переставая креститься.
- Чтобы вы не мучались виною, я приглашаю вас всех завтра к себе на ужин, - крикнула вслед уходящим девушка, ласково поглаживая рыжие волосы Ефана, - и жен своих берите!
- И детей с внуками, - рассеянно добавил Ефан, нащупывая языком неожиданно прорезавшиеся во рту клыки. Даже в тех местах, где зубы уже давно сгнили или выпали.

ЧАСТЬ ПЕРВАЯ
ОТ МЫСЛИ К СЛОВУ

ГЛАВА ПЕРВАЯ.
Воздух вокруг был как кисель…

Воздух вокруг был как кисель - густой и вязкий. А еще он насквозь пропах солью, рыбой и морской водой.
Юсуп чувствовал ее привкус на кончике языка и в горле, но дышать через нос не мог - ноздри пекло и жгло так, словно в них натолкали горящих угольков и хорошенько растерли. Вдобавок левую ноздрю забили кровь и сопли. Высморкаться попросту не хватало сил.
Вот уже несколько минут Юсуп висел между небом и землей, держась дрожащими пальцами за неглубокую выемку между камнями, и проклинал всех и вся. Начинал с дяди, которого не очень-то любил в прежней жизни, затем плавно переходил на всех известных ему родственников и Учителей и заканчивал стариком Ильнуром, который и втянул его в эту историю.
Под болтающимися ногами Юсупа - где-то далеко внизу - была земля, окутанная туманом. Над головой тоже висел туман.
Кончики пальцев дрожали, и из-под них за шиворот сыпались сухой песок и мелкая галька.
Проклятые турки! Никогда не умели толком возводить крепостные стены. Камни буквально выпадали из своих ниш, стоило чуть задеть их ногой, и с грохотом падали в темноту и пустоту. И как этот город еще держится?! Обычно в такие пасмурные дни турки зажигали вдоль всей стены факелы. Ильнур заметил - между факелами было расстояние в полтора метра. По длинной цепочке мутных мерцающих огней можно было определить, где заканчивается стена и начинается своеобразный каменный карниз. Если бы Юсуп поднял голову, то понял бы, что от карниза его отделяло всего ничего. А он-то думал, что пролетел почти половину стены, прежде чем успел ухватиться за камни. Еще и срывался несколько раз, получая вываливающимися булыжниками по голове.
Тугая капля смолы, бесшумно пролетев с метр, шлепнулась на указательный палец Юсупа. Он чертыхнулся сквозь зубы, дернувшись всем телом, но сдержался, избавив мир от чрезмерно жестких и пошлых ругательств в адрес турков.
Висеть становилось все труднее и труднее. Пора было подумать о том, как выбраться из передряги, в которую он сам себя загнал.
А ведь начиналось все просто прекрасно.
Старик нашел-таки подходящее заклятие, и Юсуп в личине турецкого торгаша проник в город без особых проблем. Правда, пришлось тащить с собой две повозки разнообразных тканей, с виду напоминающих дорогой шелк и бархат. Для этого Алаида потратила немного своего золотого запаса, купив в придачу и двух лошадей редкой, серой в яблоках, породы. Что делать с этим добром - Юсуп не знал и попросту свалил все в ближайшем проулке, а лошадей отпустил. Пускай порезвятся на свободе немного, пока их кто-нибудь не поймает. Кстати, лошади (вот уж точно глупые животные!) резвиться никак не хотели и неторопливо цокали вслед за Юсупом, не реагируя на его гневные крики и попытки отогнать их куда подальше. Отстали они только тогда, когда их внимание привлек запах свежих булок из хлебопекарни. Юсуп же поспешил скрыться в путанице турецких улочек.
Искомого человека он нашел спустя несколько часов и долго беседовал с ним в уютном доме за чашечкой листового чая. Ничего не подозревавший клиент выложил Юсупу всю информацию и даже больше - поделился с ним секретом крепкого настоя, от которого кружится голова, и открыл страшную тайну хранения чая. Юсуп, правда, знал тайны и пострашнее… Так как хранение чая в некоторых городах Турции запрещалось, Юсуп стер эту информацию из головы клиента - для его же пользы, а затем, верности ради, и вовсе удалил часть памяти за несколько часов. Теперь, проснувшись, клиент вспомнит только редкие эпизоды прошедшего дня, а подозрительного турка в широком платье, задающего множество вопросов, он забудет навсегда.
Неприятности начались в тот момент, когда Юсуп приближался к воротам города. Если попасть сюда представляло какую-никакую проблему, то выйти мог любой желающий. Турки никогда не отличались доброжелательностью и гостеприимством. Особенно ярко об этом свидетельствовали острые колья, торчащие вдоль городской стены, на которых покоились останки особенно отличившихся посетителей. В основном это были пойманные воры или иностранные интервенты, но попадались и обычные путешественники, имевшие наглость не так посмотреть на шейха или открыто выражавшие свое недовольство поведением жителей Назарада. Среди останков где-то покоился и одинокий художник, которого сейчас вряд ли возможно было бы отличить от других мучеников. В свое время он сильно помог Юсупу и остальным, довольно точно нарисовав внутренний план города, что позволило не тратить время на разведку. Художник попался на сущей мелочи - нагрянувшая внезапно стража нашла в его домике листики таинственного растения «кока», за хранение которого полагалось только одно - казнь! И хотя художник уверял, что листики эти, если их должным образом обработать и сварить отвар, позволяют ему особенно четко видеть образы, которые он хочет запечатлеть на бумаге, стража была неумолима. Художник умер на коле, который выломали из его же собственного забора, поскольку ничего подходящего поблизости не оказалось…
В тот момент, когда Юсуп уже вырулил на главную улицу и всеми мыслями был за городскими воротами там, в лесу, в безопасности, он и увидел нелюдей.
С виду они, конечно, были точно такими же турками, как и он сам, но в их сущности сомневаться не приходилось. На поясах у них висели характерные мешочки из кожи, в которых хранились зажимы для носа. Руки - в черных перчатках, позволяющих спрятать длинные желтые и чуть гнутые когти. Вокруг нелюдей концентрировался поток непроницаемой энергии. И, наконец, самое главное: носки их сапог обрамляли тонкие красные линии - словно жилки крови Это был знак. Символ нелюдей, означающий их беспредельную власть в Назараде.
У Юсупа холодок пробежал по затылку, когда он увидел их, неторопливо прохаживающихся между торговыми рядами, молча выслушивающих жалобы торгашей, которым лишь бы кому пожаловаться, и, конечно, исподлобья высматривающих кого-то. Ясно, что у городских ворот они поджидали именно его.
Возможно, в тот момент Юсуп и допустил свою первую ошибку. Он не пошел к городским воротам, надеясь, что нелюди не обратят на него внимания в разношерстной толпе входящих и выходящих, а развернулся и торопливо двинулся в глубь города, лихорадочно соображая, где еще можно найти выход.
Столь странное поведение торговца как раз и привлекло нелюдей, и спустя всего пару секунд Юсуп почувствовал на своей спине тяжелый взгляд. Тот самый, который пробирался к самому мозгу, залезал в душу…
Напрягшись, Юсуп блокировал доступ к своему сознанию, тем самым давая понять нелюдям, кто он есть на самом деле.
Его спасли только быстрые ноги и хорошее знание города. Юсуп бежал, не останавливаясь и петляя, постоянно возвращаясь на старые места, пролезая в щели между заборами, таясь в кучах мусора и смешиваясь с толпой на базарах. Иногда ему казалось, что он оторвался от погони, но неизменно нелюди оказывались опять в его поле зрения, и приходилось бежать вновь, чертыхаясь, ругаясь и раздраженно плюясь.
В один из моментов, когда ему страшно захотелось остановиться и наконец принять бой, Юсуп вдруг увидел, что стоит около самого края городской стены, которая уходит в океан. Мигом созревший план показался ему привлекательным. Нужно было всего-то слезть на пару метров - так, чтобы темнота немного скрыла его от нелюдей, и, дождавшись, пока прекратятся его поиски, подняться вновь. А уже утром можно было бы подумать о том, как выбраться из проклятого Назарада.
Недолго думая, Юсуп перемахнул через щербатый карниз и стал осторожно спускаться.
Почти сразу он вспомнил, что турки никогда не умели толком строить стены. Камни из-под его ног неожиданно поехали, а следом поехал и он сам, сдирая рубашку и сбивая в кровь пальцы при попытке зацепиться хоть за что-нибудь.
Вот и повис.
Еще одна капля смолы отпечаталась на руке, вызвав целую бурю эмоций.
Висел он уже, наверное, целую вечность. А в голову по-прежнему не приходило ничего, кроме раздраженных мыслей о том, что он сделает со старым колдуном, когда вернется. Ведь Ильнур сознательно не дал Юсупу ничего из стандартных средств обороны против нелюдей. Сказал, что таскать с собой пучки сухого чеснока слишком приметно, а крестик на шее никак не шел к облику турка, в коего Юсуп был превращен. Так что оставалось Юсупу надеяться только на свое умение, да на удачу, которая никогда не покидала его. Обычно Юсуп представлял свою собственную удачу престарелой женщиной, задумчиво сидящей в кресле и размышляющей: что же еще с ним, с беднягой, сделать? Вывести ее из задумчивости не мог практически никто. Оставалась, правда, «удачливая» монетка, но она покоилась в глубине кармана юсуповских шаровар и дотянуться до нее не представлялось никакой возможности.
Кончики пальцев Юсупа задрожали, когда он понял, что иного выхода, кроме как прыгнуть в воду, не остается, и представил, что его может ожидать внизу. В лучшем случае - просто размажет волнами о камни, а в худшем… даже думать не хотелось. Хоть Юсуп никогда не отличался хорошим воображением, в его голове (помимо воли) вдруг четко нарисовались впечатляющие картинки его собственной медленной и мучительной смерти.
Вдоль стены начал тихо подвывать ветерок, еще больше нагнетая обстановку. Юсуп кое-как извернулся, выглянул из-под своей собственной подмышки и обнаружил, что на городской стене не так уж спокойно. Факелы колебались в такт ветру, кто-то ходил, доносились приглушенные голоса.
Нелюди? Вполне возможно. Юсуп никогда не отрицал того, что нелюди могут чуять конкретный человеческий запах, хотя Алаида и утверждала обратное. Но что она знает о нелюдях? Начиталась книжек и теперь строит из себя настоящую Охотницу, а на самом деле - так, ягненок. Юсуп на личном опыте убедился, что никаких внутренностей, схожих с человеческими, у нелюдей не имеется, в том числе и органов нюха. Но кто их, нелюдей, знает, чем они дышат? Ведь дышат же?!
А спустя еще пару секунд один из факелов внезапно отделился и… пополз по стене вниз! Юсуп глазам своим не поверил. Такое он видел впервые! Мигающий, трепыхающийся на ветру огонек определенно спустился на несколько метров вниз по полностью отвесной стене и чуть сместился в сторону. Следом за ним еще один факел, подрагивая в чьей-то руке, осветил на мгновение крайние камни карниза, а потом кто-то словно перемахнул через верх и стал проворно и совершенно бесшумно спускаться вниз И ведь ни одного звука не донеслось до настороженно прислушивавшегося Юсупа! Неизвестные либо превосходно владели приемами стенолазания, либо, подобно нелюдям, летали по воздуху. Нелюди это умели делать - хоть и довольно редко, потому что левитация отнимала чересчур много энергии, за счет которой они жили. Но ради Юсупа нелюди могли пойти на подобное. Он был для них слишком важной шишкой. И, судя по всему, шишка эта могла довольно скоро и совершенно попасть в руки «белок». На их острые зубкии, если быть более точным.
Факелы приближались медленно, неотвратимо и целенаправленно. Скорее всего, нелюди еще не определили, где он находится. Но скоро они наткнутся на него, безвольно висящего, дергающего ногами, бессильного. Юсуп зло сплюнул сквозь щель между зубами - ничего умного в голову не пришло. Оставалось висеть и ждать.
- Глянь-ко, Микола, кого к нам занесло, - неожиданно раздался над головой чуть приглушенный бас. От неожиданности Юсуп съехал еще на пару сантиметров вниз, отметив про себя, что рубаха окончательно вылезла из штанов, и теперь его голому пузу предстояло тесное знакомство с холодными камнями.
Над головой тем временем обозначилось движение. Кто-то перевесился через карниз (на Юсупа посыпались мелкие камешки) и удивленно присвистнул:
- Как же тебя занесло туда, родимый?
Юсуп хотел грязно выругаться в ответ, но сдержался, ибо любой неосторожный выдох мог плохо повлиять на его здоровье.
- Держится, подлец! - отметил все тот же бас. - Глянь-ка, Микола, ведь держится, зараза, аки вша на затылке!
На голову Юсупа вновь посыпались камешки, так и норовя утрамбоваться за шиворотом.
- А он жив ли вообще?
Юсуп почувствовал, что злоба медленно поднимается от голого живота к голове. Лучше бы вытащили скорее, а то стоят там и рассуждают!
- Движется вроде… Или может у него эти… ммм… мне еще жинка рассказывала, что у мертвяков такое бывает… как его…
- Судороги, - подсказал второй, - мне тоже кто-то говорил. А! Жихарь рассказывал! Когда на прошлой неделе одному торгашу голову рубили, так он, слышь, после того, как голова отлетела, ка-ак поднимется, да-а как побежит, да-а как закричит!
- Брешешь ты, Микола, - уверенно сказал бас, - как же он может кричать без головы?
- Вот никто и не понял, а все же кричал он! И петухи вдруг разом замолчали!
- Ну, так это же нечистая сила, значит, в него вселена была! Верно тебе говорю, Микола, нечистые постарались!
Юсуп слушал всю эту болтовню, крепко сжав зубы и проклиная говорливых русичей. Он всегда относился к иноземцам из далекой Московии с некоторым презрением. Язык у них был подвешен куда как свободней, чем у турков, но и держать его за зубами они не умели никогда. Единственное, что сейчас радовало, так это то, что русичи наверняка были христианами. А нелюди жуть как не любили христиан.
Оба факела - две светящиеся точки на стене неподалеку - замерли, чуть подрагивая на ветру, словно прислушивались к самозабвенно разговаривающим людям. Нелюди могли напасть, только вот одна загвоздочка мешала. Не были нелюди уверены, что кто-нибудь из русичей не произнесет громко молитву или просто не помянет имя Господа Бога ихнего. А для нелюдей подобное - верная смерть. Главное, чтоб сказано было от чистого сердца.
- Смотри-ка, дернулся еще раз! Нет, Микола, это не эти, как их… он живой! Держится за камни!
- Дошло, - процедил Юсуп и снова проехался животом по камням, сдирая кожу. Больно, но ничего не поделаешь - все же лучше, чем смерть!
- Живой! Точно! - уверенно сказал второй. -А ну, давай-ка, Алексашка, вытащим его, посмотрим, чтой-то за чудо к нам попалось!
Две пары сильных рук подхватили Юсупа за подмышки и, не слишком церемонясь, вытащили на карниз.
Дрожащие огоньки на стене так и остались на своих местах, не двигаясь. Вмешаться не решились все-таки.
- Турок! - констатировал один из русичей. - Ей-богу турок!
Юсуп присел, разминая затекшие пальцы и дожидаясь, пока ударившая в голову кровь не разольется по всему телу. Перед глазами плыли бурые пятна вперемешку с мутным туманом, который он, наверное, будет помнить еще очень долго. Все его тело била мелкая дрожь, голый живот настоятельно требовал, чтобы его во что-нибудь закутали.
- Ты жив ли? - Один из русичей присел перед Юсупом на корточки и заглянул ему в лицо. Юсуп смутно различил лишь густую бороду, закрывающую едва ли не большую часть физиономии, и два маленьких глаза, в которых, если и наблюдались проблески ума, то весьма и весьма смутные.
- Дышит, - сказал тот, который стоял, - значит живой! Давай-ка, турок, поднимайся!
Только встав на отекшие ноги, опершись ладонью о карниз, Юсуп разглядел своих спасителей полностью.
Во-первых, оба они были охранниками. Патрулем, который по ночам обходил крепостную стену, менял потухшие факелы, тайком от начальства прикладывался к бутылочке вина и пресекал любые попытки проникновения в город не через входные ворота. Юсуп в их глазах как раз и являлся нарушителем порядка. Не станет же законопослушный человек среди ночи висеть на городской стене, не подавая признаков жизни. Затаился значит! А если затаился, то что-то недоброе затевает! Верно!
Нет, Юсуп знал, что для охранников подобные логические умозаключения были чересчур сложны. Их мозг действовал по более упрощенной схеме: попался - плати или тебя отведут кое-куда кое для чего. Там уж позаботятся о том, чтобы о тебе никто больше и никогда не вспомнил. Разве только птицы, которые будут выклевывать твои остекленевшие глаза и синий язык…
Во-вторых, тот охранник, которого звали Алексашкой, был не в пример моложе своего напарника, а значит, справиться с ними обоими Юсупу труда не составит.
Юсуп высморкался кровью, прочищая как следует ноздри, и посмотрел за стену. Хоть его мутило от одного только вида отвесной скалы и рваного тумана, проплывающего внизу, он разглядел, что факелы исчезли. Нелюди убрались восвояси, поняв, что сейчас им ничего не светит. Может, затаились где-нибудь за углом и ждут своего часа? Нельзя было отрицать и такую возможность. А в то, что из города все же удастся выбраться незамеченным и непойманным, теперь верилось с трудом.
- Ты кто будешь? - поинтересовался между тем Микола, разглядывая Юсупа в свете ближайших факелов.
Юсуп в ответ тяжело вздохнул, всем своим дрожащим телом давая понять, что говорить он сейчас не в состоянии. До русичей не дошло. Алексашка легонько толкнул его в бок:
- Тебя спрашивают, турок, значит отвечай! Какого рожна полез на стену среди ночи?! Это же государственное преступление! Знаешь, что за такие дела бывает?
Юсуп согласно кивнул:
- Ведаю, господа, но уж никак не мог сдержаться! В одной деревеньке, отсюда верст пятьдесят будет, у меня дочка рожает, а ворота городские уже закрыли совсем, вот и решил я, окаянный, так выбраться, вы уж не обессудьте!
- Ворота городские вроде и не закрывал никто, - подозрительно сощурился Микола, - пошто врешь?
- Не вру я, господа охранники, закрыты ворота! Совсем закрыты, значит. Подошел я, смотрю, а стражи уже и балки металлические кладут, и факелы вдоль стен зажигают, вот и решил, чтоб поскорее…
- Эка ты дурак, турок, - сказал Микола, - ты что, не знал, окаянный, что здесь океан? Дорога-то с другой стороны совсем.
- Не знал я, господа, не ведал, - захныкал Юсуп, прижимая руки к груди, - темно стало, ничего и не разглядишь, вот и полез. Откуда же мне знать, бедном купцу, что здесь океан?! Я-то моря никогда в жизни не видывал!
- Таньга есть? - напрямую поинтересовался Алексашка, протягивая под нос Юсупу мозолистую ладонь.
- Деньги? - отстранился от ладони Юсуп. От руки исходил противный запах сырой рыбы и табака. - Денег-то как раз и нету. Зачем бедному купцу деньги в такой поздний час? Я же к дочке иду, рожает она у меня.
- Значит, нету, - вздохнул Микола, - жаль, турок, а то отпустили бы мы тебя, а так придется тебе пройти с нами.
- Это куда это? - Юсуп сделал вид, что испугался и насторожился, В личине турка ломать комедию было совсем несложно.
- Знамо куда - в Тайную Канцелярию, что при дворе городского судьи Тараха ибн Хуссейна. Там у тебя и спросят, какого ты по стене аки вша ползал, да еще и среди ночи.
- Да еще и без денег, - добавил Алексашка. Видно, сильно расстроился, что ничего заработать на бедном купце ему не удалось.
- Тарах ибн Хуссейн?! - застонал Юсуп, позволяя охранникам поднять себя за руки и взвалить свое тело на чужие плечи. Алексашка удивленно крякнул, не ожидая, видно, от тощего турка такой тяжести.
- Не надо меня к Тараху ибн Хуссейну! Тарах ибн Хуссейн - это очень плохо!
- Знамо дело, - процедил Микола, - было б хорошо, все б туда рвались.
- Тарах ибн Хуссейн ест по ночам живых младенцев и запивает их кровью молодых османских девственниц! А еще у него две головы и… и…
- Может, сам пущай идет, а то тяжелый, бес! - спросил Микола,
- Не дойти мне! - картинно захныкал Юсуп и полез было сморкаться в дорогую накидку охранника, но Алексашка живо выдернул ее из скрюченных пальцев. - На стене висел час почти! Ноги совсем затекли, а пальцы так и вовсе словно отрубленные!
- Там и отрубят! - пообещал Микола. - Если так болтать будешь, то и не только пальцы отрубят!
Неторопливо оба охранника и хромающий на обе ноги Юсуп стали удаляться от карниза и горящих факелов вдоль городской стены. Юсуп склонил голову вниз, исподлобья вглядываясь в темные дома и притаившиеся в подворотнях тени. Он хорошо различал запахи бездомных, бродяг и прокаженных, которые не представляли для него никакой опасности. Один только вид мечей охранников приводил их в неописуемый ужас, и они спешили укрыться как можно глубже в мусоре, затаиться, чтобы выжить до следующего утра.
- А Хуссейн и вправду младенцев ест? - поинтересовался через несколько минут Алексашка.
- Правда, упаси боже, - ответил Микола отнюдь не жизнерадостно. Разговаривать о всякой нечисти ночью ему, видно, не шибко-то и хотелось.
- И девственниц тоже… того?
«Какой наивный малый», - подумал Юсуп. Сам он в рассказы и сплетни не верил никогда, предпочитая слухам точную информацию. У Хуссейна, к примеру (это Юсуп знал наверняка), была застарелая язва желудка. Никаких младенцев он есть не мог хотя бы уже потому, что любое мясное блюдо вызывало в нем невыносимые боли, которые можно было заглушить лишь чистейшим вином из собственных погребов. А еще Хуссейн был евнухом, хоть тщательно это скрывал от окружающих, и поэтому девственниц не любил, как и их кровь.
- …а еще он по ночам становится на четвереньки и громко воет на луну, призывая свою давно умершую жену… - Судя по округлым глазам Алексашки, всю болтовню напарника он принимал за чистую монету. Сейчас и бояться начнет любой тени, креститься, а наутро своим дружкам будет рассказывать, как видел ночью саму Смерть, разгуливающую между тихих домов с косой наперевес и насвистывающую какую-то неизвестную, но очень страшную мелодию (вот те крест!!).
- А разве это не упыри по ночам на луну воют? - Они все дальше удалялись от черты города. Юсупу явно было с охранниками не по пути, и он, потихоньку разминая пальцы, уж было примерился поудобнее схватить Алексашку за правую ногу.
- Нет, упыри на луну не воют. Упыри в летучих мышей превращаются или попросту на метлах летают, аки ведьмы, и кровушку пьют, - покачал косматой головой Микола.

1 Следующая страница


Удел упыря 2

- А у нас в Назараде упыри есть? - Алексашка аж рот открыл от любопытства; Юсупа он вообще уже почти и не держал.
- А как же им не быть? Есть, конечно. Девица та, к примеру, которая около шахского дворца живет… как бишь ее там…
- Госпожа Аиша? - спросил Алексашка.
Юсуп насторожился. Видимо, с освобождением пока придется подождать. Разговор коснулся интересующей его темы. Ничего не подозревающий Микола потряс бородой:
- Точно, Аиша и есть! Упырь она, в чистом виде упырь! Народ говорит, что не только кровь сосет и на метле летает, аки ведьма, так еще и домашнюю скотину режет, чтобы колдовать! Помнишь, недавно на купца знатного, Христофора Игнатьича, что из Англицкого государства к нам приехал, порча напала? Выбежал бедняга в одних шароварах на улицу да давай кричать какие-то слова непонятные. Не по-нашенскому, а кой-чего до ума-то и доходит!
- Ну, а дальше-то что?
- Скрутили его, значит, да прямо в Тайную Канцелярию и свезли. Так вот и говорят, что именно Аиша и навела на его порчу. Любви он ее не пожелал или еще чего - то мне уже неведомо.
Юсуп усмехнулся. Бедный Христофор Игнатьич не выдержал прямого гипноза и едва не сошел с ума. Ильнур вовремя подобрал подходящее заклинание, а то бы точно свихнулся купец. Но об Аише нужно разузнать как следует, Оглядевшись, Юсуп заметил тень, быстро скрывшуюся в темном проулке.
- Или вот один посол есть, только немецкий. Гиберт, кажись, или еще как… - продолжал стращать молодого напарника Микола. - Чуть свет - сразу к Аише бежит, а выходит только к самому ужину. Бабы наши его видели: постоянно крутится вокруг нее, разговаривают об чем-то. Может, его и из татар кто видел, но они-то народ такой, что ни в жисть не скажут.
- Не пойму я чтой-то, - покачал головой Алексашка, - выходит, что упырю этому только то и надо, что кровь сосать?
- Одно то и ничего боле, - согласился Микола, - они устроены так, понимаешь? Пиво для них страшнее кислоты или железа каленого, а уж кресты Христианские да чеснок - вообще смерть.
- А при чем тут чеснок?
- Да при том! Станешь упырем - сам поймешъ… - и Микола громко, протяжно захохотал, разрывая беспокойную тишину.
- Упыри, значит, - пробормотал задумчиво Алексашка и замолк.
И в это время Юсуп легонько ткнул ему указательным пальцем в то самое место чуть ниже шеи, где сконцентрированы нервные окончания у людей. Ильнур их называл «пучками». Алексашка совершенно беззвучно споткнулся на ровном месте и стал медленно заваливаться на бок, закатив глаза. У него даже дыхание не сбилось, он просто отключился и все.
- Чтой-то? - Микола отпустил Юсупа и сделал шаг в сторону напарника. Видимо, не ожидал, что какой-то мелкий купец (да еще и без денег) сможет оказать сопротивление. До Алексашки он не дошел. Юсуп развернулся на кончиках пальцев ног - в точности так, как его учили когда-то, - и вонзил ладонь под бороду охранника. Тот захрипел, удивленно выпучив желтые в свете факела глаза, и упал на тело напарника, нелепо раскинув руки. Умереть не умрут, но проваляются без сознания до самого утра. И вряд ли потом вспомнят, что с ними произошло. Наверняка свалят все на нечистую силу. В отговорках русичи всегда были на высоте.
Факел упал на землю и зашипел. Юсуп наступил на него ногой. Лучше темнота, чем свет. Нелюди, конечно, могут видеть и в темноте, но гораздо хуже, чем при свете. В этом смысле у них что-то общее с людьми. Наверное, то, что они и сами когда-то были ими - по рождению. Дома вокруг оставались темными, а окна пустыми. Где-то вдалеке сторожа города громко возвещали о том, что все спокойно, стуча колотушками о стены.
Все - да не все. Рядом бродили нелюди, поджидая его, Юсупа. Теперь они знали, что он в Назараде, знали, что он жив - просто так ему выбраться не удастся. К тому же он обладал довольно важной информацией, которую нелюди не позволят без боя вынести за пределы города.
Юсуп резво побежал по пустынным улочкам в сторону городских ворот. Конечно, именно там его и могла поджидать засада, но как еще выбраться? Через стену лезть второй раз Юсуп попросту не имел сил. Он подозревал, что после сегодняшнего приключения в нем прочно укоренилась боязнь высоты.
Как ни старался Юсуп бежать тихо, его гулкие шаги отражались от грязных стен и, казалось, будили всех, кого только можно.
Сторожила со своей колотушкой кричал уже совсем недалеко, когда Юсуп наконец выскочил на пустынную базарную площадь и замер в тени.
Городские ворота были и впрямь открыты. Часы на колокольне еще не пробили полночь, а значит, закрывать их не было надобности. Двое часовых крутились около освещенного участка под домом, переговаривались и громко ржали над своими же собственными шутками. Еще двое, прислонившись к дубовой створке, лениво курили трубки. Им было совершенно наплевать на все, что творилось вокруг. Стражникам хотелось только двух вещей - быстрее смениться и пойти домой, к женам, спать. Или на гулянку - пропивать заработанные деньги. Правда, в Назараде, как и во всяком турецком городе, запрещалось распространение и распитие крепких напитков, но кто сказал, что простой виноградной настойкой на дрожжах нельзя напиться?!
Значит, всего четверо. Если нелюдей действительно нет, можно пройти мимо, ничего не опасаясь. Купец просто слишком поздно возвращается к себе домой. Деревенек поблизости видимо-невидимо, и никого не удивит столь поздний уход. Юсуп принюхался, но никакого чужого запаха, кроме пота и дыма, не учуял. Нелюди могли хорошо маскироваться… Успели ли они выставить засаду?
Рискнуть? А что еще остается?
Юсуп нервно пошарил в кармане и выудил на свет монетку удачи. Одна ее сторона тускло поблескивала ликом святого Правителя, другая - чеканкой с цифрой десять посередине. Последний раз он использовал монетку почти неделю назад. Значит, Борлов уже восстановил свои силы и может прийти вновь. Монетку вообще разрешалось использовать раз в три дня, но Юсуп старался потянуть время, чтобы таинственное существо, заключенное в ней, могло действовать эффективнее.
Борлов относился к старинному племени джиннов, в чьи обязанности входило полное подчинение обладателю монетки. Правда, были некоторые ограничения. Борлов появлялся только тогда, когда подкинутая монетка падала ликом святого Правителя вверх. В противном случае он одарял хозяина издевательским смешком и затихал на три долгих дня. Были, конечно, способы вызвать его во внеурочное время, но все они включали в себя ритуальные танцы, чего делать Юсуп не умел, а Алаида категорически отказывалась.
Юсуп задумчиво повертел монетку в руках, размышляя, стоит ли использовать ее сейчас, и не удержался.
Монетка взлетела, заискрившись и бросая на стену тонкие лучи света, завертелась в воздухе и упала на протянутую ладонь Юсупа. До ушей его донесся едва слышный смешок, ясно говоривший о том, что удача и на этот раз решила повернуться к Юсупу… тем самым местом. Монетка лежала в раскрытой ладони чеканкой вверх и была тусклой и невзрачной. На три дня.
Охранники у дома громко заржали, хватаясь за бока, и в это время весь Назарад заполнил громкий и протяжный удар колокола. Стекла в окнах жалобно зазвенели, смех охранников стих. Они оживились, довольные тем, что скоро предстоит смена. Подхватили обитые металлом бревна и стали медленно закрывать скрипучие ворота.
Неужели уже полночь? Колокол громыхнул еще раз, затем еще…
Забыв об осторожности, Юсуп выскочил на площадь и побежал к воротам. Ночевать в городе ему совсем не хотелось. Утром нелюди вполне могли организовать облаву, а сейчас у них, возможно, не хватило на это времени
- Постойте, погодите минутку, люди добрые! - Роль несчастного турка ему сегодня удавалась.
Стражники замерли, выпучив косящие от выпитого спиртного глаза. Из-за колокола они Юсупа, конечно, не слышали, но общий смысл его жестов уловили.
- Чего надоть? - поинтересовался один турок, угрожающе похрустывая пальцами.
- Дык, выйти бы мне. Дома ждут уже, а я, пока ворота эти окаянные нашел, совсем вымотался.
- Ворота закрываются! - сказал турок, хотя никто пока их закрывать не собирался. Остальные трое стражников заинтересованно вслушивались в их разговор, - проваливай в город, а завтра с утра и выйдешь!
- Но вы же не закрыли еще! - картинно взвыл Юсуп.
- Не положено! - отрезал турок. - Или ты сильно хочешь?
- Сильно! - сознался Юсуп, которому вся эта болтовня и затягивание времени порядком надоели. - Но таньги нет. И не будет!
- А раз не будет, то и ступай в город.
- Но там не положено ночевать. Охрана поймает И прямиком в Тайную Канцелярию!
- Ага! - подтвердил стражник. - Раз не платишь - значит в Тайную Канцелярию! Больше некуда! Верно я говорю?
Трое остальных услужливо закивали, ухмыляясь в куцые бороденки. Турки никогда не умели отращивать нормальные бороды.
- Но я все-таки пройду, а? - Юсуп сделал всего шаг в сторону стражника, сжимая левую руку в кулак и оценивая свои силы. Не так много, конечно, пальцы еще дрожат, а правую ногу чуть сводит судорога.
Турок упал как подкошенный, едва успев сообразить, что с ним произошло. Еще один, получив дубинкой по черепушке, крякнул и осел на землю. Третий тоже не замедлил брякнуться, хотя попытался как-то уклониться. Наверное, одурманенный пивом, он думал, что его движения быстры и изящны, но Юсупу показалось совсем наоборот. Ему даже не пришлось делать лишнего шага, чтобы дотянуться до турка и огреть его по спине. Не настолько сильно, чтобы переломать кости, но отключить - отключил.
Последний стражник все же среагировал, выхватывая меч. Такой прыти от купца он явно не ожидал.
- Я только пройду, - сказал Юсуп примирительно, - бесплатно!
Охранник и рад бы был его пропустить, но тут по Назараду пронесся последний двенадцатый удар колокола, и вслед за ним город погрузился в беспокойную тишину.
Меч в руке охранника задрожал, глаза вдруг выкатились из орбит, а челюсть отвисла, выпуская из горла протяжный, приглушенный вопль. Юсуп быстро оглянулся через плечо, но кроме темноты ничего не заметил. Тени вокруг оставались недвижимыми и безопасными. Так чего же испугался охранник?
Турок неожиданно бросил меч и стал пятиться в сторону домов, так и не закрыв рта, не мигая глядя на Юсупа, словно пред ним стояла сама Смерть в истинном своем обличье! И только тут Юсуп понял, что происходит
Наступила полночь. А значит, его личина турка стала медленно растворяться, клубясь белесым туманом и растекаясь по земле, чтобы позже раствориться и впитаться в мокрую почву между камнями. Со стороны это выглядело так, словно Юсуп сам растворился в воздухе. Впору было испугаться!
Ноги охранника заплелись, и он упал на спину, нелепо взмахнув руками. Железный шлем со звоном отлетел в сторону; совсем недалеко резко оборвался крик сторожилы.
Дальше медлить было нельзя. Путь свободен, так чего же ждем?!
Юсуп бросился за городские ворота, не обращая внимания на то, что за ним тянется белый шлейф растворяющейся личины
А вслед ему, скрытые горящими факелами на ближайших дверях темных домов, не мигая смотрели четыре желтых, с голубой сеточкой вен, глаза.
Они наблюдали.

ГЛАВА ВТОРАЯ.
Семьсот сорок два дня до…

- Итак, класс, следует запомнить первое важное правило для определения упыря - он кровососущий! - Учитель Терех осмотрел застывших юнцов за резными партами и усмехнулся про себя: им сейчас что угодно расскажи - поверят. Особенно тот, который самый первый сидит. С черной челкой, спадающей на глаза, и горящим взглядом. Что-то там говорил на его счет Учитель Ру?
Учитель Терех был не сказать чтобы очень старым, но глубоким стариком - это точно. Особенно ему шла густая, абсолютно белая борода, спускавшаяся почти до груди, аккуратно расчесанная и гордо торчащая острым кончиком вперед. На голове волос было заметно меньше, большей частью они были черными - лишь кое-где пробивались белесые нити На лбу Учителя Тереха красовалась широкая повязка, сделанная из натуральной кожи одного очень могущественного оборотня, не дававшая волосам (спереди они были довольно длинны) спадать на лоб. Следы когтей того же самого оборотня избороздили всю спину Учителя, и их никакими зельями и магией заживить не удавалось, хотя с момента встречи соперников на Арарате прошло порядка сорока лет.
Один зрачок Учителя Тереха сиял яркой желтизной - в нем не было ядрышка; а второй глаз всегда был чуть закрыт, так что рассмотреть зрачок не удавалось никому. Поговаривали, правда, что в прикрытом глазу хранилась древняя сила, сотворенная еще во времена становления Острова, увидеть ее означало быструю и отнюдь не безболезненную смерть.
Одет Учитель Терех был, как и обычно, в сероватое платье, перетянутое поясом с выведенными древними рунами на нем. Значение рун постигнуть никому не удалось, так как язык этот умер еще до того, как люди научились понимать друг друга, но смысл отдельных надписей некоторым известен был. Учитель знал, что написано на поясе, но никогда и никому не говорил, делая таинственное лицо, если его спрашивали, и отвечая, что придет, мол, время, тогда и узнаете. Никто, впрочем, сильно и не интересовался.
Учитель Терех был одним из наиболее важных Учителей дворца, ибо многое знал о нелюдях и о Зле, которое требовалось искоренить. О нем складывали легенды. По всему Острову ходили слухи о его битвах с оборотнями, дэцлами и упырями. Многие даже были уверены, что комната дворца, в которой жил Терех, обита изнутри кожей самого настоящего Зеленокожего Грызозуба - этот вид нечисти сейчас уже либо вымер, либо последние особи забились в самые отдаленные уголки земли А еще поговаривали, что по вечерам Терех летает на Большие земли, выискивая своего давнего врага - упыря Рогоносца. Он и вправду летал иногда, но не телом, а духом, находясь в состоянии глубокого транса, ибо знания гипноза были ему доступны гораздо больше, чем многим.
- Упырь - кровососущий, запомните! Удел упыря - сосать из людей кровь, забирать их силу, убивать их! - Учитель Терех неторопливым движением огладил бороду, ожидая, пока до юнцов дойдет смысл сказанного. Очень важно, чтобы они поняли, кто такие упыри, и не путали их, например, с оборотнями или вурдалаками - благородными вампирами. Хотя, с другой стороны, и то и то - нечисть, убивать которую надо однозначно.
- Упырь выглядит так! - Деревянная указка в руке Учителя Тереха уткнулась острым кончиком в резную доску. На ней возникло неровное изображение худого, мрачного существа с запавшими глазами, выпирающими острыми скулами и длинными тонкими зубами, которые как-то неестественно приподнимали верхнюю губу. Существо было облачено в черные одежды, что придавало ему еще более зловещий вид. Не ахти, конечно, какое изображение, но все же лучше, чем картинки, нарисованные у одного художника на заказ. На них упыри выглядели словно мирные, ни в чем не виноватые насекомые, резвящиеся на лугу, с радужной аурой над головой и мохнатыми пятками. На такого упыря посмотришь - душа радуется! И не убивать его хочется, а обнять по-дружески и крепко расцеловать в пухлые губы.
А вот появившееся изображение юнцов потрясло! Те, кто сидел поближе, отпрянули назад, а самые впечатлительные отвернулись, вдруг позеленев лицами. Для пущего эффекта Учитель Терех сгустил в классе таинственный полумрак. Из углов медленно растекся по полу густой прохладный туман, заставивший юнцов поджать ноги.
- Упырь - страшное существо! - полушепотом начал Учитель Терех, сжимая указку старческими руками. - Упырь - создание не человека, но дьявола! Для него не существует никаких законов, кроме закона голода! Если упырь голоден, он найдет себе пищу. Будь то пожилой мужчина, беременная женщина… он даже маленьких детей ест!
Дети за партами поежились. Многим казалось, что существо на доске шевелится, злобными глазками выискивая очередную свою жертву. Им было невдомек, что существо и впрямь движется, только не из-за того, что вдруг чудесным образом ожило, а при помопщ легкого заклятия, наложенного опять же для пущего эффекта. Учитель Терех всегда считал, что яркое впечатление наиболее способствует запоминанию.
- Упырь настолько подл, что не гнушается даже калеками. Он, словно шакал, будет есть падаль, если в ней еще сохранилась кровь! Упырь - самое ужасное порождение тьмы, ибо создано не по каким-нибудь законам, а только ради того, чтобы питаться! Наши ученые до сих пор не пришли к единому мнению, для чего появились упыри, какая именно у них цель на земле, но большинство сходится на том, что никакой цели нет. Просто убивать и питаться - больше упырям не нужно ничего!
Упырь на доске дернулся. Юнцы испуганно шарахнулись в разные углы, опрокидывая стулья, столы и пергамены. Наиболее смелый - тот самый, который с черной челкой, - неумело скрестил пальцы и, творя заклинание, выпустил в воздух облако черного дыма.
Учитель Терех добродушно рассмеялся. Туман рассеялся - изображение на доске растворилось в пыль, а над головами юнцов зажегся яркий свет.
- Надеюсь, вы хорошенько запомнили основные понятия об упырях, - заметил Учитель, взглядом расставляя стулья на свои места, поднимая пергаменты и рассаживая детей за столы. Некоторые, поднявшись в воздух, тотчас начинали кувыркаться, и усадить их было довольно трудно.
- Перейдем к следующему вопросу…
- Учитель, скажите, - поднял руку юнец с чубом, - что я вызвал за заклинание?
- О, это очень простенькое заклинание, рассчитанное на то, чтобы отпугивать всякую мелочь, - с охотой пояснил Терех. - А ты разве не знал?
- Не-ет, - протянул юнец, - я научился ему, подсматривая за отцом. Он иногда тренируется за домом, на поляне, хотя у него почти ничего не получается. Недавно хотел поднять в воздух меня с мамой, а вместо этого вырвал с корнем ближайший орешник и закинул его далеко в океан! То-то он удивился! Тогда и мама вдруг взлетела и чуть было тоже в океан следом не бухнулась. Насилу ее поймали!
- Передай папе, чтоб он осторожнее был, - заметил Учитель Терех. - Магия - наука точная, в ней нельзя быть легкомысленным и невнимательным. Тебя, кстати, как зовут?
- Юсуп, - ответил юнец, и Учитель наконец вспомнил, что говорил об этом пареньке Учитель Ру.
Перед тем как прийти во дворец Учения, все дети проходили через Храм Света, где им давались начальные знания обо всех существах, живущих на Земле, внимались понятия Благородства, Добра, Силы. Те, кому не удавалось усвоить основы, ждали до следующего года, а остальные переходили во дворец Учения, где обучались непосредственно определять, находить и уничтожать нелюдей, и не только их, а все то Зло, которое еще существует на Большой Земле и которого уже давно не было на Острове. Так вот, Учитель Ру, работавший в Храме Света, с первых дней отметил Юсупа как самого старательного ученика. Именно он посоветовал Тереху взять Юсупа в свою группу, давая тем самым мальчику хорошую перспективу в дальнейшем проявить себя. Ибо Учитель Терех был настоящей ходячей кладовой знаний. Его выпуск всегда считался самым лучшим! Но, погрузившись с головой в возникшие на Острове проблемы, Терех как-то забыл об этом мальчугане.
- Юсуп, значит, - задумчиво пробормотал он. - Скажи мне, Юсуп, что ты знаешь об упырях?
Мальчуган без запинки повторил то, что недавно говорил сам Учитель, и наивно, по-детски, спросил:
- А вон тот… ну, который на доске, он и вправду живым был?
- Вправду, - усмехнулся Терех, - самым что ни на есть живым. Только не опасным для вас и меня. Его держали крепкие заклятия, которые вам еще предстоит усвоить.
И тут на его голову, как дождь, посыпались миллионы вопросов, которые с самого начала урока сидели в головах юнцов, дожидаясь своего часа.
Как убить оборотня? Почему у вурдалаков темная кровь, а вот Куцый говорит, что у вампиров светлая? Почему заклятие бессонницы действует только два дня? Кто такие борловы? А правда, что Учитель видел кишки Златовласа и даже трогал их?
- Только кончиком своего меча! Отвратительное зрелище, скажу я вам, мои дорогие, а меч потом пришлось выкинуть, потому что от него начало плохо пахнуть, и он ожил и стал задавать глупые вопросы! - Учитель взмахнул указкой, призывая детей угомониться, но они, как это обычно бывает, легко проигнорировали его жест.
Тогда с кончика острого пальца Тереха, прямо из-под желтоватого ногтя, вдруг вырвалось пламя! Струя огня покружилась немного над головами юнцов и рассыпалась, ударившись о стену. Это произвело нужный эффект. Дети застыли, зачарованно глядя на тонкую струйку дыма, идущую из пальца. Учитель Терех небрежно всосал дым в себя и выпустил несколько неровных, дрожащих колец, которые, заискрившись, улетели через окно в сад.
- Упырь! Нет слова страшнее, если вы находитесь в Европе! - сказал он, давая понять, что урок продолжается. - Его могут называть по-разному, но смысл слова будет один и тот же: тварь, сосущая кровь. Очень хитрая тварь, и очень дорожащая своей никчемной жизнью! Уясните сразу, чтобы потом не было поздно! Упырь будет сражаться за свою жизнь до последнего. Пока вы не воткнете ему в грудь осиновый кол или не спалите его в костре во имя Господа Нашего, упырь будет цепляться за ваше тело, вонзать свои клыки вам в горло и пить вашу кровь! Он очень опасен! Недостаточно только спугнуть упыря, заставить его забиться в самую узкую щель. Нужно уничтожить его! По-настоящему уничтожить, чтоб и следов его не осталось! Ни тела, ни пепла! Ни-че-го!
- Учитель, а куда же тогда девать пепел? - раздалось с задних рядов. Некоторые осторожно поддакнули.
- Закапывать! А могилу очертить меловым кругом и закрыть заклятием от посторонних глаз. Тогда беспокойная душонка упыря, помаявшись несколько столетий, сама отойдет в мир иной и предстанет пред высшими силами!
Учитель Терех обвел взглядом класс. Юнцы слушали, открыв рты. Юсуп, забывшись, вертел в руках потрепанное перо. Надо будет приглядеться к нему внимательнее. Обучить, раскрыть таланты. Только позже, когда решатся все проблемы, связанные с Островом.
- Но не следует путать упыря с вампирами и вурдалаками! Вампиры - мы это уже проходили - родоначальники класса кровососущих; в живых сейчас на всей Земле их осталось две-три особи. Вампиры не имеют разума и больше всего похожи на огромную деформированную летучую мышь. Вурдалаки - род благородных вампиров. Они имеют разум и собственное общество, свои законы и свое правительство. Вурдалак не станет просто так нападать на жертву и пить из нее кровь. Каждая их жертва согласовывается с людьми, убивается особым безболезненным способом, кровь ими пьется только по специально установленным дням. Вурдалаки представляют собой не открытое, а легализованное зло. Те, кто выходит за оговоренные рамки, уничтожаются. В иных случаях убийство вурдалака может вызвать недовольство в их рядах, а в худшем случае и войну. Нам этого ни в коем случае допускать нельзя. И, наконец, упыри. Они - что-то среднее между вурдалаками и вампирами. У упырей есть разум. Как я уже говорил, упыри хитры и скрытны. Они обычно живут семьями по семь-восемь человек и убивают также только вместе, а не поодиночке. В определенные дни, раз в несколько месяцев, у упырей начинается своего рода брачный сезон, когда им нужно во что бы то ни стало продолжить свой род! И тогда они могут уничтожать целые деревни, обращая всех их жителей в себе подобных. Вот еще одна отличительная черта: только упыри своим укусом изменяют природу человека под себя. Вурдалакам и вампирам для размножения это не требуется.
- А что им требуется? - подал голос какой-то любопытный мальчишка.
Учитель Терех проигнорировал вопрос, продолжив:
- Потому-то упыри так опасны! Только подумайте, скольких обычных людей они обратили в себе подобных, играя на человеческой похоти! Уничтожить их целиком как отдельный род очень и очень трудно!
Дети пораженно молчали. За окном, в саду, золотистые колечки, зацепившись за ветку яблони, тихо позвякивали, ударяясь друг о друга. По классу летал шмель, тыкаясь в углы в поисках выхода.
- Надеюсь, это вы усвоили? - поинтересовался Учитель Терех и получил в подтверждение согласное кивание двадцати маленьких голов. - Хорошо. Теперь скажите мне, как можно определить вурдалака?
В воздух взметнулось несколько рук.
- Вурдалаки носят с собой мешочки с зажимами для носа! - сказал паренек с копной рыжих волос. - А еще у них руки всегда в кожаных перчатках, потому что у них желтые когти, которые никогда не стригутся!
- У них сила в этих когтях! - добавил Юсуп.
- А еще - если вурдалак сильный, то на его обуви проступают красные жилки!
- Все верно, - улыбнулся Учитель Терех. Прошлый урок, на котором вурдалак-фантом очень реально гонялся за одним учеником, не прошел даром. - Все это присутствует и у упырей. Но есть и несколько отличий. Дело в том, что у упырей очень тонкий слух. Они не переносят шума, каким бы он ни был - будь то писк комара или же рокот грома. Поэтому упыря всегда окутывает своеобразная защитная дымка, сквозь которую не проникает ни единого звука. Обычному человеку эту пленку не заметить, но имеющий хоть мало-мальские знания магии - видит ее. Еще упырь отличается серостью лица, впалостью щек и глаз и, запомните это, верхняя губа их всегда чуть приподнята, потому что упыри не могут прятать свои клыки внутрь. Клыки у них торчат.
Юнцы непроизвольно кивали, полностью поглощенные рассказом. Учитель Терех был доволен - из них выйдет толк. Они станут достойной заменой Охотников на Земле, которые сейчас во всех уголках мира борются со злом. Вот только бы успеть до того, как Остров уйдет под воду!
- Хорошо, дорогие мои. Сейчас небольшой перерыв, а потом мы перейдем к следующему вопросу! - Учитель Терех щелкнул тонкими пальцами - колечки в саду превратились в дым и растаяли в воздухе.

* * *

- Обстановка сейчас - хуже некуда, ты это знаешь…
За окном все цвело!
Яблоня распустила наконец белые лепестки, и от них исходил тягучий запах. Зеленая трава, ковром застилавшая поляну перед дворцом, шевелилась от легкого ветерка и тоже пахла свежестью и росой. Веселые ивы склонились над самой поверхностью прозрачного озера и, словно кланяясь, касались водной поверхности ветками, оставляя расплывающиеся в стороны круги. И только на небе - далеко-далеко, около самого горизонта, - растянувшись во всю ширь небосклона, плыла черная цепочка туч. Будто предвестники беды. Тучи не торопились приближаться, словно зная, что и сам Остров, и все его обитатели уже помечены роком, от которого им никуда не деться. Цветы и деревья этого не знали, поэтому продолжали цвести себе беззаботно, радуя глаз.
Но отнюдь не мысли.
Да, всматриваться в небо теперь бесполезно. Минули те дни, когда Терех мог пронизать расстояния с такой легкостью, словно вырывал волосок из своей (или чужой, не важно) бороды. Сейчас за тучами он не видел ничего, кроме темноты и пресыщения водой, которая готова была очень скоро низвергнуться на головы людей.
- Терех, ты слышишь меня? - проворчал Кадар. Ему вечно казалось, что его никто никогда не слушает. Мало того, что он был очень толст и не мог скрестить свои пухлые ручонки даже на груди, так еще и оглох к старости. Никто его, правда, не винил за то, что он иногда орал свои вопросы в ухо вне зависимости от того, слышат его или нет, но порою Кадар все же раздражал. В данный момент он был серьезен и, как всякий Учитель, трезво и четко оценивал ситуацию. А выглядело все очень и очень плохо.
- Терех?
- Да слышу, Кадар. Слышу и думаю, - отозвался Терех, задумчиво теребя подбородок. Еще совсем недавно полный детей класс теперь был пустынен и тих. Лишь кое-где в уголках да под деревянными партами клубился не до конца выветрившийся туман. - Скажи мне, Кадар, что это за тучи надвигаются с юга?
- Тут и думать нечего, - пробурчал Кадар себе под пухлый нос, но все-таки подошел ближе и приложил ладонь ко лбу. Его подбородок и щеки всколыхнулись, когда он сощурился, вглядываясь в горизонт. - Думать тут нечего, - повторил он после минутного молчания, - магия. Неплохая магия, я бы сказал. Кто-то довольно долго копил силы и средства, чтобы вызвать подобное.
- Думаешь, это к нам?
- Очень может быть, - Кадар пожал плечами, отстранился от окна и, отдуваясь, присел на детский стул. Стул жалобно заскрипел, видно, впервые встретившись с Кадаром. - Мы уже стольким крови попортили, что у кого-то могло просто-напросто кончиться терпение.
- Оборотни? Упыри? Дэцлы? - Терех задавал вопросы самому себе, прекрасно зная, что сейчас на них нет ответа.
- Терех, ты меня слышишь или нет? - буркнул Кадар. - Я же говорю четким языком, что это могут быть и оборотни, и упыри, и эти… как их там… дэцлы проклятые! Чувствуешь, как волшебством тянет? - Кадар потянул воздух округлым носом. - Точно - лесная магия. А дэцлы как раз кроме как дождь нагонять да ветер - больше ничего и не умеют. Точно тебе говорю!
Кроме запаха цветущих яблонь, Терех не учуял ничего. Старость - отсохни ее трясущиеся клешни! Да еще и насморк страшный - после того как они несколько дней назад с Учителем Еллой, напившись эля, полезли купаться в озеро. Бедняга Елла все жаловался, что у него спину ломит, а теперь и вовсе слег с радикулитом и высокой температурой. Хорошо хоть хвост не отваливается. Если через пару недель встанет - хорошо, а так…
- Слышь? - Учитель Кадар заворочался на стуле, тихонько поскрипывая вместе с оным. - А может, осмотреть окрестности Большой Земли? Если это дэцлы, то мы их враз обнаружим. Карлики прятаться совсем не умеют.
Терех отвернулся от окна и посмотрел на Кадара. Что за наивный чудак? Знал бы он, что лучшие Учителя Острова вот уже четвертый день осматривают каждый сантиметр окаянной Большой Земли и не находят ничего. Пустота. Словно тот, кто выпустил на волю страшную стихию, отправился прямиком на тот свет, и ему нет никакого дела, что сотворит его порождение с окружающим миром.
- Знаешь, Кадар, ты прав, но только отчасти, - вздохнул Терех.
- Дык я знаю же, что говорю, - довольно отозвался Кадар, пытаясь скрестить руки. У него не получилось, и он засунул их в карманы платья. - Дэцлы - они злые твари. Карликам дай только волю, так они всех нас и перебьют в момент. Верно тебе говорю.
- Верно-то оно верно, но не карлики это все затевают, а кто-то, стоящий гораздо выше их.
- Может, и так, - легко согласился Кадар - Да, наверное, ты прав, Терех. Карлики не смогли бы столько силы собрать. Ведь ее еще надобно и удержать. Направить на верный след Тут и думать нечего - не карлики это. Может, кто из Прежних магов?
Терех покачал головой. Прежних магов не осталось ни одного. Иначе бы кто-нибудь о них знал.
- Странный ты какой-то, - пожал плечами Кадар, - ты меня слышишь вообще или нет? Чего ты меня позвал? Совета хотел спросить или нет9
- И да, и нет. Кадар, друг мой, здесь все гораздо серьезнее, чем ты думаешь. - Терех выпрямился, сделал несколько мягких шагов в глубь класса и присел на стул около Кадара. - Ты же понимаешь, конечно, что над этой бедой бьются самые сильные умы Острова. Не только я один. И не только ты. Большинство Учителей ищут ответ и не находят его.
- Чтой-то я не понимаю… - На пухлом лице Кадара отразилась обида.
- Я пригласил тебя не только за советом. Видишь ли, советы сейчас так же бесполезны, как и пышные слова в момент казни. Какая-то сила идет на нас. Сила, контролируемая кем-то или чем-то, реально угрожает Острову. Понимаешь, о чем я?
- Тут и понимать нечего… - начал было Кадар, но Терех перебил:
- Наши ученики - единственные, кто могут предотвратить распространение Зла на Большой Земле. На Острове мы только тем и занимаемся, что выращиваем Охотников. Без них барьер, который сейчас сдерживает Зло, рухнет, а значит рухнет и весь мир. Вот для чего кто-то хочет помешать нам доучить новое поколение. Вполне возможно, что это не одна сила, а несколько, объединившихся вместе, потому что они понимают, что чем больше нас, тем меньше их шансы вновь превратить мир в хаос!
- Я знаю все это, - ответил Кадар, взволнованно шевеля толстыми губами, - но что ты хочешь от меня именно?
- Мне кажется, что в предстоящей битве нам не выиграть, - начал Терех, выпрямляясь на стуле, насколько это было возможно, - враг сильнее, а мы не слишком-то подготовлены. Сам видишь - мы до сих пор не смогли их даже обнаружить. А время идет.
- Я бы выпил! - Кадар изобразил в воздухе бутылочку вина. Терех услужливо сотворил два бокала и поставил их на деревянную парту. Обхватив бутылку ладонью, Кадар медленно разлил жидкость и первым сделал большой глоток. Терех отпил самую малость, позволяя вину лишь немного проникнуть в кровь, и продолжил:
- Я не впадаю в панику, дорогой Кадар, я просто смотрю на все широко открытыми глазами. Враг нацелен прежде всего на молодое поколение Учителей и Охотников. Их и нужно спасать в первую очередь. Твоя гавань на Западном побережье еще не развалилась до конца?
- Гавань? Как же можно?! Я ухаживаю за ней, аки за ребенком. Каждый год плаваю в открытый океан охотиться на акул! Слышишь меня, Терех? А ты разве не плавал со мной прошлым летом?
- Сколько у тебя кораблей? - спросил Терех, оставив предыдущий вопрос без ответа. Он ни разу не плавал с Кадаром в океан. Они вообще виделись редко: в число близких друзей Тереха этот глуховатый старичок не входил.
- Дай-ка вспомнить… - Кадар потеребил двойной подбородок, закатив глаза. Стул под ним заскрипел еще жалостливее, прося помощи хоть у кого-нибудь. - Шестнадцать яхтенок с одиночными парусами да веслами… ммм… девять больших, двухмачтовых, да еще парочка фрегатов. Но на фрегаты не рассчитывай - они дряхлые совсем. Еще девять лет назад построены, а то и больше. С тех пор за ними и не ухаживал никто. Мне-то самому они не нужны. Мне и яхтенок хватает…
- Шестнадцать, говоришь. А мест в них сколько?
- Четыре на каждой яхтенке, на двухмачтовых, значит, вдвое больше будет. Ну, а на фрегатах… хотя, говорю тебе, Терех, не надейся ты на фрегаты. - Тут до скрытого под обширной жировой прослойкой мозга Кадара что-то дошло. Он сощурился, словно только что уличил Тереха во лжи. - А для чего тебе это вообще нужно? Уходить собрался? На Большую Землю? А?
- Если бы я, - вздохнул Терех, потягивая вино и уже не противясь его проникновению в кровь. Напиться сейчас можно было, но… в меру. - Юнцов наших хочу от беды спасти. Они ведь первыми и падут, когда волна эта до нас дойдет. Сражаться еще не умеют совсем…
- Ты их вывезти хочешь, - догадался наконец Кадар, залпом опрокидывая бокал с вином в широкий рот. - Правильно, скажу я тебе, ой как правильно! Не место здесь детям в такой час! Пущай лучше на Большой Земле отсидятся, доучатся, а уж потом, глядишь…
- Верно рассуждаешь, - Терех коротко кивнул, - только в них сейчас наша сила. Надо их вытаскивать с Острова во что бы то ни стало. Я поговорю с другими Учителями храма Света и дворца Учения. Возможно, мы успеем за несколько дней провести особо важные занятия, научить их чему-либо, что пригодится юнцам в дальнейшем. А перед тем, как все начнется, надо будет посадить их всех в лодки и отправить на Большую Землю. Но так, чтобы о них не знал никто, в первую голову - наши враги.
Кадар налил себе еще вина, задумчиво буравя маленькими глазками поверхность стола. Затем разлепил губы и тихо спросил:
- Терех, ты действительно считаешь, что мои корабли смогут вывезти всех детей?
- У тебя у одного остались хоть какие-то корабли на Острове. Не забывай, что всем они не нужны для ухода на Большую Землю. Понимаешь? - начал Терех, и внезапно осекся.
А ведь Учитель Кадар совершенно прав. Его корабли не смогут уместить всех детей. Кораблей слишком мало. Как же он выпустил это из виду?
- Тут думать нечего, - Кадар коротко кашлянул, подавившись вином, и тотчас налил себе еще. - У нас в запасе как минимум неделя. Если хорошенько поднапрячься, то можно построить новые корабли. Даже маленькие яхтенки сгодятся - ну, те, которые двухместные. Ты, Терех, слышишь меня, вообще, или нет?
Терех в задумчивости водил тонким пальцем по краю стакана, оставляя на хрустале едва заметный искрящийся след. Попробовать, конечно, можно, но успеют ли Учителя? Начать грандиозное строительство - значит, открыть жителям Острова страшную тайну. А что может быть гибельнее паники?! Тогда точно никто и ничего не успеет. Люди станут забирать детей из храма и дворца, уходить в леса, еще куда-нибудь. Но на Большую Землю добровольно не пойдет никто. Только Учителя знали истину о Большой Земле, разбирались в политике ее народов, бывали там, а обычные жители Острова довольствовались мифами и легендами. Им ничего не докажешь. Да и не смогут они жить в жестоком мире по ту сторону океана. Надо спасать детей. Самое печальное - всех не спасти. И опять нужно делать нелегкий выбор…
- Дорогой Кадар, уж извини, что я тебя от дел оторвал, - поздновато заметил Терех, - но ты же понимаешь, что не просто так…
- Чего там, - добродушно отозвался Кадар, - хоть вина с тобой отведал, а то все только здоровались.
- Это верно. Так мне можно на тебя положиться?
- Конечно, дорогой Терех! - Кадар широко улыбнулся. - Мой дом всегда будет и твоим тоже!
- Ты подготовишь свой флот?
- Все корабли до единого будут готовы отплыть в назначенный момент! - заверил Учитель Кадар.
- Спасибо… - Терех устало откинулся на детском стуле, чувствуя, как легкие доски прогибаются под тяжестью его тела.
Скоро закончится перерыв.

ГЛАВА ТРЕТЬЯ.
Простому человеку делать в этом лесу было нечего…

Простому человеку делать в этом лесу было нечего. Лес бы его не пустил туда. Не пустил бы на протоптанные, хорошо знакомые каждой лесной зверушке тропинки, не открыл бы обширные поляны, со всех сторон освещаемые солнцем и насквозь пропитанные соком ягод, что покрывали эти самые поляны сплошным ковром. Никто бы не смог добраться и до грибных полян, а уж о самом центре леса, где срослись вместе стволами и корнями сразу три вековых дуба, и говорить было нечего. Не то что человек - вообще никто и никогда не добирался туда, и поэтому не был испорчен лес завистливыми взглядами и дурными мыслями.
На опушку лес кое-кого пускал. Иногда. Не часто - для своей же собственной пользы. Особенно он любил старушек, что собирали в лесу хворост, избавляя его от лишних хлопот. А еще вольных крестьян, которые любили лес и понимали его. Крестьяне никогда никого не обидят, лишнюю ветку не сломают, а чуть что - сразу в ноги кланяются каждому дереву. Таких людей лес и кормил, и ухаживал за ними, и выводил куда надо.
Лесной пейзаж не нарушала заросшая мхом лачужка, стоящая на севере меж густых, никогда не осыпающихся елей. Не трогал лес ее. Может, не замечал, а может, просто не было до нее никакого дела. Люди там жили спокойные, хоть и странные немного. Животных не убивали, травы брали сколько надо да хворост исправно собирали на растопку. Случалось, правда, иногда вылетало из лачужки кое-какое волшебство, опаляя вокруг землю, выжигая все, да еще и запахом противным насекомых травило, но лес не злился - лишь охал где-то в глубине филином и затихал…
Юсуп добрался до лачужки, когда уже начало светать. Он чувствовал рассвет по легкому ветерку и обильной росе.
В лачужке горел свет, и он ввалился в прихожую без стука.

Предыдущая страница 2 Следующая страница


3 Александр Матюхин

- Явился!
Не успел Юсуп стянуть сапоги, как из комнатки ему навстречу вышел Ильнур.
Седой старик с длинной густой бородой цепкими пальцами перебирал в руках четки и искоса поглядывал на Юсупа, улыбаясь из-под густых бровей.
- Видел! Уважаю! - сообщил он после того, как Юсуп кончил-таки возиться с сапогами и пошел в кухню. Ильнур последовал за ним, примеряясь к шагу:
- Вот только сколько раз мне тебя учить - не зная броду…
- Ну, дальше я и без тебя знаю! - перебил его Юсуп.
- На кой ты на стену полез? - Ильнур уселся на табуретку, наблюдая, как Юсуп торопливо обмывается холодной водой из ковшика. Прямо в одежде - эка невидаль, высохнет - что с ней сделается?! Окатившись, он снял с себя мокрую рубаху, следом штаны, оставшись в одних широких шароварах темно-синего цвета, повесил одежду на гвоздь и вновь окатился, фыркая с наслаждением. Побитые кости и поцарапанный о камни живот болели, но уже не так сильно - в предвкушении заслуженного отдыха. Еще вдруг захотелось есть, и Юсуп стал оглядываться в поисках чего-нибудь съестного.
Старец, проследив за его взглядом, хмыкнул в бороду:
- А Дементий как раз за травами ушел. Только солнце, так он и собрался. Может, ближе к полудню придет - кто его знает?
- Мясо есть? - спросил Юсуп, правда, без особой надежды. Из всех обитателей лачужки он был, пожалуй, единственным, кто ел мясо, остальные отказывались (даже Дементий, скрепя сердце, называя себя таинственно то ли «выгатырьянец», то ли еще хуже).
- Мяса нет, - покачал головой Ильнур, - есть каша. Вчерашняя, но поди знай, какой у нее срок хранения? Ее еще есть можно… я так думаю.
Юсуп наградил Ильнура укоризненным взглядом. Старик лукаво сделал вид, что освобождает из бороды запутавшиеся четки, и проворчал одними губами:
- На кой ты все-таки на стену-то полез?
- А ты опять в зеркало подглядывал?
- Скажем так: контролировал твои действия! - нашелся старик, выдергивая из бороды седой клок волос вместе с четками. - Я же должен был знать, что ты собираешься делать!
- И куда ты мне жучка посадил, плешивая твоя лысина?!
Ильнур молча ткнул серым пальцем в Юсуповы шаровары и отвел глаза. Юсуп рывком сорвал с себя трусы и присел тут же, около умывальника, рассматривая грубый шов. Еще бы - жучки-наблюдатели, конечно, обладали хорошей способностью передавать изображение того, на ком находились, на большие расстояния, и если уж они заводились, то вывести их было очень и очень большой проблемой. Жучки эти могли за несколько часов рассадить по всей одежде тысячи яиц, из которых вылуплялись им подобные, а личинки жуков - до достижения ими зрелого возраста - предпочитали духовной пище обычную человеческую кровь. Юсуп уже однажды сталкивался с жучками - по вине все того же Ильнура, и встреча эта не показалась ему очень уж дружеской. Скорее наоборот - Юсуп не спал две ночи, пока наконец доведенный до предела, не сжег всю свою одежду. Сам же побрился наголо (и подмышки тоже) и натерся оливковым маслом. Жучки, слава богу, вывелись, но воспоминания о них остались. И не слишком приятные.
- Ага! - Юсуп издал радостный вопль, и, потрясая достоинствами, умчался в комнату, где горел очаг. Помимо очага в комнате стоял пустой деревянный стол, несколько стульев и застеленная кровать с двумя подушками.
Шаровары вспыхнули, словно сухой хворост, и спустя секунду от них ничего не осталось.
- Я же из чистых побуждений! - Ильнур поднялся и протопал вслед за Юсупом, который уже извлекал из сундука новую одежду и облачался в нее.
- Знаю я твои чистые побуждения! - проворчал Юсуп незлобиво. Он слишком устал, чтобы отвлекаться по мелочам. - Не мог, что ли, какое-нибудь заклинание использовать? А то жучка, видите ли, установил.
Он знал, что в такой спешке Ильнур никаких заклинаний сотворить не мог, но все же решил придраться к старику. Хотя бы в отместку за то, что в лачужке не было ни куска приличной еды.
- И много ли узнал? - Старик услужливо протянул Юсупу пояс.
- Будто тебе не ведомо?
- Жучок только изображение передавать может! - напомнил Ильнур. - Скажи спасибо, что я тебе другого не установил, который и звук передает!
Передающий звук жучок обычно проникал в глубь уха, и хоть никаких неудобств не причинял, вылезал оттуда только тогда, когда сам этого хотел. А еще он не слишком приятно ворочался с боку на бок и щекотал ухо тонкими крылышками и лапками.
Юсуп поежился, но промолчал. Теперь он хотел только есть и спать.
- Так узнал-то что? - Ильнур тряхнул седой бородой, словно говоря - вот я какой несчастный, никто меня не любит, никто не разговаривает, ну хоть ты, Юсупушка, родимый, расскажи, а?
Это было неправдой, но Юсуп все же сжалился. Он не забыл, что на стене, между небом и землей, обещал убить старика, вырвать всю его бороду по волоску, а крючковатый нос свернуть набок, но это же от избытка чувств и волнения! А так - они работали вместе. И хоть Ильнур ни черта не смыслил в заклинаниях, хоть он очень редко прибегал к волшебству, хоть все его полезные советы всегда и везде терпели крах, он искренне хотел помочь.
Юсуп затянул пояс и сел за стол, бросив коротко:
- Неси кашу, черт с тобой. Поживи у вас - научишься есть всякую дрянь!
Ильнур не заставил повторять дважды. Из кухни вскоре донесся звук переставляемой посуды, что-то загремело, кто-то (ясно, в принципе, кто) выругался, и вот старик появился с полной тарелкой и с плошкой наперевес.
- Рассказуй!
Юсуп принюхался, и запах ему не понравился. От каши в прямом смысле воняло. Какими-то водорослями, а может, и мхом, который рос здесь повсюду. Заглянуть в поставленную перед ним чашку Юсуп так и не решился. Воображение и без того нарисовало много занятного и не очень аппетитного.
Старик нетерпеливо заскрипел желтыми зубами:
- Ну, что было-то?! Что сказал?!
Содрогнувшись всем телом, Юсуп отправил ложку в рот и поспешил проглотить что-то вязкое и холодное, пока оно не налипло на язык.
- Калаха согласен! - Юсуп сделал несколько махательных движений плошкой, требуя воды. Когда старик сбегал на кухню и поставил перед ним полный кувшин, Юсуп сделал глоток и продолжил:
- Первым делом я, значит, пошел именно к Калахе…
Калаха был не кем иным, как настоящим турецким торгашом, промышлявшим продажей ягод и фруктов. В основном он торговал дынями с арбузами и прибыль от этого получал немалую. По крайней мере смог выстроить себе в Назараде неплохой дом, обзавестись знатной женой и детишками.
Несколько недель назад Юсуп, проводя в городе разведку, наткнулся на Калаху в торговых рядах и, имея при себе талисман - тот самый, который мог заглядывать в самую человеческую сущность, - нашел, что Калаха очень и очень слабовольный человек. Загипнотизировать такого не составляло большого труда Что Юсупу и требовалось. Они только выходили на след Упыря и его приспешников и не были до конца уверены, обитают ли нелюди в этом городе или нет, поэтому не торопились с Калахой, оставив его про запас. А вот когда обнаружилось, что Упырь не только скрывается в Назараде, но и довольно хорошо в нем развернулся, тут-то турецкий купец и понадобился.
- С завтрашнего утра весь его дом в нашем распоряжении, - довольно улыбнулся Юсуп. Улыбка слетела с его лица при поглощении очередной плошки с кашей.
Ильнур тоже засиял, словно хорошо отполированный перстень, и потер тощие ладони. Теперь они могли сражаться с нелюдями прямо в городе. Не нужно было пробираться через городские стены, ютиться в лесу в этой бог весть кем и когда сотворенной лачужке, есть корешки и травы и всякий раз опасаться, что из города кому-нибудь выйти так и не удастся. Теперь они могли думать о том, как нанести решительные удары по врагу.
- Одна только проблема возникла, - сказал Юсуп, еле проглатывая холодный комок слизи, - нелюди меня заметили. Да ты и сам, наверное, видел.
- Видел, - согласился старик. Четки в его руках вновь завертелись невероятными фигурками. - Я так думаю: они уже давно знают о нашем появлении и тоже потихоньку готовятся к тому, что на них может начаться охота. Проблема не ахти какая, но надо быть еще осторожнее. Пока ни Упырь, ни нелюди не знают наших лиц. Надо постараться, чтобы они их не узнали как можно дольше… - И, подумав, добавил: - У меня возник кое-какой план!
- Если он связан с волшебством, лучше отказаться сразу, - заметил Юсуп.
- Не стоит задевать меня тем, что я не могу как следует колдовать, - отозвался Ильнур. - Да, мои знания чересчур обширны, и я не всегда помню, какое заклинание соответствует, но я все же знаю гораздо больше тебя, молодой человек! И при случае могу спокойно надрать, извиняюсь, конечно, за выражение, кое-кому задницу!
Юсуп поперхнулся кашей, едва не выплюнул зеленую слизь обратно в тарелку и залился громким смехом, всем своим видом показывая полное презрение к словам старца:
- Не смеши меня, плешивая твоя башка. В тебе знаний - что в кукушке мозгов! Одни перья! За все время, что я знаю тебя, ты, кроме двух-трех личин да нескольких мелких заклинаний, ничего выдавить из себя не смог! Или я неправ?
- Неправ! - взвизгнул старик, пальнув в воздух лучом света из-под белесых бровей. Но это была неконтролируемая и совсем безобидная магия. Луч разбился о потолок и просыпался на голову Юсупа и в кашу.
- Хоть приправа какая… - Юсуп зачерпнул еще ложку и отправил себе в рот. Старик обиженно молчал.
- Ну, будешь говорить план или нет7 - поинтересовался Юсуп.
Старик зло дернул костлявым плечом и быстрее задвигал четками, вновь создавая опасность для своей собственной бороды.
- Не хочешь - не надо.
- Я Алаиду жду… и Дементия, - сухо ответил Ильнур, не отрывая глаз от четок.
- Ну, Деменя теперь когда придет? Ты ж говорил - только к обеду. А я еще поспать намерен!
Каша, слава богу, закончилась, оставив во рту противный привкус травы, но живот Юсуп набил и теперь его необратимо клонило ко сну. Он отложил плошку, отодвинул тарелку и с хрустом потянулся, разглядывая кровать. Завалиться прямо на ней, что ли?
- А Алаида, ты гришь, где?
- Я про Алаиду тебе еще ничего и не говорил, - проворчал Ильнур. - В подвале она.
- Что делает?
- Экий ты любопытный! - Старик взмахнул четками, и те не замедлили запутаться в седых волосах бороды. - Женское у нее там дело.. деньги пересчитывает!
- Снова? Сдались ей эти деньги… - Юсуп поскреб в затылке и решил-таки пойти лечь спать на застеленную кровать. Уж очень притягательно смотрелись две взбитые подушки на мягком одеяле. - Не подсчитает же все равно никогда.
- Кто его знает? - Ильнур крякнул, вырывая очередной клок волос из бороды. И как она у него заново отрастает? Что ни говори, а старик все же умел немного колдовать.
Кровать оказалась на редкость мягкой и скрипучей. Утонув всем телом в мягком матраце, Юсуп блаженно потянулся, заложил руки под подушку и задремал.
Неожиданно ему приснился борлов, сидящий на ветке ивы, чуть колышущийся вместе с ней на ветру и, как обычно, сложивший могучие свои крылья на покрытых шерстью плечах. Выражение лица борлова было таким, словно он только что полакомился лягушками, и лакомство это пришлось ему не по душе. Кончики ушей немного опустились, шевелящийся отросток на макушке, похожий на корешок, сник, он даже перестал шмыгать носом, то и дело втягивая сопли,
- Все бродишь! - тихо и печально сказал борлов, когда Юсуп подошел и прислонился к стволу ивы. - А я вот опять не появился. Грустно, правда?!
- Ну так и появлялся бы когда хочешь, а то придумал эти глупые правила - сам же и страдаешь.
Борлов тяжело вздохнул:
- Тебе легко говорить - ты всего-навсего человек. А я вот борлов из древнейшего семейства борловов. У меня даже пра-прадедушка борловом был, представляешь?
- Представляю, - говорит Юсуп, хотя сам ничегошеньки не представляет. Ему кажется, что борлов - единственный в своем роде. Просто кто-то выдумал его и изобрел. А дальше он уже сам развился.
- Ты бы монетку в следующий раз лучше кидал, - советует борлов, поигрывая кончиком своего собственного крыла, - в целях эксперимента попробуй.
- Экскре… чего?
- Тебе не дано, - безнадежно машет рукой борлов, - что с вас, с людей, взять, если вы даже не понимаете разницу между словами «эксперимент» и «экскремент»? Да, чуть не забыл, - борлов хлопает себя по лбу, оставляя на коричневой коже темно-зеленый отпечаток когтистой лапы, - я же для чего приснился? Чтобы предостеречь! Ты бы с Гибертом поосторожнее был. Он ведь не просто посол, а самый настоящий немец. А от них, немцев, всего можно ожидать. Это я так, к слову, чтоб ты не натворил чего, пока Упыря выискивать будешь. Понял?
- Чего ж тут непонятного, - ответил Юсуп.
- Вот и ладненько, - кончики ушей борлова чуть подрагивают в такт раскачивающейся иве, - ну, коли так, то бывай, Юсупыч. В следующий раз монетку-то получше кинь. Не торопись, примерься как следует, а то у меня уже совсем косточки затекли от ничегонеделания. Так недолго и радикулит заработать! Ну да тебе все равно не понять…
Он слетел с ветки. Так плавно, что ива даже не заметила его ухода. Крылья раскрылись, заполняя половину неба, и он исчез где-то вдали совершенно бесшумно.
- Ненавижу трети! - Голос Алаиды, как обычно тонкий и чуть визгливый, разбудил Юсупа. Он приоткрыл оба глаза, лениво разглядывая освещаемую несколькими свечами лачужку. Света и так было достаточно - мутно-зеленый из-за мохнатых веток елей, он пробивался в два окна, оставляя на полу разводы.
В одном из углов лачужки уже свил себе паутину паук, залез в самый ее центр и теперь сидел недвижно. Жрать-то, конечно, всем хочется. Окна тоже давно не мыли, но надо ли вообще? Вот они завтра уедут, а лачужка все равно останется. Кто-нибудь в нее придет, он и помоет, не поленится. Наверное.
Алаида сидела за столом - необычайно красивая и неприступная. Если бы Юсуп не знал Алаиду близко, он бы мог в нее и влюбиться. Но, к сожалению, он уже сталкивался с ее характером и научился отделять слепящую красоту снаружи от того, что таится внутри.
Напротив Алаиды за столом сидел Ильнур, крепко-накрепко перетягивающий кожаный мешок холщовой веревкой.
- Представляешь, Ильнур, трети то и дело стараются выпасть у меня из рук! Сколько я их ни считаю, они постоянно так и норовят просочиться сквозь пальцы и смешаться с остальными. И я готова поклясться, что их с каждым разом становится все больше!
Золотые монеты из мешка были для девушки настоящей головной болью. Никто не знал, где Алаида нашла этот мешок, но оказался он поистине бездонным. Помимо нескольких волшебных предметов (просто так попробуй достать их в миру!), которые сами подворачивались под руку, даже когда были абсолютно не нужны, мешок был до половины наполнен золотыми монетами разного достоинства. Самое интересное - сколько бы кто ни брал из него золотых, количество денег не уменьшалось. Проверив это однажды на опыте (и зачем ей понадобилось покупать целый батальон отборных головорезов-наемников?), Алаида заразилась навязчивой идеей во что бы то ни стало подсчитать реальное количество имеющихся у нее денег. И с тех пор даже самые трезвые рассуждения на тот счет, что денег там попросту бесконечно много, не могли ее остановить. В определенные дни на Алаиду что-то находило, и она, спрятавшись в уединенном местечке, начинала лихорадочно считать монетки. Досчитать до конца ей пока ни разу не удалось.
Ильнур крепко завязал мешок и передал его Алаиде, девушка крепко прижала его к груди (совсем не маленькой груди - заметил Юсуп сквозь полудрему).
- Все же я их досчитаю когда-нибудь! Они у меня получат, проклятые! - выкрикнула она в пустоту, и взгляд ее, полный чисто женской злобы (такой рождается, когда женщине вдруг что-то становится неподвластно), устремился на Юсупа.
- А ты чей-то разлегся, оглоед?! Думаешь, для тебя стелили?! Для тебя, что ль, подушки взбивали?! А?!
- А для кого? - удивился Юсуп, садясь. Голые кончики пальцев едва коснулись холодного, покрытого пылью пола.
- Уж не для тебя! - уперла руки в бока Алаида.
- И не стелила, - тихо добавил старик.
Юсуп тоже знал, что Алаида и пальцем никогда не пошевелит, чтобы что-нибудь сделать. Она и к их отряду примкнула только из-за того, что страсть как любила приключения. Но не работу.
- Ну и не стелила, - теперь гневный взгляд обратился в сторону Ильнура. Алаида была рассержена, и ей хотелось излить на ком-нибудь злость. - А вам-то что?! Я, может быть, не обязана кровати стелить! Я делаю черную работу за вас всех! Снабжаю вас, в конце концов, деньгами! Вещи полезные выдаю!
- Успокойся! - замахал четками Ильнур. - Откуда у тебя такой скверный характер?
- От мамочки! - выдохнула Алаида, поправляя сбившуюся на лоб челку. - Ну, Юсуп, рассказывай, чего добился? Золотые все потратил?
- Все, - честно сознался Юсуп, умолчав о том, что после того, как он купил лошадей и много никому не нужного тряпья, золотые еще оставались, и он потратил их на пиво (как турки ни были плохи, но пиво варить они умели!). А потом пересказал Алаиде все, что уже не так давно рассказывал Ильнуру.
Алаида за весь рассказ успела три раза вставить слово «болван», сходить в другую комнатку, спрятать мешок и несколько раз влезть в разговор со своими собственными новостями. В общем, когда Юсуп закончил, он так и не мог понять, дошел ли смысл рассказанного до прекрасной головки барышни.
Когда Юсуп переключился на разговор охранников, ему вспомнился сон с борловым, и он не преминул упомянуть о немецком после Гиберте, который тоже каким-нибудь образом может быть замешан в этом деле.
- Не забывай, Юсуп: мы до сих пор не уверены, действительно ли Аиша и есть та самая, которую мы ищем, - заметил Ильнур, поглаживая бороду, - а твой немецкий посол может быть просто ее любовником. Она же, стервеза, кого хошь своей красотой зачаровать может.
- Так уж и всех? - презрительно фыркнула Алаида, как и всякая представительница слабого пола, считавшая, что никто на свете не может быть прекрасней ее самой.
Ильнур промолчал, оставив мнение на этот счет при себе.
- Но Гиберта проверить надо, - продолжил Юсуп. - Первым делом - кто он такой есть и что делает в Назараде? А еще - почему так резво принялся ухаживать за Аишей?
- Эт я беру на себя, - оживился старик, - дайте только в город переехать, я вам такие слежки устрою - любой сыскной воевода позавидует!!
Юсуп припомнил свой недавний сон, но отмахнулся от него: борлов никогда не умел проникать в сны. Скорее всего, небольшая переделка, в которую Юсуп попал, да еще неудача с монеткой смешались в его голове и вылились вот в такое видение. Хотя кто его знает?
- А монетку свою использовал? - к месту вспомнил Ильнур.
Юсуп рассказал и о монетке.
- Да, дела с борловым у тебя неважные - Ильнур молча осмотрел Юсупа с Алаидой, стуча костяшками пальцев по потрескавшейся поверхности стола.
Алаида была занята тем, что тонкой металлической стружкой полировала свои ногти, сдувая с них пыль. Юсуп же выковыривал из ноздрей остатки сухой крови.
- Ну? - тихо и с присвистом вопросил Ильнур, продолжая мерить обоих хмурым взглядом.
- Что - ну? - спросил Юсуп, чуть шепелявя. Разговаривать с пальцем в носу было не очень удобно.
Старик сделал торжественную паузу, постукивая пальцами по столу, но, видя, что его никто не понял, раздраженно пояснил: - «Ну» означает, что мне не терпелось услышать от вас вопрос. «Ну, Ильнурчик, что ты там говорил насчет своего блестящего плана по поимке Упыря?» Разве не ясно, деревянные ваши головы!
- Я никогда не разбирался в тонких намеках, - смутился Юсуп, - ну, скажи нам, Ильнур.
- Да, скажи нам, Ильнур, - подхватила Алаида, которая так и продолжала полировать ногти.
Старик скрипнул зубами, но сдержался от слишком гневного и не очень культурного заклятия. Он не знал точно, что оно производит, только поэтому и сдержался.
- План таков, - произнес старик спустя пару секунд, когда гнев его немного утих, а пытающееся вырваться заклятие ушло в глубину сознания. - Когда мы поселимся в Назараде, нужно будет войти в доверие к Аише и определить: есть ли она Упырь на самом деле, или же это только наши с вами догадки, верно?
Юсуп утвердительно крякнул.
- С учетом того, что ты рассказал, я предлагаю еще выйти на связь с этим самым Гибертом, разузнать, что ему ведомо об Аише, и действовать согласно обстоятельствам! А еще нужно будет найти гроб!
Гроб был неотъемлемой частью каждого могущественного упыря, умевшего превращаться хотя бы в шесть видов животных. Гроб нужен был прежде всего для того, чтобы спокойно пережидать в нем солнечные дни, проще говоря - спать. Обычно упыри отдыхали в гробах после удачной охоты, дабы древние его стенки наполняли упыря силой и улучшали пищеварение. Поговаривали, что у главного Упыря гроб был сделан из цельной кости какого-то древнего существа. Оно было столь велико, что собственный вес во много раз превышал тот, который могли бы выдержать его ноги. Голова его покоилась на длинной шее, чтобы оно могло свободно есть листья с верхушек деревьев. На крышке гроба Упыря был вырезан древний символ всех кровососущих - клык, но так как он был одним из самых могущественных, то и символ несколько отличался: клык покрывала тонкая багровая сетка - словно сплетение кровяных сосудов. Ходило поверье, что взглянувшему на крышку гроба Упыря оставалось жить не больше трех суток, что за ним с тех самых пор неотступно следует тень последней забитой Упырем жертвы, а еще - что смельчак мог напиваться сколько угодно пивом и ни капли не пьянел. Он же все равно уже почти мертв, что ему сделается? Правда, охотников проверить подобное не находилось.
- Да, нужно побродить по Назараду и разузнать, часто ли у них пропадают без следа дети и старики - продолжил Ильнур, - женщин Упырь обычно не трогает.
- Об этом можно разведать и у Калаха, - заметил Юсуп. - Он на то и торговец, чтобы знать великое множество слухов.
- Это по моей части, - Алаида сдула последнюю крошку с кончиков ногтей и убрала металлическую стружку в подол платья.
Ильнур и Юсуп переглянулись. Оба они сильно сомневались насчет того, стоит ли доверять Алаиде столь важное дело. В последний раз, когда она участвовала в операции, сильнее пострадали Дементий и Юсуп, чем их соперники. Алаида попросту схватила железный ржавый штырь, лежащий неподалеку, и принялась им размахивать, крепко-накрепко закрыв глаза и громко визжа. Алаида с охотой платила за все, что им требовалось, но не тянула на эпического героя, способного ворочать скалы. Хоть о себе так и думала. Никакие уговоры насчет того, что она - женщина и ее удел следить за домашним очагом, не помогали: Алаида всегда рвалась в бой. Будучи женщиной до мозга костей, она обычно вмешивалась в переделку, не задумываясь: а что, собственно, происходит и какая роль уготована ей. Зачастую случалось, что никакой роли у нее и в помине не было, и тогда все заранее намеченные планы и задачи рушились, как карточный домик.
- Что вы на меня вылупились, словно я только что родилась на свет божий? - без удивления вопросила Алаида. - Мне просто кажется, что разговорами с мужчинами должны заниматься женщины. Ведь я правильно говорю, Юсупчик?
Алаида демонстративно заломила прекрасную бровь, чуть сощурив глаза, словно говоря - я ведь прекрасна, и только такие красавицы могут уговорить даже самого деревянного пня!
Юсуп сглотнул, выковыряв наконец последнюю кровавую козявку, и размазал ее о нижнюю сторону крышки стола.
- Мы можем обойтись и гипнозом, - буркнул Ильнур, который Алаиду не любил и старался с ней не связываться.
- Гипноз действует не больше нескольких дней, а нам понадобится, может быть, и не одна неделя! - Алаида вдруг в одно мгновение стала самим очарованием. Заломила руки, выпрямилась на стуле, ее черные волосы мягко упали на плечи. Против такого не мог устоять даже видавший не одну красотку Ильнур. Что говорить о Юсупе, который только и делал, что глотал сухую слюну, лихорадочно размышляя о том, как бы сегодня пробраться к Алаиде в спальню. Сделать это было пока невозможно - комнату обволакивало сотворенное Ильнуром заклятие, не позволяющее проходить в его пределы никому, кроме женщин. Так как Юсуп оной не являлся, то все его прежние попытки не привели к успеху.
- А-а, черт тебя раздери всю с потрохами! - сдавшись, старик взмахнул седой бородой и встал из-за стола. - Только учти: пойдешь на свои любовные игры лишь после того, как мы окончательно укрепимся в Назараде, и лишь тогда, когда обсудишь все с нами!
- Какие там любовные игры! - возразила Алаида, провокационно поправляя волосы. - Это специальное задание!
- Тебе все специальное, - проворчал старик, скорее из вредности, а не из-за злости. - А детей потом куда девать будешь?
- Каких детей?! - воскликнула Алаида. Сама мысль о том, что ей когда-нибудь предстоит завести потомство, казалась девушке ужасной и неприемлемой. Она жаждала только приключении и развлечений.
Ильнур оставил ее вопрос без ответа и скрылся в другой комнате, давая тем самым понять, что разговор на сегодня закончен.
- Не надо смотреть на меня так, - фыркнула Алаида, заметив горячий Юсупов взгляд. - Да, я не хочу иметь детей, по крайней мере сейчас. Может, потом, лет через десять - пятнадцать… - Она явно не поняла, о чем думал Юсуп, разглядывая ее поднимающуюся и опускающуюся под вырезом платья грудь. Алаида тоже встала из-за стола и, сказав, что собирается вновь пересчитать деньги, ушла.
Юсуп, оставшись один в комнате, скосил глаз в сторону кровати, размышляя, стоит ли снова лечь спать, и решил, что лишние несколько часиков добротного сна ему не помешают.

ГЛАВА ЧЕТВЕРТАЯ.
Семьсот двадцать дней до…

Окно открылось неожиданно, впуская внутрь запах океана и чуть прохладный ветерок. Он скинул со стола кипу пергаменов, поиграл с ними в воздухе и швырнул в пыльный угол, решив, что они ему больше не понадобятся.
Учитель Терех не заметил этого.
Его тощая фигура, почти незаметная из-за плохого освещения, не шевелилась перед ничто - Учитель, казалось, давно умер, настолько он был холоден и недвижим. У него даже сердце почти не билось, подчиняясь едва заметным импульсам мозга.
Ничто, больше всего походившее на обычную дыру в стене, на самом деле было проходом в иные миры - туда, куда простым смертным дорога закрыта напрочь. Признаться, не все колдуны и маги Большой Земли могли вызывать ничто, большинство из них о подобном даже не догадывалось.
Ничто было заполнено изнутри какой-то мутной массой, похожей на дым и воду одновременно. Масса эта клубилась, испарялась и ужасно воняла, но Учитель Терех, естественно, ничего не замечал.
В данный момент он искал ответ. Ответ на вопрос, который вытеснил из его головы все другие мысли - кто вызвал тучи? Залезть в ничто ради этого не рискнул бы, пожалуй, никто на Острове, но Учителя вынудили обстоятельства.
Тучи нарастали. Они приближались медленно и уверенно, и никакие чары - даже совместные - не могли остановить их. Кто-то действительно постарался, чтобы наслать на Остров подобное. Сидевшее в самом сердце туч заклятие подчинялось непосредственно Хозяину. Оно было столь сильным, что могло развеяться только двумя способами - либо несоизмеримо большим антизаклятием, либо самим Хозяином, а уж он-то точно не станет ничего предпринимать. Оставалось рассчитывать на то, что, как и другие заклятия, оно не могло существовать без подпитки извне - ему нужна была постоянная энергия, которую предоставлял Хозяин. И если удастся в короткие сроки найти и уничтожить того, кто вызвал тучи, они, вполне возможно, рассеются, или же сила их ослабнет, и можно будет справиться с бедствием без особых потерь.
Сознание Учителя Тереха находилось совсем в другом мире, который разительно отличался от Большой Земли.
- Здорово, Терех, - приветствовало существо, скользкими щупальцами обволакивая чан с дымившейся в нем мутной жидкостью. Что-то вроде вина - по их меркам, разумеется.
- Какими судьбами к нам занесло мага? Опять просить чегой-нибудь?
- Ну, не совсем, конечно, - замялся Учитель Терех, присаживаясь около колдуна на земляной нарост. Гнилые корешки и желтые листочки поспешили уползти из-под его зада в разные стороны. - Тут, понимаешь, такое дело…
- Выпей, Терех! - Чан ткнулся в нос Учителю. Мутная жидкость расплескалась на его штаны, и оставалось только радоваться, что это не настоящее тело, а всего лишь оболочка. А еще - что нельзя было уловить запах вина, не то Учитель имел бы неплохие шансы отравиться угарным газом.
- Выпей, - меж тем продолжило существо, склоняясь над Терехом, - или ты забыл наши древние обычаи? Я же обижусь, ну?!
«Где-то я подобное слышал», - мелькнуло в голове Тереха, и он вспомнил, что Учитель Тыква-Н-До обычно любил обижаться после пяти-шести выпитых кубков крепкого эля. После седьмого кубка он опрашивал окружающих насчет уважения к самому себе, а после восьмого (максимум - девятого) падал под стол и засыпал.
Пришлось задержать несуществующее дыхание и сделать несколько маленьких глотков. Существо, конечно, не знало, что это всего лишь оболочка, а не сам Учитель Терех, и поэтому осталось очень довольно. Плавучая морда, усеянная бусинками глаз вперемешку с ушными и носовыми отверстиями и одним плоским, безгубым ртом, расплылась в довольной ухмылке.
- Теперь, Терех, я слушаю тебя внимательно! - сказало существо, откидываясь на своем земляном отростке. Упругий корень, изогнувшись, подпер его расплывшуюся спину.
- Мне надо узнать о тучах! - Терех сделал жесг рукой, и в воздухе возникло изображение надвигающейся беды. Черная полоса, ставшая уже заметно ближе, чем несколько дней назад, нависла низко над океаном, шевелилась чуть заметно и угрожающе урчала, когда одна туча сталкивалась с другой. - Я искал ответ уже в девяти иных мирах, и пока никто не смог мне помочь. Может, ты подскажешь?!
Существо задумчиво потеребило свисающий на отростке глаз и моргнуло:
- Что сказать тебе, Терех?
- Лучше - правду!
- Оно понятно, что лгать тебе я не стану. Мы близкие друзья. Ты же знаешь - я бы не стал предлагать первому встречному выпить со мной винца! - В подтверждение своих слов существо вновь протянуло Тереху чан, но тот вежливо отказался - дескать, мне еще по другим мирам летать…
- В нашем Измерении давно ходят слухи о постигшей магов Острова беде. Вернее, почти постигшей. Поговаривают, что это забитая нечисть Большой Земли объединилась наконец и решила уничтожить вас раз и навсегда. Но я не очень верю. Нечисть не столь сильна, да и не нужно ей этого.
- Почему ты так решил, уважаемый?
- Логика, дорогой мой Терех. Нечисть - она хоть где нечисть. В нашем Измерении ее тоже водится немало, и, уж поверь мне, я прекрасно осведомлен об их планах! Нечисть по натуре своей такая, что ей не нужно открытой войны. Ей подавай подлое - из-за спины - управление миром. Они держат в страхе суеверных людей, и им этого достаточно. Пусть мы и наносим им урон, но и они берут от жизни ничуть не меньше. Не думаю, Терех, что у вас в мире что-то по-другому.
- Тогда, уважаемый, поделись своими соображениями. Кто это может быть?
- Честно признаюсь - мне неведомо! Но если судить опять же логически, то кто-то, кто гораздо сильнее вас. Возможно, какая-то сила, которую вы не разглядели в свое время. Она затаилась в глубине Большой Земли, копила энергию, а потом бац - и появилась!
- Я допускаю такую возможность, - кивнул Учитель. - А еще есть предположения?
- Хочешь знать всю правду? - ухмыльнулось существо. - Так знай - я больше не ведаю ничегошеньки! Вокруг вашей беды стоит туман незнания, только слухи и догадки. Да и, признаться, нас не очень-то интересует то, что происходит на Земле.
- Что ж, ты помог нам, уважаемый.
- Не за что, дорогой мой Терех, - существо поклонилось, едва уловимо скрипнув шеей.
- Заходи, если что, всегда будем рады!
Учитель поднялся с земляного образования, и бугорок втянулся в сырую землю, оставив после себя лишь неровное мутное пятнышко. Существо тоже поднялось:
- Скажи мне, Терех, у вас на Острове до сих пор жарят замечательные баклажаны в собственном соку?
- Обязательно, - улыбнулся Терех, - стоит тебе только наведаться…
- Ждите меня через пару недель, - ответило существо, допивая жидкость из чана и втягивая носом испарения.
Терех кивнул. Он не был уверен, что через пару недель от Острова еще что-нибудь останется. А еще - что существо придет. Оно не любило появляться на Земле, да и делами было занято по горло… вернее по то, что у него там есть. Но уважение надо проявлять всегда!

Предыдущая страница 3 Следующая страница


Удел упыря 4

Голос был мягким и приятным. Возможно, что и женским, но существовало ли здесь понятие разделения полов? Учитель Терех ничего не знал об этом мире - кроме того, что жители его почти бесплотны и имеют возможность проникать туда, куда им заблагорассудится. На Острове их обыкновенно величали призраками или привидениями, но они не имели с оными ничего общего (разве что бесплотность) и заглядывали на Землю исключительно любопытства ради.
- Гм, Учитель, говоришь? И чему же ты учишь, бородатый?
Терех смиренно висел в пространстве, обволакиваемый плотным туманом, совершенно не зная, где низ, а где верх. Волосы на его голове встопорщились, а борода, наоборот, лежала ровно на груди и не шевелилась даже при дуновении ветра. Вокруг Тереха сгущались сумерки, с каждой минутой становилось все темнее, но темноту эту словно освещало изнутри какое-то бледно-голубоватое сияние, не давая тьме поглотить все окончательно.
- Учение о том, как победить зло, - великое учение! - заметил голосок, когда Учитель неторопливо рассказал все о себе. Он не знал, умеют ли эти существа читать мысли, но раз они могли проникать везде, то почему бы им не побывать и в его голове тоже?
- Ты говоришь, что ваш Остров занимается тем, что воспитывает людей, которые могли бы достойно искоренять всякую нечисть на Земле? Что ж, мне кажется, я слышала о вашем мире. Изгнание в никуда величайшего демона современности сэра Цеденбала, по-моему, ваша работа?
- Наша, - скромно сознался Учитель Терех. И хоть сам он не принимал участия в том великом изгнании, но много о нем слышал и даже писал курсовую работу об этом на выпускных экзаменах.
- Хвалю, бородатый! Великолепно! И чего же ты явился?
- Я думаю, вы понимаете, что мое появление связано не с тем, чтобы поближе познакомиться с вашим народом…
- А почему бы и нет? - возразил голосок. - Наше слияние оказало бы огромное влияние на развитие экономики и культурной жизни обоих миров.
- К сожалению, наши народы столь разны, что люди, боюсь, просто не примут вас.
- Согласна, - произнес голосок после секундного раздумья. Туман рядом заискрился, преображаясь во что-то, становясь плотнее, и вскоре перед изумленным Учителем возникла женская фигура. Она тоже висела в воздухе, но как-то странно - словно опиралась ногами о бесплотный туман, и он вполне ее выдерживал. Женщина выглядела молодо, с коротко остриженными волосами, не закрывающими чуть заостренные уши. У нее были маленькие глаза и тонкие губы какого-то сероватого цвета. И кожу словно покрывал тонкий слой песка. А еще женщина едва заметно светилась. Свечение обволакивало все ее тело, оно всколыхнулось - стоило женщине сделать шаг в сторону Тереха.
- Наверное, так тебе будет легче разговаривать, - сказала женщина, не открывая рта. - Это всего лишь образ, но он красивый, правда?
Учитель сглотнул. Вдобавок к чудесной красоте она была еще и полностью обнажена. Понятия одежды в этом мире, наверное, тоже не существовало.
- Ну? - вопросила женщина, отталкиваясь одной ногой от тумана и неожиданно взмывая в воздух, словно на невидимых качелях. - Разглядывать будем, или вопросы задавать?
- Вопросы, - глухо ответил Терех, хотя хотел совсем другого. Еще пару минут ему понадобилось, чтобы собраться с мыслями и рассказать женщине о цели своего визита.
Она слушала внимательно, раскачиваясь, скрестив ноги и слегка расставив руки, словно держалась за невидимые веревки, не дававшие ей опрокинуться. Когда Терех закончил, остановилась и женщина.
- Тучи? Хм… ты говоришь об обычном скоплении облаков, наполненных водой, старик, или же это нечто большее?
- Гораздо большее. Это сильное заклинание, которое просто сметет с лица земли Остров. Мы сможем спастись, только если узнаем, кто стоит за этим заклятием.
- Кто-то, кому вы сильно насолили, - заметила женщина, - подумай хорошенько, старик. Есть ли у тебя враги, настолько сильные, чтобы вызвать такое?
- Таких сильных нет, - помотал головой Учитель, - я перебрал всю нечисть, с какой когда-либо сталкивался хоть один житель Острова, но ничего похожего не нашел. Все они либо уже мертвы, либо разогнаны по уголкам Большой Земли. А те единицы, которые еще сопротивляются, не имеют доступа к высшим заклятиям!
- Либо разогнаны… - повторила эхом женщина, - либо мертвы! Вот в чем твоя ошибочка, старик! Признайся: ты сразу списал со счетов всех, кого считал мертвыми?
Язык старика вдруг резко высох и прилип к нёбу. Стало трудно дышать, а на морщинистом лбу проступили крупные капли пота. Он не потел по-настоящему, но довольно четко воспроизводил то, что сейчас испытал на Острове, застыв перед ничто в неестественной позе.
И как это он не догадался сразу?!
Но нет! Это же невозможно! Мертвые - не живые! Они никогда не просыпаются! Если бы мертвые могли оживать, то весь мировой порядок давно рухнул бы!
- Невозможно, - прошептал Учитель Терех, ворочая непослушным языком.
- Вполне, - усмехнулась женщина и стала вновь раскачиваться на качелях. Занятие это определенно доставляло ей удовольствие. - Поверь мне, старик, как одной из могущественных колдуний моего мира! Я не один и не два раза сталкивалась с теми, кого лично кидала в вырытую могилу, вбивая в нее крест! Мертвые - такие же живые, как мы с тобой, но им нужно больше времени, чтобы проснуться опять!
На лице женщины торжествовала довольная улыбка. Она забавлялась, глядя, как старик, не веря своим собственным ушам, мотает головой, разбрызгивая в стороны капли пота, и что-то тихо бормочет про себя.
- Не слышу слов благодарности! - заметила женщина. - Или, на худой конец, согласна на поцелуй в щеку!
- Да-да, конечно, - спохватился Учитель Терех, чьи мысли сейчас были уже довольно далеко. Они возвратились в настоящее тело, на Остров. - Прими мою благодарность от имени всего народа Острова. Если нам удастся одолеть врага, я обязательно навещу тебя!
- Твоя благодарность принимается, но в следующий раз меня уже здесь не будет. Мы имеем обыкновение перемещаться в пространстве, и даже сама я не знаю, где окажусь через минуту!
- Я постараюсь найти!
- Что ж, постарайся…
Секунда - и ее силуэт снова превратился в клубы тумана. Женщина подмигнула и растворилась окончательно, не оставив после себя ничего, кроме воспоминаний…

* * *

И он сидел перед стремительно затягивающимся отверстием в ничто, слепо моргал, чувствуя, как по бороде стекает вязкая и теплая слюна.
И никак не мог поверить в то, что сказала ему женщина другого мира.
Невероятно!
Но зато у них, быть может, есть шанс противостоять злу!
Даже такому, которое посмело восстать из мертвых!
Тучи за окном, растянувшиеся цепочкой над океаном, перекатывались, сверкая белесыми разрядами молний, и казалось, им совершенно нет дела до Острова.
Если б это было так…

ГЛАВА ПЯТАЯ.
В город выдвинулись ближе к обеду…

В город выдвинулись ближе к обеду, когда солнце уже стояло в самом зените и пекло так, что волосы на макушке Ильнура блестели от пота. Да и борода выглядела не лучше половой тряпки, несколько раз тщательно выжатой, но не вымытой.
Шли небольшим обозом, стараясь не привлекать внимания. Впереди - телега с тремя лошадьми, управляемая Юсупом в личине беззаботного толстячка с двойным подбородком и в соломенной шляпе. Дабы придать образу большую правдоподобность, Юсуп пожевал какую-то сорванную травинку, оказавшуюся горькой на вкус. Посему лицо беззаботного толстячка то и дело искажалось, и он выплевывал в воздух такие ругательства, которые любой уважающий себя толстячок никогда бы при людях не сказал. В телеге, заваленной арбузами, под деревянным дном находилось еще одно, тщательно замаскированное от посторонних глаз двойным заклятием. Там лежали все волшебные принадлежности Ильнура. Алаида тщетно настаивала на том, чтобы старик не брал с собой давно протухшие трупики лягушек, вонючие крылышки летучих мышей и уж тем более заспиртованную голову индийского суслика, которая якобы сочетала в себе силу и знания индийской магии. Пока, правда, кроме жуткой вони и отвращения у окружающих голова ничего общественно полезного не принесла.
Вторую повозку вела Алаида, имевшая личину турка. Юсуп заметил, что тонкие усики и отрешенный взгляд очень ей идут. В ее повозке находился всякий хлам, который Алаида не пожелала оставлять в лесном домике. Там же лежали и ее чисто женские принадлежности. Бурая лошаденка Алаиду не слушалась и шла так, как хотелось ей самой, что сильно затрудняло движение.
Заканчивался обоз третьей телегой, на которой восседали Ильнур и Дементий. Последнего стоит описать подробно. Это был детина под два метра ростом, с плечами как у медведя и полнейшим отсутствием мозгов. Оно и понятно, ибо давно известен закон - чем больше вес, тем меньше мыслей!
Дементий относился к древнему и давно вымершему роду древлян, отчего-то панически боялся воробьев и обладал одним волшебным свойством. В определенном месте и в определенное время Дементий становился своего рода магнитом и при произношении заклинания притягивал к себе всю нечисть ближайших деревень. Собирай да убивай. В принципе, его и взяли в отряд только по этой причине, ибо ничего другого Дементий делать не умел. Еще, правда, он, как и Алаида, мог определить упыря. Если кровососущая тварь находилась поблизости, то Дементия прошибал обильный пот и начинали клацать друг о дружку крепкие и желтые от курения зубы.
В последней телеге лежали арбузы и больше ничего. Ильнур тихо жаловался сквозь бороду, что толстый зад Дементия напрочь вытеснил бедного старика на жесткий край и он вот-вот выпадет, и заедал обиду арбузами, купленными пару дней назад в соседней деревушке.
Когда они выехали из леса, дорога стала ровнее и шире, что позволило телегам выстроиться в ряд. В такую жару никто из торгашей или обычных людей не рисковал путешествовать, дожидаясь вечера. Было тихо и безлюдно.
- Юсуп, а Юсуп, скажи, у твоего купца есть в доме колодец? - вопросил Ильнур, которого на данный момент мучил только один вопрос - когда же наконец доедем? Мокрая борода тянула на дно телеги.
- И колодец есть, и запруда специальная, чтоб обмываться! - ответил Юсуп. - А баня - загляденье!
- Баню я люблю! - оживился Ильнур. - Как на Руси? Венички там, пивко с рыбкой сушеной, девушки обнаженные?!
- Это же Турция! - вытянул указательный палец Юсуп. - Здесь баня такая - парилка и душ! Попаришься с полчасика, потом водичкой тепленькой обмоешься - и все.
- А девушки эти… обнаженные? - растерялся Ильнур.
- А девушек, чай, нам никто и не даст! Не забывай, что мы не развлекаться в Назарад едем, а дело делать!
- Нелюди нас и сами найдут, - заверил Ильнур, похрустывая арбузной долькой. - А что до Аишы, дык и она ждать не будет!
- Что-то у тебя с утреца настроение веселое, - заметила Алаида, - никак опять вина нажрался?
- Не пил совсем, - ответил Ильнур, вгрызаясь в арбузную мякоть, - как можно в такой ответственный момент? - И в подтверждение своих слов он громко икнул, хихикнул в бороду и продолжил есть. Дементий, державший вожжи, поморщился:
- Чтой говоришь - не пил совсем, коли от тебя так и преть?!
- Ну… разве что пару глотков, - замялся Ильнур, - для храбрости ведь, а не по желанию! Неизвестно, куда бредем! Кстати, Юсуп, скажи-ка мне, что ты там с Калахою говорил?
Телеги свернули на ровную дорожку и поехали меж вспаханных полей. Немногий люд, отважившийся выйти или пригнанный на работы, смотрел исподлобья, не разгибая спины, зная, что если разогнут, то уже вовек назад не согнутся. В воздухе остро пахло зерном и свежескошенной травой.
- Да о чем говорить? - пожал плечами Юсуп. Он не любил много слов перед тем, как идти на дело. Тут надобно хорошенько все обдумать, поразмыслить, что да как, а не языками чесать. - Гипнозом я его взял. Предупредил, чтоб начеку был да лишнего не болтал. А как приедем - обо всем остальном позаботимся.
- И что ж ты такого наговорил купцу-то? - Трусоватого Ильнура всегда тянуло выспросить собеседника как можно подробнее.
- Сказал, что мы придем дней, может, через пять. Постучимся в дверь условным стуком - три коротких и два быстрых удара; он подойдет и спросит: «Кто?», я ему отвечу: «У вас нет, случаем, воздушных шаров?», он спросит: «А зачем вам, уважаемый, воздушные шары?», тогда я отвечу: «Мед», а он спросит: «А кто же ходит за медом с воздушными шарами?» - и только после этого откроет дверь. На последнем слоге у него в мозгу сработает четкая команда, что за дверью друзья, и он впустит нас без всякой задней мысли..
Дементий вытаращился на Юсупа во все глаза. Видимо, ничего из сказанного до его мозгов не дошло.
- Где-то я уже слышала такое, - фыркнула Алаида.
- Еще бы, - отозвался Ильнур, - это древний пароль, которым пользовался демон Пятак, живущий на Дальнем Востоке около островов Японии. Демон вступал в диалог с каждым, кто пытался залезть в его священное дерево и забрать лежащие там богатства. Если говоривший отвечал на вопрос неправильно, то Пятак убивал его на месте своим зловонным дыханием.
- Ну и кто-нибудь смог?
- Что, забрать сокровища? Был один. Мохнатый рыцарь. Прозвали его то ли в честь какой-то белой медведицы, то ли в честь того, что он очень бесшумно портил воздух, вот так - пу-у-ух…
Турок с тонкими усиками поморщился:
- Ильнур, сколько раз я говорила тебе, что ненавижу твои пошлые шутки!
- Это совсем даже и не пошлая шутка! - Ильнур вгрызся в арбуз.
- А по-моему, пошлая! - подхватил Дементий. - Пошто так выражаться надобно?
Ильнур пьяно показал детине розовый язык и отвернулся в сторону, ткнувшись головой в арбузы. Оставшуюся часть пути проехали молча.
Юсуп напряженно размышлял о том, что они будут делать по приезде, а главное, для начала - как им проехать в город? Нелюди наверняка увеличили патруль на его подступах, а Юсуп по-прежнему не знал, умеют они распознавать личины или нет. Ильнур был твердо убежден, что личины даже не всякий маг увидеть может, а Алаида говорила, что своими собственными глазами видела, как оборотень порвал личину одного ее друга, распознав в нем злейшего врага. Где она это увидела, оставалось для Юсупа загадкой.
И вот наконец показалась черта города. Каменные стены, опоясывавшие его, плавно уходили куда-то вбок и исчезали за поворотом. Там, через несколько километров, стены круто обрывались, и обратную сторону Назарада охранял океан - отвесными скалами и недружелюбными волнами.
Широкие ворота, памятные Юсупу, в обеденное время были широко открыты, но народу вокруг толпилось мало - в основном те, кто возвращался с базаров в свои родные деревеньки, раскиданные во множестве неподалеку. Еще бы, в такую жару не то что ходить - дышать не хотелось. Только подъезжая к воротам, Юсуп почувствовал, как раскалился вокруг воздух. Весь его лоб покрылся потом, а каждый вдох обжигал язык и нёбо.
В тени могучих ворот, подпирая стены, сидело четверо угрюмых и потных стражей. Судя по виду, им было совершенно наплевать на подъезжающий обоз, но служба есть служба, здесь ничего не поделаешь.
Один из них лениво приподнялся, кряхтя и бранясь сквозь зубы, и побрел к остановившимся телегам, переваливаясь с ноги на ногу. Стоило ему выйти под горячие лучи солнца, как его лицо тотчас покрылось крупными каплями пота, он покраснел и начал хватать ртом воздух, словно рыба, выброшенная на берег. Когда стражник подошел ближе, Юсуп понял, что тот хочет только одного - побыстрей вернуться в тень.
- Уф-ф! - громко выдохнул стражник сквозь толстые губы
- Простите, чего? - спросила Алаида грубым баском, поправляя на голове шляпу.
- Кто такие, зачем пришли, есть ли право на торговлю в доблестном городе Назараде? - пробубнил через силу стражник.
- Обязательно! - улыбнулся Юсуп, протягивая стражнику все необходимые документы. В подлинности их сомневаться не приходилось - одним из сюрпризов мешка Алаиды были всевозможные сургучные печати, в том числе и очень видных деятелей Европы. Откуда они там взялись, не знала, пожалуй, даже сама Алаида. Просто были, и все тут.
- Ага! - вяло, но многозначительно произнес стражник. - Арбузами, значить?!
- Точно так! - подтвердил Юсуп.
- А кто у вас староста?
- Староста? - Юсуп на секунду замешался, но тут же вспомнил, что каждому крупному обозу полагается староста - тот, кто отвечает за порядок.
- Он староста! - Алаида быстро ткнула пальцем в сторону Ильнура.
- Да, это он! - неожиданно подхватил Дементий.
- Ихь бин староста! - с дивным немецким акцентом неожиданно выпалил Ильнур и закивал бородой.
- Немец? - сощурился страж.
- Еврей! - сказал Юсуп, спокойно выдерживая гневный взгляд старца.
- А-а, а то я немцев как-то не очень… - Страж еще пару секунд помусолил документы в пальцах, потом вернул их Юсупу и направился обратно в тень. Впрочем, скорость его движения заметно возросла.
Когда обоз проезжал через городские ворота, стражи уже мирно посапывали, не обращая на торгашей никакого внимания.
- С чего ты взял, что я еврей? - Старик ловко перебрался с одной телеги на другую и оказался около Юсупа.
- А с чего ты вдруг начал говорить по-немецки? - спросил Юсуп. - Ты разве не знаешь, что Турция сейчас на грани войны с Речью Посполитой?
- Кое-что слышал, - нехотя сознался Ильнур, который в жизни не интересовался политикой. - Но все равно: еще раз меня евреем назовешь - превращу во что-нибудь!
- Ой ли? - Юсуп улыбнулся. - Давай для начала с Упырем разберемся, а уж потом и за колдовство примемся!
Ильнур засопел и возвратился обратно к Дементию.
Неторопливо, по узким улочкам и проулкам, обоз добрался до центрального базара, где рядом находился и дом купца Калахи. Сколько Юсуп ни оглядывался, нелюдей он так и не заметил. Странно, что и на въезде их не было. Неужели они могли так скоро успокоиться? Недели ведь не прошло, как он всполошил половину нечисти в этом городе!
- Слушайте меня еще раз, - начал он, когда четко стали доноситься звуки базара: шум, призывные вопли, чьи-то ругательства, музыка. - Сейчас мы разделимся. Вы втроем поедете на базарную площадь и будете торговать арбузами…
Это была первая часть плана, который они обсуждали минувшим вечером. Юсуп же должен был посетить купца Калаху, подготовить его к приезду неожиданных гостей, а уж потом появиться на базаре и подать знак своим. Таким образом, считал Юсуп, они развеют сомнения нелюдей насчет их принадлежности к купечеству - если, конечно, нелюди ими заинтересуются. Осторожность никогда не помешает! Ведь тут как выходит - приехали поторговать, да и остались на ночь у доброго человека!
- Чур, я буду созывалой! - оживился Дементий. - Я хорошо умею кричать по-девичьи «а-арбу-зы-ы!»
И он не замедлил продемонстрировать свои способности окружающим. Юсуп поморщился, но на вопросительный взгляд Дементия ответил, что в общем вышло очень даже неплохо.
За пару кварталов от базара, когда вокруг разносилось чье-то пьяное пение, Юсуп передал поводья Ильнуру, а сам соскочил и, свернув в узкий проулочек, поспешил к дому купца.
Дом Калахи был не самым скромным домом в Назараде. Два этажа, красивая крыша, выложенная красной черепицей, в Назараде являвшейся большой редкостью, шикарный забор из черного чугуна, возвышавшийся на добрых два с лишком метра и заканчивавшийся острым частоколом, так что перелезть через него для любителей халявы представлялось почти неразрешимой проблемой. За забором располагался огромный огород, на котором не жалели живота своего около трех десятков крестьян, а недалеко высились несколько загонов, где обитали овцы, три коровы и даже стадо жирных гусей. В общем, жил Калаха гораздо лучше многих и, признаться, не все свои заработки добывал честным трудом.
Сам Калаха был маленьким, коренастым чистокровным турком. Ни усов, ни бороды он не носил, считая их пережитками прошлого, зато отращивал волосы на груди и в ноздрях - дабы показать свой развитой и острый ум! Не сказать, что Калаха был очень хитрым, но любил приврать, запутать собеседника чистейшей ложью, в которую и сам-то верил с трудом.
Спустя полчаса после того, как Юсуп расстался с обозом, он уже сидел в доме Калахи на уютном диване и вел разговор с хозяином дома. Калаха, будучи под небольшим гипнозом, отвечал на вопросы вяло - словно только что проснулся и хотел снова пойти похрапеть. Глаза его почти не двигались и угрюмо смотрели на стену из-под полуприкрытых век, а рот еле шевелился, выпуская слова с большим трудом и неохотой.
- А девушка расположит свои вещи в подвале, идет? - Юсуп уже не прибегал к гипнозу, потому что это было опасно для здоровья купца, который мог попросту сойти с ума. Да и зачем? И так Калаха был твердо убежден, что новые гости ему очень нужны, а остальное дело времени.
- В подвал нельзя. У меня там банки стоят. И вино трехлетней выдержки!
- Но ведь в Назараде вино запрещено!
- Я-то не пью! - парировал Калаха, у которого при воспоминании о самом дорогом вдруг загорелись глаза. - Я держу, отстаиваю и продаю! Продажа не запрещена!
- Ты от жизни отстал, дорогой мой, - мягко возразил Юсуп. - Не далее как вчера вечером на городских воротах повесили троих. Они были довольно преуспевающими гражданами, но их имущество разграбили, жен изнасиловали, а с животными что сделали - сказать страшно! И знаешь из-за чего?
Калаха сухо сглотнул. Он догадывался.
- Вот именно - из-за того, что они продавали вино! А еще пиво и репчатый лук!
- А лук-то здесь при чем?
- Когда поймешь, поздно будет! - наставительно произнес Юсуп. - Советую тебе сегодня же избавиться от вина и очистить погреб. За то, что там будет жить девушка, которая, вдобавок, неплохо заплатит, тебе уж точно ничего не будет!
- А девушка ваша она не… того? - насторожился Калаха. Единственное, что выдавало его волнение, это пальцы, выбивавшие марш на поверхности етола.
- Чиста, как ангел! - соврал не моргнув глазом Юсуп. - Будет вести себя тише воды, ниже травы. Даже еще тише, чем старик!
- Старик? - переспросил Калаха, почесывая волосатый нос.
- Мы же говорили о старике. Он поживет у тебя с недельку, а потом уедет домой. Ему надо провести кое-какие опыты, понаблюдать за светилом, ваш дом чудесно подходит для этого!
- Дык, может, он алхимик?
- Ни в коем случае! - заверил Юсуп, хотя снова безбожно врал. - Алхимики, да будет вам известно, пытаются сделать из обычных металлов золото, а старик всего лишь изучает Солнце!
- Ну-у, раз так, - протянул Калаха.
- Вчетвером мы заплатим вам очень неплохую сумму! Хватит на много лет вперед!
- Вчетвером? - На задумчивом потном лице купца отразилось замешательство.
- Ну да. Я забыл упомянуть о моем младшем братце. Он немного слабоват на голову, зато очень сильный и сможет помогать вам в работе по дому!
- У меня и без того все делают работники!
- Тем более! В его лице вы найдете прекрасного смотрителя за крестьянами!
Калаха крепко задумался, теребя волоски на груди и в носу. Хоть на него и действовал гипноз, мозг турка все еще сопротивлялся. Впрочем, не так долго, чтобы терпение Юсупа иссякло.
- Назовите цену, - сдался Калаха.
- О! Она настолько огромна, что вы сможете купить себе всех девственниц Турции!
- У нас с недавних пор запрещено многоженство! - воскликнул Калаха, потом добавил чуть тише: - А дом для них?
- Обязательно! С двойным ограждением и рвом! Чтобы никто и никогда не догадался, кого вы там держите!
Столь заманчивое предложение окончательно сломило волю турка, и он согласно затряс безволосой головой:
- Я согласен, так уж и быть! Только уговор - не шуметь и не портить мебель!
Юсуп кивнул и соврал за сегодняшний день еще раз.
Шуметь-то как раз они и собирались!
На базаре, в отличие от остального города, было людно, несмотря на жару и безветрие.
Люди толпились около прилавков, тыкались друг в друга, ругались и делали множество покупок. Правда, если присмотреться, продавцов было гораздо больше, чем покупателей. Кому охота высовываться в такой зной на улицу? Разве что если сильно приспичит!
Торгующих арбузами Юсуп заметил сразу, стоило ему протиснуться из ряда, где продавали всевозможные ткани, в ягодный ряд. Кроме Алаиды и Ильнура, арбузы не продавал никто. Кисли на жаре клубника и вишня, ничуть не меньше кисли и их хозяева, которые стояли только для того, чтобы заработать себе на ужин. Какой-то русич громко призывал всех купить непонятный корнеплод с труднопроизносимым названием «топинамбур». Вокруг него-то и собралась основная толпа покупателей.
Дементий, сидя за арбузами в тени небольшого деревца, чудом здесь выросшего, хриплым голосом расхваливал арбузы. Турок с тонкими усиками неподалеку с недовольным видом полировал ногти. Это было любимое занятие Алаиды. Ильнур же, преобразившись в иноземца с густой бородой, мирно дрых в одной из телег, скрестив руки на пузе. Его мудрый взгляд скрывался под опущенными веками, и из уст никаких умных речей, кроме храпа, не доносилось.
- Явился, черт безрогий! - поприветствовала Алаида, пряча полировальный инструмент в мешок, с которым предпочитала не расставаться и всегда носила при себе наподобие заплечной сумки. - Сколько тебя ждать-то можно?
Юсуп молча огляделся, принюхиваясь. Пахло фруктами, потом и зноем. Нелюдей поблизости не было. Странно все это. С самого начала пути ни одного упыря. Затаились все они, что ли? Выжидают? Или готовятся к чему-то?
- Чего молчишь? - вопросила Алаида, оттопырив верхнюю губу с тонкими усиками. - Мы уже половину арбузов продали, дожидаясь твоего появления!
- Ага! Представляешь, мне один дядька рупь целковый подарил! - влез в разговор Дементий, потряхивая зажатой в пальцах монеткой. - Сказал, что у меня… этот… как его… отличный голос! Мне бы с концентратами выступать!
- С чем? - встрепенулся Ильнур. Видимо, непонятное слово вызывало у него не слишком приятные воспоминания. - Молодой человек, не надо выражаться в моем обществе! А! Юсуп! Ты вернулся! Так скоро?
- Еще бы, дрых, старый лапоть, без задних ног, а мы тут отдувались, - проворчала Алаида.
- Все в порядке. С жильем договорился, осталось только переехать!
Подошедший мужичок в сюртуке купил сразу два арбуза и, довольный, удалился, держа их под мышками.
Дементий просто сиял от счастья.
- Можа у меня призвание такое - арбузами торговать? - вопросил он, подкидывая и ловя монетку. - А еще знаете что? Мне тут один мужичок посоветовал к магу местному обратиться! Он, грит, все, што хошь про любого человека расскажет! Только денех много берет.
- И что нам с твоего колдуна? - спросила Алаида. - Ты бы лучше телеги собирал. Ехать надо. Дел еще невпроворот, а мы тут на солнце печемся, аки верблюды какие!
- Это верно! - подхватил Ильнур, который, по-видимому, вспомнил, что хотел искупаться в бане. Опершись об арбузы руками, он неловко спрыгнул с телеги на землю и стал собирать тряпье, валявшееся вокруг.
- Купец твой не сильно возражал против того, что мы к нему погостить приедем?
- Нет, не сильно. Только тебе, пожалуй, придется обитать некоторое время на чердаке, а Алаиде в подвале.
- Я?! - вспылила Алаида, и личина турка внезапно побагровела. - Меня?! И в подвал?! Да там же пыльно, грязно, пауки всякие, множество паразитов… в конце концов, он там может держать свою убитую жену! Я о таком слышала! Один человек держал в подвале убитую тещу, а она потом вдруг ожила и съела его вместе со штанами!
- Ну, так это ж теща, - проворчал Ильнур, раскатывая арбузы по телеге. - Я бы свою тещу, пусть земля ей будет… в подвале не держал бы. Она б у меня…
- Если мы хотим все сделать, как надо, придется потерпеть! - Юсуп перешел на шепот, приблизившись к Алаиде и старику почти вплотную. Дементий не обращал на них внимания, расхваливая арбузы и созывая покупателей.
- Но я не буду там ночевать! - вставила Алаида тоже шепотом.
- Хорошо, тогда спи на улице!
- А там упыри! - напомнил Ильнур. - Или ты забыла, что творится в Назараде? Еще несколько месяцев - и город будет в полной власти кровососущих.
- Только мы можем остановить нелюдей! - закончил Юсуп.
На Алаиду это, похоже, подействовало. Она сокрушенно пожала плечами и сказала:
- Тогда дадите мне два покрывала! От сырости у меня может развиться радикулит, а это в моем юном возрасте очень опасно! Спина кривой станет. Что вы тогда со мной будете делать?
Ильнур хотел сказать, что бы он в таком случае сделал, но сдержался. И правильно, а то поблизости могли находиться дети.

Предыдущая страница 4 Следующая страница


5 Александр Матюхин

- Пойду топинамбур куплю, - предложила Алаида после секундного молчания. На самом деле она попросту не хотела мешать мужчинам собирать телеги. Как и работать вообще.
Спустя некоторое время телеги были готовы к отъезду. Места благодаря проданным арбузам стало больше, и старик уже не жаловался, что Дементий его притесняет.
«А все-таки мага этого надобно проверить», - мелькнуло в голове Юсупа, когда обоз тронулся прочь с базара к Калахиному дому. Ему живо припомнился тот самый сон, где борлов предупреждал быть осторожнее с немчурой Гибертом. Вдруг окажется, что посол и есть помощник Аиш… стоп! Но тогда можно проверить и саму Аишу. Она Упырь или нет?
У Юсупа неожиданно задрожали кончики пальцев. Неужели все может быть так просто? Нет, не верилось ему, что маг вот так от нечего делать откроет ему все о нужных людях. Хотя… золото, наверное, гребет лопатами. Сейчас таких много развелось. Только попав на Большую Землю, Юсуп понял, что здесь очень немногим дан дар познать волшебство и управлять им. Настоящих-то колдунов на всем свете было раз-два и обчелся. И этот, скорее всего, тоже шарлатан, берущий деньги только за то, что разжигает по всему дому дурно пахнущие свечи, орет замогильным голосом и делает вид, будто уходит в иной мир. Такое и сам Юсуп мог демонстрировать с не меньшим успехом.
- Я, пожалуй, еще один арбузик того… хряпну, - подал голос из телеги Ильнур. Он, кажется, до сих пор не отошел от «пары глотков вина». Надо будет дать ему хорошенько выспаться, а уж потом взять с собой к колдуну. Хоть Ильнур и слабоват по части заклинаний, но настоящих магов он различал как никто другой.
И с этой мыслью Юсуп громко прикрикнул на лошадей, заставляя их двигаться чуточку быстрее.
- А чего у него с носом? - свистящим шепотом спросила Алаида, уткнувшись усатым лицом в самый затылок Юсупа.
- Волосы! - ответил Юсуп. - Не обращай, пожалуйста, внимания. Это у них турецкая странность такая - отращивать волосы на груди и в носу.
- Так у него и на груди такая пакость?
Юсуп смутился. У него самого на груди тоже росли волосы. Правда, не в таком обилии, как у Калахи, но тоже очень даже ничего…
Купец встречал гостей радостно, но с некоторым торможением, поскольку гипноз продолжал действовать. На всякий случай, если вдруг придется задержаться, Юсуп продлил его действие еще на полторы недели.
Работающие в огороде крестьяне никак не показали, что обратили на въехавший во двор обоз хоть какое-то внимание. Они продолжали угрюмо косить траву и окучивать корнеплоды. Две собаки на цепи - черной масти, с огромными плоскими мордами и мощными зубами - только и сделали, что подняли головы, осмотрели прибывших и вновь уткнутись мокрыми носами в лапы, спасаясь от жары.
Недалеко от расписного деревянного крыльца рос виноград, образуя что-то вроде своеобразной беседки. Под ее благодатной тенью стояли аккуратный столик и лавочки. Судя по всему, Калаха любил сидеть там по вечерам и при свете свечей предаваться думам. А может, просто напивался или тискал и щипал девочек…
Дементий принялся выгружать арбузы, складывая их около колодца в бесформенную кучу и ничуть не заботясь о том, что некоторые из них падали и разбивались. Он уяснил, что арбузы, в принципе, больше не нужны, и поэтому не сильно о них беспокоился.
Ильнур сразу приник к ведру с водой и долго не отходил, делая глубокие судорожные глотки и проливая половину влаги себе на бороду. Затем он набрал из колодца еще одно ведро и облился, фыркая и повизгивая.
- Он и есть ученый с мировым именем? - осторожно поинтересовался Калаха, не сводя со старика немного испуганного взгляда.
- О! Даже больше. Его имя известно далеко за пределами Турции! Слышал о таком изобретении, как… этот… мелкоскоп! Вот!
- Слышал, - эхом отозвался Калаха, который, правда, ни о чем подобном не знал. Юсуп и сам не знал - слово пришло в голову совсем неожиданно. - Оно, кажется, вызывает демонов без плоти, но с костьми древними, на которых лежат заклятия вымерших магов…
- Не совсем так, но в принципе верно, - вывернулся Юсуп, ловко ловя брошенные ему перемотанные веревками ткани.
Калаха просиял, поражаясь, как это у него ловко получилось угадать.
- Так вот, мелкоскоп придумал Ильнур. Мало того, что придумал, так еще и знает, как им пользоваться! - Юсуп наставительно поднял вверх указательный палец. - Пошли в дом. Мне надо уложить вещи и кое о чем с тобой поговорить.
- А женщина где? - спросил Калаха, следуя за Юсупом. Они поднялись по крыльцу и зашли в плохо освещенный коридор. Какая-то крестьянка, подметающая половицы, охнула и поспешила удалиться, потрясая веником.
- Женщина приедет позже.
- Она красивая?
«Какой он все же озабоченный, - устало подумал Юсуп. - И загипнотизирован вроде, а девственниц целый гарем ему подавай, да еще и на гостью глаз положить хочет».
- Нет. Ей восемьдесят шесть лет, она косая на один глаз, имеет три руки (одна на спине, между лопатками) и ужасно картавит. Ты думаешь, я ее просто так в подвал поместить хочу?!
Калаха понятливо кивнул:
- Тогда какая же она женщина? Она старуха уже.
- Называй как хочешь, - пожал плечами Юсуп, оглядываясь в поисках места, куда можно было бы бросить ткани. С улицы доносились приказные вопли Ильнура, который, почувствовав себя бодрее, решил, что без его указаний Дементий обойтись не может. Швырнув ткани на диванчик, Юсуп выглянул в мутное окно, прикрытое замусоленными занавесками, чтобы, наверное, нельзя было разглядеть заросшие паутиной и облупленные рамы. На улице Ильнур, взобравшись на одну из телег, отдавал Дементию распоряжения. Двое крестьян уже распахнули двери сарая и сносили туда все принадлежности старика. Турок с тонкими усиками, тот самый, который Алаидой был, стоял чуть поодаль в тени дома и молча наблюдал за происходящим. На лице его ясно читалось выражение вселенской скуки и желание поскорее закончить с нудным переездом.
- Об чем говорить будем? - Услужливо подсунул в руку Юсупу рюмочку с какой-то мутной жидкостью Калаха.
- Ты меня споить хочешь? - поморщился Юсуп.
- Никак нет! Это медовая настойка. Совсем спирта не содержащая! Чистейший напиток. Избавляет, между прочим, от изжоги и червяков в желудке.
Юсуп молча поставил медовую настойку на краешек стола. Он никогда не страдал изжогой.
- Я вот что хотел спросить… - Еще один взгляд на улицу удостоверил его в том, что Ильнур вполне управляется с переездом. - Ты, Калаха, присаживайся. Скажи мне, замечал ли ты что-нибудь странное в городе, связанное с дамочкой по имени Аиша?
Калаха послушно присел, взяв в обе руки рюмочку с медовой настойкой. Как и всякий чистокровный турок, он не любил смотреть на то, от чего другие отказались, а предпочитал забирать себе.
- Что конкретно вас интересует?
- Ну, прежде всего, когда она вообще появилась в городе? - Уже спросив, Юсуп вспомнил, что допросом купца хотела заняться Алаида. Что ж, придется ее разочаровать. Действительно, зачем тратить попусту время, если все можно сделать сразу?
- В городе - не знаю, а вот когда она впервые вышла на рынок - это могу точно сообщить. Сегодня… третья неделя без одного дня. Я хорошо помню тот день. Шуму было - ужасть! А все из-за того, что она, Аиша ваша, привела на базар своих охранников.
Юсуп насторожился, напрягая мозг.
- Странные они какие-то были… - меж тем беззаботно продолжал Калаха, перекатывая рюмочку с настойкой в потных ладонях. Все сказанное мгновенно им забывалось, так что если кто-нибудь вдруг спросил бы его об этом разговоре, то Калаха ответил бы, что ничего такого не было, а в полдень он просто спал у себя дома, совершенно, между прочим, без сновидений. - Длинные, в черных плащах и бледные. На улице солнце уже третий месяц печет, жара невыносимая, а они - бледные, словно только что откуда-то с севера явились! Ходили вокруг да около, все вынюхивали что-то, но с женщины глаз никто не сводил. И когда один знакомый мой, Пакух, попытался незаметно обсчитать ее, Аишу то есть… ну, вы, надеюсь, понимаете, что в нашем ремесле без этого никак не обойтись. Каждый зарабатывает свой хлеб, как может, на честные заработки в нашем городе не проживешь…
- Не отвлекайся, - поторопил Юсуп. Ему не терпелось узнать, что сделали охранники Аиши с беднягой Пакухом.
- Ну, заметили, принялись мять Пакуху бока. Палками побили, ногами попинали, лицом в грязь пару раз ткнули. Неведомо, что бы они с ним дальше делали, но тут наши мужики набежали. Из местных, которым лишь бы подраться, и такая куча мала получилась, что видно ничего не было на версту вокруг! Пыль столбом еще два дня стояла. И самое странное знаете что? Когда драка закончилась, оказалось, что и Аишы, и охранников ее и след простыл, а мужики сами с собой мутузились, даже не замечая этого. Пакуху от своих же больше досталось, нежели от чужих. В драке ему челюсть свернули и нос расквасили так, что уж и не выровняют, наверное, никогда.
- А не замечал ли ты на обуви этих самых охранников ничего странного?
- Того не ведаю! - Калаха попытался перекреститься, но едва не разлил настойку.
«Оказывается, он еще и христианин», - довольно подумал Юсуп. К христианам нелюди обычно не совались, предпочитая иноверцев, которых в городе было значительно больше. Оттого, наверное, Упырь и выбрал Назарад для начала своего кровавого пути.
- А еще что знаешь?
- Знаю еще, что Аиша живет в большом дворце на восточном краю города. Раньше дворец этот принадлежал одному достопочтенному князю, его убили лет восемь назад. Теперь, значит, ее будет. Во дворце этом чуть не каждый день вечеринки устраиваются, гости высокие к ней приходят.
- А посол немецкий был там?
- Господин фон Клауссенц?
- Гиберт.
- Ну да. Гиберт фон Клауссенц. Он часто к ней заглядывает. Поговаривают, что у Аишы с ним вполне серьезные отношения. Он же у себя в Речи Посполитой занимает совсем не маленький пост, - голос Калахи перешел на заговорщицкий шепот, - а еще говорят, что она его на себе женить хочет. Дескать, чтоб войны с нами у Речи Посполитой не было. Вот оно как!
- Да-а, - задумчиво протянул Юсуп. Гулко протопав по темному коридору, в комнату ворвался раскрасневшийся Ильнур:
- Где тут проклятый подвал!! - заорал он, оглядывая сидевших округлившимися глазами. - Алаида меня вконец достала! Работать, видите ли, не хочет! Помогать тоже! Чтоб ее волки загрызли наполовину! Дайте я ее в подвал запихну вместе со всем добром ее, чтоб сидела она там до самой старости и людям честным нервы не портила!!
- Успокойся, Ильнур, - Юсуп встал с диванчикa, - ее тоже надо понять, она ведь женщина…
- Женщина? Где? - оживился Калаха, которому не терпелось посмотреть на трехрукую старуху.
- Она не пришла еще, - бросил через плечо Юсуп и вновь обратился к запыхавшемуся Ильнуру. - Пускай Дементий все перетащит! А Алаида пусть пока в беседке под виноградом посидит. Когда все готово будет, мы ее позовем! Калаха, где у тебя подвал?
- На кухне, под половыми дорожками! Только не оступитесь - там порог высокий!
- Сил моих нет больше, - запричитал старик, удаляясь в темноту коридора. - Заколдую в лягушку! Потом пущай хоть кто ее целует…
- А скажи мне, Калаха, не слышал ли ты чего о том, что Аиша летала по ночам на метле? Обнаженной?
- И на метле, говорят, летала, и младенцев прямо из кроваток похищала, и даже, прости господи, могилы оскверняла. Напишет на плите надгробной какое заклятие - потом вовек не отмоешь!
Юсуп довольно потер руки. Похоже, Аиша была действительно тем, кого они искали. Упырем. Оставался самый верный способ доказать это, но его пока использовать было нельзя. Во-первых, их отряд еще не очень-то подготовлен. Во-вторых, слишком мало сведений, чтобы делать решительные шаги. Сейчас Юсуп знал только то, что упыри уже довольно сильны и в скором времени собираются взять Назарад под свою власть. Кто же командует ими - неведомо. Одни только подозрения.
- Еще вот что, Калаха. Тебе известно про мага, который все о любом человеке скажет и сущность его откроет?
- Звать его Андропополюс! - живо отозвался Калаха и наконец залпом осушил рюмочку с настойкой. На глазах его проступили слезы - видать, несмотря на заверения купца, спирт в настойке все же присутствовал. - Это маг из далекой страны Греции. Знаешь такую?
- Как же не знать, - буркнул Юсуп. Минувшей зимой именно в Греции его чуть не сожгли на костре в жертву какому-то мифическому божеству.
- Андропополюс знает множество тайн, скрытых от глаз обычных людей. Он не только может рассказать все о человеке, который вас интересует, но даже о его родственниках, о его роде вплоть до тринадцатого колена! - Взор Калахи помутнел. - Я и сам обращался к нему за помощью, когда одна моя жена ушла в ночь и не вернулась. И что вы думаете? Нашлась именно там, где указал этот великий человек! В объятиях одного знакомого купца, прямо у него дома! Как вы считаете, не слишком жестоко, что я привязал свою жену к двум диким лошадям и пустил их в разные стороны? Крови, правда, было много… Но зато как весело!!!
Юсуп негромким кашлем прервал воспоминания Калахи и, когда тот вопросительно уставился в какую-то только одному ему ведомую точку, спросил:
- А где его найти можно?
- О! Это легче легкого! Выйдите на базар, подойдите к человеку, который торгует этим странным плодом… топинамбуром. Он вам и расскажет. Там от базара недалеко, уверяю вас…
- И сколько он просит?
- Сущую малость. Шесть золотых.
Калаха не знал, что для мешка Атаиды любая цена представляла собой сущую малость. Юсуп и не стал его просвещать.
В это время в коридоре протопал Дементий, мурлыкая под нос зазывные частушки, и скрылся на кухне. Заскрипели половицы, затем давно не смазываемые петли двери, ведущей в подвал.
- А у тебя там труп жены не похоронен случаем? - поинтересовался Юсуп, вспомнив недавний разговор с Алаидой.
- Я же говорю, что ее лошади разорвали. Представляете, все ее внутренности так и полетели…

* * *

Ближе к вечеру наконец устроились.
Ильнур пожелал остаться в сарае, сказав, что там чистый воздух, а запах свежего навоза его ничуть не смущает. Только крепче сон будет. Там же разместили все его волшебные приборы. Засушенных летучих мышей и голову крокодила Ильнур пока доставать не стал, дабы не шокировать не в меру любопытных крестьян. Он ограничился тем, что развесил по всему периметру сарая сухие связки чеснока. Теперь ни один упырь сюда сунуться не сможет, даже если захочет.
Со своими вещами Алаида ушла разбираться сама, запершись в подвале изнутри. Появилась она спустя полчаса, в довольно приподнятом расположении духа и сообщила, что ей в подвале понравилось. По крайней мере тихо и никто не храпит за стенкой. Последнее относилось непосредственно к старику Ильнуру, который намек понял и, обидевшись, пошел с Калахой в беседку пить медовую настойку.
Дементия расположили в помещении, где обитали все подневольные. Он тотчас занял там самое почетное место и стал всем рассказывать, как торговал на площади арбузами. Надо отдать ему должное - ни слова об операции и об упырях он не произнес. Понимал, значит, что происходит.
А Юсуп разместился в одной комнате с Калахой. Специально для него притащили еще один диван с новыми простынями и просто-таки воздушной подушкой, в которую так и хотелось уткнуться носом и заснуть.
Но спать было рано.
Незадолго до того, как часы на городской башне отбили десять раз и смотритель стал стучать колотушкой о стены, громко извещая, что в Назараде все спокойно, Юсуп собрал всех в беседке.
Вокруг было тихо. Только сверчки, на которых обычно не обращаешь внимания. А еще Юсуп наконец уловил запах нелюдей: он всплыл неожиданно над забором, ударил в ноздри и растворился.
Значит, нелюди отваживаются выходить пока только по ночам. В тот раз, когда Юсупа чуть не поймали, они тоже появились под вечер, когда солнце уже почти скрылось за городскими стенами.
Запах был слабым, и это означало, что нелюди далеко от дома.
На столе горели три свечи. В мерцающем свете лицо Алаиды-турка выглядело мутным и расплывчатым, а Илънур жутко хотел спать и часто зевал.
- Я сегодня узнал кое-что, - начал Юсуп и выложил весь свой разговор с Калахой. Если Алаида и хотела возмутиться, то очень ловко не подала виду.
К концу рассказа Ильнур даже зевать прекратил и изобразил на лице нечто вроде заинтересованности.
- Так-так-так, - протараторил он, когда Юсуп замолчал. - То есть мы можем быть почти уверены, что Аиша и есть тот самый Упырь, которого мы ищем? Великолепно! И какие у тебя по этому поводу возникли идеи?
- Для начала, я думаю, завтра с утра надо сходить к колдуну и выяснить у него хорошенько о немецком после Гиберте фон… как его там?
- И сдался он тебе?
- В том и дело, что он может пригодиться. Гиберт близок к Аише, а значит, у него имеется пропуск в ее апартаменты. Если нам удастся при помощи гипноза убедить его провести нас во дворец, то мы вполне сможем найти гроб, который и докажет, кто она есть на самом деле!
- Я уверен, что гроб есть! - твердо сказал Ильнур, обведя всех темными зрачками, в которых играли блики огня.
- Вот и проверим это на днях.
- А кто пойдет к колдуну? - спросила неожиданно Алаида. - И что - мне опять деньги давать?
- А тебе жалко? - ядовито поинтересовался старик.
- Я снова со счета собьюсь.
- Ничего, заново подсчитаешь. Все равно ничего не делаешь.
- Тогда я с вами тоже пойду! - Алаида торжествующе выпрямилась на стуле. - Иначе ни одной монетки больше! Ни-ка-гда!
- Змея ты подколодная! Я тебя в жабу превращу! - пообещал Ильнур. - Сил моих больше нет терпеть тебя под крылом своим!
- А ты и не терпи, - ответила Алаида. - Вот дело сделаем - и разойдемся на все четыре стороны.
Она, понятно, нагло лгала. Никуда Алаида уходить не собиралась, пока их маленький отряд выискивал и уничтожал нелюдей и всякую другую нечисть. Дух приключений настолько сильно владел ею, что Алаида готова была отдать все, лишь бы остаться с Юсупом, Ильнуром и Дементием. Правда, женский ее характер иногда сопротивлялся тому, что приходится за приключения платить и (время от времени) работать.
- Хватит ругаться, - не выдержал Юсуп, - поговорить больше не о чем?
- Мы не ругаемся, мы пререкаемся, - сверкнув глазами, ответила Алаида. - Почему он не хочет брать меня на дело?
- Слишком много привлекаешь внимания! - сказал Юсуп. - И вообще: пойду я один! Вы города не знаете! Лучше побродите по Назараду да поспрашивайте, кто такой Гиберт и где он живет. А еще об Аише и странностях всяких разузнайте, которые в городе происходить начали. Глядишь, чего интересного и обнаружите.
- А ты, значит, с магами настоящими общаться будешь?
- Хочешь - ступай ты! - пожал плечами Юсуп. - Надеюсь, знаешь, что держат у себя в каморке настоящие колдуны?
- Что? - не слишком уверенно поинтересовалась Алаида. Ей вдруг вспомнились голова индийского суслика на столе у Ильнура, дохлые летучие мыши и кучка обугленных тараканов, рассыпанных по дереву.
- О! Там есть плесень! - начал Юсуп, закатив глаза и шумно выдохнув через рот. - Ты когда-нибудь видела плесень?
Алаиду передернуло:
- Что-то вроде кожицы лягушки?
- Даже хуже! Плесень имеет обыкновение прорастать на том, к чему прикоснется! К примеру - на коже!…
Договорить он не успел. Алаида схватила одну из свечек и бегом бросилась из беседки к дому. Видимо, ей стало плохо.
- А еще колдуны очень чистоплотны, и все барахло убирают с глаз долой, если приходит клиент, - шепотом добавил Юсуп. Ильнур, сидевший рядом. хитро улыбался в бороду.
- Я, пожалуй, с утречка пройдусь по базару да послушаю местные сплетни! - сказал он. - Ты верно, Юсуп, подметил, что негоже нам всем вместе шляться, внимание привлекать. Лучше будет, если ты один сходишь. А теперь я спать пойду. Это в вас молодость еще играет; мои же дряхлые косточки покой любят, чтоб их…
Ильнур, кряхтя, удалился в сарай, продолжая бормотать под нос, что завтра же начнет искать заклинание по превращению девушек в лягушек.
«Интересно, он в самом деле боится встречаться с настоящим колдуном или просто решил завтра отдохнуть и в мое отсутствие хорошенько выспаться?» - подумал Юсуп.
Ильнур уже давно страдал комплексом неполноценности. Сильно его удручало то, что он не мог запомнить даже половины заклинаний, которые изучали еще в средней школе. По ритуалу, пожалуйста. Все соответствующие действия Ильнур мог описать даже во сне, а вот слова заклятий не лезли в его головушку ну никак! От этого он и стыдился общаться с теми, кому удалось утвердиться в области магии. Притом многие именитые волшебники были гораздо моложе его.
Просто надобно старику упорно заниматься. А он набрал себе кучу энциклопедий и теперь лазит с ними, как черепаха с панцирем. А чуть что - твердит, будто он так учился - по книгам колдовать. Конечно, не всякому человеку дано и книжки-то эти понимать. Но все ж книжных колдунов уважали гораздо меньше, чем тех, кто заклинания творил по памяти…
Стало еще темнее. Луны не было. Все небо затянула черная паутина облаков. Слабый ветерок лишь чуть-чуть шевелил волосы Юсупа и был теплым, почти горячим.
Юсуп, оставшись один, обхватил голову руками и погрузился в свои мысли.
Запах нелюдей рос, но не приближался. Просто их становилось все больше. Сейчас они выходили на охоту. Бродили по пустынным улочкам турецкого города, прятались в темноте, ожидали, выискивали жертву, чтобы полакомиться ею… А назавтра чья-нибудь мать не найдет своего ребенка в кроватке, исчезнет без следа молоденькая девушка, и о ней будут говорить, что ее увели в наложницы… Жуть, да и только!
А еще Юсуп чувствовал, как нарастает где-то в небе пульсирующая масса. Что-то вроде туч. Пока еще их не было заметно, но воздух становился тяжелее, травы пригнулись к земле, хотя не должны были - при таком тихом ветре. И этот странный запах чужого волшебства…
Когда он учуял его в первый раз? Юсуп напряг память, крепче вдавив пальцы в собственные виски.
Кажется, чуть больше года назад. По земным меркам, разумеется.
Да, в тот самый день он как раз заснул в зале.
И когда проснулся…

ГЛАВА ШЕСТАЯ.
Семьсот дней до…

Когда проснулся, вдруг обнаружил, что не один.
Перед этим было самое обычное утро. Солнышко не полностью встало, и на траве лежала холодная роса. Уже несколько дней из-за нависших над Островом туч рассвет наступал позже. Вот и проник Юсуп в зал, надеясь, что никто его там не потревожит, да лег между двумя плотно сдвинутыми партами, свернувшись калачиком на лавочках и уткнувшись лицом в скрещенные руки.
И не заметил, как пришли Учителя.
А когда проснулся, было уже поздно.
Он даже немного испугался, когда увидел всех их вместе. Они и поодиночке заставляли его детское сердечко трепетать, а тут…
Учитель Терех сидел в центре круглого стола. Повязка на лбу, исписанная древними рунами, взмокла от пота. Он оживленно говорил, жестикулируя тонкими старческими руками. Еще шестеро разместились вокруг на табуретах.
Учитель Кадар, сложив руки на пузе, то и дело согласно кивал. Юсуп знал, что Учитель Кадар немного глуховат, поэтому небольшая птичка-переводчик склонилась вплотную к уху и что-то ему говорила.
Учитель Тыква-Н-До, пожалуй, самый старый из всех, чье лицо уже давно скрылось под толстыми морщинами, тяжело дышал и слушал Тереха, склонив голову набок.
Учителя Елла и Олло, близнецы, сидели друг против друга. Одинаково тощие и безбородые, они походили скорее на учеников, чем на умудренных опытом и годами волшебников. Но по магической силе им было ой как мало конкурентов!
Учитель Шарпан как будто спал. Но лишь глаза его были закрыты, на самом деле он запоминал все до единого слова. Просто Учитель Шарпан считал, что незачем тратить собственные силы на созерцание мира, если можно обойтись одним только слухом.
И наконец Учитель Мотивикус, сидевший ближе всех к Учителю Тереху. У него только-только начала отрастать новая борода. Прежняя была темно-коричневого цвета, но после того, как Мотивикус в последний раз побывал на Большой Земле, она вдруг стала белесой, как у Тереха. Что увидел Мотивикус за пределами Острова и кого встретил - навсегда останется для Юсупа загадкой.
Юсуп об этом и не задумывался. Застыв на стульях в позе зародыша, он вглядывался в лица Учителей, напрочь забыв о том, что находится там, где ему находиться не надо бы. За то, что Юсуп залез в зал, ему могли хорошенько всыпать. Нет, не в прямом смысле, конечно, но матери бы сказали. И Юсупу было бы невыносимо стыдно потом смотреть ей в глаза.
Он не заметил еще одного человека, сидевшего в тени. То был Ильнур.
Ильнур не относился к числу Учителей или Наставников. Многие считали его неудавшимся волшебником и пророчили скорое окончание карьеры во дворце. Еще бы - колдовать как следует Ильнур не умел, Большой Земли страшился и пригоден был разве что для того, чтобы выполнять мелкую работу. Что-то вроде пажа. Подменить заболевшего Учителя, выполнить с практикантами домашнее задание - вот, собственно, и все, что он делал. Почему Ильнур оказался в зале вместе с шестью могущественными Учителями - неизвестно. Может, как и Юсуп, не успел вовремя выйти, а может, наоборот - вошел незаметно да и затаился в углу, скрытый тенью и пылью.
Он не подавал ни единого звука, поэтому Юсуп его и не заметил.
Мальчишка уже увлекся тем, о чем говорил Учитель Терех.
А говорил он много непонятного и страшного.
О том, что на Остров надвигается ужасная беда. Беда эта - огромные тучи, которые несут в себе не только дождь со снегом, но и кое-что помощнее, могущее в один миг снести Остров с лица земли.
О том, что тучи - не простое явление природы, а чья-то целенаправленная месть Острову. За то, что люди, живущие на нем, бросили вызов всей нечисти, обитающей на Большой Земле, за то, что островитяне решили уничтожить ее раз и навсегда и дать людям мир и спокойствие.
О том, что тучи уже настолько близко, что времени на раздумья больше нет. Надо действовать. Объединять все силы, которые есть, дабы противостоять тучам.
О том, что двое Учителей отправились минувшим вечером навстречу тучам. Отправились остановить их, хотя ясно: вдвоем мало что могут сделать. Они до сих пор не вернулись. И не подали ни одной весточки. А ночью на горизонте, где начиналась черная полоса, видели отсветы пламени, магические брызги и взрывы, заставлявшие воду в океане пениться и испаряться до самого дна. Это было поистине грозное зрелище, заверял Учитель Терех. Кадар и Шарпан согласно кивали. Кивал и Ильнур, но Юсуп его по-прежнему не замечал, поглощенный услышанным.
Еще Учитель Терех говорил о другом. О том, кто мог вызвать эти тучи, кто стоит за всем этим. И здесь Юсуп не понимал практически ничего.
Выходило, что тучами управлял некто, кто уже давно умер, но восстал из мертвых, чтобы отомстить. Скорее всего, кто-то из древних могучих волшебников, подчинивших себе зло.
Стоило Учителю Тереху это сказать, как среди Учителей возник спор.
Елла и Олло заговорили разом, одинаковыми, чуть хрипловатыми голосами:
- Невозможно! Мертвые не имеют права восстать! Если такое произойдет, они будут жестоко наказаны тем, кто стоит несоизмеримо выше их!
- Вы слышите меня, господа? - закричал Учитель Кадар, как обычно считавший, что его никто не слышит. - А с чего вообще Терех взял, что тучи вызвал кто-то из мертвых? Разве не выдвигалось иных предположений?
- Все они несущественны, - резко ответил Терех. - Мы не можем определить, кто стоит за тучами. Но ведь нам известны все правители зла, и никто из них, заметьте, не смог бы так хорошо укрыться от наших поисков!
- И все же, - подал голос Шарпан. так и не открывший глаз, - вариант с восставшим из мертвых слишком фантастичен и неправдоподобен!
- Почему? - в ответ поинтересовался Терех. - Что такого в том, что мертвый воскрес? Еще Христос одним только своим словом поднял на ноги Лазаря!
- Это было много лет назад, и Лазарь, между прочим, умер спустя всего три месяца после своего воскрешения. Никаких магических сил у него в помине не было! А кто мог оживить твое Зло?
- Я не знаю точно, - сознался Терех. - Но несколько недель назад я побывал в иных мирах и узнал, что там уже воскресали из мертвых!
В зале мгновенно воцарилась гробовая тишина. Юсуп затаил дыхание, боясь пошевелиться. Стало настолько тихо, что ударившаяся о стекло окна первая капля дождя прозвучала словно раскатистый удар колокола.
Все разом вздрогнули, устремив свои взоры на улицу. Навалившиеся на город тучи медленно расползались в стороны, сталкивались, грохоча и вспыхивая, и исторгали из себя дождь.

- Началось… кажется… - сказал кто-то в тишине.
- Времени нет спорить, - продолжил Терех. - Да, я был в иных мирах. Сам. И смог выйти оттуда, побывав у многих… существ, надеясь узнать от них, что за напасть надвигается на нас. И в одном из миров мне сказали, что это может быть оживший колдун. Из древних. Именно поэтому мы не можем обнаружить его. Не там ищем! Не того, кого надо! Пока мы тратили время на поиски среди ныне живущих на Большой Земле колдунов, он мог затаиться, где угодно, мог не в своей личине, а в чьей-нибудь другой спокойно творить свои темные дела! Теперь вы понимаете, о чем я? Нужно немедленно бросить все силы на поиск давно умершего! Пытаться уничтожить его, пока не стало слишком поздно!
- Кажется, у нас в запасе осталось всего два-три дня, - пробормотал Мотивикус, поглаживая редкую белую бороду.
- Ошарашил ты нас, ничего не скажешь, - проворчал Тыква-Н-До, похлопывая ладонями свое обширное пузо. - И что теперь прикажешь делать? Как искать-то?
- Вам решать, - пожал плечами Терех. - Вспомните всех, кого мы уничтожили за последние несколько лет. Кто мог бы обладать таким могуществом! А затем идите по всей Большой Земле и ищите его.

Предыдущая страница 5 Следующая страница


Удел упыря 6

- Слышь меня, Терех? Но ведь он может скрываться где угодно! - заметил Учитель Кадар. - У нас очень мало времени!
- Надо попытаться сделать хоть что-то! Во имя Бога!
Зал содрогнулся от мощного раската грома.
Сквозь приоткрытое окно в помещение ворвался резкий порыв ветра, подкинул вверх стопку Пергаменов со стола и опрокинул два стула.
Учителя вздрогнули. Елла забормотал что-то на непонятном языке, перекрестившись.
- Как бы не было слишком поздно, - тихо сказал Олло.
- Никогда не бывает слишком поздно, пока мы сами не сдадимся! - отрезал Учитель Шарпан, не открывая глаз. - У нас в запасе есть несколько дней, которые надо использовать. Пусть будет так, как сказал Терех. Иного пути у нас попросту нет.
- Спасибо, - только и вымолвил Учитель Терех.
- Не за что! - Шарпан разомкнул веки и встал со своего места. Ветер трепал его мантию и волосы, отчего Учитель выглядел несколько толще и больше, чем был на самом деле. - Пойдемте, господа Учителя. Нечего терять время, сами видите - ураган приближается! Скоро, возможно, станет по-настоящему жарко!
- Ты прав, черт дери! - Учитель Тыква-Н-До поднялся, кряхтя, и побрел к выходу. Передвигаться с недавних пор ему было тяжело, и на помощь престарелому Учителю тотчас поспешили два молодых ученика, стоявших за дверями. Они подхватили его под руки, и он, доверив им большую часть своего огромного тела, едва перебирал ногами.
За Тыква-Н-До последовали остальные Учителя. Молчаливые и озабоченные. Было о чем подумать. Учитель Терех поставил перед ними такую задачу, с которой еще никто из них никогда не сталкивался.
- Кадар, можно тебя на минутку, - сказал Терех, не поворачиваясь. Он стоял перед окном, скрестив руки за спиной, и разглядывал цветущий сад. И еще тучи. Из-за них сад выглядел умирающим: листья - увядшими, цветы - пожелтевшими и затхлыми, а стволы словно прижались к земле, силясь найти у нее спасения.
Юсуп, лежавший между столов, затаил дыхание. Ноги его затекли, но он и не думал шевелиться. Ему было и страшно и любопытно одновременно. Он не заметил бы даже конца света, если бы таковой наступил сию минуту.
Старик Ильнур тоже напрягся, боясь пропустить что-то важное. Он еще не знал, что конкретно, но сильно подозревал, что от этого может зависеть и его судьба.
- Ты подготовил то, о чем я тебя просил? - Учителю Тереху не нужно было оборачиваться, чтобы узнать, где Кадар: табурет за его спиной скрипел, не переставая.
- Ты имеешь в виду корабли? О, да! Все мои шестнадцать яхтенок, да пара двухмачтовых - те, которые с парусами, стоят в гавани! Слышь меня, я все подготовил еще неделю назад. Люди предупреждены, можем выйти в море в любую минуту. Продовольствием набил полные трюмы!… Ну, а фрегаты, как я уже и говорил, - ненадежные они, старые! У одного дно так и приросло к самой земле. Стали его на воду спускать - он и треснул по шву, аки кафтан старый. Собирать заново времени нет. А второй фрегат на воду поставили. Сейчас его замазывают еще, дыры старые латают, смолой заливают. Но знаешь, Терех, не уверен я, что он плыть в состоянии.
- Ты мне вот что скажи - всех ли детей мы взять сможем?
Кадар пожал плечами, глядя за окно. Дождь усиливался. Тугие капли хлестали по ветвям деревьев, по земле, по окнам, звонко разбиваясь о стекла.
- Не знаю, Терех. Детей много, а кораблей мало. Могут все и не уместиться. Думать надобно - кого брать, а кого нет.
- Ты понимаешь, о чем говоришь?
- Я не отрицаю, что все дети нам важны! Но придется взять избранных… или погибнуть всем вместе! Слышь меня?
- Прекрасно слышу, - Учитель Терех обернулся. В окутавшем зал полумраке (странно, ведь еще утро, подумалось Юсупу) руны на поясе Тереха чуть заметно светились зеленоватым блеском. Редкие волосы на его голове шевелил ветер, а борода оставалась недвижимой. Как и все его одеяние.
- Хорошо, Кадар. Когда придет время, я дам тебе знать. Только не подведи меня.
- Никак невозможно, Терех. Мы же с тобой настолько старые знакомые, что даже луна не помнит, когда мы впервые встретились! - Кадар поднялся со стула, отдуваясь. - Чуть что - я на месте. Только.. дай бог, чтобы этого не понадобилось! Может, нам удастся найти того, кто стоит за треклятыми тучами!
- Возможно, - ответил Терех, - а возможно, и нет. Осторожность никогда не помешает.
- Ты как всегда прав, мой дорогой, - с этими словами Кадар открыл дверь, ведущую в коридор, и скрылся за ней.
Не успела створка двери соприкоснуться с деревянным косяком, как Учитель Терех молниеносно бросился к небольшой трещине в стене.
Только сейчас Юсуп заметил ее и содрогнулся от волнения. Это была не обычная трещина. Она выглядела, словно… словно еще не затянувшийся шрам. Причем не в самой стене, а около нее - в воздухе!
Юсуп, конечно, не знал, что несколько недель назад здесь было отверстие в иные миры. Оно затягивалось медленно, скрытое от глаз людских. А сейчас Терех вновь рвал еще не заживший шрам, расширяя то самое отверстие. По его краям заискрился вечный огонек, а внутри заклубились едкие пары то ли дыма, то ли газа!
Юсуп не знал, что хотел делать Учитель. А вот старик Ильнур, похоже, догадывался. Он очень внимательно выслушал весь разговор Учителей, и до него стал доходить смысл происходящего на Острове.
Скорее всего, Терех хотел что-то узнать о таинственном враге, а может, попросить помощи у жителей иных миров.
Ильнур мог только догадываться, и ему оставалось лишь затаить дыхание и не шевелиться в своем темном уголке, дабы не привлечь внимания.
Дождь все усиливался. По узким улочкам утонувшего в деревьях города уже неслись первые ручейки, дождь сбивал листья, цветки, а ветер подхватывал их и крутил в нелепом и непонятном танце. Тучи грохотали, исторгая из себя неровные полоски молний и, казалось, были настолько тяжелы, что могли в одну минуту рухнуть на город и похоронить его под собой. Они закрывали собой далекий горизонт, словно не было им конца.
А Учитель Терех колдовал. Он вскидывал к потолку тонкие руки, выкрикивая какие-то только ему понятные слова заклинаний, и вокруг него вихрем стал разливаться белый свет. Спустя мгновение свет этот окутал все тело Тереха, скрыв его от взволнованных глаз наблюдателей, и не стало слышно вообще ничего, кроме раскатов грома за окнами.
А затем свет рассыпался. Просто упал на пол, как замок из кубиков, который выстраивают дети.
Свет разлетелся по полу миллионами брызг, и они не гасли, продолжая светиться белым.
Сам же Учитель висел в нескольких сантиметрах над полом. Руки его были безвольно опущены по швам, голова упала на грудь. Но он не был мертв. Он был там - в иных мирах.
Юсуп забыл об осторожности! Отодвинув один из столов, он сел на стуле, вытаращив глаза и открыв от удивления рот. В зале с каждой минутой становилось все темнее и темнее, и вскоре его уже освещали только маленькие искорки, рассыпанные по полу, и мутный свет, исходивший из дыры в пространстве. От этого дрожащего света тень Тереха удлинилась и коснулась табурета, на котором застыл Юсуп. Юноша вздрогнул, резко отстранился назад, потерял равновесие и с грохотом упал.
А дальше неожиданно…
Юсуп так и не понял, что произошло, но воздух вокруг стал еще темнее и даже как-то плотнее, загораживая собой горящие угольки света.
В считанные доли секунды все стекла в окнах вдруг со звоном полопались, осыпая пол осколками, впуская внутрь косые и холодные струи дождя. Следом ворвались и ветер, и грохот сталкивающихся туч.
Пергамены со стола взмыли в воздух и закружились под потолком. Что-то затрещало в углу, и тело Учителя закачалось в воздухе, едва не стукаясь ногами, обутыми в сандалии, о стену.
Не успел Юсуп подняться на ноги, как снова упал. На этот раз от страха!
Потому что вдруг увидел нечто.
Оно неожиданно быстро вынырнуло из отверстия и обвило собой безвольное тело Тереха.
Боже! Как Юсуп испугался! Его ноги подкосились, зубы дружно клацнули друг о дружку, а сердце провалилось куда-то вниз. Юсуп вдруг с ужасом понял, что пришла смерть. Да-да, самая настоящая смерть! Вот она, такая зеленая, с обнаженными переплетающимися мышцами и венами, капающей с ее боков какой-то слизью, от которой разливается по залу гадкий запах! Юсупу вдруг ужасно захотелось вернуть природе съеденный недавно завтрак, но он сдержался. Сдержался - потому что не хотел умирать.
Смерть подхватила тело Учителя, подняла его в своих безобразных лапах над головой (а было ли то головой вообще?) и резко развернулась на бесколенных ногах в сторону отверстия.
И в это время из темного угла в сторону Смерти метнулась серая тень. Резкая и почти незаметная.
Старик Ильнур вдруг оказался рядом с существом, держащим в высоко поднятых лапах тело Учителя, и с силой вонзил в пришельца свой магический клинок.
Такой был положен всем людям, прошедшим школу магии, не важно - смогли они выучиться или нет. Клинок позволял один раз в жизни собрать воедино всю силу и энергию, которая копилась внутри волшебника. И сейчас Ильнур решил ее использовать! Потому что понял: без Тереха все вокруг рухнет.
Мир готовился к гибели, только Терех мог остановить стремительное приближение Острова к хаосу. Или хоть как-то приостановить его.
Существо заревело протяжно и страшно. Тело Учителя, резко отброшенное в сторону, несколько раз перекувыркнулось в воздухе, упало на парты и, опрокинув их, исчезло среди стульев. А существо уже развернулось в сторону отважного старичка. Тот оторопел, выпустил из рук клинок, оставшийся торчать в боку существа, и отступил на шаг назад, озираясь в поисках подмоги. Но никто не появлялся. Только ветер продолжал кружить пергамены, да с деревянного подоконника стекала на пол струйка воды.
Юсуп замер, не в силах даже пошевелиться. Что он мог сделать в такой ситуации?! Из всех заклятий, что успели заложить в его голову Учителя, он хорошо знал только заклятие «осьминога» - то самое, которым пытался защититься от мифического упыря на уроке. Не его же применять, в самом деле?! Существо зарычало и стремительно бросилось на старика, намереваясь подмять его под себя и раздавить как букашку. Из раны в его боку текла струя лиловой крови, собиравшейся на полу в лужицы, от которых тянулся к потолку тонкий дымок. Старик увернулся, выставив вперед скрещенные в заклинании пальцы. С его ладоней сорвалась огненная струя. Огонь этот пролетел всего в сантиметре от головы существа и проделал в потолке широкую дыру, наполнив зал дымом и огненными брызгами. На пол посыпались обгорелые куски бревен, остро запахло паленой шерстью.
На существо фокус немного подействовал. Оно приостановилось, испуганно втянув голову в плечи, но потом бросилось опять и все-таки настигло старика уродливой лапищей. Жесткие когти разодрали одежду на спине Ильнура в лоскутки и впились в кожу, раздирая следом и плоть. Старик заверещал, падая лицом на пол, но все же пустил еще одну струю огня. Огонь отразился от пола, взмыл в воздух и врезался в потолок, разлетаясь брызгами в стороны. На столы, на табуреты, на замершего Юсупа посыпались шипящие уголья. Один такой больно ошпарил руку, что и вывело Юсупа из транса.
Он вдруг понял - что-то надо делать! Ведь существо непременно убьет старика, а после этого добраться до Учителя Тереха будет для него секундным делом.
И Юсуп сорвался с места. Словно мышь, он полез между опрокинутых столов и сваленных кучами табуретов в сторону лежащего без сознания на полу могучего волшебника. За его спиной существо ревело, отмахиваясь от огненных брызг, пыталось добраться до отчаянно сопротивлявшегося Ильнура.
Спустя мгновение, показавшееся испуганному юнцу целой вечностью, он наткнулся на Тереха. Старик лежал на полу боком, опершись спиной о стол. Повязка съехала с его лба, открывая широкую кровавую царапину. Платье превратилось в лохмотья, а с уголка разбитых губ капала кровь. Учитель Терех дышал глубоко и хрипло, судорожно втягивая воздух через нос. Он по-прежнему был без сознания.
Юсуп замер на секунду, тотчас спохватился и стал обыскивать карманы Учителя.
Должно же быть в них хоть что-то! Он ведь волшебник! Он должен носить с собой хоть какое-то оружие!
В неприметном нагрудном кармашке юркие пальцы Юсупа нащупали холодный кругляш, быстро уцепились за него и вытащили на свет монетку. Обычную монетку с цифрой десять посередине; с, другой стороны был изображен профиль какого-то дядьки с орлиным носом.
В голове Юсупа всплыли какие-то воспоминания! Что-то говорил им Учитель Терех о своей монетке! Вот только что?!
Краем глаза он заметил, как существо сгребло с земли тело старика и швырнуло его в стену. Ильнур пролетел, кувыркаясь, над столами и, ударившись, упал на пол.
Быстрее!!
Легко сказать!
Монетка! Что-то с ней надо сделать! Но что?! Потереть?
Юсуп тщательно потер монетку большим пальцем - не помогло.
Что тогда? Укусить?! Согнуть?! Ударить о стенку?! Положить под язык?!
Подкинуть!
Да, верно! Надо ее подкинуть!
Юсуп чуть не засмеялся сквозь слезы, радуясь своей памятливости. Надо подкинуть монетку, поймать ладошкой, прижать к запястью руки и тогда… что произойдет тогда? Юноша, он не задумывался о последствиях. Он сделал это.
Монетка подлетела в воздух, не замечая резких порывов ветра, блеснула в полумраке чеканкой и упала на раскрытую ладонь. На Юсупа смотрело лицо дядьки с крючковатым носом.
- Слушаю, Учитель. Наконец-то вспомнил и обо мне… а ты кто такой будешь? - раздался спокойный и ровный голос за спиной.
Юсуп обернулся так резко, что даже хрустнули шейные позвонки. Сердце его опять ушло в пятки в ожидании скорой и мучительной смерти, и он замер, глотая крик.
Существо, сидящее перед ним, напоминало сросшихся вместе разных зверей. Крылья, как у летучей мыши, покоились на могучих, покрытых темной шерстью плечах. На голове, напоминавшей свиное рыло, торчал еще какой-то изогнутый отросток. Могучие руки с несколькими локтями покоились на груди.
- Что случилось с Терехом? - поинтересовалось существо, оглядываясь. - Его повредили?
Юсуп, не в силах вымолвить ни слова (все звуки непонятным образом застряли у него где-то в горле), согласно кивнул.
- Вон тот, что ли? - Кивок в сторону пришельца, отмахивавшегося от струй огня, которые поверженный Ильнур посылал в его сторону.
И после этого вопроса Юсуп вдруг успокоился. Он понял вдруг, что появившийся из монетки монстр не несет в себе зла. Он добрый. Не могло злое существо быть на груди у такого великого волшебника, как Учитель Терех.
- Благодарствую, что вызвал, - между тем обратился монстр, чуть шевельнув перепончатыми крыльями, - а то бы вам без меня тут каюк пришел, в самом деле! Да и кости мне пора поразмять, а то шестую неделю без дела сижу. Зарос весь плесенью, как спящая красавица! Тебя как звать?
- Юсуп… - с трудом выдавил Юсуп.
- Смотри, Юсуп! - не без гордости вымолвил монстр и сорвался с места.
Юноша даже не успел заметить, что произошло. Темная тень вдруг накрыла зеленое существо из иного мира, подмяло его под себя, повалило на пол и… существа не стало. Что-то полыхнуло, и вот уже монстр, появившийся из монетки, сидит на одном из столов, скрестив ноги (лапы, если выражаться более точно) и руки (тоже, в сущности, лапы, покрытые бурой шерстью) и рассуждает:
- Полагаю, Терех додумался лезть в иные миры, не удосужившись при этом никого предупредить? И чем только его голова занята? Ведь загубит себя совсем!
- Борлов! - воскликнул слабо старик Ильнур, поднимаясь наконец с пола. - Какими судьбами, лысый черт?!
- Я джинн, - поправил борлов, ничуть не смутившись - Попрошу называть меня истинным именем! Мы, борловы то есть, не любим, когда нас путают с иными тварями, от которых больше греха, нежели пользы!
- А я свой клинок использовал! - довольно сказал старик, короткими взмахами рук отряхивая пыль с платья.
- Ты счастлив? - поинтересовался борлов. - И что теперь?
- Что ты имеешь в виду?
- Не имею привычки что-нибудь иметь в виду, тем более вмешиваться в ваши людские делишки, - сказал борлов, - но сдается мне, что я пришел слишком поздно!
- Ты пришел как раз вовремя! - заметил радостно Ильнур. - Еще пару минут - и эта зелено-кожая тварь оставила бы от меня мокрое место!
- Дурно пахнущее мокрое место, - поправил борлов без тени иронии на морде. - Я не об этом. Кажется, у вас проблемы на высшем уровне! - Черный коготь ткнулся в сторону окна. Вернее, того, что осталось от окна, ибо рамы были выворочены, а стекла и подавно исчезли.
За стенами бушевал самый настоящий ураган! Свистящий ветер срывал крыши с домов, вырывал с корнями деревья и обрушивал их на головы суетящихся людей. Дождь хлестал настолько плотно, что не было видно почти ничего. С глухим стуком падали крупные градины.
Юсуп, который до сих пор сидел на корточках около неподвижного тела Учителя Тереха, наконец обратил внимание на царящий в зале мрак. А еще существо это… борлов, кажется.
- Что происходит? - напрямую поинтересовался Ильнур. - Я понял только то, что кто-то хочет раз и навсегда избавиться от Острова.
- Вы действительно много крови попортили нечисти на Земле, - согласился борлов. - Одни только разборки в Италии чего стоят… но ладно. Я ж сказал, что не вмешиваюсь в людские дела, значит, так оно и будет. Где тот юноша?
Когтистые лапы чрезвычайно аккуратно подхватили Юсупа и вынесли его на сравнительно открытую площадку. По крайней мере там не валялись поломанные стулья и осколки. Когда Юсупа ставили на пол, он подумал: почему другие Учителя не прибежали на шум и магические выстрелы? Ведь должны были услышать!
Он не понимал еще, что Учителя были заняты более важным делом. Они пытались защитить Остров.
- Юсуп, да? - спросил борлов задумчиво.
Юсуп буркнул под нос что-то вроде согласия, разглядывая носки собственных сандалий. Он боялся, что, стоит ему поднять глаза, сердце вновь провалится до самых пяток, а в горле застрянет противный комок.
- Что ты здесь делал, позволь узнать? - гневно воскликнул Ильнур, шагая в сторону юноши. - Ты ученик, ведь верно? Ученикам не положено находиться в зале, когда здесь идет совещание Учителей! Ты разве не знал об этом?
- Знал, конечно, - покрываясь розовыми пятнами от стыда, проворчал Юсуп, - но я уснул, ну и…
- Нечего винить мальчишку, - вставил борлов, сидящий на краешке стола, скрестив руки и балансируя короткими взмахами крыльев, - он не специально. Да я и не думаю, что он что-нибудь понял из разговора Учителей. Ведь верно?
Юсуп кивнул.
- А ты понял, борлов? - подозрительно сощурился Ильнур
- Я-то понял, - кивнул монстр, - но мне нет никакого дела! Меня вызывают, я исполняю желание и исчезаю! Как и всякий джинн. Благодарю покорно, что Юсуп дал мне поразмяться немного. Вот и все. Сейчас истечет положенное мне время, и я вернусь в свою родимую монетку - будь она неладна с того самого момента, как руки Поптуха создали ее!
За окном громыхнуло так, что содрогнулись, казалось, даже стены. Спустя мгновение небо разрезала гигантская вспышка молнии. Огненная лавина пронеслась сквозь жалобно скрипящие деревья и врезалась в купол высокого здания, стоящего на холме.
- Храм Учения!! - голос старика сорвался. Кашляя, он подбежал к окну и застыл, бессильно склонив голову. Храм в одно мгновение вспыхнул и взорвался изнутри. Горящие головешки полетели во все стороны, осыпая убегающих людей.
- Господи! Что происходит?!
- Ничего конкретного сказать не могу, - заметил борлов, - в монетке не так много источников информации, как кажется.
Монстр посмотрел на какой-то круглый предмет, пристегнутый у него на запястье, похожий на браслет с небольшой выпуклостью, которая вдобавок еле слышно тикала, и присвистнул:
- Ого! Уже три минуты, как мое время пребывания на свободе истекло! Пора возвращаться, пока меня не оштрафовали. Ну, не обессудьте…
И он исчез.
Они не заметили, когда борлов растворился в воздухе. Только Юсуп вдруг почувствовал, что монетка, крепко зажатая в кулаке, вдруг дрогнула и стала как будто тяжелее.
Ильнур резко отвернулся от окна, и лицо его осветила еще одна вспышка молнии. Казалось, старик был очень сильно напуган.
- Скорее! Бежим! Храм Учения горит, значит, молнии скоро доберутся и до дворца!! - Он совершил гигантский прыжок (или воспаленному воображению Юсупа так только показалось) и очутился возле юноши, крепко схватив его запястье старческой клешней:
- Надо бежать!
В нос Юсупу ударил запах соленой рыбы и вина. Он поморщился:
- Куда?!
- В гавань! К Учителю Кадару! Там есть хорошо подготовленные корабли!
Казалось, Ильнур говорит все это самому себе. По крайней мере, он не смотрел на юношу, а созерцал вспышки молний за окном. Нарастающий ветер стал с шумом сдвигать парты в кучу, переворачивая их и подкидывая в воздухе.
Ильнур бросился к выходу, увлекая за собой и Юсупа.
И перед тем как дверь в зал захлопнулась за ними, Юсуп успел увидеть: что-то мутное и бесформенное, словно облако или туча, полная дождя, врывается в окно…

ГЛАВА СЕДЬМАЯ.
Изнутри каморка оказалась зеленой…

Изнутри каморка оказалась зеленой из-за плесени, обильно покрывающей ее стены и пол. А еще там ужасно воняло. Нет, не трупами животных, которых великий чародей Андропополюс мог использовать для своих заклинаний, а чем-то другим. До боли знакомым. Словно у чародея было несварение желудка, но он предпочитал не отвлекаться от своих деяний и очищал внутренности прямо за рабочим столом.
Юсуп терпеливо переминался с ноги на ногу и ожидал, разглядывая каморку.
Весьма удобная пещерка.
Вход в нее невооруженным глазом разглядеть было вообще невозможно. Если бы не заранее нанятый на базаре поводырь (оборванец заломил цену, едва ли не превышающую стоимость всей базарной площади вместе с торгашами, но передумал, стоило Юсупу чуточку вывернуть ему руку за спину и припугнуть Тайной Канцелярией при дворе Тараха ибн Хуссейна), то Юсуп бы долго побродил, прежде чем нашел заросшее мхом и хмелем отверстие.
Коридор, вопреки ожиданиям, не был скользким, мокрым и темным, а выглядел вполне прилично. Даже какое-то подобие ковровой дорожки присутствовало. Правда, она была старой и наполовину истлевшей.
Доведя Юсупа до двери, на которой помимо деревянной резной ручки присутствовала табличка: «Просьба по утрам не беспокоить, бо покалечу», - поводырь решил уйти, резво припрыгивая, не заметив даже того, что Юсуп обсчитал его на целых три золотых монеты. Слишком огромен был страх перед великим чародеем. Да и табличка внушала беспокойство за свое здоровье.
Но Юсуп видел надписи и пострашнее, посему не стал особо размышлять и, толкнув дверцу ногой, прошел в каморку.
Андропополюса не было. Он мог спрятаться в небольшой подсобке, скрытой от посторонних глаз шторками.
В каморке стоял небольшой столик, заполненный разнообразным хламом, кресло за ним, тоже изрядно потрепанное, но сохранившее еще остатки былой красоты и изящества, а также огромное количество склянок, колбочек, баночек и горшочков, сопутствующих исключительно чародеям и магам. Даже Ильнуру было далеко до такого разнообразия магической тары.
В углу Юсуп заметил покрытое пылью и паутиной чучело шестирукой обезьяны с острова Килиманджаро. Поймать ее, как и увидеть, было очень и очень трудно, и добывшие сей редкий трофей считались наиболее искусными и почитаемыми охотниками в своих городах. Юсуп решил спросить, сам ли Андропополюс разжился обезьянкой, или же ему кто помог.
Тут и появился чародей.
Шторки легко раздвинулись, как от дуновения ветерка, и в комнату вплыл Андропополюс собственной персоной.
Примерно так его себе Юсуп и представлял: широкий лоб с залысиной почти до самого затылка (короткий пучок рыжих волос нелепо торчал на макушке), крючковатый, истинно греческий нос, туманные глаза обкурившегося дурман-травы, глядящие не в одну точку, а везде одновременно, вальяжная походка…
Грек разомкнул узкие аристократические губы и поинтересовался тонким голоском:
- Э-э-э… чем могу быть полезен?
- Я слышал о вас, - сказал Юсуп, - вы - великий чародей и предсказатель!!
- Ммм. - заинтересованно произнес чародей, присаживаясь в кресло. Пружины страдальчески заскрипели.
- Говорят, что вы одним движением брови можете исторгать молнии с неба!
Андропополюс молчал, согласно кивая. Его дряблые щеки стал заливать бордовый румянец.
- А еще ходят легенды, что вы ездили в далекую страну под названием Африка и собственноручно убили шестирукую обезьяну!
Румянец разлился по всему лицу волшебника и перешел на тонкую шею.
- А еще говорят…
- Короче, юноша, что вы от меня хотите? - внезапно перебил Андропополюс. - Боюсь, ваши разглагольствования нисколько не снизят цену, которую я потребую с вас! А вы ведь чегой-то просить пришли, не так ли?
- Совершенно верно, - немного осипшим голосом произнес Юсуп. План задабривания с треском провалился.
- И молнии бровью я исторгать, как вы выразились, не умею. Так что перейдем непосредственно к делу. Присаживайтесь! - Легким сухим пальцем чародей указал Юсупу на деревянную табуретку, стоящую близ стола. Судя по виду, табуретке осталось жить никак не больше одной-двух минут. Щепки торчали из нее во все стороны, а стоило Юсупу сесть, как она затрещала и опасно накренилась влево. Пришлось придержать ее руками, чтобы не рухнуть на покрытый илом холодный пол.
- Как звать? - осведомился чародей. - Надеюсь, мое имя тебе известно? - добавил он после того, как Юсуп представился. - Ибо меня знают многие в Назараде, хоть и не все догадываются, кто я есть на самом деле. Ты вот, к примеру, знаешь?
- Вы чародей, - сказал Юсуп. - Mожете рассказать все о человеке, о котором вас попросят.
- Ты за этим и пришел?
- Совершенно верно.
- Кто? - чародей был краток и прям. Юсуп даже немного растерялся и поэтому ляпнул не то имя, которое задумал заранее:
- Аиша!
- Герцогиня? Жена досточтимого герцога Влада Дракулы, пусть будет ему пухом земля?
- Она самая, - согласно кивнул Юсуп. - Узнать хочу - что она собой представляет, кем является? Человеком али демоном во плоти?
- Для чего это? - Андропополюс подозрительно сощурил левый глаз, который, правда, смотрел не на Юсупа, а куда-то в сторону, за его спину.
- У меня отца на днях упырь заел, - сокрушенно вздохнул Юсуп, пытаясь даже выдавить из себя скупую мужскую слезу (не получилось). - Говорят, она, окаянная, во всем виноватая. Видели ее там - всю в крови, да на метле летающей!
- Очень может быть, - сказал грек. - Сколько дашь?
- Чего? - не понял Юсуп.
- Золотом беру, - предупредил чародей, - серебро - скрепя сердце, а на медь не гляжу даже! Что предлагаешь?
- Золото, - слегка опешил Юсуп. Нетрудно было догадаться, что столь именитый маг не будет растрачиваться на серебро и медь.
- Золото - оно верней! - кивнул грек. - Двадцать золотых - и по рукам!
- Двадцать? - картинно ужаснулся Юсуп, хотя в кармане в кожаном мешочке у него лежало раз в пять больше, и шепотом добавил: - Да я ж обнищаю вконец!!
- Тебе отца не жалко? - сурово надавил на самое чувствительное Андропополюс.
- Жалко, - сознался Юсуп. - Пятнадцать золотых - это как-то по-божески…
- Восемнадцать! - твердо сказал грек недрогнувшим голосом.
- Шестнадцать!

Предыдущая страница 6 Следующая страница


7 Александр Матюхин

- Э-э-э, ты меня так совсем без пищи оставишь, - произнес чародей. - Думаешь, все это даром достается, да? - широким жестом он обвел комнату, но Юсуп не понял, что Андропополюс имел в виду - глиняные горшки с банками или чучело шестирукой обезьяны?
- Все это за золотые покупается! А еще самому кормиться надобно!… Семнадцать и точка!
- По рукам! - Юсуп извлек из кармана мешочек, отсчитал семнадцать золотых и положил их на стол перед греком. Чародей, если и удивился столь огромному количеству денег, виду не подал, продолжая смотреть мутным взором куда-то вдаль. Его крючковатый нос оставался недвижим и параллелен столу.
Лишь когда Юсуп замотал мешочек и убрал его обратно в штаны, грек цепко сгреб монетки себе на колени и соизволил сконцентрировать взгляд на Юсупе.
- Извини, проситель, но об Аише ничего сказать не могу!
- А!… Как же… ж… деньги-то? - воскликнул Юсуп, захлебываясь словами.
- Видишь ли, мы, греки, о женщинах - либо хорошо, либо ничего! - Коротким взмахом руки Андропополюс остановил сорвавшегося было в его сторону Юсупа. - А об Аише мне вообще ничего не известно! Туманом покрыто все об ней. Может, она и вампир, а может, дочка какого чародея, который следит за ней и не дает распространяться негативной информации!
- Горло порву! - грозно процедил Юсуп, силясь высвободиться из сковавших его заклятий.
- Не сомневаюсь. Ты вон какой сильный малый! - Грек аристократически, но ехидно улыбнулся. - Предлагаю сделку. Я рассказываю тебе о ком-нибудь еще, но денег не возвращаю. Идет?
Юсуп ответил нечленораздельными ругательствами. Андропополюс терпеливо выслушал их, заткнув уши тонкими указательными пальцами, а затем повторил свой вопрос.
- Идет, старый вымогатель! - немного успокоившись, выдохнул Юсуп. В конце концов, он и хотел изначально узнать совершенно о другом человеке.
В тот же миг заклятия слетели с него, и Юсуп вновь рухнул на табуретку, которая под внезапно обрушившимся на нее весом крякнула и рассыпалась в труху. Юсуп долго барахтался на скользком от ила полу, сдерживая позывы рвоты. Руки его тотчас стали зелеными и дурно пахнущими.
Только спустя несколько минут Юсуп смог ухватиться за стол и принял более-менее вертикальное положение. Чародей Андропополюс все это время молча сидел и не подавал признаков жизни. Но глаза его были открыты, а грудь вздымалась и опускалась в такт ровному дыханию.
- Волнение - порок! Ведет к быстрой и не очень приятной смерти! - сказал чародей, стоило Юсупу вновь сконцентрироваться на его особе.
- Алчность тоже! - заметил Юсуп, дыша ртом.
- Алчность - вероятно! Но не здоровое желание жить хорошо! - парировал, как ни в чем не бывало, чародей.
- И вы так со всеми клиентами обходитесь?
- Ты - первый, кто вообще посмел говорить о цене, - сказал Андропополюс, - честь тебе и хвала за это. Но за то, чго пожалел за своего убиенного отца три золотых, смерть тебе предстоит страшная и мучительная. Тебя сожгут! Или распнут на кресте, аки Христа. Или того хуже - отрубят пальцы на руках, выколют зенки и отправят на все четыре стороны просить милостыню!
- Это предсказание?
- Нет. Это я рассуждаю, - чародей сухо хрустнул пальцами. - А теперь к делу. О ком ты хочешь узнать?
- В городе сейчас обитает один немецкий посол. Гиберт фон Клауссенц…
- А то как же, знакомая мне личность!
- Но если вы скажете сейчас, что об немцах тоже либо хорошо, либо ничего, клянусь Учителями, я вырву вам кадык!
- Не сомневаюсь… - Казалось, Андропополюс немного поежился в своем ложе. - О фон Клауссенце я все ж узнать могу. Ты какую информацию хочешь - глубокую али поверхностную?!
- А какая лучше?
- В поверхностной я расскажу тебе о самом Гиберте и что он делает в Назараде, а чтобы рассказать глубоко, надобно применить магию! Но и узнать можно ой как много чего интересного!
Юсуп пораскинул мозгами и решил, что более глубокие сведения о немце не помешают. Тем более если делать его связным с Аишей.
- Давай глубокую! Но чтоб было качественно и без всякой лжи!
- За кого, молодой человек, ты меня принимаешь? - всплеснул руками грек. - Конечно, прибавь ты еще три золотых, разговор мог бы стать короче и результативнее… Впрочем, и так сойдет!
Андропополюс кряхтя поднялся с кресла и побрел по каморке, выискивая нужные горшочки и ингредиенты. Судя по всему, многое из посуды уже давно не применялось, потому что было покрыто пылью и паутиной, которую грек стряхивал с брезгливым выражением на лице. Паутина была ему неприятна.
Находя нужные горшочки, Андропополюс издавал горлом тонкий звук, похожий более всего на «ага», и относил тару к столу, где составлял ее с необычайной аккуратностью в ряд.
Спустя довольно долгое время (Юсуп успел незаметно счистить с ладоней ил об угол стола) Андропополюс завершил сию процедуру и вновь упал в кресло, заставив его жалобно заскрипеть.
- Хочешь поприсутствовать? - осведомился грек, сцепив тонкие пальцы в замок.
- А можно?
- Три золотых, - невозмутимо выставил вперед вытянутую ладонь чародей.
- Вы - грабитель! - сказал Юсуп, вновь извлекая на свет мешочек, разматывая его и ссыпая в ладонь Андропополюса монетки.
- Я не грабитель, я просто покушать люблю! - Монетки с невероятной быстротой исчезли из виду в складках платья чародея. - А вам, молодой человек, советую впредь не тратиться по мелочам. Хотите жить шикарно - платите!
На столе появилась небольшая книга в кожаной обложке. Спереди на ней был нарисован то ли унылый козерог, подпирающий бородатый подбородок копытцами, то ли пастушок, потерявший дудочку и от этого грустный. Края книжки были потерты, а один уголок даже немного изгрызен.
- Хм, - задумчиво произнес грек, и на тонком лице его отразилось небольшое удивление. Ногтем подцепил обложку и открыл первую страницу. - «Пособие начинающему чудовищу». Не твое?
Юсуп покачал головой. Такой книжицы он отродясь не видывал.
- Тогда откуда оно взялось? - Андропополюс некоторое время задумчиво листал страницы, хмурясь и шевеля тонкими губами, потом вздохнул и убрал книгу под стол. - Производственная ошибка, - обратился он к Юсупу, - что-то не то привезли с последней партией книг. Я еще не до конца разобрался в них, так что иногда путаюсь. Турки, сам понимаешь… Итак, что нам нужно?
Чародей скрылся под столом и долго ворочался там, шурша страницами. Потом показался, сжимая в руках другую книгу - потолще и пообношенней. Некоторые страницы торчали из нее и были желтыми и замусоленными, рисунок на обложке давно истерся, а края книги истрепались.
- Вот! Теперь начнем-с, так сказать. Молодой человек, ты, я думаю, уже повидал на своем веку множество заклятий и волшебства всякого и поэтому не сильно будешь пугаться?
- Совсем нет, - заверил Юсуп, - мне даже очень интересно.
- Хорошо. Приступим. - Андропополюс послюнявил пальцы и стал листать книжку, выискивая нужное ему заклинание.
Нашел, огласив каморку радостным возгласом:
- Ага! - и устремил восторженный взор на Юсупа: - Давненько я не практиковался в глубоком познании человека! А то, знаешь ли, приходят одни крестьяне, интересуются, куда корова забрела, изменяет ли жинка, ну и все в том же духе. А о настоящем колдовстве я, чай. с самой первой луны в этом году не помышлял.
- Очень рад вашей удаче.
- Я тоже, - махнул рукой грек, словно и не он содрал с Юсупа двадцать золотых.
- Итак. Подай-ка мне вон ту миску, что лежит в шкафчике на третьей полке. Да не ту… Вон, из нее еще мокрица выползла… а говоришь - не страшно тебе. Понимаю…
Сдув с миски пыль, чародей стал заливать в нее содержимое найденных горшочков, свободной рукой водя пальцем по строчкам в книге.
Юсуп видел подобное уже сотню раз, когда Ильнур возобновлял свои опыты, стараясь улучшить мастерство чародея. Правда, от его зелья не так противно воняло, нежели от греческого.
Потом Андропополюс оторвался от чтения и принялся носиться по комнате, собирая нужные ингредиенты. С сухим хрустом отломил от мумифицированной летучей мыши одно крылышко, с кряхтением вырвал предпоследний клык из пасти крокодила, лежащего в углу (при этом пробормотав, что, дескать, нового крокодила подыскивать надобно, а то этот уже истощился совсем) и даже выцепил что-то маленькое и черное, шнырявшее в шерсти шестирукой обезьяны. Наверное, вошь, но Юсуп не очень вглядывался.
После того как в миску был брошен черный язык ужа, мутная жидкость в ней засветилась фиолетовым и от нее потянуло странным запахом, заставившим Юсупа опасливо отстраниться в сторону: взорвется еще.
Но Андропополюс, похоже, не шибко волновался. Наоборот выглядел довольным и жизнерадостным. Где-то он раздобыл деревянную ложку с длинной ручкой и размешал содержимое миски, изредка подкидывая туда кусочки ила.
Жидкость постепенно светлела и густела. Это было видно даже издалека. Грек зачерпывал ее ложкой, вновь выливал и мешал, мешал, мешал.
Когда жидкость цветом своим стала похожа на капустный лист, Андропополюс вынул ложку, небрежно положил ее на край стола, вытер руки о накидку и важно произнес:
- Ну, а теперь самое главное! Заклинание! Ты не боишься?
Юсуп отрицательно покачал головой.
- Обычно все боятся. Ты, видать, опытный малый!
- Да уж, на своем веку повидал немало таких, как вы.
Чародей оставил сие высказывание без ответа и вновь обратился к книжке, беззвучно произнося читаемые строки.
- Ага, - вновь повторил он, - проклятая латынь! Никогда не мог прочитать ее без запинки. Но, кажется, это будет звучать так…
Андропополюс неожиданно вскинул руки над головой, скрючив пальцы, и изобразил на лице жуткое выражение. Жидкость в миске булькнула и закипела. В каморке вдруг как-то сразу стало серо и душно.
- Идаус мортеки хас бас ин! - внятно и четко произнес чародей, кося глазами в книгу. - Приди, сила великая, и скажи мне правду всю о человеке, имя которому… как его имя-то? - Последнее было сказано громким шепотом без изменения выражения лица.
- Гиберт, - подсказал Юсуп, занятый тем, что рассматривал кипящую жидкость в миске. Судя по всему, она довольно быстро испарялась, оставляя на деревянных краях зеленую корочку.
- … Имя которому Гиберт! Немецкий посол, прибывший в город Назарад несколько дней назад!!! Покажи его и расскажи все о нем, ибо просит тебя об этом великий чародей Андропополюс-грек!
Далее последовал замысловатый чародейский танец, сопровождаемый заклинаниями. Грек выкрикивал их по-латыни, заглядывая в книжку, и, черпая из миски жидкость ладошками, разбрызгивал ее по полу. Теперь Юсупу стало понятно, почему в каморке так отвратительно пахло.
Вдруг прямо по центру помещения воздух сгустился и задрожал, принимая мутные очертания. По мере того как грек выкрикивал слова и выделывал пируэты, очертания эти становились все более и более отчетливыми. Совершенно неуловимо - в один миг - они приобрели наконец ясную форму.
Перед изумленным Юсупом предстал дрожащий стол, накрытый белой скатертью и заставленный всевозможными яствами и кушаньями. В центре стояло блюдо с запеченной свиньей, небольшие миски были полны всевозможных салатов, ягод, икр, а пять или шесть бутылок с широким горлышком не оставляли сомнения в их содержимом.
Во главе стола сидел немецкий посол. Он и впрямь был похож на немца, хотя Юсуп почему-то ожидал увидеть другой образ. Небольшой приплюснутый носик, нервно бегающие глазки и, главное, мундир с погонами выдавали в нем истинного арийца.
В данный момент Гиберт фон Клауссенц вкушал трапезу. Судя по всему, он не имел ни малейшего представления, что за ним наблюдают, и беззаботно резал ножом кусок мяса, обильно политый вином.
Грек Андропополюс в изнеможении плюхнулся в кресло, стряхивая со лба пот и тяжело дыша. Для его старых костей подобная зарядка представляла собой серьезное испытание. Все лицо чародея покрылось лиловыми пятнами, крупная капля пота свисала с кончика орлиного носа.
- Вот он, дорогуша, во всей своей красе! - изрек, отдышавшись, Андропополюс.
Гиберт закончил наконец резать мясо и отправил дольку в рот.
- Ну, спрашивай, чего молчишь?
- Чего спрашивать? - растерялся Юсуп.
- Ты же узнать о нем хотел, - сказал чародей, - вот и спрашивай.
- У кого?
- У воздуха. Тебе ответят, - неопределенно пообещал чародей.
Занятно.
Юсуп собрался с мыслями и задал первый вопрос:
- Скажите, кто такой Гиберт фон Клауссенц?
- Вопрос понят неоднозначно, - донеслось из дрожащего изображения, - конкретнее, пожалуйста.
- Тогда так - расскажите о жизни Гиберта фон Клауссенца до момента его появления в Назараде.
- Подробно или кратко?
- Кратко, если можно.
- Отчего ж нельзя. У нас все можно… - Голос вздохнул и начал: - Гиберт фон как его там родился в городе Дайна, что близ…
Говорил голос минут двадцать, упуская особо нудные и непонятные моменты. За это время Гиберт успел слопать все мясо и перейти к ближайшей миске салата. По быстроте поглощения салата можно было судить, что немецкий посол еще совсем не наелся.
Юсуп слушал внимательно, запоминая только то, что могло пригодиться в деле. Например, что у Гиберта на родине остались двое маленьких детишек и милая жена тридцати двух лет от роду. Что ни в каких «левых» связях с женщинами он, до встречи с Аишей, не замечался, да и с Аишей еще все туманно и неопределенно у него. Никакой Гиберт не упырь, оборотнем ему бывать не доводилось, и прочей нечистью тоже, как то: лешим, домовым, лихом одноглазым, орком, карликом, черным карлом и прочими. Истинно верует во Христа и носит на груди крестик. Самый страшный его грех - выпил рюмку водки на Пасху, тайком от родственников, не закусывая!
Когда голос замолк, ожидая новых вопросов, Юсуп различил в тишине каморки едва слышное посапывание и увидел, что Андропополюс мирно спит в кресле, сложив руки на животе. Утомился, видать, используя столь сложное заклятие.
Гиберт поднялся из-за стола, сыто отрыгнув (Юсуп слышал, что это у них обычай такой - отрыгивать, если еда больно понравилась), и направился от стола к показавшейся неподалеку двери. Изображение чудным образом переместилось вслед за немецким послом.
- Еще вопросы будут? - поинтересовался голос нетерпеливо.
- Мм-м… - Юсуп лихорадочно соображал, что бы такое спросить, но на ум пришло только одно: - Где обитает Гиберт в Назараде?
- Отсюда налево, потом до ближайшей повозки и прямиком к немецкому посольству. Небольшой домик с табличкой на дверях «Гиберт фон Клауссенц» и есть его обитель! - сказал голос. - Еще?
Юсуп бросил взгляд на миску с зеленой кашицей. Жидкость безнадежно испарялась. Оставалась лишь небольшая лужица на самом дне.
- Слабое место Гиберта?
- Пузо!
- В каком смысле?
- У него грыжа и язва желудка в начальной стадии. На дух не переносит специи, и черный перец в частности.
Юсупу еще не приходилось видеть людей, которым бы нравился черный перец, но он промолчал.
- Я имею в виду под слабым местом - на чем его можно подловить?
- Гиберт очень любит рыбалку! Но не на удочку, а при помощи древнего изобретения - пороха! Порох здесь очень редкая штука, и Гиберт отдаст все, чтобы добыть е… - В это время остатки кашицы испарились, и голос оборвался на полуслове.
Андропополюс вздрогнул, звонко причмокнув губами, но не проснулся. В каморке вновь стало светло, а изображение немецкого посла Гиберта фон Клауссениа, бредущего по темной лестнице куда-то ввысь, растворилось.
Юсуп посидел пару минут в полной тишине, потом осторожно ткнул грека-чародея в плечо пальцем.
Андропополюс нечленораздельно скрипнул и приоткрыл один глаз:
- Закончил уже? - сонно поинтересовался он. - Тогда свободен! За двадцать… мм-м… золотых ничего более предложить не могу! - И он, протяжно зевнув, вновь углубился в сон.
Видимо, чародейство отнимало у него чересчур много сил.
Юсуп поднялся и пошел к выходу, шлепая сапогами по илу. У порога он услышал заспанный голос чародея:
- И дверь, молодой человек… прикройте, а то сквозняк, знаете ли…

ГЛАВА ВОСЬМАЯ.
Шестьсот девяносто девять дней до…

Они бежали по мокрым от дождя, серым и темным улицам, утопая по колено в воде и грязи, огибая обрушенные ветром деревянные обломки, сорванные крыши, упавшие деревья. Сталкивались с людьми, которые в панике метались между домами, стараясь спасти хоть что-нибудь или кого-нибудь. Казалось, хаос завладел городом. Слышались человеческие стоны, крики, мольбы о помощи.
А ветер не утихал. Как и дождь. Они нарастали, новыми мощными волнами обрушиваясь на дома, сметая все, что попадалось на их пути. Над головами людей низко висели темные тучи. И что-то еще. Бесформенное, неуловимое, темное и пугающее…
На огромном холме, возвышающемся над городом, вовсю кипела битва.
Юсупу не надо было объяснять, что там происходит. Все Учителя, которые могли ходить и колдовать, собрались на вершине, чтобы отразить напор надвигающихся туч. Но у них не очень получалось.
Холм то и дело озаряли вспышки света, оглушительные взрывы вырывали с корнями деревья, волшебные искры разлетались во все стороны.
- Бежим! Скорее! - перепуганный старик тащил юношу за руку по узким улочкам, не давая возможности посмотреть, что творится на холме.
- Зачем так быстро? - жалобно воскликнул Юсуп. Огромные стены какого-то здания с оборванными лозами винограда, трепещущими на ветру, скрыли от него битву.
- Иначе мы не успеем! - вскричал Ильнур, продолжая бег. - Видишь, какой ветер? Боюсь, мы можем опоздать, и корабли уплывут без нас!
- Какие корабли? - Юсуп попытался затормозить. Ему вдруг стало невыносимо страшно. Захотелось домой, к родителям. В уютную свою комнатку, куда пробиваются отблески огня из камина в зале. А еще там мягкая кроватка и любимый звереныш дронта - ручной, умеющий выполнять целых шесть команд! Так зачем же его тащат к гавани? Успеется. Гавань - она вон какая мощная и неприступная!
- Я к маме хочу!
Ильнур неожиданно остановился и отпустил руку юноши, смерив его презрительным взглядом. В наступившей тишине особенно четко где-то сбоку раздался звон битого стекла и чьи-то испуганные крики. Глухо взвыл ветер, и косые струи дождя жестко ударили Юсупа по лицу.
- Иди, если больше не хочешь жить! - сказал Ильнур тихо. - Глупец, я же о тебе забочусь!
- Родители позаботятся обо мне лучше! - с вызовом воскликнул Юсуп, хотя сейчас, под дождем, он не был в этом уверен. Всему виной, наверное, было то, что произошло в классе. Юсуп хоть и ничегошеньки не понял из разговора Учителей, но до его сознания дошло, что сила, с которой они столкнулись, очень уж мощная. Если Учителя все вместе не могут остановить тучи, то что говорить о его отце и матери? Сестренка, конечно, не в счет. Она слишком мала.
При мысли о сестренке в животе у Юсупа что-то сжалось. Он почувствовал, что ему трудно становится дышать. Ведь сестренку тоже может искалечить! Или она вообще погибнет!
- Я должен идти домой, - твердо сказал Юсуп, рукавом вытирая лицо. Толку от вытирания не было никакого - дождь усиливался и стеной рушился на землю.
- Ступай… - Махнув рукой, Ильнур развернулся и бросился в темноту переулков. Вскоре он скрылся за поворотом.
И Юсуп остался один на один с наступившей внезапно ночью, непогодой и страхом.
Что теперь делать?! Ну?!
Он быстро огляделся в поисках помощи, но никого поблизости не было. Люди были заняты тем, что спасали свои собственные жизни. За поворотом сверкали факелы, суетились какие-то тени, кто-то пытался гнать лошадей, которые испуганно ржали при каждом звуке грома и вставали на дыбы.
Юсуп бросился туда.
Ветер сорвал его шапку и унес куда-то за спину, высоко подкинув над крышами. Молния на мгновение осветила площадь, и Юсуп, выскочив на нее, увидел, что ближайший дом нелепо завалился на бок и из его стены, словно зерно, посыпались кирпичи. Следом раздался дикий треск и грохот. У дома поехала крыша, рухнула на дорогу, раскидывая ломающиеся балки и перекрытия. Люди с факелами в ужасе рассыпались по сторонам, прижимаясь к стенам еще не обвалившихся домов. Ветер уже не свистел, а глухо выл, словно предвкушал много сотен жертв в этой внезапной ночи.
Чтобы его не оторвало от земли, Юсуп тоже прижался к стене и медленно побрел вдоль нее, ощущая, как дождь проникает за шиворот холодными струями, а ветер тащит куда-то назад, в черноту и неизвестность.
Холма видно не было, но над домами хорошо просматривался шар света, а оглушительные взрывы время от времени заглушали разошедшуюся непогоду.
Надо было добраться до родного дома. Во что бы то ни стало! Пока он не рухнул точно как тот, на площади. Юсупа-то домик покрепче будет… Хотя - ой ли?
Юсупов дом ничем не отличался от рухнувшего. Разве что был немного больше. Ветру придется попотеть, чтобы сокрушить его! А там и Юсуп подоспеет! Он же знает, куда нужно бежать: к гавани, к Учителю Кадару - вот куда! Там корабли, которые всех спасут! Нужно взять сестренку на руки, сказать отцу и матери, и всем вместе добраться до кораблей.
Только бы успеть.
Вскоре Юсуп очутился в знакомом местечке - около булочной господина Фердинанда. Отсюда до его дома сущие пустяки. Свернуть вон за тот угол, по прямой дороге минут пять пробежаться.
Но сейчас-то он шел. Причем - как шел!! Еле-еле, закрываясь руками от мусора, который ветер норовил швырнуть в его голову. Такими темпами Юсупу добираться до дома никак не меньше получаса. Не опоздать бы!
За спиной с грохотом рухнул еще один дом. Вернее, не рухнул даже, а наполовину оторвался от земли и взмыл в воздух! Та часть его, что осталась внизу, рассыпалась по кирпичикам, как карточный домик, а верхняя половина закружилась над головами людей, сбрасывая на их головы всякую дрянь, которая ветру не нужна была.
Люди в панике заметались. Один, пытавшийся заставить гнедую лошаденку тронуться с места, бросил вожжи и побежал в переулок, из которого недавно выскочил Юсуп.
Юноша замер, прижавшись к стене и зачарованно наблюдая, как кружится кусок дома, вертится в воздухе, не падая. Вот крыша отделилась и улетела куда-то за дома, а на землю рухнуло сразу несколько балок. Одна из них упала всего в паре метров от Юсупа, выворотив из дороги камень и щебенку и окатив юношу волной сырой земли. Еще одна попала в телегу, и люди сыпанули из нее на дорогу, нелепо взмахивая руками и крича что-то…
С каждым шагом идти становилось все труднее и труднее. Но расстояние сокращалось. До поворота осталось всего ничего. Метров пять-шесть. А там по прямой и…
На холме неожиданно произошло какое-то движение, и вдруг на мгновение вокруг воцарилась мертвая тишина.
Люди замерли, рассматривая холм, где шла битва. Юсуп тоже замер, потому что он, в отличие от многих, знал, что там творится на самом деле.
Холм уже не освещался заревом - он был багровым. Как кровь! Темно-красный полукруг вспыхнул над ним и совершенно отчетливо стал виден огромный силуэт, накрывавший город со стороны океана. Силуэт сам походил на огромную тучу, но у него можно было четко различить руки, лицо и горящие глаза. Юсуп запомнил, наверное, навсегда взгляд непонятного существа - взгляд хозяина, осматривающего свои земли. Словно существо это уже знало, что Остров будет принадлежать ему, и предвкушало удовольствие обладания. На лице силуэта блуждала улыбка.
И тут красная сфера отделилась от холма! Юсуп не успел заметить - как? - но сфера вдруг неуловимо быстро преобразовалась в кроваво-огненный шар и стремительно полетела в сторону города.
Люди не сразу сообразили, что происходит, а когда поняли, бросились бежать куда глаза глядят.
Ветер подхватывал их тела, подкидывал, кувыркал в воздухе и швырял небрежно на дома, потом вырывал дома и швырял в бегущих людей. Словно играл с ними - как человек, разрушающий муравейник с муравьями.
А шар уже достиг города и коснулся крыш домов.
На секунду Юсуп просто оглох и - настолько силен был грохот и шум! И настолько ярко вспыхнул свет вокруг!
Мимо Юсупа что-то с треском пронеслось и его обдало жаром, едва не оторвав от стены, к которой юноша прижался. Ему даже показалось, что влага испаряется из его одежды, а кончики волос загорелись! Он зацепился скрюченными пальцами за какой-то выступ, и ветер, поднявший его в воздух, не смог разорвать цепкую хватку и швырнул юношу на тротуар.
Когда же свет отступил и Юсуп смог разлепить веки, площади вокруг не было. Там, где стояла булочная господина Фердинанда, теперь зияла горящая по краям воронка, нутро которой было завалено всяким тлеющим и плавящимся хламом. Еще несколько домов постигла та же участь. Часть мостовой разворотило вместе с камнями и землей. А там, где был переулок… там… о боже!!!
Невзирая на ветер, Юсуп бросился в сторону вырывающихся языков пламени. Жар нарастал, но юноша, не замечая его, продолжал двигаться к своему дому.
Всего за секунду до того, как чьи-то руки схватили его за плечи и резко отшвырнули в сторону, Юсуп увидел, что осталось от улицы, на которой он жил. Одна большая яма. Дыра! Домов там как не бывало. Их в один миг пожрал огромный огненный шар.
От толчка Юсуп отлетел в сторону, больно ударился головой о камень, громко застонав. Перед глазами его вспыхнули черные огоньки, превратившиеся в силуэт над холмом, и он поспешил открыть их.
Лицо мужчины, склонившегося над ним, было разбито. Из рассеченной губы сочилась кровь, одна бровь обгорела, лоб весь в ссадинах, как и щеки.
- Малец, ты, что ли, свихнулся совсем? - взволнованно воскликнул мужчина, с трудом перекрикивая рев ветра вокруг. - Беги отсюда, пока цел!
- Там мои… - в ответ воскликнул Юсуп, но горький ком плотно забил ему горло, а в глазах неожиданно защипало. Он осознал вдруг, что и его родители, и сестренка уже, возможно, мертвы. Если вовремя не ушли отсюда.
- Понимаю, но что поделаешь. - Мужчина пожал могучими плечами и подал Юсупу широкую ладонь. - Вставай. Пойдем быстрее, пока огонь не добрался сюда!
Юсуп ухватился за протянутую руку и поднялся. Оба они прижались к стене, и мужчина повел его к другому переулку.
Ветер бесновался, метая им в спины огонь вперемежку с камнями и другим хламом. Пару раз огромные валуны едва не задели Юсупа, лишь чудом пролетев мимо.
Добравшись до переулка, мужчина позволил им немного отдохнуть. Здесь ветер был не таким сильным, но ветхие домики все равно трещали и стонали, готовые вот-вот развалиться.
Что-то вновь взорвалось совсем недалеко. Над крышами вспыхнул багровый свет и погас, сменившись дрожащей тяской огня. Земля под ногами дрогнула.
- Атакует, плешивый, - зло сплюнул мужчина. - Учителя, видать, полностью облажались. Уверен, что ни единого из них уже нет в живых!
«А Учитель Терех! - неожиданно вспомнил Юсуп. - Он же остался там, в классе, во дворце!…»
В суматохе, когда Ильнур схватил юношу и поволок его прочь, Юсуп даже и не вспомнил об Учителе, а сейчас, наверное, слишком поздно.
- Видал того, что над холмом? - Мужчина тяжело дышал, то и дело проводя мокрой ладонью по не менее мокрым волосам. - То, брат, сам демон Айхедал был! Я про него много книг читал. Ни с кем не спутаю!

Предыдущая страница 7 Следующая страница


Удел упыря 8

- Кто вы такой? - выдавил Юсуп
- Это, брат, сейчас не так важно. Лучше пошли куда-нибудь подальше от центра. Сдается мне, что его хотят разворотить в пыль!
Словно в подтверждение его слов совсем недалеко вновь шарахнул взрыв, озарив его вспышками пламени Мужчина схватил Юсупа за руку и торопливо зашагал вдоль стен домов.
Они плутали по узким улочкам. Юсуп понятия не имел, где они идут. Несколько раз мужчина останавливался, что-то бормотал себе под нос, нюхал воздух и резко менял направление. А за их спинами вспыхивали все новые и новые взрывы красных шаров, и темный силуэт над холмом, казалось Юсупу, неотрывно следит за ними, наслаждаясь игрой.
- Куда бежим? - спросил наконец юноша. Мужчина как раз остановился, шумно втягивая носом воздух и всматриваясь куда-то в темноту.
- Тс-с! - Он прижал палец к губам - Туда бежим, брат, где не будет нечисти!
- Нечисть? В городе? А разве не наш девиз уничтожать всю нечисть и блюсти мир и порядок на Большой и Малой Землях?
- Да, ты начитан, - с иронией произнес мужчина, - но сейчас не наше время! Нечисть пришла сюда вместе с демоном! Эти крылатые бестии оказывают ему неплохую услугу, убивая испуганных людей!
- Можно бежать к гавани! - неожиданно вспомнил Юсуп. - Гавань Учителя Кадара специально подготовлена для сегодняшнего дня! Мне Учитель Терех говорил!
- Кадар, говоришь?! Этот глухарь знал о надвигающемся? Постой, брат, а ты откуда знаешь Учителей?!
Юсуп вкратце рассказал мужчине, кто он такой есть, и не без гордости в голосе добавил, что через полтора года ожидался их выпуск. Лучший на сегодняшний день!
- Ясно все с тобой. Хорошо, бежим в гавань. Ветер, похоже, утихает. Что-то еще будет, поверь мне.
Юсуп и сам чувствовал приближение еще чего-то. Но вот чего - понятия не имел.
Они пробежали несколько темных переулков, некоторые из них были почти полностью запружены испуганными людьми. Люди эти не знали, куда им идти, и бесцельно метались по городу, ища укрытия хоть где-нибудь.
И вдруг мужчина резко остановился и прыгнул от стены куда-то в темноту. Все произошло настолько быстро, что, рванись Юсуп вслед за ним, он все равно бы не успел. Ветер взвыл и вновь хлынул ливень, превращая все, что было дальше Юсупова носа, в размытую и дрожащую хлябь.
Но юноша успел заметить, что произошло между домиками. Откуда-то из темноты внезапно вынырнули два крылатых силуэта («Летучие мыши», - мелькнуло в голове Юсупа, и он оказался совершенно прав). Странно, но дождь, казалось, огибал их черные, шерстистые тельца, которые были абсолютно сухими.
Одна из летучих мышей, увидев стоящего в центре улочки мужчину, попыталась притормозить, но не успела и пролетела мимо него, на лету разворачиваясь.
Мужчина пригнулся, скрестил руки, и вдруг улицу озарила яркая вспышка, вырвавшаяся из его ладоней! Больше всего это походило на прозрачную сферу, которая, врезавшись в морду летучей мыши, рассыпалась на миллионы брызг, смешавшихся с каплями дождя. Свет настолько ярко осветил улочку, что прижавшийся к стене Юсуп смог подробно рассмотреть вторую крылатую тварь, которая взметнулась ввысь и замерла в нескольких метрах над землей, ожесточенно размахивая крыльями. Она была действительно ужасной! Приплюснутая морда с поросячьим пятаком и маленькими глазками, на макушке два острых уха, голова покрыта жесткой щетиной, как и все тельце, за исключением разве что крыльев, которые были гладкими и без единой морщинки. А еще эта летучая мышь была не в пример больше своих обыкновенных сородичей.
Улочку прорезал бешеный визг. Это первая тварь трепыхалась в конвульсиях, пытаясь что-то сделать со своей мордой, из которой фонтаном била кровь. Мужчина тем временем опять встал в боевую стойку мага и выпустил еще одну сверкающую сферу. Шар отбросил летучую мышь к стене, и она распласталась на камнях, уже не шевелясь. В свете искр Юсуп успел заметить, что ей попросту снесло голову.
Вторая, придя к каким-то выводам, резко развернулась на месте и исчезла в темноте столь же бесшумно, как и появилась.
Мужчина еще несколько секунд напряженно втягивал носом воздух и буравил взглядом пелену дождя, потом выпрямился, быстрым шагом подошел к Юсупу и взял его за руку.
- Ушли, кажется, - пробормотал он тихо, - но может явиться подкрепление! Ух, чую я, что их сейчас немало на город движется!
Юсуп хотел спросить, кто движется, но мужчина быстро зашагал вперед, таща его за собой:
- Давай, брат, быстрей передвигай ногами, а то не успеем мы к твоей гавани. Кажется, я начинаю понимать, что задумал проклятый Айхедал!
Вода уже поднялась Юсупу до щиколоток, когда они выскочили на базарную площадь, что находилась совсем недалеко от гавани. Ветер немного стих, а дождь, наоборот, усилился и лил плотной стеной, сильно затрудняя движение.
Мужчина ругался сквозь зубы, протискиваясь через завалы и таща за собой юношу. Летучие мыши больше не появлялись, однако Юсуп как-то чувствовал, что они поблизости. Неотступно следуют за ними, наблюдают и выжидают. Но не появляются…
И вот наконец они выбрались на широкий холм, с которого начинался спуск к гавани Учителя Кадара.
Дождь превратил дорожку в болото, выбив из-под камней землю. Ветер выкорчевал траву, смешав ее с грязью. Мутный поток стекал к подножию холма, где начинался океан. Там раскачивались на волнах яхты и фрегаты.
Внизу сновали и копошились люди. Даже сквозь дождь Юсуп видел мерцающие огоньки и слышал приносимые ветром крики. Один из фрегатов, судя по всему, готов был вот-вот отплыть. Он весь светился горящими факелами, люди на нем укрепляли паруса и мачты.
- Чего же мы ждем? - Юноша кинулся в сторону спуска, вернее, бурлящего потока грязи, но мужчина схватил его за плечи и с силой рванул назад - да так, что Юсуп не удержался на ногах и упал спиной в лужу. Холодная жижа мгновенно проникла под рубашку. Юноша и так был мокрым с головы до ног, однако сейчас грязь показалась ему особенно противной и отвратительной.
Он вскочил, сжав кулаки и устремив на мужчину полный гнева взгляд.
Лицо мужчины искривила немного презрительная, но все же добродушная ухмылка:
- Брат, ты еще слишком юн, чтобы умирать, - сказал он тихо. - Разве тебя не учили древней, как мир, поговорке - не зная броду, не суйся в воду?
- Меня учили принимать скорые и правильные решения! - коротко бросил юноша. - Мне уже почти восемнадцать и не тебе распоряжаться мною!
- Я намного старше тебя. Мог бы обращаться ко мне и на «вы».
- Так и будем стоять тут и рассуждать о правилах этикета? Тогда мы умрем оба!
- Если ты сейчас полезешь туда, то умрешь. - Мужчина кивнул головой вниз, в сторону кораблей. - Посмотри на океан! Он не выпустит ни один корабль! Айхедал не позволит ему этого сделать!
- Вы сумасшедший и трус… - начал было Юсуп, но осекся. Над океаном вдруг ярко вспыхнула молния, и он тут же увидел это. Лишь краем глаза, потому что смотрел в лицо мужчины, однако зрелище было таким впечатляющим, что секунды хватило на осознание происходящего!
И он почувствовал вдруг, что язык его высох и прилип к нёбу. Ноги задрожали, не в силах держать вес его тела, а мозг.. мозг среагировал лучше. Он заставил Юсупа двигаться.
Юноша повернул голову в сторону океана и уже без всякой молнии разглядел надвигающуюся волну.
Ужасающая и одновременно завораживающая картина! Волна была огромной! Гигантской! Чудовищной по величине и мощи! Она выгребала океан до дна, вырывала из его недр водоросли, камни, швыряла их перед собой и перекатывалась, неумолимо приближаясь к берегу! Постепенно нарастал ее шум. Словно ползло железо по железу.
По мере нарастания звука затихали крики на берегу. Огоньки факелов замерли, слабо дрожа на ветру. Судя по всему, там тоже заметили волну. «Как же ее называл Учитель Терех? - отрешенно подумал Юсуп. - Цу… как же? Цу… нами, кажется! Да, точно цунами!»
- Цунами! - тихо сказал мужчина. - Я так и предполагал! Нам конец!
- Нам?!
- Всем, - совершенно спокойно, как приговоренный к смертной казни маньяк, подтвердил спутник. - Думаю, от Острова через несколько часов oстанутся одни воспоминания!
- Что? Что вы такое говорите?
- То и говорю, брат. Айхедал всерьез вознамерился уничтожить Остров целиком. Я-то, глупец, пoдумал, что он всего лишь хочет расправиться с Учителями да нанести вред городу, чтобы островитяне долго еще не могли вмешиваться в дела нечисти в Большой Земле, а он, оказывается, решил покoнчить с нами раз и навсегда!
На секунду вспышка молнии выхватила из темноты грозный силуэт, словно застывший над тучами, слившийся с ними. Это и был демон Аихедал. Юсуп уже не сомневался.
А волна нарастала и нарастала, медленно и неумолимо приближаясь к береговой полосе Острова. Шум грязевого потока тоже усилился. Юсупу вдруг показалось, что где-то поблизости пытается вылезти из-под земли какое-то мифическое существо. Рвется на волю, вгрызаясь в почву мощными челюстями, работает огромными лапами!
Он испуганно огляделся по сторонам, но ничего, кроме грязи, не увидел. Ветер почти прекратился, лишь дождь лил с нарастающей силой.
- Бежим, - вдруг спокойно, почти шепотом, сказал мужчина.
Казалось, Юсуп только и ждал этого призыва. Он рванулся в сторону города, думая о том, чтобы скрыться где-нибудь в подвале от волны, которая вот-вот нагрянет. Может, его и пронесет?! Не зацепит?!
Крепкие пальцы мужчины вновь схватили его за плечо и резко развернули. Сквозь дождь Юсуп не мог различить выражение его лица, но тон говорил сам за себя:
- Когда ты закончишь совершать глупые и необдуманные поступки?! Ты хочешь жить, в конце концов, или нет?
- Так… я и бежал в город, - начал было Юсуп.
- Для чего?!
Юсуп выпучил глаза, пытаясь что-нибудь ответить. Но слова упорно не хотели покидать горло.
- Для чего - я спрашиваю?
- Но… вы же сами сказали, что туда нельзя? - Короткий кивок в сторону океана, гавани и широкой полосы цунами, которая теперь хорошо проглядывалась даже в темноте. - А куда же тогда… можно-то?!
- Господи, брат, разве ж непонятно, что самый сильный удар волна нанесет именно по городу! А если мы окажемся у ее начала, то нас просто притопит!!! Это же в начальных классах проходят! - Мужчина всмотрелся в испуганное и немного недовольное лицо Юсупа и добавил уже более спокойно: - Ну да. Ты сейчас скажешь, что когда это проходили, ты болел!
- Я ни разу не пропустил ни одного урока! - с вызовом ответил Юсуп. - А про цунами почти ничего не помню: непонятно мне было - вот что!
- Оно поначалу всем непонятно, а когда с действительностью сталкиваешься, тогда и выясняется, что зря мы ни черта не знаем! - Пальцы мужчины разжались, и он опустил руку. Юсуп ожесточенно потер плечо, на котором наверняка выступят теперь синяки. Но он не был зол на незнакомца. Скорее наоборот.
- Пойдем. До начала хаоса еще примерно десять-пятнадцать минут! Мы вполне успеем скрыться!
- Вы знаете куда? - невольно вырвалось у Юсу-па. Вдобавок он громко хлюпнул носом.
- Конечно, - как-то странно усмехнулся мужчина, - чай, готовился, знал, что такое может произойти! Несколько мест у меня было оборудовано по всему городку, вот и здесь неподалеку кое-что есть!
И они снова побежали сквозь дождь вдоль склона. Юсупу показалось, что скорость их выросла вдвое. То ли из-за того, что его подстегивал страх перед надвигающимся событием, то ли ветер в спину подталкивал. А перед глазами стояла колышущаяся масса воды, выгребающая дно и надвигающаяся на Остров!
Вскоре они вбежали в какую-то рощицу. Сначала Юсуп не мог понять, куда это они угодили. Потом догадался. В этой роще они с друзьями часто прятались от родителей или просто играли, когда было не очень солнечно и в океане купаться запрещалось. Они прозвали ее Ивицей - из-за растущих здесь огромных ив. Деревья стояли уже не один десяток лет, и стволы их были широкими и могучими. Одна, особенно большая, даже служила поводом для споров - сможет ли на нее кто-нибудь залезть? Насколько Юсуп знал - до вершины не добирался никто. Он сам оставил метку на стволе метрах в шести над землей. Помнится, затем он сорвался, скользя по гладкому, влажному стволу, ободрал себе локти и порвал рубашку. То-то родители ругались потом!
В темноте Ивица выглядела совершенно не так, как днем. Вода, поднявшаяся почти до щиколоток, скрыла все знакомые тропинки. Ветра здесь не было, зато усилился шум. К рокоту надвигающейся волны прибавился треск раскачивающихся веток. Дождь тоже почти не проникал сквозь листву.
Когда за деревьями не стало видно береговую линию и волну, мужчина неожиданно остановился и тревожно спросил в темноту:
- Ийя?
- Ойдаха игл! - ответили ему. - Что вы здесь делаете?
- То же, что и вы! Пришли спрятаться! - ответил мужчина.
- От цунами тут не спастись, - сказали из темноты, и говоривший подошел ближе.
К своему удивлению, Юсуп узнал старика, который убегал с ним из дворца.
Ильнур тоже разглядел юношу и ухмыльнулся в бороду:
- Ты все-таки пришел сюда, малец?А как же твои родители?!
- Не напоминай ему про родителей, - перебил мужчина, и Ильнур понятливо кивнул.
- Погибли? Не переживай, малец. У меня в городе остались сестра и сын. Правда, они могут позаботиться о себе.
- Мой отец тоже бы смог, - еле слышно выдавил Юсуп, - если бы знал…
- Никто не знал наверняка, - заметил мужчина, который, казалось, ничуть не удивился знакомству Ильнура с Юсупом. - Были лишь предположения. Я вот, например, считал, что демон нападет никак не раньше зимы!
- Кто вы такой? - сощурился Ильнур со свойственной старикам подозрительностью. - Я знаю вас?
- Меня нмногие знают, - усмехнулся мужчина, - имя мое Сомуяр!
- Сомуяр? - На лице Ильнура отразилось некоторое замешательство - Что-то не припомню я такого на Острове… но ты же маг? Ты же назвал пароль всех магов Острова!
- Да, я маг. Но вынужден скрываться, чтобы остаться в живых. Да и для жителей Острова так лучше будет, я думаю.
- Сомуяр, тебе не кажется, что жителям уже все равно? - спросил Ильнур. - Кто же ты на самом деле?
- Любопытство, как известно, сгубило кошку, - поговоркой ответил маг. - Сейчас лучше всего приготовиться к тому, что надвигается на нас с океана! Отсюда можно посмотреть, что происходит на берегу?
- Обязательно! - Ильнур засуетился, раздвигая руками тяжелые ветки, и скрылся где-то в гуще деревьев.
Юсуп и Сомуяр последовали за ним и вскоре вышли на небольшую поляну. Два мощных ствола нелепо сплелись между собой, оставив у начала переплетения небольшое отверстие. В него очень хорошо просматривался темный океан и огромная волна.
Боже! Как она выросла! Юсуп уже не видел ее вершины. Она сливалась с черными тучами и небом!
А еще Юсуп заметил, как низко к береговой линии они спустились. Сомуяр немного сместился в сторону, открывая юноше обзор.
Отсюда были хорошо видны причал, два фрегата, раскачивающихся на волнах, и замершие люди с факелами. Человек тридцать. Еще столько же застыли на кораблях, вытянув шеи и рассматривая волну.
Казалось, все они без исключения находятся под чудовищным гипнозом, созерцая приближение смерти.
Вокруг царила мертвая тишина. Только скрип ветвей и шум волны. И все. Люди, казалось, даже не дышали, так они были поглощены. Юсуп тоже задержал дыхание.
И вдруг береговая линия зашевелилась. Юсуп завертел головой, не в силах понять, что происходит. А потом догадался.
Волна накатывала! Вода медленно отходила от берега, поднимаясь все круче и круче над головами людей. Корабли и яхтенки закачались, словно хотели взлететь, и начали одна за другой переворачиваться. Один из фрегатов неожиданно подлетел, рассыпав кричащие фигурки, и упал на воду мачтой вниз, погрузившись целиком и подняв фонтан брызг!
Ветер взвыл, как затаившийся зверь, нашедший свою жертву.
И на берегу люди ожили, засуетились, закричали. Стали бросать факелы и в ужасе убегать на склон холма, надеясь там найти спасение.
Вода отошла от берега и скрылась из виду.
- Держитесь! - судорожно глотая ртом воздух, вскричал Ильну. - Держитесь за что-нибудь! Она же сейчас упадет!!
- Уходим в глубь рощи! - Сомуяр решительно поднялся и побежал в темноту, раздвигая плечами ветки. Юсуп бросился за ним, следом поспешил и старец, что-то бормотавший взволнованно себе в бороду.
Гул стал настолько громким, что заглушил тревожный шум деревьев. Юсупу вдруг подумалось, что сейчас лопнут барабанные перепонки, и он навсегда оглохнет, если, конечно, выживет!
Сомуяр остановился среди деревьев и замер, оглядываясь. Подбежавший Ильнур ткнул пальцем в темноту и воскликнул:
- Туда! Там можно укрыться!
Гул нарастал.
Неожиданно налетел такой сильный ветер, что стволы жалобно заскрипели. Где-то слева послышался звонкий хруст, и ветки деревьев дрогнули!
Испуганный Юсуп уже не видел вокруг себя ничего, кроме размытой темноты и кривых ив. Он бежал непонятно куда и непонятно за кем, сердце его гулко стучало в голове.
В самый последний момент, когда юноша готов был упасть в грязь да там и остаться, не в силах больше сделать даже вздоха, сильные руки Сомуяра подхватили его под мышки, подняли, резко встряхнули и сунули куда-то в темноту.
Было тесно и пахло плесенью - наверняка дупло в стволе какого-то дерева. Юсуп, как в бреду, попытался вылезти обратно, отмахивался руками, когда его толкали назад…
А затем откуда-то сверху на него обрушилась вода!

ГЛАВА ДЕВЯТАЯ.
Я пойду, и точка…

- Я пойду, и точка! Кто это придумал, что самый молодой берет на себя все самое трудное?! - Ильнур оторвался от поглощения мяса и, смачно причмокнув губами, утер подбородок.
Юсуп, Алаида, Дементий и Калаха сидели за столом и завтракали.
За окном жарило солнце, суетился народ. Калаха, как истинный купец, предпочитал держать свой товар поблизости. С утра к нему приходили многочисленные торговцы, которые работали с ним, чтобы забрать свою часть товара.
Ели мясо и обсуждали, кто пойдет к немецкому послу Гиберту фон Клауссенцу.
После того как выяснилось, что Гиберт никакой не упырь, вызвалась идти Алаида, но тут - то ли взыграла эгоистичная натура, то ли просто стало завидно - старец уперся, ни в какую не желая уступать, и заявил, что он лично пойдет к Гиберту и уговорит оного пригласить их на бал к Аише. Гипнотизировал Ильнур неплохо, да и правда - засиделся он на месте.
- Юсуп вон - то от нелюдей убегает, то по стенам ползает, аки человек-паук какой, а я что?! - вопрошал старик, вгрызаясь в хорошо прожаренную ляжку. По случаю гостей Калаха приказал забить самого жирного своего барана и подать картофель с маслом.
- Ты у нас - мозговой центр! - наставительно произнес Юсуп. Ему было, в принципе, все равно, кто пойдет, он бы и сам мог, но чувствовал, что за последние несколько дней устал: жутко хотелось хорошенько выспаться.
- А еще - кладезь мудрости и волшебства! - вставила Алаида. - Нет, пойду я! Если погибну в темных и сырых подземельях немецкого посольства, вы, мне кажется, не очень-то и расстроитесь!
- Что-то раньше мне не доводилось слышать из твоих уст о себе такое! - подозрительно сощурился Ильнур. - А насчет подземелий…
- Да пошутила я насчет подземелий! - воскликнула Алаида. - Но ты и в самом деле более нужен здесь!
- Ты, Алаида, не убедишь меня, будто считаешь, что есть кто-либо на свете важнее тебя самой! - сказал Ильнур. - Признайся: хочешь выполнить это опасное задание и потом замучить нас своим гонором?
- Ну, задание-то как раз несложное, - рассеянно пробормотал Юсуп, жуя картофелину, - к колдуну сходить, оно, пожалуй, посложнее было.
- И все равно! - возразил Ильнур. - Пущай он не вампир, а вдруг все равно нечисть?!
- Грек сказал, что немецкий посол чист, как лист! А нечисть я что-то в городе вообще не вижу. Вчера от чародея шел - даже запаха их не учуял! Затаились, что ли?
- Верно тебе говорю - затаились, антихристы чертовы! - энергично работая челюстями, заявил Ильнур. - Так что мне идти нужно! Вдруг они нас прямо у посольства-то и поджидают?! А? Видели же они Юсупа, вот и подумали, что он первым делом решит договориться с иноземцами, чтобы эту внедрить… как ее… интергенцию!
- Во-первых, - поправил Юсуп, - интервенцию, а во-вторых - здесь по городу столько посольств, что у Упыря просто рабов столько не наберется - у каждого дома патруль ставить!
- Вот-вот! - воскликнула Алаида. Она мясо и картошку не ела, соблюдая строжайшую диету, дабы сохранять тело свое в форме. Перед ней на блюде лежал пучок салата и тушеная капуста с ломтиками баклажанов. Впрочем, к ним она тоже не прикоснулась и пила крепкий чай. - Нет, придется идти мне! А то эка вздумали! Я что - неженка?
- А кто ж?.. - проворчал себе под нос Ильнур, но его никто, кроме Юсупа, не расслышал.
Калаха молча переводил взгляд с одного говорившего на другого, не в силах понять смысла их разговора. Такие слова как «нечисть», «Упырь» и «волшебство» вообще не доходили до него, заменялись тонким пронзительным писком, который вызывал у Калахи тупую зубную боль.
- А я люблю опасность! - меж тем предъявила весомый аргумент Алаида. - Разве ж согласилась бы я идти с вами в Назарад только ради того, чтобы быть простой домохозяйкой и следить за чистотой твоих волшебных горшочков, Ильнур?
- Я бы не возражал, - заметил Ильнур, вгрызаясь в мясо.
- Зато я возражаю! - Алаида ткнула под нос старику кукиш и встала из-за стола. - Я пойду!
- Нет я, - спокойно возразил Ильнур.
- Идите оба! - неожиданно влез в разговор до этого помалкивавший Дементий. - Пошто ругаться, ежели можно и вовсе не спорить!
- Вдвоем мы привлечем много внимания!
- Поодиночке не меньшее! - возразил Юсуп - Создадим, значится, легенду! Алаида привела своего страдающего беспамятством дедушку к немецкому посольству, потому что он якобы, как слышит немецкую речь, тотчас оживает и вспоминает себя! А ежели с немецким послом поговорит, - вообще еще лет двести прожить сможет!
- Я похож на страдающего беспамятством дедушку? - подозрительно сощурился Ильнур.
В данный момент он походил на злобного колдуна, евшего мясо своих жертв, но Юсуп ничего не ответил.
- Кстати, кто-нибудь из вас умеет говорить по-немецки?
- А жучки на что? - искренне удивился Ильнур, который всегда считал, что всевозможные жучки (будь то жучки-наблюдатели или же жучки-переводчики) - лучшее средство выпутаться из любых передряг. Не беда, что жучки эти приносили больше вреда. Зато они были самым эффективно действующим волшебством старика.
- Опять жучки, - поморщился Юсуп. Он еще не забыл, как спалил всю свою одежду в лесу и полночи сидел в комнате, натертый оливковым маслом. Тогда они его изрядно покусали!
- Другого способа нет! - возразил Ильнур. - Если я похож на сумасшедшего старичка, то Алаиде придется ходить с жучком в ухе!
- Только никаких жучков-наблюдателей на одежде! - предупредила Алаида.
- А на кой они нужны, если я сам иду? - возразил старик.
С мясом наконец было покончено, и он, тяжело отдуваясь в бороду и похлопывая себя по животу, удалился на улицу мыть руки.
Алаида последовала в подвал готовиться, Дементий с Калахой тоже куда-то скрылись. Юсуп вышел на крыльцо и стал наблюдать за тем, как купцы проворно вытаскивают из сарая полные мешки с мукой и загружают их на телегу. Вернее, не сами купцы, конечно, таскали, а их слуги и крестьяне. Куда уж купцам такая тяжкая работа!
- Чтой-то мне в городе больше нравится, нежели там, в лесу! - сказал Ильнур, подходя ближе. Он вытирал руки махровым полотенцем, и от него приятно пахло свежими маслами. - Чай и сам заметил? Не так страшно, вроде. Да и людно. Обчества поболе. Хоть поболтать с кем можно.
- Ты не очень-то болтай с окружающими, - произнес Юсуп. - Я-то нелюдей распознать могу, а вот ты - кто его знает, с кем разговариваешь?
- Я ж сама могила! - возразил старик, вытирая полотенцем бороду.
- И в посольстве поосторожнее будьте. Хоть и наговорил чародей много чего хорошего, но что-то тревожно мне насчет Гиберта. Может, не он сам, так его приближенные с Упырем сталкивались, да и сами нелюди уже!
- Ну, Алаида-то определять их умеет! - ответил Ильнур.
- Я на всякий случай предупреждаю. Нехороший был тот сон с борловым…
- Борловым, борловым. Была б кака польза от этого твоего борлова. А то только жаловаться умеет насчет того, что ты его не выпускаешь.
- Время придет, и он понадобится!
- Ага, когда тебя на кол посадют да на городские воротины выставят! Ты их воротины видал? Сплошное кладбище воров да попрошаек!
- Там художник один есть, - заметил Юсуп.
- Ты хочешь сказать - был!
- Ну да. Он картины красивые рисовал. Прямо как на Острове во дворце вдоль стен висели. Помнишь?
- Чего ж не помнить-то?! Помню! Гобелены роскошные из натуральной кожи! Краски не тлеющие и не трескающиеся даже на солнце! А мозаика какая на потолке? А? - Старик грустно вздохнул. - И все ж это в прошлом! Одни только мы и остались, чтоб это прошлое помнить! Алаида-то хоть и с Острова, но ведь ни черта не помнит. А о Дементии и говорить нечего. Древлянин - одно слово!
- Но-но! - грубым басом сказал Дементии, появляясь в дверном проеме за их спинами. - Я хоть и последний в своем роду, но так вдарить могу, што…
- Вдарить-то оно, конечно, хорошо, но как ты, Дема, с воробьями общаться будешь? - Ильнур хитро скосил левый глаз - так он обычно делал, когда играл на невежественности Дементия.
Древлянин насторожился, слегка склонив могучую голову набок, и поинтересовался:
- А что воробьи? - Как и всякий уважающий себя древлянин, Дементии к воробьям относился с опаской и даже немного их побаивался.
- Ну, вот вдарить ты, гришь, можешь, а с воробьями как общаться будешь? Вдарить-то ты им не сможешь, ведь верно я говорю?
- Верно, - пораскинув мозгами, согласился Дементии, - воробьи - это плохо! Они крылатые и жгучие!
- Правду говоришь! - все больше раззадоривался старик. - А вот скажи мне, Дементий, чего ты их так боишься?!
- Не боюсь я, - вяло оправдывался детина два на два метра. Юсуп без опаски отпустил бы его на битву с диким медведем гризли, точно зная, что победа окажется на стороне Дементия.
- Чего ж не боишься, когда боишься? Что я, древлян ваших не знаю, что ли! Все вы, как воробьев учуете, сразу креститься начинаете да плюваться через все плечи подряд - лишь бы пронесло!

Предыдущая страница 8 Следующая страница


9 Александр Матюхин

- Вот я те щас как плюну! - грозно пообещал Дементий, но авторитет старика был несравнимо выше, и древлянину ничего не оставалось, как удалиться в дом.
- Чего ты с ним так? - спросил Юсуп, когда Ильнур вновь вернулся к нему и встал рядом, облокотившись о перила крыльца и наблюдая за работой купцов.
- Так просто, - пожал плечами старик. - Понимаешь, я все хочу из него этот страх нелепый выдавить по капле! Суеверный он слишком, Дементий-то наш. А воробьев боится поболе всего!
- Забудь пока о Дементии, - посоветовал Юсуп, - сейчас главное выйти на контакт с Гибертом. Ты точно знаешь, что от вас с Алаидой требуется?
- А то какие знать-то?! Мы, значит, уговариваем посла пригласить нас на вечерний бал к Аише во дворец.
- Да. Во дворце нам надо будет найти гроб, чтобы знать наверняка, что Аиша - Упырь. А уж потом нанесем удар! - Кулаки Юсупа сжались, и он с силой трахнул по перилам - так, что одна из резных перегородок сухо треснула и тонкая щепа отлетела в сторону.
Он чувствовал, что час расплаты близок. Все меньше сомнений оставалось в том, что Аиша и есть тот монстр, которого они разыскивают вот уже почти год. Запах нелюдей преследовал его постоянно и повсюду. Когда Юсуп бродил по городу, запах этот окутывал его с ног до головы, резал ноздри и заставлял идти, вжав голову в плечи и засунув руки в карманы. А пальцы цепко сжимали удачливую монетку. В доме купца Калахи запах чуть слабел, но все равно пробивался через форточки и половицы, не давая Юсупу спокойно спать по ночам. До самых петухов смотрел он в темный потолок, размышляя.
Конечно, он сказал напарникам, что запаха нет, - но только для того, чтобы не испугать их раньше времени. Как-никак, им предстояло выполнить довольно-таки опасное поручение.
Врал он и когда говорил, что нелюдей в городе не видел. Он сталкивался с ними постоянно. На базаре нелюдей было больше всего. Нет, не продавцов. Наблюдателей! По одному-два человека в черных плащах, в черных туфлях с сеткой розовых артерий на них - всегда находились около покупателей, стояли на всех входах и выходах базаров и рынков, бродили меж рядов, делая вид, что выискивают что-нибудь для покупки.
Около городских ворот теперь круглосуточно дежурили одни только нелюди.
Они были везде.
И Юсуп чувствовал, что с каждым днем их становится все больше и больше! Это как в математике, которую преподавал им Учитель Тыква-Н-До. Один упырь мог обратить в себе подобного трех человек за ночь. Новообращенные тут же начинали кусать других. И так до бесконечности. Правда, упырь не станет нападать на жилые дома или на людей, у которых крепкая вера, есть крест и прочие христианские принадлежности. Они пьют кровь только у тех, кто запоздал ночью домой, засиделся в кабаке, в общем, оказался один в окружении домов, темноты и нелюдей…
С учетом того, что Аиша появилась в Назараде на полторы недели раньше их маленького отряда, к сегодняшнему дню почти половина города могла быть нелюдями.
Еще почти неделя требовалась молодому упырю, чтобы стать полноправным членом кровососущей братии. Тогда ему выдавались ботинки, плащ; он получал множество привилегий. Такие упыри уже могли нападать на кого угодно без исключения. То есть совсем скоро Назарад мог перейти в полную власть того, кто захотел править миром.
Ну и амбиции же у этого Упыря!
В дверном проеме показалась Алаида. Одета она была в легкое платьице, волосы распущены, а на ногах - легкие сандалии.
Ильнур, оглядев ее с ног до головы, аж сглотнул. Да, Алаида определенно умела производить впечатление на окружающих.
Взгляд Юсупа на секунду задержался на красивых ее ножках, потом застыл на не менее прекрасном личике.
- Я готова! - весело сообщила Алаида, поигрывая зажатым в руке кожаным мешочком. - Заодно зайдем на базар и кое-что купим! У меня масла кончились! Где ты, мой умалишенный дедушка?..
Гиберт не любил турков. Невежественный, некультурный народ!
Подумать только: турки никогда не ели свинины, когда для Гиберта она была одним из любимых лакомств! Особенно запеченная с яблоками!
А еще Гиберта фон Клауссенца раздражали турецкие сабли, изогнутые полумесяцем на манер монгольских, с неудобной рукояткой. Гиберт разбирался в холодном оружии отлично, но на дух турецкие сабли не переносил, презрительно морщась при их виде.
Однако посол на то и посол, чтоб ехать туда, куда пошлет страна. А Гиберт, как истинный ариец, Родине поклонялся и втайне ее любил. При звуках торжественного марша на глаза его наворачивались мужские слезы, из приплюснутого носика начинало неизменно капать, и приходилось лезть во внутренний карман за платком.
Гиберт не был злым человеком, но любил деньги и не любил ленивых слуг. Последних порол каждый вечер плеткой, а особо провинившихся ставил на горох в угол. Такое наказание он обнаружил в русском городе Петербурге, и оно ему очень понравилось.
Слабостью Гиберта была, без сомнения, рыбалка. Кстати, турки не выносили рыбалки! Нет, с удочками да сетями - пожалуйста, но чтоб с динамитом да с пороховыми шашками - нет! Говорили - мол, это слишком жестоко, отсутствует своеобразный дух охоты… Как же отсутствует, когда вот он, Гиберт, ощущал его всегда, когда, спрятавшись среди камышей, наматывал леску на бочонок с порохом, поджигал фитиль и что есть духу швырял бомбу на середину озера! А как красиво было, когда бочонок взрывался, выбрасывая в воздух тонны воды вперемешку с водорослями, рыбой, камешками! Да и рыбы сколько угодно потом можно было насобирать да пожарить! Но турки не уважали этот способ и Гиберту фон Клауссенцу ни пороха, ни бочонков, ни тем более шнуров не давали. Вот и приходилось немцу томиться среди стен своего посольства в Назараде - есть, спать, разбирать государственные дела, ездить на аудиенции к турецкому $169are и изредка развлекаться в гостях у несравненной Аишы.
Аиша была, пожалуй, единственной, кого Гиберт уважал в Назараде. Она в совершенстве владела немецким, а манеры ее были столь великолепны, что сам Гиберт иногда сомневался: а достаточно ли вежлив он сам и не смотрится ли по сравнению с Аишей деревенским невежей? За несколько минут до встречи с Аишей он чувствовал неловкость и скованность, которые тотчас растворялась, стоило ему очутиться в ее обществе. И, конечно, Гиберт втайне был влюблен в Аишу. В нее просто невозможно было не влюбиться! Казалось, Аиша создана специально для того, чтобы мужчины за ней так и вились! Ослепительно белые длинные волосы и великолепная грудь приковывали к себе взгляды, а прекрасное личико и фигурка, наверное, будут единственным светлым воспоминанием Гиберта во всей этой поездке Так думал он сам, и ничто не могло помешать этим его мыслям.
Вот и сегодня вечером немецкий посол собирался навестить Аишу, чтобы поужинать с ней и, возможно, остаться на бал, который она давала у себя в замке по поводу дня рождения своего дядьки Ефана. Гиберт ни разу еще не видел дядьку, но по разговорам знал, что это очень образованный и знатный мужчина, пользующийся непререкаемым авторитетом и властью. И немецкому послу хотелось познакомиться с ним поближе, ибо он предполагал, что найдет в Ефане достойного собеседника.
В то утро Гиберт, как и обычно, после трапезы пошел в свой небольшой кабинет, чтобы к обеду разобраться со всеми делами и после недолгого сна, придающего сил, идти к Аише. Дел было не так много, но все они были связаны с кропотливыми и долгими подсчетами. А считать Гиберту не нравилось. Еще со школы. Были, конечно, у него счетоводы, но когда дело касалось денег, Гиберт никому довериться не мог. Он и себе-то доверял с трудом: руки, одурманенные блеском золота, могут независимо от мозга запихнуть за пазуху много лишнего, за что потом вовек не расплатишься.
Несколько часов Гиберт раскладывал на столе стопки монеток, считал их, записывал результат, к нему прибавлял прошлый, выводя таким образом итог.
И вдруг его потревожили.
- Герр фон Клауссенц… - с выражением великой покорности на лице в кабинет протиснулся лакей Ганс. Это был маленький, неприметный немец, ходивший всегда в потрепанной ливрее, с седым клоком волос на самом затылке и глубокими морщинами на щеках, что придавало ему сходство с породистой собакой. Ганс был невероятно робок, а когда врал, то жутко краснел, чем это самое вранье и выдавал. Именно поэтому он до сих пор не смог выбиться в люди и прозябал в лакеях, когда его соратники, с которыми он начинал, давно имели собственных лакеев и прислугу, ездили в каретах, запряженных четырьмя, а то и пятью лошадьми!
- …к вам… м-м-м… э… посетители!
- Посетители? - изумился Гиберт, поглядывая на часы, - в такой час? Кто же это?
- Я не знаю, - пожал тощими плечиками Ганс, - странная… м-м-мн… э… пара. Девушка-немка и старик!
- Нищие с базара, просящие милостыню?
- Непохоже, герр фон Клауссенц. Одеты богато и требуют немедленного с вами свидания! Иначе грозятся ждать у ворот резиденции, пока вы не выйдете на улицу!
- Что за неожиданные визитеры посреди недели?
Посол, решительно отложив перо, встал. Ганс опасливо попятился назад, упершись спиной в дверь и нашаривая рукой дверную ручку:
- Они ждут за воротами, repp посол. Велите впустить?
- Обыскать и впустить под охраной двух солдат! - распорядился Гиберт.
Ганс услужливо помог ему надеть фрак, застегнул все пуговицы и проворно юркнул в дверной проем отдавать распоряжения.
Гиберт, в голове которого все еще дрожал лик короля Фердинанда, выбитый на одной стороне монет, прошел в приемную комнату и распорядился принести вина. Милостыню у иностранцев просили в Назараде особенно охотно. Обычно он давал пару монеток, чтоб отвязались и ненароком не убили при бунте в городе. Но сейчас ему почему-то не хотелось ничего давать попрошайкам (хоть и хорошо одетым), и он приготовился напоить их вином, да и только.
Двери распахнулись, и в комнату вошла молодая прекрасная женщина.
Гиберт обомлел. Не будь он влюблен в Аишу, его сердце тотчас и без оглядки пленилось бы той, которая стояла пред ним! Стройная фигурка, милое личико, длинные черные волосы и пронзительный взгляд! Да, она не могла быть попрошайкой! Это была женщина чистых кровей и наверняка из высшего общества!
Следом вошел дедушка, тоже шикарно одетый, с горделивой осанкой и дорогой тросточкой в руке. У деда был орлиный нос и накрахмаленный парик.
- Кого имею честь принимать? - осведомился Гиберт немного осипшим голосом, не сводя с женщины глаз.
- К вашим услугам миссис Фройляйн и сэр Дуллитл из Англии! - хрипло ответил дед на чистейшем немецком. Женщина заинтересованно разглядывала золотые подсвечники.
«Миссис» - огорченно подумалось Гиберту, но он выкинул эту мысль из головы. Разве не он два месяца назад ухаживал за женушкой самого герцога Итийского? Ну и что с того, что герцог, когда узнал об измене, едва не посадил Гиберта на вертел и не зажарил вместе со стадом гибертовских свиней?!
- Чем могу быть полезен? - осведомился Гиберт. - Да вы присаживайтесь, не стесняйтесь. Будьте как дома! Вина?
- Пожалуй, - ответил сэр Дуллитл.
Миссис молча присела на краешек дивана и перевела взгляд на немецкого посла. Гиберт почувствовал, что краснеет.
- Чем могу быть полезен? - запинаясь, повторил он.
Фройляйн посмотрела на двух солдат, стоящих навытяжку по обеим сторонам двери:
- Господин Гиберт! Мы пришли по очень важному и деликатному делу. Поэтому не будете ли вы столь любезны освободить комнату от лишних глаз и ушей?
Какой приятный голосок у нее был! Гиберт часто-часто закивал:
- Да, конечно! Все вон! Войдете только после моего непосредственного приказа! Ясно?!
- А поднос, пожалуй, оставьте! - Громко отрыгнув, сэр Дуллитл подхватил из рук удаляющегося лакея поднос с бокалами вина и поставил его на диван около себя.
- Что вас привело в мою скромную обитель? - Гиберт присел рядом с миссис Фройляйн и ослепительно улыбнулся. Еще ни одна девушка в Речи Посполитой не выдерживала этой его улыбки.
Миссис сдержанно улыбнулась и посмотрела куда-то Гиберту за спину:
- Шторки можно задвинуть?
- Обязательно! - Гиберт прошествовал мимо сэра Дуллитла, выпивающего один бокал за другим, и плотно занавесил шторы. В комнате мигом стало полутемно и мрачновато.
Гиберт отметил про себя, что глаза миссис Фройляйн горят каким-то странным синеватым блеском.
- Можно ли мне рассчитывать на поцелуй вашей нежнейшей ручки? - осведомился немецкий посол, присаживаясь вновь на диван.
Слева от него звонко отрыгнул сэр Дуллитл.
- Конечно, конечно… - Миссис подставила свою ручку (какие тонкие и изящные пальчики!!!), и Гиберт впился в нее губами. Какой-то странный запах исходил от ее кожи. Какой-то сладковатый и дурманящий. Словно… словно…
Гиберт не мог вспомнить, где он уже чувствовал подобный запах. Ему вдруг стало настолько хорошо, настолько легко и весело, что он, втянув воздух ноздрями, откинулся на диван и радостно захохотал!
- Алаида, ты, кажись, переборщила с дурман-порошком, - заметил сэр Дуллитл, но Гиберт его не услышал.
Он летал в облаках, купался в розовом озере и ловил большим сачком своего слугу Ганса, который, повизгивая от страха, убегал. А еще фон Клауссенц понял, что умеет летать, хотя никогда ранее не пробовал этого делать, и даже взмахнул руками, подпрыгивая, но сорвался с дивана и шумно рухнул на пол, уткнувшись острым подбородком в деревянный паркет.
Это мгновенно привело его в чувство. Гиберт сфокусировал взгляд и понял, что перед его взором простираются прелестные ножки посетительницы. Он полежал еще пару секунд, наслаждаясь чудесным зрелищем, а потом встал, потирая ушибленный подбородок, и, извинившись, вышел.
Ганс молниеносно принес ему благоухающую мазь, снимающую синяки, которой Гиберт торопливо намазался, причесался, поправил фрак и вернулся к посетителям, размышляя про себя о том, что же стало причиной его внезапного падения. Примечательно, что после удара головой об пол все математические расчеты и образы золотых монеток напрочь вылетели из головы, вытесненные обликом прекрасной миссис с не менее прекрасными ножками!
«А какой у нее бюст!» - подумал Гиберт, впиваясь взглядом в предмет своих дум.
- Разрешите еще раз… ммм… поцеловать, миссис! - галантно изогнувшись, фон Гиберт впился губами в ладонь, вдыхая чудесный аромат, исходивший от женской кожи. Как прекрасно!
Едва миссис Фройляйн выдернула из-под его губ руку, Гиберту стало совсем легко и хорошо. Он даже принялся напевать какую-то немецкую песенку, не стесняясь нецензурных выражений, а когда упоминал мужское достоинство, то косил глазами в сторону женщины и неумело двигал бровями.
Когда он угомонился, сэр Дуллитл шумно опустошил бокал с вином и, выдохнув, сказал:
- Может, вернемся к предмету нашего разговора?
- Вернемся, - легко согласился Гиберт, - о чем будем говорить?
- Видите ли, уважаемый посол, - начал сэр Дуллитл, похрустывая костяшками пальцев, - дело в том, что и я, и моя спутница уже довольно долгое время находимся вне пределов нашей любимой Англии. Знаете, как это трудно - многие годы не слышать достойную истинного англичанина речь, не испытывать чувства гордости за Родину…
- Ах, как я вас понимаю! - воскликнул Гиберт и стал жевать цветок, стоявший в вазочке на столе. В горле его внезапно пересохло. - Можно… это… еще разик… ручку бы чмокнуть?
Сэр Дуллитл критически посмотрел в слезящиеся распухшие глаза немца, на его мокрый нос и отрицательно покачал головой, продолжив:
- Вы же знаете, что истинного англичанина найти в этом проклятом турецком городе невозможно. И вот, прослышав о вас, мы поняли, что вы и есть тот человек, который нам нужен, чтобы снять с наших плеч бремя печали и скорби!
- Но я же немец! - заметил Гиберт.
- А мы англичане! - поднял вверх указательный палец сэр Дуллитл. - О чем это говорит?
Гиберт недоуменно пожал плечами и выплюнул цветок на ковер.
- Это говорит о том, что по части культуры у нас есть много общего! Я предлагаю рыбалку! Чтобы развлечься. Мы с моей дорогой миссис Фройляйн в обществе истинного джентльмена почувствуем себя на вершине блаженства!
- Удочки, крючочки и червяки? - поморщился Гиберт.
- Зачем? Динамит, шнуры и водонепроницаемые бочонки! - Сэр Дуллитл профессионально, в отличие от немца, подвигал бровями и опустошил последний бокал.
Посол почувствовал, что ему становится очень хорошо! Еще бы! Это вам не вонючие турки! Это истинные ценители искусства рыбалки! К тому же… Провести весь день на озере с такой очаровательной женщиной, как миссис Фройляйн! Тут уж Гиберт устоять не мог!
Вздохнув полной грудью, он вскочил и заорал во весь голос:
- Карету!!! И немедленно!!!
- Я так и думал, что вы согласитесь, - сэр Дуллитл тоже поднялся и обнял немецкого посла за плечи, - поэтому приметил на днях замечательное, тихое и полное рыбёшки озерцо неподалеку от города. Там нам никто не помешает вкусить все прелести рыбалки, уверяю вас. Я захватил с собой шесть бочонков с порохом и три метра добротного, не гаснущего в воде, шнура!
- Вы великолепны! - воскликнул Гиберт, глядя на миссис.
- Еще бы, - проворчал сэр Дуллитл и еле заметно ухмыльнулся.
Через пятнадцать минут была подана карета с открытым верхом, запряженная тройкой гнедых лошадей. В нее быстро загрузили все, что могло пригодиться на рыбалке.
Кучером посадили Ганса, и карета тронулась с места.
Гиберт и сэр Дуллитл сели на одну сторону, а миссис Фройляйн на противоположную, откровенно закинув ногу за ногу и обнажив прелестные бедра, мигом приковавшие взгляд немецкого посла. Одурманенный и зачарованный, Гиберт провел всю дорогу в полном молчании, не мигая и не шевелясь. Сэр Дуллитл же шутил, негромко пел частушки и подмигивал Фройляйн, явно на что-то намекая. Она согласно кивала, косила глаза в сторону Гиберта и слегка улыбалась.
Карета неслась по городу, распугивая прохожих, которые прижимались к домам, проклиная сквозь зубы немцев, позволяющих себе черт знает что. За город выехали без особых проблем. Стоило стражам увидеть красноватый нос фон Гиберта, как ворота тотчас распахнулись.
Сэр Дуллитл громкими окриками указывал Гансу путь, и вскоре карета выехала на небольшую дорогу меж двух полей. Лошади перешли на легкую трусцу.
Озеро оказалось небольшим и очень уютным. У берегов оно заросло камышом и осокой, однако в нескольких местах были оборудованы отличные места для ловли, кто-то заботливо прорубил в осоке проходы к воде. Золотистый песок спускался к самой кромке озера. В метре от осоки и ленивых волн была вкопана в песок небольшая лавочка, потрескавшаяся от времени, с остатками краски на дереве. Пляж со всех сторон прикрывали от постороннего взгляда камыш и осока, а еще небольшая ива. В общем, вполне удобное местечко для рыбной ловли любимым способом Гиберта.
Все принадлежности тотчас были выгружены Гансом, и он удалился в карету, оставив троицу.
- Как вам, уважаемый посол? - горделиво выпятил грудь сэр Дуллитл. - Свежий воздух, осока, ветерок… Что еще нужно?
- Рыба - ответил фон Гиберт, распутывая шнур, который горел даже под водой. - Здесь взрывать не опасно?
- Ни в коей мере! - ответила миссис Фройляйн. - Озеро принадлежит одному нашему знакомому, который любезно отдал его в наше распоряжение на неопределенное время! Разрешил ловить столько рыбы, сколько влезет!
Лицо Гиберта расплылось в улыбке. Давненько он так не веселился! Его жена, оставшаяся дома, вечно старалась препятствовать этому безобидному развлечению мужа. Она входила в какое-то странное общество в защиту животных, ела одну лишь траву, а посему худела буквально на глазах. Иногда Гиберт даже опасался, что, проснувшись в одно прекрасное утро, может обнаружить вместо жены пучок высохших волос и сморщенный ее желудок. Вернее, не то чтобы опасался, но ведь сколько денег потом уйдет на похороны, да на траур, да еще и гостей созывай на поминки… А поминки фон Гиберт не любил.
Шнур он распутал в считанные минуты. За это время сэр Дуллитл успел разложить около кромки воды бочонки с порохом, а миссис Фройляйн расстелила покрывало, выложила две бутылки вина, бокалы, всевозможную закуску и легла лицом к солнцу, зажмурив глаза.
- Сначала ловля, все остальное потом! - заметил Гиберт, проследив взглядом (из которого наполовину выветрился дурман-порошок) за ее действиями.
- Само собой. Дайте-ка шнур. Сейчас мы им залепим! Своих не узнают! - откликнулся Дуллитл.
В Гиберте неожиданно проснулась детская трепетность, какая бывает, когда чего-то очень сильно ждешь и оно вот-вот сбудется! У него мелко задрожали руки и потекло из носа. Подавая шнур, Гиберт сказал:
- Только чур - я первый забрасываю! И поджигаю!
- Ваше право, уважаемый, - кивнул сэр Дуллитл. Он ловко и совсем не по-стариковски прикрутил к шнуру два средних бочонка, закрепил конец на берегу, протянул Гиберту кремешек:
- Желаю удачи!
- К черту! - Дрожащими руками Гиберт высек искру. Просмоленный и смазанный какими-то горючими веществами шнур вмиг вспыхнул и начал гореть, тихо шипя и выбрасывая в воздух искры. Гиберт возбужденно захохотал и закинул снаряд на середину озера. Бочонки с бульканьем погрузились под воду. Шнур натянулся.
- Какая здесь глубина? - шепотом спросил Гиберт. Он сжимал второй конец и боялся даже пошевелиться.
Сэр Дуллитл пожал плечами.
Наступила тишина. Даже миссис Фройляйн открыла один глаз и наблюдала за водной гладью, по которой расходились круги. Ветер шевелил листья, и только этот шелест нарушал воцарившуюся вокруг тишину.
- Сейчас грохнет! - возбужденно предупредил немецкий посол.
И действительно грохнуло! Оглушительный взрыв потряс окрестности. Столб воды взметнулся в воздух и упал, окатив берег огромной волной. Тучи брызг омыли радостно хохочущего фон Гиберта, который уже что есть мочи тянул шнур. Сэр Дуллитл предпочел отскочить к миссис Фройляйн и поэтому остался совершенно сухим.
- Вы видели, господа, как все великолепно получилось?! - завопил Гиберт, тряся обгорелым куском и тем, что осталось от двух бочонков. - Га-анс!!! Га-анс, черт возьми, иди сюда, живо! Неужели за рыбой полезу я?
Ганс появился незамедлительно и, не раздеваясь, нырнул в волнующиеся воды. Рыбы действительно всплыло немало. Гансу оставалось только собрать ее в плетеную корзину, которую он приволок с собой. Видать, знал, что ему предстоит делать.
Гиберт уже привязывал еще два бочонка:
- Сэр Дуллитл, не желаете ли? Вы ведь столько ждали этого момента?
- Охотно! - сэр Дуллитл бросил взгляд в сторону миссис Фройляйн. Та недовольно изогнула бровь. - Гм… знаете, Гиберт, давайте-ка выпьем вина за начало нашей рыбалки. В доброй старой Англии принято всегда пить между первой и второй закидкой, иначе ловля дальше может не удаться!
Посол подумал и пришел к выводу, что сэр Дуллитл, в общем-то, прав. Можно было и выпить. Тем более, что он чувствовал легкое головокружение и непонятный привкус во рту.
Втроем они уселись вокруг выложенной закуски, и миссис Фройляйн разлила вино по бокалам.
- Ну, за рыбалку! - хрипловатым голосом провозгласил сэр Дуллитл и выпил, уронив свой накрахмаленный парик на землю. Под париком обнаружилась прядь коричневатых волос. Ничуть не смутившись, англичанин отряхнул парик и вновь водрузил его на чело.
Фон Гиберт и миссис Фройляйн тоже выпили, не сводя друг с друга глаз. Немецкий посол понял, что если с глубокоуважаемой Аишей у него ничего не получится, то он будет ухаживать за этой милой англичанкой до конца своих дней. Тут ему пришла в голову еще одна неожиданная мысль: а что, если сводить миссис Фройляйн к Аише? Посмотреть на них обеих со стороны, оценить, кто красивее. Глядишь, не нужно будет разрываться меж двух огней! А это идея!
Тут как раз из озера выполз мокрый и грязный Ганс, сжимающий в руках плетенку, полную рыбы. Нетвердыми шагами он удалился в сторону кареты и вскоре вернулся с пустой корзиной, чтобы вновь окунуться в мутные воды.
- Миссис Фройляйн, ваша красота поистине необычайна! - Гиберт подставил свой бокал для новой порции вина и взял тонкий ломтик сыра, от которого исходил знакомый запах. Если бы Гиберт принюхался получше, он бы понял, что именно так пахли руки прекрасной миссис, когда он их целовал. - Разрешите пригласить вас сегодня вечером куда-нибудь?
- К госпоже Аише? - оживилась Фройляйн
- А откуда вы узнали? - искренне удивился фон, и даже немного расстроился. Он-то хотел сделать сюрприз.
- Поговаривают, что госпожа Аиша каждый вечер устраивает в своем дворце вечера с лучшими в Назараде музыкантами, прекрасными напитками и закусками, что там можно великолепно отдохнуть!
- Да-да, - подтвердил Гиберт, - я часто там бываю.
- А мы еще ни разу не были, - огорченно вздохнула миссис Фройляйн и протянула немецкому послу еще один кусочек сыра. Он беспрекословно его принял и мигом съел. - Говорят, чтобы попасть к ней во дворец, нужно специальное приглашение, которого у нас с сэром Дуллитлом, к сожалению, нет.
- Ерунда, - от сыра и вина Гиберту стало хорошо и весело, перед глазами запрыгали солнечные зайчики. - Я проведу вас к Аише во дворец сегодня же вечером! Мы будем пить вино и есть креветок! О, какие там великолепные креветки! Аиша знает тринадцать способов их приготовления и еще шестьсот шестьдесят шесть способов их ловли! Мы отдохнем на славу!
- Тринадцать и шестьсот шестьдесят шесть? Как занятно! - пробормотал сэр Дуллитл. - Действительно, оригинальная особа…
Ганс, вновь вылезший из воды, отправился к карете, а когда вернулся, то сообщил, что рыбы больше нет - той, которая плавает кверху брюхом.
- Будем взрывать еще! - решил Гиберт.
И стали взрывать.

ГЛАВА ДЕСЯТАЯ.
Шестьсот девяносто дней до…

Светло-розовая пелена перед глазами. Наверное, это лучи солнца пытаются пробиться сквозь веки, но что-то никак не получается. Они ласкают щеки, губы, волосы, лоб, греют все тело…
И тихо вокруг. Совершенно тихо. Только качает чуть, да ветер шевелит одежду на теле.
Юсуп приоткрыл один глаз и тотчас закрыл его, потому что луч солнца обжег зрачок. Склонил голову набок и открыл оба глаза.
Впереди - одна вода, голубое небо без единого облака и далекий-далекий горизонт. Наклонив голову, Юсуп смог разглядеть бревна, связанные толстой веревкой, влажной, промасленной или смазанной чем-то. Край плота, находившийся всего в полуметре от Юсупа, лениво лизали маленькие волны.
Он повернул голову. С другой стороны плот уходил куда-то вдаль - за нагромождение тюков, мокрых серых мешков и всякой рухляди. Какой-то хлам, словно его только что вытащили из воды.
Потом Юсуп рассмотрел корму лодки. К ней и был привязан плот. В лодке сидел старик и курил трубку, рассматривая небо прищуренными глазами. Сидел он всего в трех-четырех метрах от лежащего Юсупа. Юноша хорошо видел его обгорелую бороду и небольшой шрам на переносице.
- Слышь, Самоед, будет дождь али нет? - крикнул старик кому-то и хохотнул.
- Меня зовут Сомуяр! - хмуро ответил знакомый голос.
И Юсуп вспомнил. Вдруг. Одновременно. Все, что произошло с ним.
Взрывы домов, огненные шары, выворачивающие мостовую, целый квартал, в один момент превратившийся в обугленные обломки кирпича и досок… И родителей вспомнил. Но почему-то не ощутил горечи, как в тот момент, когда его нашел Сомуяр. Нет, одни только воспоминания. Какие-то теплые, светлые, словно не мертвы его мать, отец и сестра, а очень даже живы. Но где-то далеко. Может, так оно и есть?..
Юсуп подобрал ноги и попробовал сесть. Тело сопротивлялось. Заныли кости, в голове загудело - Юсуп застонал и схватился за нее руками. Голову покрывала тугая повязка из грубой ткани. Левая рука тоже была забинтована - то ли рукавом рубашки, то ли штаниной - и плохо сгибалась.
- Ага! Проснулся наш герой! - донеслось с лодки. Плот качнулся и плавно двинулся в сторону борта - это старик потянул канат. Юсуп видел, как появился мужчина и стал помогать.
Когда плот стукнулся о край лодки, сильные руки Сомуяра подхватили юношу и перенесли его на скамейку.
Юсуп огляделся. Лодка оказалась довольно просторной. Вдоль бортов тянулись лавочки, в центре торчала мачта. В одном углу - что-то вроде лежанки из тряпья, в другом - стол.
- Ты-то хоть жив? - Сомуяр склонился над Юсупом и внимательно осмотрел его с ног до головы. Юсуп заметил, что лицо мужчины покрыто мелкими, свежими еще шрамиками.
- Жив, - ответил он одними губами. Слова вылетели из горла освобожденным хрипом.
Сомуяр усмехнулся. Стоявший за его спиной старик (как же его звать?) выпустил изо рта струю дыма:
- Что ему сделается? Было бы странно, если бы он не выжил! Силы-то - как у быка!
- Не скажи, - Сомуяр заботливо пощупал голову юноши, проверил повязку на руке и слегка стукнул Юсупа по подбородку:
- Братишка, есть хочешь?
Не успел Юсуп открыть рот, как в животе у него протяжно заурчало. Сомуяр и старик громко захохотали. Старик отошел к корме и вновь стал курить, разглядывая небо.
- Я бы тоже хотел поесть - после такого… Пошли к столу… - пригласил Сомуяр.
Юсуп, неловко переваливаясь на онемевших ногах, доковылял до стола и уселся на бочонок.
Он обнаружил две чистые миски, ложки и кусок хлеба.
Сомуяр положил перед Юсупом ломоть сыра, поставил кувшин:
- С пищей сейчас немного туговато. Едим в основном то, что удается выловить, - словно в оправдание пояснил мужчина, присаживаясь рядом.
Юсуп посмотрел на сыр, но аппетит в нем не проснулся. Желудок побаливал. Хотелось только пить. Он взял кувшин и жадно припал к его горлышку. Вода была чуть солоновата и имела какой-то страный вкус.
- Где мы? - спросил он слабым голосом, когда почувствовал, что напился. Сомуяр все это время, не мигая, смотрел куда-то за его спину.
- Что? Ах… там же, где и были до того, как ты потерял сознание.
- Но я не помню, когда я потерял сознание. Помню только воду… много воды… как она нахлынула откуда-то с неба… упала…

Предыдущая страница 9 Следующая страница


Удел упыря 10

- Точное определение - упала! - заметил старик с кормы. - Тогда ты и отрубился, дорогой мой! Если бы не Сомуяр, ты бы попросту захлебнулся. Он буквально вытащил тебя с того света!
- Не могу я смотреть, как люди гибнут, - проворчал Сомуяр, - тем более ты, братишка… Помнишь рощу ив?
- Ивицу? Помню. Мы в ней и спрятались.
- Вот именно. Сейчас мы находимся как раз над ней.
Юсуп не понял:
- То есть как?
- А вот так. Роща ив сейчас под нами, метрах в двухстах под водой. Даже при желании не донырнешь. При хорошей погоде можно рассмотреть то, что осталось от деревьев!
Горло Юсупа вновь пересохло, и он потянулся к кувшину. До него стал доходить смысл сказанного Сомуяром. За спиной мужчины до самого горизонта была вода.
- А с остальным Островом что?
- Он под водой - ты правильно понял, - кивнул Сомуяр. - Все под водой. И Остров, и город, и люди. Почти никому не удалось спастись. Когда подплыли мы, здесь никого уже не было. Собираем всплывающие вещи да дрейфуем потихоньку. До материка с нашей скоростью почти три недели плыть, а еды очень мало. Ильнур предлагает насобирать запас провианта, и только потом отчаливать. А еще ждали, пока ты очнешься. Мне одному на веслах сидеть тяжело, а Ильнур, сам понимаешь, ни на что не годен.
Последнее Сомуяр сказал полушепотом, чуть склонившись над столом. Старик ничего не услышал. Он продолжал пускать дым.
Юсуп был ошарашен. Весь Остров под водой! Ну надо же! Он и представить себе не мог подобное! Никогда. Ливень - ладно. Нападение какого-то демона - возможно! Но чтобы целый Остров, целые города, все люди, все растения - под воду? Невозможно!
Он ошарашенно повернулся в сторону борта лодки и, чуть перегнувшись, всмотрелся в глубину. По воде шла мелкая рябь, и почти ничего не было видно. Чем глубже, тем темнее и мрачнее становилась вода, трансформируясь в сплошное черное пятно.
- Сейчас ничего и не увидишь, - за Юсуповым плечом появился Ильнур. - Завтра, когда солнышко будет на самом краю горизонта, посмотришь. Думаю, тебе твоим зорким глазом удастся рассмотреть дома.
- А демон?
- Айхедал ушел, как только на Остров обрушилось цунами. Он выполнил свой план, и делать здесь ему было больше нечего. Нам так и не удалось выяснить, кто же его послал… - На бородатом лице Ильнура промелькнула улыбка. Он выпустил дым и вновь затянулся. - Отдыхай пока, юноша. Ты жив, и это прекрасно. Утром предстоит нелегкая работа. Нырять ты, надеюсь, умеешь?..

* * *

Юсуп увидел всплывающий предмет первым.
Час назад Сомуяр так и сказал: «Если что увидишь, ныряй и доставай. Будь осторожен - здесь много акул. В основном катраны, но попадаются и хищные. Запомни: чем больше мы выудим, тем больше шансов у нас выжить».
Вот он и прыгнул в воду не раздумывая, оттолкнувшись ногами от борта, в одних оборванных шортах.
Вода была прохладной, и чем глубже он погружался, тем холоднее она становилась. Солнце, пробиваясь сквозь ее толщу, делало предметы мутно-зелеными, а глубину еще более мрачной. Там, внизу, с трудом просматривались неровные очертания крыш домов, голых стволов, остовы каких-то строений. Именно оттуда чаще всего всплывали полезные предметы.
Подплыв ближе, Юсуп понял, что это не что иное, как обычная черная бочка. Плотно закрытая, с облепившими ее бока водорослями. Наощупь бочка была теплой и скользкой. Юсуп поднырнул под нее, перекувыркнулся, распугав стайку мелких рыбешек, и руками вытолкнул бочку на поверхность.
- Вижу! - громко завопил Ильнур и звонко ударил багром по воде всего в нескольких сантиметрах от головы Юсупа. Юноша отплыл на безопасное расстояние и вылез на плот, с которого перебрался в лодку. Плот служил для того, чтобы складывать на него полезные вещи. Были там два одеяла, несколько книг, кое-какая одежда, два мотка веревки и топор. Как топор всплыл - оставалось для Юсупа загадкой, а спросить он все время забывал.
С третьей или четвертой попытки Ильнуру удалось подцепить багром край бочки, и он, подтянув добычу к борту, вытащил ее.
От мачты подошел Сомуяр, обнаженный по пояс, и присел около находки, внимательно ее разглядывая:
- Так-так. Похоже, чьи-то запасы вздулись. Наверняка квашеная капуста или ягоды. Ильнур скривился:
- Никогда не любил квашеную капусту!
- Хочешь жить - умей вертеться! - мудро заметил Сомуяр. - Братишка, принеси-ка молоток.
Юсуп сбегал за молотком на другой конец лодки, и Сомуяр несколькими мощными ударами сбил с бочки ржавые кольца. Крышка со скрипом отвалилась, деревяшки, как лепестки цветка, разошлись в стороны, и на дно лодки высыпалась мутная кашица вперемешку с водой.
- Я ж говорил, - проворчал Сомуяр, - ну да все равно сгодится, выбора-то нет.
Юсуп понял, что вот этой кашицей ему предстоит питаться, и поморщился. Судя по всему, он тоже не любил квашеную капусту, тем более прошедшую морскую обработку:
- Когда поплывем к Большой Земле?
- Будь терпелив, братишка. Ильнур заканчивает сети. Я доделываю весла. Нам вообще повезло, что эта лодка не утонула. Так не надо испытывать судьбу. Когда будет все готово, тогда и поплывем. Хорошо?
- Юсуп, иди на борт, высматривай, - сказал Ильнур, вставая и возвращаясь на свое место. У его ног лежала незаконченная рыболовная сеть, которую он плел из здоровенного мотка веревки, найденного несколько дней назад.
- Собери сначала капусту и положи на плот в тени, чтобы не протухла ненароком, - распорядился Сомуяр и тоже удалился в свой угол, где он делал из досок весла. Одно было почти закончено. Оно мало походило на те весла, которые до этого видел в гавани Юсуп, но грести им можно было без сомнения.
Юсуп отволок бочку с капустой на плот да там и остался. Усевшись на край, обхватил колени руками, всматриваясь в воду.
Лодку то и дело относило от Острова и приходилось возвращаться. Основным ориентиром Юсупу служил большой холм, на котором ранее стояла церковь. От нее ничего не осталось, но холм был очень высок, и если бы Юсуп захотел, он мог бы без труда донырнуть до его вершины. Только зачем? Сквозь воду вершина походила на поросший водорослями камень.
Юсупу вдруг вспомнились отец и мать, дом, теплая его комната, книги магических заклинаний, огород… Ему страшно захотелось попасть на землю. Хоть куда-нибудь… чтобы заняться наконец поисками этого демона - как его… Айхедала! Мысль о возмездии еще не сформировалась в голове Юсупа, но он смутно понимал, что обязан отомстить за своих родителей. Да и не только за них. Ведь все жители Острова занимались тем, что уничтожали нечисть на Большой Земле, не давали ей расплодиться и убивать невинных людей. Теперь ему, Юсупу, следовало продолжить это. Трудно, конечно, трудно. Ему ведь всего-навсего семнадцать. А что может сделать семнадцатилетний юноша? Пускай даже согласятся помогать Сомуяр и старик, но ведь они не в силах чувствовать то, что чувствует он! Их жизни уже почти прожиты.
Тут надо действовать самому.
Юсуп опустил одну ногу в воду и долго рассеянно рассматривал образовавшиеся круги. Вода приятно холодила кожу. Ему захотелось вновь окунуться, но он сдержался. Сейчас надо ждать, чтобы ускорить тот миг, когда они поплывут к Большой Земле. Юсуп еще не знал, с чего начнет свой поиск. Может, пойдет по городам, расспрашивая людей о демоне, а может, еще что… Он не ведал, что за люди живут на Большой Земле. Знал только, что они более невежественны, нежели островитяне. А еще - очень суеверны. Учитель Терех жутко забавлялся, рассказывая, что люди крестятся, когда видят черную кошку; рассыпав соль, думают, что придет несчастье; а если зеркало разобьют, так вообще хоть в петлю лезь.
А еще по Большой Земле бродит нечисть. На Острове ее не было. Юсуп видел нечисть только при помощи колдовства Учителей. Некоторые монстры очень даже впечатляли, но все равно - ненастоящие. Нестрашные. В глубине души Юсуп понимал, что они - всего лишь иллюзия. Совсем не так, как там, в переулке. Когда появились летучие мыши, Юсуп впервые почувствовал настоящий страх. Сможет ли он одолеть ужас в следующий раз?
В задумчивости Юсуп пожал плечами. Надо пытаться…
- Чего задумался, юнец! Прозеваешь! - окрик Ильнура вернул его в реальность. Юсуп вскинул голову и увидел, что в нескольких метрах от плота всплыл на поверхность какой-то продолговатый предмет солидных размеров. А рядом еще один - поменьше.
Юсуп нырнул. Уже под водой разглядел, что это перевернувшаяся лодка и два весла. Вынырнул около находки, широко улыбаясь.
Ильнур что-то крикнул, но голос улетел в сторону. Старик подцепил рукой одно весло и высоко поднял его над головой:
- Сомуяр, брось топор! Смотри, что я нашел!
Появился Сомуяр и громко захохотал.
- Великолепная находка, братишка!
- Это я увидел! - гордо выпятил грудь Ильнур и швырнул багор.
Лодку подтянули и привязали крепко-накрепко к борту, чтоб не уплыла, а весла Юсуп затащил сам, кряхтя и отдуваясь, перекинул на дно лодки и залез следом.
Сомуяр подхватил одно из весел и принялся его вертеть, разглядывая. Широкая улыбка не слетала с его губ. Даже мелкие шрамики на лице, казалось, улыбаются тоже:
- Черт побери, хоть это и богохульство, но, кажется, сам дьявол только что нам помог! - Он повернул весло в сторону Ильнура и ткнул пальцем в широкое основание. Сквозь водоросли и грязь с трудом можно было разглядеть какой-то странный рисунок - танцующее существо с мешком в руке, а под ним старинные руны, вырезанные прямо на дереве. Краска рун давно выцвела, буквы распухли, но прочесть их было можно, да и шрифт показался Юсупу знакомым.
- Заклятие гребли, - пробормотал Ильнур, щурясь и подходя ближе. Его острый нос почти соприкоснулся с веслом, - кому, интересно, на Острове понадобилось такое?
- Вот и думай после этого на островитян! - заметил Сомуяр. - Не все ангелами были. Кто-то и не хотел работать.
- Вполне простенькое заклятие, - пожал плечами Ильнур, - какой-нибудь рыбак решил отдохнуть, ну и заколдовал весла, чтоб самому не отвлекаться
- Искусный рыбак у тебя выходит, - заметил Сомуяр.
Ильнур смерил его взглядом
- Тебе есть дело до того, кому принадлежали весла? Мне лично - нет! Главное, что теперь мы сможем плыть втрое быстрее и не загружать себя греблей! А раз уж ты все равно свои весла доделывать не будешь, то помоги мне доплести сеть… что-то я запутался совсем.
- Может, для начала осмотрим лодку? Вдруг и она окажется заговоренной.
Лодка оказалась совершенно обыкновенной И вдобавок целехонькой. Даже не прогнила почти. Ее надо было хорошенько очистить от ила и грязи, промазать смолой (еще вчера вечером Сомуяр выловил две бочки смолы, плотно закупоренные и поэтому прекрасно сохранившиеся) и можно смело ставить на воду. Сомуяр распорядился, чтобы этим Юсуп и занимался в ближайшие два-три дня, а потом перетащил все вещи с плота в лодку - так быстрее будет плыть. Плот стал, в принципе, не нужен.
Как только закончат плести сеть, Ильнур займется ловлей рыбы, и можно будет плыть в сторону Большой Земли. Сомуяр примерно ориентировался по звездам и мог довольно точно сказать, где земля находится, вот только где какой континент, конкретно он не знал.
- Занимайся лодкой, - заметно повеселевший Сомуяр убрал весла в тень, чтоб высохли и не потрескались, потом пошел помогать Ильнуру, возившемуся с сетью. Старик отважно боролся с непослушными веревками, но трубку изо рта не выпускал и натужно пыхтел, пуская дым как из носа, так и ртом.
Юсуп взял щетку из жесткого конского волоса и побрел к борту.
Оставалось всего несколько дней…

* * *

Лишь на четвертый день сеть была готова и опробована. Вернее, закончили ее еще глубокой ночью, но испытания оставили на утро. Ночью все равно никакая рыбешка не ловится.
Сомуяр прикрепил один конец сети к колышкам, а второй с Ильнуром перебросил за борт. Перегнувшись, Юсуп наблюдал, как сеть уходит под воду, плавно разматываясь - пока наконец не слилась с темнотой и не исчезла.
- Ильнур, ход нужен! Принеси весла! - распорядился Сомуяр.
Старик принес заговоренные весла. Сомуяр закрепил их с обеих сторон борта на равном расстоянии и, встав посередине, громко выкрикнул заклинание. Слова вылетели из его горла разноцветными пылинками, которые осели ему на плечи и растворились. Весла вдруг пришли в движение, дернулись и заработали с такой силой, что лодка буквально понеслась в сторону горизонта.
Юсуп не удержался на ногах и грохнулся на дно, едва успев ухватиться рукой за край лавочки, - иначе его отнесло бы к корме. Сомуяр захохотал. Он крепко держался на ногах, ухватившись одной рукой за мачту. Ильнур вообще был настолько увлечен рыбной ловлей, что ничего не заметил. Тишину вокруг нарушали скрип весел да протяжные вопли старика:
- Левее заходи! Я на такого осетра нарвался - у-ух!! Ату, чтоб вас моя бабушка никогда не родила!!! ПО-ВО-РА-ЧИ-ВАЙ!!!
Самое интересное - лодка действительно подчинялась его приказам. Вернее, заговоренные весла. При каждой команде они то притормаживали, то вдруг резко запрокидывали лодку набок - да так, что Юсуп кубарем катился в противоположный угол, отбивая себе бока, иногда ускоряли ход или же вдруг замирали, и лодка некоторое время плыла в абсолютной тишине и безмолвии.
Спустя довольно долгое время лодка наконец остановилась, и довольный старик потребовал, чтоб ему помогли вытянуть сеть. Общими усилиями вытащили ее и огромное количество разнообразной рыбешки.
- Я умею делать этот, как его - лангет! - похвастался Ильнур. - А еще - обжаривать рыбу на масле и без масла, в муке и с луком! Только дайте мне сковородку! - Судя по задорному блеску в глазах, он был не только заядлым рыболовом, но и не менее заядлым кулинаром
Правда, сковородки в лодке не оказалось. Хорошо, что хоть кремний был и специальные зажигательные камешки, которые припас Сомуяр. Нашлась и небольшая кастрюлька; в нее налили воды и сварили уху. Сомуяр лично отобрал неядовитые водоросли, и получилось очень даже неплохо. Уже почти неделю Юсуп вообще не ел горячей пищи, так что проглотил свою порцию с завидной быстротой. И потребовал добавки.
- Сегодня же отправляемся в путь, - решил Сомуяр, когда с трапезой было покончено, - нечего тянуть. Времени и так потеряно немало.
- А куда торопиться? - поинтересовался Ильнур. - Лично меня теперь мало заботит, когда я увижу землю. Конечно, качка выводит из себя. А если учитывать, что я вообще очень мало до этого плавал…
- Торопиться надо, - перебил Сомуяр, - хотя бы потому, что тот, кто наслал на Остров демона, скорее всего, сейчас лихорадочно заметает следы. Еще пару недель - и найти его мы не сможем…
Юсуп в удивлении уставился на Сомуяра, не донеся ложку до рта. Тот перехватил его взгляд и улыбнулся:
- Я знаю, что ты думаешь, братишка, но тебя взять не могу, извини. Как только мы причалим к материку, я оставлю вас с Ильнуром, а сам отправлюсь на поиски. Наши земляки должны быть отомщены.
- Но вы не можете меня не взять! - воскликнул Юсуп. Внезапно ему расхотелось есть, а жесткая рыбья кость застряла в горле. На глаза навернулись слезы. - Я же… тоже… у меня же там отец… и мать… и сестра остались! Все там! Все утонули! Из-за него! Из-за того, кто наслал демона! Я тоже хочу видеть, как он издыхает!
- И что это тебе даст, мой друг? - мягко возразил Сомуяр. - Шрамы в твоей душе не заживут, а, наоборот, откроются вновь. Уж поверь. Мне совсем не хочется искать эту тварь, эту нежить, но я обязан, понимаешь? Связан древней клятвой всех волшебников Острова. Мне предстоит искать, пока я не найду того, кого нужно, или пока не умру. Уж лучше ты, братишка, стань обыкновенным земным человеком. Выкинь из головы Остров, забудь о нем. Тебе же будет легче.
- Не будет мне легче! - воскликнул Юсуп, растирая ладонями по щекам слезы. Ильнур сидел рядом, растерянно переводя взгляд с одного на другого. Он мало что оставил на Острове и никаких клятв не давал. Последующая жизнь казалась ему ничуть не лучше прежней. Ильнур знал о повадках жителей Большой Земли и знал, как выжить в их сложном мире. Ну, а если юноша захочет пойти с ним, что ж, тем лучше. Бесплатная рабочая сила, да еще и в самом расцвете - кто ж откажется?
- Я тоже должен отомстить! Я… я чувствую, что должен! Ведь мои родители умерли не просто так!
- Да, они погибли за всех нас. За то, что мы хотели исправить мир, - согласился Сомуяр. - Но мы несли добро людям, а не зло. И не надо делать наоборот. Меня толкает на убийство клятва, тебя же - злоба в чистом виде! Ты еще настолько молод, что я не ручаюсь, кем ты станешь, если пойдешь по стопам мести!
- Я останусь тем, кем был, - упрямо гнул свое Юсуп. - Не вам решать, ведь правда?! Меня с детства учили, что каждый человек имеет право выбрать, какой дорогой ему идти!
- Но он не вправе не слушать добрых советов! - возразил Сомуяр. - А ты именно это сейчас и делаешь. Я только говорю тебе, как не надо поступать. Не отвергай мои слова сразу, подумай… Впрочем, у тебя еще есть время - пока мы не попали на материк.
- Вы думаете, несколько недель что-нибудь изменят?
- Как знать, - пожал плечами Сомуяр и встал с бочки. - Ты доедай, не выкидывать же. Рыбы у нас сейчас столько, что скоро она станет надоедать.
- Надо бы раков поймать, - вставил Ильнур невпопад.
- Вот и займись этим, - рассеянно ответил Сомуяр. Глубоко задумавшись, он отошел к носу лодки, присел на лавочку и закурил, разглядывая дощатый пол.
Ильнур, что-то бормоча себе под нос, удалился с кастрюлей, на дне которой еще плескалась уха.
Юсуп остался сидеть за столом. Слезы уже не текли из его глаз, на душе было противно и обидно. За то, что Сомуяр вот так напрямую сказал, что Юсуп просто не годится для борьбы. Но Юсуп родился на Острове. И его учили Учителя. А еще он знал магию и некоторые приемы охоты на упырей и вурдалаков! Это уже что-то. Как же можно такое забыть?
Наверное, Юсупу придется действовать одному. Пускай Сомуяр уходит на все четыре стороны, а он, Юсуп, найдет демона сам. И отомстит за всех. Гораздо раньше, чем это сделает Сомуяр. У того не хватит времени и сил. Он уже стар, а Юсуп молод и проворен. Он умеет подслушивать, проникать в такие места, где Сомуяр слишком привлекает внимание. Это огромное преимущество!
Юсуп полностью углубился в себя и не заметил, не услышал, как скрипнули весла по мановению руки Сомуяра, и лодка плавно тронулась с места, постепенно набирая скорость. Лишь когда она выплыла за пределы Острова, что-то больно кольнуло юношу под сердце. Он взглянул на воду и увидел черный круг под водой, который отделял затонувшую цивилизацию от остального океана. Но юноша был настолько поглощен своими мыслями, что не заметил этого, и вновь опустил невидящие глаза в дно.
А лодка тем временем удалялась от Острова все дальше и дальше.
Сомуяр, докурив трубку, улегся на лежанку и уснул, повернувшись лицом к борту. Ильнур принялся что-то мастерить из остатков веревки и железок. Наверное, ловушку для раков. Его ни капли не смущало то обстоятельство, что посреди океана вряд ли найдутся раки.
Некоторое время плыли в абсолютной тишине. Никто не смотрел на океан, поэтому никто не заметил, как вдалеке показалось темное пятнышко, которое постепенно росло, превращаясь в небольшое трехмачтовое судно с парусами и странным двухцветным флагом. Пушек видно не было. Корабль приближался к лодкам быстро, и можно было догадаться, что он плывет целенаправленно.
Первым его заметил Юсуп. Тень парусов легла на дно, юноша часто заморгал и поднял глаза.
Он вскочил с бочки и прокричал:
- Корабль!
Очнулся Ильнур и тоже вскочил, отшвырнув веревки в сторону.
Сделать он ничего не успел. Деревянный борт корабля проплыл в считанных сантиметрах от лодки, огромная волна хлестнула через борт, окатив всех брызгами. Чертыхаясь, вскочил на ноги Сомуяр.
Корабль плавно развернулся и замер по курсу их лодки.
Юсуп, Ильнур и Сомуяр сгрудились около мачты.
- Кто это? - испуганно спросил Юсуп.
- Пираты, наверное, - пожал плечами Сомуяр, - хотя в этих местах вряд ли… В любом случае, сейчас узнаем.
- Пираты, - эхом повторил Ильнур, - нас убьют?
- Тебя - да, - сказал Сомуяр. - Если это действительно пираты, то как только они предпримут попытку взять нас в плен, я начинаю творить заклинания, ты, Юсуп прячешься, а ты, Ильнур, хватаешь что-нибудь увесистое и защищаешься! Всем ясно?
На носу корабля показалась фигура. В свете солнца не было видно, кто это, но изогнутый меч в руке человека явно говорил о его намерениях.
- Сдавайтесь, иноходцы! - прорычали с кормы. - Ибо вы нарушили священный покой графини Алаиды Прекрасной и вторглись в ее владения!
- Какой, простите? - беззаботно переспросил Сомуяр. Пальцы рук его сжались с тихим хрустом, и Юсуп расслышал еле заметное шипение, исходившее от них.
- Алаиды, раздери тебя комар, Прекрасной! Еще раз повторить? Но учтите - это будет последнее повторение. Потом я попросту порву вас на куски!
- Я понял! - Сомуяр резко присел на одно колено, вытянув вперед обе руки. Из его кулаков полыхнуло пламя, на мгновение затмившее даже солнце, и темный силуэт с руганью исчез.
- Действуем! На абордаж! Юсуп, прыгай в воду! - Сомуяр подхватил канат, лежащий на дне лодки, раскрутил его и швырнул на нос корабля. Крюк на конце каната намертво вцепился в дерево. Сомуяр оттолкнулся ногами и ловко вскарабкался на палубу. Через мгновение за ним последовал Ильнур, тонко оравший не своим голосом. Когда старик скрылся, с корабля послышались громкие выстрелы, хлопки и взрывы. В воздух поднялись разноцветные клубы дыма.
Юсуп, недолго думая, тоже уцепился за канат и полез вверх, отталкиваясь ногами от скользкого борта корабля и сдирая с пяток кожу о ракушки и наросты.
Над его головой бабахнуло с такой силой, что в воду полетели горящие щепки, а в ноздри ударил резкий запах серы. Наверное, Сомуяр добрался до пороха…
Взобравшись, Юсуп перевалился через борт на корму и… оказался в самом центре сражения!
Сомуяр, выставив перед собой руки, крутился на месте, не подпуская ни одного из пяти или шести головорезов, которые обступили его, клацали зубами, размахивали мечами, но подойти ближе не решались.
- Ну, идите же! - рычал Сомуяр и время от времени пускал в пиратов огненные шарики.
Ильнуру приходилось хуже. Он дрался одновременно с тремя громилами, каждый из которых был втрое мощнее его. Вернее, не дрался, а тонко орал: «Не подходи, бо убью!» - и размахивал небольшим чугунным якорем над головой. Еще четверо пиратов стояли на палубе и с интересом наблюдали за происходящим. Чуть позади них на троне сидела девушка.
Некоторое время Юсуп не мог оторвать от нее взгляд. Она была великолепна! Красива! Длинные тонкие волосы, пухлые губки, острый подбородок. А какие груди! Он разглядывал обнаженные почти до самых бедер ножки девушки, теряя драгоценные секунды.
Взрыв около самого борта вывел Юсупа из оцепенения. У его ног с шипением упала горящая щепка, от которой валил едкий дым.
Юсуп быстро огляделся и понял, что никто его пока не заметил. Надо было действовать быстрее.
Ильнур уже заметно выдохся и едва не подпустил к себе головорезов, лишь в последний момент дико зарычав и взмахнув якорем. Юсуп побежал вдоль борта к сложенному мотками мокрому и толстому канату, присел за него, разглядывая палубу. Рядом находился спуск - вероятно, в нижние отсеки. Туда соваться не стоит. Мало ли на кого можно нарваться? Чуть левее круто уходил широкий проход. Но чтобы туда попасть, нужно было обогнуть головорезов, которые держали Ильнура.
Что же делать?
Глаза Юсупа лихорадочно искали хоть что-то, хоть какое-нибудь оружие! Ну же…
В мотках веревки лежала железка, похожая на ту, из которой Ильнур делал ловушку для раков, только толще и увесистей. Если ее взять да вдарить хорошенько по одному из головорезов, тогда Ильнур справится с оставшимися двоими, а там и Сомуяру на помощь прийти можно!
Так и поступим!
Юсуп подхватил железку обеими руками (ох и тяжелая же она оказалась!) и выскочил прямо под ноги громиле, который размахивал перед собой мечом и рычал.
С палубы предупреждающе закричали, заметив юношу, но громила уже ничего поделать не мог. Юсуп размахнулся и что есть мочи ударил головорезу по коленке железкой. Руки Юсупа онемели, ладони жгло, но и коленка у бандита звонко хрустнула, и он заорал так, что заглушил звуки волн, бьющихся о корабль! Меч выпал, и головорез рухнул на дощатый пол, зажимая коленку руками и согнувшись в три погибели.
Двое других, а также и те, кто держал в кругу Сомуяра, удивленно обернулись в сторону вопившего. Тут же Ильнур с силой опустил якорь на макушку близстоящего, и тот рухнул, не издав ни стона. Третий только начал полуоборачиваться, удивленно восклицая, как тоже получил ощутимый удар якорем промеж глаз и растянулся около своих товарищей.
И Сомуяр времени не терял. Немного растерянные пираты не успели ничего сделать, как мощный взрыв расшвырял их по всей палубе.
Прошло всего несколько секунд, и троица оказалась среди валяющихся и стонущих тел.
Юсуп смотрел на свои руки, которые жутко болели. Ильнур по инерции размахивал якорем, выискивая глазами очередную жертву, а Сомуяр уставился на четверых растерянных пиратов перед ним. Двое из них сжимали в руках пистолеты, но не слишком уверенно с ними обращались.
- Ну так что? Переговоры будем устраивать? - От громкого голоса Сомуяра пираты попятились, но, встретившись со взглядом девушки, вернулись на свои места.
- Какие переговоры, сэр?! Я предлагал вам сдаться, а не нападать на моих матросов! - ответил самый рослый из них, в руке которого подрагивал пистолет.
- Заметьте, что это не мы напали первыми! - сказал Сомуяр.
- Мы не нападали! Мы вынесли предупреждение! Напали вы, сэр! - парировал пират. - Так что кто из нас прав, еще порешить надобно!
- Вот я и говорю о переговорах! - сказал Сомуяр. - Пускай ваши головорезы уберутся куда подальше, а вы с девушкой спуститесь вниз.
- Почему это с девушкой?
- Мне почему-то кажется, она у вас и есть главная. Уж не Алаидой ли Прекрасной ее величать?
- Она самая и будет, - потупил взор пират.
- Мы спустимся, - звонко ответила девушка, поднимаясь с кресла.
Вдруг - как по мановению волшебной палочки - валяющиеся и стонущие бандиты взлетели в воздух и стали стремительно растворяться. Сначала они как-то сморщились, словно сдулись, потом сквозь них стал пробиваться солнечный свет, а потом они вовсе исчезли с негромким хлопком «пуф-ф».
- Так и знал, что колдовство, - шепнул Ильнуру на ухо Сомуяр, - уж больно они ненастырные были, да и слабаки форменные!
Пока в воздухе исчезали псевдопираты, спустилась девушка в сопровождении вежливого головореза. Он все еще сжимал пистолет, но опустил его дулом в палубу и стрелять, по-видимому, не собирался. На лице его играло плохо скрываемое любопытство.
- С кем имею честь разговаривать? - поинтересовалась Алаида, остановившись в нескольких шагах от троицы.
- Для начала представьтесь вы - на правах хозяев корабля, - галантно склонился Сомуяр, - нам все равно от вас никуда не деться! Лодки слишком маленькие и медлительные, чтобы тягаться с вашим фрегатом!
- Принимаю ваши доводы. Я - Алаида, как вы уже слышали, Прекрасная. Охраняю рубежи моей родины от посягательств со стороны пиратов и вероломных захватчиков!
- Это что ж за родина, позвольте узнать?
- Она для вас просто миф, поэтому обойдемся без названий.
- Моя бывшая родина тоже считается мифом на Большой Земле, не об одной и той же родине мы говорим? - заметил Сомуяр. - Остров?
- Остров, - кивнула Алаида, потом резко обернулась в сторону пирата: - Вассо, убери пистолет. Судя по всему, на этот раз мы ошиблись.
Вассо проворчал что-то, но пистолет заткнул за пояс дулом вниз и скрестил могучие руки на груди.
- Земляки, значит, - с нотками облегчения в голосе произнесла Алаида. - Все трое?
- Так точно. Я - Сомуяр. Профессия - моя тайна, и я не раскрою ее вам…
- А кто ваши спутники?
- Ильнур! Чародей! - шаркнул ногой старик. - А этот юноша - Юсуп. Бедняга потерял родителей и теперь вынужден скитаться с нами.
- Потерял родителей?! Какой ужас! - всплеснула руками Алаида. Юсуп не мог оторвать от нее взгляда. - Что произошло? Их убили? Но ведь на Острове испокон веков не было никакого зла! Ага! Значит, их растерзали дикие звери… постойте, но на Острове уже давно нет диких зверей! Наверное, произошло землетрясение…
- Сударыня, вы давно были на Острове?
- Вот уже девять лет я не ступала на его благородные земли! - ответила Алаида. - Но шесть недель назад мои люди заплывали в его гавань, чтобы пополнить запас продовольствия…
Сомуяр задумчиво почесал подбородок.
- Знаете, Алаида, думаю, нам надо поговорить в более конфиденциальной обстановке. Дело в том, что Остров… гм… утонул!
- То есть? - переспросила Алаида.
- То есть он ушел на дно океана и вряд ли когда теперь появится! Тут замешаны некие темные силы… знаете, давайте пройдем куда-нибудь и присядем. Ползание по стенкам корабля и драка с вашими воображаемыми воинами отняли уйму сил.
Алаида выглядела пораженной и обескураженной. Подумав некоторое время, она махнула рукой:

Предыдущая страница 10 Следующая страница


11 Александр Матюхин

- Следуйте за мной… Вассо, распорядись, чтобы нам принесли чего-нибудь поесть.
- Сегодня только овсянка, госпожа, - ответил Вассо, - с утра не удалось ничего поймать.
- У нас в лодке полно рыбешки, - сказал Ильнур, - можете взять. Только умоляю - не надо ухи.
Вассо кивнул и удалился, усиленно размышляя, а что еще можно сделать из рыбы?
Алаида уже направлялась в нижние отсеки. Троица последовала за ней.
Они вошли в неширокий, плохо освещенный коридор. Вдоль стен горели тусклые факелы, столь пропитанные смолой, что больше дымили, нежели светили. Стены были обшарпанные и потрескавшиеся - видно, давно не ремонтировались. Пол под ногами тихо поскрипывал.
Они прошли мимо трех плотно закрытых дверей, минули кубрик, из которого вырывались клубы табачного дыма, доносились ругань, пьяное икание и удары костей по столу.
- Моя команда, - устало пояснила Алаида, чуть повернув голову в сторону, - совсем не благородного происхождения. Так, преданы мне только из-за того, что я плачу им больше других. Стоит стать менее осторожной, и многие из них тотчас перережут мне горло.
Перед следующей дверью они остановились. Алаида зазвенела ключами:
- Один-единственный преданный человек на корабле - это Вассо. Представляете, он любит меня до умопомрачения и готов предложить мне руку и сердце, если я хоть намекну!
- Я был бы удивлен, если бы это было не так, - заметил Сомуяр, и Юсуп был с ним полностью согласен.
- Это комплимент? - игриво спросила Алаида, входя внутрь кубрика.
Больше всего он напоминал комнату старенького домика где-нибудь в предместье города. Небольшой иллюминатор был завешен плотной занавеской, отчего в кубрике царил полумрак. С потолка свисала своеобразная люстра из свечей, закрепленная так, чтобы не качалась вместе с кораблем. Судя по всему, свечи горели здесь постоянно и кто-то наблюдал за тем, чтобы они не потухали. На полу - ковер. В одном углу - кровать на цепях, в другом - стол с табуретами. На столе было пусто. Только развернутая карта да пара карандашей.
- Присаживайтесь, - Алаида села первой и жестом пригласила остальных. - Юноша, ты можешь лечь на кровать и подремать. Наверное, ты вымотался больше других?
Юсуп не отрицал. Правда, спать ему не хотелось, но просто полежать он не отказался. Кости действительно ныли, да и отбитые ладони все еще жгло. Кровать оказалась мягкой и скрипучей.
- Рассказывайте все, - начала Алаида. - Значит, Острова больше нет? А кто-нибудь выжил? Как это произошло? Было много крови, или же никто ничего не успел понять?
- Не торопитесь, сударыня. Давайте я расскажу все по порядку, - Сомуяр помолчал, собираясь с мыслями, и поведал все как было - начиная с того момента, как он встретил Юсупа в переулке.
Юсуп, для которого та ночь превратилась в одно большое и черное пятно, слушал с большим интересом, отмечая, что очень многого не запомнил. Он начисто забыл, как упала на землю вода, как его накрыло с головой и долго мотало в водовороте, как он руками ухватился за какую-то ветку и вместе со стволом ивы вынырнул на поверхность. А вокруг были вода, мусор, обломки деревьев и домов…
Сомуяр рассказал, как он нашел бесчувственное тело Юсупа, подхватил его и вытащил на широкий ствол. Устроил между корнями и поплыл искать спасшихся. Ильнур приплыл сам. Им троим повезло - они были вместе. Больше никто не выжил. Те люди, что находились около гавани, просто исчезли в воде.
Алаида слушала задумчиво, не перебивая, а когда Сомуяр наконец закончил, сказала:
- Мне, конечно, не так тяжело пережить гибель нашего мира, как вам, но я, поверьте, тоже очень скорблю. Девять лет я отдала тому, чтобы защищать рубежи Острова, и что теперь осталось? Я не имею ни малейшего представления, как жить дальше.
- Расскажите о себе, Алаида, - попросил Сомуяр. - Я слышал кое-что о защитниках Острова, но ни разу с ними не встречался. Честно признаться, думал, что все это древние легенды.
- Мне и самой иногда так кажется. Род мой корнями своими исчезает в веках. Несколько листов нашей фамильной книги уже рассыпались в порошок, а еще на десятке просто невозможно что-либо прочитать. Призвание моего рода - охранять водные рубежи на расстоянии нескольких сот километров вокруг Острова. Конечно, тогда были не мы одни. У моего рода насчитывалось около шести десятков различных кораблей, которые не давали иноземцам проникнуть на Остров, сражались с морскими пиратами и со всякой нечистью. Постепенно, правда, количество кораблей уменьшилось, а на Острове никто новых не предлагал. Да и наведываться к нам стали меньше. Жители Большой Земли считают это место заговоренным и не суются. Нечисть тоже знает, что ее здесь ничего хорошего не ждет. Вот и осталось нас всего ничего - тройка кораблей на всю территорию. Охраняем, как можем. У меня, к примеру, помимо матросов только иллюзорное войско и преданный Вассо. Больше никто не сражается. Остальные выполняют чисто корабельную работу, многие даже не знают, чем мы занимаемся.
- А еще два корабля?
- Ими командует мой сводный брат. Не могу сказать точно, где он сейчас. Связь с ним мы потеряли несколько месяцев назад. Может, его уже нет в живых.
Дверь распахнулась, и вошел Вассо с дымящейся кастрюлей в руках. Юсуп есть не хотел, но от кастрюли исходил аппетитный запах.
- Овсянка по-морскому! - гордо провозгласил Вассо. - Не очень вкусно, но питательно.
- Спасибо, Вассо. Будь добр, постой в коридоре да проследи, чтобы никто нас не беспокоил, пока мы будем вкушать трапезу. - Алаида улыбнулась ослепительной улыбкой, приковавшей к себе взгляды не только Вассо, но и Сомуяра с Ильнуром. Юсуп был занят тем, что изучал содержимое кастрюли, силясь сквозь пар разглядеть, что же там лежит.
- Конечно, Алаида. Все для тебя! - Вассо с трудом оторвался от созерцания личика девушки и неловко удалился за дверь, едва не задев головой косяк.
- Вечно с мужиками проблемы… - томно вздохнула Алаида, давая понять, что у нее-то с мужиками никогда и никаких проблем не будет. - Поедим?
- Поедим! - потер руки Ильнур. Карта и карандаши были убраны, а вместо них выставлены тарелки и ложки, которые девушка достала с неприметной полки.
- И что вы теперь собираетесь делать? - спросила девушка уже за трапезой.
Сомуяр вкратце поведал ей о том, что будет делать он. Ильнур что-то невнятно пробормотал о желании добраться до государства со странным названием Великобритания, потому как там хороший климат и жизнь недорога и спокойна.
- Может, возьму с собой и Юсупа, если он захочет, конечно, - пробормотал Ильнур нехотя.
- Как это - может? - удивился Сомуяр. - Ты просто обязан взять его.
- Ну, раз ты так просишь… - Ильнур сделал недовольное лицо. Конечно, он хотел взять Юсупа под свое крыло, но ведь не надо этого так явно показывать, а то Сомуяр решит, что старик просто хочет приобрести бесплатную рабочую силу.
- А может, юноша останется у меня? - предложила Алаида. - Земляк как-никак. Вдвоем мы сможем охранять Остров еще лучше.
- Но ведь Острова уже никакого нет, - напомнил Сомуяр.
- И то верно. - сникла Алаида, - что же мне теперь делать7
- Давайте сначала отдохнем, а уж там подумаем о будущем, - произнес старик Ильнур с набитым ртом. На полный желудок ему не хотелось думать вообще ни о чем, кроме хорошего сна. Желательно на мягкой и удобной кровати.
Алаида согласно кивнула, и трапезу заканчивали уже в полном молчании.

ГЛАВА ОДИННАДЦАТАЯ.
От поданной на ужин рыбы Ильнуру стало плохо…

От поданной на ужин рыбы Ильнуру стало плохо. Он со стонами отстранился от стола и, обхватив руками живот, рысцой убежал вон из дома во двор.
- Что с ним такое? - удивился Калаха. - Рыба свежая, только что из речки! Мои повара обработали ее получше, чем на приемах у королей. А икра какая! М-м-м!
- Не надо про икру, - сдавленным шепотом попросила Алаида и отодвинула тарелку от себя. Ей тоже стало плохо от запаха рыбы.
Юсуп сидел за столом, ковырялся вилкой в тарелке и ухмылялся. Теперь его друзья еще очень долго не смогут не только есть рыбу, но даже переносить ее вид. А к пороховым бочкам не притронутся вообще. Алаида вот уже два с лишним часа жаловалась на то, что в ушах ее стоит сплошной грохот и приглушенные вопли пьяного вдрызг Гиберта: «Га-а-нс!!!»
- Стоило из-за какой-то встречи так мучиться? - вопрошала Алаида у Дементия, который с безучастным видом заделывал дырку в башмаке. - Немцы мне и раньше не очень нравились, а теперь и подавно! Представляешь, он так и норовил поцеловать мою ладонь, которую я смазала дурман-порошком!
- Немцы все - законченные наркоманы! - заметил Юсуп, улыбаясь.
- Не надо смеяться! - Алаида перевела на него усталый взгляд. - Вот тебе смешно, а мне вечером идти на вечер в дом Аишы. А? Каково?
- Я ж с тобой иду.
- Но ты не ловил сегодня с утра рыбу, не швырял пороховые бочки и не ел плохо прожаренные окорока!
- Тебя тоже никто не заставлял, ты сама напросилась!
- Об чем вообще речь? - влез Калаха. - Будете есть рыбу или нет? Я прикажу принести другую пищу!
- Да, пожалуй. Что-нибудь другое не помешает! - улыбнулась Алаида.
- Рыбные котлеты? Фаршированную щуку? - услужливо предложил Калаха, но, увидев гневный взгляд девушки, смутился и предложил всего-навсего меду и вареной кукурузы.
- Можно, - смягчилась Алаида, - в конце концов, вечером я еще смогу попробовать что-нибудь вкусное.
- Если представится такой шанс.
В дверном проеме показался старик Ильнур. Он смахивал на вечно страдающего похмельем человека, а лицо его было покрыто сплошь оранжевыми пятнами.
- Вино больше не пью! - сообщил он и отстранил услужливо поданную слугой чарку. - Мед тем паче! Надоело мне это дело. Хочу в заслуженный отпуск! - Ильнур прошел в комнату и уселся за стол, опустив локти на скатерть - Меня щас утешает только та мысль, что осталось совсем немного. Если все пойдет по плану, то…
- Не будем загадывать наперед, а то накаркаешь! - перебил его Юсуп.
Ильнур смерил его мутным взглядом:
- С каких это пор ты стал таким суеверным, Юсуп?
- Приметы надо уважать, - пожал плечами юноша. Он не мог объяснить, почему не хотел говорить о предстоящем деле. Даже из своей головы отчаянно гнал все, связанное с вечерним походом. Дальше будет только то, что должно быть, и не более. Загадывать и предсказывать не стоит…
- Хорошо. Что у нас сегодня по плану? - Ильнур взял с тарелки только что принесенную вареную кукурузу и стал ее жевать без особого аппетита. В горле его все еще сохранялся вкус немецкого вина и закусок, от которых пучило живот и все время хотелось в туалет.
- Идем на бал, - охотно пояснил Юсуп. - Я, собственно, вас и собрал за этим столом, чтобы мы все хорошенько обсудили. Я иду в личине сэра Дуллитла, верно?
- Верно, - подтвердил Ильнур
- Алаида будет миссис Фройляйн. Наша цель попасть во дворец Аишы и, по возможности, отыскать ее гроб. Если он там, то все сомнения насчет того, что она и есть Упырь, отпадают. А если его нет? Что делать тогда?
- У тебя есть сомнения, что она не Упырь? - вопросил Ильнур.
- У меня лично нет. В городе больше некому обращать людей в нелюдь. От ее дворца исходит такая волна страха, темноты и ужаса, что если не она Упырь, то кто-то в ее ближайшем окружении.
- В городе вряд ли уживутся два могучих монстра. Она и есть тот, кого мы ищем. Верно, Алаида?
Алаида задумчиво потеребила острый подбородок:
- Когда я в последний раз выходила на рынок, мне стало ужасно холодно, хотя светило солнце, - произнесла она. - И зубы вдруг начали клацать друг о дружку. Вы знаете, что это за признак. Где-то поблизости были нелюди. Но вокруг меня ходило столько народа! Люди постоянно менялись! Одни уходили, другие приходили, огибали меня, толкались, ругались, торговались… но холод не уходил, а зубы стучали и стучали. «Это что же получается, - подумала я, - все вокруг меня уже нелюди? Упыри?..» Наверное, так оно и есть. И мне кажется, что именно Аиша виновата в этом.
- Я тоже сегодня прогуливался по городу, - сказал Юсуп, - когда вы были у Гиберта. Решил поближе посмотреть на дворец Аиши при дневном свете. Знаете, он поразил меня. Своей темнотой и… мрачностью, что ли, даже слова подходящего не подберу, тьфу! В общем, мне показалось, что на него не падает свет. Словно огибает его. Но на небе не было ни облачка! И все равно стены дворца оставались темными - как и окна, как и все остальное там. А забор у нее зарос синим хмелем.
Ильнур издал удивленный вздох. Синий хмель обычно использовали чародеи для того, чтобы творить особо опасные заклинания. Еще в нем варили рептилий; для заговоров добавляли растение и в восковые фигурки жертв. Обычно синий хмель выращивали тайно, он был очень редок в турецких краях. А тут он рос на заборе открыто - значит, Аиша действительно была очень могущественной и мало кого боялась. У Ильнура даже появилось откуда-то мерзкое чувство, что все закончится не так, как они задумали. Все ж их отряд был не настолько силен, чтобы тягаться с Упырем.
- Попасть во дворец несложно, - между тем продолжал Юсуп. Слушали его теперь только Алаида да Дементий, заканчивавший латать второй сапог. Калаха удалился во двор - принимать приезжающих купцов и брать свою долю от сегодняшней торговли. Еще обещали привести новых русских невольников, которых на днях поймали в соседнем лесу. Поговаривали, что они - самые настоящие разведчики. Ни для кого уже не было секретом, что Турция начала с Российской империей войну. Линия фронта неумолимо приближалась к Назараду.
- Самое интересное - дворец почти никто не охраняет. Только легкие чары, рассчитанные на воришек и взломщиков. Видно, Аиша всерьез не опасается вмешательства иных сил. Город уже почти в ее руках. Еще несколько недель - и она смело сможет заявить о себе. У Аишы хватит сил подчинить себе всю Турцию. Ее преимущество в том, что ее воины не живые люди, а мертвяки. Они не убивают противника, а перевоплощают его в себе подобных.
- Эка ты молотишь, - подал голос Дементий, - вдарить им надо хорошенько по кумполу, шоб знали, да и никаких проблем, как грится!
- Было б так легко, - вздохнул Юсуп. - Но будем надеяться, что гроб Аиша оставила на чердаке, как это делают все Упыри. Легче будет проникнуть. Крыша во дворце хорошо сделана. На нее легко забраться и так же легко спуститься…
- Меня с собой возьмешь? - оживилась Алаида.
- Сначала надо приготовиться, а об остальном потом поговорим. - Юсуп взял початок кукурузы. - Ильнур, ты чего задумался?
- Я? Ничего - Ильнур вгрызся в кукурузу, но взор его оставался мутным.
Юсуп щелкнул перед его носом пальцами:
- Пора накладывать личины, ты еще не забыл, как это делается?
- Чтоб я - да забыл? - взвился старик. - Ну-кась, пойдемте-ка со мной. Я покажу тебе, юнец, какое утром творил волшебство!
Кукуруза была мгновенно забыта. Ильнур гордо прошествовал к лестнице в подвал и первым в него спустился. Потом вновь поднялся, сообщив, что забыл взять свечу. Свечу ему подали, и он скрылся зажигать ритуальные светильники по всему периметру помещения. Когда туда спустились Юсуп и Алаида, подвал уже походил на обиталище волшебника и живо напомнил Юсупу логово Андропополюса. Правда, там было более мерзко и противно воняло, а здесь очень даже ничего. В углу лежала наполовину скрытая в тени туша крокодила, набитая опилками. Чучелом ее называть Ильнур категорически отказывался. Крокодил был для него вполне живым и вдобавок обладал удивительным свойством иногда говорить голосами давно умерших людей. Три стены из четырех были увешаны полочками, на которых теснились горшочки, колбочки и тарелочки с зельем. Посреди подвала стоял заваленный древними книгами и пергаменами стол. Многие из этих книг Ильнур, к великому своему сожалению, прочитать не мог, тщетно разыскивая ключи к шифрам. Доступная ему часть книжного богатства была ничтожно мала и содержала с десяток простеньких заклинаний. Впрочем, бедняга Ильнур и их не мог запомнить, отчего сильно страдал и пил по ночам настойку из валерианы.
В подвале был всего один стул, на который старик и плюхнулся, подслеповато щурясь в полумраке в поисках нужной книги.
Юсуп с любопытством разглядывал подвал, в котором ему еще бывать не приходилось. Алаида недовольно ворчала, что здесь слишком холодный пол и мерзнут ноги.
- Ага! - воскликнул Ильнур и выудил на свет небольшой потрепанный томик. - Вот он и есть! Заклинание, если мне не изменяет память, находится на шестьдесят третьей странице!
Судя по всему, память Ильнуру изменила. С озабоченным видом он пролистал почти всю книгу, молча отложил ее и полез в стопку за новой. Спустя минут десять нужная книга с нужным заклинанием была найдена и старик попросил Юсупа с Алаидой пройти к столу.
Они приблизились.
- Сейчас я накину на вас личины, - мрачно предупредил Ильнур, - закройте глаза и задержите дыхание!
- Что он сказал? - осторожно поинтересовался Юсуп у Алаиды. Девушка недоуменно пожала плечами.
- Итак, я приступаю. Зажмурьтесь, сказано же было!
Юсуп крепко зажмурился. Ильнур выкрикнул ряд непонятных фраз. Ослепительно сверкнуло - это было видно даже сквозь плотно прикрытые веки, и Юсуп почувствовал, как его обволокло что-то мягкое и теплое. Он уже не раз испытывал подобные ощущения и прекрасно знал, что будет дальше. Масса плотно окутала все тело и стала быстро впитываться в кожу, меняя Юсупову внешность: цвет кожи, цвет волос и глаз, походку, длину туловища, рук и ног. Несколько мгновений - и Юсуп почувствовал, что все завершилось.
- А вы говорили - не выйдет! - воскликнул Ильнур, когда Юсуп открыл глаза и протер их тыстороной ладони.
- Ничего мы такого не говорили! - сказала Алаида.
Юсуп посмотрел на нее… и сначала не смог оторвать взгляд. Вот это красота! Алаида и так была потрясающей девушкой, а сейчас стала в десять раз красивее. Немудрено, что немецкий посол влюбился в нее по уши!
- Что смотришь? - Алаида игриво шевельнула грудями, выпирающими из платья, и Юсуп вдруг вспотел. - Девушек красивых не встречал?
Некоторое время Юсуп боролся с нахлынувшим желанием наброситься на Алаиду и уговорить ее выделить ему минутку для большой и не очень чистой любви, но потом вдруг вспомнил про ее скверный характер и немного поостыл. Алаида была неприступной, гордой и самодовольной.
Надо будет попросить у Ильнура наколдовать ему миссис Фройляйн отдельно от Алаиды. К примеру, на какой-нибудь дворовой служанке.
Юсуп громко выдохнул через нос:
- Я-то хоть похож на сэра Дуллитла?
- Прям как родился! - гордясь своей работой, Ильнур похлопал Юсупа по плечу. - Не забывай прихрамывать, сдвигать брови и чуть сутулиться. В общем, веди себя как старик! И никакого вина! Оно плохо отражается на внешнем состоянии личины!..

* * *

Алаида сразу почувствовала холод.
Стоило им подойти к широко распахнутым воротам и посмотреть внутрь - на ухоженную тропинку, которая вела к крыльцу дворца, на кусты сирени, аккуратно подстриженные полукругом, на тоже чистенькую и красивую поляну. Вроде бы все так мило, уютно, и этот матовый свет фонарей, падающий на тропинку…
Но у нее вдруг звонко клацнули зубы. Холод навалился внезапно и пробрал до самых костей, не давая расслабиться и словно говоря: «Здесь нелюди! Только упыри. Здесь нет людей!»
А смогут ли они выйти из дворца людьми? Не обратит ли их Аиша в себе подобных?
Тонкими пальцами Алаида крепко вцепилась в локоть Юсупа Он и сам чувствовал себя не слишком хорошо. Лицо его в свете факелов казалось бледным и немного испуганным.
- Запах чувствую, - сказал он шепотом. - в логово идем, как пить дать!
Мимо них в ворота прошествовала какая-то аристократическая пара. Люди. Холода от них не исходило.
- Ну что, будем ждать нашего немецкого друга или пойдем? - поинтересовался Юсуп.
Алаиде не очень хотелось соваться в мрачный дворец, и она предложила подождать. На улице было жарко, но она не чувствовала этого, зябко поеживаясь.
Гиберт появился спустя несколько минут. Подъехал на своей карете, запряженной все той же тройкой гнедых. Правил лошадьми молчаливый и вечно бледный Ганс. Увидев сэра Дуллитла и миссис Фройляйн, он побелел еще больше и, стоило фон Клауссенцу выйти из кареты, тотчас развернул лошадей и умчался с диким гиканьем в темноту.
- Он не приедет за вами? - удивилась миссис Фройляйн, когда немецкий посол приблизился.
- Он приедет ближе к утру. Не стоит беспокоиться, миссис, Ганс - самый преданный мой слуга. Он знает, когда ему быть!
- Как бы я хотела иметь такого слугу, - вздохнула Фройляйн. Гиберт, мило улыбнувшись красными губами, особенно выделяющимися в темноте, взял ее руку и крепко впился в нее губами.
К разочарованию, такой же эйфории, как утром, он не почувствовал, но списал это на усталость после длительной рыбалки и на похмелье. Миссис Фройляйн была прекрасна, уступая разве что госпоже Аише.
- Итак, дорогие мои, прошу оказать мне честь и посетить единственное в городе место, где собираются аристократы со всех концов света! Уверяю вас, в этом великолепнейшем дворце вы почувствуете себя как дома!
- Не сомневаюсь, - буркнул в бороду сэр Дуллитл и поправил накрахмаленный парик.
- Пойдемте же!
И Гиберт первым направился по ухоженной тропинке в сторону хорошо освещенного крыльца.
Алаида бросила на Юсупа жалобный взгляд. Ей жутко не хотелось соваться в это логово. Но что делать - сама вызвалась!
Приключений захотелось на свою голову! Сунулась! Если б знала куда, лучше б и не высовывалась! Сидела бы, деньги спокойненько пересчитывала, да, ан нет! Теперь вот и не знает, выйдет ли из этого дворца проклятого али нет! Сожрут, как пить дать - сожрут! Ни капли крови не оставят, кровососы!…
Юсуп легонько ущипнул ее:
- Пошли, что ли? Погибать, как говорится, так с музыкой!
Алаида проверила припрятанный за поясом стальной клинок с откидным лезвием (еще одна вещица из ее бездонного вещевого мешка) и неуверенно направилась вслед за счастливым немецким послом.
На душе у нее было ой как плохо.
Казалось, во дворце Аишы собрались все иностранные посольства города.
Гиберт приостановился у самых дверей, дождался сэра Дуллитла и миссис Фройляйн и вошел вместе с ними в просторный холл.
Холл плавно переходил в широкий зал, освещенный, с многочисленными ответвлениями, лестницей на второй этаж, устланной ярко-красным ковром. В холле собрались многочисленные гости. Все оживленно переговаривались, снимали с себя накидки, отдавали их в руки суетливых лакеев и проходили в соседний зал.
- Добро пожаловать, фон Клауссенц! - У дверей их встретил весело улыбающийся молодой человек, от которого веяло холодом. Он был бледен, с острыми скулами и подбородком, глаза - с темными зрачками. А ботинки его покрывала тонкая красная сетка.
Миссис Фройляйн крепче сжала локоть сэра Дуллитла.
- Кто это с вами? - осведомился молодой упырь. Юсуп учуял, как из его рта несет недавно выпитой кровью. Как перегаром после пива. От этого запаха упыри никогда не могли избавиться. Юноша поморщился, но никто этого не заметил.
- Сэр Дуллитл, англичанин! Его спутница - миссис Фройляйн. Прибыли в Назарад и сильно скучают по аристократическому обществу. Вот я и решил пригласить их к госпоже Аише.
Молодой упырь напряженно улыбнулся, вглядываясь в личины. Но он был еще слишком молод и неопытен, чтобы заподозрить подвох. Вид престарелого аристократа с тросточкой, орлиным носом, в накрахмаленном парике и красивенькой миссис вполне его устроил.
- Что ж… Госпожа Аиша всегда рада гостям. И для вас найдется место. Проходите.
Сэр Дуллитл коротко кивнул в знак согласия, и они с Фройляйн последовали за немецким послом.
В комнате было людно. Аристократическое общество насчитывало в этом городе порядка двух десятков человек. Среди них всего два турка, шестеро англичан, французы, немцы и русские. Последние появились совсем недавно и вели себя несколько скованно.
Фон Клауссенца здесь знали хорошо и встретили приветливо. Он здоровался направо и налево, успевая характеризовать своим спутникам старых знакомых.
- Сэр Холмс. Бывший частный детектив в Лондоне, ныне решил отвлечься от суеты мира сего и попутешествовать. Вот уже несколько месяцев живет в Назараде. Собирается отправиться дальше на юг… - Стареющий джентльмен с деревянной трубкой в зубах и пронзительным взглядом пил из поданного бокала вино.
- Вон та пожилая пара, что присела на диван и разговаривает с милой леди, граф и графиня Мулеж из Парижа. Уж не знаю, какими судьбами их забросило сюда, но они посещают дворец Аишы уже шестой раз. И им здесь очень нравится.
- А леди, с которой они разговаривают? - спросила миссис Фройляйн, заинтересованно разглядывая сидящих на диване.
- Леди родом из России. Зовут ее… мэ-э… дайте-ка вспомнить. У них, у россов, такие сложные фамилии… кажется, леди Коновалова. Не могу сказать точно. Можно подойти и познакомиться.
- Пожалуй, пока не стоит, - улыбнулся сэр Дуллитл, а миссис добавила:
- Это платье, которое на ней, из России?
- Ну что вы. Произведение одного местного мастера. Турецкие портные весьма искусны, хоть я их и не очень уважаю. Но это между нами.
Миссис Фройляйн согласно кивнула. Они прошли к свободному дивану и сели. Лакей немедленно подал вино.
- Вы не уважаете турков? - осведомился Дуллитл.
- Дорогой сэр, как их можно уважать, если у них на уме только торговля и война? - с жаром ответил фон Гиберт, делая глубокий глоток. Губы и щеки его вмиг покраснели. - К тому же они не признают рыбалку при помощи бочонков с порохом.
- Изуверство, - согласился сэр Дуллитл. - Честно сказать, за несколько месяцев в Назараде я тоже заметил, что турки - не слишком далекого ума люди. Их уровень развития оставляет желать лучшего. Заметили ли вы, что среди них нет ни одного известного в Европе ученого?
Фон Клауссенц пожал плечами:
- Никогда не увлекался наукой, и поэтому ничего конкретного сказать не могу… Но готов поверить вашим словам. Будете еще вино?
- Я бы не отказался.
- Я бы тоже, - подала голос миссис Фройляйн и звонко клацнула зубами. Губы ее мелко и чуть заметно дрожали.
- Вам холодно, миссис? - искренне удивился посол. Ему казалось, что в холле довольно жарко, и он подумывал даже снять пиджак.
- Я немного простыла на утренней прогулке, - слабо улыбаясь, выдавила миссис Фройляйн, - и меня морозит. Думаю, ничего страшного. Несколько горчичников на ночь - к утру и следов не останется!
Гиберт представил, как на стройную спинку миссис наклеивают горчичники, и ему захотелось проделать эту процедуру самому. Некоторое время он бездумно пялился на Фройляйн, представляя себе картины их будущей совместной жизни, потом часто-часто заморгал и, буркнув что-то вроде извинений, удалился за вином.
На диван тотчас подсели несколько французов и стали горячо обсуждать на своем языке внезапное поражение турецкой армии под Кинбурном. Теперь угроза нападения русских войск на Назарад усилилась, ибо от Кинбурна до Назарада пешим ходом чуть более двух недель. А русские славились быстротой преодоления огромных пространств.
Юсуп слушал вполуха, занятый поиском входа в подвал. В его голове уже начал зарождаться план дальнейших действий.
Несколько стеклянных дверей, кажется, вели в комнаты. Еще за одной дверью открывался вид на накрытый стол. Скорее всего, туда последуют гости после того, как все соберутся. Одна деревянная дверь скрывала за собой непонятно что. Может, и подвал. Тем более что находилась в неприметном местечке и почти не освещалась. Туда нужно будет заглянуть в первую очередь. Но следует дождаться, когда все пойдут вкушать трапезу…
- Вы понимаете по-французски, мистер?
- Что? - Приятный женский голос вывел сэра Дуллитла из раздумий. Он повернулся и увидел перед собой женщину и двух мужчин.
- По-французски говорите? - повторила вопрос женщина.
- Да-да, конечно, - кивнул головой сэр Дуллитл, когда жучок-переводчик в ухе беспокойно зашевелился и перевел все сказанное. Другой жучок, цепко держащийся за гортань, перевел вылетевшие из горла слова на французский. Юсупу жучки почти никакого неудобства не доставляли, кроме легкой щекотки. Правда, после них обычно оставались кровоподтеки, но это была сущая мелочь по сравнению с их помощью.
- А ваша спутница?

Предыдущая страница 11 Следующая страница


Удел упыря 12

- Миссис Фройляйн? К сожалению, нет. Она знает всего три языка. Я же полиглот, и для меня не составляет большого труда разговаривать с вами, - сэр Дуллитл мило улыбнулся, отметив про себя, как миссис Фройляйн гневно стрельнула в его сторону глазами. Алаида, без сомнения, тоже нацепила жучков-переводчиков и понимала всех, кто был вокруг, но теперь ей предстояло молчать и слушать. Юсуп и не хотел, чтобы она встревала в разговоры, зная, какой у женщин обычно бывает длинный язык. Тем более у таких, как Алаида.
Француженка тем временем представилась:
- Люсильда де Круа. Мой муж Мишель де Круа и мой дядюшка месье Жак Пьер.
- Очень приятно… - И сэр Дуллитл в свою очередь представил свою спутницу и представился сам. - Вы, кажется, хотели о чем-то спросить?
- Да, сэр Дуллитл. У нас тут возник небольшой спор, решить который может только совсем посторонний человек.
- Я весь внимание.
- Вы знаете такую турецкую крепость, как Измаил?
Сэр Дуллитл кивнул. Он что-то слышал о ней, но смутно представлял, чем она знаменита. Юсуп вообще слабо разбирался в географии, предпочитая справляться у Ильнура.
- Русские одержали уже несколько побед и собираются идти в глубь Турции, - продолжила Люсильда де Круа. - Вот мы с мужем и поспорили. Я считаю, что русские не станут брать штурмом Измаил, потому что она им попросту не по силам, Мишель думает совсем наоборот. Он ярый сторонник проводимой сейчас в Российской империи политики и верит в ее растущую мощь. Вот мы и хотим узнать ваше мнение. Дядюшка нам в этом деле помочь никак не может. Он и представления не имеет, что такое Измаил, а о войне с русскими узнал только сегодня утром из газет, представляете?
- Значит, вы хотите знать мое мнение насчет всего этого?
- Именно так. Ваш голос будет решающим, и победивший получит награду.
- Позвольте узнать, на что вы спорили?
- Охотно. Проигравший съест столько бутербродов с красной икрой, сколько вытерпит. Я понимаю, сэр Дуллитл, что это выглядит смешно, но, с другой стороны, мы с мужем очень любим красную икру и не знаем, как избавиться от этой вредной привычки. Говорят, что красная икра вредно влияет на пищеварение.
- У меня подобной проблемой уже давно стало курение, - заметил сэр Дуллитл, - но, как видите, я все еще жив и неплохо сохранился! А чувствую себя просто великолепно!
- Ах, вы, англичане, все такие курильщики! - ответила Люсильда. - Но выглядите вы и правда здорово. - Вернемся же к нашему вопросу. Возьмут ли русские Измаил?
- Я думаю, что… мм… возьмут. Русские сильнее турок, по крайней мере, на сегодняшний день. А уж туркам не впервой проигрывать.
- Значит, вы на стороне моего мужа, - Люсильда хитро прищурилась, - ну, не ожидала от вас, не ожидала.
Сэр Дуллитл добродушно улыбнулся и подмигнул Мишелю, который, в свою очередь, подмигнул ему.
- На самом деле, милая Люсильда, я действительно так считаю.
- Благодарю, - кивнула француженка, - но тогда, чтобы внести объективность, предлагаю спросить еще у… у русской! Вон сидит Елена Коновалова, русская графиня! Мне кажется, мнение одной из воюющих сторон будет весьма весомо.
- Спросите у турок, и они ответят вам, что скорее Дунай выйдет из берегов и пойдет против течения, нежели Измаил падет. Русские ответят вам с точностью до наоборот.
- Хотите пойти с нами? - лукаво спросила Люсильда. Она была молода и задорна. Юсуп почувствовал, что, не будь он в личине чопорного английского старикашки, можно было бы надеяться на более близкое знакомство. Пусть она и замужем. Как говорится, любовь все преграды преодолеет.
Сэр Дуллитл вздохнул и шепнул на ухо миссис Фройляйн на английском языке:
- Сиди здесь и выглядывай Аишу. Я пойду познакомлюсь с русской графиней да разузнаю: может, они видели что подозрительное?
- Не беспокойтесь за вашего спутника. Я доставлю его в целости и сохранности, - обратилась Люсильда к миссис Фройляйн на французском, и Алаиде пришлось сделать вид, что она не поняла ни слова из ее речи.
Тут из толпы появился Гиберт с тремя бокалами вина и с довольной улыбкой на лице:
- Куда-то собрались, уважаемый? - спросил он, заметив, что сэр Дуллитл встает с дивана вместе с молоденькой француженкой.
- Люсильда, ты забираешь моего нового друга?
- Я ненадолго, Гиберт. На минуточку, - весь разговор происходил на французском языке, и Юсуп с удивлением отметил, что посол говорит на нем почти без акцента. Как и он сам.
- Хорошо. А я останусь с миссис Фройляйн. Разрешите поцеловать вашу прелестную ручку еще раз?..
- Гиберт такой смешной, - шепнула Люсильда, беря своего мужа под одну руку, а сэра Дуллитла под другую. - Вечно ходит на рыбалку с бочонком пороха! И зачем он ему на рыбалке, интересно?
Сэр Дуллитл знал зачем, но предпочел промолчать. Они ловко обошли бродящих и разговаривающих людей, едва не столкнулись с лакеем, державшим поднос с бокалами, и приблизились к диванчику, на котором восседала пожилая пара Мулеж и леди Коновалова.
Вокруг по-прежнему витал запах упырей. Все стены были пропитаны им, вся мебель. Даже от бокалов исходил запах плесени. Но вот Мулеж и Коновалова, судя по всему, были обычными людьми. Как и Люсильда со своим мужем. Ничем, кроме духов, от графини не пахло.
Леди Коновалова была молодой и приятной на вид дамой - с белыми, длинными волосами и ангельским личиком, скрытым под толстым слоем пудры. Увидев подошедших, она улыбнулась им как старым знакомым и, познакомившись с сэром Дуллитлом, предложила ему присесть рядом:
- Я где-то слышала, что на человека постоянно давит воздух весом почти в две тонны, - сказала она на неплохом английском, - пожилым людям, наверное, приходится нелегко.
- Послушайте, Елена, мы хотим, чтобы вы разрешили наш с мужем спор, - произнесла Люсильда. Худенький переводчик-упырь забормотал на плохом русском. Вместо звука «е» он почему-то произносил глухое «э» и картавил. Как его вообще можно было понять? От переводчика исходил запах голода и сырой земли, словно он только что ковырялся в огороде. А еще он желал крови. Прямо сейчас. Он бешеным усилием воли сдерживал себя, страшась Упыря, который не был бы доволен, если бы переводчик кого-нибудь укусил.
Молодой упырь заметил пристальный взгляд сэра Дуллитла и сбился с перевода. Сэр Дуллитл поспешил отвернуться, разглядывая гостей.
- …в чем же заключается ваш спор? - поинтересовалась Елена, и упырь стал тихо бубнить на ломаном французском.
В холле находилось примерно шесть нелюдей. Четыре переводчика, переходящих от одной группы гостей к другой, и два лакея с подносами. Остальные три лакея и несколько переводчиков почти не пахли, что означало, что они находились в самой начальной стадии перерождения. Спасти их уже было невозможно, но, убив, можно было избавить город от нескольких будущих нелюдей. Ведь спустя несколько дней они тоже выйдут на охоту. И будут, как и те, кто искусал их, пить кровь обычных людей, обращая последних в нелюдей…
Из зала, где все еще сервировался стол (судя по звону посуды и суете), тоже исходил запах нелюдей. Не такой сильный, как снаружи. Наверное, сегодня Аиша никого не собиралась обращать. Возможно, это и вправду обычная вечеринка. Только вот какова цель? Выявить новые жертвы? Узнать побольше об иностранных послах, чтобы потом посредством их обращения передать заразу в другие страны? Правдоподобная версия. Юсуп даже поежился, представив, какие последствия могут быть в таком случае.
- …я не согласна с вами! Измаил не может выдержать атаки русских! Русские… как бы это получше выразиться… русские напористый народ! И очень вредный, поверьте мне!
На диванчике начались нешуточные дискуссии. Пожилая пара Мулеж тоже вступила в спор, причем на стороне супруга Люсильды, Мишеля, а вот графиня Коновалова предпочла ограничиться нейтральным молчанием, утверждая, что не разбирается в большой политике и не может дать однозначного ответа.
Сэр Дуллитл слушал их вполуха, углубившись в свои мысли. Краем глаза он заметил, что Гиберт держит ладонь миссис Фройляйн, свободной рукой ожесточенно жестикулируя и что-то оживленно говоря. Миссис Фройляйн слушала внимательно, но на лице ее блуждало выражение полной отрешенности от реальности.
И в этот момент появилась Аиша.
Сэр Дуллитл, как и все гости, увидел ее сразу.
Стройная девушка с пышными волосами в окружении двух лакеев, придерживающих низ ее платья, почти бесшумно и неторопливо спускалась по лестнице, ведущей на второй этаж.
Все разом замолчали, только из зала по-прежнему доносился звон расставляемой посуды.
- Госпожа Аиша, - толкнула сэра Дуллитла в бок Люсильда, - хозяйка дворца. Прекрасная женщина. Милая, общительная, нежная. От нее все мужики здесь без ума. Даже мой муженек!
Мишель проворчал что-то в знак протеста, но быстро смолк.
Аиша действительно была красива. Немудрено, что Гиберт влюбился в нее по самые уши.
Не дойдя до низа несколько ступенек, девушка остановилась и звонким голосом обратилась к присутствующим:
- Я приветствую всех, кто решил сегодняшний вечер провести в нашей компании. Очень рада вас видеть! Будьте как дома. Прошу пройти в зал и вкусить скромную трапезу. После можете делать все, что пожелаете. Буду счастлива поговорить с каждым из вас.
И все последовали в зал.
- Пойдемте, сэр Дуллитл, - Люсильда поднялась, - возьмем миссис Фройляйн и сядем за столом вместе. У госпожи Аишы великолепные фаршированные поросята!
Втроем они проследовали к Гиберту и миссис Фройляйн. Немецкий посол без умолку болтал о красоте и прелестях Аишы, чем вгонял девушек в краску. Он был влюблен в хозяйку дворца и не скрывал этого.
За столом сели ближе к выходу. Приглашенные устраивались долго. Когда наконец наступила тишина, госпожа Аиша подала знак к началу трапезы.
Следующие полчаса никаких звуков, кроме звяканья посуды и напряженного жевания, в зале не раздавалось. Лакеи подносили все новые блюда и подливали в бокалы вино.
Сэр Дуллитл, обгладывая баранью ногу, исподлобья рассматривал всех присутствующих, поскольку в холле их рассмотреть было практически невозможно - люди ходили, то и дело исчезая из поля зрения.
Наверное, сейчас и было самое время начать поиски гроба. План, зародившийся в голове Юсупа, уже почти созрел. Оставалось немного выждать и тогда…
Какой-то мужчина с аристократической бородкой поднялся и, извинившись, скрылся в холле. Пища действительно была чересчур жирной, но живот Юсупа привык и не к такому. Едва мужчина исчез за дверьми, Юсуп решительно отодвинул стул и, извинившись, последовал за ним.
За его спиной продолжали есть. А впереди ждало неизвестное…

* * *

Холл был пуст. Он казался вдвое больше, чем тогда, когда Юсуп только зашел во дворец. Юсуп заметил, что на полу был нарисован древний узор-заклинание, усыпляющий у стоящих на нем бдительность. Конечно, в мире людей о таком узоре мало кто знал, но Юсуп-то разбирался.
В воздухе витал запах плесени и застоявшейся крови. Нелюди были где-то недалеко, за стенкой, но они не знали о Юсупе ничего. В этом было его преимущество и действовать следовало как можно быстрее.
Дверь.
Та самая, к которой он приглядывался.
Скрытая от всех лестницей на второй этаж и неосвещенная.
Неслышно ступая, Юсуп подошел к ней и легонько нажал на ручку. Дверь отворилась легко, впуская холодный порыв ветра и еле слышный свист. Запахло крысами и пылью.
Точно, подвал! Юсуп в душе поздравил себя с первой победой и заглянул в образовавшуюся щель.
Естественно, непроницаемый мрак, не видно вообще ничего. Даже ступенек, а они должны были быть.
Юсуп легонько нажал на уголки глаз подушечками больших пальцев. Когда капсулы с осветительной жидкостью лопнули и мгновенно впитались в сетчатку, мир вокруг тут же приобрел ярко-зеленые тона. Юсуп несколько секунд поморгал, привыкая к новым ощущениям.
Неширокие ступеньки вели вниз вдоль кирпичной стены.
Еще раз подумав о том, что он действительно идет в могилу, Юсуп сделал осторожный первый шаг.
Никто не выскочил, чтобы разрубить пожилого англичанина на куски, никакая сирена не завыла, и монстры не повылазили из своих могил. По-прежнему тишина, разговоры, доносившиеся из зала (видно, трапеза уже подошла к концу, и теперь начнется долгая светская беседа), стук чьих-то ботинок над головой. Кто-то ходил по второму этажу.
Юсуп тихо прикрыл дверь, оставшись в полной темноте. Узкий проход перед ним был светло-салатовым, похожим на яркое утро в поле, где растет одна трава.
Держась рукой за стену, Юсуп начал неторопливо спускаться. Внизу было тихо.
Лестница круто поворачивала несколько раз, потом вдруг резко закончилась. Покрытый пылью, мелким песком, устланный каким-то мусором, подвал больше всего напоминал свалку где-нибудь за городом.
Юсуп пригляделся и понял, что сюда не заглядывали уже несколько месяцев, а то и лет. Пыль покрывала пол на несколько сантиметров, никаких следов на ней не было. Если только упыри не летали здесь по воздуху. Балки довольно низко, железные перегородки, около одной стены стоит шкаф едва ли не до потолка. Небольшие фонари, в которых нет свечей… Вряд ли здесь можно было летать даже таким маленьким мохнатым тварям, как упыри.
Юсуп несколько секунд осматривал подвал, размышляя, стоит ли это делать. Вроде никаких мест, где удобно прятать гроб, не наблюдалось. Лишь небольшой, незаметный отсюда участок, скрытый развалившимся креслом.
Над головой кто-то ходил. Несколько человек. Оживленные голоса. Не встревоженные, просто переговариваются. Пока волноваться рано. Нет времени.
Глубоко втянув носом воздух, Юсуп сделал шаг. Пыль плавно поднялась, обволакивая ногу. Ступня скрылась под нею. Даже через подошву Юсуп почувствовал, что под ногой холодная влажная земля.
Сделал второй шаг. Замер, прислушиваясь. Ничего, кроме стука его собственного сердца. Голоса над головой стихли.
Тогда он продвинулся ближе к креслу. Запах крыс усилился, что-то в темноте протяжно запищало, потом от кресла во все стороны посыпались толстые, хвостатые твари. Как ни странно, пыли они не поднимали и не оставляли никаких следов.
Подойдя ближе к креслу, Юсуп внимательно осмотрел участок, который ему не был виден. Гроб отсутствовал.
Подвал пуст.
В принципе, он так и думал с самого начала. Упыри не любят ставить свои гробы там, где нет свежего воздуха и откуда сложно выбраться в случае опасности. Пусть здесь живет и не простой упырь, но и у него развито чувство самосохранения.
Лучшее место - чердак. И воздух всегда свежий, и множество путей к отступлению. Да и никто просто так не полезет на чердак, а вот в подвал можно по ошибке забрести…
Юсуп побрел обратно к лестнице, обдумывая, как бы теперь добраться до чердака. С улицы он увидел вход в него, крыша дворца была простенькой: по такой залезть - раз плюнуть. Значит, с улицы нужно. Но так, чтобы не привлекать внимания. А вот это уже проблемка…
Над головой тихо скрипнула дверь, и темноту подвала прорезал тонкий луч света. Юсупу он показался синим и расплывчатым
Юноша замер, прекратив даже дышать, плавно поднял голову и всмотрелся в дверной проем, слабо виднеющийся вверху.
Точно - дверь кто-то приоткрыл. Чей-то силуэт на фоне врывающегося света!
И - тишина. Ни единого шороха. Слабый ветерок донес сверху запах упыря. Запах крови.
Медленно Юсуп опустил руку в карман плаща, нащупывая курительную трубку. Мундштук ее представлял собой приспособление, в котором помещалось тонкое лезвие, смазанное заговоренным ядом с примесью чеснока и еще кое-каких концентратов из копилки старика Ильнура. Упырей разило наповал от одного лишь запаха.
Силуэт над головой пошевелился и сделал шаг внутрь. Дверь распахнулась еще шире, впуская больше света. Перед глазами Юсупа смешались синие и зеленые цвета. Осветительная жидкость, вступив в реакцию с прямым лучом, быстро теряла свои свойства. Скоро юноша будет видеть точно так же, как и стоящий наверху.
«Ну, иди же сюда, проклятый упырь!» - мрачно подумал Юсуп. Ему давно не приходилось пускать этим тварям кишки…
Силуэт нерешительно отступил, что-то проворчав. За его спиной появился еще один силуэт. Женский.
- Ефан, что ты тут делаешь? - голос, кажется, знакомый…
- Леди Елена, кто-то открыл дверь подвала да забыл закрыть ее. Вот я и смотрю, - ответил грубый басок. - Вы же знаете, многие часто путают подвал с туалетом, приходится постоянно приглядывать. Госпожа Аиша не любит, когда гости ходят где попало без присмотра.
- Вы думаете, Ефан, во дворце опасно?
- Нет, леди Елена, но в каждом доме свои секреты, ведь верно?
- Верно, Ефан. Тогда пойдем же, проводишь меня в зал… и вели подать салат из моркови. Очень уж он мне сегодня по вкусу пришелся.
Русская спасительница скрылась, за ней ушел и таинственный упырь Ефан (где-то Юсуп уже слышал это имя. Уж не Гиберт ли его произносил?), плотно прикрыв за собой дверь.
Остатки осветительной жидкости быстро испарялись, вокруг становилось все темнее и темнее. Перешагивая через ступеньки, Юсуп бесшумно поднялся и застыл около двери, прислонив ухо к дубовой поверхности.
Из холла не доносилось ни звука. Чьи-то голоса - скорее всего, из зала.
Тогда он тихонько приоткрыл дверь, сделав шаг назад и свободной рукой вынув из кармана трубку. Этот Ефан вполне мог поджидать с той стороны. Упыри похожи интеллектом на диких зверей и очень хитры. От них всегда можно ожидать любых каверз.
Может, он заметил Юсупа в темноте и уже сообщил своим сородичам…
Холл был пуст. Никого. Все гости собрались в зале, как и хозяйка.
Юсуп вышел из подвала, прикрыл дверь и, отойдя на несколько шагов, замер в тени, рассматривая лестницу. На втором этаже тоже никого не наблюдалось. Пройти в зал можно было без всяких помех. Слиться с толпой, найти Алаиду.
Но.
Нужно было еще попасть на чердак. Алаиду тревожить рано. Пускай себе наблюдает за Аишей, собирает полезную информацию. А Юсупу пора на улицу.
Он прошел через холл и вышел на крыльцо. Уже стемнело окончательно, и пустынную дорогу освещали фонари. Над крыльцом тоже горел фонарь, отбрасывая свет на пожилого упыря. От него так резко пахнуло нечистью, что Юсуп вздрогнул и вскинул трубку мундштуком вперед. Только за долю секунды до появления спасительного лезвия юноша сообразил, что упырь не собирается делать ему ничего плохого. Он просто курил.
Пожилой упырь вскинул мохнатые брови и, вынув трубку изо рта, поинтересовался на чистейшем английском.
- Тоже решили отдохнуть от общества, сэр?
Интересно, сколько ему лет? Шевелюра седая - без единого темного волоска, кожа вся покрыта старческими пятнами, щеки обвисли. Выглядел он годков на сто пятьдесят! Ему бы пора уже давно быть в могиле. Юсупу говорили, что упыри, как и люди, стареют и умирают. Однако сейчас перед ним стоял какой-то бессмертный кровопийца.
Чтобы не выглядеть глупо, Юсуп засунул трубку в рот. Кончик языка защипало. Еще бы - мундштук насквозь пропитался чесноком. Хорошо хоть яд не выступал, пока не выскакивало лезвие.
- Да вот, сэр, покурить вышел. Не могу без табака - хоть умри!
- Да-а, - протянул старикашка. - Как привыкнешь к нему, так, почитай, и смерть твоя уже не за горами. Вредная штука - табак, а все равно хот-ца!
Упырь явно был сыт и новой крови не жаждал. Его тянуло на разговоры. А вот Юсупу медлить было нельзя. Он нетерпеливо переминался с ноги на ногу, поглядывая по сторонам. Около калитки стояло по крайней мере три свободных экипажа в ожидании хозяев. Тоже хорошо.
- Вот я, к примеру, заказываю табак из самой Англии. Вы, судя по хорошему произношению, англичанин, поэтому понимаете, о чем я говорю…
На крышу можно было влезть только с обратной стороны дворца. Но не идти же на глазах у этого чрезмерно говорливого упыря! Что делать?
- …да и курить его не очень приятно. В горле потом вкус такой противный, понимаете…
- Извините великодушно, - Юсуп мягко прервал пожилого, - но я, кажется, забыл кое-что. Жена попросила привезти ей накидку, а то возвращаться домой будет прохладно. Еще раз приношу свои извинения, но мне пора. Надо успеть, пока не закончился банкет.
- Накидка? - переспросил упырь, попыхивая трубкой. - Помню, у моей первой жены тоже была накидка из леопардовой шкуры! Знаете, какую цену заломил турецкий торгаш за нее?! Правильно, лучше вам и не знать…
Кучер первой кареты оказался молодым пареньком с длинным носом и напрочь отсутствующим выражением на лице. Кажется, он уже успел напиться, так как не ожидал, что хозяева появятся скоро.
- Парень, слушай, - Юсуп подошел и решительно залез в карету, высунув наружу голову, - даю тебе шесть золотых прямо сейчас, если ты без лишних разговоров отвезешь меня за угол дворца, и еще три золотых, когда вернусь, - за то, что ты останешься на месте и никому ничего не скажешь. Идет?
До парня дошло только что-то насчет золота, но этого было достаточно. Помычав нечленораздельно, он согласно кивнул и, прикрикнув на лошадей, помчался за ближайший угол дворца.
На всякий случай Юсуп отъехал подальше, оставив карету в неприметном и неосвещенном закоулке между двух таверн, а сам вернулся к дворцу пешком. Парень, получив свои шесть золотых, попросту уснул в карете.
До дворца Юсуп добрался спустя всего две или три минуты. С обратной стороны он выглядел еще мрачнее. Освещались здесь только бойницы, все же остальное погрузилось во мрак, и из этого мрака исходил такой отталкивающий запах, что Юсуп с трудом подавил желание развернуться и бежать прочь в дом купца Калахи. Однако воспоминание о смерти родителей толкнуло его вперед.
…Горящий квартал встал перед глазами…
Дальше тело действовало самостоятельно.
Мгновение - и Юсуп, ловко перепрыгнув через высокий забор, замер в кустах, присев на корточки.
Ветер принес запах травы, вина, пота… нелюдей поблизости не было. По крайней мере с наружной стороны дворца.
И все.
Откуда-то из подворотни доносилась пьяная ругань двух бездомных, добывших еще одну бутылку хмельного зелья. Больше, кажется, никого.
Юсуп короткими перебежками приблизился к стене. Оставалось самое главное - подняться. Словно вспомнив о недавнем висении на стене города, кончики пальцев Юсупа задрожали. Но поздно отступать.
Камень под ладонями был холодным и шершавым. Почти как там, на стене. Но здесь он был еще каким-то… скользким, что ли? Не для людей этот дворец строили. Недаром выбрала его Аиша под жилье. Знала, куда переезжает.
Как и в любой постройке турков, между камнями имелись широкие трещины. Цемент сыпался из-под пальцев, крошился и давал возможность зацепиться лучше.
Минут через десять Юсуп тяжело перевалился через карниз и оказался на крыше. Мгновенно налетел холодный ветер, проникнув под плащ и окутав горячее тело. Юсуп почувствовал, что спина его покрывается мелкими противными мурашками. И пальцы по-прежнему дрожат.
Это плохо. Надо собраться. Впереди еще много чего ожидает. Нужно быть предельно осторожным.
Отдышавшись, Юсуп продолжил путь к чердачному окну. Дальше было полегче. Крыша представляла собой плоскую поверхность с плавными изгибами и всего одним острым верхом - там, где находился флигель и где, собственно, располагался вход на чердак. Идти по крыше не составляло особого труда. Трудно было передвигаться бесшумно, потому что ноги постоянно скользили по металлической поверхности, так и норовя обо что-нибудь споткнуться.
Луна на небе не показывалась. Закрытая плотным слоем облаков, она лишь слабо пробивалась сквозь них мутно-желтым свечением.
Вот Юсуп миновал еще один поворот, оказавшись как раз над крыльцом. Скрюченная тень в свете фонаря показывала, что пожилой упырь все еще там. Сквозь вой ветра Юсуп расслышал его не слишком внятное бормотание:
- …а кровь-то ежели свежей пить, то… чеснок никак не употребляю, даже не нюхаю… и говорил же ей, дуре пяточковоносатой…
Бедняга совсем выжил из ума и разговаривал сам с собой, перескакивая с темы о вреде чеснока на старческий организм упыря на тему пользы пития крови молодых девственниц.
Послушав немного, Юсуп направился ко входу на чердак.
Дверь, как и предполагалось, была плотно закрыта на висячий замок. Ну, а раз предполагалось, то на этот случай в кармане плаща Юсуп нащупал небольшую отмычку. Хорошая штука, заговоренная. Стоит вставить ее в замок и, если он не зачарован, язычок тотчас отходит - проходите, пожалуйста!
Оказалось, что этот замок не зачарован. Дверь легко и совершенно бесшумно растворилась, и Юсуп замер в изумлении.
Изнутри лился мягкий матовый свет. Казалось, что это и не свет вовсе, а туман - только плотный, как желе. Клубы его вырвались наружу и взлетели вверх, подхваченные порывом ветра. Юсуп отпрянул назад, не зная, что делать. Этот свет мог быть каким-нибудь неведомым ему заклятием.
Через открывшийся проход было ясно видно, что чердак резко уходит вниз. Подойдя ближе, Юсуп осторожно заглянул внутрь. Матовый свет, слегка отдающий синевой, принял его неохотно, старясь вытолкнуть. Но на коже он не оставался и никаких болевых ощущений не вызывал. Чердак использовался явно не для того, чтобы хранить старые вещи. Он представлял собой шикарное, огромное, почти как холл во дворце, помещение. Вдоль деревянных стен висели факелы, сейчас едва горевшие. Ни единого следа паутины или пыли. Все чистенько, ухожено. Наверняка тут прибираются несколько раз на день. Пол покрыт тонким слоем пепла. Никакого мусора. Только в одном углу стоит небольшой каменный постамент, а на нем лежит освещенная факелом раскрытая книга.
А вот и гроб!!!
Капля пота медленно сползла с виска Юсупа на щеку, потом на скулу. Но юноша не заметил ее. Несколько минут Юсуп зачарованно разглядывал то, что он искал вот уже несколько месяцев. Искал и наконец нашел
На деревянной крышке гроба отчетливо виднелся резной рисунок - оскал зверя. Широкая пасть с изогнутыми клыками и раздвоенным языком. По бокам гроба мерцали металлические ручки - чтобы его было удобно переносить с места на место; у изголовья стоял фонарь, но светился он не желтым, а бордовым светом, распространяя вокруг гроба мутно-кровавое сияние.
Юсупу опять стало страшно. Воздух чердака насквозь пропитался тем существом, которое ночевало здесь, приходило сюда после ночных ритуалов и пиршеств, быть может, пожирало прямо у гроба свои жертвы или обращало кого-нибудь в себе подобного.
Повсюду была кровь! От ее запаха Юсупа затошнило, перед глазами пошли красные пятна. Ему вдруг показалось, что пол внизу весь в пятнах крови, и на стенах кровь, и на потолке - капает медленно, тягуче, с наслаждением!
А у гроба стоит чья-то тень и протягивает к нему свои руки. Не руки даже - кости, остатки ладоней с обрывками кожи на них. Тень зовет его, сдвигает в сторону крышку гроба, выпуская на волю еще один незнакомый запах, и Юсупу хочется лечь в гроб, посмотреть, примерить - не тесно ли? Удобно? Хорошо?!
Господи, что происходит?!!
Юсуп, как ужаленный, отпрянул от двери, ожесточенно тряся головой, и шлепнулся на задницу, упершись руками в крышу. Тень мгновенно растворилась, как и кровь, как и запахи смерти вокруг. Снова чистый воздух! Юсуп вдохнул его полной грудью.
Что бы там ни ожидало, пора было проникнуть внутрь. Проверить - тот ли это гроб?
Упыри из элиты имели собственные гробы; низшие же спали где придется. Главное - чтобы не проникал солнечный свет и никто не мешал.
А гроб главного Упыря - того, кто концентрирует в себе всю мощь кровопийцев и обладает незаурядными чародейскими способностями, - заметно отличался от остальных. Главный Упырь не терпел никого поблизости. Его гроб всегда стоял в гордом одиночестве.
Теперь нужно заглянуть под крышку гроба. Там должен быть знак.
Если он есть, то гроб действительно принадлежит главному Упырю. Сомнений больше не останется. Можно будет смело приступать к заключительной части плана. К уничтожению того, кто низверг Остров на дно океана!
Юсуп провел по лбу дрожащими пальцами, кончики которых тотчас стали мокрыми от пота. Встал и тихо подошел ко входу на чердак.
На этот раз матовый свет принял его более охотно, не старался вытолкнуть наружу, даже расступился, пропуская Юсупа внутрь. Деревянная лестница тихо скрипела под ногами. Старый упырь вряд ли что услышит внизу.
Спустившись до середины, Юсуп замер и стал осторожно оглядываться. В месте обитания главного кровопийцы должна быть охрана. Ее не может не быть. Простенькие заклятия - для случайных воришек, более мощные - для других упырей, которые захотят проникнуть сюда. У нечисти конкуренция за главенство еще жестче, чем в мире людей…
Первое заклятие Юсуп увидел почти сразу. Тонкая сеть красных линий, покрывающая почти весь пол. Задень одну - и неизвестно, что от тебя останется. В лучшем случае - не будешь мучиться. А в худшем…
Еще одно заклятие, более мощное, висело на противоположной стене. Его назначение Юсуп определить не смог. Понял только, что оно активизируется, когда кто-либо издаст громкий звук горлом. Именно горло четко виднелось на заклятии, другие звуки были для него абсолютно безразличны.
Что ж, хорошо. Порывшись во внутренних карманах плаща, Юсуп извлек на свет некоторые антизаклинания. Ильнур на этот раз постарался. Клятвенно заверял, что антизаклинания надежны на сто процентов. Конечно, не самые сильные, но пригодны для временного выведения из строя общих заклятий.
Антизаклинания находились в двух маленьких стеклянных бутылочках, плотно закупоренных и защищенных от света тонкой пленкой какого-то вещества. Бутылочки обладали неплохим свойством - разбить их было невозможно, однако стоило легко надавить в определенном месте, как горлышко мгновенно лопалось. Что Юсуп и сделал. Осторожно наклонил бутылочку в вытянутой руке. Бесцветная жидкость бесшумно потекла по ступенькам на пол.

Предыдущая страница 12 Следующая страница


13 Александр Матюхин

Вспыхнул ярко-бордовый свет, на мгновение затмивший все вокруг, а когда он погас, матовое сияние отступило, забившись в неприметный уголок чердака.
Сетка красных линий на полу растворилась. Ее не будет как минимум минут пятнадцать. Юсупу этого времени хватит с головой, чтобы неторопливо исследовать гроб и убраться подобру-поздорову.
А вот заклинание голосовое осталось на стене, правда, сильно поврежденное. О нем следует помнить и не произносить ни звука…
Спустившись вниз, Юсуп спрыгнул на пол и замер. Под ногами застыл холод, словно крепили крышу не деревянные перекрытия, а такая же сырая земля, как в подвале.
Еще раз осмотревшись, Юсуп направился к гробу. Лицо его и спина мгновенно покрылись потом. Чем ближе Юсуп подходил, тем сильнее бил в ноздри запах разложения и крови.
Господи, это что ж получается? Неужели Упырь прямо здесь, у своего ложа, пожирал людей? Пил из них кровь? Они, упыри, конечно, звери, но не настолько же!!
Ноздри жгло, а перед глазами замелькали темные пятна, когда он приблизился почти вплотную к гробу. Запах мертвой плоти стал невыносим!
Нужно только открыть крышку, заглянуть под нее - туда, где бархатная мягкая обивка, а потом можно уходить.
Лишь несколько мгновений…
Крышка гроба была холодной и гладкой. Кончики пальцев Юсупа задрожали еще сильнее, когда он положил их на лакированную поверхность. Капля пота стекла на ресницу, и он часто-часто заморгал, стряхивая ее. Потом напрягся и одним мощным усилием отодвинул крышку в сторону. Дальше она съехала сама, с глухим стуком ударившись об пол.
Из гроба шибануло такой волной гнили, что Юсуп вынужден был отстраниться, дабы не потерять сознание. Вытащив из кармана платок, он крепко прижал его к носу и вновь заглянул в ложе Упыря.
За время своих путешествий ему уже приходилось видеть гробы мелких упырей, и Юсуп заметил, что они не сильно отличались друг от друга: атласные и бархатные покрытия внутри, преимущественно ярко-красного цвета; мягкая подушка, специальные защелки, позволяющие закрывать гроб изнутри. Зачем? На это Юсуп ответа не знал.
Небольшое углубление на подушке еще сохраняло тепло и запах спавшего здесь существа. Наверное, Аиша проснулась незадолго до того, как показалась в зале. Сквозь платок запах пробивался хоть и слабо, но достаточно, чтобы долго его не вытерпеть.
Надо было действовать быстрее. Юсуп перегнулся через стенку гроба, выискивая глазами знак.
Вот он!!! Знак четко выделялся на фоне бархата. Он светился, чуть мигая от напряжения. Тот самый! Символ господина!!! Это был гроб главного Упыря! Юсуп и его команда наконец нашли того, кого искали!
Несколько секунд Юсуп в восхищении разглядывал знак, не зная, радоваться ему или плакать! Он был захвачен нахлынувшими внезапно воспоминаниями, и уже не знак стоял перед его глазами, а Остров. Такой, каким он видел его в последний день, перед тем как…
Что-то холодное скользнуло по его ноге, задев оголенный участок, где выбилась из сапога штанина. Юсуп вздрогнул и вынырнул из гроба, чтобы стряхнуть насекомое, непонятно как тут появившееся.
Но!
Рука его вместо мягкого крылатого тельца нащупала вдруг что-то похожее на ладонь, только… только без плоти! Одни лишь кости!!!
Вздрогнув, Юсуп опустил глаза… И едва не заорал во все горло!
Из пепла торчала рука. Рука скелета. Неестественно белая!! Она шевелила пальцами, стараясь крепче ухватиться за Юсупову ляжку!
Юсуп в ужасе отпрыгнул назад. Тонкие пальцы на его ноге не разжались, следом за кистью показалась и остальная часть мертвеца.
Скелет упал на ребра, громко лязгнув челюстями, и постарался второй костью-рукой ухватить горло Юсупа.
«Но здесь же чердак!! - мелькнуло в голове юноши. - Где, где мертвец мог лежать, ведь земли здесь нет, только дерево и пепел!!»
Видимо, в этом и заключалась основная хитрость. Деревянные балки на добрый метр сверху были засыпаны сырой землей, в которой и прятались мертвяки, ожидая, когда заглянет сюда любопытная душа.
Скелет тем временем начал подниматься, и Юсуп вышел из оцепенения.
Со всего размаха он опустил кулак на блестевший в мутном свете факелов череп, который находился уже на уровне его груди. Череп проломился легко, и кулак Юсупа погрузился в мягкую, холодную и липкую жижу, бывшую, наверное, когда-то мозгом. Хватка скелета ослабла. Он невнятно захрюкал и неожиданно отстранился, едва не потащив Юсупа за собой. Лишь с хрустом выдернув руку из макушки мертвяка, отломив при этом неровный кусок, Юсуп отскочил назад.
А скелет уже атаковал снова! Из разбитого черепа хлынула темно-зеленая вонючая жижа, залившая пустые глазницы и носовое отверстие скелета. Она капала с его подрагивающей челюсти, в которой желтело несколько зубов. Юсуп сделал неплохой выпад, как его учили, и хотел уже произвести захват с заломом руки (кости), но скелет оказался тоже не простачком. Он ловко увернулся и в свою очередь нанес локтем ощутимый удар по позвоночнику, едва не опрокинув Юсупа на колени. В глазах потемнело, платок из рук выпал, и ужасная вонь заполнила ноздри. А скелет нанес еще один удар, от которого Юсуп увернулся, только совершив невероятный прыжок через голову.
Он приземлился на ноги, едва не вывихнув колено, и рывком достал из плаща трубку. Поможет - не поможет? Трубка была рассчитана на упырей, яд распространялся исключительно по кровеносным сосудам, которых у скелета не наблюдалось. В его ребрах ползали белые черви, сыпавшиеся в пыль, стоило скелету шевельнуться.
Мертвец замер в нескольких метрах от Юсупа, приняв стойку. Он, оказывается, был знаком с восточными единоборствами! Неплохого охранника взяла себе Аиша. При жизни он слыл, наверное, хорошим воином!
Юсуп тоже занял боевую позицию, выставив перед собой трубку. Попытка не пытка.
И они одновременно побежали друг на друга. Скелет успел увернуться от удара, поставил блок, пригнулся и ловко сделал подсечку ногой. Его ступня хрустнула, несколько белых фаланг пальцев разлетелись в разные стороны, но и Юсуп упал на спину, нелепо раскинув руки. Однако трубку удержал и успел вскочить, прежде чем скрещенные руки скелета едва не пробили ему грудную клетку! Остатки зеленой жидкости из оскаленного черепа брызнули Юсупу в лицо и на одежду, но он не заметил этого, делая резкий выпад. Кончик трубки пробил таз скелета. Яд был мгновенно впрыснут в кость…
И ничего не произошло. Скелет непонятно хрюкнул, склонив голову и разглядывая образовавшееся отверстие, из которого капала красноватая жидкость. Потом выпрямился и недовольно уставился пустыми глазницами на Юсупа, отскочившего в сторону и принявшего оборонительную стойку.
Мертвец вновь кинулся на него. Юсуп только успевал отбивать стремительные, нечеловеческие удары, отступая все дальше и дальше от входа.
Скелет определенно хотел загнать его в глубину чердака. Может, его задача - заставить противника выдохнуться, продержать его тут, пока не явится хозяйка? Или же он должен убить непрошеного гостя?
Отбив еще один удар, Юсуп неловко зацепил краем плаща перекладину и едва не запутался в одеянии. Рывком освободился, оставив на дереве кусок ткани. Из порванного кармана выпала на землю бутылочка антизаклинания. Скелет заметил ее и тотчас ринулся за ней, стараясь схватить первым.
Юсуп прыгнул. Непонятно, на что он рассчитывал: бутылочка откатилась на несколько метров, и допрыгнуть до нее было невозможно. Он и не допрыгнул. Упал, собрался и покатился дальше. Лишь за мгновение до того, как кисть скелета должна была накрыть бутылочку, Юсуп вытянул ногу и носком сапога оттолкнул прозрачную емкость, потом резко вскочил на ноги и прыгнул вновь.
Обескураженный неудачей скелет не сразу сообразил, что происходит, а когда Юсуп обрушился на него всем своим весом, не удержался на ногах и упал. Его левое колено звонко хрустнуло - стопа с голенью остались стоять на земле, тогда как остальная часть тела оказалась подмятой Юсупом. Правой рукой Юсуп что есть силы ударил череп по нижней челюсти, сбивая ее набок, а левой схватил бутылочку!
Х-хрусть! Горлышко, рассыпаясь, летит в пустую глазницу скелета!! Мертвец ожесточенно лупит Юсупа и лягается уцелевшей ногой! Юсуп переворачивает бутылочку, и искрящаяся жидкость, журча, заливается в глазницу мертвеца!
И скелет начал затихать. Сначала он прекратил дергаться и обмяк. Голова, качнувшись, отделилась от тела и упала. Кости неожиданно сделались мягкими, рассыпчатыми и вдруг превратились в пыль. Такую же, какая покрывала все вокруг. Секунда - и от скелета не осталось ничего. Одна только ступня, на которую яд не действовал, стояла на полу, едва заметно дергаясь, пытаясь, наверное, сделать шаг.
Поднявшись на ноги, Юсуп что есть силы пнул ее и осмотрелся.
Трупный запах по-прежнему забивал нос и заставлял слезиться глаза. Юсуп тщательно уничтожил следы своего пребывания здесь, аккуратно задвинул крышку гроба на место и только тогда стал подниматься по лестнице туда, где виднелось ночное небо.
Едва он покинул чердак, как матовое свечение, словно освободившись, вновь заволокло все пространство. Наверное, закончилось действие первого антизаклятия…
Вернулся Юсуп тем же путем. На крыльце, помимо старика-упыря, стояли еще несколько пожилых людей, курили трубки и оживленно обсуждали планы нападения Российской империи на Турцию. Словно никаких других разговоров сегодня не существовало.
- А! Вы вернулись, дорогой сэр! - первым заметил приближение сэра Дуллитла упырь - Ну как, нашли пуделя своей драгоценной супруги?
Бедняга, совсем из ума выжил!
- Нашел, - улыбнулся сэр Дуллитл, - но, к сожалению, сюда я его не привез. Супруга сама должна приехать и посмотреть. Пудель плох и может вот-вот сдохнуть!
- Как жаль, как жаль, - задумчиво протянул старый упырь, попыхивая трубкой. - Все мы дохнем, как наши пудели. Только некоторым предоставляется шанс продолжить жизнь; остальные исчезают навсегда.
- Мне нужно идти, - извинился сэр Дуллитл и прошел в холл. Гости уже закончили трапезу и ходили туда-сюда, где им только заблагорассудится. Несколько человек, в том числе и Люсильда де Круа с мужем, сидели на диванах и разговаривали. Миссис Фройляйн, фон Клауссенц и госпожа Коновалова стояли в стороне от всех и что-то оживленно обсуждали.
Сэр Дуллитл неторопливо направился к ним.
- Сэр, а я думал, что вы покинули наше общество! Где вы были так долго?! - воскликнул немецкий посол, дыхнув в лицо Юсупу медовым вином. Впрочем, этот запах не показался Юсупу противным - после того, что он испытал несколько минут назад.
- Отнюдь нет. Мне очень понравилось ваше общество, но я вынужден был отлучиться к себе. Дело в том, что несколько слуг пытались устроить побег, да еще и захватить с собой часть моего имущества. Если бы не верная охрана, не знаю, что бы я застал дома, когда спешно приехал туда.
- Да, рабы пошли не те, что раньше, - вставила леди Коновалова. - Буйные они, так и норовят проявить свой характер. Некоторые вообще бунты устраивают, людей убивают!
- Простите, - остановил ее сэр Дуллитл. - Дело в том, что я приехал сюда забрать миссис Фройляйн.
- Да-да, сэр Дуллитл, не будем вам мешать, - ответил Гиберт. - Одна только просьба: расскажите мне завтра, что у вас случилось, более подробно! Я очень люблю подобные происшествия!
- Обязательно, дорогой Гиберт. Не сомневайтесь!
И они с миссис Фройляйн пошли на улицу.

* * *

Только когда карета отъехала, Алаида позволила себе облегченно вздохнуть:
- Юсуп, ты не представляешь, что мне пришлось вынести, пока ты лазил по подвалам в поисках своего дурацкого гроба! - воскликнула она. - Это светское общество настолько скучное и безобразное, что мне хотелось придушить любого из них прямо на месте! Чего стоит эта француженка Люсильда! Так и висла на тебе, словно влюбилась по самые уши!
- Я ж старик, - ухмыльнулся Юсуп.
- А я женщина! Поверь, мне легче понять, чего она от тебя хотела! А Гиберт едва не сжег меня своими глазенками!
- Ты и вправду великолепно выглядишь!
- Спасибо, я знаю! - Алаида с хрустом выдернула из уха жучок и швырнула его в окно. - Я уже почти час хотела это сделать! Ты не представляешь, как эта русская графиня меня задолбала своими расспросами! А откуда я родом, а где жила раньше! А не знакомы ли наши родители! Ее мать, видите ли, жила раньше в Германии! О тебе тоже спрашивала. Что это, грит, был за пожилой красавец, когда вы пришли!
- Так и сказала? - удивился Юсуп без особого энтузиазма.
- Так и сказала, представь себе! Я уж подумывала смыться следом за тобой. Ты пришел очень вовремя. Кстати, а что там у тебя?
Юсуп вкратце рассказал все, упустив подробности драки со скелетом: «Так, выбил ему мозги, да заклятием одним в пыль обратил».
После того как он закончил, Алаида от радости чмокнула его в шеку, чем вогнала беднягу в краску
Тут как раз и подъехали.
- Вы уверены, что это и есть ваше поместье, сэр? - на ломаном турецком обратился к Юсупу кучер.
- Да, а что? - Юсуп вышел из кареты… и объяснять ему уже ничего не надо было.
Дом купца Калахи горел, вокруг него бегали, вопя и стеная, слуги, пытающиеся хоть как-то сопротивляться огню. Часть забора накренилась, как от удара изнутри, и обуглилась. И трава вокруг в бликах пламени казалась черной-пречерной.
За плечом Юсупа дрожала Алаида:
- Чт…что произошло? Господи ты боже мой! Да как же такое могло случиться?!
- Ильнур нахимичил, - мрачно предположил Юсуп и указал пальцем в сторону дороги. От поместья купца к городу тянулась заметная только натренированному глазу чуть святящаяся полоска магии - путь.
- Значит, ушел, раз оставил линию. - прошептала Алаида. - Как думаешь, это он нам хотел показать, куда идти?
- А что ж еще? - пожал плечами Юсуп.
- Убили! Убили кормильца! - завопила жена Калахи на всю улицу, и Юсуп торопливо направился к покореженному забору…

ГЛАВА ДВЕНАДЦАТАЯ.
Пятьсот семьдесят дней до…

Постоянная качка вконец достала Ильнура.
Он не мог спать, потому что боялся в один прекрасный миг грохнуться с лежанки и сломать себе что-нибудь. Он боялся бродить по кораблю, не в силах справиться с заплетающимися ногами и не проходящими никогда позывами к рвоте. Рвало его, правда, мало, потому что ел он мало. В основном только то, на что мог смотреть в течение десяти минут и ему при этом не становилось плохо. Кожа бедняги Ильнура за последние несколько недель приобрела стойкий зеленоватый цвет, борода поредела, а выражение лица заставляло членов команды корабля в ужасе сторониться старика, особенно по ночам, когда он отваживался сбегать в туалет.
Туалет - вообще отдельная тема для разговора. До конца дней своих Ильнур вряд ли забудет ощущения, которые испытал, пытаясь справить нужду на корабле. Мало того что постоянно существовала опасность провалиться в дырку и остаться там навсегда, так еще стены внутри кабинки были абсолютно гладкими и скользкими - ухватиться за что-либо не представлялось возможным. А когда начинался шторм, вообще приходилось мучительно терпеть, бесцельно перекатываясь из одного конца кубрика в другой.
Ильнура поселили отдельно от остальных, потому что тошнило его постоянно. В соседнем кубрике поселились Сомуяр с Юсупом. Дальше обитал угрюмый телохранитель Алаиды - Вассо.
Он, кстати, оказался единственным человеком на корабле, который не гнушался заходить к Ильнуру время от времени и заводить с ним разговоры. Несмотря на немногословие, угрюмый вид и кажущуюся тупость, Вассо был весьма начитанным и образованным человеком. Родился он в жаркой Италии, очень любил свою страну и покинул ее только из-за того, что власти объявили за его голову огромную награду. Вассо был наемным убийцей - новая профессия, о которой Ильнур почти ничего не знал. Вот моряк его и просвещал.
В свою очередь Ильнур много чего рассказал Вассо о жизни на Острове, показал несколько фокусов и пообещал научить итальянца варить спагетти по-волшебному. Всего за три минуты!
Как оказалось, никто из членов команды корабля понятия не имел, что существует какой-то Остров. Алаида объяснила им, что корабль охраняет рубежи независимого государства на западе Большой Земли. Государство еще молодое, и более старые страны так и стремятся подмять его под себя. Правда, большинству из членов команды было глубоко наплевать на то, кого или что они охраняют: Алаида платила большие деньги, этого было достаточно…
Время от времени старик Ильнур выбирался в зал, где принимал участие в беседах капитанши корабля со своими земляками.
Юсуп и Сомуяр чувствовали себя не в пример бодрее Ильнура, да и выглядели гораздо лучше.
Разговоры обычно сводились к вопросу, когда закончится бесцельное плавание по кругу и можно будет причалить к земле?
В основном говорил Сомуяр. Несколько недель назад он занялся глубокими поисками демона Айхедала, дабы выяснить у него, где находится основной заказчик. Алаида, которая по натуре своей оказалась любительницей приключений, немедленно потребовала принять ее в команду мстителей, мотивируя тем, что и она пострадала от гибели Острова. Там могли еще жить ее родственники, хоть и дальние! Она пообещала предоставить отряду необходимые средства и поделилась с земляками одним секретом.
В ее распоряжении находилась таинственная сумка Богов, которую Алаида нашла, будучи с отцом на раскопках каких-то древних захоронений на Острове. Отец сумку не заметил, маленькая и проворная девочка схватила ее и припрятала до лучших времен.
Главной особенностью сумки было то, что в ней находилось неисчерпаемое количество золотых монет. Сколько бы Алаида ни доставала, деньги не кончались, и сосчитать их количество она не могла.
Еще в сумке хранилось двенадцать предметов, которые появлялись непонятно откуда (мешок казался совершенно пустым, но если опустить туда руку, то мгновенно ощущались золотые монетки, которые можно было зачерпнуть ладошкой и выудить на белый свет) и непонятно куда исчезали, стоило их положить обратно.
Предметами были:
Круглая дубинка, расширяющаяся к концу, с металлическим набалдашником. Предположительно оружие необыкновенной силы.
Небольшой мячик, покрытый непонятным материалом. Очень упругий и прыгучий. Им ударить - мало не покажется!
Кожаная перчатка на правую руку - невероятно больших размеров. Предположительно принадлежала одному из Богов, который сумку и потерял.
Очень искусный рисунок, изображающий одиноко стоящего на поле человека, сжимающего дубинку над головой. Пользы от рисунка не было никакой, он даже не концентрировал в себе волшебную энергию.
Странный факел без огня. Представлял собой трубку из непонятного материала с плоской кнопочкой на его поверхности. Один конец факела был шире и покрыт прозрачным стеклом. При нажатии на кнопку сквозь стекло вырывался яркий свет, который не грел, но светил мощно, позволяя морякам осматривать море ночью.
Также там лежала пачка табака, который был аккуратно упакован в двадцать бумажных трубочек. Вассо однажды взял одну такую и, порвав ее, сжевал табак. Ничего с ним не произошло, вкус ему очень понравился, и он все порывался стырить еще. На пачке было написано что-то совсем непонятное, похожее на латынь и язык русских одновременно. Расшифровке надписи не поддавались.
И, наконец, в сумке находились шесть кубиков с чудесным вкусом. Стоило один из таких кубиков кинуть в кипяток, как он тотчас растворялся, придавая воде вкус курицы или свинины. Это было поистине божеское чудо, тем более что кубики после использования вновь чудесным образом появлялись внутри сумки. Накормить одним таким кубиком можно было весь корабль - без всяких затрат со стороны обладательницы сумки.
Алаида сама показала все предметы Сомуяру и Ильнуру с Юсупом и даже дала попробовать куриного супу. А Сомуяр сжевал еще одну палочку табака, отметив, что да, действительно, очень вкусно!
Кроме того, в сумке то появлялись, то куда-то исчезали другие непонятные предметы, некоторые из них удавалось извлечь и применить в личных целях…
Дни летели за днями, складываясь в недели, а Сомуяр все никак не мог выйти на демона. Приближался срок, когда кораблю нужно было подойти к Большой Земле, чтобы пополнить запасы продовольствия и воды. С учетом того что на борту появилось три лишних рта, встреча с материком не могла не приблизиться…

* * *

В тот вечер стемнело быстро, потому что с запада стремительно набежали тучи и, повиснув над океаном, стали уныло поливать волны дождем. Ветра не было, что позволило кораблю довольно быстро приблизиться к гавани и стать на якорь.
Несмотря на то что почти наступила ночь, людей в порту было много. Изрыгая проклятия в адрес дождя, моряки высыпали на берег и начали спешно сгружать пустые тюки, ящики и мешки. То и дело слышались вопли, ругань и громкий смех - моряки ожидали, что после работы им дадут несколько дней отдыха, и уже предвкушали развлечения в лежащем пред ними городке.
Сомуяр, Алаида, Ильнур и Юсуп стояли в рубке и молча наблюдали за разгрузкой. Было тепло и сухо, но Юсуп облачился в короткий плащ. Ему, как и остальным, не терпелось выйти на берег после почти трех месяцев плавания.
Больше всех на землю хотелось, конечно, Ильнуру. Он уже ощущал твердую почву под ногами, пятки его зудели, ожидая пешей прогулки. Но старик виду не показывал. Его волнение выдавали только руки: левая беспокойно теребила потрепанную бороду, а правая то и дело расстегивала и застегивала нижнюю пуговку на плаще.
- Я так давно не была на Большой Земле, - вздохнула Алаида, отворачиваясь от окна. - Признаться, мне немного страшновато даже!
- Чего ж там страшного? - удивился Ильнур. - Земля - это лучше, чем вода! Поверь мне, старому!
- Тебе стало лучше? - вкрадчиво поинтересовалась Алаида, скрывая улыбку - Наверное, только мы бросили якорь, как ты тотчас выздоровел!
- Я не стыжусь морской болезни! - гордо выпятил грудь Ильнур, хотя все знали, что именно этого он и стыдится.
- Хорошо, пошли на берег. - Сомуяр легонько подтолкнул Юсупа и первым направился к двери. - Мне нужно отыскать в городе несколько важных ингредиентов, которые помогут в поисках демона. Кстати, Алаида, я забыл спросить у тебя - что за городок принял нас?
- Он называется Ливергтон, самая окраина Англии. Где-то рядом граница между Королевством и Шотландией. Не самое спокойное место - ведь шотландцы ведут борьбу за независимость Но, думаю, за несколько дней с нами ничего не случится
Все, кто был родом с Острова, разговаривали на английском, да и экипаж корабля состоял именно из англичан. Один Юсуп испытывал затруднения, потому что не закончил курс обучения. Ему в ухо всунули небольшого серого жучка с пятью лапками. Жук время от времени начинал беспокойно возиться и щекотать, зато теперь Юсуп понимал разговоры даже на тех языках, каких он отродясь не слыхивал. Слова попадали прямо в его мозг, да там и оставались.
Все вышли под дождь. Он лил совсем не сильно и не был неприятным. В воздухе пахло травой и свежим хлебом.
Ильнур сразу почувствовал себя очень хорошо. Он первым спустился с мостика, обогнав грузчика с ящиком в руках, и встал на твердую землю. Его немного качало, но он стоял, засунув руки глубоко в карманы, подняв воротник, подставив лицо теплым каплям, и смотрел на темные крыши домов. В животе заурчало - утомленный длительной диетой желудок требовал много вкусной и здоровой пищи, желательно - как можно быстрее.
Юсуп и Сомуяр подошли сзади и тоже остановились, осматривая окрестности
- Мы были здесь два или три раза… - Сзади неслышно присоединилась Алаида. Она надела темную накидку с капюшоном и теперь неторопливо перевязывала ее поясом. В свете факелов ее лица под капюшоном видно не было, но зато развевались под легким ветерком кончики черных волос. - Городок очень тихий, власти абсолютно не интересуются теми, кто бросает здесь якорь. Хозяева гавани платят процент в городскую мэрию.
- Поблизости есть уютная гостиница, где мы сможем отдохнуть? - поинтересовался Ильнур.
- Конечно. Минутку, я только отдам распоряжения моим морякам, и мы вместе пройдемся по Городу. Мне бы очень хотелось принять горячую ванну.
- А мне - нормально сходить в туалет! - пробормотал себе под нос Ильнур.
Алаида вернулась через несколько минут в сопровождении Вассо.
- Он пойдет с нами, - сообщила Алаида, - ведь мы примем его в нашу компанию?
- Я обещал ему спагетти, - заметил Ильнур, который был благодарен Вассо за участие и поддержку в океане, - так что он просто обязан пойти!
Миновав гавань, они поймали карету и, кое-как разместившись в ней, добрались до ближайшей гостиницы.
Гостиница «Зеленая волна» выглядела довольно ухоженной снаружи. Изнутри тоже было неплохо. Уютная обстановка, аккуратные столики, за которыми сидело всего несколько посетителей, за стойкой - приятный молодой человек, помешивавший в стакане буроватую жидкость. Впечатление он производил самое положительное. Алаида расплылась в улыбке, стоило им подойти к стойке. Молодой человек, судя по всему, ей приглянулся. Он тоже оценил девушку.
- Впервые в городе? - поинтересовался молодой человек.
- С чего вы решили?
- Я знаю всех в Ливергтоне. Городок, знаете ли, не так велик. Да и моряки заходят сюда чаще, чем местные жители!
- Вы совершенно правы, мы только что прибыли. Наш корабль стоит в гавани, - ответил Сомуяр, приближаясь. - Могли бы мы снять комнаты на несколько дней, пока наши люди не закупят все необходимое для дальнейшего плавания? - Из его широкой ладони со звоном упали на прилавок несколько золотых монет.
Молодой человек лениво скосил глаза. Улыбка его сделалась шире:
- Вам по комнате на человека? Есть еще двухместные номера, номера для инвалидов и номера для молодоженов!
- Вы видите среди нас молодоженов? И инвалидов? - поинтересовался вкрадчиво Ильнур, который посчитал, что последнее адресовано непосредственно ему.
- Ясно, двухместные. - Молодой человек сгреб монетки под прилавок и быстро записал имена в толстую книгу. - Ваши номера на третьем этаже. Первые три двери справа. - Он протянул Сомуяру связку ключей. - В случае чего зовите Джима. Я всегда нахожусь здесь. Завтрак, обед и ужин строго по расписанию. Опоздаете - придется кушать где-нибудь в другом месте. Девушек не приводить, пьянки не устраивать! Не колдовать! В городе сейчас встречается чума, так что прошу остерегаться западной части Ливергтона.
- Весьма благодарны за советы, - Сомуяр протянул Джиму еще одну монетку. - На, выпей за наше здоровье.
Джим принял монетку с той же улыбкой на лице и пожелал путникам доброй ночи.
Ночь действительно выдалась доброй и спокойной.
Ильнур, который делил комнату с Юсупом, уснул мертвецким сном, предварительно ознакомившись с расписанием завтрака, обеда и ужина. Впервые за долгие месяцы он спал спокойно и без страшных, терзающих душу сновидений. Правда, его все еще немного покачивало, но это было временное неудобство.
Юсуп же зажег фонарь у изголовья своей кровати и углубился в чтение книжки, которую выловил еще над Островом, но все никак не мог добраться до нее на корабле. Книжка оказалась довольно интересной. В ней рассказывалось о том, как во времена становления Острова на нем правили Боги и как они воевали между собой за право владения самой высокой его горой. Той самой, где стояла главная церковь.
Алаида, Вассо и Сомуяр спустились к ужину. Джим встретил их приветливо, усадил за свободный стол и велел подать жареные бифштексы, салат и легкое вино в кувшинах.
За столами напротив сидело еще несколько человек, но немного, из чего можно было предположить, что «Зеленая волна» не пользовалась особой популярностью. Впрочем, еда оказалась вкусной и хорошо приготовленной.
- А мне здесь нравится - заявил Вассо, - уютное местечко. И совсем тихо. Я так давно не слышал настоящей тишины, что начисто отвык от нее.
- Хорошо здесь, - согласился Сомуяр. - Однако надо подумать и о делах. Сколько мы будем стоять на якоре?
- Все зависит от тебя, - ответила Алаида. - Как только тебе удастся собрать нужные ингредиенты, мы отчалим в том направлении, где находится сейчас демон.
Вассо, конечно, был в курсе их дел и тоже изъявил желание участвовать в охоте на демона. К Острову он не имел никакого отношения, но другой работы не желал. К тому же Вассо был по уши влюблен в Алаиду. Пару недель назад было принято решение: как только корабль причаливает, Ильнур с Юсупом уходят устраивать свою жизнь. Алаида согласилась снабдить старика и юношу необходимыми на первое время вещами и энной суммой денег.
Сомуяр, Алаида и Вассо собирались отправиться на поиски того, кто уничтожил Остров и живущих на нем людей. Команде объявили, что им придется плыть вдоль всего материка и, возможно, дальше, в неизвестные земли. Кто хотел - мог покинуть корабль. Но ушли немногие, так как в основном все они были людьми одинокими и трудились только для собственного пропитания. Корабль Алаиды, носивший, кстати, имя ее отца «Барто Сайонар», давно стал для моряков домом.
Сомуяр вгрызся в жесткий край бифштекса:
- Завтра с утра я прогуляюсь по городку и выясню все, что мне нужно. Дня три, думаю, мы здесь пробудем.
- Я пойду с тобой, не возражаешь? - оживилась Алаида. - Так давно не гуляла по городу!
- Тогда и я с вами… - Вассо определенно не желал оставлять свою возлюбленную наедине с Сомуяром. - Вам ведь нужен телохранитель?
- Я и сам могу справиться с любым, кто попытается сделать мне что-либо плохое, но раз уж ты хочешь, то пойдем.
Некоторое время ели в тишине.
- Прекрасное местечко, - почти шепотом сказала Алаида. - Так уютно. И бармен симпатичный, ведь правда?
- Быть может - с женской точки зрения, - буркнул Вассо. - По мне - бармен этот всего лишь смазливый юнец, каких сейчас развелось видимо-невидимо! Силы в нем никакой, мозгов тем паче, только хитрость и изворотливость!
- А разве плохо быть хитрым?
- Хорошо, Алаида, но сила, мне кажется, ценится сейчас несколько больше! Что будет делать этот Джим, если на Англию нападут, ну, скажем, варвары и возьмут его в рабство? Он же сдохнет в плену через пару дней!
- Откуда ты знаешь, - возразила Алаида, - а вдруг он своей хитростью войдет в доверие к главарям варваров, займет у них в обществе прочное место, а сам в это время ложкой пророет себе путь на свободу из кирпичной клетки, в которую его засадят?!
- Ага, вы еще скажите, что дырку в стене он загородит рисунком Леонардо да Винчи, а где-нибудь в деревне у него будут зарыты сокровища, которые он после плена заберет и будет жить долго и счастливо, - хмыкнул Вассо. - Эти сказки мне рассказывала бабушка, да будет ей земля пухом!
- В общем, не нравится тебе Джимми, я вижу, - сделала вывод Алаида. - Тогда давай поспорим, дорогой мой Вассо.
- Чтой-то? - насторожился телохранитель. Алаида очень любила спорить, правда, в основном тогда, когда была твердо уверена, что спор ей выиграть удастся.
- Давай, Вассо, поспорим, что Джимми лично пригласит меня завтра вечером прогуляться по городу! - Алаида хитро прищурилась.
Вассо задумчиво покачал головой. У Алаиды, без сомнения, были в запасе свои примочки, с помощью которых она могла обворожить любого мужчину за километр.

Предыдущая страница 13 Следующая страница


Удел упыря 14

- Давай я поспорю, - оживленно встрял Сомуяр. - В случае моей победы я веду тебя, Алаида, прогуляться по городу, заодно поищем нужные ингредиенты.
- А если выиграю я? - вкрадчиво поинтересовалась Алаида.
- Тогда ты ведешь меня гулять по городу, - пожал плечами Сомуяр.
- Хитро, - заметил Вассо, разгрызая бифштекс.
- Ну так что, по рукам?
- По рукам, - Алаида протянула белоснежную ручку, которая практически исчезла в широкой смуглой ладони Сомуяра. Вассо легонько разбил, и рукопожатие распалось.
- Нарушивший договор будет выпорот мною тонкой лозиной из ивовой ветки. - то ли в шутку, то ли всерьез сказал Вассо. - По голой заднице, я предупреждаю!
- И не надейся, - Алаида показала своему телохранителю язык и поправила пышные волосы, спадающие ей на плечи, - смотрите, мужики, и учитесь!
Алаида поднялась, томно потянулась, поправляя платье, и неторопливо направилась к стойке. Джим уже и так не сводил с нее взгляда. Одной рукой он продолжал помешивать бурую жидкость в стакане, не обращая внимания на то, что делает.
- Привет. - В вечерней тишине зала слова слышались громко и отчетливо. Те немногие посетители, что сидели за соседними столиками, заинтересованно прислушались.
- Тебя ведь Джим зовут, если не ошибаюсь? - Алаида заговорила чуть хрипловато, опершись о стойку бара и выпятив кругленький зад, от которого, как бы Сомуяр ни хотел, взгляд было оторвать очень и очень трудно. А что же тогда видел Джим? Вырез платья у Алаиды был весьма глубоким!
Судя по выражению лица молодого человека и направлению его глаз, Джим действительно наслаждался великолепнейшим зрелищем, открывшимся ему.
- Так ты Джим? - голос девушки превратился в томный шепоток.
- Чт… а, д-да, меня зовут Джим, мадам, а вас как, извините?
- Ах, как неприлично задавать подобные вопросы дамам! - Алаида изящным движением поправила волосы, делая это так, что Джим, без сомнения, открыл для себя еще больше в ее красоте.
Около плеча Сомуяра громко сглотнул Вассо и стер капельку пота, выступившего на самом кончике его чуть изогнутого носа.
- Можешь звать меня просто Алаида, - сказала девушка. - У тебя есть что-нибудь крепенькое?
- Джин и виски, - произнес с натугой Джим.
- Я имела в виду другое, - заметила Алаида, и по залу пронесся завистливый вздох, - банан?
- Бан-нан?! - голос молодого человека сорвался, и он прекратил наконец помешивать бурую жидкость в стакане. - Зачем вам банан, мадам?
- Я хочу его… съесть, Джим!
Лицо Джима стала бордовым. После неудачных попыток оторвать взгляд от великолепного зрелища и вымолвить хоть словечко, ему удалось произнести:
- Бананов нет… мадам. Есть… гм… персики!
- Вот ведь вывернулся, - хмыкнул Вассо негромко, - персики!!
- Персики, говоришь?! - заинтересованно произнесла Алаида. - А они такие же мягкие и упругие, как и… банан?
Мужская половина зала сглотнула одновременно. Какой-то крепенький с виду старичок схватился за сердце и, опрокинув стул, выскочил прочь, под дождь.
- Он… мм… мадам… такой же, - вымолвил Джим, - к-крепенький… если желаете, могу предложить еще кое-что.
- Что именно? Мне жуть как интересно.
- Мадам, можно пригласить вас завтра вечером… ммм… прогуляться по городу?
Вассо удовлетворенно хлопнул Сомуяра по плечу. Алаида шевельнула задом в знак одобрения.
- А не слишком ли ты молод, Джим?
- Мне девятнадцать, мадам! - гордо выпятил грудь Джим. - Я вот уже три года как работаю здесь, и два года курю трубку, как истинный мужчина!
- Это обнадеживает, - хмыкнула Алаида. - Что ж, Джим, я сообщу тебе о своем решении завтра утром.
- Ммм… мадам… Так вы будете брать персик?
- Ах, персик! Оставь себе, Джим. Завтра, быть может, я сама куплю тебе… персиков!
Температура в зале заметно повысилась, когда Алаида от стойки гордо прошла вдоль столиков к Сомуяру и Вассо. Мужчины в зале злобно стреляли глазами в сторону предполагаемых соперников и скрежетали зубами.
- Как я его? - улыбнулась девушка. - Кто-нибудь из вас смог бы это сделать?
- Все дело в том, что у нас не такая… гм… грудь, - заметил Сомуяр. - А в целом примерно таким же способом я добился руки и сердца своей бывшей жены.
- Ты крутил перед ней своим задом? - захохотал Вассо, но подавился вином и громко закашлял.
- Твоя жена погибла в воде? - спросила Алаида.
- Возможно. Мы не жили с ней вместе последние несколько лет. А наш единственный сын давно вырос и обосновался на Большой Земле. Быть может, мне даже удастся с ним встретиться как-нибудь. Поговорим о том, о сем…
- Кстати, Сомуярчик, не забывай, что завтра я веду тебя в город! - Алаида легонько толкнула мужчину в бок. - Иначе Вассо высечет тебя лозой из ивовой ветки! По голой попке!

* * *

Утро выдалось таким же мрачным, как и вечер. Городок Ливергтон полностью оправдывал мнение о том, что Англия - одно из самых мокрых мест на Земле.
Небо затянули серые тучи, монотонно исторгавшие тихий, противный дождь. Ветра никакого не было.
С рассветом из окон гостиницы «Зеленая волна» можно было с легкостью разглядеть порт, стоящие в нем корабли и восточную часть города. Небольшие каменные и деревянные здания, вымощенная булыжником дорога, редкие жители, передвигающиеся в большинстве своем мелкими перебежками или в каретах, - вот и весь городской пейзаж. Западная часть Ливерггона скрывалась под завесой дыма. Лекари предпочитали сжигать зараженные чумой участки города, чтобы не дать болезни распространиться дальше. Времена, когда чума косила целые страны, давно прошли. Вспышки болезни происходили в небольших областях Европы, справиться с ними пока не удавалось.
Юсуп проснулся поздно. Вымотанный долгим плаванием, он спал как убитый, не реагируя на старика Ильнура, который, будучи в хорошем настроении, мурлыкал себе под нос песенки, громко чертыхался, спотыкаясь о высокие порожки, и шумно фыркал, умываясь горячей водой из ковшика. Если бы Ильнур не задел нечаянно кровать Юсупа, юноша еще поспал бы.
- Просыпайся уже, - произнес старик. В шкафу оказались свежие полотенца, и теперь он тщательно вытирался, довольный жизнью. - Если хочешь плотно позавтракать, то как раз самое время. Сомуяр с Алаидой собираются в город; они спрашивали, не пойдешь ли ты с ними.
- И что вы ответили? - Юсуп с наслаждением потянулся, похрустывая косточками.
- Я ответил, что если ты не будешь таким засоней, то, возможно, успеешь одеться, умыться и спуститься вниз. - Ильнур фыркнул. - Как думаешь, стоит мне сбривать бороду или нет? Мне кажется, она меня немного старит…
Юсуп не ответил. Натягивая на ходу штаны и куртку, еще влажные после ночного дождя, он стремительно слетел с лестницы в зал и столкнулся лицом к лицу с Сомуяром.
- Резв же ты, братишка, - засмеялся тот, обнимая Юсупа за плечи, - выспался хоть?
- Я с вами пойду, - отдышавшись, выпалил Юсуп. Алаида стояла чуть поодаль. На ней был серый кожаный плащ с капюшоном. Таинственный мешок с неисчерпаемым запасом золотых висел у нее за спиной. На Сомуяре тоже был плащ, вдобавок он надел широкополую шляпу и взял с собой небольшой клинок, закрепив его на поясе. Наверное, клинок ему дал Вассо, у которого со времен бурного прошлого в Италии осталось множество разнообразного оружия.
- Конечно, пойдешь, - усмехнулся Сомуяр, - для этого мы и попросили старика Ильнура тебя разбудить. Алаида подумала, что тебе будет полезно после долгого плавания побродить по городу. Да и мне кажется, что тебе надо лучше узнать мир, в котором ты будешь теперь жить!
От последних слов Сомуяра Юсупу стало неуютно. Словно он заново родился вчера, когда ступил на чужую землю, только вокруг уже не было ни заботливой матери, ни отца, ни его уютной комнаты, стены которой когда-то надежно защищали от любых тревог. Теперь он был взрослым и одиноким в непонятном мире, о котором слышал лишь на уроках. И хотя мир этот находился совсем рядом, он очень сильно отличался от Острова. И далеко не в лучшую сторону.
- Сегодня утром я обследовал городок Ливергтон по магической карте. Нечисть здесь почти не обитает. В основном нетопыри, мелкие оборотни, парочка гоблинов приперлась из леса на чумовой пир. Они сейчас резвятся там, где человеческая смерть. До нас им нет никакого дела.
Увидев удивленный взгляд юноши, Сомуяр, улыбнувшись, похлопал его по плечу:
- Я уже знаю твой вопрос, братишка. Да, у меня есть магическая карта. Я же говорил тебе, что многое умею.
- Покажите? - взволнованно прохрипел Юсуп. - Ну, пожа-алуйста!
- Не могу, мой друг, - картинно нахмурился Сомуяр. - Карта находится вот здесь, - он постучал согнутым указательным пальцем себе по лбу, - и извлечь ее не получится, даже если кто-нибудь отсечет мне голову. Знаешь, я предпочитаю хранить волшебство в самом себе, тогда мало у кого возникнет желание что-либо у меня украсть.
- Я бы долго тебя пытала, пока бы ты не рассказал все сам, - наставительно произнесла Алаида, заправляя густые волосы под капюшон. - Мне знакомо множество методов пыток! Мои морячки рассказали.
- Какие хорошие у тебя друзья! - Сомуяр легонько толкнул Юсупа в спину: - Ну, братишка, чего спишь? Пошли, подышим свежим воздухом.
Проходя мимо Джима, Алаида игриво подмигнула ему и повела бровью. Джим поперхнулся слюной, он не сводил с девушки разгоряченного взгляда, пока вся троица не скрылась за дверями «Зеленой волны».
Несмотря на дождь, на улицах Ливергтона, особенно возле центра и базарной площади, царило оживление. Рынок жил своей обыденной жизнью. Разве что было несколько тише - жители города, пришедшие за покупками, не становились в длинные очереди, боясь промокнуть.
Сомуяр, Алаида и Юсуп провели на рынке почти полдня. Сомуяр искал нужные ингредиенты для заклинаний, никак не мог найти сухой изюм, от этого злился и грозил всем жестокой расправой. Когда же изюм нашелся, хитрый продавец, видя озаренное радостью лицо Сомуяра, заломил за него такую цену, что ужаснулась даже Алаида, которой, в принципе, на деньги в любом количестве было наплевать. Торговались долго, с пеной у рта, пока Сомуяр наконец не купил пакет изюма и не удалился с гордым видом от прилавка.
Затем бродили по длинным, узким улочкам городка, выискивая аптеку, а найдя ее, приобрели непонятные Юсупу мази, травы и коричневые круглые таблеточки с чудодейственным свойством излечивать простуду в течение одного дня. Таблетки попросил купить Ильнур, которого с самого утра мучил насморк.
К западной части Ливергтона приближаться не стали. Да их и не пустили бы, наверное. Полиция спешно возводила баррикады и переселяла жителей ближайших домов куда подальше. Поговаривали, что очистительный огонь контролируется, что чума уже почти отступила и что к завтрашнему утру жизнь в городе вновь войдет в свою колею… Но, судя по мрачным физиономиям полицейских, а также по количеству сжигаемых на площади трупов, чума еще далеко не была побеждена. Площадь тоже огородили, и рассмотреть, что на ней происходит, путники смогли, только поднявшись на крышу одного высотного дома.
Зрелище огня, пожирающего мертвые тела, увлекло Юсупа. Он смотрел и видел горящие дома родного города, огненные шары, выворачивающие мостовую, умирающих людей. Только тычок в спину кулака Сомуяра вывел его из глубокой задумчивости, и Юсуп поспешил прочь с крыши, чтобы догнать уходящую пару.
В «Зеленую волну» вернулись к вечеру.
Сомуяр радовался, поскольку ему удалось найти почти все. Недоставало лишь острого перца, который он надеялся выпросить у Джима. В гостинице наверняка должен был быть перец. Алаида выглядела уставшей, но довольной. Давненько ей не приходилось вот так бродить по тверди, было немного непривычно ощущать под ногами надежную землю через подошвы туфель. Скоро предстояло отплытие, и Алаида созналась себе, что ей не очень хочется возвращаться в океан.
Вероятно, она напросится вместе с Сомуяром отправиться на поиски демона. Сомуяр согласится - Алаида знала это. Но тогда придется расформировывать команду, продавать (или отдавать) корабль. Вассо мог бы заняться этим, но он наверняка захочет пойти с Алаидой. Он же влюблен в нее по уши…
Юсуп был настолько переполнен впечатлениями, что ему не терпелось кому-нибудь обо всем рассказать. Своей жертвой он избрал ни о чем не подозревавшего Ильнура. Стоило промокшим путникам войти в гостиницу, как Юсуп умчался в свой номер - мучить старика рассказами.
На первом этаже за одним из столиков сидел Вассо и потягивал из кружки пиво. Увидев вошедших, он окликнул их.
- Как прогулка? - Вассо, как и обычно, был немногословен. Резким движением он пододвинул Сомуяру кувшин с пивом и пустую глиняную кружку.
- Замечательно. Я закупил почти все необходимое. Недостает самой малости… - Сомуяр широко улыбался. Ему было радостно, оттого что все шло так гладко.
- Как вам Ливергтон?
- Отличный городок, - вмешалась оживленно Алаида. - Вассо, тебе надо тоже прогуляться по городу. Вид на холмы прекрасно расслабляет! А видел бы ты площадь, а огромные часы на башне!
- Я обязательно схожу, - пообещал Вассо, продолжая потягивать пиво. Глаза его были пустыми и задумчивыми. Сомуяр почувствовал, что телохранителя Алаиды что-то тревожит. Больно мрачно он выглядел. Совсем не таким, как вчера вечером.
- Что-то случилось? - поинтересовался Сомуяр, наливая себе в кружку пенящуюся жидкость. Вассо задумчиво хмыкнул:
- Что?
- У тебя что-то случилось, пока нас не было, ведь верно?
- Да так… - Вассо потеребил подбородок, покрывшийся за день черной щетиной. - Пришлось заступиться за одного нашего морячка.
- Расскажи подробнее, что произошло, - потребовал Сомуяр.
- Пришли тут двое с корабля. Мичман дон Туричено и Рафаэль Винченцио…
- Пьяницы, каких свет не видывал, - фыркнула Алаида. - Я держу их только потому, что они прекрасные моряки.
- Думаю, одного из них тебе придется заменить, - мрачно заметил Вассо. - Они были пьяными вусмерть, стали задирать посетителей и требовать у бармена, как его, Джима, чтобы он привел им девиц легкого поведения. Ну, знаете этих ночных бабочек, чтоб их.
Сомуяр согласно кивнул. Алаида мало что поняла, ибо никогда не сталкивалась с подобным.
- Ну так вот. Рафаэль попытался бесплатно забрать у Джима бутылку виски - якобы за то, что тот не предоставляет женщин. Ну и завязалась драка. На помощь Джиму кинулись какие-то вышибалы из кухни. Рафаэля сильно избили и выкинули вон, а вот Туричено решил поиграть, достал из ножен свой меч и едва не порезал Джима. Тогда кто-то принес ружье. Если бы я не подоспел, то Туричено убили бы, а так мне пришлось вытаскивать его на улицу и пинками прогонять куда подальше. Разгоряченные вышибалы едва не погнались за ним, чтобы проломить бедняге череп. Думаю, он будет удивляться завтра, почему у него такая опухшая голова.
Алаида во время разговора попыталась отыскать глазами Джима, но за стойкой стоял другой - староватый, с проплешиной на макушке и крючковатым носом - человек.
- А куда делся Джим?
- О, морячки парня все же задели, - пояснил Вассо. - Не знаю уж, насколько серьезно, но костоправы унесли его с час назад и до сих пор никаких известий.
- Забавно, - проворчал Сомуяр. - А ты говорила, что это довольно тихий городок
- Он и был тихим, пока сюда не явились мы, - произнесла Алаида - Что за напасть с этими моряками! Вечно они лезут туда, куда их не просят!
- Не гневайся, Алаида. Я думаю, тебе стоит просто снять их с корабля и рассчитать, - сказал Вассо. - В конце концов, найти хороших моряков можно в любом порту.
- Да, не думаю, что твоя история испортит нам такой дивный вечер, - Алаида улыбнулась, - можно мне пива, или это напиток только для мужчин?
- Я всегда думал, что женщины предпочитают коньяк или вино, - изумился Сомуяр, - но если желаешь, я налью тебе пива.
- Благодарю, - Алаида подозвала смуглого официанта с малиновым носом и попросила его принести еще одну кружку. Официант послушно ретировался в глубину зала.
Посетителей по-прежнему было немного. За столиком по соседству расположилась пожилая пара, в тишине поедающая вареный картофель с салатом. Еще за одним столом неподалеку сидел одинокий мужчина в длинном плаще. Его мокрый от дождя цилиндр покоился рядышком. Видимо, мужчина совсем недавно пришел с улицы - волосы его еще были мокрыми, а на щеках и на носу блестели в свете свечей капельки дождя. Мужчина ничего не ел, стол перед ним был пуст. Он кого-то ждал, нервно барабаня пальцами по деревянной поверхности. Алаида не обратила бы на него никакого внимания, если бы мужчина все это время не смотрел на нее. Взгляд его не был ни задумчивым, ни отрешенным. Он явно наслаждался рассматриванием девушки, и делал это, ничуть не скрываясь и не смущаясь.
- Посмотрите на того мужчину в плаще, - прошептала Алаида, - он вперился в меня так, словно хочет проглотить живьем!
Сомуяр лениво глянул через плечо и отвернулся, продолжая попивать пиво. Вассо пробормотал:
- Я бы тоже не прочь созерцать тебя постоянно. Да любой здравомыслящий человек готов разглядывать твое милое личико, Алаида.
- Перестань, ты вгоняешь меня в краску! - опять почему-то шепотом сказала Алаида. - Я всегда знала, что тебе доставляет удовольствие разглядывать меня, Вассо, но этот тип смотрит так, словно, словно… я не знаю, что он хочет со мной сделать. Может, похитить и продать в чей-нибудь гарем?
- Что ты несешь? - изумился Сомуяр, поперхнувшись. - Мы же в Англии, а не где-нибудь на Востоке. Здесь нет гаремов!
- Тебе, конечно, лучше знать, но все же… - Алаида задумчиво принялась накручивать прядь своих волос на указательный палец. - Представляете, меня похищают, продают за баснословные деньги какому-нибудь южному красавцу с длинными, черными усами…
- И волосатой грудью, - добавил Вассо, - у них у всех волосы на груди
- Ну почему ты всегда портишь иллюзию! - возмутилась Алаида - Мне так хотелось помечтать!
- Давай помечтаем лучше о том, что мы будем делать завтра, - сказал Вассо.
В это время официант принес чистую кружку. Алаида одарила его широкой улыбкой и налила себе пива.
- Сегодня вечером я собираюсь выяснить, где находится демон Айхедала. Я чувствую, что он еще не вернулся в свое измерение, не освободился полностью от пут, которые держат его здесь, на Земле. И если мне удастся перехватить концы связывающих его веревок, то я выясню, кто и зачем послал его на Остров.
- Концы веревок, путы, измерения - можно объяснить лучше? - скривилась Алаида, правда, непонятно отчего - то ли оттого, что ей был неясен вопрос, то ли от пива, которое было крепким и немного горьковатым.
- Объясняю, - улыбнулся Сомуяр, - тот, кто призвал на Землю демона Айхедал, связал его заклятиями, чтобы демон не вырвался и ненароком не уничтожил кого-то другого. Заклятия, после того, как демон выполнил все требования, стали не нужны тому, кто его вызвал, и он отпустил демона восвояси. Правда, эти заклятия обладают свойством не исчезать сразу, а растворяться постепенно, чтобы человек, вызвавший демона, успел убраться подальше от него. Кончики заклятий, то есть их истоки, я и собираюсь нащупать в пространстве-времени, чтобы взять власть над демоном в свои руки и узнать у него имя заказчика.
- Что-то я совсем запутался, - покачал головой Вассо, - разве это так легко сделать?
- Далеко не каждому это под силу, - ответил Сомуяр. - Ильнур, к примеру, не сможет, поскольку ему неведомо трехгранное волшебство и он не знает ни одного нужного ингредиента. Я попытаюсь, хотя сам довольно долгое время не занимался подобным.
- А посмотреть можно? - с наивным детским любопытством поинтересовался Вассо.
- Конечно, - улыбнулся Сомуяр, - при некотором соблюдении осторожности, разумеется. Мало ли что может выкинуть демон, когда мы его поймаем и перетащим в комнату!
На лице Алаиды отразилось множество эмоций. Страх перемешался с горячим желанием увидеть настоящего демона, тем не менее она попыталась показать свое равнодушие к разговору, даже отхлебнула немного пива из кружки, вновь невольно скривившись.
- Что-то холодновато стало, вы не замечаете? - спросила она вдруг и поежилась.
От входа неожиданно пахнуло гарью, которую занес в зал легкий ветерок. Дверь со скрипом отворилась, впуская в уют гостиницы косые струи дождя и насквозь мокрого человека.
Он был худощав, длинен, в широком клетчатом плаще и цилиндре, натянутом на глаза. Опустив голову, человек широким шагом прошел мимо столов и подсел к тому, кто недавно бесцеремонно разглядывал Алаиду. От пришедшего пахло огнем и дымом, словно он только что вылез из пламени горящего дома. Впрочем, если брать во внимание то, что западная часть городка была охвачена огнем, не стоило особо удивляться.
Но Сомуяр вдруг вспотел. Всего за какую-то долю секунды его лицо покрылось маленькими капельками пота. Он отодвинул кружку с недопитым пивом подальше от себя и повернул голову в сторону двух мужчин в плащах. Они переговаривались между собой, не обращая на окружающих ровно никакого внимания. Тот, который зашел только что, положил свой цилиндр около цилиндра ожидавшего и сел спиной к Сомуяру.
У Сомуяра сбилось дыхание, и он, отвернувшись, приложил кончики указательных пальцев к вискам и глубоко вздохнул. Веки его чуть заметно прикрылись.
- Что случилось? - От внимания Алаиды не ускользнуло, что Сомуяру неожиданно стало плохо.
- Уже все нормально, - произнес Сомуяр тихо, облизывая губы, - просто… просто человек, который сейчас вошел…
- Ну?
- Он - оборотень. Причем не из слабых. Я смог уловить исходящую от него энергию, когда он прошел совсем близко от меня. Сейчас я вновь ее не чувствую, но точно знаю, что он - нечисть.
- Ого, - произнес Вассо с волнением, - ни разу не встречал настоящих оборотней.
- Скорее всего, встречал, но просто не замечал, - сказал Сомуяр. - Они самый распространенный вид нелюдей на Большой Земле. Оборотнем может стать практически любой - при выполнении не слишком сложных ритуалов.
- Где-то я слышала, что для этого требуется воткнуть в пень ножик и перекувырнуться через него, кажется, - задумчиво произнесла Алаида. - Или я что-то путаю?
- Почти правильно, - согласился Сомуяр. - Мне интересно, что он здесь делает, на самом краю Ливергтона?
- А почему от него пахнет дымом? - спросила Алаида. - Это тоже что-то значит?
- Как раз это-то легко объяснимо. Как и любая нечисть, он сейчас был в той части города, где сжигают дома умерших от чумы. Многие оборотни питаются умершими - что бы там ни утверждали некоторые умники. Именно мертвая плоть помогает им самим не умереть. Почему - мне неведомо.
- Какие страшные вещи ты говоришь, - ужаснулась Алаида. - А на живых людей они разве не нападают? Я вот слышала, что…
- Живыми они не брезгуют тоже, - ответил Сомуяр. - Этого-то я и опасаюсь. Быть может, тот, второй, тоже оборотень. Он не подходил ко мне близко, и определить его я не могу. В любом случае, это сильные существа. Будем надеяться, что они выбрали «Зеленую волну» только для своих переговоров, а не для других целей.
В это время пришедший последним мужчина лениво обернулся и мутным взглядом посмотрел на столик, за которым сидели Вассо, Сомуяр и Алаида. С кончиков его черных, как смоль, волос капали на пол капли дождя. Лицо было мокрым.
- Он смотрит на нас, - прошептала Алаида испуганно - Боже, он смотрит на меня!
- Ты сегодня нравишься нелюдям, - хмыкнул Вассо - Сделай вид, что не обращаешь на него никакого внимания. Выпей вина.
Алаида взялась за кружку, но та задрожала в ее руке, и девушка поставила емкость обратно. После минутного разглядывания столика, мужчина отвернулся и продолжил тихий разговор со своим собеседником.
- Он смотрел на меня так, словно хотел съесть! - дрожащим голосом пожаловалась Алаида.
- Кажется, я напугал тебя своими разговорами… - Сомуяр потер шрам на переносице. - Не бойся, Алаида. В большинстве своем оборотни неопасны - если их не много и они не чувствуют свою силу. Нелюдь пуглива, и никогда не нападает в одиночку.
- Но их двое!
- Этого недостаточно, чтобы напасть на нас. В Ливергтоне сейчас хватает трупов, чтобы наесться вдоволь.
- Но он смотрел на меня так…
- Ты ему просто приглянулась, - успокаивал Сомуяр, - и ничего больше. Сейчас они встанут и уйдут, вот увидишь. Честно говоря, мне и самому не доставляет удовольствия их присутствие.
Мужчины-оборотни действительно поднялись со своих мест, напялили цилиндры на самые глаза и неторопливо удалились прочь из гостиницы.
И сразу вернулись все звуки, которые, казалось, пропали в тот самый момент, как оборотень вошел в «Зеленую волну». Пожилая пара, евшая картофель, подозвала официанта и громко потребовала еще салат из капусты. Трое мужчин, достав карты, сдвинули два стола и принялись играть в вист, делая ставки.
Алаида шумно вздохнула. У нее вдруг застучали зубы.
- Холодно все ж таки, - произнесла она. - Может, это от нервов? Пойду-ка я наверх, в свою комнату. Только, Сомуярчик, милый, уговор есть уговор: начнешь колдовать - разбуди!
- Обязательно, - улыбнулся Сомуяр и одним глотком опустошил свою кружку с пивом.
Да, пиво действительно было кисловатым и чересчур крепким…

* * *

Когда стемнело окончательно, Сомуяр плотно задернул в своей комнате шторы и приступил к ритуалу призвания. Молотый перец ему удалось приобрести у нового бармена, появившегося вместо Джима. Он любезно отсыпал Сомуяру в пакетик необходимое количество, не поинтересовавшись, зачем постояльцу приправа. Бармен был глубоко убежден, что каждый человек имеет право скрывать от других свои тайные желания. Сам он давно хотел купить домик где-нибудь в Лондоне, и заниматься исключительно выращиванием дурман-травы - для выгодной ее продажи за рубеж. Но желаниям его не суждено было осуществиться, так как зарплаты едва хватало для более-менее нормального существования.
В комнате Сомуяра собрались все. Алаида и Вассо сидели на диване, поодаль от остальных. Алаида волновалась - это чувствовалось по ее поведению. Она то царапала ногтями кожаную обивку, то сжимала локоть Вассо - да так, что едва не оставила на нем синяки.
Юсуп примостился на табурете у самой двери. Ему отвели почетную роль охранника - чтобы никто не попытался открыть дверь. Ключи от комнат были еще у горничной, которая могла появиться в самый неподходящий момент, чтобы навести порядок.
Старик Ильнур с важным видом вызвался помочь Сомуяру, утверждая что этот древний обряд ему знаком не понаслышке.
- При мне ловили демонов Учитель Тыква-Н-До и Учитель Терех, - важно изрек он, - и в обоих случаях я был незаменимым помощником!
- Ну, раз помощником… - согласился Сомуяр и заставил Ильнура отрезать лапы у мертвой курицы.
А сам занялся заключительной частью ритуала.
Изрядно потрепанный ковер убрали в угол комнаты. Прямо на замусоленном полу Сомуяр принялся вычерчивать замысловатые магические узоры. Рисовал тонким куском мела из настоящих измельченных останков морских моллюсков, которые также были дефицитом, и приобрести их стоило больших трудов и не менее больших затрат. Узоры ложились ровно, плавные линии огибали шляпки гвоздей, поскольку железо - помеха для магии. Стоило некоторым линиям соприкоснуться, как на месте пересечения тотчас вспыхивал неяркий голубоватый огонек, освещая напряженное и вспотевшее лицо Сомуяра.
Ильнур закончил отрезать ножки курицы и брюзгливым голосом осведомился, что делать дальше.
- Свечи разжигай, - буркнул Сомуяр тихо, - по всему периметру пола. Ставь по кругу, но не на металл.
- Не ставить на металл, - вздохнул Ильнур и потянулся за свечами, - ясненько! - Старик волновался, пожалуй, больше всех, ибо любил присутствовать при ловле демонов, но не всегда его звали. Тыква-Н-До, к примеру, в самый ответственный момент выпроваживал зрителей вон из комнаты, и самое зрелище можно было только представить, вдыхая смрадные струйки дыма, выбивающиеся из щелей двери.
Вскоре свечи были зажжены, а узор на полу выверчен. Лица наблюдавших в мигающем свете казались испуганными и словно неживыми - все застыли в напряженном ожидании. За окном взвыл ветер, слабо дергая занавески.
- Внимание, сейчас все и начнется, - сказал Сомуяр, выпрямляясь и становясь в центре вычерченной им пиктограммы. - Пока не поздно, те, кому страшно, могут удалиться. Это не значит, что вы проявите свою слабость. Просто зрелище демона Айхедала не для слабонервных… Алаида?
- Я остаюсь! - ответила Алаида, хотя лицо ее было мертвенно-бледным.
- Как знаешь. Ильнур, будь добр, подай мне настойку.
Старик принес чашу, в которой Сомуяр приготовил настойку из нужных ингредиентов, и поспешил удалиться прочь из освещенного круга.
А Сомуяр начал колдовать. Куриную лапку он окунул в чашу и принялся разбрызгивать бурую жидкость вокруг. Капли, падая на свечи, отвратительно шипели, распространяя вонь, и гасили огонь. Свечи, правда, продолжали светиться странным, неземным сиянием.

Предыдущая страница 14 Следующая страница


15 Александр Матюхин

Одновременно изо рта Сомуяра вылетали непонятные слова вперемежку с голубыми искрами, которые падали на пол и мгновенно впитывались в начерченные линии, поднимая к потолку столбы света. Голос Сомуяра все нарастал и нарастал. В тесной комнате слова, казалось, готовы были вот-вот проломить стены и унестись прочь. Туда, где сейчас находился демон, разрушивший Остров!…
Свечи потухли, продолжая светиться изнутри, а вокруг напряженного тела Сомуяра вспыхнули линии, встав столбом и отразив узор на потолок. Сомуяр оказался внутри клетки из света, но он не замечал этого. Глаза его были закрыты, они перекатывались под веками из стороны в сторону, дико вращались, а из горла вырывались слова заклятия и искры, падавшие на его одежду, прожигавшие ее и исчезавшие в коротких голубых вспышках.
В воздухе вдруг резко запахло пряностями вперемешку с чем-то еще не особенно приятным. Алаида почувствовала, как к горлу подкатывается комок. Она зажала рот руками и вытаращила глаза, стараясь втягивать воздух короткими порциями и как можно быстрее его выдыхать. Вонь, нахлынувшая следом, едва не заставила ее выскочить прочь из комнаты. Юсуп, сидевший у двери, сжался в маленький комочек, закрыв голову плащом, а Вассо приложил ко рту платок. Лишь Ильнур, привыкший к любым запахам еще в комнатах дворца, сидел как ни в чем не бывало. Только крупные капли пота градом сыпались с его висков и лба, а мокрые волосы стояли дыбом.
И тут появился демон.
Как-то неуловимо. Одно движение воздуха вокруг - словно вся комната разом шевельнулась - и вот уже напротив Сомуяра - на расстоянии вытянутой руки - стоит отвратительное краснокожее существо.
Приглядевшись, Алаида поняла, что это не кожа у него красная. Кожи не было совсем. Только переплетение мышц, вен и артерий, каких-то еще кусков и лоскутов, свисающих с обнаженного тела. На плоской голове демона красовались четыре небольших рога, один глаз торчал между двумя носовыми дырками, а пасть, полная острых мелких зубов, была обнажена и не имела губ, отчего рот казался распахнутым в широченной улыбке, полной острых мелких зубов.
Но существо не улыбалось. Отнюдь! Увидев, куда он попал, демон издал ужасающий рев, от которого на Алаиду накатилась еще более мощная волна смрада, и попытался сделать шаг в сторону выкрикивающего заклятия человека. Лишь тонкая перегородка голубого цвета, поднимавшаяся от узора к потолку, не дала ему этого сделать.
Еще шаг - и демон вновь наткнулся на препятствие. Он крутанулся на пятках, словно затравленный зверь, со всей силы обрушил свои кулаки на преграду, но понял, видно, что попал в ловушку, и затих.
- Айхедал, - в наступившей внезапно тишине голос Сомуяра прозвучал так же громко, как и рев демона минуту назад.
Юсуп осторожно высунул нос из-под плаща и стал зачарованно разглядывать существо. Испугался ли он демона? Возможно. При виде его нельзя было не испугаться. Но страх оказался гораздо слабее обычного любопытства.
- Айхедал, я тебя спрашиваю, отзовись! - нетерпеливо потребовал Сомуяр.
- Что отзываться, гнутый х… моего отца?! - прорычал демон, выплевывая вместе со словами сгустки слюны, растекающиеся по полу и голубоватым стенкам преграды. - Разве ты не видишь, твою мать, что это я и есть! У кого еще из демонов четыре рога на затылке, поимей тебя комар?!!
Сомуяр пожал плечами:
- А разве ты не узнал того, кто стоит пред тобой?
- Никогда не любил Белых Магов! - выплюнул Айхедал и утер локтем нос. - С каждым годом вас все меньше и меньше, и я с нетерпением жду того момента, когда вас не останется совсем, крокодилячьи гениталии!!
- А я никогда не любил демонов.. особенно тех, которые зарабатывают, словно шакалы, на чужом горе.
- Ты поосторожней, Белый Маг, - произнес Айхедал, - еще никто не смел пятнать мою красную шкуру подобной клеветой.
От ступней демона пошел едкий дым, расползающийся по потолку. Слава богу, что дальше преграды он не распространился. Алаида почувствовала, что смрадный запах немного отступил, и облегченно вздохнула полной грудью.
- Ты хочешь сказать, Айхедал, что это не ты уничтожил месяц назад Остров, стоявший в центре Мирового Океана?
Демон промолчал. Огромный глаз без век напряженно искал спасения в темных углах комнаты, но все время возвращался в сторону фигурки Мага. Сомуяр скрестил руки на груди и не сводил с демона глаз.
- Я жду ответа, житель Пустоши! - потребовал Маг минуту спустя.
- Какого ответа ты ждешь?
- Правдивого.
- Мы, демоны, не умеем лгать, да будет тебе известно!
- Вы лжете при первой же возможности! А ты и подавно! - парировал Сомуяр. - Я вижу твою гнилую натуру насквозь. Даже того червяка, что сидит у тебя в кишечнике и уже несколько столетий пожирает тебя изнутри!
- Я пробовал есть медную стружку, но ничего не помогает. Этот изверг не дает мне набрать больше веса, поимей его внутренности шимпанзе! - почти жалобно проскрежетал демон.
- Не увиливай от заданного мною вопроса!
- Я не понял его, повтори еще раз, Белый Маг.
- Я спрашивал тебя, не ты ли уничтожил месяц назад Остров, что стоял в самом центре Мирового Океана! - повторил Сомуяр, четко выкрикивая каждое слово. Не услышать теперь мог разве что глухой.
Демон заметно заволновался. Капли кроваво-красного пота проступили на его лишенном кожи и волос лбу. Левая лапа теребила острый подбородок, оставляя в нем глубокие борозды.
- Можно подсказку зала? - наконец выговорил он.
- Айхедал, ты заставляешь меня прибегнуть к пыткам, - пригрозил Сомуяр. - Ответь правду на все поставленные мной вопросы, и с тобой ничего не случится.
- Ты говоришь правду, х… моей больной собаки? - демон облизал мутный глаз раздвоенным кончиком языка. - Я слышал, что Белые Маги горазды приврать…
Договорить он не успел. Сомуяр вдруг резко вскинул левую руку, выкрикивая заклятие, и Айхедала окутало малиновое облако. Демон взревел, корчась в судорогах. Его мощные когти заскреблись о прозрачные стены преграды, оставляя глубокие борозды. Голова демона задергалась, как у тряпичной куклы, глаз закатился, обнажая гнойную глазницу, а сквозь бесчисленный поток ругательств просочилось всего несколько разборчивых слов:
- Я… скажу… д-да… все… скажу!!!
- Так-то лучше, - Сомуяр звонко щелкнул пальцами, и облако исчезло.
У демона подкосились ноги, и он непременно рухнул бы на пол, если бы не преграда. Он хрипло задышал, глаз вернулся на место, но теперь смотрел на Мага с плохо скрываемой злостью и страхом.
- Ох, не попадайся мне, Белый Маг, на моей земле, - прохрипел он, тыкая пальцем в сторону Сомуяра.
- Мне нечего делать в твоей стране смрада и злобы, - ответил Сомуяр. - Еще раз спрашиваю - ты готов отвечать?
- Всегда готов, - вздохнул Айхедал, стряхивая лапой капли пота.
- Остров уничтожил ты.
- Это вопрос или утверждение?
- Вопрос.
- Тогда - да. Я уничтожил. Не только Остров, но и всех людишек, которые обитали там, все города, все постройки, все живое, что существовало на этом Острове. Ты доволен ответом?
- Вполне, - Сомуяр посмотрел в темноту, где у двери скорчился на табурете Юсуп. Юноша беззвучно плакал, растирая слезы по щекам ладонью. Что давило его?! Осознание того, что вот он - враг, уничтоживший всю его семью, - всего в нескольких шагах стоит, бескожный и безвекий? Или вновь нахлынувшие воспоминания о том страшном дне, когда видел Юсуп силуэт этой твари, уничтожающей Остров? Тогда у демона был нос и шляпа, а сейчас он предстал во всей своей отвратительно-отталкивающей красе. «Ты хочешь убить его, Юсуп? Или как?!»
Сомуяр не стал задавать этого вопроса юноше. Он вновь повернулся к Айхедалу:
- Кто поймал тебя тогда?
- Что ты имеешь в виду?
- Не увиливай, Айхедал, иначе я нашлю на тебя еще одно облачко, только другого цвета. Ты же не хочешь потерять свой единственный глаз?
Демон съежился и пробормотал какие-то слова оправдания. Сейчас он больше всего походил на загнанного в ловушку зверя, который всего минуту назад был львом, а затем вдруг превратился в беспомощного котенка с вылезшей шерстью.
- Повторить вопрос? - поинтересовался Сому-яр.
Демон резво замотал головой:
- Я понял тебя, Белый Маг, пожалуй, повторять не стоит.
- Так что?
- Это случилось полтора месяца назад, - лицо демона исказилось, когда он вернулся к делам, давно минувшим. - Ты же знаешь договор Сил о неприкосновенности границ. Злые Силы не имеют права воевать между собой, они могут только объединяться в борьбе против Светлых… Так вот, в тот день договор был нарушен. Меня вызвал к себе и пленил Упырь.
- Упырь? Кровососущая тварь? - изумился Сомур.
- Ты не понял меня, Белый Маг, - покачал головой Айхедал, - это был Упырь с большой буквы. Хозяин - как называют его другие упыри и вампиры.
- Хозяин? - переспросил Сомуяр, и в голосе его почувствовалась тревога. - Постой, демон, но разве Хозяина не уничтожили три столетия назад во Французской Бойне?
- Было дело, - буркнул демон, - славненько мы тогда повеселились… а Упырь? Упыря не уничтожили. Его тело разрубили на куски, сковали куски цепями в разном порядке и замуровали в стену какого-то монастыря, уж и не вспомню сейчас - какого. Ну, а несколько месяцев назад он восстал.
- Что грядет, Айхедал?
- Грядет Битва, - проворчал демон нехотя. - Белый Маг, прошу тебя, не задавай мне вопросов, за которые меня потом могут лишить половых органов и языка в придачу.
- Хорошо, демон. Скажи только, где сейчас находится Упырь, и я отпущу тебя.
- Кто знает, где он может находиться? Цель Хозяина - захватить мир, и он волен начать войну где угодно… - демон вдруг понял, что проговорился, и зажал рот ладонью.
- Продолжай, - кивнул Сомуяр, - а я, так уж и быть, сделаю вид, что не расслышал твоей последней фразы.
- Я встречался с ним в России. Есть там местечко - Петергоф. Мрачный, сырой такой городок. Как раз во вкусе Упыря.
- Это он наделил тебя той силой, что разрушила и утопила Остров?
- А то кто? Одному бы мне не справиться. Если хочешь знать, Белый Маг, сила Упыря сейчас велика, но с каждым днем она возрастает еще больше. И наступит момент, когда силы Добра уже не смогут сдерживать Зло. Тогда нечисть восстанет из могил, и начнется война… И мне кажется, что Добру не устоять…
- Закрой свою гнилую пасть, иначе…
- Я слышу шаги! - звонкий голос Юсупа остановил движение руки Сомуяра. Демон скорчился в углу магической клетки, закрыв лысую голову руками.
- Идут сюда? - спросил Сомуяр.
- Не знаю, - Юсуп юркнул в сторону двери и вслушался, - кажется… кажется, проходят мимо, или… не знаю…
И в этот момент дверь слетела с петель!
Юсупа подбросило в воздух. Он кувыркнулся, раскинув руки, и рухнул на табурет, поломав его и растянувшись на полу. В его сторону полетели разбитые в щепки доски двери, а металлическая петля со звоном воткнулась в стену над Юсуповой головой…
В дверном проеме стояли два оборотня!
Те самые, что разговаривали за столом совсем недавно!!
В тех же широкополых шляпах, с которых капала вода, в плащах, засучив рукава. Руки их были согнуты в локтях и выставлены перед собой, словно оборотни собирались вцепиться в свои жертвы немедленно.
За спинами оборотней суетился Джим.
- Господа, я свое дело выполнил, - прошептал он, но в тишине, наступившей следом, его голос был хорошо слышен всем. - Как и договаривались, девушку оставьте мне, остальные ваши…
Тут Джим заглянул внутрь комнаты. Наверное, он сразу увидел демона, поскольку тот занимал едва ли не две трети комнаты. Глаза Джима округлились, изо рта выплеснулась зеленая рвота. Он скрючился в три погибели, хватаясь за живот и бормоча что-то.
- …олдовство… моны… твари… г-господи, ты боже мой…
- Колдовством пахнет, та-ак, - протянул один из оборотней, не двигаясь с места. - А паренек-то говорил, что обычные приезжие. Так сказать, мясо на пропитание!
- Думаю, что вы просчитались, господа. - Казалось, Сомуяр был само спокойствие. Он не обращал никакого внимания на демона, тихо скулившего в углу, чтоб его отпустили, а смотрел на ворвавшихся.
- Думаю, что нет, Белый Маг, - парировал высокий оборотень с острыми скулами и небольшой черной бородкой под нижней губой. - Джим обещал нам всего лишь пищу, а мы нашли нечто большее.
- Джим обещал? Чего же он так? - Губы Сомуяра искривились в усмешке. - Дает обещания, а сам их не держит.
- Я сдержал, - слабо отозвался Джим, правда, показываться из-за стены он не решился.
- Что же ты обещал?
- Не все ли равно? - перебил оборотень.
- Мне интересно, - улыбнулся Сомуяр, - чего он мог наобещать?
- Я удовлетворю твое любопытство, если отвечу сам? С некоторых пор эта гостиница принадлежит оборотням. Другая нечисть не решается заглядывать сюда, а хозяин платит нам… ту цену, которую назначаем мы. Видите ли, сейчас в Ливергтоне очень туго с пищей, вот и приходится питаться приезжими матросами да теми, кого в городе уж точно искать не будут.
- И вы выбрали нас?
- Нам Джим предложил, если быть точным. Просил оставить только девушку. Но, черт возьми, она так питательна и красива, что мне вряд ли удастся выполнить свое обещание! - Рослый оборотень с бородкой оскалился в дикой усмешке.
- Ему тоже не удастся, - пожал плечами Сомуяр, - вы выбрали неудачный день…
Вассо поистине был когда-то наемным убийцей! Он возник из темноты столь внезапно, что никто ничего не успел сообразить. Сверкнул клинок - и глубоко вошел в тело первого оборотня. Вассо надавил на ручку меча всем телом, всаживая острие как можно глубже, а потом резко поднял его вверх, разрезая оборотня почти надвое.
- Айхедал, взять, - кратко бросил Сомуяр, взмахнув рукой. Голубоватая стена-преграда вмиг упала на пол, рассыпавшись.
- Я тебе собака, что ли? - буркнул из угла демон. - Не пойду!
- Не забывай, что поймавший тебя в Заклятие имеет право на исполнение одного любого своего желания! - напомнил Сомуяр.
Оборотень на пороге зашатался и стал заваливаться назад, нелепо размахивая руками. Второй отскочил куда-то в глубь коридора. Вассо, не желая потерять меч, последовал вслед за падающим.
- А я все равно не пойду!
- Анафеме предам, - сказал Сомуяр.
- Ар-р-р!!! Будь проклят тот день, когда твой отец сошелся с шакалом и произвел на свет тебя!! - взревел демон и широкими шагами направился в сторону коридора.
Алаиду обдало невыносимым смрадом, а какие-то прозрачные и скользкие лоскуты с бедер демона упали у самых ее ног. Алаида забралась на табурет, зажав нос пальцами. Ей стоило огромных усилий не упасть в обморок, хотя темные кляксы так и расплывались перед глазами.
Айхедал ворвался в коридор неожиданно, попросту выломав часть стены вместе с дверным косяком и обрушив все это на голову второго оборотня.
Бедняга, не ожидавший подкрепления, так ничего и не понял, оказавшись в секунду превращенным в кровавую кашу кожи, мяса и костей.
Разрубленный же оборотень, захлебываясь кровью, откатился в сторону и попытался превратиться во что-то, но тоже не успел. Его настиг Вассо. Мощным ударом он перерубил оборотню кисти рук, а потом отсек и голову. Лишь после этого замер в боевой стойке, прижав окровавленный клинок к груди, и огляделся.
Демон глумился над останками второго, попросту испражняясь на них мутно-зеленой жидкостью. Из клубов пыли и дыма, бывших когда-то дверью в их номер, выглядывали Сомуяр и возбужденный Юсуп. У юноши в руках была зажата небольшая металлическая труба, которой он собирался атаковать нападающих. Где он ее взял в комнате - непонятно!
- Вы все уже? - как-то даже чересчур разочарованно поинтересовался Сомуяр
- Нет, остался еще вот этот, - Вассо кивнул в сторону прижавшегося к стене Джима.
Парень был бледен, как мел, сидел, зажав голову руками, и что-то испуганно лепетал. Быть может, просил пощадить его.
- Отрубить ему кой-чего? - поинтересовался Вассо
- Дайте его мне, - попросил Айхедал, которому битва явно пришлась по душе - В моем мире закончились подходящие жертвы, и аппарат для сдирания кожи вот уже несколько веков стоит без дела.
Услышав такое, Джим икнул и словно куль с мукой завалился на бок. По полу из-под него растеклась мутная лужа.
- И он мне нравился… - Из дыры в стене показалась Алаида.
- Слава богу, что он не привел нечисти больше, - сказал Сомуяр. - Эти оборотни действительно представляли серьезную для нас опасность Просто они не ожидали подкрепления демона с нашей стороны. Да и не знали, что я - Белый Маг.
- Белый Маг! - повторил Юсуп. - Кто это?
- Позже объясню, братишка, как выпадет свободная минутка.
- Так я возьму? - с надеждой спросил демон.
- Пожалуйста…
Мгновение - и Айхедал сгреб Джима в охапку. (хрустнули косточки, паренек захрипел, выплевывая в лицо демону кровавый сгусток) и исчез в своем мире, куда был доступ только ему одному.
Вдруг что-то темное, непроницаемое вынырнуло из комнаты и накрыло голову Юсупа как будто плотной тканью. Он попытался крикнуть, но не успел, захлебнувшись темнотой. Сухой ком залепил его горло, и юноша потерял сознание…

ГЛАВА ТРИНАДЦАТАЯ.
Ильнур услышал странный звук…

Ильнур услышал странный звук первым.
Прошло всего два часа с того момента, как Юсуп и Алаида ушли в дом Упыря искать его гроб.
Ильнур ни капли не сомневался, что Аиша и есть предмет их поисков, а посему не особо сильно волновался за то, что обнаружит Юсуп во дворце. Он сидел в своей каморке, лениво перемешивал в горшке какую-то волшебную смесь и читал Книгу Заклинаний. Как и обычно, в голове его ни одна строчка не удерживалась больше мгновения и исчезала с той же легкостью, что и появлялась.
Дементий неподалеку попросту дремал, прислонившись затылком к стене. Спать в другой комнате тихого чужого дома ему не хотелось, тем более что Дементий отчего-то сильно невзлюбил купца Калаху и сторонился оного, опасаясь, что не сдержится и надает турку тумаков. Дементий похрапывал, но даже через его храп чуткое ухо Ильнура услышало какие-то подозрительные звуки из сеней.
Кажется, разбилось стекло.
На улице уже давно стемнело, и луна светила в полную силу. Суеверный люд в такую погоду выходить во двор страшился, а по дому могли бродить разве что сам Калаха, его жена или ребенок, которому на днях исполнилось шесть годков.
Ильнур насторожился, отложил книгу и прислушался.
На первом этаже резвились крысы, хотя купец божился, что всех их вывел еще месяц назад. Где-то в щелях подвывал ветер, но все это были обычные домашние звуки. А вот звон…
Второй раз он услышал хруст - четкий звук, когда кто-то вдруг наступает подошвой на битое стекло…
Дементий проснулся, лениво позевывая и оглядываясь по сторонам. Видно, тоже услышал что-то, потревожившее его сон, но не понял пока ничего.
- Пошто по дому бродют? - поинтересовался он сонно.
- Тсс, - Ильнур прижал палец к губам и приподнялся со своего стула.
Происходившее ему не нравилось.
Уютный домик Калахи вмиг показался ему его же собственной могилой. Почему - он объяснить не мог, но чувство тревоги нарастало в груди все больше и больше…
Что-то действительно было не так…
- Дёма, погаси свечи, - шепотом приказал Ильнур, а сам направился к двери.
Дементий послушно послюнявил пальцы и стал обходить светильники. Вскоре в комнатке стало темно. Только самый краешек луны заглядывал сквозь занавешенные окна и освещал испуганное лицо Дементия. Он хоть и был детиной на загляденье, но нечисти боялся жуть как, а вида крови не переносил вообще, предпочитая падать в обморок.
В наступившей тишине стало четко слышно, что по дому кто-то крадется. Тихо, осторожно переставляя ноги, стараясь вообще не издавать никаких звуков. Так идут только воры либо убийцы. Ильнур знал это. Не раз попадал в передряги…
Громко клацнули зубы Дементия, и, обернувшись, Ильнур увидел, что детина весь сжался, нижняя губа его трясется, а тело дрожит, словно он замерз сильно!
Значит, плохо дело - Дементий, как и Алаида, неожиданно начинал мерзнуть только в том случае, если поблизости находилась нечистая сила.
Но как она могла здесь оказаться?! Что привело ее сюда?!
Тишину спящего купеческого дома неожиданно разорвал дикий женский вопль, донесшийся со второго этажа.
На раздумья времени не осталось!
Ильнур распахнул дверь и, как был в одних тапочках на босу ногу и просторном домашнем халате, так и полетел в сторону широкой лестницы.
А сверху уже бежал шестилетний мальчуган и кричал. Увидев Ильнура, он замер на мгновение, а потом словно скатился с лестницы и бросился на улицу, продолжая вопить!
Господи! Что ж происходит-то?!
Дверь в спальню купца была распахнута настежь, а в проеме, вокруг него, в самом коридоре стояли маленькие отвратительные существа…
Дэцлы!!
Только этого не хватало!
Ильнур замер в нескольких шагах от них, не зная, что ему делать, а карлики уже приметили старика и решительно направились к нему.
Дэцлов Ильнур еще не встречал в реальной жизни, только читал в книгах и изучал, когда был совсем маленьким, во дворце. Дэцлы - один из самых кровожадных видов карликов на Большой Земле. Они не гнушаются ничем ради чистого золота и платины. Даже заказными убийствами. О кровожадности дэцлов ходили легенды. Как они сдирали кожу с еще живых жертв, как делали себе ожерелья из ушей мертвых людей и животных, как лакомились мозгом еще не умерших обезьян. Кажется, это было их любимое блюдо… А убивали они всегда в полнейшей тишине…
Ильнур успел среагировать на первый удар, который нанес ему подбежавший дэцл. Они никогда не нападали скопом, если считали, что противник слабее. Вот и сейчас - трое дэцлов остановились неподалеку, а один решительно пошел в атаку, размахивая небольшим топориком.
Ильнур отскочил в сторону, и широкое лезвие распороло воздух всего в нескольких миллиметрах от его плеча. Дэцл молча наступал, нанося удары один за другим.
Ильнур ловко и совсем не по-стариковски уворачивался. Правда, не молча. Его проклятия вперемежку с руганью и угрозами разносились, казалось, по всему дому. А еще он звал Дементия, который остался на первом этаже и подниматься, судя по всему, не торопился!
Дэцл совершил выпад, едва не пробив грудь старика, и задел его бороду. В воздух взметнулись клочья седых волос.
- Ах ты подонок! Смерд проклятущий! Да я тебя!! - Ильнур не договорил, потому что дэцл неожиданно сделал подсечку рукояткой топора, и старик рухнул на дощатый пол. Жалобно хрустнули его косточки.
В голове мелькнула шальная мысль: вот он - конец! Чисто инстинктивно, защищаясь от топора, уже занесенного над его головой, Ильнур скрестил руки в простеньком заклинании. Дэцла отшвырнуло на несколько метров назад столбом яркого пламени, на мгновение ослепившего самого Ильнура. Кувыркнувшись в воздухе, карлик пробил широкую дыру в противоположной стене и исчез где-то на улице.
Остальные дэцлы удивленно вытаращили маленькие красные глазенки. Еще несколько любопытных морд показались из спальни Калахи - посмотреть, что происходит.
Больше нападать никто не торопился.
Ильнур, кряхтя, поднялся, поглаживая заболевшую поясницу:
- Ну, кто следующий хочет отведать моего волшебства?! - с хрипотцой и кашлем спросил он.
Дэцлы молча вынули из-за спин маленькие арбалеты и зарядили их стрелами.
Ильнур затравленно оглянулся. Сзади была только лестница. Дементий не наблюдался. Наверняка сидит сейчас где-нибудь в углу комнаты и тихо молится всем своим богам… Ильнура даже злость разобрала на этого тупого детину! Вечно его нет в самую трудную минуту!
- Дементий, черт бы тебя разодрал! А ну немедля сюда! - заорал он вниз.
Никто не отозвался. Два дэцла присели, прицелились и разом выстрелили.
Ильнур упал на пол, и стрелы со свистом пронеслись мимо, ломая деревянные перегородки лестницы.
В следующий раз они уж точно не промахнутся…
И в этот момент в дом ворвались слуги!

Предыдущая страница 15 Следующая страница


Удел упыря 16

Огромное количество людей. Мужчины, женщины, несколько детей. Все они сжимали в руках факелы, лопаты, топоры и, судя по лицам, были настроены весьма решительно. Позади них шествовал Дементий, державший на руках шестилетнего отпрыска купца Калахи.
- Вон она - нечистая сила!! - дрожащим то ли от холода, то ли от страха голосом завопил Дементий. - Бей ее, пока не утекла!!
- БЕЙ!! - хором подхватили люди и ринулись на второй этаж.
Карлики, стоит отдать им должное, были все ж не обычными наемниками, а очень умелыми воинами. По крайней мере, они не растерялись, когда нахлынула первая волна нападавших.
В ход пошли их маленькие топоры, и вскоре воздух в доме наполнился сладковатым запахом крови и воплями раненых.
Ильнур лежал в углу, дергал себя за бороду и наблюдал за происходящим, лихорадочно соображая, что же делать дальше.
Если дэцлов много, то людям их не победить. Дэцлы как-никак воины, а люди кто? Крестьяне да батраки!
Ильнур не задумался над тем, откуда здесь дэцлы. Ему некогда было задаваться вопросом, зачем они вообще пришли, что им нужно?
Он искал правильное решение…
И спустя некоторое время в его старческой голове родилась идея…
Волна людей отхлынула, оставив на площадке около шести человек убитыми и нескольких раненых, которые не могли передвигаться. Один убитый дэцл валялся ближе к спальне Калахи. Оттуда по-прежнему не доносилось ни звука. Несколько дэцлов держали дверной проем, ощетинившись топорами. По каким-то причинам никого впускать внутрь комнаты они не собирались.
Люди отдыхали недолго. Ровно столько, чтобы успеть взяться за свои лопаты, кирки и топоры получше. Они вновь бросились на карликов.
Примечательно, что Дементий все время стоял внизу вместе с мальчуганом и молча наблюдал за происходящим.
Ильнур перевалился на живот и пополз к краю лестницы. В голове созрел-таки план, нужно было немедленно претворять его в жизнь.
За спиной толпа гудела, захлебывалась в собственном крике, но пока ничего поделать не могла. Второй этаж утонул в лязге и грохоте оружия, в крови, растекающейся по полу и капающей на первый этаж, в предсмертных стонах…
- Дементий, тащи книгу!! - Ильнур просунул голову между перил, силясь вынырнуть из чудовищного шума смерти.
Дементий услышал. Правда, не понял. На лице его отразилась усиленная работа мысли, но он так и не сдвинулся с места. Он старался не смотреть на кровь и попросту отвернулся.
- Мою Книгу! - заорал старик во всю мощь своих легких, срываясь на хрип. - Заклинания!! Понимаешь?! Заклинания!
- У-убили! - разнесся по дому женский вопль, и толпа вновь отпрянула назад. Некоторые спотыкались об Ильнура, не обращая на него внимания.
- Убили! Кормильца у-убили! - донеслось из комнаты.
Каким-то чудом Ильнур вывернул голову и увидел, что дэцлы перекочевали в другой конец коридора, оставив троих изуродованных сородичей у дверей спальни. Всего их осталось шестеро.
Дементий сорвался с места, убегая в каморку. Дошло наконец!
А из дверей спальни показалась жена Калахи. Хоть он и утверждал некогда, что подверг ее мучительной казни, болтовня его оказалась чистейшей воды враньем. Жену свою он любил и очень уважал.
По толпе пронесся испуганный вздох. Потом кто-то пронзительно вскрикнул, делая шаг назад. Потом еще один… и еще… Люди вдруг разом развернулись и бросились прочь со второго этажа, причитая, вопя, выкрикивая молитвы и просто бессвязные слова.
А жена стояла, держа отрубленную свою голову в руке, и голова эта, открывая и раскрывая рот, громко орала:
- Ой, муженька моего уби-или! Да на кого он меня-а оставил-то?!
Ильнур почувствовал, что его сейчас стошнит. Такого отвратительного зрелища он не видывал давно!! Вдобавок к тому, что вместо головы у женщины торчал пучок окровавленных сосудов, был вспорот и ее живот, и кишки висели наружу, волочились по полу, оставляя желто-красные следы.
- Уби-или! - От еще одного вопля очнулись и шестеро дэцлов, которые, похоже, были тоже удивлены увиденным.
Двое из них вскинули арбалеты и выпустили в сторону женщины стрелы. Те вошли в тело с чавкающим звуком, но не причинили никакого вреда.
Только привлекли внимание.
Жена Калахи повернулась, едва не поскользнувшись на собственных внутренностях, и окровавленная голова уставилась на зажатых в угол карликов:
- Пошто убили, грешные?! - заорала голова, выплевывая сгустки крови на пол и вращая глазами. - Что же он вам такого сделал-то?! Ну, дык и што, што говорить не хотел! Он, может, и не знал ничего! А вы его топоро-ом!
Ильнур приподнялся. Лужица крови от убитых тел медленно, с наслаждением, подбиралась к нему. Старик понял, что сейчас самому ему не встать.
Куда же подевался Дементий, черт бы его побрал?!
- Не надо было убивать! Теперь души ваши будут вечно гореть в аду! - наставительно сказала голова и плюнула на пол зубами.
Дэцлы безмолвствовали.
- Нельзя! - повторила голова, и тело решительно направилось в сторону карликов.
В это время из подсобки в зал первого этажа выскочил раскрасневшийся и запыхавшийся Дементий. В руке он сжимал Книгу Заклинаний, бешено ею размахивая:
- Нашел! Нашел! - возопил он, приближаясь ближе, и…
И взгляд его упал на кровь, капающую со второго этажа. Дементий замер с распахнутым ртом, вытаращив глаза. Лицо его позеленело, потом покрылось мелкими желтыми пятнышками, и детина рухнул на пол как подкошенный. По всему дому раздалось отчетливое «чмок».
Ильнур выругался. Жена Калахи не обратила на произошедшее никакого внимания. Женщина (вернее то, что от нее осталось) вдруг резво подскочила к ближайшему дэцлу и свободной рукой подняла его за волосы над полом. Дэцл заверещал, выпустив меч, ухватился за руку женщины, но ничего поделать не мог. Только нелепо дрыгал ногами и дергался.
Раздался хруст - и дэцл обмяк. Остальные карлики вздрогнули.
- Нельзя! - повторила жена, словно зачитывала какое-то заклинание, и отшвырнула тельце дэцла. Оно, кувыркаясь, улетело на первый этаж и упало, опрокинув шкаф.
Вот теперь Ильнура стошнило. Ругаясь сквозь зубы и сплевывая отвратительные зеленые комки, старик перекатился ближе к лестнице и буквально сполз на первый этаж. При каждом ударе о ступеньку его тело жалобно похрустывало, косточки молили о пощаде, но Ильнур ничего не замечал. В его голове совершенно четко возник номер страницы Книги, где находилось заклятие по изгнанию умерших людей из мира сего. Кажется, до старика начал доходить смысл восстания жены Калахи. Их обоих зарубили карлики, когда они спали. И жена, не в силах простить убийцам смерть горячо любимого мужа, вернулась с того света. Вполне возможно, как только последний дэцл из этой шайки почиет в мире, и тело жены с отрубленной головой упадет рядышком замертво.
Но лучше будет подстраховаться. Ильнур не знал, что может случиться, но нутром чувствовал - наверняка что-то плохое…
Еще один дэцл слетел со второго этажа и шмякнулся на пол, конвульсивно дергая конечностями. Одной руки у него не хватало. Она прилетела следом секунду спустя. В мертвом кулаке был зажат меч, который дэцл, судя по всему, не выпустил.
Ильнур встал на корточки и заковылял в сторону Дементия, проклиная его сквозь зубы.
Добравшись, он выхватил книгу и принялся лихорадочно ее перелистывать, ища нужную страницу. Заклятие было точно там, где он и ожидал увидеть. На этот раз память не подвела.
Сверху раздались визги и лязг оружия Кто-то заорал, срывая голосовые связки, послышался треск ломающихся перил.
Надо было действовать быстрее!
Ильнур пробежал глазами заклятие, запоминая его, уловил переплетение ладоней, стал в стойку. Из горла его вырвались первые слоги, вспыхнули в воздухе, словно струя пламени, и направились к потолку, озарив живого мертвеца с отрубленной головой и вываливающимися кишками, отчаянно дравшихся со смертью дэцлов и тела убитых.
Воздух вокруг Ильнура стал густым и вязким, окрасился в мрачные тона и тихо гудел в такт заклинанию.
Огонь, изливавшийся из него со словами, распространился уже по всему потолку, капал на второй этаж, поджигал занавески, хрустел перилами и лестницей.
Закончив читать, Ильнур почувствовал неимоверную тяжесть и едва не упал на колени. Женщина наверху поняла, что происходит. Разбив о стену еще одного карлика, она развернулась и, крича что-то, бросилась бежать. Ноги ее запутались в кишках, она вскрикнула и упала на пол.
«Надо уходить!» - мелькнуло в голове Ильнура. Огонь уже охватил почти весь второй этаж. Двое уцелевших дэцлов пробирались к дверям. На одном из них загорелась рубашка, он заверещал и начал бешено дергаться, стараясь стянуть ее. Второй, не обращая внимания, прошмыгнул в распахнутую дверь и скрылся в спальне.
С диким грохотом рухнула деревянная балка, раскидывая вокруг горящие щепы и угли. Ильнур пригнулся, закрывая лицо руками, и что есть силы пнул Дементия, прорычав:
- Вставай, проклятьем заклейменный! Из-за тебя погибнем же все!
- Чт.. чт-то?! - Дементий приоткрыл один глаз и глубоко вздохнул. - Кровь убрали али нет ишо?
- Я те щас уберу кровь! - заорал Ильнур. - А ну-ка, вставай живо! Выбираться надо!!!
- Выбираться? - Глаза Дементия покинула мутная дымка, и он удивленно осмотрелся по сторонам. При виде крови детина уж было вновь собрался в обморок, но ощутимый пинок Ильнура в бок привел его в чувство.
- Пошто пинаться-то?! - взревел Дементий.
- Сгорим, так тебя растак! - Старик захлебнулся в ругательствах на жуткой смеси из различных языков, и Дементий густо покраснел. Рядом рухнула еще одна балка, и стало ясно, что под натиском магического огня крыше долго не продержаться.
- Ну, вы же коли, раз так… могли бы и нормальным языком-то… - Дементий поднялся, прикрыв глаза ладонью, и ловко перекинул крякнувшего от удивления Ильнура через плечо. - Куда мчаться-то?!
- В лес, - брякнул Ильнур, - куда ж еще? Больше и некуда.
И детина со стариком на плечах резво помчался прочь из дома.
На улице оживленный люд горячо спорил, стоит ли тушить охваченное адскими бесами и огнем здание. Увидев двухметрового Дементия с черным от копоти лицом и насквозь промокшего в крови Ильнура, женская половина собравшихся дружно осела наземь, а мужская уважительно расступилась, давая проход.
Скорее всего, они просто испугались, но какой мужик явно это покажет?
И никто не заметил, как старик на плече детины ловко вытряхивает что-то невидимое из рукавов своего домашнего махрового халата. Будь среди них хоть один волшебник или хотя бы разбирающийся в магии, он бы смог разглядеть волшебный порошок, видеть который дано только обладателю третьего слева глаза. Ильнур, помня о Юсупе, ему и оставил след. Когда-то давно он читал сказку, где мальчик разбрасывал по лесу камушки, чтобы потом не заблудиться. Старик, правда, не помнил, чем сказка закончилась, но это обстоятельство его не очень огорчало.
Уже свернув в какой-то проулок, они расслышали затихающий вопль жены Калахи:
«Уби-и-ли!!!»
Хотя, возможно, им это только показалось…

ЧАСТЬ ВТОРАЯ
ОТ СЛОВА К ДЕЛУ

ГЛАВА ПЕРВАЯ.
Дверь распахнулась неожиданно…

Дверь распахнулась неожиданно
Ильнур, сидевший за столом, не успел среагировать, лишь подскочил, опрокинув табуретку, и вскинул руки, скрещивая их в каком-то простеньком заклинании. С кончиков его пальцев сорвался тонкий пучок, который разбился об пол.
В дверном проеме показалось озабоченное лицо Юсупа. Из-за его плеча выглядывала Алаида.
- А, это вы, - успокоился Ильнур, - могли бы и постучаться. Нервы могут сыграть со мной злую шутку.
- Постучишься тут, - Юсуп вошел в комнату, обойдя дымящееся заклинание. Дым противно вонял. - Я откуда знал, кто здесь находится?
- А разве я след не оставил7
- А кто подтвердит, что это именно твой след, а не чей-нибудь еще? Может, тут засада?
- Засада? Да что б я засаду… да на вас! - взвился старик.
- Ладно, хватит вам спорить, - взмахнула руками Алаида. - Насколько я поняла, вещи все сгорели в доме купца, и переодеться нам не во что.
Она по-прежнему была в вечернем платье, изрядно помятом после прогулки в темноте по чаще леса. Личины после полуночи слетели, и теперь фрак Юсупа не слишком шел его молодому лицу и плотной фигуре
- Ильнур, что у вас произошло? - напрямую спросил Юсуп, присаживаясь за стол около старика.
- Может, сначала поужинаете?
- Я бы не отказалась, - ответила Алаида, - что есть?
- Там, на кухне, молоко с хлебом и пирожки. Они холодные, но все же лучше, чем ничего.
Стоило Алаиде скрыться на кухне, как Ильнур придвинулся к Юсупу и торопливо зашептал ему на ухо:
- Нас предали, Юсуп! Кто-то узнал, что мы живем у Калахи, и на дом натравили дэцлов. Правда, я не понял ничего толком, но, кажется, Калаха отказался говорить им, где мы находимся, и дэцлы его просто-напросто зарезали. Я был вынужден сжечь дом заклятием, чтобы ни одна фраза не вырвалась из него и никто не смог перехватить наши облики, оставшиеся там. А еще, представляешь, жена Калахи ожила…
- Я знаю, видел, - перебил его Юсуп. - Она говорит, что не сможет успокоиться, пока не уничтожит двоих оставшихся карликов.
- Так ты с ней разговаривал?
- Даже более того, - Юсуп торжественно улыбнулся, - я привел ее с нами!
Ильнур подавился воздухом. Лицо его мгновенно налилось кровью, и он невольно дернулся в сторону, наверное, ожидая появления жены Калахи прямо из воздуха.
- Г-где?!!
- Там, за дверью. Эй, Фиида, заходи!
Дверь отворилась и показалась голова, несомая рукой. Следом протиснулось тело. Кто-то засунул кишки обратно во вспоротый живот и перевязал его веревкой, чтобы ничего не вываливалось. Голову тщательно обтерли. Рваная ночнушка волочилась сзади, но Фиида не была обнаженной. Все срамные места ночнушка прикрыла. Ильнур заметил, что глаза у жены Калахи голубые, а волосы - каштановые. Это его немного успокоило. Как-никак, сейчас тело с отрубленной головой не походило на монстра из преисподней.
- Убили, - сказала Фиида, приближаясь к столу, - как есть убили моего любимого и ненаглядного! А за что?..
- За что? - буркнул Ильнур, отодвигаясь подальше.
Рука с головой повернулась в его сторону:
- За то, что он не знал, что у него в доме живут колдуны! - Толстый коричневый язык еле ворочался во рту, словно ему было очень трудно говорить. Большинство зубов отсутствовало. - Почему вы сразу не сказали ему, что вы колдуны? Боялись? Чего?!
- Да вы присаживайтесь! - Из кухни вышла Алаида с кувшином молока в одной руке и дымящейся кастрюлей в другой.
- Голову прямо на стол? - спросила Фиида.
- Можете прямо на стол.
- А он чистый?
Ильнур демонстративно фыркнул:
- Вам, женщина, сейчас не об этом думать надо.
- И все же… - Руки аккуратно положили голову Фииды на стол, а тело присело рядышком на табурет.
Алаида поставила принесенное и принялась рыться в своем мешке. Вскоре она вытащила волшебные кубики, завернутые в желтую бумагу, и стала крошить их в кастрюлю, в которой булькал кипяток.
- Сейчас будем есть куриный бульон, - сообщила она. - Никто не возражает?
- Как никто? - спросила голова. - Мне ж таперича, наверное, и есть не положено…
- Я тоже так думаю… - Ильнур облокотился о етол. - Итак, господа, сложилась щекотливая ситуация. Кто-то узнал, что Калаха связан с нами, и решил у него выяснить, где мы находимся. Калаха говорить отказался, ибо не знал, и был убит вместе с женой…
- А меня пошто убили, окаянные? - вопросила Фиида. - Што я им плохого сделала?
- Продолжим, - перебил Ильнур. - Я теряюсь в догадках: как, когда и кто бы мог о нас узнать? Люди, с которыми мы общались, проверены. Никто из нас в городе не светился. Тогда - что?
- Вот и я спрашиваю! - воскликнула Фиида. - Што мне теперь делать-то?! А?
- Женщина, вы мешаете, - поморщился Ильнур. - Молчите, пока вас не спросят. Кстати, еще одна загадка - для чего и как она ожила?
- Это объяснить легко… - Юсуп все это время был занят тем, что вытаскивал из уха жучка, который упорно вылезать не хотел и сопротивлялся всеми лапками, вызывая у юноши приступы неконтролируемого смеха. - Дом Калахи после нашего прихода был буквально пропитан всевозможной магией. У тебя одного сколько всяких порошков и жидкостей…
- И даже чучело крокодила!!
- Вот-вот… так почему бы - после смерти - сильному желанию Фииды отомстить за мужа и твоим колдовским испарениям не совместиться и не вызвать столь странную реакцию?!
- Истину глаголишь, - сказал Ильнур задумчиво, - но это надо проверить. Кажется, в подвале у меня остались какие-то книжки. Я хотел забрать их попозже, а тут такое дело…
- Какие такие испарения? - спросила голова на столе. - Что еще за испарения?!
- Давайте поужинаем, - вовремя перебила Алаида, которая успела вновь сходить на кухню и принести поднос с холодными пирожками. - Поздний ужин все-таки лучше, чем ранний завтрак.
Ильнур оживился и мигом достал ложки. Голова обиженно бормотала под нос какие-то ругательства и проклятия в адрес карликов-дэцлов.
- Кто ж нас предал? - задумчиво пробормотал Ильнур. - У кого-нибудь есть предположения?
- Никаких, - подумав, ответил Юсуп. - Разве только грек Андропополюс мог признать во мне колдуна и продать ценную информацию кому-нибудь из местных нелюдей. А так…
- Звучит весомо. Надо будет проверить позже, когда все уляжется. Не думаешь ли ты, что теперь опасно будет соваться в дом Аиши?
- Не знаю. С одной стороны, кто-то знает, что в доме Калахи обитали колдуны, но они, вероятно, не знают, кто мы и для чего прибыли в Назарад. Может, мы обычные маги или кудесники и нам дела нет ни до каких упырей и прочих. Нас просто хотели проверить или убрать, чтобы не мешали захвату Назарада. Ведь верно?
- Да, - согласился Ильнур, - как ты красиво все говоришь. Хочется тебе верить.
- Вот и верь до поры до времени, а там видно будет.
Алаида подала Юсупу пирожок. Он благодарно кивнул головой. Фиида зыркала на всех глазами и ничего не ела.
- Кстати, вы так и не рассказали мне, что произошло во дворце, - заметил Ильнур, зачерпывая ложкой бульон. Из кастрюльки действительно пахло курицей.
- А на что я позволил себе жучка в ухо посадить? - Юсупу удалось наконец вытащить насекомое, и он с удовольствием зашвырнул его куда-то в темноту комнаты.
Ильнур проследил за полетом жучка грустным взглядом:
Ты думаешь, Юсуп, что у меня время было твои разговоры прослушивать?
- Кто тебя знает?
- Вот-вот. И впредь не надо разбрасываться ценными экземплярами - они денег стоят!
- Это он-то ценный экземпляр… - начал было Юсуп, но Алаида, не расположенная после бурно проведенного дня спорить и выяснять отношения, запихнула ему в руки помимо пирожка еще и ложку.
- Жуй молча! - сказала она. - Иначе денег больше не получишь!
Юсуп проворчал что-то, но принялся за бульон с холодными пирожками. Алаида в это время рассказала старику обо всем, что произошло во дворце Аишы. Юсуп изредка встревал, поправляя, особенно когда речь зашла о встрече со скелетом. Фиида слушала молча.
- Дела наши не ахти, - произнес Ильнур, поглаживая бороду. - В городе остался только один человек, к которому мы можем пожаловать. Это - немецкий посол. Не думаю, правда, что на него действует гипноз. Если мы хотим завершить дело как можно раньше, то нужно немедленно перебираться к нему.
- Что ты предлагаешь? - спросил Юсуп, прожевывая пирожок.
- Я предлагаю заявиться к Гиберту в облике сэра Дуллитла и миссис Фройляйн и узнать, сможем ли мы пожить у него некоторое время. Как я полагаю, кому-то в ближайшие два-три дня предстоит нагрянуть к Аише и уничтожить ее в гробу. Остальные должны подготовить путь к отступлению.
- А ты уверен, что это не Гиберт заложил нас?
- Гиберт? Не смешите меня. Этот премилый германишка настолько тощ и туп, что ему даже в голову не придет мысль о том, что сэр Дуллитл и миссис Фройляйн совсем не те, за кого себя выдают. А во Фройляйн он к тому же влюблен по самые уши! Любовь ослепляет, да будет вам известно!
- Уж известно, - туманно ответила Алаида, - но нужно еще подумать, как именно уничтожить Упыря. Просто так к нему не подберешься.
- В этом вся и проблема. Как и всякий Упырь, Аиша окружает себя звуконепроницаемой сферой, чтобы не травмировать свой нежный слух. Подобраться к ней так же сложно, как и к испуганному зайцу, - Юсуп принялся за следующий пирожок, - у меня есть кое-какие задумки, но они невероятно сложны в исполнении.
- Поделись с нами, - потребовал Ильнур.
- Всем известно, что каждый вечер ровно в девять часов Упырь ложится в свой гроб, дабы впитать всю накопившуюся в нем за день энергию и выйти на ночную охоту. В гробу он будет лежать никак не меньше получаса. Этого мне хватит, чтобы спуститься к нему и уничтожить. Помимо мертвяков, которые в земле, чердак никто не охраняет.
- И как ты собрался подобраться к гробу?
- Пробираться на чердак дворца изнутри, я думаю, просто безумие. Следует либо через крышу, либо через соседние дома.
- Не забывай про вход на чердак.
- Мне кажется, Аиша усилит охрану, конечно, если догадается, что у нее побывали гости. Как бы она вообще не перенесла место жительства в другой дворец.
- Значит, нужно все делать очень быстро, - сказал Ильнур, - завтрашней ночью. Юсуп, ты согласен?
- Я подумаю, - ответил Юсуп, - но мне одному не справиться.
- Я предлагаю сделать вот что, - сказала Алаида. - Мы с Ильнуром идем к Гиберту, гипнотизируем его, если это надо, и готовим кареты, чтобы исчезнуть из города, пока нелюди не сообразят, что произошло. Вы, Юсуп, вместе с Дементием идете во дворец, убиваете Упыриху и возвращаетесь к Гиберту. И мы сматываемся!
- Очень просто у тебя все получается, - проворчал Ильнур, - раз - и готово! Как бульон твой!
- Не забывай, что у Юсупа еще есть монетка с борловом.
- Ага, только она не всегда действует! А что, если Аиша поставит стражу на чердаке и вокруг дворца, ожидая ночного гостя?
- Тогда нам придется возвращаться назад в лес и думать, что предпринять дальше!!
- Прекратите спорить, - поморщился Юсуп, - времени действительно мало. С каждым днем Упырь становится все сильнее. Очень скоро он начнет захватывать не только турецкие города. Разве не заметно, что Назарад уже на две четверти захвачен нелюдями?! Дайте мне ночь, чтобы подумать, а завтра с утра все решим. Но, думаю, медлить не стоит. В течение ближайших дней нужно уничтожить Упыря во что бы то ни стало!
- И дэцлов этих штоб тожа! - сказала голова. А тело, для пущей убедительности, стукнуло кулаком по столу.
Все вздрогнули.
- Кстати, о вас, гражданочка, - сказал Ильнур, - не мешало бы нам с вами спуститься в подвал…
- Это еще зачем? Я замужняя женщина!! - запротестовала голова.
- Придется, что поделаешь. Мне нужно узнать, что вы за странная аномалия и какие заклятия вернули вас из мира мертвых!
- А, ну раз так, тогда, стало быть, можно.

Предыдущая страница 16 Следующая страница


17 Александр Матюхин

* * *

- О! ЧУ-УДО!!
Дверь подвала едва не слетела с петель, громко, с хрустом, распахнувшись.
Чудовищный вопль старика Ильнура подбросил Юсупа на кровати. Он соскочил на пол, щурясь от яркого света, льющегося из подвала.
- Нашел! Как есть нашел!!! - В дверном проеме показалась сгорбленная фигурка Ильнура.
Алаида заворочалась на своей кровати и мрачно пообещала, что сейчас кое-кому кое-что вырвет, чтоб не орал так громко среди ночи и не будил уставших людей.
- Но я ведь такое нашел! Вы не представляете!!! Это увеличивает наши шансы на победу втрое… нет - вчетверо!!
Юсуп устало опустился на кровать. Ильнур простеньким заклинанием зажег несколько свечей на столе. В полумраке его лицо выглядело страшным и еще более старым. Борода Ильнура топорщилась во все стороны, а волосы на голове стояли дыбом.
- Что случилось-то? - Юсупу хотелось спать, но он понимал, что Ильнур не отвяжется, пока не изложит все.
- Я исследовал Фииду, - возбужденно зашептал Ильнур, поскольку Алаида за стеной громко потребовала сбавить звук, - пробежался по нескольким книгам, еще кое-куда заглянул..
- Короче, - перебил Юсуп.
- Я нашел, от чего она ожила и что нужно, чтобы она вновь умерла. Ты был прав, Юсуп.
- Я всегда прав, и что с того? - Юсуп прилег, укутавшись теплым одеялом, и сладко зевнул.
- Фиида может уничтожать нечисть! - торжественно произнес Ильнур. - Перед тем как умереть, она уничтожит всю нечистую силу в радиусе нескольких километров. И затем заберет их с собой на тот свет!!!
- Откуда ты взял эту чепуху?
- Из одной книги! Подобные случаи уже случались в Японии. Один наемный убийца по прозвищу Лев притянул к себе всех тех, кому он желал смерти, и сделал им всем это… как его… харакири!
- Харакири невозможно сделать другому человеку…
- В общем, он взорвал их всех бочками с порохом!
- А он мертвым был?
- Не совсем. Но разве это важно?
- Как ты можешь быть уверен?
- Ну, понимаешь, тут дело не только в книге… - замялся Ильнур. - Фиида и сама вспомнила. Вернее, поняла, для чего она ожила! Сильная любовь к убиенному мужу возродила в ней древние инстинкты, которые сработали таким вот странным образом. Мое волшебство тут тоже помогло!
- И что ты хочешь предложить?
- Я? - Ильнур задумался. - Пока еще не знаю, но, согласись, из этого можно извлечь большую выгоду! У нас же есть человек, который может притягивать к себе нечистую силу! А теперь есть и тот, кто ее способен уничтожить!
- В этом есть логика, - согласился Юсуп, правая половина которого уже давно спала. - Хорошо, Ильнур, поговорим завтра. А сейчас дай мне выспаться…
- Да-да, конечно. Извини, что разбудил, но я не мог молчать! - Ильнур подскочил и поспешил погасить все свечи в комнате. - Ну, ты, если что надумаешь, заглядывай ко мне в подвал…
- Утром увидимся, - закончил Юсуп и отвернулся к стене.
Ильнур на цыпочках прошел в подвал и закрыл за собой дверь.
В домике в самой чаще леса вновь стало темно и тихо…

ГЛАВА ВТОРАЯ.
Пятьсот пятьдесят дней до…

Лес защищал от постороннего взгляда. Защищал и прикрывал.
Огонь горел ярко, но никто за пределами Шести Дубов не видел его света, и любой путник, шедший всего в нескольких шагах мимо, не смог бы даже заметить, что происходит на поляне.
Вокруг костра сидели Шестеро, опустив низко лохматые головы, упершись подбородками в концы своих деревянных посохов. Все они находились в глубоком трансе, и почти ничто не способно было взволновать их сейчас.
«Скажи нам, что ждет нас, о! Скажи сейчас, ибо солнца пока еще нет, и оно не сможет помешать тебе. Скажи нам…»
Юсуп, сидящий под стволом одного из дубов, зачарованно наблюдал за тем, как маленькие светящиеся искорки от костра взмывают куда-то вверх и, отплясав в ночном небе без звезд красивый танец, гаснут где-то в листьях могучих дубов. Смик говорил вчера ему, что искорки эти - маленькие феи богини огня, после смерти улетающие на небо, чтобы влиться там в пламя света. Юсуп ему не верил. Юсуп слышал еще от отца про такую вещь, как «химическая реакция», хотя смутно представлял себе, что это такое. Ни о каких феях речи не шло. Тем не менее ему нравилось сидеть на поляне Шести Дубов по ночам, смотреть на костер, на искорки, на сидящих в трансе полулюдей, полурастений и ни о чем не думать. Тут и мыслей-то не было. Вернее, они были, но совсем, совсем не такие, как он привык. Здесь, на поляне, они принимали материальную форму, становились ощутимыми. Юсуп мог их потрогать, при желании - затолкать себе под рубашку, ощущая легкое и немного щекотное прикосновение. Мог даже видеть их в форме мутного, почти прозрачного облачка.
Это ему нравилось.
«… И в чем предназначение его? Что он должен сделать? Как он станет тем, кто нужен нам? Скажи…»
С тех пор, как друиды вытащили его и всех остальных спутников из гостиницы, прошло уже довольно много времени, но он не замечал часов. Юноше, вымотавшемуся после всего, что свалилось на него за последние месяцы, хотелось только отдыхать и радоваться жизни. Ничего более.
Только спустя неделю друиды рассказали ему, что произошло в гостинице. И о Джиме, который на самом деле был гнусным людоедом и дружил с оборотнями и другой нелюдью в городе. И о том, как Джим сперва разыграл сцену драки с матросами, чтобы вымотать их и отдать на растерзание двум, поджидавшим их на улице. И о том, как Джим продал оборотням их самих - под обещание, что те оставят ему девушку. Что уж он хотел с ней сотворить - одному богу известно. И о том, как друиды, долго следившие за колдунами, прибывшими на их землю, решили вмешаться, поскольку медлить уже было нельзя.
Обряд грядет, как поговаривали они, помолившись своим древесным богам, перед самым заходом солнца.
«Обряд грядет, и Он должен стать тем, кем ему предназначено. Силы рядом, орды рядом, Он нужен нам сейчас. Скажи…»
Юсуп не задумывался над будущим, хотя и знал, что в основном разговоры между друидами и Сомуяром идут о нем. Алаида и Ильнур мало разговаривали с юношей, ибо были заняты какими-то своими делами. В скрытой лесом деревушке друидов с утра до ночи шли приготовления. Поговаривали, что скоро придет кто-то, и этого кого-то очень сильно здесь ждали. Каждый вечер Шестеро приходили на поляну Шести Дубов и спрашивали у своих богов, когда же совершится приход.
Но Юсупу было все равно.
Он был всего лишь юношей, и взрослые проблемы до поры до времени не должны были его интересовать…
«Скажи нам, как скоро? И мы сделаем все, что нужно. Не сомневайся в этом…»

* * *

Сомуяр зашел в дупло незаметно.
Огромная, выдолбленная прямо в дереве комната выглядела немного странно, но Юсуп уже давно к ней привык. Ему даже нравилось, что прямо над его головой висят желтоватые струпья, а когда идет дождь, то вся комната вибрирует и гудит, словно ветер в медной трубе. От круглых стен пахло чем-то приятным - словно еловыми ветками.
Спящий Юсуп и не заметил бы, наверное, Белого Мага, если бы тот ненароком не задел небольшой сосуд с сухим горохом. Сосуд упал набок, и горох зашуршал в нем, перекатываясь.
- Сдаюсь, - улыбнулся Сомуяр, поднимая руки, когда Юсуп открыл глаза и посмотрел на него. - Сегодня ты победил, и злобный упырь не съел тебя!
- Ему никогда меня не съесть, - пообещал Юсуп, - я буду сильнее!
- Я уверен в этом, - Сомуяр с интересом оглядел комнату. Он бывал в ней однажды, когда друиды только привели их в лес, но тогда не было времени, чтобы рассмотреть все подробно. - Красиво тут у тебя.
- Я знаю. А запах, чувствуете, запах какой?
Сомуяр потянул носом:
- Прекрасно пахнет! Как в лесу.
- Здесь все так пахнет. И сами друиды, и их дома и… все - вы заметили?
- Тебе нравится здесь? - вместо ответа спросил Сомуяр.
- Мне? Конечно. Прекрасное место.
- Наверное, оно напоминает тебе Остров.
Юсуп промолчал. Ясно было и без слов. Сомуяр этого и добивался.
- Скучаешь по родным? - напрямую спросил он, подходя к изголовью деревянной кровати и присаживаясь на ее край. Юсуп отодвинул ноги к стене:
- А вы бы не скучали?
- И я скучал в свое время… - Сомуяр помолчал.
Юсуп, разглядывая его, заметил, что Маг одет в те же одежды, какие носили все друиды в лесу, - искусно переплетенные побеги какого-то диковинного растения. Мика давал Юсупу примерить свою рубашку и, хотя с виду она выглядела грязно-зеленой и ломкой, на самом деле была довольно теплой и растягивалась на теле, плотно облегая его. Правда, в такой одежонке нельзя было купаться, потому что переплетенные растения могли прорасти или распустить огромные и дурнопахнущие цветы, но это были мелочи.
- Расскажите мне про Белых Магов. Про вас, - попросил Юсуп. Он уже давно хотел выяснить это, но все никак не удавалось остаться с Сомуяром наедине. А тут, какая удача, он сам пришел.
- Про нас? - Сомуяр усмехнулся. - А что ты хочешь узнать, братишка?
- Ну, все, что можно! Я о вас вообще ничего не слышал. Учителя ни разу не рассказывали о Белых Магах.
- Да они и сами-то толком не знали, - посмотрев на Юсупа, Сомуяр рассмеялся. - Не удивляйся, это знание вредно для здоровья. Очень мало людей даже на Острове слышали о нас. Мы своего рода засекреченная организация. Хочешь знать правду? Так слушай… Еще при становлении на Острове демократического строя наши президенты предусмотрели все варианты отражения массированных атак организованных групп нечисти. Один из таких вариантов включал в себя засекреченную группировку… Ты понимаешь, о чем я?
- Нет, - признался Юсуп, - вы, как обычно, забыли, что я всего лишь юноша, но никак не Учитель.
- Сказку тебе, что ли, рассказать? - проворчал Сомуяр добродушно, потирая шрам на переносице.
- Расскажите сказку…
- Слушай, чертенок. В общем, жил на одном Острове… скажем так, Президент, и решил он защитить государство свое от иноземных захватчиков, людоедов диких, волков страшных, летучих мышей огромных…
- Это вы про оборотней с вампирами?
- Да, ну, в общем, созвал он своих самых могучих колдунов, нет, не колдунов, а чародеев, и было их ровно… так, Кильван, кажется, был… Шефф, старина Груль, да будет ему земля пухом… ага, итого ровно двадцать три их и было. И говорит им царь…
- Только что Президент был.
- Думаешь, так легко сказки сочинять? - обиделся Сомуяр. - Я же взрослый человек, в конце концов. А цари по-настоящему были, я просто перепутал немножко… - Он щелкнул Юсупа по носу. - Можно продолжать, юноша? Отлично. В общем, созвал их всех Президент пред грозные свои очи да и говорит им: будете, мол, моими верными подданными, тайной, мол, канцелярией, которая, невидимая и неслышимая для глаз людских, станет охранять рубежи Острова от внешнего вторжения. От санкционированных, хорошо продуманных планов захватчиков.
- Ну, вот вы опять начали.
- А я что, я ничего, - пожал плечами Сомуяр, - но ты понял смысл?
- Из всего, что вы наговорили, кое-что понял, - согласился Юсуп, - вы очень сильные Маги, которые охраняли Остров. Почти как Алаида, только она охраняла от обычных пиратов, а вы от нелюдей. От упырей, вампиров, оборотней.
- Да мало ли их было, братишка? - перебил Сомуяр. - Тысячи, скажу я тебе! Многие полагали, что захватить Остров - все равно что сжевать кусочек смолы и не поморщиться. О том, что они ошиблись, почти никто из них не мог поведать другим…
- Это, наверное, так прекрасно - ощущать себя могучим?!
- Ты б еще «великим» сказал, - усмехнулся Сомуяр. - Это все не так легко, как тебе кажется, Юсуп. Ты бы хотел жить, как я?
- Хотел бы, - не раздумывая, ответил Юсуп.
- Ой ли? - сощурился Сомуяр. - Вечно только тем и заниматься, что выслеживать нелюдей, охотиться на них, бояться, что тебя могут в любой момент уничтожить… Такую жизнь ты хочешь? У меня никогда не было семьи. Только слава, которая шествовала намного впереди. Немногие знали, что я - Белый Маг, но многие боялись. Одного имени было достаточно, чтобы враги обращались в бегство. Это, конечно, сильно сказано, но что-то в таком роде.. м-да.
- Вы хотите отговорить меня преследовать Упыря? - напрямую поинтересовался Юсуп, приподнимаясь на локтях. - Вы ведь для этого сюда пришли?
- Если честно, то не только за этим, - ответил Сомуяр, - есть еще кое-что. Но, поверь мне, тебе в обществе людей будет лучше.
- Не будет, - резко ответил Юсуп. - Откуда вы знаете, где и как будет лучше мне?!
- И все же? - Сомуяр странно скосил глаза. - Ты же еще не знаешь, для чего нас похитили друиды…
- Они нас не похищали, они нас…
- Спасли? Ну уж нет, - засмеялся Сомуяр. - Кажется, в тот момент, когда они влезли, с оборотнями было уже покончено. Нас именно похитили. Правда, с очень хорошей целью.
- С какой же? - Юсуп вспомнил Мика и Друдда - парнишек, с которыми он быстро сдружился в лесу. Они научили его пробивать деревья и улавливать запах приближающегося зверя.
- Слышал о таком - «обряд идет»? - спросил Сомуяр.
Юсуп кивнул.
- Это о тебе, - и поспешил добавить, прежде чем Юсуп открыл рот, - древлянам нужен только ты. Они приметили тебя, еще когда наш корабль приблизился к гавани Ливергтона.
- Как?
- По нашей магии, братишка. Это моя вечная проблема - я не могу скрыть свои магические способности. Нелюди чувствуют меня за много километров. Да и Ильнур, хоть и не настоящий чародей, но кое-какие задатки волшебства в нем есть.
Юсуп ничего не понял:
- А при чем здесь я?
- Ты - мальчик с Острова, - спокойно пояснил Сомуяр, словно это о чем-нибудь говорило. Юсуп пожал плечами:
- И что с того?
- Ты последний мальчик с Острова, и друиды знают об этом. Как я понял из их разговора, они подозревали, что существует Остров, - лицо Сомуяра посерьезнело. Он заговорил чуть тише, положив тяжелую ладонь на ногу Юсупа и глядя юноше прямо в глаза. Юсуп тоже старался не мигать.
- По преданию друидов, перед великой битвой должен явиться последний мальчик с Острова и спасти их. Пройдя период Взросления и Становления, он сможет дать отпор тому сгустку нечистой силы, который в скором времени, возможно, захлестнет их лес.
- О чем вы говорите? - Юсупу стало неуютно. Только что весело врывающееся в занавешенное окно солнышко внезапно исчезло, свет в комнате померк, а где-то над головой угрюмо зашелестели ветки дерева.
- Ты ни разу не слышал разговоры Шестерых по вечерам? - удивился Сомуяр. - Я-то думал, что ты приходишь туда именно за тем, чтобы услышать о своей судьбе. Иначе я не пришел бы сообщить, что ждет тебя завтра.
- Что ждет меня завтра? - эхом отозвался Юсуп. Обрывки разговоров Шестерых, их невнятные молитвы, посвященные их богу, вдруг всплыли в его голове, но он ничего не мог понять. Все перемешивалось и сливалось в один звук.
- Да. Шестерым нужен был именно ты - как я уже говорил. На Лес друидов надвигается страшная опасность - орды орков, которые собираются стереть лесной народ с лица земли.
- Кто такие орки?
- Орки тоже нечисть, - ответил Сомуяр. - Это огромные, покрытые шерстью твари, которые могут передвигаться только по ночам. Свет солнца обращает их в камень. Орки очень злы и сильны. Здесь, в Англии, вот уже несколько столетий идет война между орками и друидами. Но сейчас настали смутные времена - друидам одним не справиться.
- А при чем здесь я?
- Друиды верят в тебя, как в исполнение слов пророка. Завтра с утра ты должен будешь пройти Взросление и Становление. Я и сам не знаю, что это значит, не спрашивай меня, но после этих процедур ты станешь совсем другим. Не боишься?
Юсуп промолчал. Он не знал, чего ему бояться. Друиды показались юноше не такими страшными и уж тем более не кровожадными. Взросление и Становление, пожалуй, не самое ужасное из того, что ему уже довелось пережить. Ну а если кто-то обещает за это Силу, которая сможет остановить чудовищных орков… Почему бы не согласиться? С новой Силой Юсупу будет легче настичь и покарать Упыря. И уж точно - он не останется здесь, среди друидов или людей. Здесь не его мир, не его место.
- Ты еще слишком молод, чтобы по-настоящему бояться чего-то, - задумчиво, словно самому себе, сказал Сомуяр. - Ладно, Юсуп, я тебе сказал все, что хотел. Твое право решать. Просто вспомни меня потом и подумай, правильно ли я тебе советовал, как поступить, или нет.
Это больше всего походило на прощание, но Юсуп не вдумывался тогда. Ему показалось, что Маг просто хочет переменить в нем точку зрения о мести. Заставить остаться у друидов и ни в коем случае не искать Упыря. Вместо ответа Юсуп отвернулся к стене и пробормотал:
- Ступайте-ка вы со своими советами…
- Не злись, братишка. Я хочу тебе только добра! - Сомуяр поднялся с кровати. Юсуп не слышал, как он прошел до двери, но в следующий миг голос Мага прозвучал уже издалека:
- Скажи Ильнуру, чтобы он позаботился о завтрашнем ритуале.
Юсуп не ответил. Он был занят своими мыслями. За его спиной дверь тихо закрылась, и только после этого юноша позволил себе глубоко вздохнуть.
Спать не хотелось совсем, но он провалялся в постели еще с полчаса, наслаждаясь теплом и уютом. Над головой, над деревянной крышей, выдолбленной в огромном многовековом дубе, шелестели листья на ветках, сквозь окно пробивались неяркие лучи.
В комнату заглянул Мика, как обычно одетый в зеленую рубашку, воротник которой доходил ему до подбородка. Его волосы торчали во все стороны, а в руках он сжимал небольшой сук, который обычно служил ему шпагой.
- Юсуп, играть идем? - За несколько недель Юсуп научился кое-как понимать язык друидов. Привыкнуть к нему оказалось легко. Гораздо труднее - разговаривать.
- Сегодня не получится, Мика. - Юсуп потянулся и поднялся с кровати. Пол под босыми ногами оказался теплым и немного мягким. - У меня сегодня много дел.
- Каких таких дел? - зеленоватое лицо Мики посерело, а розовые губы потускнели. - Разве не ты обещал вчера, что мы пойдем на горную реку, и ты покажешь мне, как нырял за лодкой?
- Обещал, - замялся Юсуп, а Мика уже вошел в комнату. У него, как и у остальных друидов, были чересчур длинные и тонкие руки, как ветки, а на локтях пробивались почти прозрачные лепестки. У мужчин-друидов на этом месте позже появлялись семена - их следовало закопать в землю, дабы продолжить род, а у женщин - пышные цветы, на которые слетались пчелы и опыляли их. Для чего - Юсуп не знал.
Мика ткнул палкой в сторону Юсупа и деловым тоном произнес:
- В таком случае, сэр, я оскорблен и вызываю тебя на дуэль!
Юсуп замер, успев засунуть левую ногу в штанину брюк. Его палка-шпага лежала на столе, и добежать до нее не представлялось возможным.
- Вы принимаете вызов, сэр, или же я вынужден буду назвать вас гнилой землеройкой? - поинтересовался Мика. Кончик его палки мелко дрожал.
Юсуп торопливо натянул штаны. Одевать рубашку не было времени:
- Я принимаю вызов, нергалье отродье! - гаркнул он и бросился к столу, где лежала его шпага.
Мика кинулся следом, но не успел. Юсуп подхватил шпагу и, развернувшись, отразил удар, который должен был проткнуть его насквозь. Мика взвыл:
- Ты мне руку отбил, дубина!!
- Не надо было лезть! - ответил Юсуп и сделал еще несколько удачных выпадов.
- Я те покажу, как с друидами тягаться, тухлый тушканчик! - процедил Мика. - Сдавайся сразу, иначе я опозорю твой род на много веков вперед!!!
- Я сам тебя опозорю! - ответил Юсуп, уворачиваясь от удара. Палка Мика сухо стукнула по деревянному столу и отскочила, чуть не врезав хозяину по лбу. Мика совсем не по-детски выругался и сам же покраснел, оглядываясь на дверь - не подслушивает ли кто? Юсуп воспользовался моментом и проткнул соперника насквозь.
- Щекотно! - заорал Мика, выдергивая палку Юсупа из подмышки, и упал на спину, закрыв глаза и кашляя…
- Мертв? - поинтересовался Юсуп, склоняясь над друидом.
- Почти, - прохрипел Мика, - я еще должен произнести страшное проклятие, которое повлечет за собой не только гибель твоего рода, но и многочисленные катаклизмы на земле и… кха-кха… еще умрут все орки…
Юсуп вздрогнул. Вчерашний разговор с Сомуяром живо напомнил ему о том, что должно произойти сегодня.
- Правильный выбор, мальчик мой!
В дверном проеме стоял один из Шести - старый, как мир, Пурпуас. Семена на его локтях давно сгнили, волосы пожелтели и свернулись тонкими, почти прозрачными колечками на затылке. На лице особенно четко выступал синий нос, загнутый вниз, как у орла, и такой же жесткий. Глаза были черны и наполовину скрывались под набухшими веками. Поговаривали, что Пурпуас был не из этого племени друидов, а пришел откуда-то с севера. Откуда точно - никто не знал. В его старом и дряблом теле было сокрыто множество тайн магии и лесного волшебства, которые Пурпуас поклялся открыть только своему преемнику. Пока такового не находилось, и он колдовал время от времени - когда было очень нужно. Столь странное и внезапное появление Пурпуаса в комнате Юсупа говорило только об одном.
- Здравствуйте, сэр Пурпуас! - приветствовал Мика, переворачиваясь на живот.
- Не простудишься? - поинтересовался Пурпуас. Голос у него был низкий и мягкий. Успокаивающий.
- Неа, здесь тепло!
Пурпуас посмотрел на Юсупа:
- Юноша, вы и есть Юсуп, если не ошибаюсь?
- А вы - Пурпуас, один из Шести? Я знаю вас, я видел, как вы молились своим богам среди Шести Дубов!
- Ты каждую ночь там бываешь, - произнес Пурпуас задумчиво, - я тоже тебя там видел. Надеюсь, ты знаешь, зачем я пришел?
- Сомуяр был у меня вчера и все рассказал, - согласился Юсуп. - Вы пришли, чтобы отвести меня для Взросления и Становления?
- Не совсем точная формулировка, юноша, но поняли вы правильно, - улыбнулся Пурпуас. В темных глазах его что-то блеснуло. Или это только отражение света?
Мика поднялся с пола и теперь с интересом разглядывал одного из Шести. Среди детей и подростков ходили различные слухи о чародеях, обладающих древней лесной магией. Одна легенда гласила, что стоит пожать чародею руку, как часть его силы перейдет к тебе.
- Можно пожать вам руку, сэр Пурпуас? - поинтересовался Мика.
- Отчего ж нельзя? Держи пять!
Глаза Мики расширились, когда его маленькая ладонь с тонкими пальцами утонула в сухой и широкой ладони чародея. Что-то мелькнуло между сжатых рук. Какая-то тонкая голубая молния, разряд тока… Мальчик выдернул ладонь и отступил на шаг назад, растирая ее другой рукой
Пурпуас добродушно и громко рассмеялся, откинув голову на тонкой шее назад
- Не пугайся, Мика! Я и сам когда-то давно верил, что Шестеро обладают чудодейственной силой!
- И это правда? - выдохнул Мика, разглядывая пальцы на пожатой руке. Кончики их мелко тряслись.
- Нет конечно. Я передал тебе кое-какие способности, но ничего более. Ты доволен?
По лицу Мики было видно, что он больше испуган, нежели доволен, но он заставил себя улыбнуться:
- Теперь я одолею всех орков, какие только встретятся у меня на пути! Йу-хо!!
- Беги, юноша, резвись! - Пурпуас сказал это уже в спину Мике, который поспешил выскочить на улицу.
Они остались в комнате одни.
- Ты готов, Юсуп? - спросил Пурпуас, опуская руки в карманы своей рубашки, сплетенной из зеленых растений. - Готов пройти путь Взросления и Становления?
- Не знаю, - пробормотал Юсуп, и голос его задрожал. Он вдруг понял, что вообще не хочет никуда идти. Ему стало страшно. Он не знал, что пугало его больше - сам путь, который предлагали ему пройти, или же то, что последует за этим. Будущее Что станет с ним, что случится с остальными? Что вообще произойдет?
- Почему я? - спросил он тихо.

Предыдущая страница 17 Следующая страница


Удел упыря 18

- Так надо, - ответил Пурпуас, - так говорил пророк.
- Но почему все-таки я? - Юсуп вдруг подумал, что никто, кроме Сомуяра, возможно, и не знает о том, что ему предстоит. Ильнур, Алаида и Вассо тоже где-то в Лесу друидов, но им неведомо, что хотят сделать с ним.
Пурпуас молчал.
- Можно мне поговорить с друзьями? - попросил Юсуп.
- Не бойся, ничего плохого с тобой не случится, - улыбнулся Пурпуас. - Древнее волшебство, которое хотим использовать мы, настолько безвредно, что его применяли даже к младенцам. Поверь мне, юноша.
- Я вам верю, - произнес Юсуп, и только тут заметил, что все еще сжимает в руках свою палку-шпагу. Он аккуратно положил ее на стол. - Что ж, пойдемте. Но сначала я все-таки должен поговорить с Ильнуром, Алаидой и Сомуяром. Понимаете, я не отказываюсь от обряда, я просто хочу поговорить…
Казалось, Юсуп оправдывается сам перед собой. На лице Пурпуаса не отразилось никаких эмоций:
- Пойдем.
Они вышли на улицу, и Юсуп на мгновение позабыл о том, что хотел спросить. Как и обычно, вид утреннего леса поразил его.
Друиды действительно были волшебниками, если смогли сотворить такую красоту! Деревня представляла собой переплетение деревьев всевозможных размеров и окраски. Огромные дубы, изогнув стволы, огибали хрупкие березы, создавая странный и красивый узор. Ветви ивы аккуратно лежали на маленьких голубых елях; пробивающийся сквозь их листья свет переливался, искрился в воздухе и плавно струился к укрытой листвою земле.
Дома друидов, как и его собственное жилище, были выдолблены прямо в деревьях с таким поразительным мастерством, что деревья эти оставались живыми. Защищенные от остального мира огромным лесом, друиды не боялись людей, ибо знали, что пройти по заколдованным тропам не дано никому из смертных. Нелюдей они тоже не боялись - разве что орков. Но и те не рисковали заглядывать в деревни друидов, а подло нападали исключительно на одиноких путников или отставших от караванов.
По утрам в деревне жизнь била ключом. Женщины-друидки выходили на очищение Леса, мужчины занимались повседневными делами - в основном облагораживанием принадлежавших им районов и строительством. А детишки весело резвились на полянах, радуясь солнцу и впитывая его энергию, которая была им нужна для роста.
Ильнур рассказал Юсупу на днях, что друиды представляют собой один из редких видов нелюдей, который предпочитал жить в гармонии с природой и никому никогда не причинял вреда. Правда, сейчас род этих древних лесных волшебников уже почти перевелся. Людей становилось все больше, и они расселялись, где только было возможно.
Воздух искрился лучами солнца. Юсуп, наслаждаясь выученным вчера новым способом определения запахов, ощущал вокруг себя что-то новое, что не дано ему было чувствовать несколько дней назад. За ближайшим деревом он различил запах притаившегося зайца. Ушастый не мог понять, где очутился, принюхивался и оглядывался. От него пахло страхом и любопытством.
- Куда мы идем? - поинтересовался Юсуп, поднимая камешек и бросая его в кусты. Остальные друиды наверняка тоже чуяли зайца, но не в их правилах было мешать живой природе леса. Заяц от неожиданности подпрыгнул и исчез за деревьями. Запах его еще некоторое время затекал в ноздри, а потом растворился в воздухе.
- На поляну Шести Дубов - куда же еще? - ответил Пурпуас, поглядывая на Юсупа. - Все наши обряды и волшебство проходят именно там. Не бойся.
- Я и не боюсь, - буркнул Юсуп, хотя на самом деле боялся. Не сильно, поскольку доверял друидам, но достаточно, чтобы чувствовать, как начинают ползти по спине мурашки.
- Вижу, как ты не боишься, - хмыкнул Пурпуас, - чего ж побледнел? С Алаидой и Ильнуром ты встретишься. Они тоже будут присутствовать там.
- А Сомуяр?
- Вот и поляна, - вместо ответа произнес Пурпуас.
Они прошли сквозь воздух, ставший на неуловимое мгновение плотным и вязким. Солнце потускнело, а затем воздух расступился, яркие лучи света ударили Юсупу в глаза, и он понял, что очутился на поляне. Тысячи запахов ударили ему в ноздри, в глазах потемнело, а голос Пурпуаса вдруг показался далеким и глухим:
- Иди к своим друзьям, еще несколько минут у тебя есть.
- А где друзья?
Юсуп огляделся и увидел Алаиду с Ильнуром, сидящих прямо на траве в тени одного из широченных и старых дубов. Кора его потрескалась и кое-где облезла, как старая кожа, обнажая гладкий ствол, но дуб был жив и тихо шелестел листьями. Юноша помотал головой, разгоняя темные пятна перед глазами, и направился к сидящим.
- Виновник торжества прибыл, - проворчал Ильнур, расчесывающий бороду небольшой деревянной гребенкой. - Что скажешь?
Юсуп сел рядом на траву и промолчал.
- Он волнуется, разве не видно? - заметила Алаида.
- А я вот что-то не очень, - сказал Ильнур. - Хоть бы объяснили, для чего нас сюда привели.
- Вам разве никто не сказал? - удивился Юсуп.
- Скажут они, как же. Деревяшки безмозглые! - Ильнуру, судя по всему, не слишком нравилось общество друидов.
- А Сомуяр где?
- Сомуяр уехал, - ответила Алаида, - еще вчера вечером.
- К-как?! - Юсуп не мог в это поверить. Он смотрел на Алаиду не мигая, открыв рот, не в силах понять, что произошло. Вдруг еще одна волна полуобморочного состояния нахлынула на него, окунув в темноту. Все планы рухнули в небытие, разбившись на множество мелких осколков! Человек, на которого он надеялся, от которого ждал помощи в деле отмщения, этот человек неожиданно бросил его и ушел…
Юсуп упал на спину и тихо засмеялся, не понимая, правда, причины смеха. Его руки, согнутые в локтях, мелко задрожали, а тело затряслось. Продолжая смеяться, он заплакал, и слезы текли по щекам, капая на землю, а Алаида и Ильнур смотрели на него растерянно, не зная, чем утешить.
- И Вассо тоже ушел, - сказала Алаида тихо, словно намекая, что Юсуп не один потерял дорогого ему человека. - Он мне нравился. Хороший был друг, преданный. Ушел вместе с Сомуяром. Мне кажется, в нем взыграла кровь. Наемный убийца все-таки как дикий волк: сколько его ни корми…
Юсуп неожиданно замолчал и опустил руки на траву ладонями вверх. Заморгал.
- Он что-нибудь просил мне передать?
- Он сказал, что попрощался с тобой, - произнесла Алаида, - и просил передать, чтобы ты не лез туда, где тебя ждет смерть. Чтобы ты жил у друидов. Они - хороший народ…
Юсуп не ответил. Он думал о Сомуяре. О том, как успел поверить в него, почувствовать старшим братом, вторым отцом, наконец… а нужно ли было? Сомуяр всегда давал ему четко понять, что Юсупу не следует мстить. Ему нужно стать обычным человеком Большой Земли. Пусть это и не так просто, но все таки… А Белый Маг справится и сам.
- Не дождетесь, - прошептал Юсуп небу и зеленым листьям дуба, склонившимся над ним, - не дождетесь. Я найду всех. Тебя, Сомуяр, тоже. Ты не понял меня, а я хорошо понял тебя. Осталось только подождать немного. Совсем чуть-чуть…
Юсуп теперь знал, что будет делать.

* * *

Обряд требовал тишины. И все молчали. Пятеро из Шести лежали лицом вниз перед алтарем, вытянув руки и задержав дыхание. Боясь даже пошевелиться. Один - стоял, сжимая в руках Символ, ожидая, когда начнется Обряд, тоже не дышал, и глаза его отражали лучи пробивающегося сквозь листву солнца. Он смотрел на алтарь.
Юсуп лежал на спине, словно спал, сложив руки на груди и вытянув ноги. Глаза его бегали под закрытыми веками, словно ему снился какой-то сон с драками и погонями. Юсуп ожидал Взросления и Становления. Обряда, который придаст ему силы и поможет борьбе друидов за выживание. Орки были уже близко. По ночам, в глубокой тишине, можно было услышать их песни, ругань и крики, а также различить черный - чернее, чем ночное небо, - дым их костров. Поговаривали, что орки сжигали на кострах пойманных животных, а особенно любили пытать на огне свои жертвы. Иногда просто ради забавы.
С западного края Леса доходили тревожные слухи, что орки, минуя крупные английские города, направляются к побережью моря, сметая все на своем пути. Что их бесчисленное множество и что они поставили перед собой цель уничтожить всех ненавистных друидов.
Поэтому так спешили с Обрядом. Легенда гласила, что последний мальчик Острова спасет друидов от неминуемой гибели, но никто не знал - как? Трое из Шести предлагали вместо Обряда провести с юношей беседу, чтобы раскрыть его способности; Один думал, что его следует загипнотизировать; и только Двое настаивали на Обряде. В конце концов собрали совет Старейшин - тех, кто уже врос в землю и передвигался-то с трудом, кто помнил еще те времена, когда людей было мало на этой земле, и друиды свободно чувствовали себя в тех местах, где сейчас стояли города.
Старейшины выбрали Обряд (кроме двоих, которые были настолько стары, что попросту заснули в середине совещания и проснулись лишь неделю спустя). Веским основанием послужило то, что юноша мужал, его эго закалялось, становилось грубее и жизнеспособнее. После Обряда он начинал смотреть на мир другими глазами - глазами взрослого человека. То есть мог принимать решения трезво и самостоятельно. Это и требовалось.
Сжимавший в руках Символ неожиданно вздрогнул и зябко поежился. Ему показалось, что откуда-то с земли вдруг подул прохладный ветерок, окутал его ноги и проник под сплетенный плащ.
Вскоре и сидящие под дубами Ильнур с Алаидой заметили, что от земли поднимается белый пар. Державшему Символ теперь казалось, что струящийся от земли воздух стал горячим. Он полз по ногам, обжигая их, и поднимался все выше и выше.
«Не это ли знак?» - мелькнуло в его голове. Пятеро на земле заворочались, пытаясь увернуться от горячего пара. А стоявший лишь крепче сжал в руках Символ и молча терпел обжигающий поток.
Только когда Юсуп тонко застонал, жадно втянув в себя воздух, и капли пота скатились Стоявшему на глаза, он поднял Символ над головой и выкрикнул первые фразы заклинания.
Обряд начался.
Воздух тотчас остыл, белый пар окрасился в желтые тона, затем в зеленые, потом стал переливаться.
Стоявший почувствовал, что воздух шевелится, дышит, и тело Юсупа словно расплылось, растворилось в разноцветной дымке и, кажется, приподнялось чуть над землей. Да! Одна рука юноши соскользнула с груди и повисла в воздухе, болтаясь. Стоявший затаил дыхание. Теперь он сжимал Символ так сильно, что на мягком растении наверняка останутся глубокие следы от его пальцев..
Он выкрикнул еще одну фразу - второй шаг Обряда, - и Пятеро повторили ее глухими голосами, не поднимая голов.
Алтарь шелохнулся. Стоявший заметил это через еще не растворившийся пар и разноцветное сияние. Каменный угол алтаря задрался кверху, выворачивая землю и оставляя под собой небольшую ямку.
- Земля разверзается, - заметил Ильнур, нервно теребя бороденку. - Я слышал о подобном. Сейчас должна разверзнуться земля, а дальше…
Алаида не слушала его. Она была настолько захвачена зрелищем, что иногда забывала даже дышать.
Стоявший сделал шаг в сторону висящего в воздухе Юсупа и громко выкрикнул несколько фраз. Верхушки Шести Дубов зашелестели от внезапного порыва ветра, исходившего уже не с земли, а с неба. Стоявший выставил Символ перед собой и сделал еще несколько шагов. Символ был знаком того, что Обряд неизбежен. Он связывал миры и тех, кто не мог понять друг друга изначально.
Пятеро, почувствовав, что пришло их время, поочередно встали с колен, отряхивая со штанов пыль, и подняли руки и лица к небу. Каждый из них выкрикивал свое заклинание, и при каждом звуке голоса где-то в глубине земли раздавались глухие удары, словно кто-то пробивался на поверхность.
И земля действительно разверзлась!
Комья грязи вперемешку с глиной и свежей травой вдруг взлетели вверх, открывая глубокий разрез, словно черную бездонную улыбку!
Пятеро попятились от трещины, бубня заклинания себе под нос. Им уже не надо было кричать, чтобы их услышали те Силы, которые отвечали за Обряд. Слова текли прямо с уст в землю и впитывались в нее.
Алаида удивленно вскрикнула и вцепилась Ильнуру в плечо. Старик недовольно поморщился, но не отстранился.
Трещина увеличивалась. Прямо над ней висело тело юноши. Стоявший шагнул к ним и, выставив Символ перед собой, произнес:
- Приветствую тебя…
- И тебя тоже, друг мой, чем могу быть полезен? - Казалось, голос исходит прямо из трещины. Так оно и было…

* * *

Последнее, что Юсуп помнил, был алтарь, перед которым его попросили лечь и не двигаться, пока не придет время. Он лежал, наверное, всего несколько секунд, ощущая пробивающееся сквозь закрытые веки мутное солнце, а потом вдруг ушел в темноту. Потерял сознание, проще говоря, а когда очнулся, то увидел, что лежит на кровати в своей комнате, выбитой внутри дерева, и листья по-прежнему шелестят над его головой, а вокруг пахнет деревом и смолой. И так не хотелось верить, что Сомуяр ушел, и жутко грызло любопытство - что в нем изменил Обряд Взросления и Становления.
Около койки сидел Ильнур и мирно сопел носом, склонив голову на грудь. За окошком был вечер. Юсуп приподнялся на локтях, и старик мигом очнулся:
- Ты проснулся! - радостно сообщил он.
- Вы тоже, - ответил Юсуп.
- Я не спал, а дремал. После утомительного дня всегда полезно немного подремать перед ужином. Это способствует хорошему пищеварению! - Ильнур оглядел Юсупа с ног до головы и хмыкнул: - А друиды все ж таки великолепные волшебники! Такое сотворить!
- Что сотворить? - насторожился Юсуп и оглядел себя.
Увиденное поразило его. Перво-наперво, он здорово подрос. Теперь, вытянувшись, он мог достать кончиками пальцев ног до противоположной спинки кровати. Руки его стали больше и мускулистее. На груди появились черные волосики. Не так много, но все же достаточно, чтобы Юсуп вдруг покраснел.
- Я вырос? - спросил он заплетающимся языком. - Я что - просто вырос?
- Ты повзрослел, - объяснил Ильнур, - стал опытнее и сильнее.
- Зачем?
Старик неопределенно пожал плечами:
- Один бог ведает. Друиды говорят, что теперь в тебе достаточно силы и ума, чтобы расправиться с орками.
- А они не вернут меня в… ну… обратно?
- А тебе этого хочется?
- Не знаю еще, - ответил Юсуп, - я не опробовал свое новое тело. Дайте-ка мне зеркало.
Лицо, глядевшее на Юсупа из зеркала, ему понравилось. Оно было похоже на того, вчерашнего Юсупа, но только отчасти. Потому что теперь ему было лет двадцать пять или даже больше.
Отложив зеркало, Юсуп встал с кровати и прошелся по комнате, привыкая к новым ощущениям. Все это было немного странно - теперь пол был от него дальше, а до вешалки он мог дотянуться, даже не вставая на цыпочки. Юсуп попробовал перетащить стул и совсем не устал. Правда, прыгать на кровати больше не удастся, а щепка-шпага показалась ему маленькой и неудобной. Что ж, придется делать новую…
- Нравится? - поинтересовался Ильнур.
- Нравится, - подтвердил Юсуп. - наверное, я останусь в этом теле.
- Это уже твое тело, - поправил Ильнур.
«Хорошо это или плохо?» - подумал Юсуп и решил, что все-таки хорошо. Так больше шансов найти Упыря. Так больше шансов вообще выжить.
Что он пропустил, по сути? Юность где-нибудь в городке под боком у Ильнура или, того хуже, у какой-нибудь доброй старушки, которая его ни на шаг не будет отпускать от себя? Он бы и сам вырезал это без сожаления. Как опухоль. Так для чего грустить?
Юсуп огляделся, размышляя, что бы еще такого сделать, и сказал
- Пойдем на улицу, что ли? Не терпится показаться на людях.
- На друидах, - поправил Ильнур, улыбнувшись. - Теперь все девушки твои, точно!

ГЛАВА ТРЕТЬЯ.
Пойдем к Гиберту…

- Пойдем к Гиберту, - сказал Ильнур. - Гиберт - человек хороший и мягкохарактерный. Загипнотизировать его снова ничего не стоит. Пока Юсуп будет на деле, я лично подготовлю весь ритуал, а Алаида поищет пути к отступлению. С немецким послом будет гораздо легче выбраться из Назарада, когда нечисть поймет, что происходит. А с помощью Дементия и Фииды мы сократим их численность втрое.
- Дементий мне нужен, - сказал Юсуп, - как рабочая сила. Он будет держать канат, по которому я спущусь к гробу. Думаю, ты, Ильнур, не сможешь этого сделать.
- Как знаешь, - легко согласился Ильнур - Тогда мы с Алаидой и Фиидой идем к Гиберту, и я готовлю все для Дементия. Только вам нужно поторопиться - с Упырем-то.
- Обязательно, - улыбнулся Юсуп.
Сквозь узкие, наполовину скрытые в земле и хмеле оконца избушки пробивался солнечный свет. Начиналось новое утро. Вокруг было тихо. В такую чащу не залетали даже птицы. Поблизости жил только один старый, полуслепой медведь - два с лишком метра росту, весь облезлый и с оборванным ухом. Медведь плохо передвигался и в основном лежал, зарывшись в опавшие листья, а когда ему становилось голодно или холодно, дико ревел на всю округу, распугивая мелких животных.
Юсуп собирался в свой последний, как ему хотелось бы надеяться, поход. Сегодня вечером он должен был во что бы то ни стало уничтожить Упыря. Наверняка это будет не так легко, как казалось. А еще Юсуп был уверен, что выбраться из Назарада живыми им вряд ли удастся. Дело не только в том, что вся нечисть, прослышав о гибели своего главаря, повылезет из многочисленных щелей в поисках убийцы, и даже не в том, что на город в любой момент могут напасть русичи. Просто он не был уверен, что они успеют. Собирая небольшой холщовый мешок, Юсуп размышлял, почему сейчас он вдруг испугался. Вернее, не испугался, а оказался неожиданно под властью сомнений. Его терзали мрачные мысли, выползавшие откуда-то из темных уголков мозга, подобно тому скелету с чердака. Кто-то ровно нашептывал, что не надо, мол, соваться-то. Дескать, что тебе принесет смерть Упыря? Ты, Юсуп, дорогой наш, лишь отсрочишь Судный День на несколько веков. Но уверен ли ты, что Зло исчезнет? Упыря не станет, так появится кто-нибудь другой, кто захочет прибрать к рукам Большую Землю. И что тогда? Вечно будешь шляться по свету в поисках главарей нелюдей и истреблять их? Не выйдет, наверное. Слишком много на свете зла. На всех тебя одного не хватит…
- А почему бы и нет? - отозвался Юсуп, отгоняя мысли назад, в темноту, откуда они могли только тихо и невнятно бурчать.
- Ты что-то сказал? - Ильнур тоже собирался. Вещей, правда, у него осталось совсем мало. Все ценное сгорело в доме купца Калахи. У старика сохранились пятерочка жучков-слушателей, одна книжка заклятий, которую он забыл в избушке еще в прошлый раз, да несколько магических безделушек. Еще несколько магических книг оказались совершенно ненужными, и он расстался с ними безо всякого сожаления.
- Я о своем, - отмахнулся Юсуп, - не обращай внимания. Просто раньше мне не приходилось убивать главного Упыря, который к тому же собирается захватить Турцию.
- Это только пока - Турцию. А дальше он примется и за остальные государства, поверь мне, - весомо заметил Ильнур. - Ох, что ж тогда начнется! Хотя, может и нет, если у тебя сегодня все получится!
- Постучи по дереву!
- А то як же ш, обязательно, - Ильнур постучал кулачком по столу и вновь стал перелистывать книгу, что-то выискивая.
- Скажи мне, Юсуп, - пробормотал он задумчиво минуту спустя, - может, мне все-таки стоит проверить Гиберта? Ну, если это он вдруг оказался предателем?
- Ты же сам вчера говорил, что Гиберт туп настолько, что не заметит, даже если у него в погребе расселится целая орда монголов.
- Ну, понимаешь, я тут ночью поразмышлял, и почему-то мне в голову пришла такая мысль. В конце концов, он один знал, что мы живем у Калахи. Твой грек этот… Анропупрпып… как его там… он же не знал, откуда ты. Мог, конечно, выследить, я не против. Но надо ли ему это?
- Что ты так завелся? - удивился Юсуп. Он уже аккуратно уложил в мешок несколько метров промасленной веревки друидов, которая не рвалась и имела чудесное свойство растягиваться почти вдвое, поверх положил вязаные перчатки и дубинку из мешка Алаиды. Дубинка умела крушить головы нечисти за здорово живешь, это Юсуп проверил в свое время.
- Не завелся я, - сказал Ильнур тихо, - страшно мне, вот что. Мысли в голову лезут, что не получится у нас. Как пить дать - не получится, и все тут. Уж и не знаю, как их от себя гнать. А главное - почему? Вроде все, что надо, есть. И как Упыря убить - знаем, и Дементий с Фиидой такой магической силищей обладают… а все равно - гложет что-то…
- Да ты не переживай, - успокаивающе произнес Юсуп, и голос его едва заметно задрожал, - я тоже боюсь, ну и что с того? Все боятся. Кто не боится, тот просто сумасшедший или… или нечисть какая.
- Успокоил, - фыркнул Ильнур, листая книжку.
Юсуп увидел, что в мешке у него еще осталось место, и решил взять немного еды. Ему всегда ужасно хотелось есть, когда он волновался. Пожевать чего-нибудь, отвлечься. Подумав, Юсуп отправился на кухню.
Из комнаты показалась Алаида. Порывшись в сундуках избушки, она нашла для себя что-то более приемлемое, чем вечернее платье. На одежду это, правда, походило мало, но кто ее будет видеть, скрытую под личиной миссис Фройляйн? На плече у Алаиды болтался ее бездонный мешок.
- Готов? - спросила она у Ильнура. Тот уже завязывал тесемки своей полупустой сумы.
- Готов, - вздохнул старик, - что-то беспокоюсь я все-таки…
- Смотри на мир весело, - ухмыльнулась Алаида, - еще ничего страшного не произошло. Если мы сделаем все быстро и качественно, то эти упыри и не успеют ничего сообразить.
- Хотелось бы, чтоб все так и было… - Ильнур огляделся - А где Фиида?
- Прихорашивается, - закатила глаза Алаида, - не может же она идти в люди с таким лицом?
- А что, вполне милое личико, - поморщился Ильнур. - Хотя - это у кого какой вкус… Что ж это она прихорашивается, если я на нее все равно личину нацеплю?
- У нее и спроси, - Алаида дернула плечом, - она в той комнате сидит, перед зеркалом.
- Женщины, - закатил глаза Ильнур.
Из кухни вышел Юсуп с завернутыми в бумагу черствым хлебом и куском сала - все, что удалось отыскать. Аккуратно положил в мешок.
- Уже уходите? - обратился он к старику и девушке.
- Надо торопиться. До вечера еще далеко, но и дел хватает.
- Хорошо. Я же выйду в обед. Поброжу по городу до темноты, а там мы с Дементием примемся за дело.
Ильнур поднялся со стула и протянул Юсупу листок бумаги:
- Ваши личины в полном порядке. Произнесешь вот это заклинание и в путь.
- Кем мы будем?
- Теми же, кем и мы - сэром Дуллитлом и миссис Фройляйн.
- Представляю Дементия в роли Фройляйн, - хихикнула Алаида. - Ты, Юсуп, не говори ему, а то парень обидится.
- Фиида! - проорал Ильнур. - Сколько можно?
- Уже иду…
Из комнаты вышла Фиида. Она тщательно счистила с себя запекшуюся кровь, оделась в такие же одежды, что Алаида. Дыры в животе видно не было, и портил вид только толстый обрубок вместо головы. Голова же, аккуратно причесанная и нарумяненная, покоилась под мышкой.
- Как я выгляжу? - кокетливо поинтересовалась голова.
- Как мертвая женщина, пытающаяся казаться живой, - безжалостно ответил Ильнур. - Пошли.
Фиида ничуть не обиделась и последовала вслед за направляющейся к выходу Алаидой.
- Ни пуха тебе, - сказал Ильнур, оборачиваясь.
- К черту! - привычно ответил Юсуп. - Вы тоже осторожнее.
- Знаешь, а я что-то и бояться перестал, - сказал Ильнур задумчиво, - наверное, переволновался!
- Просто ты поверил, что все у нас получится! Ладно, идите, пока Дементий не проснулся и не закатил истерики. Ты ж знаешь его…
- Угу. - Ильнур повернулся к Юсупу спиной и торопливо засеменил вслед за женщинами. Скрипнула дверь, и вновь стало тихо.
Сколько Серж Зеленый себя ни помнил, он никогда такого не видывал!
Прямо из лесной чащи, куда даже опытные-то лесники опасались забредать, ему навстречу вальяжно, неторопливо, горделиво вышли три аристократа. Хотя, нет. Аристократ был один - худощавый, длинный старичок, сжимавший в руках тросточку. Высоко задрав острый нос, он шагал впереди, брезгливо уворачиваясь от веток. Следом семенили две аристократочки. Одна молоденькая - лет эдак двадцати трех, не больше, а вторая постарше - сразу видно, что женщина замужняя, имеющая как минимум двоих детей.
Серж настолько удивился этому зрелищу, что даже выпустил из рук охапку хвороста, которую собирался связать и оттащить в повозку. Звук падающих веток привлек внимание старичка-аристократа. Он замер, оглядывая из-под густых бровей местность, и когда его взгляд уперся в Сержа, тот вздрогнул.
- Здорово, холоп! - громогласно произнес старик, тыкая в сторону Сержа тростью. Набалдашник ее тускло блестел золотом, отражая редкие лучики солнца. - Телега есть?
Из глаз аристократа вдруг полился мутноватый свет. Вокруг все сразу померкло, и сделалось прохладно. Серж почувствовал, как лицо его обдает холодной струей воздуха, часто-часто заморгал и понял, что ему совершенно безразлично, откуда появились эти странные люди. Что тут такого, в конце концов? Ну, вышли прогуляться господа…
- Всегда в вашем распоряжении, - выпалил Серж, мало что соображая. - Мы - семья бедная, маемся от урожая до урожая, но вот телега-то водится. Еще от батьки мово досталась. А моему батьке от его батьки, а от его батьки…
- Быстро ехать будем? - поинтересовалась дама, что постарше. Голос у нее был красивый, томный - как раз во вкусе Сержа. Он уставился в полную грудь аристократки и шумно сглотнул.
- Ох, как быстро! - захлебнулся Серж. - Лошадь молодая, ре-езва-ая!
«Иноземцы заблудились! - мелькнуло в его перепуганной черепушке. - Пошли, видать, за грибами да заблудились. А слуги ж их тогда где? Прозевали-то хозяев! Ну, тадысь можно на этом и сколотить чевой-нибудь. Авось монетка кака и перепадет…»
От мысли, что можно будет денег подзаработать, Сержа затрясло.
- Пойдемте, - он помахал рукой и, начисто забыв про хворост, пошел по одному ему ведомой тропинке.
Аристократы последовали за ним. Старичок натужно кашлял за спиной. Серж боялся и ликовал одновременно. Мысль о том, что странно все это как-то, испарилась и больше не появлялась.
Серж думал о золоте.

* * *

Город встретил путников мрачно. Готовились к обороне, поскольку ожидали подхода русичей. Поговаривали, правда, что русичам дела никакого нет до маленького городишки Назарада, но сетовали на то, что русичи - народ горделивый, и уж если возьмутся турков уничтожать, так всех и перебьют.
Охрана перед воротами долго возилась с документами, подозрительно косилась на сэра Дуллитла и много раз переспрашивала о его причастности к Русско-Украинскому Союзу. Сэр Дуллитл отвечал на вопросы прямо и незамедлительно, а также советовал обратиться к Гиберту фон Клауссенцу, немецкому послу при дворе турецкого князя. Сие возымело действие, и охрана, громыхая латами, пропустила англичан в город
Серж Зеленый вез путников молча. Находясь под воздействием простенького гипноза, он думал только о том, как бы быстрее найти дорогу к дворцу, где располагался немецкий посол.
Ехали по темным улочкам, которые вдруг все опустели. Даже базар был на удивление тихим и безлюдным. Несколько торгашей рискнули вытащить на продажу предметы первой необходимости, а с иными товарами никто даже и показываться не стал.
На площади толпа людей в спешке устанавливала катапульты. Судя по виду, катапульты эти пролежали в разобранном состоянии не один десяток лет. От них веяло старостью, и казалось, что они готовы в любое мгновение рассыпаться в труху. Натужно скрипели промасленные веревки, кто-то натягивал канаты и проверял крепления. Несколько человек подкатывали гигантские валуны, вдвое шире и выше их самих.

Предыдущая страница 18 Следующая страница


19 Александр Матюхин

В ближайших домах окна были закрыты ставнями. Хотя солнце скрылось за сплошной пеленой туч, пришедших с востока, свет нигде не горел. Люди боялись.
- Что-то боязно мне… - Фиида поежилась. В личине молоденькой аристократки она выглядела очень даже ничего. Жаль только, что Ильнур очень хорошо запомнил ее прежний облик. - Никак русичи опять нагрянут.
- А что, бывало уже? - поинтересовалась Алаида. Она хорошо отдохнула после недавнего посещения логова Упыря и теперь вновь жаждала приключений.
- У нас не бывало ишшо, но в соседних городах, поговаривали, было. Жутко-то как…
- И что же происходит?
- Ну, как обычно, - ответил Ильнур, попыхивая трубкой. Здешний табак ему очень нравился. - Стандартная ситуация. Русичи захватывают город, насилуют женщин, угоняют детей и мужчин в рабство, стариков и больных убивают, а город грабят три дня и три ночи.
- А почему три?
- Законы военные. А в случае, если русичам не удастся захватить город, Назараду присвоят почетное звание города-героя, и сюда будут приезжать туристы.
- И откуда ты все это знаешь? - поразилась Фиида. - В точности так и рассказывают, верно!
Ильнур таинственно подвигал бровями. На самом деле он не знал, а лишь предполагал, но многие годы пребывания среди высшего общества Острова научили его произносить красивые и умные речи независимо от того, известна правда или нет
Миновав площадь, повозка въехала в какую-то подворотню. Видно, батрак знал город хорошо и решил как можно быстрее добраться до посольства. Впрочем, именно это ему Ильнур и внушил.
- Все свои роли знают? - еще раз переспросил старик.
- Я - миссис Фройляйн, - ответила Алаида - Эта личина даже начинает мне нравиться. Правда, я что-то чересчур сильно ревную ее к мужчинам. На миссис обращают гораздо больше внимания, чем на меня.
- Она чаще бывает на людях, - утешил Ильнур. - А ты, Фиида?
- Я - приехавшая дочка сэра Дуллитла миссис Грей… - покорно отозвалась Фиида - Те двое коротышек, которые зарезали моего мужа, точно будут там?
- Я в этом уверен, - успокоил ее Ильнур. - Ты-то сама готова к встрече?
- Готова.
- Очень хорошо. Не забывайте, кто вы есть. Гиберт, конечно, влюбчивый малый, но личность подозрительная, как я успел заметить. Главное - ни в коем случае не дать ему повода для сомнений.
Серж Зеленый слушал вполуха и мгновенно забывал услышанное. Мысли стирались в его голове, а вместо них возникали новые, которые тоже жили недолго и умирали так же быстро.
- А помнишь ту русскую - леди Коновалову? - спросила Алаида, заметив, что в одном из переулков продают оружие. Возле торгаша собралась довольно большая толпа. - Что будет с ней, когда русичи захватят Назарад?
Ильнур пожал плечами и выпустил в воздух облачко табачного дыма:
- Это зависит от того, что за русичи нападут на город. Ежели они уважают своих сородичей, то, возможно, леди Коновалова и выживет, а ежели нет…
Леди Коновалова… Что-то больно кольнуло Сержа в глаз. Он заморгал, повозка вильнула в сторону, и сэр Дуллитл сзади недовольно вскрикнул.
- Извините великодушно, сэр. Случайно вышло, муха в глаз попала, чтоб ее, проклятущую… - залепетал Серж. Мир вокруг него вновь расцвел. Какая-то назойливая мысль буравила мозг, не желая уходить. Что-то связанное с русской… да, да, сквозь пелену гипноза он вдруг четко понял, что заставило его встревожиться - леди Коновалова была его хозяйкой!

* * *

Великий чародей Назарада грек Андропополюс злился. Злился не оттого, что у него было несварение желудка, а старая язва давненько не давала высыпаться по ночам. К этому он уже привык. Злило Андропополюса другое.
Уже четвертый день он не мог найти свое любимое заклинание. Вернее, самое верное заклинание, которое всегда и везде помогало ему зарабатывать хорошие деньги.
Дело в том, что грек знал цену своему волшебству. Несколько столетий назад он окончил заочные курсы греческой психологии, что помогало ему очень тонко разбираться в людях. Не составило большого труда понять, что люди ценят в его предсказаниях больше всего. Если клиент желал узнать что-то хорошее о другом человеке, то именно это Андропополюс ему и предоставлял. Ежели желал знать плохое, то и это грек делал без особого труда. Когда же клиент хотел знать всю правду, приходилось делить добро и зло пополам, а то и вовсе замешивать коктейль. В любом случае, Андропополюс ошибался лишь в пяти процентах из ста в своих предсказаниях, что никак не сказывалось на его авторитете, который неуклонно возрастал.
Существовало заклинание, при помощи которого чародей находил в людях только зло. Существовало и заклинание, показывающее только добро. Вот его-то грек и потерял. И поэтому жутко злился. С минуты на минуту к нему мог пожаловать очередной (и весьма перспективный) клиент, а заклинание пропало.
Андропополюс перевернул все. Полки с сосудами, мензурками и горшочками висели в воздухе, посуда позвякивала где-то под потолком. Шестирукая обезьяна, обитательница Килиманджаро - подарок одного видного политического деятеля из Англии - была вынесена на улицу и жарилась на солнце, облезая и дымясь испаряющейся из ее шерсти вонючей влагой. Все книги были им методично перелистаны, перечитаны и даже оплеваны в моменты бессильной ярости. Ничем не помогли и несколько вызванных специально демонов-ищеек, которые к тому же затребовали неимоверную плату за свою работу, а когда им дали втрое меньше, лениво понюхали углы и незаметно испарились в воздухе.
Оставалось только одно место, куда могло подеваться заклинание, но туда Андропополюс предпочитал не заглядывать до последнего. Это был его погреб, где великий чародей хранил одноразовые использованные заклинания. Применял он такие нечасто, но за пару столетий их накопилось порядочно. От них воняло, вдобавок они излучали негативную энергию, которая плохо влияла на греческую печень и вызывала у чародея сильные височные колики. Поэтому-то он туда и не совался.
Больше искать было негде. Андропополюс присел на краешек кресла, задумчиво перемешивая носком ноги мутноватый ил. В голову лезли какие-то особенно страшные заклятия в адрес дяденьки Склероза. Следовало хорошенько подумать, прежде чем соваться в подвал.
Первый вопрос - как могло случиться, что столь нужное заклинание пошло в утиль? Чародей не знал ответа. Он мог перепутать его с каким-нибудь использованным и выбросить вон, но тогда использованное заклинание должно было валяться где-то тут.
Андропополюс обвел взглядом зеленую каморку, превращенную за несколько дней в арену борьбы разъяренных драконов, и… точно!!!
Использованное заклинание вызова бога Дождей, подобно мокрой тряпке, висело на краешке дверцы шкафа и тихо шевелилось в порывах ветра, врываюшихся сквозь плохо прикрытую дверь. У грека ощутимо кольнуло в области печени и дернулся глаз.
Когда он перепутал? Андропополюс встал и, превозмогая боль в пояснице, протопал к использованному заклинанию. В ноздри мгновенно ударил резкий запах - более сильный, чем привычная ему вонь, царившая в каморке. Когда ему вообще понадобилось заклинание Добра?
Дайте-ка подумать. АГА! От нахлынувшего возбуждения грек не заметил, как его рыжие волосы на затылке встали дыбом. С крючковатого носа закапало, а в висках заломило. Он вдруг с невероятной ясностью вспомнил события четырехдневной давности.
Тогда к нему пришел молодой человек и сказал, что…

* * *

Теперь Серж Зеленый только слушал.
Нет, золотые ему были нужны, и чем больше, тем, соответственно, лучше, но он вновь обрел ясность мышления, которая была до посещения леса, и теперь внимательно впитывал все, о чем говорили сидящие за его спиной аристократы.
Прежде всего он понял, что они не были аристократами! Просто волшебники, изменившие свой облик. Когда-то давно бабушка рассказывала Сержу сказки на ночь - в них много чего волшебного творилось. Были там и превращения. А теперь сам Серж столкнулся с подобным. Он не понял, что вывело его из состояния тупого созерцания дороги. Наверное, упоминание о хозяйке - леди Коноваловой. Тон старика, говорившего о ней, не предвещал ничего хорошего. Наверняка oни задумали что-то очень плохое по отношению к людям.
А может быть, они шпионы русичей? Серж аж вздрогнул от подобной мысли. Он не имел ничего против русичей, но когда ты находишься в городе, который они собираются захватить, стоит подумать и о своей жизни тоже…
Что же делать?!
Главное - продолжать изображать человека, подверженного их чарам. Тупого, с бессмысленным взором. Может, слюну пустить из уголка губ? Подумав, Серж Зеленый решил, что это будет чересчур. Да и сюртук у него единственный, зачем марать?
А еще нужно немедленно сообщить леди Коноваловой. Серж уважал свою хозяйку. Пускай леди была с некоторыми странностями, но… на то она и русская, чтоб гадать на кофейной гуще, варить пельмени и пропадать по вечерам на балах или еще где… Вдобавок если с леди что-нибудь случится, то и Серж потеряет свой стабильный заработок, чего ему совсем не хотелось.
Надо только довезти волшебников до места, а там…
Серж ловко повернул, и телега приблизилась к воротам дворца немецкого посла Гиберта фон Клауссенца.
- Очень хорошо, - произнес пожилой аристократ (или кто там он есть), спрыгивая на землю и помогая дамам слезть, - ты отлично поработал, мой друг. Три золотых тебя устроят?
Серж невнятно промычал что-то и часто-часто затряс косматой головой.
- Держи!
Монетки перекочевали из ладони старика в ладонь Сержа, и он засунул их глубоко в потайной карман сюртука.
- Спасибо, ваша милость, всегда рад помочь, как же без помощи-то ближним? Если что, заглядывайте еще, рады будем…
- Хорошо, хорошо… - Старик провел ладонью перед немигающим взором Сержа Зеленого. - Друг мой, через двадцать минут ты полностью забудешь обо всем, что видел и слышал с самого утра. Сейчас ты направишь свою повозку в лес, найдешь место, где бросил хворост, и будешь собирать его до тех пор, пока не наберешь нужное количество, затем поедешь домой, и будешь жить нормальной жизнью. Все ясно?
- Все ясно, - повторил Серж, - можно идти?
- Иди! - Старик и две дамы направились к воротам, где их поджидал подтянутый молодой страж, а Серж вернулся к телеге.
- Ага, как же, поеду я за хворостом, - пробормотал себе под нос Серж, разматывая поводья. - Тупица, хоть бы про золотые подумал.
Золотых хватило бы Сержу на новый дом, но его голову сейчас занимало другое.
Повозка развернулась и скрылась в узких переулках.

* * *

- Холодно что-то, - Алаида поежилась, плотнее укутавшись в норковый полушубок с воротником, - а с утра солнышко было, я думала - согреет.
Сейчас на небе царствовали серые тучи, напрочь укрыв солнце. Ильнур не замерз, но ему тоже стало немного неуютно, когда он подошел к воротам.
Их встретил подтянутый молодой офицер из личной охраны посла и сообщил, что господин Гиберт немного захворал ночью, сейчас мается у себя в комнате и велел никого не впускать.
- Сообщите ему, что пришли сэр Дуллитл, миссис Фройляйн и ее старшая дочь мисс Грей.
Офицер оглядел дам и поспешил к замку. Ждали минут десять, потом офицер наконец вернулся, открыл ворота и пригласил их:
- Посол очень плох, - сообщил он таинственно, - бледен, кашляет, под глазами синяки. Очень зол, на всех кричит и грозится повесить! Будьте осторожны.
- Ничего, мы всегда осторожны, - заверил его Ильнур, вальяжно раскуривая трубку.
Они прошли к замку. Алаида дрожала всем телом и поспешила первой войти в холл, где ей стало чуть теплее.
- Не топят они, что ли? - недовольно проворчала она.
Откуда-то возник лакей, принял их одеяние и на Алаидин вопрос ответил утвердительно:
- Со вчерашнего вечера во дворце не осталось ни дров, ни угля. Все забрали для обороны города. Посол со дня на день ожидает помощи от своих земляков. Возможно, ему придется покинуть Турцию… - А затем добавил чуть тише: - Если, конечно, доживет, бедняга. Полагаю, у него застарелая хворь, которую он никак не хотел лечить.
- Где он? - спросил Ильнур.
- На втором этаже, у себя.
Гиберт фон Клауссенц был действительно плох. Когда они вошли в покои, сразу почувствовали запах лекарств, трав и болезни. Немецкий посол лежал на койке, укутавшись несколькими одеялами. Лицо его было мертвенно-бледным, из носа капало, а кожа вокруг глаз была настолько черна, что и глаз видно не было.
- Здравствуйте, мои дорогие, - поприветствовал он слабым голосом. - Вот уж не ожидал, что увижу вас в столь смутные времена. Русичи атакуют, мы все умрем, но ваш приход меня утешает…
- Бредит, - шепнул Ильнур дамам, а сам подошел к кровати и присел на край. - Все возможно, дорогой Гиберт. У нас тоже плохие вести. Дерзкие предатели разрушили наше временное убежище и лишили меня и моих друзей крова. Не позволите ли вы остановиться у вас на несколько дней? Никаких хлопот мы не доставим.
- Я бы с удовольствием, уважаемый сэр Дуллитл, - Гиберт глубоко вздохнул, - но сейчас такая сложная обстановка. Не знаю уж, выдержу ли я эти несколько дней.
Ильнур поднял ладонь и легонько дотронулся до век Гиберта. Кожа была ледяной.
- Слушай меня, Гиберт, - произнес Ильнур изменившимся голосом, - я досчитаю до трех, и ты окажешься полностью в моей власти. Все мои приказы ты будешь выполнять беспрекословно и в срок. За это я постараюсь избавить тебя от болезни и вытащить из города целым и невредимым. Ясно?
- Чего ж тут неясного, - произнес Гиберт, и Ильнур вздрогнул. Алаида громко клацнула зубами, и из ее рта вырвалось облачко пара.
Голос немца звучал совсем не слабо. Это был голос совершенно здорового человека…
Ильнур отдернул руку от лица Гиберта и с ужасом увидел, что тот смотрит на него в упор. И глаза его… нечеловеческие… глаза упыря!!!
- Давай, считай до трех, правда, раньше это не сильно тебе помогло, Ильнур, - произнес Гиберт фон Клауссенц и дико захохотал.

* * *

Великий чародей грек Андропополюс дико захохотал у себя в каморке. Его крючковатый нос мелко затрясся, голова откинулась назад, а из полуоткрытого рта изливались кашель и вонь.
Он вдруг понял, что произошло.
Вместо того, чтобы использовать обычное одноразовое заклинание, не требующее ни сил, ни денег, Андропополюс применил к немецкому послу фон Клаусенцу заклинание Добра, выставив того в прекрасном свете для молодого человека, отца которого покусал упырь. А затем выбросил заклинание Добра в подвал, решив, что использовал одноразовое!
Ну надо же быть таким идиотом!
- Признаю свою ошибку, лежачего не бьют! - прохихикал Андропополюс, глядя в мокрый потолок, на котором собирались рыжеватые капли воды.
Ладно, остается надеяться, что бедный малый не слишком разочаруется от настоящей встречи с фон Клауссенцем. Ведь тот был далеко не так добр и безобиден, как показало заклинание.
Что ж, ошибки случаются с каждым…

* * *

В спальне мгновенно потемнело. Шторы задернулись, едва не сорвавшись от резкого порыва ветра. Жалобно зазвенели стоящие на подносе около кровати хрустальные бокалы.
За спинами Ильнура и женщин захлопнулись двери, и кто-то заботливо задвинул засов с наружной стороны. А из-под кровати, на которой возлежал немецкий посол, уже вылезали упыри.
«По крайней мере теперь ясно, почему Алаида так замерзла…» - запоздало подумал Ильнур, вставая в боевую стойку чародея. Правда, ни одно подходящее заклинание в голову ему упорно не лезло.
Шестеро обнаженных упырей - худые, с выпирающими ребрами, мощными челюстями и кроваво-красными глазами - застыли вокруг кровати, на которой продолжал захлебываться смехом посол.
За спиной Ильнура Алаида обнажила клинок, который всегда носила с собой. В память о Вассо. Фиида тихо прижалась к стене и молчала.
- А я все думал, появитесь вы или нет? - сказал Гиберт, отсмеявшись. Теперь и его глаза покраснели, а верхние клыки невероятным образом удлинились, оттопырив губу. Сейчас он совершенно не походил на милого немецкого посла, с которым общался Ильнур несколько дней назад. - Вроде дом купца вашего сожгли и жить вам негде… Признаться, я уже начинал беспокоиться.
- Как ты узнал? - спросил Ильнур напряженно. - Кто ты вообще такой?
- Ах, да - я же не представился, - улыбнулся Гиберт, привставая на кровати и упираясь тощими локтями в подушку, - не представил свое новое обличье! В прошлом - Гиберт фон Клауссенц, немецкий гражданин, граф, владелец обширных земель на западе Германии и один из тринадцати рыцарей, приближенных к государю нашему Фридриху Шестнадцатому. Ныне, со вчерашнего вечера, если точнее, - его высочество граф Гиберт, почетный упырь, один из трех, особо приближенных к Властелину Мира.
Гиберт выдержал торжественную паузу, наслаждаясь реакцией слушателей. Ильнур не двигался, лихорадочно вспоминая любое мало-мальски годное заклятие.
- Еще месяц назад я был обычным человеком, без забот и хлопот живущим в этом грязноватом (чего уж греха таить) смертном мире, - продолжил Гиберт. - Я думал, что нет ничего лучше, чем жить так, как жил я. Богатство, слава, деньги и почет - чего еще можно пожелать? Оказалось, есть еще бессмертие и более высокий ранг!
- Ты примкнул к Упырю? - напрямую поинтересовалась Алаида.
- Ясное дело. Упыри сейчас - самая сильная раса из всех, что существуют на Земле. Это вам не Османская империя или Древний Египет, от которого остались одни пирамиды да высохшие мумии. Упыри вечны. И они сильны. А сейчас, когда пришел Властелин, наша сила возросла вдвойне.
- Ты и сам теперь упырь, как я вижу, - пробормотал Ильнур.
- Да, теперь я стал одним из них, - ухмыльнулся Гиберт, - и знаешь, мне нравится. Я очень долго желал стать одним из них, но Упырь говорил мне, что еще не время. Приходилось довольствоваться обычной человеческой жизнью и ждать. Мда… И вот теперь я бессмертен!
- Как ты узнал о нас? - скривился Ильнур. Его левая рука незаметно скользнула в полу плаща. Туда, где в потайном кармашке лежало несколько жучков-шпионов. Они беспокойно ворочались, ибо у них наступил срок откладывать яйца, но специально обитый таинственным материалом кармашек не давал этого сделать.
- Не люблю долго разговаривать, - поморщился Гиберт, - тем более, я уже чувствую запах твоей плоти. У тебя старая кровь, Ильнур, но она понравится моим слугам… - помолчал, любуясь произведенным впечатлением. - В тот день, когда вы явились ко мне, уважаемый сэр Дуллитл и миссис Фройляйн, я уже находился под властью Упыря, и никакой гипноз на меня попросту не действовал. Жаль только, что я не могу смотреть сквозь личины, иначе раскусил бы вас еще раньше. Честно сказать, я не подозревал о том, кто вы есть на самом деле, пока не поцеловал ручку прекрасной миссис. А когда вдруг почувствовал на своих устах дурман-порошок, то понял, что это неспроста. Вы могли оказаться обычными мошенниками или еще кем, но в кругах Упыря муссировались слухи о том, что в городе видели шпиона из охотников за нечистью.
Вот я и решил подослать к дому купца, у которого вы проживали, своих маленьких друзей, чтобы они выяснили, кто вы есть на самом деле. И каково же было мое удивление, когда они вернулись.. ну, некоторые из них… и рассказали, что в доме обитает настоящий волшебник, что там ходит женщина с отрубленной головой, и что сам дом сгорел в пламени сильнейшего волшебства. После этого мне оставалось только ждать, когда вы заявитесь снова.
- Пошто муженька мово убил? - произнесла мрачным тоном Фиида. Ильнур, успевший позабыть про нее, вздрогнул и крепче сжал беспокойно шевелящихся жучков в ладони.
- Какого муженька? - вежливо поинтересовался Гиберт, сверкая острыми клыками.
- Мово! - ответила Фиида, отстраняясь от стенки, и ринулась к кровати.
Ближайшие к ней упыри отреагировали не по-человечески быстро. Правда, не учли одного - голова женщины по-прежнему покоилась под мышкой, а перед ними была личина! Рука одного из упырей длинными когтями вспорола воздух в нескольких сантиметрах над шеей Фииды, и вырвала кусок личины Пока упырь соображал, что происходит, Фиида опустила на его голову мощный свой кулак и проломила бедняге череп. Женщиной она была не слабой и довольно упитанной - сказывалось безбедное житье под крылом богатого мужа. Упырь осел на землю. Следом подоспел еще один, но тут в бой вмешались Алаида с Ильнуром.
Девушка подскочила к ближайшему противнику и ловко рубанула его по руке клинком, отсекая конечность. На пол хлынула бордовая кровь, упырь взвыл и бросился к кровати, ища спасения у своего господина. Немного растерявшийся Гиберт заорал, брызгая слюной.
- Не сметь отходить! Уничтожить!
И в это время Ильнур, изловчившись, швырнул ему в рот жучков-шпионов. Они, не долетев, рассыпались по простыням и одеялам, беспокойно разбегаясь в стороны, только два или три достигли цели. Гиберт захлебнулся на полуслове, скрючился и дико закашлял, отхаркивая крошечных насекомых.
Алаида же расправлялась еще с одним. Растерявшиеся упыри не в силах были оказать серьезное сопротивление. Фиида все пинала мертвое тело с пробитым черепом, что-то выкрикивая и проклиная всех нелюдей на свете. Ильнур ловко увернулся от прыгнувшего однорукого упыря и заскочил на кровать. Гиберт судорожно кашлял, отхаркивая на белоснежные простыни сгустки зеленой слизи вперемешку с кровью. Кто-то завопил, а Алаида громко захохотала. Фиида подхватила еще одного упыря и стала бить его о перекладину кровати, пока шея упыря не хрустнула и он не обмяк в ее руках.
- Чертов упырь! - процедил Ильнур, резко задирая голову Гиберта за волосы так, чтобы посмотреть в красные зрачки упыря. Только теперь они уже не были красными. Они переливались, меняли цвета с такой скоростью, что просто сливались в непонятную разноцветную кляксу. - Смерти нашей захотел, да? А ты хоть знаешь, кто мы такие? Думал, что обычные агенты короля турецкого? Ошибался ты, ох как ошибался!
За спиной Ильнура Алаида отбивалась от наскоков двух уцелевших упырей. Один из них пробовал превратиться во что-то огромное, покрытое шерстью, но явно не успевал. Второй размахивал табуреткой, стараясь загнать девушку в угол. Фиида же продолжала разбивать голову второго упыря, превращая ее в кашу.
Гиберт дико захрипел, пытаясь глотнуть воздуха, но у него не получалось. Сквозь раскрытый рот упыря Ильнур даже смог разглядеть одного из жучков, плотно уцепившегося лапками в нежную плоть горла.
- Знай наших… - Ильнур вытащил из плаща свою трубку, набитую отборнейшим турецким табаком. Кончик ее был заточен и оббит тонкой металлической пластинкой. - Ты - нелюдь, и смерть твоя будет не людская!!
- Как знать! - прохрипел Гиберт, выталкивая слова с остатками воздуха. Его лицо посерело, а кожа вокруг глаз стала совсем черной, словно зрачки провалились внутрь черепа. - Как знать!
- Что ты имеешь в виду?!…
- Что имею, то…
Дверь за спиной Ильнура распахнулась столь неожиданно, что все вокруг замерли.
Старик обернулся, разглядывая, что происходит, и дыхание у него перехватило. Гиберт хрипло засмеялся сквозь кашель и неожиданно выплюнул жучков на простынь.
Фиида залепетала что-то на непонятном языке, выпуская труп упыря из окровавленных рук. Алаида тоже замерла с клинком наперевес.
А Ильнур вдруг понял, что не может пошевелиться.
Личины слетели с них в одно мгновение, растворившись бесплотными облачками пара! Смех Гиберта затих. Наверное, он увидел Фииду в ее истинном обличье.
На пороге стоял Упырь. Тот самый, которого видел Ильнур несколько раз в жизни, еще на уроках Учителей, рассказывавших о его истинном облике. Ильнур узнал Упыря. Как и фигурку, скрючившуюся за его спиной.
«Надо же было так проколоться! - с сожалением подумал Ильнур. - А кто же тогда в доме Аиши?»

ГЛАВА ЧЕТВЕРТАЯ.
За окнами повозки…

За окнами повозки темнело. Где-то вдалеке радостно урчал гром в предвкушении скорого дождя.
Повозка шла медленно. С наступлением сумерек пробираться по городу стало еще труднее. Повсюду возводили баррикады, бегали военные, устанавливали катапульты и тащили к городским стенам тяжелое вооружение. Ходили слухи, что русичи уже подошли к лесу, который находился в семи километрах от города, и намереваются атаковать Назарад глубокой ночью или же ранним утром.
Не было слышно криков ночного смотрителя и его колотушки. Обычный люд попрятался по домам, подвалам и чердакам, точил ножи и заряжал ружья, молился своим богам и надеялся, что их минет чаша скорби. Сквозь плотно закрытые ставни в домах редко пробивался слабый свет.
Возница мерз. Ему было всего шестнадцать, он был молод и неопытен, поэтому-то и не захватил с собой из дома тулуп, когда утром увидел в окнах солнце. Сейчас же заметно похолодало, и у него зуб на зуб не попадал. Какое уж тут управление повозкой? Лошади, повинуясь приказам, еле плелись по колдобинам, нещадно тряся пассажиров.
Парочка то ли супругов, то ли любовников, когда все нормальные люди занимались укреплением своих жилищ, направлялась к дворцу известной графини Аишы, которая славилась своими вечеринками и балами на весь Назарад. Но разве ж можно было веселиться сейчас?
Юноша об этом не задумывался. Единственное, на что он обратил внимание, так это на странную походку девушки. Она шла по-мужски. Словно не хрупкое и нежное создание, а здоровенный мужик с огромным мускулистым торсом скрывался внутри чужого тела… Слишком молод был возница, чтобы думать долго о подобных странностях, да и не верил он в перевоплощения.
Дворец Аиши был темен и, судя по всему, пуст. В окнах первого этажа свет горел исключительно в холле, над крыльцом болталась на ветру одинокая лампочка. На втором этаже все окна были плотно занавешены.
«Тоже, видать, готовятся», - вяло подумал юноша-возница, кутаясь в какую-то тряпку, найденную на дне повозки.
Экипаж остановился, и возница дрожащим от холода голосом возвестил сидящим внутри о том, что они приехали.
На свежий воздух выбрались сначала пожилой старик с тростью в руке и трубкой в зубах, а потом молодая дама, некоторыми чертами напоминавшая мужчину. Замерзающему юноше было на это глубоко наплевать. Получив положенную плату, он развернул лошадей и умчался в темноту.
Юсуп остановился у калитки, ведущей в замок, и затянулся трубкой. Хороший был табак, почти настоящий. Оставлял небольшой кисловатый осадок на нёбе, но с этим можно было смириться. Дементий подошел сзади и нерешительно остановился, переминаясь с ноги на ногу. Он так и не смог отвыкнуть от боязни нелюдей. Изо рта его и ноздрей валил густой пар.
- Страшно мне, - сообщил он тонким женским голоском. Юсуп невольно усмехнулся. Дементий, не заметив, продолжил - Чувствую я, что нелюди здесь. Везде. И во дворце этом, и вокруг, и в небе тоже нелюди, только не знаю уж, как они там очутились…
- Ясное дело, что в небе, - пробормотал Юсуп. В воздухе отчетливо пахло летучими мышами. Упыри, предвкушая скорую атаку русичей на Назарад, летали над городом, выискивая наиболее удобные для нападения места. Такого пира у них наверняка еще не было.
- Веревка у тебя?
- Точно так. Держу в левой руке, не выпускаю, как ты и приказал, - немедленно отозвался Дементий
- Хорошо. Сейчас следуй за мной и ни слова, понял?
Дементий кивнул.
- Делай только то, что скажу я, больше никого не слушай. При виде нелюдей не пугайся, изображай милую девушку.
- Дык как же девушку-то? - изумился Дементий.
- Очень просто, не задавай глупых вопросов, прошу тебя, - Юсуп еще в избушке объяснил древлянину, кем тот будет после того, как наденет личину, но Дементий упорно не желал понимать того. - Пошли.
Он неторопливо подошел к калитке и столкнулся нос к носу с охранником. Упырь был из молодых, хоть на вид ему уже перевалило за сорок. От него отчетливо несло еще не до конца умершей плотью, сохранились и некоторые проблески человеческого сознания. Но он уже был голоден и жаждал крови.
- Кто такие? Не положено! - рявкнул он в лицо Юсупу.
Сэр Дуллитл неторопливо вынул трубку изо рта и голосом, не терпящим возражений, внятно произнес:
- Уважаемый, вам, стало быть, неизвестно, кто мы такие? Довожу до вашего сведения, что если госпожа Аиша узнает, что вы нас не впустили, она лично вырвет вам кадык и вздернет на ближайшем дубу. И это самое малое, что я могу предположить.
Упырь принюхался, втягивая сопли, но никакого опасного запаха от пожилого старикашки и стоящей за ним девушки не учуял. Обычные людишки, возомнившие, что они короли всего мира.
- Не положено, - повторил он еще тверже, - на город собираются нападать… мнэ-э…

Предыдущая страница 19 Следующая страница


Удел упыря 20

- Русичи, мы знаем, - мягко подсказал старичок, - и что с того?
- Госпожа велела никого не впускать.
Старичок помялся немного около калитки:
- Вы уверены, уважаемый? Я вас предупреждал!
- Абсолютно уверен, - кивнул головой упырь, - уходите, а не то мне придется вызвать подкрепление.
- Неужели вы тронете английского аристократа и его милую дочурку? - вопросил старичок.
Упырь смерил взглядом стройную фигурку «дочурки»:
- Уверен. Уходите. Не положено.
- А тогда ответьте мне вот на какой вопрос: Карл у Клары украл кораллы, а Клара украла у Карла кларнет?
- Чего?!
И в следующее мгновение острое тонкое лезвие, по размерам своим не превышающее гусиное перышко, вошло в левый глаз упыря. Яд из молотого чеснока, некоторых волшебных добавок и нескольких долей чистейшего серебра мгновенно подействовал, не прошло и мгновения, как упырь повис на игле, поддерживаемый рукой «аристократа». Из глаза упыря потекла мутноватая жидкость, прямо на рукав Юсупа, но он не обратил внимания. Какая разница?
- Иди сюда, помогай! - прошипел Юсуп, всматриваясь в темноту перед собой. Из дворца не донеслось ни звука. Запахи нелюдей витали где-то поблизости, но прибывших, слава богу, никто не заметил.
Дементий подхватил осевшего упыря, а Юсуп отворил калитку и торопливо вошел во двор. Помог Дементию уложить мертвеца в траву - так, чтобы труп не был виден из окон.
- Не волнуйся, все нормально, - шепотом ободрил Юсуп Дементия, видя, что у детины дрожат руки, - он уже мертв. Бояться живых надо, ясно?
Дементий кивнул.
- Вот и отлично. Сейчас иди вон за тот угол и жди меня там. Смотри только, чтоб тебя никто не заметил.
Дементий бесшумно скрылся за декоративными кустами. Когда-то он был охотником - до того момента, как попал в лапы к оркам..
Юсуп же присел за кустами, настороженно вглядываясь в окна, и начал извлекать из мешка необходимые вещи. Освященный крест он повесил на шею, ленточку с написанными на ней молитвами обвязал вокруг пояса. Несколько иголок вколол в волосы и наконец вынул главное - заостренный кол, смазанный чесноком и магическими специями, приготовленными по личным рецептам Ильнура. Тот вычитал их в какой-то книжонке и заверял, что действуют они безотказно. Что ж, приходилось верить ему на слово.
Засунув крест за пазуху, Юсуп сунул пустой мешок в траву и побежал за Дементием.
Где-то далеко гулко ударил колокол. В такт ему зазвенели, дрожа, стекла дворца. Юсуп замер у стены. Колокол пробил девять раз и затих. Наверное, сегодня он бил в последний раз. Ночью сторожа не рискнут трезвонить, когда у самых ворот русичи.
Дементий ждал, где и положено, за углом, клацал зубами и крестился. В руке у него был зажат моток эльфийской веревки.
- Пахнет здесь что-то, - сообщил перепуганный Дементий.
- Ты б не бздел, вот и не пахло бы, - ответил Юсуп. - Стоило одного упыря убить, а ты уже полные штаны наложил.
Дементий залился густой краской, но промолчал.
- Давай, лезь на крышу и к чердаку. Только чтоб никакого шума.
- Все сделаю, - прошептал Дементий. Заткнул веревку за пояс и действительно совершенно бесшумно скрылся на крыше. При его-то телосложении это было равносильно подвигу. Юсуп не успел и глазом моргнуть, как сверху ему кинули веревку, и он ловко поднялся вслед за древлянином.
На крыше дворца Юсуп ощутил настоящий холод. Ветер мгновенно проник под одежду и побежал по коже, заставив ее покрыться мелкими мурашками. Запах упырей стал намного сильнее. В него вплетался какой-то еще… странно, такого Юсуп не встречал раньше. Он некоторое время сидел на корточках, принюхиваясь, но так и не смог определить, что это было. Возможно, запах шел с чердака.
Жестом Юсуп велел Дементию следовать за ним и стал пробираться по шиферу в сторону знакомой двери.
Волнение в нем росло. Сердце билось рывками, на висках, несмотря на холод, проступили ледяные капельки пота, левое веко чуть подрагивало. Но мозг Юсупа совершенно спокойно анализировал ситуацию, а тело готовилось к тому, что должно произойти.
Он ловко перепрыгнул через очередную преграду и оказался у двери чердака. Как и в прошлый раз, она была плотно закрыта. Тот же висячий замок, который он аккуратно водрузил на место, когда уходил. Интересно, сейчас он так же не заговорен?
- Слушай меня, - Юсуп повернулся к застывшему в странной позе Дементию, дрожавшему, как банный лист. - Сейчас поднимаемся выше и аккуратно вынимаем кусок шифера - так, чтобы я мог пролезть. Я обматываюсь одним концом веревки, а ты держишь другой и спускаешь меня к гробу.
- Упыря? - спросил Дементий.
- Да, Упыря. Когда я воткну в него осиновый кол, ты должен будешь очень быстро поднять меня и бежать к дворцу Гиберта. Дальше ни о чем не беспокойся. Надеюсь, дорогу к немцу ты знаешь? Ильнур вчера показывал.
- Помню я, - отмахнулся Дементий, - уж што я делать умею, так это драпать.
- Вот и хорошо.
Юсуп взял из рук древлянина веревку и обмотал ее вокруг пояса, крепко-накрепко затянув узел. Должна выдержать. Юсуп всегда доверял эльфам, хоть и ни разу не видел ни одного из них. Жестом показал Дементию подниматься и не шуметь, а сам присел на одно колено и нашарил в кармане «удачливую» монетку. Борлов был там. Как и обычно, он сидел сейчас где-то в пространстве, предавался своим размышлениям, почесывал кончик носа и, возможно, ждал скорого вызова в мир живых.
«Надеюсь, сегодня осечки не будет», - прошептал Юсуп. Старушка-удача, замершая в кресле ночи, ничего не ответила.
Юсуп тоже ступил на тонкий шифер. С самого верха дворца была хорошо видна освещаемая факелами и кострами площадь, на которой устанавливали катапульты. Суета не утихала. Юсуп замер на секунду, вслушиваясь, и понял, что со всех сторон доносится едва слышный шепот. Словно дуновение ветерка, словно молится кто-то… Он принюхался и вдруг ясно почувствовал, что Упырь внизу, под его ногами. Лежит в гробу под крышкой и тихо молится своим богам, впитывая из воздуха энергию для ночных похождений. Дементий тоже это почувствовал. Из его носа при каждом выдохе вырывались две тонкие струйки пара. Он, не мигая, смотрел в какую-то точку на крыше и нервно кусал губы.
- Не бойся, осталось чуть-чуть, - зачем-то сказал Юсуп и снял с шеи крест. В кресте хранилась диковинная смесь из сока растений, изготовленная еще у друидов. Она была тугой, вязкой и абсолютно сухой, но одна капля ее разъедала любой материал - будь то камень или дерево - за считанные секунды. Только надежные лесные чары сдерживали смесь внутри креста. Юсуп хранил ее почти год - словно чувствовал, что скоро она ему пригодится. И вот момент настал.
Раскрыв крест, Юсуп наклонил его, и медленно растекшаяся зеленоватая жидкость с шипением начала разъедать шифер по кругу. Разлился едкий химический запах, и Юсуп прикрыл нос рукавом. Шифер осел. Юсуп подхватил его, обжигая пальцы еще не успевшей впитаться смесью, и отложил в сторону.
В образовавшееся отверстие лился мягкий матовый свет. Заглянув внутрь, Юсуп без труда различил очертания гроба. Они находились как раз над ним. Сейчас, когда в гробу был Упырь, вокруг на несколько метров раскинулся звуконепроницаемый пузырь - особого рода сфера, различаемая только потому, что была немного темнее и плотнее обычного воздуха. Сфера колыхалась на ветру, и пылинки, хорошо видные в матовом свете, огибали ее.
- Отойди от отверстия на несколько шагов, иначе тебя могут заметить с неба, - сказал Юсуп. Дементий оторвался от разглядывания невидимой точки на крыше и неуверенно кивнул.
- Старайся не шевелиться. Спускай веревку неторопливо. Когда я дерну, остановишься. Когда дерну два раза - поднимешь. А потом бежишь. Запомнил?
- Как же не запомнить, - прошептал Дементий, - чтобы бежать, конечно, запомнить несложно…
- Тогда с Богом, - Юсуп приблизился к краю отверстия. Дементий стал отодвигаться в сторону, пока веревка между ними не натянулась. После этого Юсуп сел, свесив ноги, и медленно сполз вниз.
Веревка больно впилась в живот и задрала плащ на спине. Несколько секунд Юсуп бесшумно кувыркался в воздухе, стараясь принять горизонтальное положение, наконец у него это получилось. Он завис, широко расставив в стороны руки и ноги. Крест был крепко зажат у него в кулаке.
Дементий стал осторожно отпускать веревку. Юсуп плавно поплыл вниз.
Гроб находился прямо под ним. Звуконепроницаемая сфера чуть заметно колыхалась. Юсуп затаил дыхание, осторожно повертел головой. Вокруг было тихо и пустынно. Вход на чердак с внутренней стороны защищало простенькое заклятие, бордово светившееся в темноте. Хорошо, что Юсуп не сунулся туда. На балках и перекрытиях по-прежнему висела паутина, их покрывал толстый слой пыли. И запах Упыря присутствовал повсюду.
Сфера приближалась. До ушей Юсупа донеслось тихое потрескивание, волосы на голове зашевелились. Он почувствовал, что сильно вспотел, но не решался пока стереть капельки пота со лба.
Потрескивание становилось все громче. Волосы уже просто встали дыбом. Подушечки пальцев закололо. Сфера была настолько близко, что сквозь нее ясно просматривался гроб. Еще секунда и Юсуп почувствовал, что его накрыло! Ему приходилось попадать под действие звуконепроницаемой сферы упырей - ощущение не из самых приятных. Как будто резко погружаешься на огромную глубину. Звуки сначала становятся глухими, затем исчезают вовсе, а уши заполняет какая-то масса, сквозь которую не может пробиться ничто.
Воздух вокруг Юсупа подернулся на мгновение зыбью, а затем вновь исчез. Стало светлее. Юсуп затаил дыхание. Теперь гроб находился в нескольких метрах от него.
Сейчас главное не нервничать. Все получится! Просто не может не получиться! Вот он - гроб. Почти рядом. Осталось только чуть сдвинуть крышку и быстро, пока Упырь не сообразит, в чем дело, вбить в его поганую грудь кол. И пускай он подыхает здесь к черту! Пускай вспомнит всех, кого он убил на своем веку (веках?). Пусть вспомнит Остров. И пусть поймет, что ни одно зло на Земле не остается безнаказанным!
Капля пота медленно сползла по лбу на бровь, обогнула ее и поползла мимо глаза по щеке. Юсуп моргнул. Гроб приблизился настолько, что пора было доставать кол. Юсуп медленно согнул руки, совсем перестав дышать, и запустил ладонь в полы плаща. Нащупал кол и медленными плавными движениями вытянул его. Веревка немного завибрировала, Юсуп напрягся, чтобы сохранить равновесие. Стоит ему сейчас кувыркнуться, и ноги упрутся в крышку гроба - а это смерти подобно! Юсуп даже усмехнулся про себя. Что за странные мысли лезут в голову?
Зловредная капля пота замерла на секунду возле губы и поползла к подбородку. Юсуп опустился еще на несколько сантиметров, и вдруг его крепко дернуло - веревка случайно вырвалась из рук Дементия, но он успел ее перехватить. От рывка капля соскользнула по коже и повисла на самом кончике подбородка, готовая в любой момент сорваться и упасть! Вниз! На крышку гроба!
«Господи, - подумал Юсуп, - только не сейчас. Пожалуйста. Не в тот момент, когда осталось совсем чуть-чуть!»
Он вдруг вспомнил, что несколько месяцев назад, еще в Англии, смотрел в уличном театре какую-то пьесу. В ней рассказывалось о шпионе, который работал на Англию и похищал нужных людей из других стран. В одной сцене он тоже висел так, под потолком, изображая человека, который спускается с крыши в секретную комнату, чтобы похитить документы. И капля пота тоже скользила по его подбородку, но он успевал поймать ее ладонью, и в результате все заканчивалось хорошо.
Юсуп тоже ощутил себя акробатом, актером, который играет сложный спектакль на глазах у миллиона кровососущих зрителей. И рука его, в которой был зажат кол, потянулась к подбородку…
Но капля не стала ждать. Бесшумно она сорвалась с подбородка и полетела вниз. На гроб.
Юсуп застыл, бессильно наблюдая за тем. как капля летит, и летит, и летит.. бесконечно долго, отражая темный матовый свет, а затем звонко разбивается о крышку…
Звон этот оглушил Юсупа. Он вздрогнул, заморгав, дернулся и потерял равновесие.
Крышка гроба вдруг с треском отодвинулась, выпуская наружу запах гнили, крови и смерти. Резкий свет, ослепив на мгновение висящего на веревке человека, брызнул во все стороны, затягивая в себя все вокруг.
А изнутри на Юсупа смотрел Упырь. Мужчина. Тощий, маленький, немного сгорбившийся. Глаза его горели красным, а из-под верхней губы плавно выползали острые тонкие клыки. Скрещенные на груди руки с белыми пальцами едва заметно шевелились.
- Вот и дождался! - голос упыря прозвучал громко и звонко в тишине вокруг. Звуконепроницаемая сфера колыхнулась от его голоса, и Юсупа обволокла гудящая и давящая волна. Юсуп поморщился и подумал, что уже видел где-то этого человека. Определенно.
И он не был Упырем.

ГЛАВА ПЯТАЯ.
Четыреста тридцать дней до…

- Мы предлагаем вам сдать деревушку и уходить. Обещаем, что никого не тронем. Дадим вам время убраться из леса. Можете обосноваться где-нибудь южнее Ливергтона!
Орк улыбался. Сквозь огромные складки жира и шерсти на морде едва заметно проглядывали маленькие глазенки и широкий рот с мохнатыми губами. Он был уверен в своих силах. Знал, что бояться друидов нечего. Пускай отдают деревню, перебить их не составит особого труда.
Юсуп и Ильнур сидели в кустах неподалеку. Юсуп сжимал в руках моток веревки, а Ильнур держал небольшую колбу с жидкостью. На поляне стояли два орка - одинаково безобразные и бесформенные, словно каменные глыбы, покрытые отвратительно пахнущим мхом.
Лагерь орков расположился всего в километре от деревни друидов, и каждую ночь в нем творился настоящий хаос. Орки убивали всех, кого видели, выжигали целые поляны, рубили многовековые деревья и грозили пойти войной на друидов. Когда-нибудь этот день должен был настать. И Шестеро решили не ждать.
Послов от друидов было трое. Низкорослый Курд и два его брата, имен которых Юсупу не сказали. Он знал только, что все трое когда-то изучали древние методы ведения ближнего боя с орками и знали наиболее уязвимые их места. Ведь орки - что камни: куда ни ударь - везде толстый слой кожи и грязи.
Орки чувствовали себя хозяевами положения. Их отряд был втрое больше, чем всех друидов вместе взятых. Вдобавок друиды никогда не умели толком сражаться. Разглядывая ближайшего посла, орк нетерпеливо скрипел клыками:
- Я жду ответа, зеленый, - произнес он, - хотя, какой у вас может быть ответ? Если вы не согласитесь, то сегодняшней же ночью мы не оставим от вас ни одного воспоминания предкам!
Сейчас был полдень, но небо затянули тучи, да и деревья загораживали солнце. Поэтому-то орки и рискнули сунуться, не боясь превратиться в глыбы.
Друиды перешептывались. Курд теребил листок папоротника на краю шляпы.
- Пора, - шепнул Юсуп, заметив жест друида, - заходи слева.
- Что это ты раскомандовался? - заворчал Ильнур, которому тоже хотелось дать указания, но он не успел. Старик пополз сквозь кусты за спины орков.
Орки хорошим слухом не отличались. Вдобавок тот, который стоял чуть позади, вообще считал, что, придя сюда, зря потерял драгоценное время и несколько литров эля - его наверняка допьют безмозглые дружки. Он тупо и незаинтересованно разглядывал кусты черемухи, соображая, стоит попробовать ее плоды или лучше не надо. Желудок орка, как известно, переваривает все, что угодно.
Второй орк потихоньку выходил из себя. Ему надоело смотреть на перешептывание друидов, и он намеревался грозно рявкнуть, чтобы поторопились.
- Мы подумали и решили, - сказал наконец один из них, повернувшись к орку.
За спинами камнетуловых мелькнула белесая бороденка Ильнура. Он занял удобную позицию и стал открывать колбочку зубами.
Юсуп затаился сбоку, ожидая сигнала. Друиды напряглись.
Орк зевнул, выражая тем самым полное презрение к представителям другой расы:
- И что же вы надумали, уважаемые? - Последнее слово было сказано с такой нескрываемой язвительностью, что Курда передернуло.
- Мы надумали, что вы и шагу не ступите на нашу территорию. А того, кто это сделает, будет ожидать скорая и неминуемая гибель!
- Ха! - сказал орк, развеселясь. - Ты шутишь, что ли? Да мы же вас… да мы и вообще, зеленокожий.. - Орк пошевелил мозгами и решил, что сейчас можно преподать друидам неплохой урок. Сломать пару конечностей, к примеру, или еще что… - Вот я стою на твоей земле. Почти безоружный, вдобавок нас меньше, чем вас. И что?
- Я предлагаю вам убраться быстрее подобру-поздорову, иначе наш Воин и его помощник (Ильнур за спинами орков недовольно заворчал что-то насчет помощника) вас попросту убьют!
Орк неуверенно хмыкнул, поглядывая на ближайшие кусты. Правда, смотрел он в другую сторону. Из противоположных кустов проворно, как тень, вынырнул Юсуп и ловко накинул на горло орка тугую петлю. Послушная веревка натянулась, разрывая прочную кожу. Орк захрипел, дергаясь, отчего Юсупа подбросило в воздух, но конец веревки он не выпустил, затягивая ее все сильнее. В это же время двое друидов молниеносно очутились возле второго орка и несколькими точными ударами лишили его не только половых органов, но и вообще каких-либо чувств - кроме адской боли. Орк завопил, хватаясь руками за поврежденное место, друиды дружно повалили его на землю. Выпрыгнувший из кустов Ильнур завершил дело, влив в ноздри орка яркую жидкость из колбы. Орк дернулся пару раз, захрустел всеми конечностями и обратился в камень. Тут рухнул на колени второй, продолжая хрипеть и слабо подергиваться. Из распоротого веревкой горла хлестала кровь. Юсуп висел на спине мохнатой туши и все затягивал аркан, пока орк не рухнул лицом в красную от своей же собственной крови траву и не замер.
- Уф, я уж думал, что придется его дорезать, - произнес Юсуп, выпрямляясь. Эльфийская веревка растянулась и аккуратно свилась в колечки вокруг Юсуповой руки.
- Давайте быстрее, - поторопил Курд, который наблюдал бой со стороны, ни разу не шелохнувшись, - пока все идет по плану. К вечеру вы должны будете добраться до лагеря орков, а там уж - как Бог даст! Раздевайся, Юсуп.
Юсуп молча скинул одежду. Кожа его мгновенно покрылась пупырышками. Ильнур бросил свой плащ рядом.
Друиды, оттаскивавшие тела орков с поляны, уже спешили к ним. В руках у них оказались бутылки с мазью, которую они стали тщательно втирать в обнаженные тела. Юсупу стало еще холоднее, но он постепенно привык и старался не стучать зубами.
Там, где ложилась мазь, кожа постепенно грубела, становилась черной, а сквозь трещинки вдруг показались черные жесткие волоски. Когда друиды добрались до шеи Юсупа, его ноги и половина туловища разбухли, огрубели, покрылись мехом и противно завоняли. Он поморщился. Но делать нечего - Юсуп сам предложил этот план, и Шестеро одобрили его без промедления.
Ощущения были необычными. Тело почти вдвое потяжелело и даже немного сгорбилось. Появились здоровенные мышцы и зуд под толстым покровом меха.
Юсуп стал орком. Тем самым, который валялся сейчас задушенный в кустах. А Ильнур превратился во второго. Как ни отвратительно он смотрелся, Юсуп не смог сдержать смеха. Ильнур смущенно прикрыл причинное место руками и умчался снимать одежду с мертвого орка.
Орки, к слову сказать, почти ничего не носили, только небольшие шаровары, похожие на штаны, да повязки - чтобы шерсть не попадала в глаза.
Одевшись, Юсуп и Ильнур размяли привыкающие к перевоплощению мышцы.
- Ступайте по их запаху, - сказал Курд. - В лагерь пройдете свободно. На вопросы отвечайте, что, мол, друиды сдрейфили, согласны уйти завтра до рассвета. Пейте, гуляйте, веселитесь - ну, в общем, все делайте, что делают орки. Как только они уснут, тогда и приступайте.
- Ясно нам все, - отозвался Ильнур, остервенело почесываясь. - Меня интересует другой вопрос: как долго мы будем находиться в этих шкурах?
- До утра. Стоит взойти солнцу, и мазь иссохнет и осыпется, как песок.
- До утра терпеть… - простонал Ильнур. - Ладно, Юсуп, пойдем. Нечего расслабляться.
И, выломав из дерева ветку, Ильнур побрел сквозь кусты, расчесывая спину.
- Удачи, - шепнул Курд Юсупу. - Постарайтесь вернуться как можно раньше. Мы будем ждать вас.
Юсуп коротко кивнул (насколько это было возможно при том, что шея у орков отсутствовала начисто) и пошел вслед за Ильнуром, неловко переваливаясь с ноги на ногу.

* * *

До лагеря было примерно с километр. Шли по широкой тропе, сопровождаемые зловонными запахами испражнений и трупов животных, которые оказались на пути орков.
Сам лагерь представлял собой загородку из обугленных кольев, за ними горели костры и шло веселье. Какое-то подобие ворот охранял сутулый орк с седой макушкой и острыми ушами.
- Явились, сухих жуков вам в нос, - заворчал он, помахивая дубинкой, которая превышала высоту любого друида почти вдвое, - а мы уж тут заждались. Все спорили с Бурлом - скольких друидов вы с собой притащите на обед? Двоих али троих?
- Ни одного, - огорчил его Юсуп, разведя руками, - удрали они, паскуды, конский хвост им в задницу, аж пятки засверкали. Только пискнули - мол, берите, что хотите, лишь нас не трогайте! Бедные мы, слабеньки-ие! - Юсуп скорчил гримасу и весело захохотал вместе с охранником. - Все одно их всех зажарим, верно я говорю?
- Ой как верно, ишачье отродье! - согласился охранник. - Ладненько, ступайте к Колохвосту, а то он вас уже с час дожидается. Как последнего кабана зажарили, так и ждет. - Орк захихикал, ткнув Юсупа в бок. Видимо, сказал что-то на редкость остроумное. Юсуп с Ильнуром захихикали следом и прошли в лагерь.
Такого ни Ильнуру, ни тем более Юсупу еще видывать не приходилось. Лагерь изнутри был не чем иным, как обычной помойкой, а происходящее вокруг напоминало пьяный шабаш где-нибудь на Лысой горе.
Вокруг была одна только грязь. Редкие кустики травы, что умудрились выжить, пугливо гнулись к земле. Повсюду торчали обуглившиеся стволы деревьев без единой веточки.
Юсуп поежился. Его повзрослевший мозг все же не мог так быстро привыкнуть к отвратным картинам жизни.
- Держись, - шепнул Ильнур, - пей эль и вино, ешь мясо, да по сторонам смотри. Как наступит время, сам знаешь, что делать.
- Да помню я! - прошептал Юсуп. И, громко захохотав, направился к толпе полупьяных орков, играющих в бутылочку на щелбаны.
Ильнур же побрел в глубь лагеря. Куда именно, он и сам смутно представлял.
- О! Бартышок объявился! - заорали за спиной, и крепкие мохнатые лапы обхватили Ильнура, резко его развернув.
- А вот я щас кому-то зенки-то повысосу! - прорычал Ильнур, освобождаясь от захвата.
- Да ты не узнал, поди?! - перед ним стоял низенький орк с проплешиной вместо волос на голове и красным носом. Ильнур его и вправду не узнал.
- А Колохвост тебя уже дожидается! - пуская носом сизые струи сообщил орк. - Пшли!
- Пшли так пшли! - Ильнур хлопнул орка по плечу и направился вслед за ним. Они миновали валяющихся в блаженном пьяном сне особей неопределенного пола и племени и приблизились к какому-то подобию шалаша, сооруженного из стволов молодых берез.
- Пршу, - картинно шаркнул ногой орк.
- После вас, - хмыкнул Ильнур.
Они вошли вместе.
Внутри шалаш мало чем отличался от остального лагеря. В углу храпели два орка, еще один сидел в центре и курил самодельную трубку. Больше, в общем-то, места и не было. По всему шалашу гулял невыветриваемый запах дурман-травы.
- Хао, брат! - мрачно и тихо сказал тот, который курил травку. - Рад вновь видеть тебя в наших краях. А то мы уж думали, что злобные зеленые отростки вышибли из тебя мозги!
И он тихо захихикал в волосатый подбородок:
- Как я придумал, а? Вышибли из тебя мозги?! А они у тебя есть, Бартышок? А?
- Показать? - осведомился Ильнур. И для пущего эффекта поковырялся ногтем в зубах. Ощуения ему не понравились.
- Да ладно тебе, шутю я, шутю. - Орк затянулся, задержал дыхание и выпустил из ушей струйку дыма. Его морда расплылась в блаженной улыбке. - Курнем, а, брат?!
- Я, пожалуй, вместе с друганами, на улице, - произнес Ильнур.
Орка это ничуть не удивило. Пальцем он подозвал к себе низкорослого и всунул тому в лапы трубку. Низкорослый радостно закивал.
- Тогда расскажи мне, Бартышок, как прошла встреча?
- Да как прошла? Нормально. Я бы даже сказал, отлично. Зеленые передрейфили, пищали что-то о пощаде и о том, что они такие маленькие все, бедненькие. Просили, чтобы мы оставили их в покое, но когда я показал им, что непоколебим, они приняли все наши условия и сказали, что уберутся из леса до завтрашнего вечера.
Ильнур замолчал. Орк дико захохотал, хлопая себя по животу:
- Наивные ублюдки! Они считают, что мы оставим их в покое!!!
Низкорослый орк, сосавший трубку, тоже слабо хихикал, но был больше занят курительным процессом.
- Ладно, Бартышок, ты принес хорошие новости, - орк вновь стал серьезным. - Пей, гуляй, отдыхай до завтрашнего вечера. А затем получишь в свое распоряжение шестерых самых лучших воинов, и вы и разнесете деревню друидов к чертям собачьим.
У Ильнура были большие сомнения насчет того, кто из пьяных и обкуренных орков сможет выполнить приказ, но он радостно улыбнулся, отрыгнул в знак солидарности с вождем и вышел вон из шалаша.
Первое, что Ильнур сделал - вдохнул глоток пусть дурнопахнущего и едкого, но все же воздуха.
- Я-Я-ААА ХОЧУ ТЕБЯ, Я - А-А ХОЧУ ТЕБЯ!! - Судя по виду, Юсуп был пьян, и это ему нравилось. Он сидел в обнимку еще с тремя орками, пил эль прямо из огромного котла и дико орал пошлую песню. Жертва певунов - молоденькая козочка - в это время жарилась на вертеле.
- Кадар тебя раздери!! - взревел Ильнур и сам подивился своему реву. Юсуп замолк, пытаясь сконцентрировать взгляд на нем. На секунду в его глазах мелькнуло удивление, а потом он, видимо, признал старика (хоть и в обличье орка) и пьяно ухмыльнулся:
- Присаживайся, дорогой, гостем будешь!
- Я те покажу гостем! - Ильнур присел рядом и в руки ему тотчас впихнули полную бадью с элем. Запах эля манил. - Нам же дело делать надо, забыл?!
- Но ты же сказал - гуляй, и - и-к, веселись? Ну вот я и…
- Сейчас как дам промеж глаз, - проворчал Ильнур беззлобно. Верно, сам и говорил. Забыл совсем, что Юсуп хоть и стал взрослым, но душу-то юноши не изменишь так же быстро, как внешность.
- П-пей! - бодро предложил один из орков - 3-здравье нашго вожждя!!
- За вождя не буду, за красивых дам буду, - ответил Ильнур хмуро и залпом опустошил бадью. Напиток был горьким, сваренным из каких-то непонятных трав, и драл горло. Тем не менее он Ильнуру понравился. Где-то в самых темных глубинах его памяти возникли воспоминания о пьянках на Острове втайне от Учителей, о том, как его, Ильнура, довольно сильно качало после трех-четырех кружек вина, и еще о многом хорошем, что уже давно забылось. В порыве чувств Ильнур потянулся было к подбородку, дабы стереть с бороды эль, но вовремя сообразил, что вместо бороды у него огромная выпуклая челюсть с рядом острых клыков, и сделал вид, что зевает.
- Тебе скуч-чно? - удивился Юсуп, пьяно кося глазами, - тгда спойем ишо одну песнку!
- Спойем!!! - заорал нестройный хор пьяных орков и следом грянула песня под интересным названием «Йо-хо-хо и бутылка эля!»
Ильнур вдруг обнаружил, что кружка его вновь чудесным образом наполнилась, и мигом опустошил ее. В голове приятно загудело. Если бы не мысль о предстоящем, Ильнур был бы совсем счастлив, а так ничего не оставалось, как встать, подхватить орущего песню Юсупа под мышки и оттащить его подальше от пьющей кучки орков. Юсуп не очень-то и сопротивлялся. Ильнур положил его под обуглившийся ствол деревца, а сам присел рядом и стал изображать из себя вдрызг пьяного орка, ищущего местечко для облегчения желудка. Юсуп же, в свою очередь, взаправду стал искать место, где бы можно было стошнить, что он и сделал спустя пару минут. Другие орки пьяно заржали.
- Я ккажется, чудь-чудь того, - виновато пробулькал Юсуп, и его вывернуло вновь.
Ильнур отстранился на безопасное расстояние. Освободив желудок еще раз, Юсуп зашелся отрыжкой, а потом повалился на спину и захрапел. Подобных ему орков кругом валялось множество, поэтому никто на него внимания не обратил. Ильнур бросил печальный взгляд на пьющих вокруг и тоже улегся рядом.
Разбудила его тишина.
Стемнело. Сквозь обуглившиеся ветки слабо пробивался бледный свет луны, который тонкими лучиками рассеивался по поляне, освещая храпящие, булькающие, чешущиеся тела.
Все вокруг спали. Костры догорали, поедая остатки головешек. Воняло сгоревшим мясом - видно, забыли снять с вертела молоденькую козочку. Голова жутко болела.
Ильнур сел, почесывая лысый шишковатый череп, и увидел ноги Юсупа, торчащие из-за ствола дерева. Оттуда же доносился храп.
В своеобразных шалашах было темно и тоже не доносилось ни звука. Видно, орки уже дошли до такой степени опьянения, при которой засыпала даже стража. Ну да им и бояться-то было нечего в этом лесу. Друиды никогда бы не решились напасть первыми. Тем более, все были уверены, что к вечеру завтрашнего дня ни единого зеленого человечка здесь не останется.
Надо было будить Юсупа. Поднявшись, Ильнур нащупал в шароварах рукоятку клинка, сделанного из эльфийской стали. Он был почти невесомым и чрезвычайно острым.
Подойдя к мирно спящему Юсупу, Ильнур принялся катать его из стороны в сторону. Юсуп ворочался, бормотал что-то сквозь толстые губы и шевелил ушами. Но не просыпался. Только после того как Ильнур набрал в ладошки холодной воды из какого-то котла и тоненькой струйкой вылил ее на Юсуповы глаза, тот мрачно пообещал отрезать обидчику бороду.
- Что-то ты разговорился, как я погляжу, - прошептал Ильнур, рывком придавая телу Юсупа сидячее положение. Тело не желало сидеть и норовило упасть вновь, но было заботливо прислонено к стволу дерева. Юсуп лениво и с невероятнейшим трудом приоткрыл глаза:
- Где это я? - хриплым шепотом спросил он, оглядываясь. Толстая шея ворочалась с трудом.
- Ты память потерял, что ли? - поинтересовался Ильнур. - У орков мы. Понимаешь?
- У орков? - Взгляд Юсупа прояснился. - Так мы еще… агх…
Он помотал головой, собираясь с мыслями, затем, не поднимая головы, осмотрел исподлобья местность и тяжело вздохнул.
- Значит, все уже спят?
- Вовремя мы проснулись, - сказал Ильнур. - Ты клинок не потерял?

Предыдущая страница 20 Следующая страница


21 Александр Матюхин

Юсуп порылся в своих шароварах и извлек эльфийский клинок - такой же, как и у старика. Клинок еле заметно светился голубым, и исходило от него какое-то тепло, от которого Ильнуру вдруг захотелось обратно в эльфийскую деревню, в тепло и свет. Он поежился и полез за своим клинком.
- Ты в состоянии что-нибудь делать?
Юсуп не слишком уверенно кивнул:
- Голова кружится что-то…
- Еще бы. Так упиться! Эль, мой друг, такая штука, что о-го-го!!
Юсуп потер макушку и приподнялся на скрюченных ногах:
- Я готов!
- Хорошо. Я иду по шалашам, а ты всех остальных, которые спят. Только, прошу тебя, не шуми.
- Как можно, - отмахнулся Юсуп.
Ильнур поднялся и решительно (насколько это было возможно в темноте, когда тебя качает из стороны в сторону) направился к ближайшему шалашу. Оттуда отвратительно несло гнилью и доносился храп. Почти все орки храпели во сне, поскольку, помимо эля, они постоянно курили дурман-траву.
Ильнур осторожно заглянул в шалаш, выставив перед собой клинок для освещения, и разглядел в полумраке три тела, лежащих в самых живописных позах. Недолго думая, старик прошел к самому дальнему от входа орку и, склонившись над ним, вонзил тонкое лезвие под подбородок. Орк всхлипнул, словно ему приснилось что-то чрезвычайно грустное, дрогнул всем телом и обмяк. Стоило попасть в самую чувствительную точку в скадках шеи, как орк умирал мгновенно и почти не чувствуя боли. Ильнур знал это еще со времен жизни на Острове, когда Учителя рассказывали своим воспитанникам о том, как лучше всего истреблять орков. Теперь эти знания пригодились как нельзя кстати.
Дальше работа (если это приемлемое название для того, чем занимался Ильнур) пошла быстро. Орки умирали тихо и мгновенно, а их пьяные соседи, даже если и успевали разлепить глаза, мало что понимали в происходящем. Ильнур переходил от одного шалаша к другому, оставляя за собой по три-четыре трупа, и количество их все увеличивалось.
Последний шалаш оказался тем самым, где сидел Колохвост и курил трубку. Он и сейчас посасывал тонкий мундштук из кости и выпускал дым через ноздри и уши. Глаза его были затуманены, а веки прикрыты, но он все равно разглядел вошедшего и поприветствовал натужным кашлем:
- Как-к-ха здоровьице? Пришел раздели-и-кхи-ть со мной тра-а-кха-пезу?
- Не совсем.
В шалаше больше никого не было. Клинок эльфов еле заметно дымился в руке от крови убитых орков.
Ильнур сделал несколько шагов в сторону главаря орков. Тот тоже заметил клинок, но слишком поздно. Он успел только противно хрюкнуть и чуть отстраниться в сторону, но лезвие уже глубоко ушло ему под кожу в шее. Трубка выпала из открывшейся пасти. Глаза закатились. Он выдохнул в последний раз дымок дурман-травы и осел на «троне».
Ильнур обтер клинок о шаровары Колохвоста и вышел на улицу.
Юсуп сидел неподалеку. Ильнур подошел к нему и увидел, что юноша склонился над спящим орком и медленно водит лезвием по его лицу. Орк недовольно урчал и дергал ушами. В том месте, куда прислонился клинок, на коже орка оставались неглубокие порезы, а кровь дымилась.
- Ты что делаешь? - Ильнур толкнул Юсупа в плечо.
- Думаю, - огрызнулся Юсуп, - злюсь.
- Что?
Юсуп повернулся в сторону Ильнура. Орк - он и есть орк, но глаза-то были человеческие, и Ильнур осекся.
- Что с тобой, Юсуп?
- Ну, не могу я убить просто так… понимаешь? - Голос Юсупа дрогнул. Ильнур заметил, что клинок его чист. Разве только немного капелек от порезанного спящего орка.
- Но они же орки… - неуверенно пробормотал Ильнур.
- Но… я же не убивал ни разу… - Юсуп поморщился. - Да, Ильнур, я понимаю, что это глупо звучит, что это мои предрассудки. А что поделать? Не могу я и все… Вот и сижу перед этим орком. Сижу и вспоминаю о том, что происходило на Острове. Злюсь. Хочу сильно разозлиться, чтобы… ну, сам понимаешь… чтобы убить.
- Господи, - выдохнул Ильнур, присев рядом, и зашептал, - да в этом ведь ничего сложного нет. Ты не убиваешь в прямом смысле. Они же орки, они мертвы уже.
- Но они дышат!
- И деревья дышат, - фыркнул Ильнур, - а здесь не деревья даже, а камни. Представь, что перед тобой камень лежит. В него нужно вогнать клинок, и все… И он уж точно неживой.
- Я попробую, - прошептал Юсуп, вновь поворачиваясь к спящему орку.
Ильнур затаил дыхание. Прошло несколько секунд. Рука Юсупа с зажатым клинком опустилась к самому горлу орка. Кончик лезвия прикоснулся к грубой коже…
А дальше стало легче. Юсуп и Ильнур, продвигаясь на пару, медленно и аккуратно вырезали дрыхнущих орков, оставляя за собой безжизненные булыжники, которые, подобно троллям, рассыплются в прах при первых лучах солнца.
Луна висела за их спинами на самом горизонте, а с другого края солнце уже впрыскивало в воздух первые свои лучики. По небу лениво плыли розовые облака.
Над пустырем стояла тишина. Не было даже птиц. Только две фигурки устало прислонились к дереву и пили из бочонка эль. Вокруг же них все было мертво.
Ильнур пропотел насквозь. Его шаровары воняли соленым потом и чем-то еще. Эль драл горло, но не пьянил - наверное, от усталости. А еще было спокойно на душе.
Юсуп тоже пил, но гораздо меньше. Теперь, после того как он вырос и научился убивать, он размышлял о том, что неплохо бы начать поиски Упыря. Конечно, возможно Сомуяр и Вассо найдут его гораздо раньше, но попытка, как говорится, не пытка. К слову сказать, Ильнур размышлял об этом же. Мазь под первыми лучами солнца начала осыпаться, обнажая его настоящую (розовую! Нежную! мягкую!) кожу. Ильнур наслаждался теплом. И хоть вокруг стояла ужасная вонь, он радовался. И думал о том, что обычная жизнь где-нибудь в Англии ему не по душе будет. Он же волшебник как-никак…
- Ну, от орков мы племя друидов избавили, - бодро сказал Ильнур, - теперь надо подумать и о другом.
- О чем же?
- О том, где нам искать Упыря, подонка, - Ильнур проследил взглядом за Юсупом и усмехнулся. Кожа орка сыпалась с юноши, как пепел, и под ней проступало мускулистое мужское тело. Юсуп подскочил было от восторга, но сдержался и спросил подозрительно:
- Это зачем тебе искать Упыря… подонка?
- Как зачем? Убить его хочу, вот зачем. Как думаешь, Алаида согласится идти с нами? Ее бы мешок нам здорово пригодился.
- Господи, ну разве ж об этом разговаривают посреди лагеря, полного убитых тварей? - воскликнул Юсуп. - О чем речь! Конечно, Алаида согласится. Куда ей без нас? Да ты и сам знаешь, какой у нее характер!!
- Да уж знаю, - Ильнур довольно ухмыльнулся и окунул пальцы в спутавшуюся бороду. Теперь ему стало по-настоящему хорошо.

ГЛАВА ШЕСТАЯ.
Они ехали долго…

Они ехали долго. Карета мчалась быстро, тряслась и подскакивала на камнях. Где-то вдалеке стреляли, и грохот пушек оглушал.
Юсуп не знал, куда их везут. Не видел. Прежде чем на его голову накинули мешок, он успел заметить, что то же делают и с Дементием. Детина настолько оробел при виде упырей и мертвяков, повыскакивавших разом из многочисленных укрытий, что связать его по рукам и ногам не составило большого труда.
Юсуп сопротивляться не стал. Не имело смысла. Крестик с него содрали, как и поясок. Упырь, покинувший гроб, был немногословен: сказал лишь, что сейчас Юсуп встретится со своими друзьями, и распорядился связать обоих.
Юсуп понял, что дело провалилось. Кто-то их предал. Или допущена какая-то ошибка, какой-то промах, который никто из них не заметил. Жаль. Все так здорово начиналось…
Уже в карете он почувствовал, что упырь сел напротив, с ним еще двое, и один - в облике небольшой летучей мыши - замер в верхнем углу кареты. От висящего пахло особенно неприятно - крысами.
- Можно узнать, куда нас везут? - стараясь, чтобы голос не дрожал, спросил Юсуп.
- А куда пошли твои друзья? - поинтересовался голос упыря. Его запах забивал все остальные затхлостью и резкостью. Сколько людей на своем веку он убил?
- Мы едем к Гиберту фон Клауссенцу. Нам недавно сообщили, что у него в резиденции пойманы три иностранных шпиона, которых следует казнить. В связи с военной обстановкой в городе мы сделаем это прямо сейчас.
- Что за чушь ты несешь?
Упырь засмеялся:
- И кто же вы такие, интересно? Пожаловали к нам в город, захотели убить Владыку, да еще и ведете себя так, словно вам подвластен весь мир? А? - Что-то острое кольнуло Юсупову щеку. Коготь. Из ранки поползла вниз капля крови.
- Может, куснуть тебя разок, чтоб ты понял все прелести потусторонней жизни?
Юсуп не ответил. Упырь издевался над ним. Это был не главный Упырь, но если он лежал в том гробу, значит, являлся одним из приближенных.
Но как они вообще узнали?!
- Жаль, что я не имею права этого сделать, - вздохнул упырь, - мы бы неплохо провели ночь. А тут еще и русичи нападают. Повеселились бы!!
- А может, я убью тебя просто, и хлопот меньше? - пробормотал Юсуп.
- А ты попробуй, - ответил упырь, - сомневаюсь, что у тебя что-то получится
Снаружи - совсем близко - что-то загрохотало. Упырь выругался. Карету тряхнуло, да так сильно, что Юсуп больно треснулся макушкой о потолок.
- Чертовы русичи!! Вечно они не вовремя!!! Тормози, задави тебя комар!! Тормози, я сказал!!
Карету тряхнуло еще раз, и она остановилась.
- Приехали, - голос упыря прозвучал около самого уха, - выходить по одному, а дальше вас проведут. И чтоб никаких выкрутасов, все понятно?
Юсуп коротко кивнул. Конечно понятно. Никаких выкрутасов не будет, вот только бы дотянуться до монетки в кармане, а там…

* * *

- Тебе смешно? - спросил Гиберт.
Ильнур помотал головой.
На самом деле ему было смешно. Даже очень. Весело. Его забавляло то, что он видел за спиной немецкого посла. Видел только он один, поскольку только он был волшебником и познал на Острове тайну третьего взгляда, которым можно различить любое предзнаменование.
Ильнур и Алаида сидели на краю дивана, связанные по рукам и ногам. Алаиду била такая сильная дрожь, что ей стоило огромнейших усилий не стучать зубами. Оголенные участи ее тела покрылись крупными мурашками, а губы посинели. Один из упырей глубоко посаженными глазами с интересом разглядывал девушку. Правда, с интересом волка, рассматривающего аппетитную овечку.
Гиберт примостился неподалеку за столиком, рядом сидел Упырь. Ильнур сразу узнал его и тогда понял, что все они глубоко ошибались. Город Назарад был всего лишь ловушкой, в которую незадачливые охотники за вампирами угодили, словно мыши в мышеловку. Дом Гиберта, дворец Аиши и купеческий двор Калахи - все это было задумано Упырем, чтобы собрать вместе всех, кого он хотел стереть с лица земли.
Хотя Упырь и не знал, кто они такие на самом деле, но, похоже, догадывался. Если бы не происходящее за спиной Гиберта, то Ильнур не смог бы оторвать взгляда от Упыря. Что ни говори, но женская его ипостась была красива. Даже очень. Узкое, почти прозрачное платье открывало взору отнюдь не скромные прелести. Белые волосы лежали на плечах и спадали на грудь. А глаза… какие прекрасные глаза!
- Что ты лыбишься, дед? - вновь спросил Гиберт, на всякий случай оглядываясь через плечо. Естественно, он там ничего не увидел. - С ума спятил?!
- Не совсем, - ухмыльнулся Ильнур, подавив усмешку, - вспомнилось веселое из прошлого… - И посмотрел на Фииду.
Безголовая женщина сидела на стульчике около кровати, окруженная добрым десятком всевозможных тварей различных окрасов, сжимала голову в руках и была молчалива и недвижима.
- Ну, вспоминай, коли есть желание, - хмыкнул Гиберт, - сейчас только приведем твоего друга, а там и поминки справлять можно…
За окном бухнуло, и на мгновение яркий свет сквозь занавески затмил немногочисленные свечи. Зазвенели стекла, а с потолка посыпалась штукатурка.
- Может, пора? - спросил Гиберт на ломаном русском.
- Рано еще, - ответил Упырь тоже по-русски, - только когда они возьмут центр города, можно приступать.
Ильнур вновь хмыкнул. Видение за спиной немецкого посла становилось все четче, и его уже нельзя было спутать, скажем, с призраком или же неиспользованным заклинанием Это было предзнаменование. Точно.
Время и место сходились. Оставалась цель.
- Скажите, а Дементия вы тоже приведете? - поинтересовался Ильнур.
Алаида, ничего не понимая, ткнула его в бок локтем.
- Всех приведем, - произнес Упырь, - не волнуйся.
Ильнур и не волновался.

* * *

Судя по всему, карета остановилась далеко от резиденции немецкого посла, поскольку бежали еще долго. С Юсупа сняли повязку, но он все равно некоторое время не видел ничего. Только потом заметил далеко впереди слабые мерцающие огоньки.
Бежали по узким улочкам Назарада: впереди несколько упырей, уже ничуть не скрывавших своего истинного обличья, в центре - Юсуп, Дементий и тот, кто лежал в гробу, а позади еще несколько крылатых тварей. Юсупа мутило от запаха крови и разложения, он часто спотыкался, но вынужден был бежать.
А еще он вспомнил, где видел этого упыря. Вернее, он слышал его и чуял его запах. Это был тот самый упырь - Ефан его звали, - который чуть не застукал Юсупа в подвале дворца Аиши. Тогда леди Коновалова вовремя увела его прочь. А вот теперь они вновь свиделись.
Где-то вдалеке грохотали пушки и катапульты, кричали люди. Тянуло дымом. Русичи все же решили напасть этой ночью. Упыри вокруг были возбуждены. Они нетерпеливо перекликались по-своему, предвкушая, видимо, скорую расправу над городом. Кто знает, может именно на сегодня Упырем назначен Судный День?
«Ну, хоть его, родного, в истинном-то облике увижу, - думал Юсуп, задыхаясь от бега, - а там, может, что и сделать удастся…»
Они выскочили к резиденции как-то неожиданно. Раз - и вот уже пожилой упырь в мундире турецкого солдата отворяет им ворота, пропуская внутрь. И скалится, рассматривая перепуганного вусмерть Дементия и его, Юсупа.
За воротами уже совсем не так, как было, когда Юсуп приходил сюда в облике сэра Дуллитла. Упыри повсюду. Людей больше нет. Или почти нет. А те, кто есть, уже неживые. Покусанных до смерти упыри побросали прямо на земле, в грязи. Тех, кого хотели оставить, складывали на телеги, укрытые брезентом. Растерзанные тушки кур, петухов и индюшек радостно швыряли по воздуху, ловили и с плотоядным урчанием пожирали. Вокруг творился ад.
Юсуп почувствовал, как к горлу подступает горький комок, нос заложило от резких запахов, и он поспешил задержать дыхание.
А Ефан-упырь уже толкал в спину и кричал:
- Пошевеливайся же, ну, давай быстрей!
Ко дворцу подошли они втроем. Оглянувшись, Юсуп разглядел невдалеке поднимающееся зарево от какого-то горящего здания. У Дементия начала трястись челюсть, и он весь посинел.
- Нечего пялиться, все равно ничего больше не увидите, проходите-ка внутрь! - заорал Ефан и грубо пнул Дементия ногой в колено. Дементий-то боли не почувствовал, но перепугался еще больше.
Они зашли в холл, внутри которого в беспорядке метались опьяненные свободой упыри, и поднялись на второй этаж.
Там их уже ждали.

* * *

Юсуп вдруг понял, что его головная боль, комок в горле и противные запахи в носу - это ничто по сравнению с тем, что он испытал, увидев Упыря!
Ведь это и был Упырь! И это была не Аиша.
- Леди…
- Да, это я, - Упырь сидел за столиком, около красноглазого и худого Гиберта и, чуть улыбаясь, созерцал Юсупа переливающимися всеми цветами радуги глазами. В полумраке комнаты эти глаза светились так ярко, что от них впору было ослепнуть…
- … Коновалова, но… - закончил пораженный Юсуп, - как… что происходит вообще?
Только сейчас он заметил, что комната эта - спальня. На краю широкой кровати сидят Ильнур с Алаидой, связанные по рукам и ногам. Фиида - чуть дальше, и голова ее, зажатая между колен, направлена в его сторону. Упыри здесь - не опьяненные кровью, а самые настоящие воины; стоят в стойках, не сводя с пленников глаз. И еще один человек сидит на кровати. Это обычный человек. Он напуган, да так сильно, что его лицо побелело, рот открылся, а глаза выкатились и не моргают. Он смотрит на леди Коновалову.
- Что происходит? - повторил Юсуп. От него не ускользнуло то обстоятельство, что Ильнур чуть заметно улыбается в бороду. Совсем старого повело?!
Ефан подтолкнул обоих пленников к кровати. Они уселись около Алаиды и Ильнура. Старик бодро подмигнул и шепнул одними губами - не бойся, дескать, выкрутимся.
Коновалова поднялась со своего места. Всплыла грациозно, повиснув чуть над полом, касаясь его лишь кончиками белоснежных, без единой капельки крови, пальцев. Подплыла чуть ближе и зависла над ними, разглядывая каждого поочередно. Силуэт ее колыхался в такт огонькам свечей.
- Я знаю тебя, Ильнур, - сказала она наконец, - мои люди говорили о тебе, когда ты был еще на Острове. Я знаю и тебя, Юсуп, ты тоже оттуда… но кто ты такая, женщина?
- Тебе не все ли равно? - огрызнулась Алаида.
- Мне интересно, кто же это захотел встать против меня на пути к Миру.
- Не надо высоких слов, - поморщился Ильнур, - эта девушка - Алаида, она с Большой Земли, мы подобрали ее у друидов, как, собственно, и Дементия. Они оба для нас выполняли черную работу. Стирали, еду готовили, дрова рубили, к примеру. Они тебе совсем ни к чему.
- Предлагаешь их отпустить? - поинтересовалась Коновалова бархатным голоском.
- А возможно? - удивился Ильнур. Коновалова покачала головой:
- При всем моем желании - слуги не позволят. Им тоже хочется кушать. Да, в Дементии я вижу кое-что, скрытое у него в груди. Какое-то заклятие… не пойму - какое?
- Ага, - кивнул Ильнур. Взгляд его почему-то все время обращался к Гиберту и за его спину. - Ты обещала рассказать нам все по порядку. Как ты нас вычислила и почему вообще твой гроб оказался в доме у Аиши? Где она, кстати?
- В древности существовала такая игра - детектива, - сказала леди Коновалова, задумчиво поглядывая в окно. Стрельба и крики раздавались уже совсем близко. - В этой игре основную роль играли логические загадки, которые разгадывал один или несколько человек. А в конце судья открывал все карты, и тот, кто оказывался ближе к истине, выигрывал. Хотите сыграем?
- Не откажемся, - кивнул Юсуп, который ничего из сказанного Упырем не понял.
- Хорошо. Тогда я буду судьей, тем более что игра ваша подходит к концу. Расскажу вам все по порядку, дорогие мои, - леди Коновалова улыбнулась, да так ослепительно, что рот Юсупа мгновенно наполнился вязкой слюной. Он громко сглотнул. Гиберт за столом хмыкнул.
- Еще только приехав в Назарад, я знала, что за мной ведется слежка. Конечно, преследователи были далеко, узнать конкретно, кто они, я не могла. Я просто чувствовала. Да и не могло быть иначе, после уничтожения такого могущественного врага, как Остров! Кто-то же все равно остался в живых. Были, были тоненькие ниточки, которые тянулись от Острова в мою сторону. Почти год назад вдруг исчез демон Айхедал, которого мне удалось заставить уничтожить Остров. Я ведь следила за ним и после, но кто-то увел его у меня из-под носа более сильным заклятием. Значит, понадобился кому-то… Из городов Англии стали просачиваться слухи, что некие странники с чудным заморским акцентом расспрашивают обо мне и обо всем, что со мной связано. Вот я и укрылась в Назараде, готовясь одновременно и к завоеванию Мира, и к встрече таинственных мстителей.
Дом госпожи Аиши (бедная, наивная девочка, ее так легко было околдовать!) изначально использовался для приманки. Все слуги в этом доме были заменены упырями. Даже мой верный помощник Ефан ночевал в подвале - в гробу, который был абсолютно идентичен моему. А я старалась не привлекать внимания, одурманивая потихоньку знатных турецких вельмож и распространяя свое влияние на Восток…
А потом появились вы. Сначала некий шпион, которого заметили мои слуги на базаре и едва не настигли на стене, опоясывающей город. Затем - странные поселенцы в доме купца Калахи. О них мне поведал один знакомый, которому рассказал о вас сам Калаха. Вот я и подослала дэцлов - выяснить что к чему. Дэцлы были приманкой, чтобы заставить вас пойти на решительные действия. Так и вышло.
- Пошто муженька-то убили? - произнесла голова Фииды.
Юсуп вздрогнул.
- Значит, заработал, - хладнокровно ответила Коновалова, не поворачиваясь к ней.
Ильнур легонько толкнул Юсупа в бок и изогнул бровь, явно пытаясь привлечь его внимание.
- И все ж? - не унималась Фиида
- Тебе знать не надо, - ответил Упырь. - ты же мертва, вот и отправляйся в свой мир спокойно.
Ильнур затряс бородой. Юсуп непонимающе моргнул. Алаида заинтересованно скосила на них глаза.
- Эй, а ну-ка не перешептываться, - прикрикнул Гиберт, - а то отдам прям щас на съедение!
- А не получится, гнида подколодная, - громко сказал Ильнур, - у тебя еще клыки не до конца обсохли, чтоб так выпендриваться.
- Что-о?! - приподнялся угрожающе со своего места Гиберт. Но Упырь остановил его жестом своей прекрасной ручки:
- Что это ты задумал, старый?! - спросила она.
- А то и задумал, что хочу поставить вам свои условия, - ответил Ильнур. - Вы нас отпустите, да и уберетесь из Назарада куда подальше, а мы пока не будем вас убивать, а только потом, когда вновь найдем.
- Спятил, - тяжко вздохнула Алаида, - не выдержал стариковский ум-то!
- Все выдержал, - ухмыльнулся Ильнур, - просто вы, упыри забыли две вещи. Вернее, и не знали о них. Первая - это то, что Фиида все же жива, хотя должна была умереть, а значит ей что-то от этого мира нужно, и вторая - вот этот здоровенный холоп, который сидит возле меня и весь трясется от страха. Дементий, прекращай трястись, дело делать надо!!!
И тут до Юсупа дошло!
Пришло время и место, когда Дементию надобно притянуть к себе всю нечистую силу вокруг! Возможно, время это и наступает только тогда, когда Дементия окутывает великий страх! И сейчас здесь такое должно начаться!…
- Что ты несешь? - воскликнула Коновалова
- А то и несу, - огрызнулся Ильнур и вдруг заговорил на непонятном языке. Слова посыпались из его рта серебристыми крошками, завязли в бороде, да там и остались.
Упырь вздрогнул и закричал что-то резко. С ее красивых губ хлынул кроваво-красный поток, который с шипением изливался на пол и там таял. Ильнур что-то закричал в ответ, и тут Юсуп понял, что вокруг стоит совершенная тишина..
Все замерли - и Упырь, и Гиберт за столом, и непонятный человечек на кровати («Серж его зовут», - донесся со стороны голос Алаиды) и Ефан около двери. А за окном бегали фигурки с факелами, кричали, стреляли, кололи кого-то, заряжали пушки и катили к катапультам камни Бесшумно
Стены тряслись. Ильнур сидел - только не на кровати уже, а в самом воздухе, и продолжал произносить слова заклинания А за спиной немецкого посла переливалось в полумраке мутное пятно, из которого доносился до ушей Юсупа медленный, ритмичный звон. Он словно звал кого-то, притягивал… нелюдей, всю нечисть, которой вокруг развелось вдоволь. Это уж точно.
Тишину разорвал звон стекла. Что-то черное, с крыльями и жесткой шерстью на морде, пронзительно вереща, ворвалось в комнату и упало к ногам ничего не понимающего Дементия. Следом в окно влетело еще что-то, а затем еще..
Дом зашатался, в оконные дыры ворвался холодный ветер, погасив все свечи. Лишь брезжило мерцание - как обычно бывает в полнолуние. Гиберт продолжал сидеть за столом, и было видно, что он крепко держится обеими руками за полированные ребра, а невиданная сила поднимает его в воздух, чтобы швырнуть к ногам детины.
- Что ты себе позволяешь?! - Упырь сделал шаг в сторону Ильнура. Он все же был главным Упырем, и у него хватало сил сопротивляться чудовищному заклинанию, заложенному в Дементия с самого рождения. Ветер скидывал на пол посуду и подсвечники, расшвыривал стулья! Алаида закричала что-то…
Упыри вокруг запаниковали. Их не поднимало в воздух, а просто тащило к Дементию, и нелюди не могли сопротивляться этой силе.
Рука Коноваловой рванулась к Ильнуру, и если бы он вовремя не отпрянул назад, точно распорола бы ему лицо. Ильнур толкнул Алаиду. Она вскинулась и задела спиной Юсупа. Тот, неловко взмахнув руками, упал на пол и больно ударился головой. В глазах помутнело, и он на какое-то время перестал видеть…
Ильнур засмеялся, хотя смех его прозвучал как-то слабо и глухо в грохоте, доносившемся с улицы, и в вое ветра.
Юсуп попробовал подняться, и тут возле него упал факел, запущенный кем-то в окно. Пламя мгновенно перекинулось на пушистый ковер, и Юсуп едва успел откатиться в сторону, чтобы не вспыхнули его волосы. Ильнур опять увернулся от Упыря. Коновалова, рыча, тянулась к нему. Куда же подевалась ее неземная красота? Времени об этом думать не было. Над головой Юсупа стонали притягиваемые твари, не понимавшие, что происходит. Огонь на полу разгорался. Юсуп склонился над факелом, обжигая связанные руки. Огонь лизнул веревку, затем плащ. Юсуп заорал от боли, поднялся с колен и рывком освободил руки, а затем уже сбросил с себя и горящую одежду.
Быстрее! Пока не поздно! Монетка лежала в кармане. Он нащупал ее двумя пальцами, вытащил на свет и тотчас подкинул вверх. Сидевшая на кровати Алаида тихонько охнула. Что-то с визгом врезалось в нее и понеслось дальше к ногам Дементия.
Монетка подлетела высоко во мрак, где ее не было видно даже в языках огня, и…
И кто-то вдруг сбил Юсупа с ног.
- Не п-позволю! - смрад и вонь ударили в нос Юсупу. Он приподнялся на локтях и разглядел перед собой рожу Гиберта. Немецкий посол преобразился. Щеки его впали, глаза тоже, жесткие волосы топорщились на скулах и на висках, уши заострились, а из-под верхней губы показались острые блестящие клыки.
- Не позволю сжечь мое жилище! - хрипел он, наваливаясь на Юсупа.
Юсуп попытался увернуться, едва не угодив в огонь, но удар Гиберта настиг его и сбил с ног. Упырь оседлал человека, заламывая руки, наклонился, распахнув пасть… Юсуп почувствовал, что вена на его шее вдруг набухла, словно желая, чтобы ее прокусили и высосали из нее кровь. Его, Юсупа, кровь…
Что-то блеснуло, и на грудь Юсупа - мимо головы Гиберта - упала монетка.
Его монетка… И упала она… О да!!!

Предыдущая страница 21 Следующая страница


Удел упыря 22

Гримаса отвратного наслаждения на лице Гиберта сменилась удивлением. Он, кажется, не успел понять, что происходит, как оказался в воздухе. Две когтистые лапы приподняли его над рогатой головой и швырнули в окно. Гиберт, запутавшись в занавесках, вынес деревянную раму и исчез в темноте, подвывая.
- Борлов, сегодня ты вовремя! - похвалил Юсуп, поднимаясь. И чуть не упал снова, но сильная лапа поддержала его и легонько подтолкнула к кровати.
- Я всегда вовремя, когда меня зовут. - Борлов был, как всегда, мудр и немногословен.
Огонь уже подбирался к кровати. Юсуп быстро развязал Алаиду и ошалевшего Дементия, вокруг которого росла куча всякой нечисти.
- Пошли скорее! - Юсуп бросился к Фииде и тоже развязал ей руки.
- Вижу их! - закричала голова женщины, стоило ей подняться с кровати. - Вон они - погубители моего мужа!!!
И вправду, среди кучи упырей и летучих мышей с поломанными крыльями обескураженно кувыркались и дэцлы. Только те это были или нет - Юсуп не знал. Ну да Фииде виднее.
Ефан через огонь прыгнул на Алаиду, но пламя окутало его и он, вереща, промахнулся. Алаида ловко увернулась, сделала ногой выпад, и упырь, пролетев над ее головой, исчез вслед за Гибертом в проеме окна.
- Беги отсюда, пока не поздно! - для весомости Алаида дала Сержу, застывшему на горящей кровати, хорошего пинка. Он вскрикнул, потер ушибленное место и бросился к окну.
- Уходим! - крикнул Юсуп Дементию, Алаиде и борлову, который был занят тем, что ломал какому-то упырю ноги. - Тут сейчас Фиида взорвется! Быстрее!
В полыхающую комнату влетело еще несколько факелов.
Алаида первой бросилась к окну, но замерла:
- Это же второй этаж!
- Прыгать придется…
Перед дверью горели стол, стулья, да несколько мелких нелюдей.
- Обижаешь, хозяин. - ухмыльнулся борлов, возникший неслышно за спиной. Он поднял их и ловко выпрыгнул сквозь огонь на улицу.
За короткий миг, пока они летели, Юсуп увидел, что вокруг дома Гиберта собралась толпа русичей, бьющихся с упырями. Все вокруг горело - и дома, и деревья, и, казалось, сам воздух. Свежий ветер бил в лицо.
- Борлов, ты молодец, - прошептал Юсуп, вцепившись в мохнатую лапу.
- А то как же, - отвечал борлов, заботливо прикрывая их крылом от огня и ветра.
Они приземлились на поляну за полыхающим дворцом, куда еще не добралась битва.
- А Ильнур, а Упырь? - заорал Юсуп, неожиданно вспомнив. Договорить он не успел.
Второй этаж взорвался! Его просто разнесло! На короткое мгновение из всех щелей дворца хлынула волна заклятия, поднялась в воздух и растаяла. Следом рухнуло и то, что осталось от дворца!
Юсуп покатился по траве. На спину его, на лицо и на руки сыпались горящие крошки дерева и останков нелюдей. Они взорвались! Абсолютно все, кого успело притянуть заклятие Дементия!
Борлов сопел рядом. Отряхивалась Алаида, что-то бормоча себе под нос…
- Вот они где! Держи их, братко, пока не разбежались!
Юсуп успел открыть один глаз, его подхватили, подняли и крепко сжали. Он пробовал сопротивляться, но потом разглядел лицо…
- Вассо?!
Да, это был Вассо. Собственной персоной. Только одет он был в широкий кафтан русских воинов. Вокруг стояло еще человек шесть русичей и с любопытством разглядывали Алаиду, которую обнимал… Сомуяр!!!
И Юсуп потерял сознание.

ГЛАВА СЕДЬМАЯ.
День после

Юсуп поперхнулся.
И было от чего - за один-то раз выпить полный кувшин вина непросто!
А вокруг кричали: «Пей до дна, пей до дна, пей до дна-а!!»
В шатрах русских было весело. Все пили и ели, празднуя славную победу над турками. Кое-кто уже дрыгал ногами. И лишь несколько человек знали, что это была за победа.
- Ты мне вот что скажи, - пьяно вопрошал Ильнур, склонив нос к кружке с вином, - как же вы нас нашли все-таки? А Упыря куда подевали, сволочи, я ж его только доставать начал…
- Ты бы начал… - хмыкнул Сомуяр, сидящий рядом и поедающий пельмени. Это русское блюдо особенно ему нравилось.
Сомуяр с тремя дюжими воинами настигли Упыря и Ильнура недалеко от горящего дворца. Старик вцепился в Упыря и так и вылетел вместе с ним со второго этажа, разбив себе в кровь голову и лишившись части бороды, которая попросту истлела от невыносимого жара. Упырь едва не прикончил Ильнура, если бы не вовремя подоспевший Сомуяр.
- Нету больше Упыря твоего, - сказал Сому-яр. - Даже на том свете нету. Я его отправил к самому центру земли. Пускай там с огоньком балуется.
Гиберта и Ефана ни возле догорающего дворца, ни вокруг не нашли. Пришлось рассылать по городу охотников. Но и они вернулись ни с чем. Упырей и след простыл. Точнее, след-то был - останков сгоревшей кожи Ефана, но он неожиданным образом обрывался недалеко от городской стены. Дальше был океан…
- И все же… Как вы нас нашли?
Где-то за спиной Ильнура пьяный хор затянул «Йо-хо-хо, и бутылка пива!»
- А мы вас и не искали, - пожал плечами Сомуяр. Ему поднесли кубок с вином, и он охотно его принял.
- Мы Упыря искали, а на вас просто напоролись, - продолжил Сомуяр. - Разведка вычислила, кто вы такие есть. Я, признаюсь, был сильно удивлен тем, что вы добрались до Упыря. Ладно Юсуп - у него кровь молодая, ладно Алаида - любительница приключений, но чтоб ты - старец премудрый…
- Кто из нас иешшо премудрый, - ухмыльнулся Ильнур, разглядывая плавающую в вине виноградинку. Вино почти не пьянило, изгоняя из головы все лишние мысли, - мне, может, тоже косточки захотелось поразмять, а то засиделся в теплом домике, заколдовался… скучно. Во, с Андропополюсом ихним, блин, разобраться надобно. Чего это он столько золотых содрал, а правды не сказал!
- Ладно, скажи мне, что делать-то собираешься в дальнейшем?
Ильнур пожал плечами и потребовал еще вина. В голове шумело, пели птицы…
- А Фиида-то куда делась?
- Это ты про безголовую дамочку? - Сомуяр вгрызся в пельмень, едва не ошпарившись кипятком и горячим фаршем. - Она успокоилась. Похоронить ее надобно по-христиански.
- Пускай этим Дементий займется, - фыркнул Ильнур, - он нечисть притянул, которую она взорвала.
- Вместе похороним… Ведь и благодаря ей с Упырем разделались… Русские так и не поняли, для чего я направил их на этот город, но довольны остались, как видишь.
- Все довольны, - хмыкнул Ильнур. - Алаида свой мешочек нашла целым и невредимым прямо на полянке. И как его никто не спер?.. Юсуп вон опять упился… Ну, а дальше-то что?
Сомуяр не ответил. Он откинулся на мягких подушках и созерцал голубое небо, наслаждаясь солнцем. Он был могучим волшебником - куда сильнее многих Учителей канувшего в океан Острова, но даже он не мог предсказать будущее…

ЭПИЛОГ

- Верно тебе говорю! Видел я его, вот прям как тебя вижу - только ладонь протяни!! Сидит, значится, на троне, а вместо рук у него косточки обглоданные да обсосанные! А вместо глаз - дыры черные, а вместо… впрочем, туда тебе смотреть не следует, а то зависть брать начнет, а - это штука плохая, верно тебе говорю!
И звали его Королем Дэцлов! Да, именно так его и звали! И взял он нас всех в рабство, дабы служили мы ему добросовестно до скончания веков. Руду для него добывали, в пещерах поганых дохли за уголь вшивый. Еду ему готовили, убирали, полы мыли, да и много чего еще… Я насилу убежал, видишь - обе ноги потерял, покудова досюда добрался!
А карта у меня есть, что ты спрашивал. Да-да, как раз об том, как до его королевства добраться, и крестиком отмечено место, где он, поганец, обитает… И все там указано, и пещера с драконом Фридрихом есть, и где какая руда золотая скрывается, и даже где царевну эту, спящую которую, найти можно…
А сколько это стоить будет, уважаемый сэр Дуллитл, давайте обсудим…

Июль - декабрь 2001 г.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ОТ МЫСЛИ К СЛОВУ     (Страница 1)
    • ГЛАВА ПЕРВАЯ.
      Воздух вокруг был как кисель…       (Страница 1)
    • ГЛАВА ВТОРАЯ.
      Семьсот сорок два дня до…       (Страница 2)
    • ГЛАВА ТРЕТЬЯ.
      Простому человеку делать в этом лесу было нечего…       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ.
      Семьсот двадцать дней до…       (Страница 3)
    • ГЛАВА ПЯТАЯ.
      В город выдвинулись ближе к обеду…       (Страница 4)
    • ГЛАВА ШЕСТАЯ.
      Семьсот дней до…       (Страница 5)
    • ГЛАВА СЕДЬМАЯ.
      Изнутри каморка оказалась зеленой…       (Страница 6)
    • ГЛАВА ВОСЬМАЯ.
      Шестьсот девяносто девять дней до…       (Страница 7)
    • ГЛАВА ДЕВЯТАЯ.
      Я пойду, и точка…       (Страница 8)
    • ГЛАВА ДЕСЯТАЯ.
      Шестьсот девяносто дней до…       (Страница 9)
    • ГЛАВА ОДИННАДЦАТАЯ.
      От поданной на ужин рыбы Ильнуру стало плохо…       (Страница 11)
    • ГЛАВА ДВЕНАДЦАТАЯ.
      Пятьсот семьдесят дней до…       (Страница 13)
    • ГЛАВА ТРИНАДЦАТАЯ.
      Ильнур услышал странный звук…       (Страница 15)
  • ЧАСТЬ ВТОРАЯ
    ОТ СЛОВА К ДЕЛУ     (Страница 16)
    • ГЛАВА ПЕРВАЯ.
      Дверь распахнулась неожиданно…       (Страница 16)
    • ГЛАВА ВТОРАЯ.
      Пятьсот пятьдесят дней до…       (Страница 17)
    • ГЛАВА ТРЕТЬЯ.
      Пойдем к Гиберту…       (Страница 18)
    • ГЛАВА ЧЕТВЕРТАЯ.
      За окнами повозки…       (Страница 19)
    • ГЛАВА ПЯТАЯ.
      Четыреста тридцать дней до…       (Страница 20)
    • ГЛАВА ШЕСТАЯ.
      Они ехали долго…       (Страница 21)
    • ГЛАВА СЕДЬМАЯ.
      День после       (Страница 22)
  • ЭПИЛОГ (Страница 22)


Александр Матюхин

Удел упыря

 Читать книгу

Аннотация

Найти и обезвредить скрывающегося в турецком городе Назараде главного Упыря, который возглавил Силы Тьмы и стремится захватить весь мир. Такую непростую задачу должны решить герои романа. Опасность подстерегает их на каждом шагу, вампиров в городе все больше, а времени остается все меньше и меньше.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel