Александр Маслов - Сверкающий ангел

1 Александр Маслов

Часть первая
ПОСЛЕДНЯЯ ВОЛЯ ОЛИБРИИ

1

За семь лет здесь многое изменилось. И дело не в том, что справа от барной стойки появился огромный телевизор, а над столиками светильники, похожие на мутно-стеклянные головы джекров. Что-то изменилось в глазах людей, их лицах и в запахе табачного дыма, висевшего сизыми прядями. Вчера, проезжая на такси по Манхэттену, Быстров поинтересовался, куда делись башни Международного торгового центра. Таксист ничего не ответил, лишь подозрительно глянул на него, потом молчал всю дорогу до отеля. Похожие перемены Глеб Быстров обнаруживал и раньше: и десять лет назад, и пятнадцать, и сорок пять - в Москве, и в Сочи, и, конечно, здесь, в Нью-Йорке. Он даже придумал особое словечко, чтобы обозначить эти метаморфозы и свое отношение к ним, но сейчас не мог его вспомнить и растерянно возил донышком бокала по столу.
- Стретто! - вдруг воскликнул он.
- Что? - Девушка в шелковой блузке остановилась в проходе и вопросительно повернулась к нему.
Несколько секунд зрачки незнакомки изучали его молодое, без единой морщины лицо, тоскливо-серые глаза и старомодную прическу, делавшую Быстрова похожим на звезду боксерского ринга тридцатых годов прошлого века.
- Стретто… - повторил Глеб и попытался улыбнуться.
- Вы музыкант? - наклонившись, спросила девушка.
- Нет, я вояджер и редкая сволочь. - Он качнул бокалом, едва не расплескав пиво.
- Очень хорошо, - кивнула она и покосилась на свободный стул напротив Быстрова.
Глеб хотел предложить ей устроиться за столиком и заказать еще пива, но на экране телевизора появилась заставка CNN.
- Срочное сообщение! - оповестил торопливый голос диктора. - Как только что стало известно из информационного центра НАСА, сегодня в четырнадцать часов пятьдесят три минуты неизвестный объект столкнулся с орбитальной станцией «Альфа». В результате столкновения полностью уничтожены три солнечные батареи; серьезные повреждения получили штанговый манипулятор и японский исследовательский модуль JEM EF. Экипаж не пострадал, однако остается опасность разгерметизации станции. В непосредственной близости от жизненно важных узлов перемещается множество крупных обломков. В настоящее время НАСА, Росавиакосмос и ЕКА ведут срочные консультации по выходу из катастрофического положения. И еще в дополнение… - Диктор слегка наклонился над столом и кивнул кому-то головой. - Бортовая камера «Альфы» сделала несколько снимков пролетевшего объекта…
На экране возникла антенна МКС, за ней на фоне звезд угадывалось размытое тело. Оно приближалось быстро, через несколько кадров заняло больше половины видимого поля. Странный объект, насколько можно было судить при неважном качестве съемки, имел правильную форму и походил на эллипс из гладкого металла.
- По мнению экспертов, виновником происшествия на орбитальной станции не может быть обычный метеорит. Есть основания полагать, что причиной аварии стало искусственное, возможно, управляемое тело. Предположить что-нибудь о его происхождении пока не берется ни один из специалистов НАСА. Следите за выпусками наших новостей! Мы будем передавать все подробности происшествия с космической станцией.
Экран телевизора моргнул и снова разразился музыкальной программой MTV.
- Черт! - полушепотом проговорил Быстров и потянулся за сигаретой.
- Вас это так волнует? - поинтересовалась незнакомка, наклонившись к нему.
- Н-нет, - сжав губами фильтр, отозвался Глеб. - Помилуйте, какое дело пустому бездельнику до космических казусов? Если не против бокала пива и моей компании, присаживайтесь.
Он подвинул ногой стул, и девушка, разыграв сомнение, опустилась на пластиковое сиденье.
- Какое вам дело? Когда вы смотрели на экран, в ваших глазах было столько интереса, пристрастия, какого-то вулканического удивления, что…
- Что? - Глеб щелкнул зажигалкой и поднес огонек к сигарете.
- Анжела Вайли. Аспирант кафедры социальной психологии, - представилась она и протянула руку.
- Глеб. Быстров. - Он осторожно пожал ее маленькие пальчики. - Вулканического удивления, говорите? Не каждый же день боруанские катера врезаются в орбитальные станции. Думаю, в глазах этих людей, - Глеб кивнул на соседний столик, где несколько парней живо обсуждали сообщение CNN, - было не меньше интереса и удивления. Полагаю, в ваших тоже.
- Что такое «боруанские катера»? - Анжела Вайли дернула бровью.
- Боруанские катера? Извините, понятия не имею. - Быстров выпустил струйку дыма и отвел взгляд.
- Вы же сказали: «Боруанские катера врезаются в орбитальные станции». Вы имели в виду тот странный объект, снятый камерой МКС?
- Я ничего не имел в виду. Оговорился. Простите, госпожа Вайли, мне нужно идти. - Быстров торопливо затушил сигарету и встал.
- Но вы хотели заказать еще пива! - Голос Анжелы стал звонким, и она приподнялась, опираясь на край стола.
- Пожалуйста, простите. Может быть, еще увидимся. - Он тепло и сильно сжал ее ладонь и широкими шагами направился к выходу.
Выйдя из бара, Глеб долго шел мимо витрин бутиков, потом свернул к соседнему скверу. Пересекая дорогу, на которой лежали длинные тени небоскребов, Быстров покосился на застывший у светофора поток машин. Закатное солнце яркой медью отражалось на их стеклах. Пахло резиной, горячим асфальтом и выхлопными газами. Глеб втянул ноздрями этот отчего-то приятный запах и подумал, что он соскучился по нему за последнее время. Он неторопливо прошелся по зебре перехода и направился к аллее, тянувшейся до белого фонтана.
«Не надо было сбегать от нее, - подумал Глеб, вспоминая смуглое и приятное лицо Анжелы Вайли. - Планетарный катер боруанцев… Какая глупость! И зачем я сказал ей об этом? Странно, что меня так расслабили два бокала пива».
Он остановился и посмотрел в конец улицы, едва видной за деревьями. Где-то там, в уютном подвальчике в синеватом блеске светильников еще сидела озадаченная госпожа психолог, но возвратиться к ней Глеб уже не мог - слишком по-идиотски это выглядело бы. Он повернулся к фонтану и почувствовал, как на запястье запульсировал браслет связи. Вызывать его мог только Арканов, чтобы обменяться какой-нибудь пустяковой новостью или излить впечатления о последних днях лета в Подмосковье. Быстров дал мысленную команду ответить. Вместо шелестящего баритона Агафона Аркадьевича в сознании зазвучал совсем другой голос - женский.
- Привет… - Сказано это было так вкрадчиво и мягко, что у Глеба похолодело в желудке.
Прежде чем отозваться, он несколько секунд молчал, потом произнес:
- Привет, Ивала Ваала. Застала, что называется, врасплох.
В ответ он услышал короткий смешок.
- Ты, конечно же, где-то здесь? И я должен явиться через пять минут?
- Да, Глебушка. Как можно скорее. Я там, где мы останавливались в прошлый раз… - Ивала напрягла память и произнесла на плохом английском: - Hotel Beekman.
- Бикмэн-Плэйс? - уточнил Быстров.
- Насколько я помню, в этом дрянном городе мы с тобой были один раз и останавливались только в одной гостинице. Или я свихнулась?
- Думаю, ты в здравом уме. Назови номер апартаментов.
- Не знаю, какой номер. Найдешь меня на шестнадцатом этаже, из лифта налево и третья дверь справа, - пояснила Ивала Ваала.
- Буду через полчаса, - пообещал Быстров.
- Поторопись! Я в очень неприятном положении! Здесь так мерзко! - Ее голосок стал требовательным и одновременно жалобным.
Глеб молча направился через сквер.
- Товарищ Быстров, ты меня слышишь?
- Угу, - отозвался он, освобождая от обертки жевательную резинку.
- Тогда скажи, в номере есть системы видеонаблюдения или пси-прослушки?
- Разумеется, нет. Что ты там натворила? - насторожился Глеб и отправил мятную пластинку в рот.
- Ничего особенного. Приезжай скорее, увидишь. - Ивала хохотнула и прервала связь.
Поймав недалеко от перекрестка такси, Быстров назвал отель и плюхнулся на скрипящее сидение. Желтый «Чекер» живо тронул с места. За стеклом проплывали грязные улицы, толпы пешеходов и потоки машин. До Манхэттена было далеко, и Глеб, прикрыв глаза, пытался угадать, что привело сюда госпожу Ваалу и как она узнала, что он в Нью-Йорке. Мысли Быстрова вертелись вокруг последних событий на Полисае, разговоров о сверкающих ангелах, но он никак не мог связать это со столь неожиданным появлением Ивалы - его давней подруги, с которой он побывал не в одной смертельной переделке.
Обгоняя грузовой фургон, такси выкатило на Вторую авеню и через квартал свернуло на Сорок девятую улицу. Башня отеля Бикмэн предстала во всей красе: сверкая алыми от заката окнами, восхищая гармонией рвущихся вверх линий. Едва машина остановилась, Глеб вручил водителю пятьдесят долларов и поспешил к ступенькам, над которыми развивался полосатый флаг. Покинув кабину лифта на шестнадцатом этаже, он свернул налево и остановился у третьей двери. На его деликатное постукивание апартаменты ответили тишиной. Глеб постучал еще раз, потом толкнул дверь. Осторожно ступая по ворсистому покрытию, Быстров сделал шагов пять-шесть и замер, уставившись под ноги.
На полу в блестящей лужице крови лежало человеческое сердце и темно-красные кусочки ребер. Взгляд Быстрова прошелся по прерывистой дорожке алых пятен и остановился на человеке, распростертом на пороге гостевого зала, - рослом негре в форменной одежде этажного уборщика. Вернее, из одежды на нем оставался лишь синий китель с идеально круглой дырой с левой стороны, а брюки и обувь в беспорядке были разбросаны возле дивана. Там же валялись цветы и разорванная коробка.
Глеб сделал еще шаг и поднял взгляд к стройной блондинке, стоявшей у окна.
- Зачем ты это сделала, Ивала Ваала? - строго произнес Быстров.
- Глебушка! - Она повернулась и шагнула к нему, швырнув на стол масс-импульсный пистолет марки «Дроб-Ээйн-77». - Клянусь Алоной, рада тебя видеть! - Синие с сиреневым отблеском глаза скользнули по лицу Быстрова, и губы скруглились в улыбке.
- Я тоже рад, Ивала, но зачем ты это сделала? - Он кивнул на мертвого служителя отеля и поморщился. - Только не говори, что у тебя не было другого выхода.
- Да, не было… - Ваала прошла к дивану, отбросив ногой розу, лежавшую на полу. Повернулась и произнесла: - Он хотел изнасиловать меня! Представляешь? Дикарь! Фашист настоящий! У меня синяки на руках и на плече! - Она дернула застежку и откинула верх блузки.
- Но он же не сам к тебе пришел? Так? - Быстров не мог поверить, чтобы в престижном отеле на постоялицу без всяких причин набросился этажный уборщик, кроме того, он достаточно хорошо знал опасные манеры своей подруги.
- Я увидела его в коридоре и подозвала. Я просто хотела поиграть. И хватит об этом, пожалуйста! Все равно он уже мертв. Он разозлил меня, и я выстрелила. - Ивала достала из кармана топазовый флакон, поднесла к носику и глубоко втянула воздух. - Идем в другую комнату. Меня тошнит от крови и его голых черных ног! - Она взяла Быстрова за руку и решительно направилась в соседнюю комнату, выходящую окнами на Гудзон.
Остановившись у окна, Ваала с минуту стояла к Глебу спиной и молчала. Он же разглядывал ее длинные волосы, волной спадавшие до талии, подчеркнутой узким пояском, и ждал, когда Ваала заговорит.
- Графиня Олибрия просила скорее тебя найти, - наконец произнесла она.

2

- Что-то случилось на Присте? - Быстров насторожился.
- Императрица Фаолора погибла - несчастный случай во время ритуальной охоты. По крайней мере, так утверждается официально. И я думаю, долгий пристианский мир может обернуться не менее долгой войной. Есть слухи, что даже безучастный Союз Кайя привел в готовность пограничную эскадру. Но я многого не знаю и не представляю, что творится сейчас в Империи и колониях.
Остановившись рядом с Ивалой, Глеб откинул занавес и попытался осмыслить сказанное. Взгляд его несколько минут блуждал над небоскребами среди окрашенных пурпуром облаков и будто видел за ними винного цвета море, желто-коричневый берег и дворец с башнями, уходящими в немыслимую высь, - дворец, находившийся на другой планете за сотни световых лет от Земли.
- Что именно сказала графиня? - спросил Быстров.
- Сказала, что ты чрезвычайно нужен ей и всей Пристианской империи. Остальное она нашепчет тебе лично при встрече. Смею предположить, нам нужно отправиться в дорогу поскорее.
- И почему она послала тебя? Проще было использовать имперского курьера или офицеров патрульной службы.
- Эй, Глебушка, у тебя что, приступ недоверия? - Ивала повернулась и положила ладонь на его грудь.
- Не к тебе. - Он поймал ее запястье и несильно сжал его, глядя в ее лучистые, подобные черным звездам зрачки, каких не могло быть у земных женщин. - Я всего лишь пытаюсь понять, что происходит на Присте и почему графиня поступила так.
- Не знаю, что там происходит. И толком об этом не знает никто, включая саму Олибрию. Думаю, меня она послала потому, что я независима от их глупых интриг и запутанной политики Империи. Мне наплевать на события вокруг пристианского трона. Не забывай, я - галиянка. И еще потому… - Ваала наклонилась чуть вперед, - потому что Олибрия очень боится, что ты не прилетишь, и я одна могу уговорить тебя отправиться на Присту.
- Это точно. - Глеб кивнул и едва не рассмеялся. - У тебя удивительные способности убеждать. Делать кого-то счастливым, кого-то до конца жизни несчастным, а некоторых в одно мгновение мертвым. Как ты сюда добралась?
- Курьером до боруанской базы, оттуда на их торговом судне. Олибрия выделила достаточно средств, чтобы убедить капитана сделать небольшой крюк до вашей дрянной планеты. Садиться здесь боруанцы отказались, и мне пришлось купить у них планетарный катер за треть суммы, выданной госпожой Олибрией. Старый катер с неисправным навигатором, гнилой проводкой и ужасным запахом в салоне. Такая вонь, будто эти дикари на нем дерьмо возили из своих колоний.
- Ивала Ваала, я видел твой катер. В программе новостей. - На лице Быстрова обозначилась глубокая морщина. - Знаешь, что ты снесла половину орбитальной станции, которую земляне строили больше десяти лет?
- Я только хотела подлететь ближе и посмотреть, что за ерунда такая на низкой орбите, а навигатор выдал ошибочные координаты. Говорю же: он неисправен. И управление у боруанцев очень неудобное - я едва успела изменить курс.
Быстров молчал, прислонившись лбом к стеклу и глядя, как на город опускаются сумерки и на улицах зажигаются фонари и разноцветные рекламы.
- Глеб, клянусь, я не хотела разрушать вашу проклятую станцию! - тихо произнесла галиянка.
- Понимаешь, девочка… это моя планета. Мой мир, в котором я вырос. Его радости и беды в моей крови навсегда. Хотя я редко бываю здесь, я очень люблю его и желаю ему только добра.
- Понимаю, - неуверенно отозвалась Ваала. - Прости, я постараюсь быть аккуратнее. У меня есть местные деньги. Полтора миллиона единиц. Скажи, кому их отдать, чтобы возместить убытки?
- Ничего ты не понимаешь. - Быстров качнул головой и полез в карман за сигаретами. - Где твой неисправный катер?
- На крыше. - Ивала показала пальцем вверх.
- Ты точно свихнулась! Сажать катер днем в центре Нью-Йорка на крышу!
- Что здесь такого? - Ваала дернула плечами. - Я включила статическую защиту - никто не проникнет в корабль. А если кто-то проберется, то пусть попробует справиться с ненормальным боруанским управлением. Там все сделано под их кривые лапы и вывихнутые мозги.
- Тогда успокоила. - Быстров невесело усмехнулся и, бросив неприкуренную сигарету в пепельницу, поторопил галиянку: - Собирай свои веши, и улетаем отсюда!
Пока она укладывала в серебристую сумку платье и керамические безделушки, купленные в бутике возле отеля, Глеб вырвал листок из блокнота и написал: «Несчастный случай. Горько сожалеем и просим передать деньги семье покойного». Записку он положил на грудь уборщика, прикрывая страшное отверстие от выстрела «Дроб-Ээйн-77». Рядом бросил все деньги из своего бумажника: набралось около двадцати тысяч долларов.
- Здесь принято так? - спросила Ивала, глядя на кучку зеленоватых купюр.
- Эти деньги мне уже не к чему, пусть они хоть как-то помогут его детям и жене. - Быстров выпрямился и вытер руки платком.
- Подожди минутку. - Ваала нажала сенсор под ручкой сумки, и правое отделение с шипением раскрылось.
Глеб увидел, что оно доверху набито крупными банкнотами: долларами, фунтами, рублями и евро.
- Все законно: я обменяла их на сто тысяч экономединиц на базе, - пояснила галиянка и, перевернув сумку, направила денежный дождь на покойника.
- Идем скорее, - поторопил Быстров.
Они вышли из апартаментов и поднялись на лифте на верхний этаж.
Остановившись в коридоре, Глеб огляделся, прислушался к звукам за соседней дверью. Из-за нее доносились голоса и бойкая музыка.
- Нам туда. - Ваала кивнула в конец коридора с двумя стрелками-указателями эвакуационного выхода.
- Знаю, товарищ Ивала, но здесь надо быть осторожнее. - Он подумал, что посадку катера скорее всего кто-нибудь видел, а значит, на крыше и подступах к ней вполне могли дежурить полицейские, сотрудники ФБР или нежелательные свидетели, с которыми не хотелось объясняться.
Тихим шагом по ковру Быстров направился к лестнице. Галиянка следовала за ним, держа ладонь на шершавой рукояти пистолета. Когда они достигли середины коридора, дверь справа распахнулась, и на пороге появилось двое мужчин: молодой с косичкой, франтовато заведенной за ухо, и господин постарше с красным, явно нетрезвым лицом. Глеба они будто не заметили, а Ваала в соблазнительно облегающем платье сразу привлекла их внимание.
- О мой бог! - пожирая взглядом галиянку, прошлепал губами человек с красным лицом.
- Какая красотка, Терри! - Парень с косичкой двинулся вперед, отсекая Ивалу от Быстрова.
Ваала остановилась и, мило улыбнувшись незнакомцам, обратилась к Глебу:
- Я зайду к ним на пять минут?
- Нет времени, - отвергнул Быстров. - И вряд ли такое поганое общество будет приятным.
- Жаль, - фыркнула галиянка, ее правая рука вскинула оружие. - С дороги! - бросила она на ломаном английском человеку, преграждавшему путь.
Увидев перед носом штуку, похожую на пистолет с очень толстым стволом, тот на мгновенье замер. А когда его глаза разглядели зрачки инопланетянки, стрельнувшие в черной глубине рубиновыми искрами, американец побледнел и распластался по стене. Его друг издал свистящий звук и попятился к раскрытой двери. Не задерживаясь возле напуганных насмерть мужчин, Ивала Ваала прошествовала за Быстровым.
Медленно, останавливаясь и прислушиваясь, они начали подниматься по лестнице. Прошли технический этаж и приоткрыли железную створку, выводившую на крышу. Вопреки опасениям Глеба, на верхней площадке не было никого: каким-то чудом боруанский катер сел незамеченным в центре земного мегаполиса. Гладкое тело, похожее на серебристую восьмиметровую мидию, поблескивало в лунном свете недалеко от края крыши. Бледно-синим туманцем вокруг него светилось поле статической защиты, по его периметру на бетоне лежало несколько пушистых комочков - птиц, случайно оказавшихся в зоне поражения.
- Эх, недобрая ты, товарищ Ваала, - проговорил Быстров, шевельнув ногой мертвого голубя. - Без бога в душе.
- Ну прости. - Галиянка подошла к нему сзади и оплела его шею мягкими и сильными руками. - Прости, а то я тебя задушу.
- Хорошо, хоть погибли птицы, а не кто-нибудь из моих любопытных сородичей. - Обогнув мачту телевизионной антенны, он дошел до конца крыши и, глядя на ночной город, шумно вдохнул пахнущий океаном воздух.
- А представляешь, если бы кто-нибудь угнал мой корабль? - Ивала остановилась радом с ним. - Знаешь, сколько я за него отвалила денег?
- Не знаю и знать не хочу. Снимай защиту, - сухо произнес Глеб.
Она приподняла рукав и, поводив пальцем над черным диском, дотронулась до браслета. Тут же синяя дымка опала, корпус катера вздрогнул, и на бетон плавно опустилась крышка люка. Оглянувшись то ли на мертвых птиц, то ли на рекламный щит «Американ Аэрлайн», Глеб ступил на пористый пластик и вошел в катер. Сделав несколько шагов по узкому проходу, он добрался до рубки и плюхнулся в пилотское кресло, не слишком удобное для человеческой фигуры. Здесь действительно неприятно пахло: трудно угадать, какую дрянь перевозили на нем прежние владельцы, но дух стоял такой, словно Глеб находился не в салоне планетарного корабля, а в телеге с навозом.
Несколько минут Быстров изучал панель управления, мерцающие в полутьме экраны с надписями на боруанском и всеобщем языках. Потом его пальцы прошлись по шероховатым пластинам, ударили несколько раз в металлический диск с выемками - рубка осветилась тускло-желтым светом, ожили широкие экраны обзора.
- Навигатор не работает. Возможны сбои в управлении тягой, - предупредила Ваала, расположившись в кресле справа.
- Ничего, прорвемся. - Глеб тронул черный рычажок, выступавший из консоли, словно коготь хищного зверя.
Послышался шум энергоконтура, катер поднялся и завис над крышей отеля метрах в пяти.
- Давно не летал на этой штуке. - Глянув на Ивалу, Быстров положил ладонь на пульсирующий красным шарик и несильно сжал его.
Двигатели властно толкнули машину вперед. Внизу поплыли дома в ночном освещении. Чтобы скорее прочувствовать управление, Глеб заложил несколько крутых виражей, набрал скорость и бросил катер вниз, к широкой линии Первой авеню. Фонари, огни машин, реклам потекли под днищем космолета разноцветной рекой.
Ваалу вжало в кресло. От нарастающей скорости, безумного мелькания черных силуэтов и огней у галиянки захватило дух.
- За Родину! За гада Сталина! - радостно вскрикнула она.
- И за советский народ! - Быстров рванул красный шарик на себя - катер ушел свечой в небо, опрокинулся и спикировал к сверкающей ленте Пятьдесят третьей улицы.
На миг Глеб вспомнил дымное небо над Варшавой в тысяча девятьсот сорок пятом. Представил себя молодым капитаном истребительного полка, идущим на перехват звена люфтваффе в ревущем от злости «Яке». Свободная рука сжала пустоту, будто тугую гашетку пулемета.
- Люблю я летать с тобой, товарищ Быстров! - с восторгом выдохнула Ивала. - Клянусь огненной Алоной, во всей вселенной нет пилота лучше тебя!
- Не льсти мне, девочка. Вселенная огромна, и в каждом ее уголке найдутся более умелые руки и отчаянные головы. - Глеб развернул машину, направил ее к побережью.
Небоскребы Манхэттена уплыли назад, справа мелькнула Штаб-квартира ООН, освещенная голубыми лучами прожекторов. Внизу серебристой рябью блеснула вода Гудзона. Отключив сбоивший навигатор, Быстров нажал две кнопки на скошенной панели, и двигатели засвистели на высоких тонах. Через минуту катер летел над Атлантикой.

3

Пронзив слой облаков, корабль, похожий на серебристую мидию, поднимался к стратосфере. Лишь на высоте сорока шести тысяч метров Глеб снова тронул сенсоры управления, пуская машину к известной лишь ему невидимой точке горизонта.
- Куда летим? - Ивала покосилась на мерцающую желтой подсветкой панель, потом на лицо землянина, в янтарных отблесках похожее на маску древнего бога.
- Забрать Агафона - как же мы без него? - Вытянув ноги, Быстров удобно расположился в кресле.
- Он снова там? - Ваала неопределенно махнула рукой вперед. - Сажает эту… картошку?

1 Следующая страница


Сверкающий ангел 2

- Думаю, уже выкапывает. - Глеб тихо рассмеялся.
Он хотел активировать браслет, повернул его на запястье, но потом передумал и решил воспользоваться передатчиком. Недолго повозившись над выдвижной панелькой, он набрал код Арканова и щелкнул пластиной вызова.
Пару минут из панели лился мелодичный пересвист - Агафон Аркадьевич не отвечал. Когда Быстров хотел дать «отбой» и вернуться к привычному способу связи, в рубке зазвучал голос Агафона:
- Арканов слушает. Кому чего надо?
- Ты начни, - шепнул Глеб на ухо галиянке.
Ваала привстала, держась за подлокотники, нахмурив брови, глянула на Быстрова. Тот ободряюще кивнул.
- Землянин! С тобой говорит командир фрегата «Орогшинн» боруанской пограничной эскадры. У нас кончилось продовольствие, и мы требуем половину урожая вашей дачи! - злобным шипением проговорила Ивала.
Одобряя речь галиянки, Глеб поднял большой палец вверх.
Ответ Арканова последовал довольно быстро:
- Ну прилетайте, если не трусы. Получите тяпкой по задницам.
- Брось глупить, Арканов! Про тебя нам все известно: и о твоих низких проделках на Присте, и об испорченной системе наведения елонской базы, из-за которой…
- Ну так об этом всем известно, - прервал Ваалу безмятежный голос Агафона. - Что с того?
- Ты начинаешь нас злить, невоспитанный дикарь! Спасти тебя могут только десять ящиков картошки! Полных! - сделав страшное лицо, прошипела Ваала.
- Извини, дорогая Ивала, но картошка у меня хранится в мешках. Ящики грушами занял. - Экран над скошенной консолью передатчика пискнул, на нем появилось ухмыляющееся лицо Арканова: крупный, с горбинкой нос, большие внимательные глаза и обширная лысина в подкове курчавых волос.
- Черт!"- выговорил Быстров и, признавая поражение, откинулся на спинку кресла.
- Что вам еще надобно, наша красавица? Сала с лучком? Маринованных огурчиков? - Агафон поскреб небритый подбородок. - Ну говорите, без чего не может обойтись голодающий боруанский фрегат?
- Сам ты нужен, Агафон Аркадьевич. Видишь ли, неожиданные обстоятельства… - Глеб мигом стал серьезным и придвинулся к экрану.
- Вижу. Не пойму только, на чем вы таком летите. - Арканов глянул на свой браслет и уверенно проговорил: - Скорость двадцать шесть с небольшим тысяч, высота сорок три двести. Такими темпами будете надо мной через тридцать семь минут.
- Как ты это делаешь, товарищ А-А? - изумилась Ваала.
- Экстраполяция сигналов, госпожа. Сложно мне спросонья объяснять ученые тонкости. А в двух словах так: от безделья я несколько усовершенствовал свой браслет и теперь умею кое-что, - ответил А-А и перевел взгляд на Быстрова: - Как я понимаю, Глеб Васильевич, мы куда-то срочно вылетаем?
- Правильно понимаешь, - кивнул Глеб. - На Присту. Святейшей волей графини Олибрии.
- И у меня на сборы сорок минут?
На этот раз Быстров кивнул молча.
- Вы хоть возле дач не садитесь, разбойники, - поморщившись, попросил Арканов. - Снова за зеленых человечков примут. И соседи на меня косятся, будто я в греховной связи с небесами.
- Лады, не будем тревожить соседей. Давай через сорок минут у пруда за лесом, - предложил Глеб. - Там, где карасей ловили. Успеешь?
- Если надо, чего ж не успеть. Буду. Только без картошки. Хотя… - А-А покосился в сторону дачного участка соседа. - В общем, жду, где договорились!
Экран погас, и передатчик мигнул холодным огоньком.
Весь полет над Атлантикой Ивала рассказывала о своих последних скитаниях: разудалой прогулке по планетам Сиди, неприятностях на одной из перевалочных баз и приключениях в родной Галии, стоивших ей огромного штрафа. Быстров слушал и много расспрашивал о планетах, входящих в Конгломерат Сиди - одной из трех галактических сверхцивилизаций. Он хотел там побывать с тех пор, как познакомился с живыми голограммами во дворце графини. Хотел, но как-то не складывалось: то он слишком был занят делами Присты, то вместе с Ваалой несколько лет выслеживал корсаров пустоты или терпел бедствие на всеми забытой планете. К тому же прогулка длинною в пять тысяч парсек до ближайших границ Конгломерата требовала огромного количества дорогого топлива - цинтрида.
- Говорят, сидианцы строят города на газовых гигантах. Ты видела такие? - полюбопытствовал Глеб.
- Так точно, товарищ Быстров. - Вспоминая, Ивала закатила глаза к потолку. - Не только видела, но бывала на одном из них. Зрелище, достойное восторга: огромный город в энергетической сфере, то блестящий, словно капля ртути, то прозрачный, как слеза, плывет в кипящей атмосфере гиганта. Его закручивают безумные ветры, рядом извиваются грозовые разряды, а он, сверкающий и неуязвимый, летит себе над планетой, почти равной небольшой звезде. Поначалу я боялась туда опускаться, но у меня не имелось другого выхода: как раз там я должна была найти и убить одного мерзавца.
- И как там? - Глеб бросил взгляд на краешек солнца, появившийся в голубой дымке атмосферы.
Полоса рассвета розовым отблеском упала на вершины Альп.
- Как там? - повторил он вопрос.
- Великолепно. Познакомилась с ним в ресторанчике. Уже через полчаса я отрезала ему ноги молекулярным делителем. Этот скот просил сжалиться и немыслимо долго вспоминал код ячейки, а я резала его и вспоминала в деталях все зло, которое он причинил.
- Я о городе. - Быстров недовольно поморщился.
- И город великолепен. Его нужно видеть: нежно-фиолетовое море посреди сферы, а вокруг безумные сидианские постройки, сады с душистыми деревьями и огромными цветами, качающимися на ветру. «Сосрт-Эрэль» со знаменитым Садом Герхов - жалкое подобие чудесам Сиди. Сидианцы создают такие города десятками. Может, это стало модой, а может, после того как они заключили конвенцию с Ольвеной и Союзом Кайя об отказе от дальнейшей галактической экспансии, им действительно перестало хватать места на нормальных планетах. Так дойдет до того, что они заселят звезды. - Глянув мельком на удивленное лицо землянина, Ваала рассмеялась. - Да, да! Это вполне возможно при их растущем могуществе. Может быть, скоро они сравняются в знаниях и умениях со сверкающими ангелами.
- Ну это уж слишком. - Глеб качнул головой и чуть повернул пурпурный шарик управления влево. - Как-нибудь я обязательно побываю там. Не знаю только, когда.
- Держись ближе ко мне, и это случится скоро. - Ивала повернула его подбородок к своему лицу. В ее зрачках сверкнули лукавые искры.
- Мы уже были близки так, что едва не стали одной горсткой пепла, - отшутился Быстров и все-таки подался к галиянке, чтобы прикоснуться к ее гладкой и прохладной щеке.
Она порывисто поцеловала его и, прикрыв глаза, откинулась на спинку кресла.
Снизившись, катер летел над восточной Украиной. Прямоугольники полей сменялись желто-зелеными лесом и языками утреннего тумана, ютившегося в поймах рек. Ваала продолжила рассказывать о своих приключениях, поджав под себя ноги и поигрывая кнопками бортового вычислителя. Машина дополняла ее рассказ то резкими, то мелодичными звуками. Солнце, поднявшееся над горизонтом уже высоко, окрашивало рубку ослепительно янтарным цветом.
Через несколько минут Глеб снова взялся за диск управления. Катер начал терять высоту, приближаясь к земле по крутой дуге. Справа вспыхнула и растаяла серебряная искра самолета. Дороги, только что казавшиеся серыми нитями, мигом превратились в широкие ленты - на них уже можно было различить вереницы машин.
Достигнув изгиба реки, Быстров резко погасил скорость и повел космолет так низко, что галиянка сжалась и царапнула ногтями подлокотники. Верхушки берез, казалось, хлестали по днищу, лес то набегал желто-зеленой волной, то проваливался вниз. Когда впереди сверкнула водная гладь, Глеб заложил вираж и сбавил тягу почти до нуля. Катер завис между проселочной дорогой и голубоватым серпом пруда. Пилот выбрал удобную площадку и опустил машину на траву.
- Да, вот это техника! - воскликнул Арканов, щурясь от утреннего солнца и разглядывая гладкий корпус боруанского катера.
- Техника знатнее вашей будет. - Быстров кивнул на старый «уазик», стоявший недалеко от берега, и сошел по ребристому трапу на землю.
- Попрошу не оскорблять, - шутливо отозвался второй мужчина, вытаскивая из прицепа ящик с соленьями. В нем Быстров узнал соседа Агафона - Петра Маркина. - Наша из таких грязей выползала, в каких ваш звездолет сгинет в пять минут. И не коситесь дурным глазом, а то, не дай тебе бог, не заведется - стартер чего-то барахлит.
- Ну так мы подвезем, Петр Иваныч, если чего. На буксир возьмем. - Глеб принял у него тяжелый ящик с грушами.
- Нет уж, не по пути мне с вами! Тем более на бесовском аппарате! - Маркин отчаянно махнул рукой и поспешил к машине, взять очередную порцию груза.
Ивала хлопнула в ладоши и расхохоталась.
- Чего смеетесь, сударыня? - Сосед Арканова обернулся, присматриваясь к миловидной незнакомке, вышедшей из космолета. - И вам я передвигаться на этой штуке не советую. Хотя я Агафона Аркадьевича очень уважаю, но склонность его к общению с всякими зелеными и цветными существами оттуда, - он поднял палец вверх, - подлежит осуждению. Вот вы, молодая, красивая, могли бы достойнее занятие найти. Кстати, хотите тыкву? Могу вам дать половинку.
- Хочу, - томно отозвалась Ваала. - Очень хочу. - Тряхнув белыми искрящимися волосами, она прошла к «уазику».
- Вот смотрите, какая. - Маркин отдернул брезент, с гордостью являя бок большого аппетитно-оранжевого плода. - Кашу на орбите сварите. С пшеном и курагой умеете? Или вы иностранка?
- Я - галиянка. Если наш Глебушка захочет кашу, то сварю.
- Кто-кто? - Владелец уазика поднял взгляд к лицу Ваалы и, увидев лучистые звезды ее зрачков, отшатнулся. - Свят-свят-свят, - забормотал он, отступая, пока не уперся спиной в открытую дверь машины.
- Ксенофобия, - поставил диагноз Глеб. - Ничего, Петр Иваныч, это получше, чем дизентерия. Ивала Ваала и есть тот «зеленый человечек», о которых на дачах народ толкует. Как видишь, ничего в ней страшного. К таким человечкам очень даже можно привыкнуть. - Он обнял свою подругу за талию. - И вообще, я тебе скажу, там, - Быстров на миг запрокинул голову, - полным-полно гуманоидов. Только об этом тс-с-с! Никому! Ведь ты один у нас посвященный.
- Клянусь! - хрипло произнес Маркин и поспешил устроиться на водительском сиденье, предпочитая дальше наблюдать за происходящим в пыльное зеркальце заднего вида.
Арканов тем временем уже перетащил в космолет два ящика водки, коробку с приборами и теперь шествовал от прицепа с тугим мешком.
- Давай помогу, Аркадьевич. - Быстров с готовностью шагнул навстречу А-А.
- Не стоит, не тяжелое. - Арканов с легкостью переложил ношу на правое плечо.
- Семечки, - догадался Глеб по подозрительному шороху. - И целый мешок!
- Так жареные! - виновато пояснил Агафон.
- Ты мне шелухой весь «Тезей» уделаешь!
- Глеб Васильевич, ну как же, если организм требует? - Арканов остановился, его выпуклые глаза просительно уставились на Быстрова. - Не могу я там без семечек. Особенно при гиперпереходе без них никак…
- Ладно, неси давай, - нехотя согласился Глеб, подхватил из прицепа два полиэтиленовых пакета и зашагал к космолету.
- Всего хорошего! - Повернувшись к Маркову, Ивала совсем по-земному помахала рукой. - Удачи со стартером!
- Бывай, Петр Иваныч! - Став одной ногой на трап, Быстров отпустил Маркову поклон. - Выпей за нас стопку горькой. Если сложится все удачно, через полгода вернемся.
- Снова будем вам досаждать. - Высунувшись из люка, Арканов весело подмигнул соседу. - Приглядывай за моей дачей, а я тебе семян пристианских привезу, если и в этот раз не забуду!

4

Луна приближалась, росла на экранах серебристым шаром, надкушенным слева черным ртом тьмы. Скоро без увеличения можно было различить извилистые цепи гор внизу и неровные склоны кратеров. На покрытых мельчайшей пылью равнинах солнечный свет был ослепительным, и Агафон Аркадьев, в момент разобравшись с боруанской техникой, уменьшил яркость экранов.
- Запрос-подтверждение делать не будем, - решил Быстров. - Слишком долго. И мозг «Тезея» отключен на девяносто семь процентов.
- И что с того? Хочешь, чтобы нас поджарили плазменной пушкой? - подала голос Ивала.
- Если мозг работает всего на три процента, то корабль не производит опознавание «свой-чужой», - пояснил Агафон. - Он отслеживает только работу систем жизнеобеспечения, пространственную ориентацию, энергетическую и метеорную безопасность. Хотя на «Тезее» есть еще один мозг… Арнольд. Кто знает, что творится в его башке и чем он все это время занимался.
- Смотрел эротические журналы, - не без оснований предположил Глеб.
- Плохо это, - тихо произнесла галиянка. - Значит, он снова будет озабочен. Маньяк гадостный. Я его когда-нибудь убью.
Быстров не ответил, положил пальцы на диск управления и осторожно его повернул. Сзади тонко запели маневровые двигатели. Луна лениво уплывала под днище катера. На овале радара вспыхнула яркая точка - «Тезей».
- У нас как раз свободный ангар, - заметил Глеб. - Неплохой ты нам преподнесла подарок, товарищ Ваала. Я давно думал купить недорогой планетарный катер.
- У этого навигатор испорчен и всякое разное. Облапошили боруанцы, - сердито отозвалась Ивала.
- Зря ты так, наша красавица. Приобрела отличную машину. Глебу, как я погляжу, навигатор вообще не нужен. - Арканов усмехнулся, сжав толстые губы.
- Не нужен только в пределах родной планеты. - Глеб вдавил синюю клавишу.
- А мои руки на что? Починю я вам скоро навигатор и все здесь доведу до ума. Этот космолет выйдет лучше любого нового, - пообещал Агафон и полез в карман за семечками.
- Подлетаем, - через несколько минут оповестил Быстров.
Снова пискнули маневровые двигатели. Катер задрал нос, и на переднем экране возникло четкое изображение «Тезея» - космического корабля класса «дальний разведчик», или, иначе, «ускользающий воин». Голубовато-серебристые стремительные обводы выдавали его галиянское происхождение. Под хищным носом и на концах загнутых крыльев красными искрами вспыхивали сигнальные огни.
- Сейчас как пальнет из всех стволов, - с опаской произнесла Ваала.
- Не пальнет. Нет у него такого права - целиться в самого Глеба Васильевича. - Арканов, разыгрывая спокойствие, уперся ногами в панель выключенного навигатора.
Быстров только покачал головой и пошел на сближение.
Когда до «Тезея» оставалось меньше полукилометра, Глеб сбросил скорость до причальной. Затем пустил боруанский космолет в последний маневр, заходя к створкам второго ангара, очерченным желтым прямоугольником. Указательный палец пилота пробежался по мерцающим огонькам, набирая код. «Давай, открывай, миленький, - мысленно произнес Быстров. - Извиняй, что на чужой технике». Словно услышав просьбу, «Тезей» ожил: ярче сверкнул огнями и включил маяки сближения. Створки ангара поползли в стороны, открывая путь в темное брюхо корабля. Катер скользнул в него, словно зверек в норку, дернулся в уздечке силовых полей и замер, опустившись на круглую плиту.
- Добро пожаловать в звездный приют, - провозгласил Быстров.
- Ну вот и хорошо. - Агафон встал и поспешил к грузовому отсеку.
Глеб отключил одну за другой системы катера, пока не погасли все экраны и индикаторы. Выждал, пока насосы нагнетут воздух, и следом за Ваалой прошествовал к люку.
- Груши прихвати, - окликнул его Арканов. - Нельзя здесь оставлять - провоняют боруанскими ароматами или испортятся от перепада температур.
- Потом, Аркадьевич. Потом вернемся и все заберем. - Он сошел с трапа, деловито оглядел округлые стены ангара и нажал кнопку-треугольник.
- Поздно будет потом. - Агафон опустил на пол тяжелый ящик, сердито фыркнул и снова метнулся в грузовой отсек.
В этот момент люк, открывающий путь во внутренние помещения «Тезея», с присвистом раскрылся.
Быстров уловил краем глаза какое-то движение в коридоре и отшатнулся в сторону. И очень вовремя: выстрел масс-импульсной винтовки едва не оторвал ему плечо и крепко потряс корпус боруанского катера. Тут же огненный плевок угодил в ящик с грушами, обратя его в багровую вспышку. Два других сгустка плазмы прокатились по полу, оставляя оплавленные следы.
- Стальная Алона! - вскрикнула галиянка, падая на пол и кувырком откатываясь за выступ броневой плиты.
В руке Ваалы мгновенно появился пистолет. Она выстелила наугад, пробив прочный пластик в проходе и превратив в сверкающее крошево светильник.
- Не стрелять! - крикнул Глеб, прижавшись к стене и осторожно подбираясь к люку.
- Ждать, когда нас поджарят? - Зрачки Ивалы, словно беспощадные острия, уставились на Быстрова, но тут же метнулись к раскрытому люку.
Галиянка снова нажала на спуск, на этот раз прицелившись. Импульс пистолета лиловой вспышкой прошелся по краю люка в нескольких сантиметрах от высунувшегося ствола винтовки.
- Ивала! Не стрелять! - тверже и громче повторил Глеб.
- Послушай его, девочка. Так мы здесь все вдребезги разнесем. - Агафон на секунду выглянул из-за катера. - Уже несоизмеримые убытки. - Он с сожалением покосился на черное пятно, оставшееся от ящика с дачным урожаем.
- Арнольд! - повернувшись к люку, гаркнул Быстров. - Опустить оружие! Винтовку на предохранитель! Ты слышишь меня?
- Капитан? - раздался из коридора слегка обескураженный басок. - Капитан, здесь точно вы?
- У тебя что, уши заржавели? Я - Глеб Быстров собственной персоной.
- Голос ваш, кэп. Но извините, я думал - это захват. Чужой катер без запроса прямо в наш ангар…
- Дубина электрическая, ты меня чуть не продырявил! - Галиянка вскочила на ноги и нехотя убрала пистолет. - И я думала - захват! Думала, ваш «Тезей» уже совсем не ваш.
- Госпожа Ваала? Ваш ли чудный голос я слышу? - В проеме люка, слегка замутненном дымом, появилась двухметровая фигура андроида.
Лицо Арнольда выражало неподдельную радость. В одной руке он держал винтовку, в другой - готовый к бою плазмомет.
Этого робота Быстров приобрел на Криасе в салоне подержанной техники. Там же ему придали облик Арнольда Шварценеггера по иллюстрациям с рекламного проспекта к фильму «Терминатор», случайно оказавшегося у Глеба при себе. Оснастили горой синтетических мышц, дополнительной сотней терабайт памяти и героически-туповатой физиономией. С голливудской звездой сходство вышло такое, что при первом же посещении Земли за андроидом увязалась шумная толпа, требовавшая автографов, а скромную гостиницу, где поселился Быстров со своим новым другом, окружили вездесущие папарацци.
- Что же ты, подлец, наделал?! - Арканов кивнул на пятно сажи и останки другого ящика, пострадавшего в огне.
- Исправлю, Агафон Аркадьевич, - виновато пробасил андроид. - Откуда мне было знать, что на неопознанном катере прилетели вы?
- Что ты исправишь? Знаешь, что здесь было? Ни черта ты не знаешь. - Агафон сердито отмахнулся. - Груши и яблоки из моего сада!
- Да, сожалею. - Арнольд понимающе кивнул. - Живую органику трудно восстановить до начального состояния.
- Бери грузы из катера и тащи сам знаешь куда, страж хренов, - распорядился Быстров. - Вот это, это и это, - согнутым пальцем он указал на дыру в панели, обшивку люка, потом на разбитый светильник, - исправить на твоей совести.
- Есть, капитан! - Арнольд положил на пол оружие и бодро направился к планетолету. - А госпожа Ваала… Госпожа Ваала, позвольте вас отнести в гостевую каюту?
- Что?! - Галиянка, шагнувшая было из ангара в коридор, замерла.
- Вас позвольте отнести, - повторил андроид. - Этими руками… - Он поднял широкие ладони. - Этими руками так хочется потрогать вашу нежную попку.
- Ишь сволочь какая! - Ивала едва сдержала себя, чтобы снова не схватиться за пистолет. - Нежную попку, говоришь? Смотри, чтобы я не порвала твою железную задницу на куски! Глеб, это невыносимо! - Она повернулась к ухмыляющемуся Быстрову. - Ему надо срочно прочистить мозги! Стереть все без остатка и установить новую личность! Как вы терпите на борту такого гадостного маньяка?
- Извини, товарищ Ваала, но мы к нему слишком привыкли. Его нужно просто воспитывать. - Быстров взял ее под руку и повел к каюте, некогда облюбованной галиянкой. - Располагайся, - сказал он, когда дверь отъехала в сторону. - Видишь, здесь все, как прежде. После тебя я не пускал сюда никого.
Задержавшись на пороге, Ивала оглядела уютное помещение, освещенное зеленовато-синим цветом, напоминавшим далекое небо Листры. Большая кровать - пожалуй, главное достоинство этой каюты - была похожа на белое облачко.
- Спасибо, - прошептала галиянка и, прижавшись к Быстрову, потерлась носом о его щеку. - Очень приятно, что столько времени ты хранил память обо мне.
- Я знал, что когда-нибудь ты здесь появишься. Появишься, и снова все завертится, закружится… И… - Глеб прислонился к округлому выступу стены. - И, признаться, я соскучился по такому верчению. Жду тебя через пятнадцать стандартных минут в рубке. До гиперброска пойдем на форсаже.
- Троекратный расход цинтрида. А у тебя баки почти пустые. Без дозаправки до Присты не хватит.
- Хватит. Арканов усовершенствовал двигатели и пространственные стабилизаторы.
Ваала удивленно приоткрыла рот и, поняв, что Быстров не шутит, произнесла:
- А-А творит чудеса. Он разбирается с нашей техникой лучше, чем все вместе взятые галиянские инженеры.
- Талант. - Глеб развел руками и зашагал в рубку.
К появлению Агафона он уже расконсервировал основные агрегаты корабля и ждал, когда полоса загрузки бортового компьютера войдет в зеленое поле.
- Доброго времени, капитан, - скоро отозвалась машина приятным контральто. - Корабль выходит из режима ожидания. Параметры на экране. Жду ваших распоряжений.
На вогнутом пластике поплыли надписи на всеобщем языке, пиктограммы и столбики цифр.

Предыдущая страница 2 Следующая страница


3 Александр Маслов

- Мне ручное управление. Стартуем на форсаже. Приготовить генераторы для активного гиперброска.
Арканов вошел почти беззвучно, устроился в своем кресле и начал тестировать энергообеспечение. Несколько минут он что-то бубнил под нос, потом сказал:
- Все в порядке, Глеб Васильевич. Можно лететь и ничего не бояться - мои технические изменения вполне надежны.
- Эх, Аркадьевич, если бы ты хотел, то давно стал бы миллионером. Причем в галактическом масштабе, с очень солидным счетом в эконом- и элитединицах. Что галиянцы, что кохху, что милькорианцы - все за такие изобретения принесут любые суммы на блюдечке.
- А к чему мне их элитединицы? На галактические деньги - хоть миллионы, хоть миллиарды - даже квасу не купишь ни в Зеленограде, ни в Москве. И не желаю мои ноу-хау в чужие руки отдавать. Ведь, сам понимаешь, может к нашим недругам попасть. - Он покрутил лимб настройки от старого приемника, встроенный в галиянскую консоль энергоконтроля и несколько портивший ее изящество. - Все готово, Глеб Васильевич. Как говорится, поехали!
- Товарищ Ивала Ваала! - позвал Быстров галиянку по внутренней связи. - Вы нас задерживаете.
- Иду. - Она мелькнула в крайнем экране, стремительная и восхитительная, как валькирия.
Когда Ивала вбежала в рубку и опустилась в кресло, Глеб снизил искусственную гравитацию до десяти процентов и положил руку на активную зону управления.
Корпус дальнего разведчика ощутимо дрогнул, сзади донесся гул разбуженных двигателей.
- С богом! - выдохнул Быстров, срывая корабль с лунной орбиты.
Голубой шар Земли все скорее сжимался в маленькое пятнышко. «Тезей» шел с шестидесятикратной перегрузкой, но гравикомпенсаторы вполне справлялись с защитой корабля и экипажа. Ваала ощущала лишь упругую силу, прижимавшую ее к спинке кресла, будто властная ладонь бога. Еще она переживала тот самый восторг, который посещал ее всегда, когда кораблем управлял Глеб Быстров.
Через два с половиной часа «Тезей» миновал Юпитер, оранжевой каплей проплывший на боковом экране. Полумрак рубки изредка разбавляли сполохи индикаторов и мерцание приборной панели. Неожиданно с кормы донесся нарастающий свист. Галиянка с тревогой повернулась к Агафону.
- Полный порядок, - заверил Арканов, снова потянувшись к самодельным ручкам настройки. - Видишь ли, наша девочка, девз-генераторы теперь работают немного иначе - отсюда этот дурацкий писк. Неприятно правда, словно рой комаров тебе в ухо. Но придется потерпеть.
- Приготовьтесь. Через две минуты гипербросок, - оповестил Быстров.
- Да, да, приготовься. Просто сиди спокойно: должен быть небольшой гравитационный удар, - пояснил Ваале А-А. - И понесет нас к точке назначения самой прямой дорожкой.
- Так скоро гипербросок? - привстав, изумилась Ивала. - Что вы придумали, товарищ Агафон? Без расчета точки входа, синхронизации с гиперслоями? На такое способны только боевые корабли Сиди и Союза Кайя. - Галиянка повернулась к сосредоточенному на управлении Быстрову.
- И мы теперь способны, госпожа Ваала. Ты расслабься, а то с переломанным позвоночником тебе неудобно будет разгуливать по благословенной Присте, - не поднимая взгляда, сказал Глеб.
- Минутку. - Ивала торопливо нащупала в кармане топазовый флакон.
- Десять секунд, - процедил Быстров.
Она свинтила крышечку и вдохнула дурманящий аромат. Тут же на обзорных экранах вспыхнуло фиолетовое свечение. Раздался хлопок. Флакон с моа-моа вырвало из пальцев галиянки. На миг Ваале показалось, что на нее упала стальная плита. Огромная тяжесть вытеснила из груди весь воздух, вырывая сдавленный стон.
А потом наступила необычная легкость и тишина. Свечение на обзорных экранах стало голубым, синим, разошлось бледно-зелеными и золотыми лентами. И не было видно ни звезд, ни бархатистой тьмы космоса.
- Через одиннадцать суток будем на Присте. - Быстров сложил ладони на затылке и отодвинулся от консоли.

5

Приста считалась материнской планетой огромной Империи, в которую входило более семи десятков заселенных миров, разбросанных в радиусе ста парсеков. За расширение границ и сферы влияния пристианцы тысячи лет воевали с Кохху, Нэоро и Галией, даже имели стычки с всесильным Союзом Кайя, чья техническая мощь едва уступала могуществу сверхцивилизаций Сиди и Ольвены. Не так давно (по меркам пристианской истории) восстановился мир; вместо грозных боевых эскадр звездными маршрутами пошли торговые флотилии; и на дальних планетах рядом с военными базами начали строиться мирные города. С тех пор многие имперские колонии превзошли Присту населенностью, затем богатством и великолепием. Однако эта небольшая планета, купавшаяся в блеске бело-голубого солнца, по-прежнему оставалась душой и сердцем великой космической цивилизации, начавшейся тридцать тысяч лет назад. Она оставалась главным императорским домом, именно здесь строилась внешняя и внутренняя политика, здесь плелась всеохватывающая паутина интриг, и здесь свято хранили древнюю культуру и традиции, сложившиеся при Оро и первых правителях.
Еще на высокой орбите Быстров заметил: имперский мир тревожно изменился. Десяток боевых крейсеров и два линкора, столь огромных, что их акульи тела были видны за сотню километров, дежурили возле Верхней орбитальной базы, чего не было никогда прежде. На подлете к сверкающим Воротам Оро у «Тезея» трижды запросили код идентификации. Посовещавшись с Ваалой и Аркановым, Быстров решил оставить корабль на свободной орбите на попечение Арнольда, а самим пересесть на катер и взять курс на космопорт, соседствовавший с владениями графини. Глеб мог сразу связаться с Олибрией и запросить разрешения на посадку возле ее замка - так было бы удобнее и быстрее. Но какое-то смутное чувство подсказывало землянину, что лучше не отмечаться в планетарной сети разговором с высокопоставленной госпожой. После трагической смерти императрицы Фаолоры, нерешенного вопроса с пристианским троном, вокруг которого столкнулись самые влиятельные силы, не мешала осторожность. Быстров даже подумал, что сам факт его прибытия сюда в какой-то мере может скомпрометировать Олибрию. А он желал ей только добра и счастья на три сотни лет жизни вперед.
После того как «Тезей» совершил два витка над планетой, его экипаж погрузился в боруанский катер, после ремонта уже получивший от Агафона имя «Леший». Створки ангара раскрылись, и под днищем катера поплыла Приста, замутненная над океаном слоем облаков. Глеб направил судно к большому острову, с высоты похожему на надорванный дубовый листок.
Снижались быстро, терпя перегрузку и отзываясь на частые запросы системы планетарного контроля. Когда «Леший» проходил над краем материка, высота составляла менее тридцати километров. Справа сапфировыми ледниками сверкали пики гор, слева виднелась Арсида - одна из древних столиц Империи, издалека поражавшая величием белых, золотистых зданий и красотой обширных садов. Над побережьем катер развернулся, пронесся вдоль нити транспортной системы, похожей на протянутую над морем огромную трубу, и сразу откуда-то снизу вынырнуло блюдце космопорта.
- Ваша площадка 57-803, - раздался в рубке учтивый голос диспетчера-автомата. - Даю посадочный луч. Отклонения недопустимы. Просьба перейти на автоматическое пилотирование.
Глеб не стал противиться - вручил управление налаженному Аркановым компьютеру. «Леший», задрав нос, ненадолго завис и плавно опустился на свободный квадрат на краю посадочного поля.
- Как будем добираться? - озаботился Агафон Аркадьевич, ступая на шероховатые плиты космодрома.
- Ясно как - на такси. - Глеб поднял голову, щурясь от голубого пристианского солнца, вдохнул насыщенный кислородом воздух. Слегка зашумело в затылке, и как-то разом нахлынули воспоминания: о ритуальной охоте с Фаолорой в горах, о нескольких сказочных днях на Коралловом острове, беспощадном сражении с виконтом Кафлу и забавах в подводном городе. Воспоминания были разные, отрывочные, но очень ясные, и во всех них присутствовала Олибрия. Быстров подумал, что сам воздух Присты хранит ее запах, и легкий ветерок, прошедшийся по лицу, так же приятен, как прикосновение ее волос.
- Чего ждем, Глебушка? - Ивала взяла его за руку и заглянула в глаза.
- Ждем, пока я гостинцы графине соберу, - вместо Быстрова ответил Агафон. - Вот. - Он выглянул из люка, держа потертую сумку. - Грибочки маринованные, прошлого года, правда. Груши, яблоки, кило сладкой морковки и две трехлитровки солений. Вишневое варенье… М-да, вишневое варенье забыли на «Тезее».
- Так что, возвращаться теперь? - сердито поинтересовалась Ваала.
- Нет уж, придется предстать перед графиней без варенья. Помогите, что ли, - Арканов протянул тяжелую поклажу Быстрову, - я плащ возьму. А то не угадаешь здешнюю погоду.
Плащ А-А искал долго, и Глеб успел насмотреться на неуклюжие формы грузовых звездолетов вдоль дальней эстакады и на здание космопорта, похожее на серебряную птицу, накрывшую крыльями землю. Когда Агафон вышел, все они направились к круглой площадке с причудливым столбиком, украшенным рельефными пристианскими изображениями. Ивала нажала на выступ, и площадка мигом полетела вниз.
- Ox! - воскликнул Арканов. - Не первый раз на этой штуке путешествую, а все чувство такое, что меня от неожиданности инфаркт хватит.
Прекратив падение, площадка понеслась по горизонтали, наращивая ход. Мимо, сливаясь в голубую линию, пролетали осветительные огни, сканеры таможенного контроля и какие-то конструкции, при приближении к которым возникал отчаянный страх. Но Глеб знал, что мчавший их транспортер окружен полусферой защитного поля и пассажиры не пострадают при любой мыслимой аварии.
Неожиданно вокруг вспыхнул яркий свет. Движение после толчка прекратилось. Диск транспортера стоял на обширной площади по другую сторону космического вокзала. Возле тонкой арки ворот и по тускло-зеркальному тротуару прохаживались люди, но можно было различить среди них звероликих боруанцев и представителей совсем негуманоидных рас: четырехногих кохху, уродливых ней-уду, джекров или выделявшихся огромным ростом и приплюснутыми головами посланцев Елона.
Быстров, давно привыкший к галактической экзотике, не стал разглядывать столпотворение возле космопорта, а сразу направился к стоянке такси. Выбрал свободную машину, и скоро флаер взял курс на имение госпожи Олибрии. Летели невысоко, сквозь прозрачные стенки кабины можно было разглядеть заповедные сады, тянувшиеся на полсотни километров, древние могильники, расположенные на плато, с черными пирамидками безымянных захоронений и памятниками известным вельможам, возвышавшимися на десятки метров над землей, словно клыки неведомых животных. За изгибом реки такси пошло на снижение и тихо опустилось на нефритовую площадку возле позолоченной стелы.
- С вас тридцать семь экономединиц, - нежно пропел автомат.
- Платить кто будет? Ты, Аркадьевич? - Глеб с хитрецой посмотрел на Агафона.
- Чего это я? У меня денег нет. - А-А прижал сумку с дарами графине к животу.
Ваала хихикнула и с укоризной глянула на Быстрова.
- Вот видишь. А говорил, что экономединицы тебе не нужны. На рублях не везде далеко уедешь. - Глеб приложил браслет тыльной стороной к мерцавшей панели. - Лично мне экономки очень нужны.
Снимая деньги со счета клиента, автомат удовлетворенно пискнул.
- Я, конечно, не скряга, но хочу заработать достаточно, - добавил Глеб. - Хотя бы на полет к планетам Сиди. Или Ольвены, на худой конец. Пойми, Аркадьевич, мечта у меня такая.
Прозрачный колпак такси откинулся, выпуская пассажиров. Первой, минуя выдвижную ступеньку, на землю спрыгнула галиянка и протянула руки к Агафону, чтобы принять его ценный груз. За А-А на нефритовое поле ступил Быстров, и все они направились к замку графини. Дорога к нему начиналась под высокой аркой и тянулась среди ухоженных садов. Здесь горько пахло смолой ароматических деревьев, грозди ярких цветов свисали с кустов, подстриженных причудливыми формами, стояло много статуй, сделанных как будто из стекла.
Не прошли друзья и четверти пути, как Ивала остановилась и кивком указала Глебу на три флаера, приютившихся на лужайке в тени деревьев с темно-синей листвой.
- Клянусь Алоной, у графини гости. Не знаю, насколько желанные для нее, тем более для нас, - поделилась соображениями галиянка.
- Машины приземлились так, чтобы их не было видно ни сверху, ни со стороны дороги, - проговорил Арканов. - Не нравится мне это.
Быстров прошел вперед, внимательнее приглядываясь к флаеру-лодочке из черного дерева, покрытого изящными рельефами и серебряными звездами.
- Экипаж герцога Саолири, - уверенно сказал он, потом повернул голову к соседней машине. Ее иридиевый корпус формой походил на хищного зверя, изготовившегося к прыжку, был инкрустирован золотом и черными агатами, блестевшими на концах когтей, по золотой гриве и вокруг глубоко посаженных глаз. - Все-таки свяжусь с графиней, - решил Глеб, так и не разгадав, кому принадлежат два других экипажа. - Попробую по короткой линии.
Он нажал на браслете несколько пластин и сосредоточился. Олибрия ответила сразу. Она возникла в его сознании капелькой горько-сладкого бальзама, тающего в огне.
- Привет, - тихо сказал Быстров. - Ты меня звала - я здесь. Стою на дорожке к твоему дому…
Она несколько секунд молчала, и Глеб чувствовал, как часто бьется ее сердце.
- Спрячься куда-нибудь. Скорее! - отозвалась она. - Только что от меня вышли герцог Саолири и маркиз Леглус! Тебе с ними лучше не встречаться!
- Поздно, - произнес Быстров, увидев группу пристианцев, шедших к флаерам.
Теперь нетрудно было догадаться, кому принадлежит машина с фигурой хищного зверя. Леглуса Глеб узнал за двести шагов по просторной красно-бурой одежде с оливково-серыми вставками, которую любил надевать маркиз во Дворец и на важные встречи. Справа от него шел граф Исерион - глава Имперской Ложи и давний недруг Олибрии. Немного позади следовал мрачный герцог Саолири в сопровождении четверых гвардейцев, вооруженных фотонными копьями.
- Доброго времени, господа! - Глеб сплел пальцы знаком приветствия и отступил к статуе стража.
- Капитан Быстров? - Герцог натянуто улыбнулся. - Откуда вы здесь? Не думаю, что сейчас вы чем-то можете помочь графине.
- В это недоброе время Империя не нуждается в вашем присутствии, - заметил Леглус, остановившись посередине нефритовой дорожки. - Советовал бы вам, капитан, держаться подальше от дома Олибрии. Мы хорошо помним о вашем нежелательном влиянии на графиню. И нам очень многое трудно будет забыть.
- Возможно, о пользе моего присутствия здесь Олибрия имеет свое мнение, - ответил Быстров, коротко глянув на маркиза, и, повернувшись к герцогу, сплел пальцы знаком прощания.
Саолири лишь кивнул. Его лицо оставалось мрачным, отчего морщины яснее выделялись на светлой обветренной коже (ходили слухи, что он третий раз избегал процедуры омолаживания, будучи в плену каких-то нелепых предрассудков).
- Счастливого пути, уважаемые! - пожелал пристианцам Агафон, когда они направились к флаерам. - Ни пуха ни пера, как говорится!
Ивала все это время стояла позади Быстрова, предчувствуя неладное и сжимая теплую рукоять масс-импульсного пистолета. Машины герцога и главы Имперской Ложи оторвались от земли одновременно, а зверотелый экипаж Леглуса на полминуты позже. Круто развернувшись над лужайкой, он вдруг клюнул носом и пошел точно над дорожкой.
- В сторону! - крикнула Ваала, толкая Быстрова к кустам.
Иридиевый флаер пронесся в двух метрах над землей, едва не сбив землян и галиянку.
- Гадина! - выкрикнула Ивала, вскидывая свой «Дроб-Ээйн-77».
- Не надо! - Глеб перехватил ее руку и заставил опустить оружие. - Глупо давать ему повод задержать нас на законных основаниях.
- Как скажешь. - Галиянка медленно убрала пистолет и вытащила из-за пояса флакон с моа-моа. - Он третий раз унижает меня. И, между прочим, тебя. Когда-нибудь Алона его накажет моими руками. - Она шумно выдохнула и поднесла к носу душистое зелье, черные звезды зрачков вздрогнули и дико расширились.
- Идемте скорее. Олибрия ждет и, наверное, беспокоится. - Быстров зашагал вдоль стены зеленых кустов, покрытых цветами.
Родовой замок графини, подобный огромной витой раковине, стоял недалеко от берега моря на возвышении и сверкал оттенками бирюзы и серебра. Вдоль вогнутой желобком лестницы, начинавшейся на мозаичной площади, в строгом порядке возвышались статуи из голубого камня и тонкие вазы. Ступени заканчивались у портала, вырезанного в форме вздыбившейся морской волны с овальной воронкой входа.
Олибрия, давно отослав всех слуг кроме Орэлина, встречала гостей в нижнем зале одна. Когда Глеб появился на наклонных плитах, спускающихся в центральную часть зала, пристианка замерла, не сводя с него больших темных глаз, и едва сдержала себя, чтобы не пойти ему навстречу. Но традиции требовали ей оставаться в белом круге с родовым картушем, и она ждала, пока землянин одолеет немалое расстояние от входа до освещенной скрещенными лучами солнца полосы.
- Доброго времени, госпожа, - произнес Быстров, встав перед ней и сложив руки в приветственном знаке.
- Пусть время всегда будет добрым для тебя! - ответила пристианка и сделала нервный шаг вперед.
Ее пальцы и пальцы Глеба соединились.
- Распрекрасно выглядите, госпожа Олибрия! - воскликнул Арканов, останавливаясь рядом с Быстровым. - Мой вам искренний поклон. И гостинцы с дачи. - Он потряс за ручки тяжелую сумку.
- Доброго времени. - Ивала кивнула и покосилась на безучастно стоявшего у колонны Орэлина.
- Вы встретились с герцогом? - торопливо спросила Олибрия. - Что он сказал?
- Удивился моему появлению и сказал, что я вряд ли помогу вам, госпожа. Честно говоря, мне его слова не очень ясны, - ответил Быстров и, слабо улыбнувшись, добавил: - Леглус почему-то советовал нам держаться от этого дома подальше. Наверное, у важных господ было нехорошее настроение. Их кто-нибудь рассердил?
- Я боялась, что все повернется хуже. - Не отпуская рук землянина, Олибрия мотнула головой, крошечные колокольчики, вплетенные в черные, цвета пристианской ночи волосы, мелодично зазвенели. - Они действительно вышли очень сердитыми. Прощальный взгляд маркиза Леглуса был взглядом раненого вегра. Словно наша беседа была не беседой, а ритуальной охотой и я пронзила его копьем. Но забудем об этом: они ушли, а вы благополучно добрались до меня. Я рада вам! Очень рада!
Олибрия неожиданно сильно сжала пальцы Быстрова и так же неожиданно их отпустила, повернувшись к другим гостям.
- Пойдемте. Господин Арканов, госпожа Ивала, Орэлин покажет вам ваши покои и поможет устроиться со всем удобством. А Глеба я провожу сама. - Пристианка шагнула к широкому коридору, облицованному плитами из кварца.
- Но, госпожа графиня, дары с моей дачи… Очень прошу принять. - Арканов нетерпеливо тряхнул сумкой, поставил ее на пол и вытащил трехлитровку с маринованными помидорами. - Это, - важно сказал он, - советую оставить на особо торжественный случай. С грибочками тоже не спешите - закручены надежно. А груши и яблоки лучше съесть сейчас. Вот при мне, пожалуйста, отведайте. - Он схватил краснобокое яблоко, тщательно вытер его краем плаща и протянул пристианке. - При мне пробуйте. И скажите, чем этот плод хуже ваших… Тех голубеньких, что за беседкой мы вместе ели.
- Это кусать? - приняв у Арканова яблоко, насторожилась Олибрия.
- Да, зубками. - Агафон ободряюще подмигнул.
Пристианка поднесла плод ко рту и осторожно его надкусила. Кисло-сладкий сок показался ей приятным, и она надкусила еще раз, разжевывая ароматную мякоть.
- Ну как, госпожа графиня? - поинтересовался Арканов.
- Как поцелуй. Такой же сочный и сладкий. - Олибрия мельком глянула на капитана «Тезея» и обратилась к слуге. - Орэлин, пожалуйста, отнесите все это на восточную террасу. Там мы скоро устроим обед.
Орэлин, сведя густые брови, взял сумку и повел Ваалу и Агафона в дальние покои. Олибрия и Глеб шли следом за ними, пока пристианка не остановилась возле стрельчатой двери, которая тут же беззвучно растворилась.
Быстров ступил в комнату за хозяйкой. Сделав несколько шагов, она повернулась к нему, с минуту смотрела на землянина блестящими глазами: в них, как в ночной воде, отражались печаль, раскаянье и томление. Потом бросилась к нему, сильно обвив его шею руками и задрожав от слез.

6

- Прости, - подняв голову, сказала она. - Я не имею права быть такой слабой. Еще не хватало, чтобы герцог Саолири видел меня в слезах!
Олибрия отстранилась от Быстрова и отвела взгляд к подсвеченному панно с горным пейзажем.
- После его визита здесь могут остаться микророботы, - пояснила она, поглядывая на Глеба из-под опущенных ресниц. - Я уже дала задание системе безопасности искать их, но в ближайший час нет гарантии, что нас никто не видит и не подслушивает.
- Знаешь что, а пойдем к морю? - предложил Быстров.
- К морю?
- Да, к морю. Я соскучился по нему. И по тебе. Прошу. - Глеб стер пальцем слезинку с ее нежно-розовой щеки.
- Конечно, пойдем. Твои друзья должны догадаться, что нам нужно побыть наедине, и не станут нас искать. - Олибрия направилась к невысокой двери, тут же неуловимо исчезнувшей в стене.
Они прошли через длинный зал, в котором хранилось древнее оружие, броня, щиты и шлемы, и через тысячи лет выглядевшие как новые, повернули к лестнице и спустились из замка к побережью.
На зернистый песок ветер нагонял розовые волны. Дальше, в заливе и между скалистых островов, море казалось малиновым из-за скопления мельчайших водорослей, и уже за мысом оно обретало обычный цвет, сливавшийся с фиолетово-синим небом, на котором сияло бледно-голубое солнце - Идра. Длиннокрылые птицы, с криками метавшиеся над отмелью, ныряли в соленую пену, выхватывая крупных моллюсков, и улетали для пиршества к островам.
Быстров остановился у полосы гальки, вдохнул насыщенный свежестью и приятной горечью воздух, наклонившись, снял туфли. Порывы ветра надували его рубашку пузырем. В голове землянина будто звенело и плескалось пристанское море.
- Я боялась, что ты не прилетишь, - сказала Олибрия, тоже скидывая легкие сандалии с иридиевыми пряжками. - Очень боялась и думала послать за тобой кого-нибудь, кроме Ивалы.
- Как же ты могла так думать? - Закатывая брюки, Глеб поднял взгляд к графине.
- Не знаю… - Она покачала головой, разбрасывая волосы по плечам и звеня крошечными колокольчиками. - Мне показалось, что ты улетел, разозлившись на меня.
- Не смей больше так думать. - Он выпрямился и вдруг схватил ее на руки.
Олибрия вскрикнула и прижалась к нему, покрывая лицо землянина поцелуями. Наконец, оторвавшись от его губ, она запрокинула голову, тяжело дыша и испытывая такое блаженство, что даже самые горячие мысли о несчастьях последних дней, имперском престоле и той опасной тайне, которую следовало сообщить Глебу, мигом остыли в ее сознании.
Держа Олибрию на руках, Быстров вошел в воду и медленно побрел вдоль берега, ощущая, как волны облизывают щиколотки.
Губы пристианки приблизились к его уху и зашептали стихи на незнакомом диалекте. Глеб понимал лишь отдельные слова. Не пытаясь разгадать смысл неизвестных рифм, он просто слушал ее красивый голос, наслаждался ее близостью, видом побережья и морских просторов.
- Нравится? - спросила графиня, закончив читать стих на тихой ноте.
- Похоже на добрый шепот ветра.
- Это и есть «Ода южному ветру». Теперь пусти меня. Пожалуйста.
Быстров осторожно ослабил объятия, и дальше они пошли, держась за руки, в обход скалы, выступавшей в море. За острым каменным обломком Глеб вышел на берег и направился к скульптуре хищной птицы, справа от которой виднелись темно-синие обломки колонн древнего храма.
- Скажи правду, зачем прилетал герцог Саолири? - решился Быстров на волновавший его вопрос.
Олибрия с минуту молчала, ступая среди острых камней и глядя под ноги.
- Они выдвигают Флаосара на выборах императора, и он хотел заручиться моей поддержкой, - возбужденно произнесла графиня. - Разумеется, я отказала. Не хочу, чтобы нами правил герцог-мерзавец, который сжег дотла семь городов на Верлоне! Человек с жестоким сердцем, не знающий слов «справедливость», «закон» и «честь», не должен взойти на престол! А если взойдет, то будет большая война: восстанут колонии, мы потеряем друзей и уважение за пределами Империи. Мы сразу превратимся в уязвимую мишень для врагов. Итак, Саолири настойчиво продвигает Флаосара. Но я уже сделала свой выбор. Я хотела бы видеть императором герцога Ольгера. И если он победит в борьбе за трон, то это будет справедливо: он был лучшим другом императрицы Фаолоры, Приста многим обязана ему. В конце концов, его кандидатуру поддерживает большинство граждан. А на стороне Флаосара Исерион с купленными представителями Имперской Ложи и, конечно, многие военные. Мир будто раскололся. И мне кажется, что между этими двумя его частями скоро разгорится пламя войны.
- Понимаю. - Быстров протянул ей руку, помогая вскарабкаться на обломок колонны. - Зря ты выразила свои предпочтения так скоро и прямо. Тебе нужно было схитрить или хотя бы потянуть время. Сказала бы: «Я подумаю, почтеннейший Саолири».
- Я не хочу хитрить и заискивать перед ними. И чтобы решить то, что я уже давно решила в сердце, мне не нужно время. - Олибрия поднялась на фундамент храма и, огибая заросли с темно-зелеными цветами, пошла к алтарю. - Конечно, для бесчестного герцога Флаосара мой голос весьма важен, ведь следом за мной многие проголосуют за Ольгера. И Саолири с маркизом Леглусом понимают это. Они предлагали мне очень многое. Даже целую планету в дар. Угадай, какую?
Капитан «Тезея» нахмурился и пожал плечами.
- Верлону, которой они причинили столько зла! - выдохнула пристианка и горестно опустилась возле алтаря. - По их лукавому расчету, я могла бы утихомирить верлонцев, а заодно и сама отвлечься от имперских интриг.
- Как-то нехорошо все изменилось на Присте. Такая неожиданная, странная смерть Фаолоры… Ведь вы были подругами. - Быстров присел рядом с ней на синий с золотыми вкраплениями обломок храмовой стены.
- Были… Потом расскажу о ее гибели и той странной охоте. Она у меня каждую ночь перед глазами. Но сейчас мне тяжело об этом вспоминать. - Графиня подняла повыше край платья, намокшего от морских брызг.
- И жаль, что после императрицы не осталось законного наследника. - Глеб смотрел на широкий простор малиново-синих вод, за которыми где-то далеко находилась пристанская столица.
- Не совсем так… - Олибрия отвела взгляд к потрескавшейся плите и смахнула сухие травинки со знаков. - Об этом я и хочу с тобой поговорить. Если, конечно, ты согласишься нам помочь.
- Ну во-первых, я летел сюда, уже зная, что одному очень дорогому мне человеку нужна помощь. Ивала кое-что рассказала о происходящем в Империи. А во-вторых, этот дорогой мне человек, - Быстров взял ее левую руку и поднес к губам, - которому я обязан жизнью и всем приятным, что появилось в ней, может рассчитывать на меня всегда. Я и «Тезей» в твоем распоряжении.
- Ты больше ничем не обязан Присте - мы об этом уже говорили. Я могу тебя только просить. Но прежде чем просить, я должна открыть тебе весьма опасную тайну. Жизнь человека, узнавшего ее, становится уязвима. - Графиня вглядывалась в его внимательные серые глаза. - Некоторые силы Империи сразу начнут охоту за этим человеком. Да и другие космические цивилизации тоже. Даже такие развитые, как Сиди или Союз Кайя. Поверь мне, Глеб, это очень серьезно!
- Тебе удалось заинтриговать меня. - Землянин улыбнулся, играя ее пальцами. - После Фаолоры остался прямой наследник?
- Да. Девочка. Теперь уже молодая женщина. Подожди немного с вопросами, сейчас я все расскажу. - Пристианка встала, подошла к полуразрушенному изваянию древнего бога.
Закрыв глаза, Олибрия несколько минут нашептывала молитвы. Ветер с моря развевал ее черные с синеватым отливом волосы и теребил тонкое платье. Быстров пытался угадать, о чем будет просить графиня, чем в этот раз он может послужить Присте? Вряд ли его персона и его небольшие возможности что-то значили в запутанной игре с имперским престолом. Глеб достал пачку сигарет, неторопливо закурил, думая, почему имя законной наследницы Фаолоры до сих пор держалось в тайне. Он пытался вспомнить хоть какой-нибудь малый намек на существование наследницы, но даже в самых дальних закоулках памяти не мог ничего отыскать.

Предыдущая страница 3 Следующая страница


Сверкающий ангел 4

- Дай мне тоже, - попросила Олибрия, вернувшись к нему.
- Сигарету?
Она кивнула, глядя, как с губ землянина истекает струйка сизого дыма. Курение представлялось графине диковатым и красивым ритуалом, полезным в минуты непростых размышлений. Она взяла белую, пахнущую чужими ароматами палочку, прикоснулась ее кончиком к огню и втянула в себя дым, как когда-то учил Быстров.
- По некоторым причинам Фаолора скрывала беременность. Позже поймешь, из-за чего. - Пристианка слегка закашлялась. - Когда приблизилось время родов, она отправилась на другую планету с маленькой свитой доверенных лиц. Роды у императрицы были трудными, и родилась девочка. Говорят, совсем не похожая на пристианку. Даже не похожая на дитя ни одной из гуманоидных рас. Ее синее с лиловыми прожилками тельце, покрытое паутиной рыжих волос, выглядело ужасно. Развивалась она медленно. После нескольких месяцев, пребывая в глубоком горе и оставив ребенка на попечение преданных слуг, Фаолора вернулась на Присту и рассказала о случившемся мне и еще одному господину.
- Ольгеру, - догадался Быстров.
Графиня кивнула, снова закашлявшись и неумело выпуская изо рта дым.
- Этой девочке дали имя Ариетта - в честь древнего бога судьбы, - продолжила она. - Несколько лет ее жизнь висела на волоске. Фаолора часто навещала ее и всякий раз возвращалась в слезах, рассказывая, как ей мучительно смотреть на собственную дочь. Потом неожиданно все изменилось, словно неведомая болезнь покинула ребенка. Тело Ариетты обрело здоровый розовый оттенок, бесцветные глазки вдруг стали серо-зелеными, в цвет пристианского моря. До того времени неподвижный ребенок начал ползать, затем делать первые шаги. Прошло еще два года, и Ариетта будто по волшебству превратилась в обычную девочку. Однако императрица не спешила забрать ее на Присту и представить Имперской Ложе. Она не представила ее как свою дочь ни через пять лет, ни через десять. Ни ко дню роковой охоты. Почему так?.. - Олибрия задумалась, подбирая слова. - Были на это причины. Потом постараюсь тебе объяснить.
- Ты рассказала странную историю, - отбрасывая окурок, проговорил капитан «Тезея». - Настолько странную, что я боюсь замучить тебя вопросами. Теперь я должен тайком доставить Ариетту на Присту? И в один прекрасный момент герцог Флаосар узнает, что у погибшей императрицы все-таки есть законная наследница и ему не видать пристианского трона?
- Ни в коем случае! - Голос графини выдал волнение. - Я прошу тебя разыскать ее в месте, координаты которого ты узнаешь позже. Разыскать и где-нибудь надежно спрятать. На любой далекой, самой безызвестной планете. Так, чтобы даже я не знала, где ее можно найти. И это нужно сделать скорее: мне донесли, что о существовании Ариетты уже известно герцогу Саолири, а следовательно, и Флаосару. Они начали ее поиски. Пока наши враги слишком далеки от цели, но рано или поздно они отыщут место, где императрица скрывала дочь, и найдут Ариетту. Не сомневаюсь, что в тот же день законная наследница будет убита. Кроме того, ее поисками заняты не только слуги Флаосара - ее ищут секретные службы Кохху и Кайя, милькорианцы - ведь ты знаешь, их огромная шпионская сеть имеет отделения даже на Земле и некоторых планетах Сиди! Также наследницей интересуется одна из религиозных организаций галиянцев, называющая себя «Дети Алоны».
- Зачем им Ариетта? - удивился Быстров. - Надеются получить политические дивиденды в схватке за ваш престол?
- Скорее всего, дело в другом. Только верь тому, что сейчас скажу. - Графиня выдержала паузу, перебирая в пальцах стебель с крошечными цветами, потом произнесла: - Отец ее - сверкающий ангел.
Капитан «Тезея» присвистнул и потянулся к пачке сигарет.
- Однажды он появился во дворце Фаолоры, будто влиятельный пристианец, прилетевший с далекой колонии. Императрица узнала, кто он был на самом деле, лишь после нескольких месяцев их необычного романа. Тогда она ходила, будто во сне, много говорила о другом, чистом мире, более совершенном и могучем, чем цивилизации Сиди, Кайя, Ольвены, вместе взятые. А потом он исчез. Исчез прямо из ее спальни, растворившись, словно дым. Перед прощанием он сказал Фаолоре, что у нее родится дочь, и просил заботится о ней. Просил так странно и настойчиво, словно думал, что мать может отречься от собственного дитя. Еще он оставил свое имя… - Она набрала в грудь больше воздуха и произнесла: - Ка-и-лин… Правда звучит почти по-пристиански?
- Может быть.
Глеб, закусив фильтр сигареты, подумал: «Если в дочери императрицы есть кровь сверкающего ангела, то это действительно может объяснить интерес галиянцев и даже интерес могущественного Союза Кайя». Еще Быстров подумал, что он сам в эти минуты будто завис одной ногой над пропастью. Отказаться от следующего шага он не может, и дальше его ждет неизвестность, такая темная и жуткая, что во всей вселенной нет слов, чтобы ее описать.
- За всю историю всех известных цивилизаций разве были случаи, чтобы ангелы оставляли своих детей? - тихо спросил он.
- Не знаю. Этого не можем знать ни ты, ни я. Когда-нибудь все случается в первый раз.
- Я найду ее и сделаю все, чтобы спасти, спрятать от герцога Флаосара и Саолири. Но что дальше? Законная наследница трона так и останется изгнанницей без родины, без свободы и естественного права?
- Этого я тоже не знаю. Если в противостоянии с Флаосаром мы победим и императором станет Ольгер, то мы сможем подготовить Империю к вести о том, что у пристианского трона есть законная наследница. И Ольгер, конечно, передаст ей власть - в нем я уверена. Но с другой стороны… - Графиня выронила веточку и спросила, обращаясь то ли к древнему изваянию, то ли к самой себе: - Имеем ли мы право поступать так? Ведь Ариетта наполовину непристианка. Кто знает, что есть сверкающие ангелы?! О них мы слышали только легенды. То в одном конце галактики, то в другом находим их странный след и слышим о необъяснимых чудесах, сотворенных этими существами. Но откуда они? Зачем они здесь? В чем их цель? И почему существо, назвавшее себя Каилин, осчастливило Фаолору ребенком? На эти вопросы нет ответа. Мы постараемся его найти и не допустить гибели нашей славной Империи. - Олибрия замолчала и несколько минут с грустью смотрела на растрескавшееся изваяние древнего бога.
Потом она встала, протянув руку землянину.
- Идем в замок, - сказала она. - Ивала и Агафон уже заждались. И на веранде готов обед. А потом я расскажу тебе еще много интересного.

7

- Ивале и Агафону пока не буду ничего объяснять, - решил Быстров, поднимаясь по крутым ступеням к замку. - Нет, я им безоговорочно доверяю, но мало ли что может случиться по пути к «Тезею». Вылетаем сегодня же. Только тебе придется подумать, как нас доставить в космопорт. Доставить по возможности незаметно.
- Останься хотя бы до завтра. - Олибрия замедлила шаг и добавила: - Пожалуйста. У вас есть еще время, а мне дорог каждый час, проведенный с тобой. Я знаю, поисками Ариетты занимается маркиз Леглус. Его люди рыщут в другой планетной системе: нам удалось подбросить им ложную информацию.
- До завтра? Очень соблазнительное предложение. - Капитан «Тезея» неожиданно повернулся и, обняв пристианку, прижал ее спиной к чешуйчатой колонне.
Она шутливо вскрикнула, положила руки ему на плечи и спросила:
- На мое соблазнительное предложение ты ответишь «да»?
- Я хочу ответить «да», но ведь кроме людей Леглуса, могут быть другие недобрые люди, которые подобрались к цели ближе, чем ты предполагаешь.
- Не думаю, - мотнула головой пристианка. - Я догадываюсь, как утекла информация о существовании Ариетты: через врача, который когда-то пытался ее лечить. Видимо, сразу после смерти Фаолоры врача взяли в оборот слуги Леглуса, и он не выдержал, кое-что вспомнил. Поэтому сейчас поиски Ариетты происходят в системе Совен-12. Но наследница давно в другом месте. И ты должен ответить мне «да». - Она поднялась на цыпочки и прикоснулась своими мягкими губами к его губам.
- Ты умеешь уговаривать, - целуя ее, прошептал Быстров.
- Мне так хочется лететь вместе с тобой, - отозвалась пристианка. - Помнишь наше путешествие к Цебре?
Глеб кивнул, лаская ее теплое тело, скрытое тонким платьем.
- Очень хочу, - продолжила Олибрия. - И мое присутствие заметно облегчило бы твою задачу: Ариетта и люди, которые ее охраняют, знают меня и знают, что Фаолора всегда доверяла мне. Только теперь я не могу покинуть Присту - герцог Саолири сразу воспользуется этим.
- Ты должна помочь Ольгеру. Ты нужна здесь. А безопасность наследницы - теперь моя забота.
- Я передам тебе шкатулку с важными документами: свидетельствами, что Ариетта - дочь императрицы. Мы долго думали с Ольгером и решили, что документы должны быть при Ариетте. К тому же держать их у меня теперь небезопасно. Еще в шкатулке будет информпластина. На ней координаты настоящего месторасположения наследницы. Пластина настроена на меня, Ольгера и с недавних пор на тебя: если ее попытается активировать кто-то другой, данные мгновенно уничтожатся. Поэтому будь с ней особо осторожен. Запустишь ее уже на корабле через бортовой компьютер - коды я согласовала.
- Ты все продумала, моя госпожа. - Дверь растворилась, и Глеб шагнул в коридор. - Еще бы мне знать, как я провезу шкатулку на «Тезей». Насколько я знаю, имперская печать, которой наверняка заверены документы, сразу будет обнаружена сканерами космопорта.
- Не будет. Это необычная шкатулка. Иначе я бы не хранила ее у себя. И давай обсудим оставшиеся детали завтра утром. Я очень хочу есть. - Пристианка, сжав руку Быстрова, хищно стукнула зубками. - Благо, обед уже на террасе. А еще хочу подготовиться к вечеру. Сделать его таким, чтобы он надолго запомнился тебе и мне.
Войдя в гостевой зал, просторный и розовый от бликов подсветки, графиня прошла вдоль ряда снежно-белых скульптур. Остановилась там, где на полупрозрачных плитах пола выделялись живые пиктограммы ее предков, и подумала, что к вечеру здесь нужно все изменить. Следуя традиции, она имела права делать такие изменения на один день в году, и пожелала: пусть этот праздничный день будет сегодня. До вечера оставалось еще семь часов, и Олибрия решила, что еще успеет придумать новую изысканную обстановку, а роботы сумеют воплотить ее замыслы.
В своих фантазиях графиня на минутку забыла даже о Быстрове, дожидавшемся у начала малахитовой лестницы на второй ярус.
- Госпожа Олибрия, обед на террасе, как вы и приказали, - раздался сверху учтивый голос Орэлина.
- Идем. - Пристианка взяла Глеба под руку, и они взбежали на второй этаж.
- Господин Арканов и Ивала осматривают оранжерею. Пригласить их к столу? - спросил Орэлин.
Его теплые карие глаза внимательно смотрели на хозяйку замка.
- Через десять минут. Пусть развлекутся видом цветов с Дарлиана, а я пока переоденусь. - Олибрия быстрым шагом направилась к двери, украшенной рельефным изображением женской фигуры, оплетенной не то змеями, не то стеблями неведомых растений.
Створка беззвучно исчезла в стене, а Олибрия замерла на пороге и, обернувшись к землянину, подозвала:
- Глеб!
Капитан «Тезея» подошел к ней вплотную.
- Обещай мне… - начала она полушепотом. - Обещай, что если что-нибудь случиться со мной, то все вопросы, касающиеся Ариетты, ты будешь решать с герцогом Ольгером.
- С тобой ничего не может случиться, - тяжело произнес Быстров. - Не смей думать об этом!
- Нет, ты пообещай! - В голосе пристианки послышались стальные нотки.
- Я обещаю. - Глеб склонил голову и твердо повторил: - Но с тобой ничего плохого не случится.
Олибрия встала на цыпочки и поцеловала его, впервые не стесняясь присутствия чопорного Орэлина.
- Жди на террасе. Я мигом. Хочу удивить тебя и А-А новым нарядом. - Графиня скользнула в комнату, и дверь с рельефом затворилась.
Быстров зашагал дальше по коридору, озадаченный такими неожиданными и неприятными мыслями пристианки. Сначала он хотел направиться в оранжерею за Ивалой и Аркановым, но передумал, свернул на террасу, полукругом охватывающую восточную часть замка. Втянул в себя воздух, насыщенный пряными ароматами, исходившими от блюд, в изобилии расставленных на столе. Взял с вазочки пухленький плод маио и облокотился на перила. За спиной мелодично просигналила о чем-то система автоматического управления замком.
Вид сада графини восхищал в любое время года. Прекрасны были статуи, стоящие среди деревьев, похожих на земные ивы. Радовало обилие цветов у розового пруда с морской водой и гладкие, как зеленый шелк, газоны вокруг фонтанов. Повернувшись к арке, державшейся на тонких и очень высоких колоннах, Быстров надкусил кисловатую мякоть маио и тут услышал голос Олибрии:
- Глеб, иди-ка сюда!
Торопливо выйдя в анфиладу, он едва не столкнулся с Аркановым и шутливо наказал ему:
- Смотри, Аркадьевич, без нас тут деликатесы не слопай!
- О, Глеб Васильевич, извольте не волноваться - изжога у меня от местной стряпни, - рассмеялся А-А, пропуская друга.
- Господин Быстров, графиня зовет, - известил появившийся в другом конце анфилады Орэлин.
И тут же снова раздался голос пристианки, доносившиеся из покоев на втором этаже.
- Глеб, помоги мне! - Потом последовал ее слабый вскрик.
Почуяв неладное, Быстров бросился по коридору, добежал до двери с рельефом и, едва она растворилась, влетел в комнату.
Олибрию он обнаружил лежащей ничком на полу. Из-под ее левой лопатки торчала иридиевая рукоять кинжала, и по голубому платью расплывалось пятно крови.
- Господин Быстров, что же это?.. - услышал Глеб за спиной голос испуганного Орэлина.
- Аркадьевич! Ивала Ваала! - позвал землянин, опускаясь рядом с Олибрией.
Когда он осторожно приподнял ее и повернул к себе, пристианка была еще жива. Ее влажные глаза смотрели на него, словно две вишенки, из груди вырвался тихий хрип.
- Я люблю тебя… - едва слышно произнесла графиня.
- Скажи, кто это сделал? - наклонившись к ее лицу, прошептал Быстров. - Ты только скажи!
- Шкатулка… - Олибрия сделала слабое движение глазами в сторону скорбно застывшего Орэлина. - Скажи… я тебя люблю…
- Я тебя люблю, - повторил Глеб, крепко сжимая край ее платья.
Пристианка тут же вздрогнула, зрачки ее расширились и помутнели.
- Она умерла, - констатировала Ивала Ваала. - И убийца где-то здесь. Он не мог так быстро уйти!
В руке Ваалы появился пистолет. Мельком оглядев комнату, она бросилась к двери в спальню. Агафон и слуга графини вытянулись в ожидании. Быстров аккуратно опустил пристианку на пол и встал.
- Здесь никого нет. - Ваала вышла из спальни, опустив масс-импульсное оружие. - И возникает вопрос, кто мог ее убить? Кто мог это сделать так быстро? Я слышала голос Олибрии за две минуты до того, как вошла в эту комнату.
- Разве в замок может проникнуть посторонний? - Глеб резко повернулся Орэлину.
- Такое почти исключено, - ответил пристианец; его лицо побледнело, отчего густые брови яснее выделялись над неспокойными глазами. - Система безопасности замка очень надежна и отслеживает перемещение всех объектов, как живых, так и неживых. При появлении объектов, не занесенных в каталог как «разрешенные», сразу подается сигнал тревоги и блокируются внешние двери замка. Обмануть систему невозможно, даже используя наилучшие маскировочные средства.
- Значит, удар в спину этим кинжалом нанес «объект дозволенный». Олибрия, Олибрия! - Быстров опустился на колени рядом с ней. - Принцесса моя… Неужели ты что-то чувствовала в последние минуты? Почему ты взяла с меня эту странную клятву - «Обещай, если что-то случится со мной…»?
- О какой клятве ты говоришь? - спросила Ваала. Глеб не ответил, продолжая о чем-то напряженно думать, поглаживая волосы мертвой пристианки.
- Господин Быстров, позвольте дать вам совет? - Орэлин сделал шаг вперед и, когда землянин повернулся к нему, продолжил: - Вам и вашим друзьям лучше покинуть замок как можно скорее. У вас нет времени, чтобы разбираться в произошедшем с моей госпожой.
Слова Орэлина долетели до Быстрова не сразу. В какой-то момент они показались ему неуместными, даже возмутительными. Глеб хмуро посмотрел на пристианца и вытащил пачку сигарет. Но курить передумал.
- Этот браслет, - слуга графини наклонился и приподнял руку Олибрии, - засвидетельствовал ее смерть, и о случившемся уже знают в Имперской Ложе. Скоро сюда прибудут Службы Права и Безопасности. В убийстве, конечно, обвинят вас.
- Глеба?! Вы с ума сошли, уважаемый Орэлин! - воскликнул Агафон Арканов. - Разве вы не видели, как Глеб Васильевич входил в эту комнату? Когда он вышел с террасы, Олибрия была жива - ведь вы сам сказали, что она его позвала.
- И все-таки обвинят меня, - возразил Арканову Глеб. - Все очень просто: в таком обвинении заинтересованы герцоги Флаосар и Саолири, и в этом случае любое алиби - мое, ваше - ничего не стоит. Влиятельные господа найдут способ предоставить против нас улики.
- А ты прав, - проговорила Ваала. - Как я сразу не подумала о таком повороте! Нужно выметаться отсюда!
- Как быстро прилетит Служба Безопасности? - Глеб вытер испачканные кровью руки и поднялся с коленей.
- Через пять-семь стандартных минут. В таких случаях они являются очень быстро, - сказал Орэлин. - Вы прибыли на личном флаере?
- К сожалению, нет, в космопорту брали такси, - растерянно отозвался Агафон. - И как же мы уйдем отсюда за пять минут? Мы не успеем даже выйти из сада госпожи Олибрии.
Арканов сделал еще один шаг в комнату. От вида убитой графини и крови на полу у него на лбу выступил пот. Он горестно вздохнул и отвернулся к стене.
- В ангаре замка есть два флаера… - Орэлин хрустнул пальцами и в упор посмотрел на Быстрова. - Но если я их предоставлю, получится, что вам помог бежать я. Некоторые влиятельные люди могут подумать, что я с вами в сговоре.
- Мы свяжем вас, уважаемый Орэлин. Если хотите, для достоверности нанесем заметные побои, - предложила Ваала. - Только нужно действовать скорее! Чужой флаер еще и запустить надо! Вы знаете код доступа к личной технике графини?
- Да, - промедлив пару секунд, ответил пристианец.
- Тогда скорее в ангар! - призвала Ивала. - Глеб! Ты слышишь?! Немедленно уходим!
Быстров еще раз склонился перед Олибрией и прошептал:
- Прости… Прости, что не углядел. И прости мое трусливое бегство… Я обязательно найду негодяя, сделавшего это с тобой. - После краткого прощания с пристианкой Быстров выпрямился и поспешил в коридор.
- Скорее! - Ваала, стоявшая уже с Орэлином у начала лестницы, призывно махнула рукой.
- Идемте, Глеб Васильевич, - поторопил Арканов. - Мы можем найти настоящих убийц, только оставаясь на свободе.
Капитан «Тезея» направился за А-А, но вдруг замер, вспомнив о важной вещи, без которой не мог уйти из владений графини.
- Орэлин! - крикнул он вслед уходящему слуге. - Вы что-нибудь знаете о шкатулке, которую хотела передать мне Олибрия?
- Нет, - обернувшись, отозвался пристианец. - На этот счет госпожа не давала указаний.
- Черт! - Быстров ударил ладонью по колонне. - Хорошо подумайте, Орэлин! Вспомните, вы где-нибудь видели необычную шкатулку, которой очень дорожила графиня?!
- Не знаю, господин Быстров, - покачал головой пристианец. - Конечно, у Олибрии много вещей, которыми она очень дорожила, но в замке семь этажей и более полусотни комнат. Сейчас мы ничего не сможем найти. Вы знаете, хоть как она выглядит?
- Нет, - стиснув кулаки, выдавил Глеб.
- А что в ней должно находиться? - Слуга графини поднял бровь.
- Важные документы, - нехотя ответил капитан «Тезея». - Документы императрицы.
- Провалилась бы ваша шкатулка! За нами уже прилетели! - Прислонившись лбом кокну, Ивала Ваала наблюдала за посадкой двух темно-красных флаеров, из которых высыпало с десяток вооруженных людей в синей с бордовыми лацканами форме. - Ишь, соколы ясные! - Галиянка вытащила масс-импульсный пистолет и проверила индикатор заряда - он был пока на зеленом поле.

8

- Еще раз подумайте, Орэлин, - настойчиво попросил Быстров. - После гибели императрицы видели ли вы у Олибрии что-нибудь, похожее на шкатулку? Может быть, ей передавал что-то герцог Ольгер?
- Кажется, она показывала герцогу небольшой контейнер. Да, не так давно они рассматривали его содержимое, говорили об императрице и о чем-то тихо спорили, - отозвался слуга.
- Где эта вещь? Скорее найдите ее, Орэлин! Мне без нее нет смысла бежать! - сердито сказал Быстров и добавил галиянке: - Уходите с Аркадьевичем к ангару. Готовьте флаер. Если сможете, запустите двигатели!
Пристианец с капитаном «Тезея» вернулись в комнату, где лежало тело Олибрии, и прошли дальше через несколько дверей.
Оказавшись в овальном зале, где под прозрачным бронепластиком располагалось множество полок с драгоценными статуэтками, образцами редких минералов и различных диковин с других планет, Орэлин остановился в замешательстве. Потом подошел к инкрустированному верлонскими бериллами шкафу и одним прикосновением открыл дверку. Искомого предмета там не было.
- Тогда здесь, - решил пристианец и подбежал к сейфу.
Толстая шестигранная дверь отъехала в сторону при первом же прикосновении его худых пальцев.
- Вы даже знаете код сейфа? - удивился Быстров.
- Графиня полностью мне доверяла имущественные и многие личные дела. Я служил ей двадцать семь лет. Если вы говорите об этом, то вот, получите. - Слуга Олибрии вытащил небольшой тяжелый контейнер с рифленой поверхностью. - Только не знаю, смею ли я вам его вручить.
С восточной стороны замка донесся резкий визжащий звук - срезали одну из дверей.
- Откройте его, - попросил землянин.
На этот раз Орэлин поколдовал над замком чуть дольше, что-то бормоча и прикладывая ладони то с одной, то с другой стороны. Наконец крышка отъехала в сторону. Глеб увидел шкатулку из пористого сплава, украшенную великолепным изображением самой Олибрии.
- Она или нет? - разнервничавшись, спросил пристианец.
- Она, - ответил Быстров, хотя сам не слишком был в этом уверен.
Визг вскрываемой двери послышался ближе - служители Имперской Безопасности находились рядом с комнатой, где лежала мертвая графиня.
- Идемте сюда. - Орэлин открыл узкий потайной ход и жестом пригласил землянина следовать за ним. - Мы выйдем прямо к ангару.
Действительно, через три десятка шагов стена перед слугой графини отплыла в сторону, и Глеб увидел Ивалу Ваалу и Арканова, пытавшихся поднять колпак остроносого флаера.
- Господин Быстров, - сказал Орэлин, - мы знакомы очень давно, и я знаю, что вы всегда были самым искренним другом моей госпожи. Безгранично доверяя вам, я сделал сегодня достаточно для того, чтобы Империя приговорила меня к смерти. Меня обязательно подвергнут глубокому пси-тестированию, и эта память, - он коснулся пальцем своего широкого лба, - станет мне последним приговором. Избежать казни я могу, лишь приняв яд или покинув Присту вместе с вами.
- Орэлин, я благодарен вам за все, что вы сделали для госпожи Олибрии и для меня. Мы все будем рады видеть вас на борту «Тезея», - сказал Глеб.
- Если только до него доберемся, - заметила Ивала Ваала.
- Спасибо, - едва слышно выдавил пристианец. - Даже если бы мне не угрожала смерть, без Олибрии мне нечего делать в замке и на этой проклятой планете! Лети все в черную пропасть Краак!
Он подошел к флаеру, одним движением руки откинул прозрачный колпак.
Когда Быстров занял место пилота и на задних сидениях расположились Арканов с Ивалой и пристианец, створки ангара разошлись, и машина сорвалась с площадки и взмыла на сотню метров над замком. Тут же капитан «Тезея» увидел, что рядом зависли два темно-красных флаера Службы Имперской Безопасности. В воздухе между ними вспыхнули синие точки, сыплющие искрами. Быстров догадался, что безопасники готовят энергетическую сеть. Попадание в нее резко снизило бы подъемную тягу. Тогда их флаер медленно и беспомощно упадет на землю. Избегая ловушки, Глеб резко сбросил высоту и повел машину по вытянутой петле вокруг замка.

Предыдущая страница 4 Следующая страница


5 Александр Маслов

- Нужно полностью отключить автоматику, - сказал он, обернувшись к Агафону.
- Сейчас попробую, Васильевич, - Арканов подался вперед, присматриваясь к незнакомым приборам, - не очень удобно мне отсюда, но попробую.
- Это крайне опасно, - высказался Орэлин. - Компьютер страхует пилота от роковых ошибок.
- Компьютер слишком сужает возможности пилота и мешает произвести жесткий маневр, - ответил Быстров. - Я не знаком с этой моделью флаера. Кто-нибудь поможет мне блокировать автоматику или нет?!
- Минутку, капитан. - Опережая Арканова, пристианец потянулся к выдвижной консоли. - Только предупреждаю: будьте осторожны - это старая и строптивая машина.
Когда рука Орэлина толкнула консоль назад, Глеб сразу почувствовал прирост мощности двигателей. Внизу приборной панели замерцали красным несколько индикаторов, сигнализируя об отключении автоматики.
- Посмотрим, на что способен летун вашей старой модели. - Быстров резко бросил машину влево, пронесся над фонтаном и, поверяя управление, пролетел зигзагом под аркой.
Флаеры Имперской Безопасности не отставали - в них сидели хорошие пилоты, и конструкции их машин были рассчитаны на самую безумную гонку. На небольшой высоте Глеб вильнул еще раз. Тут же он увидел, как с площади перед бирюзово-серебряной раковиной замка поднимается еще одна машина Службы Безопасности. Из ствола плазмомета под ее брюхом вырвалась яркая вспышка, и землянин едва успел набрать высоту - плазменный сгусток только хищно лизнул брюхо его машины.
- Не думал, что они пойдут на это, - простонал Орэлин, вжатый пятикратной перегрузкой в кресло. - Неужели у них приказ нас уничтожить?
Два флаера, летевших сзади, настигали их. Глеб, выжимая все возможное из двигателей, меняя высоту, вел машину над береговой полосой.
- Боюсь, нам не уйти, - подала голос Ивала. - Может, сядем между скал? - Она указала на грязно-желтые каменные зубья, выступавшие из морской пены. - Приземлимся там и вволю постреляем, пока нас не убьют.
Быстров взял курс на скалы, все чаше поглядывая на указатель дистанции до преследователей. Вопреки ожиданиям Ваалы, землянин не стал сажать машину в удобной прорехе между скал, а повел ее низко над морем. Потом вдруг резко сбросил скорость и вошел в воду под острым углом.
- Васильевич, ты - псих, - констатировал Арканов, едва пережив испуг от удара о морские волны. - Знаешь ли, наша техника не предназначена для подводного плавания.
- Почему же? Герметичная конструкция с независимым от среды приводом. - Капитан «Тезея» еще снизил скорость и выровнял угол наклона. - Или я чего-то не понимаю? Агафон Аркадьевич, я, конечно, не знаток технических хитростей, как ты, но в гиблых ситуациях иногда требуется простое решение. Забыть все инструкции и действовать на свой страх и риск. Ровно так, как ты поступил с энергетикой родного разведчика.
- Ты хотел сказать, на наш страх и риск? - Ивала расхохоталась, ощупывая прозрачную поверхность, за которой струилась красная вода. - Утонуть ничем не хуже, чем вдребезги разбиться или сгореть в плазменном плевке. Но, может быть, выживем да как-нибудь вылезем.
- Выживем и вылезем. Нам бы только выйти на глубину. На простор, подальше от мелей и островов, - ответил Глеб, напряженно вглядываясь вперед и стараясь угадать рельеф дна в мутной воде.
Сверху и сбоку раздалось клокочущее ворчание, и флаер заметно качнуло.
- Плазмой пуляют, фашисты проклятые! - догадалась галиянка.
- Пусть пуляют. - Быстров с удовлетворением отметил, что вода впереди стала бледно-розовой, а вскоре прозрачной с легким оттенком бирюзы.
Флаер вынесло в открытое море, и теперь Глеб рискнул уйти на глубину и значительно увеличить скорость. Труднее всего было держать угол тяги двигателей и наклон непослушной машины: даже небольшое отклонение вверх выбрасывало флаер на поверхность, делая его легкой мишенью, а малейшее отклонение вниз резко уводило на большую глубину, грозя столкновением с дном. Оставаясь в напряжении, от которого устали, затекли руки, Быстров кое-как держал управление. Иногда в крепкий пластик колпака ударялись небольшие рыбы, мгновенно превращаясь в красновато-серые кляксы, тут же уносимые водой. Эти столкновения на слишком большой для подводного плавания скорости сотрясали корпус флаера, словно попадания артиллерийских снарядов, и Арканов восклицал:
- Потише, Глебушка! Погубишь нас! Ну зачем ты так?!
Орэлин долгое время сидел молча, перебирая худыми пальцами ремешок из кожи вегра. Потом глухим голосом спросил:
- Какие теперь планы, господин Быстров? Далеко ли мы сможем уйти морем?
- Думаю, их флаеры нас потеряли. Ведь с отключением бортовой автоматики перестает работать система навигации? - Он на миг повернулся к пристианцу.
Тот кивнул.
- Значит, обычными средствами они нас выследить не могут, - продолжил Глеб. - Теперь они вызовут подкрепление, будут патрулировать над морем и берегом. Конечно, риск попасться им на глаза очень высок. Может быть, к поискам привлекут подводные корабли, и это будет совсем плохо. - Он на минуту задумался, разминая правую руку. - Мой план таков: скорее добраться до юго-восточного транспортного коридора. Там мы выйдем на поверхность, смешаемся с тысячами других флаеров и, если повезет, доберемся до космопорта.
- А в космопорту, потирая от нетерпения руки, нас как раз будут ждать их безопасники, - съязвила Ивала. - Знают они или нет, на чем мы прибыли на Присту, но в первую очередь они перекроют космопорты и попытаются не дать нам взлететь с планеты.
- Может быть, - мрачно ответил Глеб. - Но у нас нет другого выхода. На Присте укрытия не найти - нужно поскорее добраться до «Тезея».
- Вы не думали попросить помощи у герцога Ольгера? - спросил Орэлин. - Я знаю, все последние дни он был во дворце.
- Мы не можем связаться с ним - это сразу выдаст наши координаты, - отверг Арканов.
- К тому же герцог вряд ли пожелает помочь нам в столь гадкой ситуации. После известия об убийстве Олибрии он наверняка не доверяет никому, - мрачно произнес Быстров.
Упоминание о гибели графини вернуло всех мыслями в покинутый замок, к трагическим событиям, не имеющим пока никакого объяснения. Глеб пытался понять, что же произошло в комнате госпожи Олибрии; хотя бы предположить, за что ее убили и кто посмел пойти на такую низость. Было очевидно, что нити преступления, заметно меняющего расклад сил в Империи, ведут к Леглусу и Саолири, и от них дальше, к герцогу Флаосару - мрачному претенденту на императорский престол. Конечно, они всеми средствами пытались заручиться поддержкой Олибрии в борьбе за трон, долго уговаривали ее, обещали разные привилегии, богатые дары, даже целую планету, но милая Олибрия оставалась неумолима. После этого они решили просто убить ее. Но кто это сделал? На этот вопрос Быстров не мог ответить даже предположительно, разглядывая ситуацию то с одной, то с другой стороны. Со слов Орэлина следовало, что вряд ли кто-то посторонний мог проникнуть в замок, защищенный надежными системами безопасности. И если даже проник, то куда мог исчезнуть? Ведь от того мгновения, когда Олибрия позвала Глеба в последний раз, и до того момента, когда он оказался перед дверью, за которой лежала уже мертвая графиня, прошло не более двадцати секунд. Из людей же, находившихся в замке в момент гибели графини, каждый имел почти абсолютное алиби. С Орэлином и Аркановым Глеб встретился в анфиладе, когда слышал призыв еще живой Олибрии. Причем интонация ее голоса не выдавала никакого волнения: графиня просто звала его, будто собираясь поделиться забавной новостью, а потом. Ивала Ваала…
Ивала находилась в оранжерее. По крайней мере, до той минуты, как ее покинул Агафон Аркадьевич, и вряд ли галиянка успела бы добежать до комнаты графини и схватиться за кинжал. Да и вообще подозревать Ивану, с которой он побывал во многих смертельных переделках, было все равно, что подозревать самого себя. На какой-то миг капитан «Тезея» даже подумал: «А что, если убийство действительно совершил я? Чем черт не шутит - могли мне вклепать в мозги скрытый пакет пси-кодировки, который тут же стерся?» Но он тут же отверг эту мысль - вспомнил, что Орэлин почти одновременно с ним зашел в комнату, где произошло убийство. Еще в сознании Быстрова всплыли слова Олибрии о том, что поисками Ариетты, помимо влиятельных пристианцев, секретных служб Кайя и Сиди, занята одна из тайных организаций Галии, именуемая «Дети Алоны». Он повернулся и искоса глянул на Ваалу - зрачки галиянки, похожие на черные лучистые звезды, вопросительно уставились на него. «Нет, - твердо сказал себе Глеб. - Она не могла. Если я перестану верить лучшим друзьям, то как и зачем жить на этом свете? Ни Ивала, ни Арканов не могут быть замешаны в столь грязном деле. У Орэлина абсолютное алиби - мы встретились с ним в анфиладе, когда графиня позвала меня, при этом ее голос был совершенно спокоен и не выдавал чьего-то опасного присутствия. Остается предположить, что неведомый убийца, обманувший систему безопасности замка и всех нас, обладал какими-то сверхспособностями, и дело обстоит очень серьезно, так что…» - Он снова вспомнил пропасть, темную, жуткую, которая мерещилась ему, когда Олибрия открыла тайну законной наследницы императорского престола и имя невероятного отца Ариетты.
Взвесив возможные последствия, Быстров все-таки решился пересказать своей команде начало разговора с графиней - о том, зачем Саолири, Исерион и Леглус прилетали в замок, об их уговорах отвернуться от герцога Ольгера и поддержать Флаосара в борьбе за трон, о решительном отказе графини. Говорить же о содержимом шкатулки, законной наследнице Фаолоры и миссии, которую на него возложила Олибрия, Быстров, конечно, не стал. Он решил, что, возможно, сделает это потом, на борту «Тезея», если будет суждено добраться до него.
Через полчаса бегства морем флаер достиг примерного расположения юго-восточного транспортного коридора. Теперь Глеб чаще заставлял машину выныривать на поверхность. В короткие мгновения, когда бирюзовый полумрак сменялся блеском голубого пристианского солнца, Быстров успевал оглядеть небосвод, но пока вместо оживленного транспортного потока видел лишь точки редких флаеров и воздушных кораблей, проплывавших на большой высоте.
- Васильевич, а техника наша барахлит, - после очередного нырка, заметил Арканов. - Видимо, ей длительные купания противопоказаны.
- Знаю, - отозвался Глеб, слыша неровный гул в хвостовой части и ощущая падение тяги. - Надеюсь, вытянем. Главное, что мы целы и нет в обозримом пространстве ни одной машины безопасников.
Еще минут через пять скольжения по воде капитан «Тезея» заметил вверху мелькание множества крошечных точек, словно там проходила муравьиная дорожка к огромному небесному муравейнику.
- Надеюсь, здесь нас и черт рогатый не вычислит, - сказал Глеб, отрывая флаер от поверхности моря.
Скоро их машина поднялась на семь километров и влилась в поток тысяч других, спешивших к городам, промышленным и транспортным центрам континента. До космопорта, где находился «Леший», Глеб довел флаер минут за пятнадцать и посадил его на стоянке перед зданием вокзала. Теперь предстояло самое сложное: добраться до катера на площадке 57-803 и вырваться на орбиту.

9

Ивала Ваала долго ходила под аркой ворот по тускло-зеркальному тротуару, соединяясь с шумной толпой, заглядывая в главный зал космопорта и снова спускаясь по пандусу. У галиянки, имевшей немало конфликтов со спецслужбами разных планет, было почти сверхъестественное чутье на «безопасников» Присты. Даже если бы они слонялись здесь в облике мохнатых боруанцев или насекомоподобных кохху, Ивала могла бы их вычислить по известным только ей приметам. Но до сих пор на глаза ей не попалось никого, вызывающего подозрение. Разве что андроид, убиравший возле ряда кресел и с неприятным вниманием оглядывающий всех, проходящих мимо.
- У входа и в главном зале вроде все чисто, - сказала Ваала, вернувшись к Быстрову. - Думаю, мы сможем пройти до транспортных площадок. Дальше уже как повезет.
- Тогда я отправлю флаер. - Глеб, просунувшись под поднятый колпак, начал вводить случайные координаты для автопилота.
- А если удирать придется, как же мы без летуна? - возмутился Агафон Аркадьевич. - Нерассудительно, товарищ Быстров.
- Вполне рассудительно, пока нас выдает здесь присутствие этого флаера, - объяснила Ваала. - А если удирать придется - захватим новый. Вон их сколько здесь. - Галиянка широко обвела рукой площадь.
- Идемте, - сказал Глеб, когда машина Олибрии бесшумно поднялась в воздух и взяла курс куда-то на северо-восток.
Взяв удобнее контейнер со шкатулкой, Быстров направился к тротуару, чтобы скорее слиться с пристианцами и многочисленными гостями планеты. Ваала следовала чуть позади, внимательно поглядывая по сторонам, готовая в любой миг выхватить пистолет.
- Господин Быстров, - негромко сказал Орэлин, - у меня имеется другая мысль. Не слишком хорошая, но… Лучше, чем циничный прорыв к транспортным площадкам.
Капитан «Тезея» остановился и повернулся к пристианцу.
- Госпожа Олибрия иногда пользовалась… как бы вам сказать… - слуга графини замялся, подбирая слова, - особыми услугами сектора Почтового Контроля. Там у меня остались добрые связи. В общем, мы могли бы пройти через их сектор и добраться до катера на их транспортере.
- Что же вы раньше молчали? Отличная мысль! - воскликнул Глеб.
- Молчал потому, что риск очень велик: и до Службы Почтового Контроля могло дойти известие об убийстве Олибрии. Они также могут знать, кого разыскивает имперская безопасность, - объяснил пристианец и добавил: - Но все же это несколько разумнее, чем идти через космопорт обычным путем.
- Ведите нас, Орэлин, - решился Быстров. - По пути продумайте, как нас представите. Имейте в виду: нам нужно добраться до площадки 57-803.
Пристианец направился к левому крылу вокзала. За ониксовыми чашами, изливавшими цветочный аромат, тротуар был почти пуст. Только возле осветительной колонны стоял рослый елонец, одетый в голубой наряд, и несколько молодых пристианок. Они живо беседовали о планетах Зеленого Кольца и явно были равнодушны к проблеме, волновавшей сейчас лучшие силы Имперской Безопасности. Орэлин прошел мимо них, мимо десятка флаеров, занимавших площадку между пирамидальными деревьями, клумбой и тротуаром, затем свернул к двери с медной пиктограммой. У двери он оглянулся и угрюмо посмотрел на Быстрова и галиянку, застывшую с кошачьей настороженностью.
Слуги Олибрии не было минут десять, и Глеб уже начал беспокоиться, не случилось ли с ним чего-нибудь непредвиденного. Арканов, разнервничавшись, начал грызть семечки. А Ваала с недовольством высказалась:
- Все-таки, товарищ Быстров, лучше бы пошли центральным входом и воспользовались обычными транспортерами. Не люблю зависеть от чьей-то милости. А еще я опасаюсь, что господин Орэлин нас по неосторожности выдаст.
В этот момент дверь с медной пиктограммой открылась, и на пороге появились человек в серой лоснящейся форме и Орэлин, призывно махнувший рукой.
- Площадка 57-803? - осведомился сотрудник Почтового Контроля.
- Да, - ответил Быстров, направляясь к нему.
- На ней легкий орбитальный катер с идентификационным кодом. - Пристианец глянул на экран ручного компьютера, развернувшегося в его ладони, и зачитал длинный ряд цифр.
- Так точно, - подтвердил землянин.
- Ступайте за мной. И поскорее, пока свободен транспортер.
Они почти бегом миновали коридор, два узких зала и оказались на посадочном поле. Справа от полусферы технического обеспечения было припарковано семь или восемь машин, похожих на толстеньких гусениц.
- Сюда, пожалуйста. - Пристианец в серой форме направился ко второй машине и, подняв дверь, предупредил: - Прошу не задерживать транспортер - через полчаса у нас будет много работы.
- Благодарю, Рисоол. - Орэлин сложил руки в жесте признательности.
- Мой поклон графине Олибрии, - отозвался человек в серой форме, пропуская в салон Ивалу Ваалу.
- Да… - При упоминании имени хозяйки Орэлин слегка побледнел и сжал в кулаке ремешок с агатовым амулетом. - Еще раз благодарю.
Лишь когда прозрачная дверь захлопнулась и водитель-андроид тронул машину, Орэлин позволил себе расслабиться в кресле и освободить лицо от маски вымученного спокойствия.
- Не волнуйтесь так, - сказал ему сидевший рядом Арканов. - Семечек хотите?
- Нет, - мотнул головой пристианец. - Знаете, мне никогда раньше не приходилось пускаться на столь низкий обман. Только что меня расспрашивали: как Олибрия? Хорошо ли все у нее? А я… Я отвечал: да, все хорошо. Отвечал, а перед глазами было ее мертвое тело и кровь на полу.
- Успокойтесь, Орэлин. Вы обманывали ради нашей Олибрии. Ради того, чтобы продолжить дело, начатое ею и герцогом Ольгером во имя справедливости и Пристианской империи, - высказался Быстров. - А ее убийц мы обязательно найдем. И будет им по заслугам. От всей души будет!
Транспортер мчался над синей полосой энергоконтура. Эти машины, обслуживающие посадочные поля космопортов, чем-то напоминали Глебу земные трамвайчики. Возможно, особым гудением электрогравитационного привода, позвякиванием на поворотах или тем, что могли двигаться только вдоль специально проложенных маршрутов - синих полос, оплетавших посадочное поле, словно вены. Четко заданные маршруты движения были необходимым условием перемещения по посадочному полю, ведь в любой миг над площадкой мог появиться садящийся корабль - как легкий орбитальный катер, так и мегатонный грузовик, и беда, если под ним окажется какая-нибудь нерасторопная машина. Управляли транспортерами всегда автоматы или андроиды. Они мгновенно реагировали на команды главного компьютера-диспетчера, координировавшего взлет-посадку космических кораблей и перемещения всех транспортных средств по огромному серо-синему полю.
- Площадка 57-803. Мигом домчим. Площадка 57-803 в северо-западном секторе, - хрипло бубнил андроид, иногда поворачивая лысоватую голову к пассажирам и изображая на лице тонкую аристократическую улыбку.
- Милый мой, заткнись, - попросила Ивала Ваала.
- Госпожа, а хотите анекдот? - полюбопытствовал робот, на миг отвлекаясь от управления. - Хороший, пошленький?
- Я его убью. - Рука галиянки потянулась к пистолету.
Быстров усмехнулся и успокаивающе похлопал подругу по коленке.
- Уважаемый, пожалуйста, помолчите, - попросил Глеб водителя. - У нас сегодня тяжелый день. Хотелось бы немного покоя.
- Ладно уж. - Тот замолчал и, добавив скорости, впился глазами в синюю ленту дороги.
Когда транспортер миновал эстакаду, сходившую к грузовыми звездолетами, до цели оставалось менее четверти пути. Быстров уже выискивал взглядом серебристое тело «Лешего» и пытался угадать, нет ли возле катера «безопасников» или каких-нибудь подозрительных объектов.
Неожиданно транспортер свернул направо, на дорожку, уводящую от нужного сектора. Ивала Ваала, почувствовав неладное, вопросительно взглянула на Быстрова.
- Господин, - обратился капитан «Тезея» к водителю, - скажите на милость, почему мы удаляемся от цели путешествия?
- Мы возвращаемся, господа, - взаимно любезно отозвался андроид.
- Мы не можем вернуться, не добравшись до катера! Ты понимаешь это? - Ивала извлекла пистолет.
- Сожалею, но я получил приказ главного компьютера. А приказы главного подлежат обязательному исполнению, - пискнул водитель.
- Как мило… Теперь слушай мой приказ! Площадка 57-803! К ней по кратчайшему маршруту и на максимальной скорости! Иначе я прострелю твою дурную голову! - Галиянка знала, что многие модели андроидов боялись смертельного поражения мозга и иногда такие угрозы срабатывали.
- Приказы главного компьютера подлежат обязательному исполнению, - упрямо повторил робот. - Я не могу не подчиняться главному компьютеру.
- Давай! - решился Быстров.
«Дроб-Ээйн-77» с неприятным лязгом дернулся в руке Ивалы. Выше лопаток андроида образовалась круглая дыра. Галиянка попала точно в двигательный центр упрямца, и тот сразу рухнул на консоль, забрызганную розовым студнем. Не теряя драгоценных секунд, Быстров выдернул его с водительского кресла и со словами: «Помоги, Аркадьевич!» - передал тяжелое тело андроида Агафону, а сам прыгнул на освободившееся место.
Меньше минуты потребовалось капитану «Тезея», чтобы разобраться с нехитрой консолью и смести с нее вздрагивающую органику. Транспортер набрал скорость и на следующем повороте снова свернул к нужной площадке. Она уже виднелась между стрелами двух межпланетных лайнеров.
Поврежденный робот дернулся между кресел и попытался подняться. В голубых глазах его метался ужас.
- Тише, тише. - А-А осторожно удержал его голову и опустил на пол. - Не беспокойтесь - починят вас. Мы доберемся до катера, а вас потом найдут и отремонтируют. Будете так же ездить, анекдоты рассказывать.
- Вы убили меня… - едва двигая губами, проговорил андроид. - Меня убили.
Следующий поворот Глеб прошел на еще большей скорости: рулевая подвеска завизжала, и машину едва не выбросило на площадку перед шаровидным звездолетом.
- За нами подозрительная машина! - обернувшись, сообщил Орэлин.
- Вижу. - Быстров кивнул. - Она появилась раньше, чем робот получил приказ возвращаться. Похоже, кто-то разгадал наш замысел. Но мы успеем погрузиться в катер и взлететь.
- Диспетчер не позволит взлет, - заметил пристианец, оглядываясь на транспортер, мчавшийся в полукилометре по соседней полосе.
- А кто будет его спрашивать? Смею вас уверить, что люди, объявленные в имперский розыск, не консультируются с диспетчерами, - ответил капитан «Тезея».
- Тогда они получат полное право нас сбить, - хмуро буркнул Орэлин.
- Флаеры! - Ваала вскинула руку, указывая на две темно-красные капли, падавшие на площадку 57-803. - И возле «Лешего» уже один стоит! Стальная Алона, нам не прорваться!
Глеб знал, что флаеры над посадочными полями космопортов не появлялись никогда, даже вездесущие летуны имперских служб. Это было слишком опасным и императивно запрещалось законом. «Значит, - подумал он, - настало время, когда в Империи отменяются законы. Впрочем, это время настало раньше - когда убили Олибрию! Или еще раньше - в день гибели императрицы Фаолоры».
- Они приостановили работу порта, - догадался Орэлин по тому, как готовый к старту звездолет вдруг выключил сигнальные огни и снова выпустил опоры.
- Что будем делать, Глебушка? - Ивала, сжимая пистолет и согнувшись, стояла рядом с Быстровым и наблюдала за посадкой синего катера с темно-красной полосой и эмблемой Имперской Безопасности. По мнению галиянки, в нем скрывалось с десяток хорошо вооруженных бойцов. И флаеры, севшие возле «Лешего», тоже не были пустыми.
Быстров все молчал, а транспортер несся к площадке 57-803.

10

- Ваш катер захвачен, - с горечью сказал Орэлин, наблюдавший за людьми в неокомпозитной броне, выбежавшими из флаеров. - Каков план теперь, господин Быстров?
- План простой. Они захватили наш катер, а мы захватим их. - Глеб дал максимальное ускорение, резко переложил диск управления вправо и крикнул: - Все на пол!
Транспортер сорвало с маршрутной полосы, понесло к площадке с орбитальным кораблем Имперской Безопасности. Арканов упал между кресел на андроида, пачкаясь слизистой органикой его раны. Орэлин промедлил секунду, с ужасом глядя, как машину несет по инерции на пластиковые емкости, и тоже повалился в проходе, прижавшись к вздрагивающей ноге робота.
- Хороший план! - с восторгом вскрикнула Ваала. - Только бы нас ближе к люку швырнуло!
Упираясь в мягкую обшивку, галиянка выстрелила в окно, тут же разлетевшееся осколками. Поймала в прицел одного из безопасников и снова нажала на спуск. Выстрел масс-импульсного пистолета не мог пробить прочную броню - пристианца только отбросило на пять-семь шагов. Ивала продолжала отчаянно нажимать на спусковой крючок, срывая с колонны посадочные маяки, датчики и выбивая бетонное крошево с площадки перед космолетом.
- Все на пол! - сердито повторил Глеб.
Бойцы Имперской Безопасности уже успели опомниться от неожиданного маневра Быстрова, разделились на две группы и привели в готовность оружие. Первые выстрелы разнесли прозрачный пластик транспортера, сорвали куски обшивки. В этот момент машина врезалась задней частью в емкости с жидкостью. Переворачиваясь и подпрыгивая, они покатились, словно перезрелые виноградины. Некоторые разорвало от удара, они брызнули бурой жидкостью и загорелись. Пламя объяло половину посадочной площадки и хвост транспортера. Но больше пострадали безопасники: несколько объятых огнем фигур в неокомпозитной броне пытались спастись бегством; кто-то, крича, отползал от вязкой лужи.
- Все живы? - Капитан «Тезея» на миг обернулся. - Выходим! Прорываемся на их катер!
- Васильевич, ты бы сам прорывался, - отозвался из-под осколков прозрачного пластика Агафон. - Давай, милый, сам с Ивалой! Нас, нерасторопных, перестреляют, как уток.
- Мы должны, господин Арканов! - Орэлин стиснул его руку и, заставляя встать, потянул на себя.
- Вы обязаны, - подтвердил Глеб, подтолкнув к А-А контейнер со шкатулкой. - Эта штука на твоей совести. Без нее бегство теряет смысл.
От перевернутого набок транспортера до люка катера было шагов сорок. Но этот маленький пролет держали под прицелом бойцы Имперской Безопасности. К ним уже спешило подкрепление, высадившееся из флаеров возле «Лешего».
Ивала первой выбралась из разбитой вдребезги горящей машины и, прячась за ее носом, открыла прицельную стрельбу. Масс-импульсный пистолет задергался в ее руке, и двое ближайших безопасников отлетели к синей магистральной линии. В это время взорвалась пара пластиковых емкостей с другой начинкой, и площадку затянуло густым дымом.
- Бегом! Я прикрою! - крикнула галиянка, понимая, что более подходящего случая прорваться к катеру не будет.
Глеб, призывно махнув Арканову, выскочил из укрытия и побежал к орбитальной машине, похожей в дыму на огромную муху. Выстрелы из коротких штурмовых винтовок разорвали воздух рядом с ним, превратили бетон под ногами в крошево. Едва увернувшись от плазменного плевка, Быстров скользнул за опору катера и прижался к ней спиной. Сквозь дым под малиновыми росчерками плазмы к нему бежали со всех ног Орэлин и Агафон Аркадьевич, судорожно прижимавший к животу контейнер. Ваала, высунувшись из укрытия, безжалостно тратила заряд пистолета.
Когда пристианец и А-А одолели половину пути, из люка космолета высунулся ствол винтовки. Быстров заметил его краем глаза и отреагировал мгновенно: метнулся вперед и рванул чужое оружие на себя. Масс-импульсный заряд едва не пришелся ему в колено. После секундной борьбы безопасник слетел с подножки катера. Глеб же, завладев оружием, начал стрелять по приближающимся сквозь дым фигурам в черной броне. Ивала издала одобрительный возглас и побежала к катеру. Опередив Арканова и Орэлина, она первой ворвалась в раскрытый люк. И тут же едва не получила смертельный заряд в грудь. Лишь отличная реакция и врожденная быстрота спасли галиянку. Повалившись на пол, она кувыркнулась и вскочила рядом с противником. Удар локтя пришелся точно в незащищенный подбородок пристианца.
- Скорее, Глеб! - крикнула она, завладев чужим оружием и врываясь в рубку катера. - Здесь чисто! Взлетаем!
Тяжело дыша и обливаясь потом, Орэлин плюхнулся в крайнее кресло. Следом за ним в тесное помещение ворвались Быстров и Агафон в разорванной в клочья рубашке.
- Я мигом. Только выкинутого гада. - Ваала с кошачий гибкостью скользнула мимо Глеба. - Не везти же его на «Тезей» - личиком не вышел, - донеслось из тамбура.
Схватив за ноги безопасника, галиянка подтянула его к открытому люку.
Глеб тем временем включил двигатели и запустил стартовые процедуры. С мягким шлепком захлопнулся люк, запели на высоких тонах энергоконтуры, и в этот момент катер затрясся от града масс-импульсных выстрелов, ударивших со всех сторон.
- Этак они нас на части разнесут, - выдал опасение Агафон Аркадьевич. - Порвут обшивку двигателей и…
- Гитлер капут, - закончила за землянина галиянка.
- Ивала! - обернувшись, Быстров указал на запертую кодовым замком крышку автоматики.

Предыдущая страница 5 Следующая страница


Сверкающий ангел 6

Она поняла без лишних слов. Ствол штурмовой винтовки дернулся, и металлический колпак отлетел к обзорному экрану.
- Ну не люблю я чертовы автопилоты, - как бы извиняясь, пояснил Глеб Орэлину и вдавил красную клавишу.
- Наш Глебушка - человек простой, - подтвердил Агафон, все еще подрагивая в такт выстрелам, сотрясавшим катер. - Больше всяких компьютеров ему мило человеческое простодушие.
Орэлин вряд ли что-то понял, но кивнул.
Катер медленно всплыл над площадкой. С лязгом убрались посадочные опоры. Вроде бы стихли выстрелы штурмовых винтовок, но тут же корму космолета потряс сильный удар. В обзорный экран было видно, как оторвался большой кусок обшивки и из хвоста повалил черный дым.
- Ну вот, - проговорил А-А, - прилетели на «Лешем», улетаем на каком-то Змее Горыныче.
- А техника у пристианцев надежная, - отозвался Глеб, набирая высоту. - До «Тезея» дотянем.
- Взлет запрещаю! Катер «Терса-12 дез-6»! Взлет запрещаю! - истерически повторял диспетчер порта.
Быстров отключил канал обязательной связи и продолжил набор высоты на форсаже, часто меняя курс, уходя от возможной атаки ПВО. Трехкратная перегрузка вдавила пилота и пассажиров в кресла. Контейнер со шкатулкой стал для Агафона невыносимой тяжестью. Лишь через несколько минут, когда атмосфера Присты отхлынула, осталась голубовато-туманным слоем внизу, Арканов испытал облегчение и расслабил сдавленные ребристым металлом ноги.
- Они могут задействовать военных для перехвата «Тезея»? - спросила Ивала, пересев на кресло рядом с Глебом и стирая сажу с лица.
- После случившегося - да. Тем более если в этом есть интерес герцога Флаосара. - Быстров с опаской глянул на экран, где возле пятнышка Верхней базы желтыми штрихами выделялись два линкора и крейсеры. - В любом случае они нас в покое не оставят. Ни здесь, ни за тысячи парсеков отсюда.
- Если пальнет один из этих кораблей хоть в четверть мощности, «Тезей» превратится в каплю кипящего металла, - заметил Арканов. - Мы можем даже не успеть включить защитные экраны. Можем вообще не успеть долететь до корабля.
- Должны успеть. - Быстров переложил рули влево.
Параметры орбиты «Тезея» он знал наизусть. После неприятного случая у луны Цебры он всегда запоминал их с точностью до седьмых знаков.
- Внимание угнанному катеру Службы Имперской Безопасности! - раздалось со скошенной консоли - видимо, включился резервный канал связи. - Приказываем снижаться! Приказываем немедленно совершить посадку в указанном районе!
На мониторе навигатора поплыл ряд цифр и пиктограмм.
- Если вы не подчинитесь, катер будет уничтожен! - продолжил с консоли раздраженный голос. - Немедленно приступайте к маневрам по снижению, или катер подлежит уничтожению!
- Заткнись ты, фашист проклятый! - отозвалась Ваала, прикоснувшись к сенсорам передатчика. - И послушай меня! Все слушайте меня! - Галиянка перевела передатчик на широкую полосу. - Мы не убивали графиню Олибрию! Вся Приста знает, что капитан Быстров был другом графини! Ищите ее убийц на планете! Ищите их в круге доверенных лиц герцога Флаосара! Посадите в Кресло Правды Леглуса и Саолири, и вы узнаете…
- Не надо, - оборвал ее Быстров, отключая передатчик. - Это бессмысленно.
- Похоже, два катера. - Орэлин кивнул на маленькие точки на экране. - Идут на перехват.
- Вижу, - отозвался Глеб. - Мы долетим до «Тезея» раньше их минут на пять.
- Но есть другая проблема, - заметил Агафон Аркадьевич. - У нас нет времени делать запрос-подтверждение. Бдительный Арнольд снова заметит чужой катер и снова встретит нас дружественным огнем из плазмомета.
- Да, проблема, - согласился Быстров. - Но в этот раз я снизил порог доступа к управлению. Ивала, свяжись-ка с нашим бортовым компьютером - авось признает нас за хозяев.
Пока землянин вел переговоры с мозгом «Тезея», Орэлин поглядывал на приближающиеся точки космолетов Службы Безопасности. Пристианец думал, что если даже сложится все благополучно: удастся добраться до звездолета, запустить двигатели и уйти с орбиты, то вряд ли военные корабли Присты позволят им скрыться из этой системы.
Дальний разведчик, сверкая сигнальными огнями, возник на правом экране обзора. До него оставалось не больше километра. Быстров вдавил диск управления, пуская катер по крутой дуге. И скоро на переднем экране появился серебристо-голубой борт «Тезея», залитый пристианским солнцем. Створки ангара уже разошлись, запульсировали маяки сближения. Сбросив скорость до причальной, Глеб направил катер к площадке, где когда-то стоял «Леший».
- Скорее, выходим! - скомандовала за капитана Ваала, едва насосы нагнали в ангар нужное давление.
Глеб первым спрыгнул с подножки и шагнул к люку. В коридоре их дожидался Арнольд, радостный и немного встревоженный.
- Снова на другом катере, кэп? - осведомился андроид, держа правую руку за спиной.
- Ну вышло так. - Быстров подмигнул ему и ступил на мягкое покрытие с зеленым галиянским орнаментом.
- А я вас без оружия встречаю, - заметил Арнольд, - а с этим вот. - Он протянул Ивале бумажный цветок, сделанный из старого журнала.
- Ну ты и маньяк! - возмутилась галиянка. - Уйди от меня! - Она решительно оттолкнула его руку и скользнула между А-А и Орэлином.
Жалобного монолога Арнольда Глеб не слышал: он быстрым шагом направился в рубку и занял рабочее место.
- Приветствую на борту, капитан, - пропел компьютер «Тезея». - По вашему приказу энергоконтуры активированы. Параметры на экране. Мы готовы стартовать в ускоренном режиме прямо сейчас.
- Готовь генераторы для активного гиперброска. По моей команде разгон на форсаже. - Глеб оглянулся, ожидая, когда Орэлин и Арканов сядут в кресла.
Ивала уже расположилась напротив панели, пульсирующей розовым светом, и достала топазовый флакончик с моа-моа.
Когда Орэлин занял крайнее кресло и Арканов устроился перед приборами энергообеспечения, корпус корабля дрогнул. Послышался гул основных двигателей, и на обзорном экране Приста поплыла в сторону.
- Капитан, системы орбитального контроля запрещают нам покидать орбиту, - раздался предупредительный голос бортового компьютера.
- Во взаимодействие с чужими каналами не вступать. Выполнять только мои команды, - ответил Быстров. - Курс сто двадцать и три от Верхней базы. Девяносто три шестнадцать. Восемьсот один двадцать пять. Двигатели на форсаж.
Через полминуты счетчик перегрузки дошел до красной полосы. Гравикомпенсаторы пока справлялись с резвым стартом разведчика, и Глеб еще сдвинул лимб мощности вправо. «Тезей» уходил по широкой дуге в область, где не должны дрейфовать военные корабли Присты, где не было астероидов, имперского флота и баз, уходил из орбитальной плоскости звездной системы.
- Глеб, мы на прицеле! - Ивала Ваала наклонилась к главному радару.
Одновременно противно и громко зазвенел сигнал тревоги - чьи-то системы наведения взяли «Тезей» в точку прицела как цель, подлежащую уничтожению.
- Что скажешь, Аркадьевич? - Быстров мельком глянул на А-А, возившегося с самодельными приборами.
- Вся энергия замкнута на двигатели. Три минуты, чтобы разогнать генераторы защитного поля. Три - не меньше. - Агафон потянулся к черной пластмассовой ручке и выжидательно замер.
- Радар на высокочастотный режим, - выдохнул Глеб.
На экране полоской тумана возникло тело боевого корвета. Он находился недалеко, и его залп вполне был способен разнести «Тезей» на кусочки оплавленного металла.

11

Когда точка дальнего разведчика вплыла в перекрестье прицела, капитан корвета «Хорф-6» одобрительно улыбнулся и протянул руку к сенсору.
- У них даже защита не активирована, - сообщил офицер сектора дальнего слежения. - Похоже, легенды о мастерстве капитана Быстрова преувеличены.
Не дотронувшись до сенсора, командир корвета снова бросил взгляд на экран, где застыло напряженное лицо Хеолирина.
- Вы уверены, что это будет во благо Империи? - спросил капитан «Хорфа-6».
- А вы можете попасть в него так, чтобы не разрушить совсем? - ответил тот встречным вопросом.
- Извините, у нас военный корабль, а не лаборатория генной хирургии. Могу гарантированно утверждать, что мы уничтожим его. Думайте быстрее, господин Хеолирин, через несколько минут они выйдут из зоны досягаемости нашего оружия.
- Тогда нажимайте сенсор, нечего здесь больше обсуждать, - ответил полномочный советник Имперской Безопасности. - Герцог Флаосар одобрит ваши действия.
Тут же его изображение уменьшилось и отлетело в угол: на экране появилось морщинистое лицо герцога Саолири.
- Капитан Роэйрин, где беглый корабль? - Герцог повернул голову, стараясь увидеть радары корвета.
- Проходит мимо нас на форсаже. Таким темпом за четыре-пять часов будет готов к гиперброску. Пока он в зоне нашей досягаемости, - отрапортовал Роэйрин. - Прикажете уничтожить?
- Нет. - Черные глаза Саолири внимательно изучали панели управления корвета. - Дайте ему уйти. И слушайте дальше. - Герцог на миг замолчал, глядя куда-то вниз. - Насколько я знаю, у вас установлена секретная система контроля турбулентности девз-потоков «Око Арсиды». Вы должны проследить, в каком направлении «Тезей» совершит гипербросок. Это очень важно, капитан. Вы понимаете меня?
- Да, господин, - Роэйрин кивнул. - Мы сделаем все возможное.
- Ради Присты и нашей святой Империи, - растягивая слова, произнес Саолири.
- Ради Присты и нашей святой Империи! - словно магическую формулу повторил капитан корвета.
- Вот и хорошо. Используйте все возможности «Ока Арсиды»: отследите, куда они прыгнут, вычислите конечную точку их маршрута. И готовьте корабль к дальнему рейду, - продолжил высокопоставленный пристианец. - Через час к вам прибудет маркиз Леглус. С этой минуты вы подчиняетесь ему.
- Мы пойдем за «Тезеем»? - убирая руку с панели, поинтересовался капитан Роэйрин.
- Да, - нехотя ответил герцог. - И горе вам, если его не найдете.
Орэлин, галиянка и Быстров до боли в глазах всматривались в экран, где проплывал грозный корвет, увеличенный оптической системой. Все они ожидали, что вот-вот его борт озарится плазменными выбросами дальнобойных орудий, сверкнет синими молниями деструкторов. Арканов тем временем пытался перебросить часть энергии в генераторы защитного поля. И скоро оно наметилось зернышком слабого свечения, развернулось щитом, сверкающим фиолетовыми сполохами.
Быстров выждал еще пару минут, потом сказал:
- Трудно поверить, но капитан Роэйрин передумал стрелять. - Глеб посмотрел на растущие цифры дальномера. - Почему-то они нас отпустили… Аркадьевич, сворачивай защиту. Всю энергию в двигатели.
Ваала бросила взгляд на удалявшийся корвет и открыла флакон с моа-моа. Спорить с Быстровым о благодушии капитана имперского корвета ей не хотелось, а на волосок от гибели галиянка бывала столько раз за свою недолгую жизнь, что маячащую вблизи тень смерти привыкла встречать презрительной насмешкой.
Орэлин только вытер пот и откинулся на спинку кресла, поглядывая из-под опущенных бровей на приборы. Вдруг он шевельнулся и озабоченно повернулся к Быстрову.
- Извините, капитан, но у вас цинтрида шесть процентов в баках. А мы идем на форсаже - топливо сгорает в три раза быстрее. Теперь его не хватит на гипербросок.
- Топлива действительно мало, - признал землянин. - Я надеялся заправиться на Присте, только сами видите, не вышло. Но на гипербросок у нас хватит. Даже на два в пределах границ Империи.
- Вы ничего не путаете? Извините, но до службы у госпожи Олибрии я был техником на военном корабле и кое-что понимаю в этом деле. - Пристианец покосился на экран с параметрами состояния разведчика.
- Видите ли, Орэлин… Господин Арканов от длительного безделья внес полезные изменения в энергоустановку и двигатели «Тезея», - объяснил Глеб. - Теперь мы тратим цинтрида гораздо меньше, а летаем быстрее и дальше.
- Разве такое возможно? - Слуга графини скептически посмотрел на панель энергообеспечения. - Мне кажется, что повысить кпд энергоустановки неосуществимо в принципе. Иначе бы давно до этого додумались на Присте или в других развитых мирах. Наверняка Союз Кайя еще тысячи лет назад бы дошел до столь важного открытия.
- Тем не менее первым дошел до него наш Агафон Аркадьевич. Думаете, зря он здесь семечки щелкает? - рассмеялся Быстров.
А-А мигом стряхнул шелуху с коленей и, напустив на лицо глубокую сосредоточенность, склонился над циклограммой генератора.
- И вы говорите «невозможно», - продолжил Глеб, - а корабли Ольвены и Сиди давно пользуются каким-то похожим плутовством.
- Так это уже сверхцивилизации. У них техника совсем другая, и нам до них еще очень далеко, - отозвался пристианец.
- Не так уж далеко. По крайней мере, «Тезей» кое в чем может поспорить с их кораблями. Ивала, скажи-ка, за сколько мы добрались до Присты с Земли. - Капитан разведчика повернулся к галиянке.
- К гиперброску подошли через пару часов. Поболтались в гиперслоях, и не успела я получить вдохновение от моа-моа, как за бортом уже вертелась Приста. Сама глазам своим не верила. - Играя топазовым флакончиком, Ваала лениво вытянула ноги. - Но сейчас, как я понимаю, нам требуется дозаправка. И нужно тихое местечко, чтобы на время затаиться от имперского внимания и обдумать, как жить дальше. Подозреваю, в ближайшие сто дней возле Присты нам лучше не появляться в собственном обличье, и тем более на «Тезее». Что скажешь, капитан Быстров? - Галиянка хитровато улыбнулась, в ее зрачках вспыхнули черные звезды.
- На Присте мы рано или поздно появимся. Потребуется установить контакт с герцогом Ольгером, а посредников в этом вопросе использовать опасно. С цинтридом у нас действительно плохо. Просто катастрофически плохо, но при всем этом дозаправиться мы сейчас не можем - нет времени на гипербросок даже к самой близкой базе, - пояснил Глеб.
- То есть как «нет»? - Ивала нахмурилась. - Разве есть сейчас задачи поважнее, чем добыть побольше топлива и улететь подальше от пристианского сыска?
- Ваала, неужели ты думаешь, что графиня вызывала меня только для того, чтобы пожаловаться на нечестную игру герцога Флаосара и донимающих ее господ вроде Леглуса и Саолири? Олибрия поручила мне кое-какое дело, исполнить которое - мой долг. После гнусного убийства Олибрии этот долг возрастает многократно. Я сделаю все возможное, чтобы выполнить ее волю. Последнюю волю очень дорогого мне человека. - Быстров упрямо сжал губы и еще увеличил тягу двигателей.
- Ты скажешь, в чем теперь твой… вернее, наш долг? - тихо спросила Ваала. - Или чье-либо присутствие не позволяет пока об этом говорить?
- Скажу. Все мы сейчас в одной упряжке. Эти стены, - Глеб обвел взглядом командную рубку «Тезея», - пока не позволят выйти тайне наружу, даже если кто-нибудь пожелает ее выпустить. А потом, когда мы достигнем цели, все это не будет иметь столь важного значения…
- Говори, Глеб Васильевич, если уж начал, - проявил нетерпение Агафон. - Говори. Мы Должны знать, чего нам ожидать и к чему готовиться. Если дело слишком тяжелое или смертельное, то пойдем на него в полном осознании и всеоружии. И тебе будет легче и… - он сдул с консоли шелуху, - …и нам.
- К чему готовиться, пока сам не знаю. А дело предстоит действительно непростое. Мы летим разыскать и спрятать законную наследницу императрицы Фаолоры, - произнес капитан корабля.
- Бездонный Краак! - побледневшими губами произнес слуга Олибрии. - Неужели после императрицы могла остаться наследница?!
- Я так и знала, - приподнявшись, несмотря на перегрузку, проговорила галиянка. - История Пристианской империи всегда была полна хитросплетений, обманов и интриг. Вопросы наследия, династий, родства - все так запутано… То оказывается, что у какого-нибудь герцога не двое детей, а четверо, а у императора еще одна тайная любовь; то миру являются нелепые завещания, из-за которых льется кровь и сотрясаются дворцы.
- Уважаемая Ваала, не говорите, чего не знаете, - на секунду потеряв обычную учтивость, процедил Орэлин и повернулся к Быстрову: - Выходит, после Фаолоры осталась дочь, существование которой скрывалось?
- Выходит так, - кивнул Глеб. - Имя ее - Ариетта…
О том, что отец наследницы - сверкающий ангел, землянин решил пока не говорить: это бы вызвало много вопросов, на которые ни он, ни даже Олибрия не знали ответов.
- Как чудесно! - проговорил пристианец, рассеянно глядя на экран с удалявшимся пятнышком родной планеты. - Просто невероятно! Не думал я, господин Быстров, что дело, порученное вам моей покойной госпожой, может иметь такую огромную важность для нашей Империи! Сколько же наследнице лет? Наверное, она совсем малышка, если о ней до сих пор неизвестно никому?
- Да нет, ее трудно назвать малышкой - она появилась на свет более двадцати двух лет назад. Стандартных лет. И, увы, о существовании Ариетты известно не только нам; люди Леглуса и еще кое-какие тайные силы уже заняты ее поисками. У одних цель - убить наследницу, уничтожить все сведения о ней, чтобы ничто не помешало герцогу Флаосару занять трон и установить несправедливый порядок в Империи. У других - захватить ее, так как… - Глеб на мгновенье задумался, снова воскрешая в памяти слова Олибрии, объяснявшие тайну рождения Ариетты, - на это имеются особые причины. О них я расскажу позже. Орэлин, я вижу, теперь вы осознали всю важность миссии, возложенной на нас Олибрией?. Тогда постарайтесь вспомнить все вам известное о последних встречах графини и герцога Ольгера. Особенно о той встрече, когда он передал ей шкатулку. - Глеб перевел взгляд на контейнер, стоящий на откидном столике. - И подумайте, кто, кроме Ольгера, мог бы, по вашему мнению, быть посвящен в эту историю.
Пристианец задумался, сузив глаза и подергивая худыми пальцами ремешок с амулетом, и начал в подробностях вспоминать поездку Олибрии на Ветреные острова, некоторые ее слова, показавшиеся ему тогда странными. К концу его речи «Тезей» уже приблизился к границе гиперброска, и бортовой компьютер напомнил об этом миганием навигационного монитора. Орэлин, прервав свой рассказ, проговорил:
- Капитан, позвольте заметить: через несколько минут корабль будет готов к гиперброску. Если вы не введете координаты точки выхода, то «Тезей» пойдет в надпространственных слоях по случайной траектории. Точка выхода также будет случайной. Возможно, гибельной для нас. Как правило, случайная точка выхода оказывается близкой к массивному телу - какой-нибудь огромной звезде, или, хуже того, пульсару, или черной дыре…
- Спасибо, Орэлин за краткий курс космонавигации, - прервал его Глеб и потянулся к ребристому контейнеру. - Действительно, заболтались мы, а времени остается мало.
Он торопливо вытащил шкатулку и уронил пустой контейнер на пол.
- Шесть с половиной минут, - уточнил пристианец, еще раз демонстрируя свои познания в навигации и устройстве корабля.
- Если придется вводить координаты вручную, мы можем не успеть, - озаботился Агафон Аркадьевич, вертя головой и поглядывая то на возню Быстрова со шкатулкой, то на параметры энергоконтуров.
- Иначе произойдет остановка девз-генераторов, торможение и лишний расход драгоценного цинтрида! Цинтрида, недостаток которого может нас погубить! - взволновано вставил слуга Олибрии.
- Вручную не придется - здесь должна быть информпластина. - Быстров повернул шкатулку лицевой створкой к себе.
Кончиками пальцев он ощупал каждый выступ на пористой поверхности, похожей на пластик и пенометалл, но не обнаружил ничего похожего на активную зону, открывающую замок. Со шкатулки большими темными глазами, словно живая, с укоризной смотрела на него Олибрия.
В этот момент с кормы донесся нарастающий вой девз-генераторов. Пристианец от неожиданности вздрогнул и глянул на капитана «Тезея», все еще безуспешно возившегося со шкатулкой.
- Не беспокойтесь, Орэлин, после моих переделок генераторы работают именно так: то ревут как динозавры, то жалобно пищат, но это абсолютно не опасно, - поспешил объяснить Арканов. - Потерпим неприятные звуки несколько минут.
- Четыре минуты до гиперброска, - оповестила Ваала, ее взгляд замер на фиолетовом свечении прямо по курсу «Тезея». - Глеб! Делай же что-нибудь! Или тормозим, или вводи координаты!
- Орэлин, будьте любезны, помогите открыть. - Быстров, отчаявшись справился со шкатулкой, протянул ее пристианцу. - По возможности, скорее, Орэлин. Прежде у вас хорошо получалось справляться с любыми замками.
Пристианец внимательно осмотрел шкатулку и вернул ее землянину:
- Извините, господин Быстров, но эта вещь заперта не числовым шифром, а каким-то словом-ключом или фразой. Мы откроем ее лишь в том случае, если вы знаете, что следует сказать.
Быстров молчал, сжимая шкатулку и вглядываясь в изображение Олибрии.
- Вам известно, что нужно сказать? - нетерпеливо спросил пристианец.
- Нет, - отозвался капитан «Тезея».
- Три минуты до фазы гиперброска, - сердито произнесла Ивала.
Фиолетовое свечение впереди стало похожим на цветок с темной завязью надпространства в центре.
- Фашист ты, Глебушка, - с шипением произнесла галиянка. - Швырнет нас сейчас в какую-нибудь черную-пречерную дыру. Но с тобой… - она обессиленно уронила голову на кресло, - с тобой я куда угодно согласна.

12

Быстров протянул руку к активной зоне управления. Вытянутые пальцы подрагивали от напряжения мышц, боровшихся с многократной перегрузкой. Левой рукой он прижал шкатулку к себе и еще раз попытался вспомнить, что говорила о ней Олибрия. Он мысленно вернулся на крутую лестницу, поднимавшуюся от берега моря к замку. И поцелуй пристианки будто обжег его лицо.
«…в шкатулке будет информпластина. На ней координаты настоящего месторасположения наследницы. Пластина настроена на меня, Ольгера и с недавних пор на тебя: если ее попытается активировать кто-то другой, данные мгновенно уничтожатся…» - вспомнил Быстров и подумал: «Не то. Она ничего не говорила о кодовом слове или фразе. Точно не говорила. До минуты смерти».
- Глеб, может, попросить Арнольда взломать эту штуку? - подал голос Арканов. - У нас есть пара минут. Плазменный резак, грубая мужская сила. Решай скорее.
- Нет, это может уничтожить содержимое. - Быстров мотнул головой и вернулся к своим быстротекущим мыслям.
Ни на лестнице, ни уже в замке Олибрия не говорила ничего о словах, открывающих шкатулку. Это Глеб помнил точно, лишь потом, в комнате, где он застал ее умирающей, она попыталась сказать что-то. Она произнесла: «Шкатулка…», затем посмотрела в сторону, на дверь, которой позже воспользовался Орэлин, на самого Орэлина. Затем, будто забыв о самом важном для нее в предсмертный миг, попросила: «Скажи… я тебя люблю…» И тут Быстрова поразила простая и ясная мысль: слова «я тебя люблю» относились к шкатулке, именно они были кодовой фразой, которую пыталась передать ему умирающая пристианка.
Глеб рывком поставил шкатулку на консоль и произнес, глядя на изображение Олибрии:
- Я тебя люблю! Я люблю тебя, моя дорогая!
Тут же под пористыми рельефами цветов что-то щелкнуло, в прежде, казалось бы, монолитном корпусе наметилась тонкая щель.
- Давай же, дорогая! Давай! - поторопил землянин, с нетерпением наблюдая за медленно поднимавшейся крышкой.
Едва в открывшуюся щель стало возможно просунуть руку, Быстров выхватил пластиковые листы и свитки с печатями, положив их на откидной столик, нащупал на дне керамический прямоугольник и одним нажатием пальца активировал его. Следующим движением он сунул информпластину в щель-приемник компьютера.
- Данные успешно считаны, - пропела машина приятным контральто. - Прикажете принять координаты точки выхода?
- Немедленно! - ответил Глеб.
Навигационный монитор мигнул синим, чертя траекторию, подтверждая ее столбиками цифр и пиктограмм. Девз-генераторы, приняв новые настройки, завыли громче и тоньше.
- Славься, ослепительный Эдван! - проговорил Орэлин и уронил руку, сжимавшую амулет.
- Тридцать секунд до гиперброска! - предупредила Ивала, уже имевшая опыт полета на «Тезее» после его модернизации Агафоном Аркадьевичем. - Приготовьтесь, господин Орэлин, - гравитационный удар будет… с-с…

Предыдущая страница 6 Следующая страница


7 Александр Маслов

Галиянка не договорила - воздух со свистом вылетел из ее груди. Она ударилась затылком об упругий подголовник и стиснула зубы.
В ту же секунду по рубке разлилась какая-та вязкая тишина, невероятная после надрывного воя генераторов. Обзорные экраны вспыхнули голубыми искрами, разошедшимся зеленоватыми и золотистыми слоями. За бортом больше не было видно колючих звезд - «Тезей» шел через гиперпространство.
- До точки выхода у нас двести шестьдесят семь стандартных часов, - сообщил Быстров, прочитав закодированные показания навигатора. - Думаю, всем нам следует хорошенько выспаться. Орэлин, вашу каюту вам покажет Агафон Аркадьевич - она как раз напротив его. Арнольд поможет устроиться с удобством.
- И советую принять полуторную дозу гиплина, - вставая, заметил Арканов. - При гиперброске на нашем «Тезее» призраки и всякие видения пассажирам житья не дают. Специалисты говорят, ментальная интерференция. Так что настоятельно советую гиплин, нервы чтобы не шалили, и спать, спать и спать.
- Удивительный у вас корабль, - неловко поднимаясь с кресла, отозвался пристианец. Его лицо казалось бледным, как пластик обшивки. Было заметно, что слугу Олибрии напугали последние события: стрельба на космодроме, появление боевого корвета и едва не случившийся гипербросок без заданной точки выхода. Однако пристианец всеми силами не подавал вида и держался с достоинством. - Ходит с пустыми баками на таких невиданных скоростях, - продолжил Орэлин, - девз-генераторы работают непостижимым образом. А теперь вы говорите: ментальная интерференция. Ничего, я к этому привыкну и, надеюсь, смогу быть вам полезен еще много раз. Ведь нам предстоит послужить Империи, - со скупой улыбкой взглянул он на Быстрова.
- Мы лишь исполняем последнюю волю Олибрии, - ответил Глеб и, подвинув шкатулку, принялся складывать в нее разбросанные на столике документы.
- Гиплин я все-таки приму, - решил Орэлин, направляясь в коридор за Аркановым. - Через час-другой, когда немного освоюсь. - Вы же мне позволите совершить небольшую экскурсию по «Тезею».
- При условии, что не будете трогать приборы и заглядывать в кормовые помещения. - Правой рукой Быстров подал малозаметный знак Агафону.
- Дорогая госпожа Ваала, - теплым баском проговорил Арнольд, - позвольте после господина Орэлина я и вас провожу в каюту? Устрою с комфортом, введу дозу снотворного и осторожно раздену перед сном.
- Не стоит, мой милый, - любезно отвергла галиянка. - Мной займется капитан, а ты можешь осуществить свои мечты с господином Орэлином.
- Мой милый… Надо же. - Андроид от удовольствия мигнул зеленоватыми глазами и отвесил массивную челюсть. - Ну раз вами займется капитан, то я состязаться с ним не смею - служебная этика не позволяет. Все-таки если проснетесь раньше времени, то обязательно позовите.
- Клянусь Алоной, если будет желание видеть тебя, - пообещала галиянка, поигрывая флаконом с моа-моа.
- Я смотрю, ты стала терпимее к его ухаживаниям, - со смехом заметил Глеб, когда андроид исчез за поворотом коридора. - Если так дело пойдет дальше, вы можете подружиться и даже составить завидную пару.
- Очень может быть. Внешне Арнольд - привлекательный мужчина, - мечтательно произнесла Ваала и высунула кончик языка, затем, посерьезнев, сказала: - Ты хочешь мне сказать что-то, Глебушка? Ведь правда, есть вещи, от которых ты не решился говорить при Орэлине?
- У меня нет оснований не доверять ему. И все-таки. - Перебирая пластиковые листки в шкатулке, Быстров с минуту молчал. - Идем в мою каюту. Есть вещи, которые я хотел бы обсудить лично с тобой, немного позже с А-А. И, может быть, потом, если не возникнут особые причины, то и с пристианцем.
- Лучше в мою каюту. - Ивала проворно вскочила с кресла. - Мне нужно принять ионный душ, переодеться, хоть чуточку привести себя в порядок. - Она провела пальцем по щеке, на которой еще были следы сажи.
Войдя в покои галиянки, освещенные зеленовато-голубыми бликами, Быстров устроился на широком диване, поставив на колени шкатулку. Ивала, нисколько не стесняясь его, сбросила одежду и вошла в душевую кабину. По желанию хозяйки каюту тут же наполнил терпкий аромат трав Листры и музыка, строгая, холодная и воинственная, напоминавшая Седьмую симфонию Шостаковича. В приглушенном свете Глеб несколько минут разглядывал документы из шкатулки, читал замысловатые строки на пристианском языке и размышлял о тайне наследницы Фаолоры. Иногда он посматривал на душевую кабину: там за полупрозрачной дверью нежилась в ионных потоках галиянка. Изящные линии ее стройного и полного силы тела всегда приводили Быстрова в восторг, даже трепет, обдававший его жаркой волной и будивший желание заключить Ваалу в объятия, но почти всегда он сдерживал себя. Раньше, много лет назад, сдерживал потому, что была Олибрия. А потом, когда в отношениях между ним и графиней после некоторых неприятных событий пролегла трещина, сдерживал, сам не понимая почему. Может быть, потому, что не хотел больше никогда слишком крепко соединять свою жизнь с женщиной, может быть, потому, что его настораживали некоторые жутковатые привычки галиянки, или потому, что за столько десятков лет он оставался землянином, не привыкшим к вольным галактическим нравам.
Ивала вышла, облачившись в серебристо-черный халат, и села рядом с Быстровым, разбросав по плечам роскошные, уже сухие волосы.
- Мы одни, Глебушка, - полушепотом сказала она, наклонившись к нему. В глазах ее словно свернулись и распустились сиреневые цветы. - Скажи мне, только честно… В убийстве графини ты подозреваешь меня?
- Н-нет, - после недолгой заминки ответил Глеб.
- И все-таки подозреваешь… Ведь у меня нет алиби. У Орэлина и Агафона есть - ты видел их двоих перед самой смертью пристианки, а у меня нет. Ты не можешь знать, где я была в те минуты.
- Ты была в оранжерее с А-А, можешь не объясняться, я знаю. Арканов вышел чуть раньше, а ты наверняка продолжала разглядывать свои любимые джады, - Быстров поморщился и захрустел свитком с имперской печатью.
- А-А вышел из оранжереи раньше меня. И я оставалась одна минуты три, если не больше. И ты прекрасно знаешь, что такая беспощадная стерва, как Ивала Ваала, при желании может за эти три минуты найти и убить человека даже в большом доме. - Зрачки галиянки стали маленькими, словно черные острия. Ее взгляд царапнул землянина и отлетел к подвижному пейзажу на стене. - Ты можешь думать, что я видела в Олибрии соперницу и у меня был повод…
- Замолчи, Ваала. Ты говоришь глупости, уж точно не приходившие мне в голову. - Быстров взял ее руку и притянул к себе. - Олибрию убили по куда более серьезному поводу, и ты тоже прекрасно это знаешь. Остается думать, что в замок, обманув системы охраны, проник посторонний.
- Да, я говорю глупости, но я не могу позволить, чтобы ты хоть на секунду сомневался во мне, - отозвалась галиянка. - Даже маленькое недоверие - очень тяжелое испытание для меня.
- Я не сомневаюсь в тебе, и хватит об этом. Скажи лучше, что ты знаешь о «Детях Алоны»?
- При чем здесь «Дети Алоны»? - Ивала нахмурилась, отложив желтоватый листок с мерцающим именем императрицы.
- Позже поймешь. Ты расскажи все, что тебе известно о них. Их история, если я не путаю, началась на Лист-ре - твоей родной планете?
- У тебя хорошая память, капитан. - Галиянка подобрала под себя ноги и сидела с полминуты, собираясь с мыслями. - Первым упоминаниям о «Детях Алоны» около сорока тысяч лет. Но на самом деле эта секта гораздо древнее. Только она появилась не на Листре, а на самой Галии и всегда была в противостоянии с единой Церковью. Когда-то давно вспыхнуло даже несколько жестоких войн между амбициозными «Детьми» и приверженцами официальной религии. Три тысячи лет строптивая секта была запрещена нашим правительством: многие не без оснований боялись растущего влияния «Детей Алоны», их разрушительных идей и невероятных возможностей. Если верить легендам, то лидеры секты могли убивать своих врагов на расстоянии, лечить неподвластные тогда болезни, при желании становиться невидимыми и даже подчинять себе гравитацию. Считается, что многие из их тайного союза жили около тысячи лет, хотя в те времена технология омоложения была совершенно недоступна. Их храмы были разрушены, святые места осквернены, превращены в свалки. Однако, потерпев поражение, «Дети Алоны» никуда не исчезли. Долгое время они жили в нашем мире тайно, творя какие-то безумные ритуалы, передавая веру и тайные знания новым членам. А когда у Галии появились первые межзвездные корабли, говорят, сектанты завладели двумя и улетели в далекую звездную систему, известную только им и служившую будто бы домом богини Алоны. Здесь в их истории для Галии можно бы поставить точку, только последнее время все чаще говорят, что «Дети» вернулись. То в информационном потоке узнаешь что-нибудь о них, то услышишь об их появлении в дальней колонии, то кто-нибудь заговорит о тайной связи «Детей Алоны» с кем-нибудь из важных чинов правительства. Может быть, кому-то выгодно возвращение старой легенды, а может быть, за этим действительно кроется кусочек правды - судить я не берусь, ведь я давно не бывала в пределах Галиянского Союза.

13

- Не много ты рассказала. - Быстров полез в карман, неторопливо вытащил пачку сигарет. - Совсем немного, прямо, как кошка наплакала.
- Чего? - не поняла галиянка.
- Ничего. Земная поговорка. Идет в ход, когда чего-нибудь меньше, чем хотелось бы. - Он щелкнул зажигалкой и махнул рукой, отгоняя облако табачного дыма.
- Можем узнать больше, когда доберемся до нейтральной. Если только рискнешь запросить информаторий. А что за интерес к старой галиянской легенде? - Ивала встала и поднесла Быстрову титановую чашечку, которую он использовал как пепельницу. - Кроме «Детей Алоны» существует еще одна организация - «Пасынки Алоны». Довольно молодая и дерзкая. В основном занимаются пиратством в звездных системах, приграничных Кохху. О них тебе интересно?
- Нет. - Глеб глубоко затянулся и выпустил сизую струйку. - Скажи лучше, «Дети Алоны» действительно могли захватить дальние корабли и уйти в поисках планет обетованных?
- Почему бы нет?
- И как далеко в то время могли ходить ваши звездолеты?
- Не знаю. Скорее всего, это были медленные, очень большие корабли с полным циклом жизнеобеспечения - их галиянцы строили в начале первой волны колонизации. Если была определена цель, такие гиганты могли летать очень далеко даже на околосветовых скоростях. Может быть, их полет продолжался не одну тысячу лет. Поколение менялось за поколением, пока они не достигли того самого мифического дома богини. А может быть, это был полет в пустоту, и они сгинули в мертвом космосе, оставив о себе лишь воспоминания. Все-таки, Глебушка, что за интерес к моим грешным предкам? Не думаешь ли ты, что Ивала Ваала - одна из уцелевших «Деток» или неофитка секты, вернувшейся из галактических скитаний? - Галиянка убрала его руку с сигаретой, чтобы лучше видеть сосредоточенные глаза землянина.
- Наберись терпения. - Глеб таинственно улыбнулся. - Я тебе объясню, что за интерес, но сначала расскажи, что знаешь о сверкающих ангелах.
- Мы сегодня будем тешить друг друга старыми сказками? Поясни же, в чем дело! - Ивала сделала порывистое движение пальцами, и музыка, тихо звучавшая в каюте, смолкла.
- Дело в наследнице Фаолоры и, может быть, в убийстве Олибрии. Но сначала расскажи о сверкающих ангелах - все разъяснения потом. - Быстров затушил окурок.
- И что я расскажу тебе об ангелах? Знаю только то, что известно многим: будто существовала когда-то такая раса разумных, вернее, сверхразумных существ. Никто в точности не знает, какой они имели облик, потому что они могли перевоплощаться необъяснимым образом. К неоро они приходили в виде когтистых крылатых тварей, к джекрам - в виде тех же джекров высокого роста, к кохху - под видом насекомоподобных существ, а к гуманоидным расам - в облике людей, высоких, красивых лицом, окруженных сиянием. Обычно они появлялись на заре той или иной цивилизации, передавали изначальные знания и нормы этики - надо заметить, не всегда одинаковые, а потом исчезали. Иногда они больше никак не проявляли себя, иногда - появлялись, чтобы передать еще какое-нибудь знание или чтобы небольшим вмешательством изменить ход истории. Для многих галактических рас ангелы стали основателями религий, некоторые принимали их за богов и верят в их возвращение до сих пор. Название - сверкающие ангелы - дали им на Сиди еще много миллионов лет назад, а позже те же сидианцы в отдаленных звездных системах обнаружили следы, якобы оставленные сверкающими ангелами, которые теперь называются «светлые заставы» или «вселенские храмы». В них не нашли никаких видимых машин или технических устройств - только постройки из природного камня, но выполненные на столь высоком уровне, что сами сидианцы признали, будто им и сейчас трудно добиться подобной гармонии и величия форм. - Ивала перевела дыхание и, подвинувшись к Быстрову, продолжила: - Говорят, что сверкающие ангелы еще не покинули нашу галактику. По крайней мере, они залетают сюда: изредка то с одной планеты, то с другой приходят сообщения, будто кто-то видел их, получил от них наставления или невероятный дар. Кроме Сиди, следы этих мифических существ ищут и Союз Кайя, и Милько, и цивилизация Ольвены.
- И Галия? - перебил ее Глеб.
- И Галия, - признала Ваала. - Всем хочется разгадать тайну древних «богов», понять секрет их могущества, найти оставленные ими артефакты. Ведь знаешь, Сиди утверждают, что сверкающие ангелы перемещались от планеты к планете без кораблей, вообще без каких-либо технических средств. Они владели секретом мгновенного пространственного перехода, обладали невероятными энергиями и могли материализовать любую вещь на глазах у тысяч свидетелей. Может быть, многое из рассказов о них - выдумки, но наверняка доля правды огромна, иначе великие Сиди не стали бы зря тратить время на их поиски.
- На этот раз ты просто блеснула познаниями галактической истории. - Глеб снова потянулся к пачке сигарет. - Очень интересно получается: «Дети Алоны» исчезли, и вдруг возникли слухи, будто они появились то там, то там. И исчезнувшие ангелы нет-нет, да и дают о себе знать. Нет ли в этом чего-то общего?
- Разумеется, нет. - Галиянка проворно спрыгнула с дивана, движением руки снова включила музыку и подошла к шкафчику. - Здесь не может быть никакой связи, это разного порядка явления. К тому же они слишком разбросаны во времени. Ангелы открылись для Сиди уже тогда, когда мой народ не отличался от стада диких животных.
- Нет так нет. Теперь послушай, что я тебе сообщу. - Быстров сложил документы наследницы аккуратной стопкой и убрал их в шкатулку. - Олибрия открыла мне часть очень странной истории. Такой, что в нее трудно поверить, но тем не менее придется - уж слишком свидетели видные: кроме Олибрии, сама императрица, герцог Ольгер и другие высокопоставленные пристианцы. Итак: Ариетта - дочь Фаолоры…
- Ты это уже говорил. - Ваала налила в два бокала мутно-зеленую жидкость и повернулась к землянину.
- Но у наследницы, сама понимаешь, должен быть отец. Так вот, ее отец - сверкающий ангел.
- Ангел? - Бокалы в руках галиянки издали звон. - В это действительно трудно поверить. Пока неизвестно случая, чтобы ангелы оставляли в галактике своих детей.
- Знаешь, на моей планете говорят: «Неисповедимы пути Господни». Вот и я думаю, что в эту историю трудно поверить; с другой стороны, нам трудно понять цели и мотивы легендарных существ, так похожих на богов. И вот еще что к твоему размышлению. - Приняв бокал с экзотическим соком, Глеб отпил маленький глоток. - Я уже говорил, что за принцессой Ариеттой охотятся люди Леглуса. С этим все понятно: Флаосар прознал о существовании наследницы и поручил маркизу тихонько убрать ее. Но кроме этого я упомянул, что за дочерью императрицы охотятся еще некоторые силы. Так вот, среди этих «некоторых» - «Дети Алоны», за ними спецслужбы Кохху и Сиди - это лишь то, что мне успела рассказать Олибрия. Думаю, список этих «некоторых сил» на самом деле может быть шире.
Ваала поднесла к губам бокал с соком, передумав пить, отставила его на столик. В ее глазах темными искрами плясали волнение и всепоглощающий интерес.
- «Дети Алоны»… Зачем это нужно им? - произнесла она, присаживаясь на край дивана.
- А ты сама подумай зачем. Если Ариетта на самом деле дочь сверкающего ангела, то все легко объясняется, - продолжил Быстров. - Разумеется, и Кайя, и Сиди, и тем же блудным «Детям Алоны» наплевать на интриги вокруг пристианского трона, и они не могут питать к Ариетте интереса как к простой наследнице.
- Но она интересна им как ребенок существ божественных возможностей, - продолжила его мысль галиянка. - О да, они многое отдали бы, чтобы ее получить, исследовать ее генетические особенности и свойства организма. Ведь может быть так, что девчонка тоже обладает способностями перевоплощения, пространственного перехода и еще невозможно представить чем!
- Вот видишь, ты умная. - Глеб запустил пальцы в ее блестящие, как платина, волосы. - Увы, Олибрия мне успела так мало рассказать, и нам придется вникать во все самим.
- О, да это гораздо больше, чем надоедливые интриги пристианцев! Мы близки к интриге галактической или более того! Меня это возбуждает, Глеб! Это наполняет меня огнем! - Ивала схватила его руку и порывисто сжала ее.
- Вот и хорошо, моя девочка, - тебе будет, над чем подумать, прежде чем примешь гиплин. Хорошенько вспомни все известное о «Детях Алоны» - они в этой истории стоят как бы особняком. Их интерес и странная просвещенность могут оказаться ключом к истории с наследницей. А я пойду полистаю записи Фаолоры. - Взяв шкатулку, капитан «Тезея» встал.
- Подожди. - Галиянка тоже вскочила и подошла к нему. - Хочу, чтобы ты остался. Знаю - и ты этого хочешь. - Она коснулась магнитной застежки его брюк. - Когда я разделась, ты хищником смотрел на меня.
- Я так же смотрю и на тебя одетую. - Глеб почувствовал, как ее горячие пальцы скользнули по его животу и опустились ниже. - И я могу не сдержаться, а потом…
- Что потом? Я уже истекаю соком. - Ваала прижалась к нему, закрыв глаза.
- Потом у тебя появится соблазн убить меня. Как в первый раз. - Быстров осторожно отвел ее руку.
- Глупости. Галиянки не убивают своих.
- Прости, но сегодня погибла Олибрия. Мысли снова и снова возвращаются к ней. Прости, - повторил он. - Я будто еще ощущаю ее последний поцелуй.
- Какой ты странный, безупречный в своих принципах и маленьких запретах. И ты меня прости. - Ваала прижалась губами к его колючей щеке и отступила, освобождая ему проход.
Выйдя в коридор, Глеб увидел необычное пламя, плясавшее длинными языками между дверью в его каюту и климатической панелью. Он сделал еще несколько неторопливых шагов, и в огне появилась Олибрия. Она была облачена в платье с россыпью золотистых чешуек на груди. В черных с синеватым отливом волосах пристианки блестели крошечные колокольчики - Быстров услышал их тонкий перезвон, когда графиня подняла голову и посмотрела на него влажными глазами. Глеб подошел к ней вплотную и протянул руку, понимая, что перед ним лишь видение - след ментальной интерференции, часто возникающей в гиперслоях.
- Прости, дорогая, - сказал Быстров и прошел сквозь призрак и ненастоящее пламя, обдавшее его волной холода.
- Глеб Васильевич, а я тебя в рубке искал, - услышал он голос Арканова, дойдя до поворота.
- Туда как раз направляюсь. Что-то не так с экранами защиты? - Быстров переложил шкатулку в левую руку.
- Нет. Норма. Настройки повторно проверил - можешь быть спокоен. Я вот по какому поводу… - Агафон несильно потряс полиэтиленовым свертком. - Перекусить не хочешь? Сало с солеными огурчиками… и по сто граммов водки есть.
- Вот только не надо этого! - поморщившись, возмутился капитан «Тезея». - Не надо называть ваш дачный самогон водкой.
- А как же его называть? Из пшеницы если да через мой чудо-аппарат? - в свою очередь возмутился А-А. - Если не хочешь, я Орэлину предложу. Или Арнольду.
- И все пытаются ввести меня в соблазн! Сначала Ивала Ваала, теперь ты со своими огурчиками. - Быстров в притворной задумчивости взлохматил волосы. - Ладно, идем, антихрист. Тем более у меня разговор есть. Такой серьезный разговор, что без ста граммов никак не получится.

Часть вторая
ФАТА-МОРГАНА

1

На обзорном экране фиолетовой вуалью тянулась туманность, сверкающая россыпями звезд. Слева, словно шар розового мрамора, с величественной неспешностью проплывал газовый гигант, значительно превышающий размеры Юпитера. Его спутники в лучах Алтеры казались яркими бусинками. В секторе оптического увеличения то и дело появлялись мелкие астероиды и их обломки, издали похожие на пылинки.
Сверившись с данными навигатора, Быстров изменил вектор тяги на семнадцать единиц. Он не спешил приближаться ко второй планете, значившейся в данных информпластины как их цель. Для капитана «Тезея» сейчас было важно пройти остаток пути незамеченным (если только такое позволят орбитальные системы обнаружения) и вычислить все крупные корабли, представлявшие потенциальную угрозу разведчику.
- Система Алтеры. - Ивала уткнулась в справочник. - Класс звезды Итаа - 53. Имеет в составе девять планет… - Галиянка пропустила несколько строк и продолжила: - Наибольший интерес представляет Алтера-2, носящая название Сприс. Экваториальный радиус - восемьдесят шесть тысяч девятьсот пятьдесят пять единиц. Полярный - восемьдесят шесть тысяч восемьсот семьдесят семь. Радиус орбиты… В общем, все табличные данные вывожу на монитор. Глеб, ты видишь параметры орбиты? Состав атмосферы, физико-химические данные - все на мониторе во всплывающих таблицах.
- Вижу, - отозвался Быстров и повернул голову к неподвижному пристианцу. - Орэлин, раньше вы что-нибудь слышали о планете Сприс?
- Слышал. Только уже не помню что. Как бы я ни напрягал память, не могу сказать вам больше, чем в бортовом справочнике. - Слуга графини внимательно следил за рядами чисел и пиктограмм, отражавшихся на светящемся пластике.
- Система Алтеры колонизована в семь тысяч сто четырнадцатом году эры Соома кораблями виконта Алисцина, - продолжила Ваала. - До настоящего времени обитаема только планета Сприс - неизменный протекторат Присты. Имеет одну орбитальную базу, три космопорта - координаты вывожу, сто тридцать шесть городов и поселений. Общее население - двадцать миллионов двести тридцать тысяч, преимущественно пристианцы и беженцы с Елона.
Галиянка продолжала чтение бортового справочника еще несколько минут. Быстров почти не слушал ее, лишь однажды переспросил:
- Какая, говоришь, усредненная оценка этики?
- Сто семнадцать и три десятых.
- Неужели на задворках Империи они так одичали? - Сведя густые брови, Орэлин покачал головой. - С момента колонизации прошло всего четыреста лет. Конечно, во всем виноваты невежды с Елона.
- Так уж и одичали? - Глеб вспомнил, что усредненная оценка этики его родной планеты была меньше шестидесяти, и когда-то он сокрушался по этому поводу, пока не узнал, что цивилизации, равные Галиянскому Союзу, Кохху или той же Присте, могут сохранять более дикие обычаи, чем земляне. - Вдали от материнской планеты, имея с ней не слишком частые сношения, сприсиане строят свою культуру, вынужденно объединяясь с чужаками.
- Усредненная оценка экономики и технологий… Это надо? - спросила Ваала, прежде чем зачитать длинный ряд цифр.
- Нет. Мы с ними не торговать собираемся. И, надеюсь, не воевать. - Глеб все чаще поглядывал на экран дальнего радара, на котором пока отражалась только голубая гладь и координатные линии.
- А знаете, Глеб Васильевич, - подал голос Арканов. - я все хочу вам признаться, но забываю.
- Признавайся, сейчас самое время. - Быстров положил руку на полусферу, выступавшую над консолью, несильно вдавил ее, совмещая контур красного треугольника с зеленым.
- Нет, не буду. Зря я об этом начал. - А-А порозовел и полез в карман в тщетной надежде обнаружить семечки.
- Говори, Агафоша, а то я больше не соглашусь есть твои грибочки, - с угрозой произнесла Ваала.
- Правильно, - кивнул капитан «Тезея». - Интригу пустил, а сам в кусты. Говори, иначе на твои продукты наложим эмбарго.
- Да что здесь говорить. Ничего особенного. Мелочи, я бы сказал. - Арканов покосился на пристианца, о существовании которого по рассеянности забыл, и теперь стоял перед трудным выбором: сказать то, что вертелось на языке, или попытаться увильнуть от опасного откровения. - Я всего лишь хотел сообщить лично тебе, Глеб Васильевич, что скоро оценка технологий нашей Земли может возрасти.
- Это из-за чего еще? - насторожился Быстров.
- Ну как из-за чего? Электрогравитационный привод у нас появится. С нашими эвристическими мозгами через год, а может, и раньше… Представляешь, как изменятся транспортные системы Земли? От Москвы к дачам можно будет добираться не по проселкам да по грязи, а легко, перышком по воздуху. И откроется дорога в большой космос. - Чуть подумав, Арканов добавил: - В вакуумной энергетике тоже следует ожидать некоторого прорыва.
- А до девз-генераторов они в ближайшие дни не додумаются? - Глеб испытующе взглянул на Агафона, уже догадываясь, откуда на родную планету сошла информационная благодать.
- Девз? - А-А мигнул вытаращенными глазами.
- Девз, - подтвердил капитан «Тезея». - Тех самых, что дорогу в гиперслои открывают.
- Ну так, Васильевич. - Арканов взъерошил волосы, курчавой подковкой облегавшие лысину, и решил: - Схожу, пожалуй, за семечками - всегда нервничаю на подлете к неизвестным планетам.
- Хватит в рубке семечки лузгать! Видишь, я здесь не курю! - вспылил Быстров. - И отвечай на поставленный вопрос!
- А чего отвечать-то? Между прочим, земляне в моем лице были близки к открытию этих генераторов еще лет десять назад. Сам знаешь, что у меня в лаборатории случилось.
- А ты знаешь Галактический кодекс о нераспространении информации и технологий списка шесть-один?! Цивилизациям, имеющим усредненную оценку этики ниже восьмидесяти, запрещено передавать технологии из этого чертового списка и любую информацию, с ними связанную! Ты знаешь, что тебе грозит по закону, если раскопают, откуда вдруг над Москвой или твоей дачей взялись машины с электрогравитационным приводом?
- И отчего ваши эти… «Союзы» вместо смирного полета по орбите совершают героические броски к звездным системам Сиди? - Ивала от души расхохоталась.
- А они, господин А-А, раскопают! Они тебя и на Земле, и из-под земли достанут, потому что неотвратимое наказание - принцип Службы Надзора за нераспространением! - проговорил Глеб, повернувшись вполоборота к Арканову.
- Я никому не передавал никаких технологий и знаний из списка шесть-один. Даже если они подвергнут меня пси-тестированию, результат будет - пшик. Я… - Агафон поднял усталые глаза к потолку, - …просто пива с ребятами из нашего НИИ попил и… Ну сам знаешь, как бывает - разговор завязался. Сначала наши сильно сожалели, что я из института уволился, обратно приглашали на хорошую должность. Потом говорили о будущем науки, перспективных разработках. А я их склонил к некоторым темам и намеками, намеками, в далеких от сути проблемы выражениях… Кое-кто из-за пассивности мозга ничего понял, но Сашка Шурыгин некоторые мои мысли сразу схватил - я видел, как его глаза загорелись. А если Шурыгин схватил, то уже не упустит. Вот и получается, что я перед этим чужим кодексом как бы чист, а машинки с электрогравитационным приводом над Москвой могут появиться. Представляешь, вернемся мы после всего этого, - Агафон сделал небрежный жест в сторону Сприса, - а к Зеленограду уже воздушные такси ходят. Электрички не по рельсам, а в синем небе парят вместе с голубями.
- Эх, Арканов. - Сплетя руки на затылке, Быстров откинулся на спинку кресла, тяжело вздохнул и повернулся к пристианцу: - Господин Орэлин, надеюсь, вы нашего разговора не слышали.
- Я слишком уважаю господина Арканова, чтобы слышать что-нибудь лишнее, - с пристианской учтивостью отозвался Орэлин. - Госпожа Олибрия, несколько раз посещавшая Землю, отзывалась о вашей расе как об одной из самых талантливых в галактике. С некоторых пор и я уверен, что ученые и инженеры Земли необыкновенно умны и изобретательны. Для меня не будет странным однажды узнать, что они разработали электрогравитацонный привод, открыли великую тайну вакуумной энергетики и приблизились к созданию генераторов, пробивающих гиперпространственные слои.
Через полтора часа «Тезей» вышел на высокую орбиту Сприса. Глеб ожидал, что информпластина Олибрии снова оживет, выдаст точные координаты нахождения наследницы и соответствующие инструкции, однако пластина молчала. На очередную попытку считать блоки закодированных данных компьютер ответил отказом.
- Не придется ли нам самим разыскивать принцессу по всей планете? - Ваала покосилась на яркую точку орбитальной базы и группу едва заметных кораблей возле нее. - Если существование наследницы держалось в секрете для всей Империи, то и здесь мало кто знает о нахождении ее убежища. Рано или поздно мы найдем ее, но, боюсь, к тому времени с Присты уже придет сообщение о нашем «злодеянии» в замке графини и приказ о нашем уничтожении. Или еще раньше здесь появятся люди Леглуса.
- Поэтому мы должны действовать быстро, - сказал Быстров. - Агафон Аркадьевич, увеличь плотность экранов - мы идем на снижение.
- Пока у нас есть немного времени, позвольте поразмыслить о перспективах. - Орэлин крепко сжал губы, считывая данные радара, потом тихим голосом заговорил: - Имеется два взаимоисключающих решения, господа. Первое: мы можем подать запрос и посадить «Тезей» легально на любом удобном космодроме, так как наш планетарный катер неисправен.
- Если только они позволят нам сесть, - вставила Ваала.
- Сесть сприсиане скорее всего позволят, - продолжил слуга Олибрии. - И у нас будет некоторое время, чтобы попытаться найти тайную резиденцию Ариетты, хотя я не представляю, с чего мы можем начать. Планетарный информаторий? Анализ сведений о посещении Сприса императрицей? Визиты сюда госпожи Олибрии и герцога Ольгера? Все это может быть засекречено или увести нас в неверном направлении. В любом случае мы как чужаки будем на виду, и если Приста разослала колониям по туннельной связи сообщение о том, что мы в имперском розыске, то оно уже пришло сюда или придет через несколько дней. Служба Безопасности Сприса схватит нас тут же, как его получит. Второе… - Глубокая морщина пролегла по щеке Орэлина - было заметно, что этот план нравился ему еще меньше: - Можно попытаться сесть на планету незамеченными… В этом случае мы получаем чуть больше свободы действий и, может быть, выигрываем время. Однако если посадку «Тезея» кто-то заметит, нас примут за контрабандистов или разведчиков Милько и поспешат схватить или уничтожить.
- Я бы добавил еще одну неприятную деталь. - Быстров плавно менял траекторию, уводя «Тезей» дальше от орбитальной базы и высветившихся на радаре кораблей, которых, к счастью, было мало. - Ариетту наверняка охраняют преданные Фаолоре люди. Уверен, они ничего не знают о нашей миссии и нас не ждут, как и сама наследница. Даже если мы узнаем точное месторасположение резиденции Ариетты, мы не сможем просто прийти туда и сказать: «Мы здесь, чтобы забрать принцессу». И ни наши рассуждения, что дочери Фаолоры угрожает опасность, ни тот факт, что нас послала Олибрия, не будут восприняты ими с пониманием.
- Значит, придется пострелять, - вставила Ивала. - Если только мы найдем ее, нашими средствами убеждения станут внезапность и масс-импульсные винтовки.
- И еще одна маленькая неприятность, - Быстров сверился с параметрами систем корабля, - в гиперброске мы потратили цинтрида больше, чем я рассчитывал. Того, что осталось, хватит, чтобы вырваться из границ Империи, но только на маленькой скорости - иначе говоря, мы стали слишком уязвимы для враждебных кораблей.
- Я все-таки рассчитываю, что информпластина заговорит, - процедил Орэлин. - Иначе нам отсюда наследницу не увезти. Оро, помоги! - Пристианец скрестил пальцы, взывая к богу, нашептывал что-то, прикрыв глаза.
Быстров тоже надеялся, что информпластина молчит лишь потому, что «Тезей» далеко от цели (в этом могла быть одна из предосторожностей Олибрии), и чаще поглядывал то на данные навигатора, то на зеленовато-желтые материки Сприса, разделенные океанами. С высоты пятисот километров без оптического увеличения не было видно ни городов, ни промышленных зон. Вообще тут ничто не выдавало существования развитой цивилизации. Вот только бортовой справочник убеждал в обратном, и над розовым краешком атмосферы блестела яркая точка орбитальной базы.
Едва Глеб отвел взгляд от главного экрана, на консоли запульсировал индикатор и раздался протяжный писк.
- Нас засекли! - выдохнула Ивала.
- Черт! - выругался Быстров и потянулся к активной зоне панели управления тягой.

2

«Тезей» клюнул носом и хищной птицей понесся к границе атмосферы.
- Давай, Аркадьевич, голубчик, пусти им волновую помеху! Мы должны уйти! - Глеб пробежался пальцами по кнопкам нижней части панели.
Рубку наполнил металлический голос автомата контроля пространства:
- Внимание! Неизвестный корабль класса «дальний разведчик»! Вы вошли в охраняемую зону без запроса! Немедленно выйдите на разрешенную орбиту и пройдите процедуру идентификации! В противном случае ваши действия будут расценены как недружественные для планеты Сприс - вы будете атакованы!
- Господин Быстров! - Орэлин, приподнявшись в кресле, вытянул палец к главному экрану.
Глеб уже успел заметить: над выгнутым горизонтом планеты замигал красный треугольник. Его острие указывало вниз, на невидимую пока область.

Предыдущая страница 7 Следующая страница


Сверкающий ангел 8

- Активировались данные на информпластине, - пояснил капитан. - Компьютер указывает нам цель. Надеюсь, конечную.
- В навигационную систему поступили координаты точки посадки, - пропела машина приятным контральто. - Капитан, прикажете следовать обозначенным курсом?
- Нет, только держать указатель, - ответил Быстров. - Я поведу корабль сам. Арнольд! - Он повернулся к андроиду.
- Слушаю, кэп! - Робот вышел из ниши и замер в ожидании приказа.
- Давай, друг, приготовь нам среднюю броню, походные ранцы, парализаторы и что-нибудь из тяжелого ручного вооружения - если придется стены ломать. И одну «Фата-моргану». Обязательно «Фату-моргану» в мой ранец.
- С радостью, кэп! - Арнольд бросился к арсеналу, его тяжелые шаги загромыхали в коридоре.
- Мы высадимся и попытаемся захватить принцессу силой? - глухо спросил Орэлин.
- Увы, у нас нет времени на переговоры, и теперь, поскольку мы обнаружены, я не вижу другого решения. Пойдем только мы втроем: Ивала Ваала, Арнольд и я, - склонившись над консолью, ответил землянин.
- Господин Быстров, очень вас прошу, позвольте мне присоединиться. - Голос Орэлина дрогнул, и ладонь нервно сжала амулет. - Все-таки я здесь единственный пристианец, и мне не хотелось бы оставаться в стороне, когда решается судьба Пристианской империи. Господин Быстров… - Он глубоко вздохнул и, теребя кожаный шнурок, продолжил: - Если меня не будет с вами, то при любом исходе… меня потом будет мучить чувство глубокой вины.
- Поймите, Орэлин, мы идем не на легкую прогулку. - Глеб заметил, как от орбитальной базы отделилось несколько точек. - Наша цель - захватить принцессу и вывести ее из убежища, наверняка охраняемого опытными бойцами. И нет никакой гарантии, что кто-нибудь из нас вернется оттуда.
- Я все понимаю, господин Быстров. Вероятно, принцессу охраняют имперские гвардейцы, но я, как уже говорил, до службы у Олибрии служил в военном флоте и участвовал в боевых действиях. Кошусь перед Вратами Эдвана, я не стану для вас обузой!
Быстров не ответил. Увода корабль от перехватчиков, находившихся в нескольких тысячах километров, он направил «Тезей» вниз. Войдя в плотную атмосферу, разведчик затрясся, словно выброшенная с шоссе на обочину машина. Экраны едва успевали гасить потоки раскаленного газа, температура обшивки подпрыгнула на две тысячи единиц. Перехватчикам, не имевшим защитного поля, такой маневр был не по силам. Здесь не по силам: ниже, в плотных слоях атмосферы «Тезей» заметно уступал им в скорости и маневренности. Глеб понимал, что он должен оторваться от преследователей сейчас, или судьба его будет целиком в руках сприсианских пилотов.
Цифры на индикаторе высоты таяли с непостижимой быстротой, меняя оттенок от зеленого к красному. В несколько секунд «Тезей» прошил слой рыхлых облаков, и перед его острым носом возникла поверхность Сприса, будто развернувшаяся внезапно на экране картинка: волнистое море и берег какого-то материка или большого острова.
- Тысячу двести до поверхности! - выдавая испуг, произнес Орэлин.
- Не мешайте капитану! - предостерегла его Ивала.
Быстров ответил молчанием, его глаза цепко следили за перехватчиками, ползущими по экрану радара.
- Девятьсот! Уходите на горизонталь! - выкрикнул пристианец.
- Рано, - не согласился Глеб, его указательный палец потянулся к кнопке ракетного пуска.
Едва индикатор высоты показал 200, Быстров изменил вектор тяги, сместил защитное поле и нажал кнопку. Пущенная ракета тут же взорвалась ослепительно-белым шаром. Арканов застонал от навалившейся перегрузки, а пристианец скрипнул зубами. Сначала Орэлину, показалось, что «Тезей» вошел в океан рядом с береговой линией, где пузырилась, кипела вода от чудовищной мощи мьюронного заряда. Но позже, едва зрение пристианца восстановилось, он обнаружил, что разведчик, каким-то волшебством целый, летит вдоль скалистого берега, едва не касаясь волн.
- Зачем вы это сделали, господин Быстров? - Слуга Олибрии обтер пот, крупными каплями стекавший по вискам.
- Вы имеете в виду ракетный пуск? - Глеб разглядел впереди слева узкую прореху в скалах и направил корабль к ней. - Видите ли, на моей родной планете есть такой рыжий зверь с длинным пушистым хвостом - лиса.
- Очень хитрый зверь, - заметил Агафон Аркадьевич, уже разгадавший замысел Быстрова.
- Так вот, лиса, когда на нее охотятся, умеет заметать следы и всяким плутовством уходить от погони. Вот и мы применим лисьи хитрости. Их перехватчики и Служба Контроля Пространства, если проследят нашу траекторию, похожую на неуправляемое падение, должны заметить, что она заканчивается взрывом на поверхности океана. Вполне возможно, сприсиане подумают, что неизвестный корабль был неисправен и упал в океан, - объяснил капитан «Тезея». - Пока просканируют место мнимого падения, мы улетим далеко и, может быть, потеряемся для их систем слежения или хотя бы выиграем время.
- А вы хитрый зверь, господин Быстров. Лиса! - Пристианец издал короткий смешок. - Но мы действительно могли разбиться или пострадать от собственной ракеты.
- Мьюронный взрыв только помог нам изменить траекторию. А разбиться… Вряд ли. Ведь вы, Орэлин, когда вынуждены куда-то бежать, не боитесь, что врежетесь головой в дерево или стену. А почему? Потому что уверенно чувствуете себя на ногах. Вот и я достаточно уверенно чувствую корабль, чтобы бояться разбить его вдребезги, а вместе с ним и наши грешные головы. - Глеб активировал внутреннюю связь и спросил: - Арнольд, что у тебя? Мы десантируемся через десять-пятнадцать минут.
- Все готово, капитан. - На включившемся мониторе возникла могучая фигура андроида. - Только, извините, я при вашем крутом маневре на ногах не удержался и снес полки. - Арнольд застенчиво улыбнулся и кивнул на покосившийся стеллаж арсенальной камеры; на полу валялись металлические контейнеры, газовые баллоны и несколько плазменных трубок.
- Ты разбросанное подбери и двигайся ко второй шлюзовой камере, - приказал Быстров, его пальцы без перерыва касались сенсоров управления, словно клавиш рояля.
«Тезей», послушный воле капитана, летел по извилистому ущелью, на дне которого пенился водный поток. Сизые скалы поднимались с двух сторон метров на пятьсот, и за ними не было видно малиново-красной Алтеры. Тень местами казалась столь густой, что Быстров всерьез обеспокоился: он мог не разглядеть впереди препятствие или очередной поворот каменного лабиринта. Но подниматься выше Глеб не хотел, опасаясь снова попасться на прицел планетарной системы слежения и перехватчиков. А красный треугольник, обозначавший место убежища наследницы, тем временем стремительно уплывал вправо, и дальномер показывал, что расстояние между разведчиком и заданной информпластиной целью растет.
Через пять минут полета ущелье разошлось, под днищем корабля засверкала гладь огромного озера, полного небольших островов. «Тезей» снова вышел на курс: треугольник, упиравшийся острием в таинственную область на северо-западе, вернулся к центру главного экрана.
- Люфтваффе хреновы, отстали, - сообщила Ивала, когда точки перехватчиков исчезли с радара. - Видно, кружат над местом взрыва ракеты и оплакивают нас горькими слезами. Видите, как все просто, товарищ Орэлин. Нужно всего лишь не мешать капитану Быстрову.
Пристианец не мог возразить. Сведя густые брови, он разглядывал озеро и острова, похожие на цветочные кораблики, которые он делал для Олибрии ко Дню Эрлэ. Они словно плыли навстречу «Тезею», несомые ровным стремительным ветром. Кое-где между островами водная гладь закручивалась широкими водоворотами. Пристианцу это казалось странным, и он вглядывался вперед, стараясь определить, что происходит в серо-голубых водах.
Неожиданно прямо по курсу корабля водоворот лопнул фонтанами брызг, и над поверхностью озера на полторы сотни метров поднялся неровный столб, увенчанный бугристой шишкой. Быстров едва успел бросить корабль влево, избегая столкновения. В экраны бокового обзора было видно, что «Тезей» провожают взглядом огромные глаза над оскалившейся пастью.
- Стальная Алона! - воскликнула галиянка, инстинктивно отшатнувшись от экрана. - Эта тварь будет не меньше чудовищ с Рэгда!
- Ты не читала в справочнике о местной фауне? - Глеб направил корабль к берегу.
- Нет. Могу посмотреть, что нас здесь еще ожидает. - Ивала протянула руку к консоли.
- Не успеешь - мы на подлете к цели.
Под днищем «Тезея» проплывал лес, сверху похожий на смятый ковер. Местами его поверхность разрывали слоистые скалы, напоминавшие то серые пирамиды, то ступени, поднимавшиеся высоко над вершинами деревьев. Треугольник-целеуказатель начал мигать, число на дальномере потеряло еще один разряд.
- Госпожа Ивала, сейчас мы пролетим над приютом наследницы, - сказал Быстров. - Твоя задача - вытащить вид на него из памяти компьютера и распечатать на картобланке. Нам нужен точный план местности.
- Есть, Глебушка. - Пассом левой руки галиянка оживила монитор и соединила его с оптическими контролерами.
Через три минуты лес внизу прервался обширной поляной с прудиком и изящным сооружением из розового камня, которое трудно было разглядеть из-за высокой скорости. Пролетев над поляной, корабль развернулся и, замедлившись, по крутой дуге пошел назад, к скале, которую приметил Глеб на подлете к цели.
- Что вы задумали на этот раз, господин Быстров? - поинтересовался Орэлин, видя, что разведчик устремился прямо к каменному массиву.
- Спрятать корабль, - отозвался землянин.
Он резко сбросил скорость и направил «Тезей» к темной щели, видневшейся у основания скалы. В этом месте, похожем на широкий грот, они вполне могли укрыться от поисковых систем перехватчиков.
- Теперь молитесь, чтобы «Тезей» здесь поместился, - проговорил Быстров.
Арканов без удовольствия смотрел на приближающиеся мрачные стены.
- Если корабль здесь обнаружат и ударят сверху, - проворчал он, - нас завалит обломками скалы. В лучшем случае, мгновенно раздавит, в худшем - мы протянем несколько месяцев в этом склепе.
- Аркадьевич, если я посажу корабль в лесу, на полянке для пикника, то нас уж точно обнаружат, и исход выйдет вряд ли более веселым. Так что разумнее в склепе спрятаться, чем рядом с ним погибнуть, - ответил Глеб.
Когда темная стена с крапинками кварца коснулась носа «Тезея», Быстров медленно развернул корабль и опустил его на щебень. Тысячетонная машина качнулась и замерла под небольшим наклоном.
- Все, экипируемся! У нас мало времени! - Быстров вскочил с кресла и широким шагом направился к шлюзу.
Орэлин, опережая Ивалу Ваалу, бросился за ним.
- Все готово, кэп! - радостно пробасил Арнольд, открывая тяжелую дверь. - И в арсенале прибрал, выровнял эти гребаные полки, и оружие готово, и броня - как заказывали.
- Господин Быстров, нижайше прошу, - пристианец замер, глядя на «Пири-1612», похожий на метрового стального таракана, - позвольте мне с вами. Я не могу оставаться в стороне, когда другие за меня идут служить Империи.
Глеб поднял с пола комплект неокомпозитной брони, придирчиво осмотрел его и поднял взгляд к пристианцу.
- Уверен, графиня Олибрия мое участие в миссии одобрила бы… - добавил Орэлин.
Ивала, чуть оттеснив пристианца, взяла другой комплект - лилового цвета с наноинженерным покрытием, со сноровкой развернула его и просунула голову в овальное отверстие.
- Убери руки, маньяк! - вдруг взвизгнула она, отскочив к стене.
- Золотце мое, я только хотел помочь с замком! - обескураженно ответил Арнольд, но руки все-таки отпустил и стыдливо прикрыл глаза. Прикосновение к груди госпожи Ваалы пока было для него самым приятным воспоминанием за сегодняшний день.
- Надевайте, Орэлин. - Быстров протянул пристианцу свободный комплект брони. - Шлем не забудьте, газовый фильтр, разгрузку и эту штуку, - он подвинул ногой валявшийся у порога парализатор.

3

Пятидесятиметровый космолет почти целиком поместился в гроте, только краешек правого крыла с датчиком девз-потоков выступал из-под каменного карниза. Однако даже эта мелочь беспокоила капитана. Он поднялся по осыпи и покачал головой в тяжелом шлеме:
- Все-таки могут засечь. Если я издалека приметил такой чудный грот, то блестящий на солнце металл они тем более могут засечь.
- Так у тебя глаз наметан, Васильевич. - Арканов застегнул ворот рубашки и поежился от прохладного ветра.
- У меня глаз, а у них много глаз, и каждая пара будет нас искать. Плюс всевозможные сканеры. Иначе говоря, что-то нужно делать. - Подняв забрало шлема, Глеб внимательно оглядел скалу.
- Можно нарезать веток в лесу, - предложил Орэлин. - Замаскировать ими крыло.
- Хорошая мысль, - согласился Быстров. - Только из леса тащить далековато будет. Арнольд, видишь те деревца? - Он указал на разлапистые ветви над скальным выступом.
- А то, кэп. У меня со зрением полный порядок. - Андроид покосился на предплечье Ивалы, не покрытое неокомпозитом. - Я каждый волосок на теле госпожи Ваалы вижу.
- Не ври, у меня на теле нет волосков! - Галиянка в сердцах ударила его прикладом в живот, но могучий андроид не шевельнулся, его лицо осветила счастливая улыбка.
- Вот и хорошо, Арнольд. Срежь их фотонной винтовкой, - приказал Быстров.
- С радостью. - Андроид положил наземь походные ранцы и тяжелый «Пири-1612», затем вскинул фотонное оружие и выстелил не целясь.
Ослепительно-белый луч ударил в скалу, прожег выступ горной породы и снес несколько веток.
- Берегись! - крикнула Ивала замешкавшемуся Арканову.
Землянин едва успел отскочить от рухнувших сверху оплавленных кусков скалы, еще излучавших жар. Ветка с желтоватыми листьями упала с другой стороны от него.
- Стрелок хренов. - Глеб сердито глянул на робота. - Удивительно, что ты Орэлина не поджарил.
- Я же только пристреливался, Глеб Васильевич. - Арнольд перестал улыбаться и шмыгнул носом.
- Дай сюда! - Ваала вырвала у него винтовку и, задержав дыхание, нажала на спуск.
Луч метнулся к скале, белой нитью прошел по кривым стволам - их мигом подкосило. Шелестя листвой, глухо ударяясь о камни, деревья покатились вниз.
Ивала уже опускала винтовку, когда заметила в мутном небе четыре серебристые пылинки. Сначала она приняла крошечные точки за птиц, но для птиц они летели слишком высоко и слишком быстро.
- Глеб! - крикнула она, вытянув руку к западной вершине скалы. - Летят, орлики!
- В грот! - крикнул Быстров.
Арнольд и галиянка бросились под укрытие каменного карниза. За ними, не сразу догадавшись о произошедшем, побежал Орэлин. А Арканов оступился на шатких камнях и упал недалеко от ветки, покрытой курчавой листвой.
- Оставайся там! - Глеб махнул Агафону парализатором. - Под веткой спрячься.
- Они могли заметить выстрел фотонного ружья, - предположила Ваала и нетерпеливо переспросила Быстрова: - Могли?
- Не знаю. Все-таки пучок направленный. - Прижимаясь к скале, капитан «Тезея» сделал несколько осторожных шагов вперед и поднял голову.
За ломаным краем каменного свода ему была видна только часть неба, где вот-вот должны были появиться сприсианские перехватчики. Десант они высадить не могли, но отработать по земле вполне были способны так, что скалу, прикрывавшую звездолет, разнесло бы на куски. Возможно, разумнее было бежать в лес, отводя удар от беззащитного теперь «Тезея», однако пилоты сверху вполне могли заметить людей, пересекающих голую осыпь, и это бы выдало нахождение корабля, незаконно севшего на планету.
- Надеюсь, не заметили, - произнес Глеб, отвечая то ли галиянке, то ли собственным мыслям.
Он прислушался, ожидая громового голоса машин, проходящих на сверхзвуке. Но сначала он увидел их - четыре серебряные стрелки, пронзающие мглистое небо. И потом пришла звуковая волна, гулкая и могучая. Казалось, содрогаются стены грота, трясется каждый камень на осыпи. Снижаясь, перехватчики полетели дальше над лесом, затем попарно разделились и пошли разными курсами.
- Аркадьевич, хватит мертвым зайцем прикидываться. - Став на валун, Глеб оглядел горизонт, оранжевой лентой смыкавшийся с лесом.
- Думаешь, не вернутся? - А-А вылез из-под ветки, отряхивая сор с брюк.
- Я же тебе не цыганка, чтобы гадать. Думаю, они просекли, что наш «Тезей» не сгинул в водах у побережья, и знают, в каком направлении мы ушли. Теперь прочесывают предполагаемый район нашего нахождения. Но пока у нас есть немного времени, нужно заняться делом. Арнольд, - опираясь на винтовку, Быстров поманил андроида. - Давай, друг, бери деревца и ставь их рядом с крылом.
- Есть, кэп. - Снова положив ранцы наземь, робот схватился за ствол потолще и поволок его к входу в грот.
Для Арнольда с его искусственными мышцами ничего не стоило перетащить и поставить в нужном порядке деревца. Вскоре восточную часть грота и крыло космолета надежно укрыла курчавая листва. Орэлин, тоже пожелавший принять участие в маскировке, успел лишь водрузить несколько веточек рядом с антенной и датчиком девз-потоков.
- Неплохо, - осмотрев сделанную работу, признал Быстров. - За этим, господин Арканов, мы откланиваемся. На счету у нас каждая минута. А ты сиди в рубке и жди сигнала. И, главное, шелухой на пол не сори.
- Клянусь Алоной, советский народ в этой битве победит - принцесса будет нашей! - Ивала шутливо отсалютовала Агафону, поправила шлем и двинулась за Быстровым и Арнольдом по каменистому спуску.
Орэлин тоже хотел сказать что-то землянину, но, будто не найдя слов, только ободряюще улыбнулся и поспешил за Ваалой.
От места посадки «Тезея» до резиденции Ариетты было километров десять-двенадцать. Их путь лежал в обход небольших скал через лес, к счастью, не такой густой и гиблый, как джунгли Дарлиана. Каждые пять минут Быстров останавливался, сверялся с целеуказателем и второй частью карты, распечатанной Ваалой на корабле. Больше всего Глеба заботила Альтера, красным шаром клонившаяся к горизонту, теперь невидимому за деревьями. Быстров понимал, что если до наступления сумерек не удастся выйти к поляне с розовым зданием, то провести операцию по захвату наследницы станет гораздо труднее: телохранители пристианки, отлично знающие местность и наверняка оснащенные системами ночного наблюдения, будут иметь неоспоримое преимущество перед их неподготовленной группой. Но и двигаться спешным маршем через лес незнакомой планеты тоже было самоубийством - ему известны были случаи, когда спешка и неосмотрительность в таких же, с виду благополучных и давно заселенных мирах приводила к гибели. Еще Быстров сетовал, что не успел загрузить память андроида данными о Сприсе из бортового справочника. Конечно, Арнольд был неважным лектором и не всегда отличал действительно важную информацию от бесполезной, но самые важные сведения по пути можно было из него выудить: о наиболее опасных видах местных биоформ, аномальных явлениях и всяких погодных неожиданностях.
Пока Сприс вел себя мирно. Прохладный ветерок шелестел кронами высоких деревьев. Иногда из листвы выскакивали птицы, похожие на комочки разноцветного пуха, и с тревожным свистом улетали прочь. Бурый мох, лежавший у корней лесных гигантов, кое-где нес свежие отпечатки копыт и чьих-то широких лап. Но за час продвижения экипаж «Тезея» не заметил ни одного крупного зверя, представляющего опасность. Правда, все помнили встречу над озером с существом чудовищных размеров и понимали, что лес Сприса может быть не так прост: в подтверждение тому на глаза то и дело попадались сломанные сучья и деревца, а издалека доносилось глухое рычание.
Передвигаясь бесшумно, с грацией осторожного хищника, Ивана шла первой - быстрота реакции галиянки, ее наметанный глаз и немалый опыт экспедиций на дикие планеты давали ей на это право. В двух десятков шагов за ней следовал Арнольд, готовый в случае атаки привести в действие «Пири-1612» и поразить любого врага разрушающей плазмой. Шествие заключали Быстров с Орэлином. Пристианец, непривычный к подобным вылазкам, начал уставать на первом же часе пути, а к исходу второго тяжело дышал и еле переставлял ноги.
- Сними шлем и отдай Арнольду оружие, - тихо посоветовал ему Быстров.
- Нет, - мотнул головой слуга Олибрии и ускорил шаг, изо всех сил стараясь не отставать от землянина. - Я дойду, господин Быстров.
- Тогда могу предложить дозу стимулятора. - Глеб нащупал в кармане портативную аптечку, хотел было достать ее, но увидел, как Ваала остановилась и подняла руку.
Арнольд, хрустнув веткой, тоже замер и, опустив ранцы, приложил к груди «Пири-1612».
- Оставайтесь здесь, Орэлин, посторожите нашу «Фата-моргану», - попросил Быстров, протягивая пристианцу нетяжелый, но объемистый ранец. - Я посмотрю, что впереди.
Почти бесшумно Глеб подбежал к Ваале и, присев рядом на корточки, глянул в сторону ее вытянутой руки.
- Что же там? - не видя ничего, кроме редкой листвы и корявого кустарника, прошептал землянин.
- Ручей и какие-то… - Ивала наклонилась, едва не стукнувшись с ним шлемами, и тихо выдохнула: - Звери.
- Не вижу. - Глеб приподнялся, наклонив ветку.
- Большие звери. Похожие на наших франгов.
Наконец землянин разглядел метрах в трехстах нить воды между камней и несколько крупных животных, превышавших размерами африканских слонов. Желтый с коричневыми пятнами цвет кожи удачно маскировал их на фоне сприсианской растительности.
- А мы уже близко к цели. Если они не нападут, то могут поднять ненужный шум, - задумчиво проговорил капитан «Тезея».
- Не нападут - вряд ли это хищники, но их много, более сорока. Основная часть стада там. - Ивала указала вниз по течению ручья. - И нам придется идти мимо них или делать большой крюк.
- Попробуем излучатель. - Быстров подозвал жестом андроида и открыл один из ранцев.
Небольшой прибор с тремя выдвижными головками генерировал широконаправленное излучение, вызывающее чувство страха у многих существ с высокоорганизованной нервной системой. Иногда это неплохо срабатывало в качестве защиты от хищников и агрессивно настроенных аборигенов, отпугивая их от ночной стоянки или маршрута группы. Глеб нажал несколько сенсоров на выпуклом щитке, затем взял прибор удобнее и направил головки в сторону ручья. Когда он вдавил желтую кнопку, то сам испытал необъяснимую тревогу, штопором вкручивающуюся в мозг, разливающуюся страхом по телу. Галиянка, наверное, испытывавшая те же ощущения, сжалась в пружину и, наблюдая за стадом, сообщила:
- Уходят! Бегут, жирные туши!
Глеб тоже видел какое-то движение возле ручья и слышал тяжелую поступь, от которой гудела земля. Удерживая одной рукой прибор, другой он развернул карту на траве, сверился с целеуказателем и заключил:
- Если прямиком через ручей, то дойдем за тридцать минут.
- До сумерек точно успеем. - Ивала глянула на край Алтеры, еще видневшийся над вершинами деревьев лучистой короной, потом резко выпрямилась и выхватила масс-импульсный пистолет.
Оружие дважды с лязгом дернулось в ее руке. Быстров услышал хрип и звук упавшего на землю тела. Когда он повернулся, то увидел огромную красно-бурую тварь, лежавшую на траве с оскаленной пастью. Верхняя часть ее головы провалилась в туловище от выстрела галиянки, и лапа с крючковатыми когтями лежала в нескольких шагах от Арнольда.
- Прекрасный выстрел, госпожа. И как вы все вокруг видите?! И успеваете своими органическими глазками! - удивился андроид. - Я вас очень люблю! Когда такая красавица, как…
- Заткнись! - посоветовала ему Ваала, оглядывая ближние кусты.
- Господин Быстров, прошу, выключите излучатель! - взмолился Орэлин, прижавшись к дереву и страдая от направленной на него жуткой волны.
- Извините, - спохватился Глеб, тут же отпустив желтую кнопку.

4

Из-за малахитово-бурых зарослей просматривалась большая часть широкой поляны, ограниченной с одной стороны деревцами с круглыми кронами и крупными цветами, с другой - изгородью плотного кустарника, смыкавшейся с невысокой скалой. По углам стояло три мачты с игольчатыми генераторами защитного поля. Сейчас они были выключены - Быстров определил это по отсутствию характерного свечения: для постоянно задействованного силового поля требовалось слишком много энергии, что даже для имперских объектов оставалось недопустимой роскошью.
У берега озерка и на площадке рядом с флаерами патрулировало несколько вооруженных людей в легкой броне, вид их был беспечным, словно недавний пролет «Тезея» и перехватчиков никак не мог коснуться охраняемого ими объекта.
- Что скажешь, Ваала? - шепотом спросил Глеб.
- С этими у нас не должно возникнуть проблем. Неужели Фаолора доверила охрану дочери таким глупым птенцам. - Галиянка презрительно фыркнула и нажала сенсор маскировки - ее неокомпозитная одежда, как хамелеон, мгновенно приняла окраску ближайших зарослей. - Красуются, как на имперском параде. Отсюда любого снять можно с первого выстрела и еще парочку поджарить, пока остальные опомнятся.
- Или мы недооцениваем охранную систему, или эти ребята расслабились от слишком долгого покоя. - Быстров тоже включил маскировку и подполз ближе к камню, торчавшему из травы. - Не верится, чтобы здесь не знали о гибели Фаолоры и событиях вокруг имперского трона. А ведь это должно их насторожить!
Ивала вместо ответа ткнула землянина в бок и указала на начало тропы, метрах в тридцати от них огибавшей колючие заросли. Глеб заметил шевеление низких веток, потом увидел человека в форме техника. Опустив голову, он шел прямиком туда, где андроид с Орэлином распаковывали рюкзаки.
Галиянка поняла Быстрова без слов и ящерицей скользнула в кусты. Ей требовалось бесшумно преодолеть метров пятьдесят, в то время как техник-пристианец был в сотне шагов от мускулистой спины Арнольда. Бросив еще один взгляд на поляну и розовый дом с террасами, Глеб пополз к изгибу тропы. Едва добравшись до низко спускающихся ветвей с густой листвой, он приподнялся и оглядел тропинку: пристианец, почуяв неладное, остановился у поворота, за которым Арнольд возился с «Фата-морганой»; Ивалы нигде не было видно. Позволив сделать чужаку еще два шага, Быстров поднял парализатор и уже собрался нажать на спуск. Но в этот момент Ваала прыгнула из кустов, сбивая техника с ног и упираясь ладонью в его подбородок.
- Осторожнее с ним! - предупредил Глеб.

Предыдущая страница 8 Следующая страница


9 Александр Маслов

Он опасался, что галиянка следующим ударом убьет важного пленника.
Раньше, чем капитан «Тезея» успел добежать до Ваалы и техника, там оказался Арнольд. Не слишком напрягая искусственный разум, андроид опустился на одно колено и прижал толстый ствол «Пири-1612» к губам человека в синей форме. Выстрел из этого оружия вполне мог не только снести человеческую голову, но и выжечь в земле метровую воронку.
- Умоляю! - простонал пристианец, еле шевеля ртом.
- Ни звука! - Глеб перевел дыхание и убрал парализатор. - Тащите его с тропы. К дереву.
Арнольд подхватил пленника, сделал несколько шагов в указанном капитаном направлении и прислонил к шершавому стволу.
- Слушай внимательно, милый мой, - грозно прошептала галиянка, сжав кадык пристианца и одновременно отодвигая плечом андроида, - будешь говорить очень тихо, очень быстро и только, когда тебя спрашивают. Ясно?
Техник моргнул покрасневшими глазами.
- Сколько людей охраняют периметр и сколько в здании? - Ивала слегка ослабила хватку, и пленник глотнул порцию воздуха.
- Я не знаю! - прохрипел он. - Мы прилетели вчера починить станцию дальней связи.
- Станция сколько дней не работает? - Глеб шагнул вперед, останавливаясь рядом с разволновавшимся Орэлином.
- Не знаю, нас вызвали вчера, вчера мы и прилетели. Тише, госпожа. - Пленный умоляюще посмотрел на полупрозрачный щиток шлема, за которым угадывалось миловидное лицо.
- Отвечай мне, сколько людей охраняют периметр и здание? Есть ли роботы-стражи? Ласково прошу, иначе я стану очень злой. - Свободной рукой Ваала дернула магнитный замок его воротника.
- Восемь - может, десять. Больше я не видел. Клянусь, госпожа! Они постоянно ходят то к генераторам, то в дом! А роботов нет. Ни одного, за исключением старого уборщика.
- Кого они охраняют? Пристианку по имени Ариетта? - тихо спросил Орэлин.
- Нет, то есть я не знаю… Я не знаю, кого… Я не видел…
- Ты лжешь. - Ваала рывком отсоединила батарею парализатора и ткнула оголенными контактами в грудь пленника.
Тот дернулся и заскулил. В его черных зрачках мелькнула злость.
- Есть ли в доме Ариетта? Ты знаешь, кто такая Ариетта? - Ваала держала батарею в двух сантиметрах от его груди.
- Сука! - выкрикнул пристианец.
Галиянка сунула батарею ему в рот - электрический разряд мигом затушил враждебный порыв пленного. Он заревел и, вырвавшись, тяжело упал на землю.
- Послушай, милый мой. - Ивала тут же нависла над ним, заломив ослабшую руку пристианца. - Я знаю, когда ты врешь, и у нас нет времени уговаривать тебя сказать правду. - Ваала сняла шлем - ее роскошная красота в сплаве с жестокостью действовала убедительнее.
- Там высокопоставленная госпожа, близкая императрице, - простонал техник. - В доме она!
Ивала сильнее изогнула его запястье.
- Окна с северной стороны. На террасе два имперских гвардейца. - Голос пленного стал похож на визг.
- Благодарю. - Галиянка сноровисто вернула батарею в парализатор и нажала «спуск».
Техник дернулся и, раскинув руки, затих. Он мог вернуться в сознание не раньше чем через пару часов.
- Вечно ты спешишь, Ваала. - Глеб неодобрительно мотнул головой. - Мы толком не узнали об их системе охраны.
- А у нас и нет на это времени - стемнеет минут через двадцать. - Ваала встала, глядя на тускло-красные лучи Алтеры, веером расходящиеся над вершинами деревьев. - Если их действительно восемь-десять бойцов, то справимся.
- Простите, господин Быстров, но этот человек сказал слишком много для техника-ремонтника станций связи, прибывшего только вчера, - заметил Орэлин. - Но теперь, как я понимаю, это не имеет значения. Мы идем туда, идем на штурм, и обнаружим ли мы истинную наследницу императрицы или бесславно погибнем, зависит только от Ариета.
- От Ариета? - переспросил Глеб.
- Да, Ариет - древний бог судьбы, который плетет свою сеть среди звезд и о котором многие забыли. В честь его названа дочь нашей Фаолоры, - пояснил пристианец, поднял свое оружие и направился к тропе.
- Погодите, Орэлин, прежде нам нужно установить эту штуку. - Быстров склонился над металлопластиковым корпусом, мерцавшим монитором настройки, и повернул к себе систему линз.
- Это то, что вы называете «Фата-морганой»? - Пристианец скептически оглядел устройство. - Это же старый демонстратор. Если не ошибаюсь, елонского производства. Когда-то подобные были в каждом богатом доме.
- Немного ошибаетесь - криасская сборка, - возразил капитан, приподняв приборную пластину. - И приспособлен он Агафоном Аркадьевичем для наших нужд особым образом. Позже увидите его действие. В общем, план такой. Сейчас Ваала установит «Моргану» ближе к юго-западной мачте полевой защиты и пустит таймер. Потом разбиваемся парами. Мы с Ваалой пробиваемся к северной стороне здания и постараемся увести принцессу.
- Мы ее захватим! Клянусь, Глебушка! - Щелкнув дозатором винтовки, галиянка надела шлем. Освещенная красным лучом солнца, она походила на богиню войны.
- Вы, Орэлин, с Арнольдом останетесь у юго-восточной мачты. - Глеб закрыл крышку демонстратора и встал. - Ваша задача - прикрывать андроида и ни в коем случае не высовываться - просто бейте из парализатора по ближним целям. Арнольд, ты огнем из «Пири» должен уничтожить генераторы на мачтах и сделать это быстро - быстрее, чем защитное поле наберет опасную мощность. Иначе нас отбросит, и миссия будет провалена. После генераторов бей по флаерам и антенне планетарной связи. И отвлеки на себя побольше охранников. В них стрелять только из парализатора. Ясно? Это касается всех! - Глеб остановил взгляд на Ивале. - Мы на войне, но мы не смеем убивать людей, преданных императрице Фаолоре. Они выполняют свой долг, как и мы - свой.
- Ясно. Действовать жестко, но без трупов, разорванных на куски, - небрежно истолковала речь землянина Ваала. - Я пошла.
Она уложила «Фату-моргану» обратно в ранец, взяла в левую руку парализатор и пружинистым шагом двинулась по тропе.
Быстров и Арнольд последовали за галиянкой через пару минут. Шествие замыкал Орэлин, тащивший вместо андроида два ранца с припасами, запасными батареями и кое-какой мелочью.
За десять метров до поляны Глеб подал знак остановиться. Сам, присев на корточки, продвинулся немного вперед, задрал щиток на шлеме и приложил к глазам галиянский аналог бинокля. Через него он без труда разглядел небольших зверьков, сновавших у корней дерева; Ваалу, осторожно скользившую в зарослях и проделавшую уже половину пути; пристианцев-охранников, сидевших в высокой траве у озерка.
- Господин Быстров, - услышал он шепот Орэлина в наушниках. - Похоже, перехватчики. Возвращаются с северо-востока.
Капитан «Тезея» направил прибор в указанном направлении и нажал сенсор настройки. Тут же его глазам предстали две похожие на серебристые огурцы машины, летящие на высоте двух километров.
- Это не перехватчики, - тихо отозвался Глеб. - Скорее всего, поисково-десантные катера. Еще их нам не хватало! Идут куда-то к морю. Скорость и высота небольшие. Будем надеяться, что пронесет.
- Извините, господин Быстров, но я думаю, им следует дать уйти подальше - иначе, когда операция начнется, они быстро придут на помощь, и, как вы понимаете, не нам, - высказался слуга Олибрии.
- Может быть, только Ваала уже пустила таймер. - Глеб видел, как она возвращалась, крадучись в зеленовато-бурой листве. - У нас есть четыре минуты. За это время катера должны выйти из зоны прямой видимости.
- Но их призовут по окружной…
Пристианец не договорил - Ивала появилась рядом с ним и, подойдя к Быстрову, доложила:
- Установила. Сориентировала вроде удачно. Ветки чуть мешают, но существенных помех не будет.
- Вот и хорошо. - Глеб отполз назад и встал. - Желаю удачи, господин Орэлин. Держитесь за Арнольдом и, очень прошу, не высовывайтесь.
Поправив разгрузку, отяжеленную газовыми гранатами, Глеб направился в обход зарослей к северной стороне поляны.
Слуга Олибрии смотрел ему вслед, когда неожиданно прогремевший на поляне взрыв заставил его вздрогнуть. Повернувшись и раздвинув ветки, пристианец увидел, как недалеко от юго-западной мачты появилось трое рослых. шестиконечных существ. Они двигались на четырех ногах неловкими и быстрыми шагами, а в двух других суставчатых лапах держали лучевое оружие, издававшее визжащие звуки. Трава возле озерка и за флаерной площадкой занялась огнем. За этими существами на поляну выскочил шестиногий робот. Его граненая башня с деструктором повернулась вправо, ища достойную цель.
- Тяжелая пехота кохху, - бледнея, выговорил Орэлин.
Его ладони мгновенно вспотели, пальцы судорожно сжали рукоять бесполезного парализатора.
- Точно - спецпехота кохху, - добродушным баском подтвердил Арнольд и привел в готовность «Пири-1612». - Во всей красе, тараканы хреновы!
За боевым роботом кохху из зарослей вышло еще несколько длиннолапых фигур. Охранники-пристианцы ответили неожиданно быстро, но слабо: от выстрелов масс-импульсных ружей пострадали только деревья и камни под скалой.
- Оро, помоги! - взмолился Орэлин, уже не пытаясь укрыться за кустами и глядя на всполошившихся бойцов Империи.
В одну секунду в его сознании вспыхнула и разлетелась осколками мысль: если в верхах цивилизации Кохху, столько столетий враждебной Присте, тоже прознали об Ариетте, то здесь вполне могли высадиться чужие солдаты, чтобы убить или захватить наследницу! Конечно, они многим готовы пожертвовать ради ослабления Присты, даже миром, достигнутым с таким трудом!

5

- Арнольд, действуй! Первая цель - генераторы на мачтах! - Услышав в наушниках голос Быстрова, Орэлин с ужасом подумал: «Неужели ни землянин, ни Ваала не видят десанта многолапых тварей?»
- Есть, кэп! - браво выпалил андроид.
Продравшись сквозь заросли, он выскочил на поляну и дернул пусковой рычаг «Пири». Шипастый шар, вокруг которого уже занялось свечение, разлетелся струями жидкого металла. И ближняя мачта, словно тонкая свеча, оплавилась на вершине, потекла каплями титана. Справившись с первым генератором, Арнольд открыл огонь по юго-западной мачте, той, где бесчинствовали солдаты кохху с лучевыми ружьями. Первым на появление андроида отреагировал робот-паук кохху. Постукивая суставчатыми лапами по камням, он вышел на ударную позицию. Граненая башня на его вершине повернулась, жерло деструктора нацелилось в андроида черным зрачком смерти.
- Арнольд! - предупреждающе вскрикнул Орэлин и метнулся вперед, пытаясь свалить преданного слугу команды «Тезея».
От сильного толчка в спину гигант пошатнулся, но устоял. Только, потеряв прицел, пальнул не в генератор, а куда-то между солдат кохху.
Робот-паук ответил мгновенно: Орэлин лишь увидел синюю вспышку и почувствовал, как просела земля под ногами.
В темнеющем небе шар генератора светился уже ярко. Иглы его ткали пелену защитного поля, пока еще рыхлого, но Быстров всерьез озаботился, что андроид не успеет расстрелять последнюю мачту, и тогда прорваться к убежищу принцессы станет невозможным или очень проблематичным.
- Их трое, - прошептала Ваала, отключив гарнитуру связи. - Пошли! Сейчас или никогда!
Галиянка бросила короткий взгляд на верхушку мачты, светившуюся, словно подернутая дымкой луна. Затем вогнала газовую гранату в ствол и, прицеливаясь, шагнула вперед.
Выстрел из гранатомета угодил между средних колонн. Северную часть здания с террасой тут же затянуло густым желтым дымом.
- Твой правый! - ответил Глеб, вырываясь из зарослей на поляну.
Теперь он видел: основная группа охранников Ариетты - человек семь-восемь - расположилась во впадине у озерка и вела яростный огонь по мнимым бойцам кохху. Террасу защищало трое, и если они не ввязались в бой наравне с остальными, то у них были причины держать позицию именно здесь. Оставалось только подбежать к ним на выстрел парализатора, если этому не помешает меткость пристианцев и прочность неокомпозитной брони.
Над головой Быстрова воздух разорвался от малиновых пунктиров - стреляли из «Пири-1612». Одновременно с террасы, затянутой желтой дымкой, раздался лязг масс-импульсных винтовок.
Ваала упала в траву, кувыркнулась и тут же встала на ноги. Ответила из парализатора, но дистанция боя для ее гуманного оружия было слишком большой. Глеб перепрыгнул кочку, разлетевшуюся под ногами от чьего-то выстрела. Сместился прыжком влево и глянул в сторону мачты: две пунктирные линии прошли рядом с ней. Следующая попала в цель, прожигая металл. Слава Арнольду - генератор был уничтожен или критически поврежден.
Галиянка достигла клумбы раньше Быстрова. Упала между розеток с красными лепестками и вновь вскочила на ноги уже на другом краю цветочной полосы. Разряд ее парализатора тут же сложил пополам человека у колонны. Только справа из еще не развеявшихся слоев газа раздался лязг масс-импульсной винтовки. Ваала слабо вскрикнула и отлетела в траву.
- О господи! - Глеб длинными прыжками пересек клумбу и выстрелил в пристианца.
Кожей почувствовал движение за фигурными столбиками, развернулся и со злостью нажал на спуск - противник, забившись в судорогах, выронил оружие, упал на плиты.
«Я должен быть мертв, - мелькнуло в сознании Орэлина, - я давно должен быть мертв и плыть в черную пропасть Краак. Меня вообще не может здесь быть: мое тело, как и тело андроида, должно рассыпаться на отдельные атомы. Но я почему-то стою на земле и отчетливо вижу Арнольда, с механической невозмутимостью бьющего из «Пири» по мачте у края скалы». Следующим открытием для слуги Олибрии стало то, что трава под ним, впереди, слева и справа была цела и даже не обожжена вовсе, словно шестиногий робот не производил уничтожающего выстрела из деструктора, который он отчетливо видел.
- Арнольд… - проговорил пристианец, присаживаясь за камнем и с ужасом глядя на чудовищную машину кохху и насекомоподобных солдат. - В нас стреляли из деструктора? Не говори, что этого не было.
- Было, господин, - подтвердил андроид, делая два шага вперед. - Шарахнули в нас, кажется, дважды. Весело, правда? С нашим кэпом всегда весело.
Выстрел со стороны озера угодил Арнольду в плечо. Его слегка тряхнуло, броня лопнула, из-под нее вырвало куски искусственной плоти.
- Тогда почему мы живы? - вопросил Орэлин, отмечая, что лучевое оружие кохху до сих пор не причинило никакого вреда защитникам наследницы, а там, где недавно были затянутые дымом воронки, снова растет трава. - Арнольд, почему кохху не уничтожили нас? - повторил пристинец.
- Ну вы даете, господин Орэлин! Как же они нас уничтожат, если они ненастоящие? Вот ваши соотечественники вполне… - андроид снова дернулся - из его груди выбило фонтанчик жижицы, - вполне могут. Потому что живые, слишком живые, чтоб их трижды перевернуло!
Арнольд присел за камнем. Сменил оружие и дал залп из плазмомета, выжигая траву и низкие кустики рядом с досаждавшими пристианцами.
- А кохху - ненастоящие, - продолжил он. - Обычное кино из демонстратора, который Аркадьевич усовершенствовал и назвал «Фата-морганой». Я думал, вы знаете. - Не опуская плазмомет, андроид перевел огонь на площадку с флаерами.
- Демонстратор - источник живых голограмм! - осенила Орэлина простая мысль. - Это и есть ваша «Фата-моргана»?!
- В самую точку. Голограммы подчиняются интерактивной системе - вот что добавил в него Агафон, однажды покушав семечек. Мы с этой штукой на Елоне крепко нашкодили. - Арнольд наконец попал в ближний флаер.
Над поляной полетели огненные осколки, кого-то из пристианцев сбросило взрывной волной в воду.
Несколько секунд Быстров стоял, тяжело дыша и оглядывая террасу: на каменном полу лежали три охранника. Другие еще вели бой то ли с мнимыми кохху, то ли с Арнольдом, но выстрелы звучали реже. Убедившись, что поблизости стражей резиденции нет, Глеб поспешил вернуться к Ивале.
Галиянка, раскинув руки, лежала в траве, чуть дальше валялся кусок ее шлема, вырванный выстрелом. Быстров опустился рядом с ней, закатил на ее запястье эластичный неокомпозит. Пульс его боевой подруги прослушивался отчетливо.
- Глебушка, - хрипло произнесла она. - Вскрывай аптечку. Боюсь, эти фашисты ребра мне поломали.
- Лежи, не двигайся! - предостерег капитан «Тезея», торопливо извлек из кармана титановую коробку и желтый шприц-тюбик.
- И чего мне лежать - нет времени. - Ваала, поморщившись от боли, приподнялась на локте. - Коли давай!
Быстров нашел вену выше запястья и осторожно ввел иглу.
- Ох, Родина и партия, мать вашу! - выругалась галиянка, снимая разбитый шлем. - Как мне голову не оторвало?! Как не унесло в светлое будущее?!
На правой скуле Ивалы виднелся выпуклый синяк, от виска стекала темная струйка крови. Глубоко вздохнув, галиянка рванула магнитную застежку, броня разошлась наполовину.
- Ты лежи здесь. И без геройства! - приподнялся Глеб, оглядывая южную часть поляны. - Сам принцессу выведу. Ясно!
- Дудки! Я правильно сказала? В смысле «хрен тебе»? - Ивала растерла кровь по щеке. - Кражу принцессы пропустить никак не могу. Так что идем.
Глеб собрался было оспорить неразумное решение, но Ваала, схватившись за руку землянина, встала.
На террасу выходило пять окон. Не слишком задумываясь, галиянка выбрала среднее и выстрелами с ближней дистанции разнесла прочный пластик. С полминуты она и Глеб вслушивались в звуки, доносившиеся из приоткрытой двери. Потом Ваала прыгнула в комнату и заняла позицию слева от шкафа, перехватив короткоствольную винтовку и готовая в любую секунду открыть беспощадный огонь. Быстров, мягко спрыгнув на ковер, сразу подбежал к двери и замер. Осторожно он заглянул в щель и прошептал в гарнитуру связи:
- Коридор пятнадцать шагов. Чистый. Три двери. Прямо, налево, направо. Наша левая.
- Готова! - отозвалась Ивала.
Выбежав в коридор, Глеб достиг черной пластиковой двери с платиновым вензелем и толкнул ее ногой. Дверь была заперта. Ваала трижды выстелила из винтовки - створка дернулась и беззвучно приоткрылась. Выдержав небольшую паузу, Быстров снова толкнул дверь и отскочил за стену.
- Пусто! - констатировала галиянка, не опуская парализатора и оглядывая небольшой зал, убранный зеленой драпировкой.
Капитан «Тезея» предостерегающе поднял палец. Ивала, прижавшись к ребристой облицовке, задержала дыхание. Тут же и она, и Глеб ясно услышали за соседней дверью чей-то тихий голос, похожий на плач или завывание. Его прервал треск винтовки Ваалы. Ударом ноги Быстров распахнул пластиковую створку и первым ворвался в полукруглую комнату. Справа от него щелкнул парализатор галиянки - пожилой мужчина, загораживающий собой темноволосую девушку, вскрикнул и с искаженным ужасом лицом упал на пол. Ударом приклада галиянка отключила архаичный робот, тянувший молитву тоненьким голоском.
- Принцесса Ариетта? - осведомился Быстров, вскинув щиток шлема.
Незнакомка молчала, глядя на него зеленовато-серыми глазами, в которых смешались отчаяние и ненависть.
- Ваше высочество, - утвердившись, что перед ним именно та пристианка, изображение которой было в шкатулке графини, Глеб опустился на одно колено и неуклюже сложил руки знаком высшего почтения. - Мы исполняем волю герцога Ольгера и графини Олибрии.
- Вы врываетесь в мой дом, убиваете преданных мне людей! Порождение бездны Краак - вы вернетесь, откуда пришли! - Голос пристианки дрогнул от горечи, в зрачках будто сверкнули черные молнии.
Рука ее потянулась к предмету на столе, которого Глеб не мог рассмотреть за вазой с фруктами.
- Не двигайтесь, госпожа Ариетта. - Ваала направила на нее ствол.
- Послушайте меня, ваше высочество, вам угрожает серьезная опасность. Настолько серьезная, что вас не защитят ни все вооруженные силы Сприса, ни имперская гвардия. Мы пришли, чтобы увезти вас отсюда. Очень прошу, поверьте: мы не причиним вам зла, все наши жесткие действия продиктованы необходимостью и отсутствием времени на объяснения. - Нарушая имперский этикет, Глеб встал. - Пожалуйста, пройдемте с нами.
- Вижу, эта опасность исходит от вас. С вами не пойду! - Наследница с презрением глянула на Ваалу и отступила к стене.
- Ваше высочество, я еще раз прошу довериться нам. Сейчас нет времени на объяснения, - попытался убедить ее Быстров.
- Я не пойду с вами! - оборвала его Ариетта. - Можете меня убить! - Дочь Фаолоры гордо вскинула голову.
- Тогда извини. - Ивала, направляя оружие в висок пристианки, нажала на спуск.
По обзорным экранам плыл зеленоватый туман. Его разрывали золотистые и багряные ленты, иногда бесформенные вспышки девз-активных флуктуаций. Их свет играл на носу корабля угасающими отсверками. Двенадцать дней корвет «Хорф-6» - один из самых быстрых кораблей Империи - хищной рыбой плыл через гиперпространство. Энергомашины на корме, непрерывно заглатывая цинтрид, пели могучую песню. Все эти дни в главной рубке корабля, кроме дежурной смены, оставалось несколько старших офицеров, следивших за работой энергетиков, навигаторов и сотрудников службы дальнего обнаружения.
- Что там? - нетерпеливо спросил маркиз Леглус.
- Два часа тридцать две минуты до выхода из гиперслоя, - доложил старший офицер навигации, работавший с «Оком Арсиды».
- Два с половиной часа, - расхаживая по рубке, повторил Роэйрин. - След беглеца по-прежнему четкий?
- След ясный, капитан, но угасает. Мы его теряли трое суток назад в зоне сингулярных разряжений, но сейчас я снова уверен - это след «Тезея». - Молодой пристианец на миг оторвался от пульсирующего графика и с возбуждением произнес: - Просто невероятно, как обычный разведчик мог развить такую скорость! Ведь мы идем за ним на пределе двенадцатые сутки!
- Да, это совершенно невероятно, - вторил ему Леглус. - Может, вы, капитан, проясните, как такое возможно? Или мы идем за другим кораблем? Ваши люди не могли ничего напутать?
- Нет. Видимые турбулентности могут быть оставлены только «Тезеем», - ответил Роэйрин, поправив клапан на воротнике. - Теперь я их не перепутаю, господин маркиз, как вы не перепутаете известную вам роспись на важном имперском документе.
Сравнение не слишком понравилось Леглусу: на ум пришли грамоты с Цебры и некий не совсем честный договор. Маркиз отпил из кружечки подогретого сока и, отгоняя от себя дурные мысли, сказал:
- Я надеюсь, капитан. Ни в коем случае мы не можем упустить капитана Быстрова. Ни в коем случае… - Взгляд его снова остановился на широком экране с данными бортового справочника, на котором были разбросаны трехмерные изображения Сприса и пиктограммы информационных блоков о колонии и всей системе Алтеры.
- Роэйрин, - Леглус прищурился, отчего его глаза стали похожи на желтоватые щели, - насколько силы планетарной обороны Сприса преданны Империи? Только честно… Может ли здесь ждать нас неприятная неожиданность?
- Сприсиане находятся под нашим протекторатом. Четыре века они оставались неизменно преданными Первому Дому. В меру сил поддерживали в войнах, неуклонно следовали главным направлениям имперской политики.
- Капитан, сейчас меня не интересует история. Я хотел бы слышать ваш прогноз. Не могут ли они выкинуть что-нибудь такое… - маркиз неопределенно шевельнул в воздухе пальцами, - скажем, встретить нас недостаточно дружелюбно? Или попытаться укрыть «Тезей»?
- Не думаю, - после недолгой заминки ответил Роэйрин. - Через два с половиной часа прояснится все. Я сразу свяжусь с командованием их планетарных и космических сил и заявлю о наших полномочиях. Орсаеас! - Он повернулся к офицеру в черной облегающей форме. - Будьте готовы задействовать канал экстренной связи. Вы, Грэвлинс распорядитесь приготовить звено истребителей для орбитального патрулирования и два бота с десантными группами - скорее всего, к нашему подлету, «Тезей» успеет сесть. В ботах зарезервируйте по два места для людей господина маркиза.
- По три, - поправил его Леглус, стукнув кружечкой о светящуюся панель. - Если нам предстоит высадка, я лично желаю участвовать в ней.

6

- Ты сошла с ума, - медленно проговорил Глеб, глядя на рухнувшую принцессу.

Предыдущая страница 9 Следующая страница


Сверкающий ангел 10

- Извини, не до имперской чопорности. И чего мы еще уговаривали такую упертую пташку? - Ваала наклонилась и небрежно перевернула Ариетту на спину. - Клянусь, покойная Фаолора была умнее.
- Боюсь, ты нажила себе врага. Очень высокородного врага. - Коснувшись активной зоны браслета, Быстров переключился на связь с «Тезеем».
Арканов ответил тут же:
- Как у вас, Васильевич? У меня от волнения волосы на лысине шевелятся и зубы, того, поскрипывают.
- Принцесса у нас. Поднимай корабль.
Агафону требовалось только дать компьютеру команду на подлет к назначенной точке. Машина сама запустила нужные алгоритмы управления, ранее заданные Быстровым.
По расчетам Глеба, «Тезей» должен был появиться у западного края поляны минуты через три-четыре, и ему с Ваалой следовало поторопиться.
- Арнольд, Орэлин, отходите к месту сбора, - тронув настройки связи, распорядился Глеб.
Орзлин, захлебываясь от эмоций, тут же начал рассказывать об ошеломляющем эффекте «Фата-морганы», но Быстров не слушал его. Отдав рюкзак Ивале, он подхватил принцессу на руки и направился к выходу - через коридор к разбитому окну.
Опережая его на десяток шагов, Ваала вырвалась на террасу, держа наготове винтовку и оценивая обстановку вокруг здания.
- Четверо сюда бегут! Доперло до них, что наши кохху не кусаются. - Галиянка подала Быстрову знак остановиться. - Отстреляю гранаты, и давай со всех ног в кусты.
Ивала управлялась с гранатометом виртуозно: за несколько секунд перед охранниками расцвело два оранжевых шара, разлившихся огненными лужами, и завеса едкого газа.
- Давай, Глебушка! - Ваала махнула рукой, посылая его через поляну к прогалине в кустах.
Сама она выпустила оставшиеся дымовые заряды. Нарушая приказ Быстрова, пальнула из масс-импульсной винтовки по ногам самого резвого пристианца и побежала, морщась от боли в ребрах, слыша дикий пульс крови в висках. У подножия скалы раздался мощный взрыв - самоликвидировалась «Фата-моргана», честно выполнившая свою функцию.
Не добежав до края поляны, Ивала увидела темную тень «Тезея», скользнувшую над лесом. Яркий сноп света ударил из-под брюха корабля, срывая вечерний сумрак с поляны, освещая фигуры растерянных охранников. Ломая деревья, разведчик садился метрах в двухстах от намеченной точки сбора - не такая большая погрешность для автоматического пилота, которому указали координаты на карте торопливым тычком пальца.
- Давай вместе понесем, - нагнав Быстрова, предложила Ивала и подхватила свисавшее с его рук тело Ариетты.
- Я сам. - Глеб на мгновенье остановился, переводя дух и оглядываясь, потом переложил дочь Фаолоры на плечо и тяжелым шагом двинулся через заросли.
Колючие ветки никак не могли повредить землянину, защищенному прочным неокомпозитом, но царапали спину Ариетты, рвали ее тонкую одежду. Увы, это было неизбежной жертвой: выстрелы звучали где-то у края поляны - пристианцы вполне могли отрезать подступы к кораблю. Ивала побежала вперед, опережая капитана, проверяя остаток пути на безопасность.
- Господин Быстров, это вы? А, госпожа Ваала! - раздался из-за кустов возглас Орэлина. - У нас беда. Там Арнольд, - он кивнул по направлению к поляне. - Ему сильно повредило ноги. Мы отстреливались, а потом я пытался его тащить, но услышал, что кто-то идет сюда. И у меня, - он попытался стянуть с головы шлем, - у меня нет сил.
- Помоги капитану, Орэлин, - скомандовала Ивала и бросилась в указанном направлении.
Андроида она нашла шагах в тридцати, лежащим ничком на камнях. Дальше виднелись обожженные проплешины в траве и разбитый на куски «Пири-1612».
- О, девонька моя! - обрадовался Арнольд, едва подняв голову. - А мне ноги оторвало. И, кажется, член.
- Отползай сюда! Скорее давай! - Снова нарушая приказ Быстрова, Ивала открыла беглый огонь с винтовки по тропе.
Противника она не видела, но в сгущавшейся темноте, заметила шевеление за кустами. Из густой листвы ответили строенным выстрелом из плазмомета - мгновенно вспыхнула трава и деревце рядом с осколками «Пири». Пламя осветило ползущего по камням андроида. Тут же защелкало тяжелое масс-импульсное оружие, пробивая броню на спине Арнольда, вырывая ошметки синтетической плоти.
Ивала выругалась и со злостью метнула гранату. Белая вспышка осветила изгиб тропы, полетели комья земли, мелкие камни. Взрывной волной сдуло сухие ветви соседнего кустарника. Схватив андроида за руку, галиянка волоком потащила его к кораблю. Вес робота этой модели был никак не менее ста пятидесяти килограмм, и Ивала выбилась из сил уже через десяток шагов.
- Брось меня, госпожа Ваала, - посоветовал Арнольд, неуклюже отталкиваясь от земли свободной рукой. - Бросай! Тебе самой надо бежать. И я… Кому я такой нужен? Мне член оторвало.
- Сволочь похотливая, тебе новый пришьют. Два пришьют, только не сдавайся! Мы доберемся до «Тезея»! - Галиянка заметила темные силуэты на тропе.
Отпустив Арнольда, схватилась за винтовку, но за ее спиной раздался электрический треск парализатора.
Одна из фигур повалилась в траву, другая, отстреливаясь из лучевого ствола, исчезла в зарослях. Подбежав к Ваале, Быстров схватил робота за другую руку, и они вместе потянули его к поваленным деревьям, где угадывалась крылатая громада «Тезея» с освещенным проемом шлюза.
- Арнольда устройте в арсенальном отсеке! - бросил Глеб подоспевшим Орэлину и Арканову. - Оружие в коридоре не оставлять!
Люк корабля уже закрывался, когда на нем зашипели, заискрились выстрелы плазмомета. Сбрасывая на бегу шлем и испачканную кровью броню, Быстров направился к носовому отсеку, вытер о край рубашки руки и дал компьютеру команду на взлет.
Ариетта все еще без чувств лежала в кресле у левого обзорного экрана. Ее темно-зеленое с розовыми вставками платье было нещадно разорвано во время бегства через заросли, спутанные волосы закрывали царапины на щеке.
«Извини, - мысленно произнес Глеб, поправляя голову принцессы, свесившуюся набок, - так было нужно ради твоей драгоценной жизни. Ты очень красивая девушка и, конечно, похожа на величественную Фаолору. Твой облик вернее всех документов доказывает, чья ты дочь».
Из коридора слышалась возбужденная речь андроида, восхвалявшего героизм Ваалы и клявшегося ей в вечной любви. Через полминуты в рубку вошла сама галиянка, остававшаяся равнодушной к речам сумасшедшего поклонника, в то же время раскрасневшаяся и радостная.
- Так-то, товарищи, еще одна победа за нами! - Ивала встала за Быстровым и положила руки ему на шею.
- Тебе надо в медицинский модуль. - Оттолкнувшись от консоли, Глеб повернулся к ней. - Если ребра поломаны, то гравиудар при гиперпереходе станет для тебя настоящей пыткой. Может и совсем доконать.
- Ты бы лучше позаботился об этой пташке, - кивнула на Ариетту галиянка. - Ее нужно как следует зафиксировать. Если она очнется, то может удариться в буйство и наделать здесь беды в самый неподходящий момент. Уколоть ей гиплина или прихватить ремнями?
- Не надо. Ты ее успокоила как минимум на сутки.
- Быстров коснулся сенсоров управления - корабль огромной ночной птицей поплыл над вершинами деревьев на север.
- Сядь, Ваала, - продолжил капитан. - Зачем ты выстелила принцессе в голову?
- Тебе правду сказать? - Галиянка оглянулась на дверь в центральный коридор, откуда доносились голоса Орэлина и Арканова, еще возившихся с роботом и разбросанной на полу амуницией. - Я побоялась, Глеб…
Быстров вопросительно взглянул на нее.
- Только не смейся. Ты стоял когда-нибудь без оружия и брони - голый перед существом развитой негуманоидной расы? Перед теми, кто ощущает и думает не так, как мы; перед теми, чьи желания, привычки, обычаи для нас неожиданны, даже противоестественны? Например, перед теми же кохху или крылатыми неоро? А я стояла, Глебушка. Мы привыкли к встрече и всяким уровням общения с ними настолько, что не замечаем ничего необычного. Можем сидеть за одним столиком в общем зале и потягивать экзотический сок, но встреча глаза в глаза при не совсем мирных обстоятельствах - это другое. Ты не представляешь, насколько это другое! Вот нечто подобное я испытала, когда мы встретились взглядом с Ариеттой. - Галиянка достала флакон с моа-моа и глубоко вдохнула. - Я тут же вспомнила, что она, возможно, дочь сверкающего ангела. Вспомнила и в душе содрогнулась. Поверь, очень сильное чувство, когда-то пережитое мной и вновь вернувшееся. Поэтому я, не задумываясь, выстрелила. Я боялась, что она сделает что-нибудь не то, чего мы от нее ждем, и это «что-нибудь» погубит нас в одно мгновение.
- Я подумаю над твоими словами, Ивала. Мы вместе подумаем, когда выйдем в гиперслои и у нас появится много свободного времени. - Глеб изменил вектор тяги двигателей. - Возможно, очень много времени - цинтрида критически не хватает, и нам придется идти на скромных скоростях.
«Тезей» держал курс на север и набирал высоту.
- Теперь я почти уверена: Ариетта - непростая девочка. - Ваала коротко взглянула на соседнее кресло, и ей показалось, что у дочери Фаолоры на миг приоткрылись глаза.
- Орэлин, Аркадьевич, поторопитесь! - проговорил Быстров.
Системой внутренней связи его голос разнесся по кораблю.
Когда Арканов с пристианцем вошли в рубку и заняли кресла, разведчик находился в верхних слоях атмосферы. Точка орбитальной базы виднелась на левом обзорном экране без всякого увеличения. Радар показал, как от нее отделилось несколько стремительных искр.
- Неизвестный корабль с координатами семьсот тридцать… - хрипло заговорило устройство связи.
Не намереваясь вступать в переговоры с силами планетарной безопасности, Быстров тут же отключил его. «Тезей» понесся по уходящей дуге от Сприса.
Орэлин, прижатый трехкратной перегрузкой, сидел, не сводя взгляда с Ариетты. Его кустистые брови сдвинулись к переносице; в голове вспыхивали и угасали события уходящего дня, бродили нестройные, еще неокрепшие мысли.
- Васильевич, с цинтридом совсем плохо. - Агафон, суетившийся у консоли энергоконтроля, на миг поднял голову: - На форсаже тебе идти ни-ни! Иначе не хватит на пространственный пробой.
- Боюсь, Аркадьевич, что на пробой и без форсажа не хватит. Или будет в самую притирку. Нужно что-то думать. - Глеб коснулся сенсоров управления защитой.
- Как я понимаю, господин Быстров, мы можем вообще не покинуть систему Алтеры? - тихо спросил Орэлин.
- Такой риск есть, - признал капитан.
Он хмуро наблюдал за экраном дальнего радара - на нем обозначилось два вытянутых мазка. Глеб переключился на максимальное оптическое увеличение. На черном пластике, мерцающем искрами звезд, появились два крошечных объекта, похожие на хвостатые диски, - скорее всего, легкие пристианские эсминцы. Эти корабли обладали высокой скоростью и в несколько раз превосходили по огневой мощи обескровленный «Тезей».
- Ты видишь их, Аркадьевич? - Быстров вывел изображение на главный экран.
- Увы, Глеб Васильевич. Откуда только они здесь взялись? Ведь не было этой техники при подлете!
- Сприс мог запросить помощь с ближайшей системы, - мрачно предположил Орэлин.
- Это может быть не единственный сюрприз. Сканируем пограничный слой! - Положив пальцы на активную зону панели, Глеб отдал команду компьютеру.
Скоро машина пропела взволнованным контральто:
- Сильное возмущение гиперслоя. Саен шесть, два, один… Эсси семь, ноль, ноль, один… - На мониторе всплыли параметры пространственных изменений, под пульсирующими пиктограммами обозначились координаты.
- Кто-то еще идет сюда, - догадался Орэлин. - Вряд ли безобидный транспорт! Он вынырнет недалеко от нас, и будем мы зажаты огненными щипцами!
Глеб, ни слова не говоря, внимательнее изучил данные сканеров и изменил курс. Теперь «Тезей» несся к точке возмущения.
- Что вы делаете, господин Быстров?! - изумился пристианец. - Не думаете же вы, что там с радостью дадут нам цинтрида?
- Я на подачку и не рассчитываю. - Капитан перенаправил главную оптическую систему прямо по курсу корабля - вспомогательная все еще держала в фокусе шустрые эсминцы, летевшие на бесшабашном форсаже.
В рубке повисла тишина, длившаяся довольно долго. Лишь слышалось гудение энергоустановки и тихий свист климатической системы.
Понемногу приращивая мощность двигателей, Глеб покосился на прямоугольник нижнего экрана. Дискообразные космолеты не отставали. Они сократили расстояние на четверть и скоро могли выйти на дистанцию выстрела дальнобойных орудий.
Прямо по курсу «Тезея» уже разошлось круговыми волнами свечение всевозможных оттенков фиолетового спектра. Вот-вот там должен был раскрыться зрачок гиперпространственного пробоя, выпуская крупный звездолет.
- Нас атакуют, - сообщил Агафон, не спускавший глаз с эсминцев.
Хвостатые диски синхронно пальнули из гиперионных пушек - к «Тезею» потянулись красные росчерки. Датчики корабля сразу зафиксировали мощный гиперионный всплеск. Взвизгнул сигнал тревоги.
- Не беспокойтесь, Орэлин, - сказал Быстров. - Они еще слишком далеко. Это стрельба не более чем угрозы. На таком расстоянии матом и то ругаться эффективнее.
- Но скоро они будут достаточно близко. - Пристианец нервно сплел пальцы. - Капитан, вам никогда не приходило в голову, что с вражеским флотом можно вести переговоры?
В этот момент зев пространственного пробоя раскрылся. Из него вынырнуло длинное тело. Синие разряды пробегали по серебристому корпусу, на корме плясали ветвистые молнии.
- Бездонный Краак! Мы погибли! - воскликнул слуга Олибрии.
- Корвет «Хорф-6», - безошибочно определил Глеб.
- Вот же черт пархатый! - выругался Арканов, хватаясь за лимб настройки. - Энергию на щиты, Васильевич?
- Нет у нас лишней энергии. И цинтрида на три пшика. - Увидеть прямо перед носом грозный корвет, едва не уничтоживший их над Пристой, Быстров ожидал меньше всего.

7

По широким экранам, секунду назад показывавшим сказочные картинки чужих измерений, разлилась чернота и вспыхнули звезды. Космато-красная Алтера выкатилась откуда-то справа. С другой стороны крошечными жемчужинами проплывали три газовых гиганта. Ниже их довольно близко виднелся Сприс.
- Это точно система Алтеры? - заерзав в кресле, переспросил Леглус.
- Да, - лаконично отозвался Роэйрин. - Связь с орбитальной базой по экстренному каналу! - бросил он младшему офицеру связи.
Антенна направленной связи, заблаговременно активированная, быстро нашла крошечную пылинку, кружившую над Сприсом. В рубке на вогнутом пластике появилось изображение пожилого пристианца в мнемошлеме.
- С вами говорит Роэйрин - капитан корвета «Хорф-6» имперского флота. С кем имею честь?
- Командир орбитального поста Винасен, - представился человек в мнемошлеме. Его лицо, и без того напряженное, пошло сетью мелких морщинок. - Чем можем послужить, капитан?
- Сектор 67 ис 26! Корабль класса «дальний разведчик»! - прерывая диалог с базой, вскричал офицер обнаружения. - Идет прямо на нас! Сектор 72 ис с 17: два малых эсминца на форсаже пересекающим курсом!
- Тактическую карту! Быстро! - тут же забыв о собеседнике-сприсианине, распорядился Роэйрин, одновременно его проворные пальцы сняли блокировку боевых систем.
- Господин Винасен, мое имя Леглус, - продолжил переговоры маркиз, не слышавший начало рапорта офицера обнаружения. - Представляю временное правительство Присты. По нашим сведениям, в подконтрольную вам систему заходил корабль класса «дальний разведчик» галиянского образца. На его борту опасные преступники, объявленные в имперский розыск. Что вы можете прояснить по этому поводу?
- Такой корабль заходил, - согласился сприсианин. - Не отвечая на наши запросы, направился к северу от Рекко. А там запретная для полетов область. Еще прошлый претор издавал указ. И все мы знаем, что…
- Ближе к делу! - поторопил его маркиз. - Что с кораблем?
- Увы, мы не смогли перехватить его ни на орбите, ни в атмосфере, потом долго искали место их посадки, но здесь они нас каким-то образом обманули. Извините, господин Леглус, но я вполне понимаю сложность нынешней политической обстановки. Я сразу подумал, что дело нечисто и на этом суденышке могут быть не только контрабандисты, но и более опасные для Империи люди. Я даже запросил помощи на Весирисе. Их эсминцы должны появиться на ваших радарах.
- Говорите по существу: где корабль? - вспылил маркиз.
- Так он же идет прямо на вас! - ответил командир орбитальной базы. - Наши перехватчики безнадежно отстали.
Леглус вскинул голову, глядя, как из россыпей звезд на корвет стремительно налетает маленькая точка.
- Так это и есть «Тезей»? - ошеломленно спросил он Роэйрина.
- Через четыре минуты можно будет пощупать руками, если его не успеют разнести весирианские эсминцы. - Движением распростертой ладони капитан повернул трехмерную карту. - Я не понимаю, Быстров настолько сумасшедший? Он не может нас не видеть! - Повернувшись к старшим офицерам, он скомандовал: - Взять цель! Истребители на перехват!
Глядя на разноцветные пунктиры, замысловатые кривые, высветившиеся на тактической карте, Леглус подумал: «Конечно, «Тезей» сейчас превратится в сгусток плазмы, но после его гибели останется очень острый вопрос: была ли на его борту наследница? Если да, то возложенную миссию можно считать выполненной и послать Флаосару сообщение по туннельной связи. За этим можно начать план ослабления Ольгера. А если нет? Если «Тезей» заходил сюда вовсе не за наследницей? Тогда очень важная ниточка, ведущая к тайне Фаолоры, будет потеряна, и пройдет много дней, прежде чем удастся нащупать новую».
Быстров сверился с радаром и нажал сенсор управления тягой. Чуть раньше, чем курс корабля пересек росчерк гиперионной пушки, Глеб перевел двигатели на форсаж. Неприятно заскрипели инерционные компенсаторы. Гигантское ускорение вдавило экипаж в кресла. «Тезей» уходил из-под обстрела весирианских кораблей, но теперь мизерные остатки цинтрида сгорали с утроенной скоростью.
- Уж не на таран ли ты собрался, Глебушка? - опасливо поинтересовался Арканов: иначе действия командира он никак не мог объяснить.
Хищное тело корвета приближалось с угрожающей быстротой.
- Я жить хочу, - отозвался капитан. - А ты как, Ваала?
- Я? - Галиянка хлопнула ресницами и призналась: - И я хочу жить. С тобой.
- Как я понимаю, вы затеяли что-то безрассудное, - высказался Орэлин, его нервные пальцы не удержали амулет, и тот упал, закатившись за титановую решетку. - В один миг сжечь все топливо и пройти перед носом враждебного корвета?!
- В настоящем режиме на сколько минут хватит цинтрида? - спросил Быстров Арканова. - Прикинь хотя бы приблизительно.
- На пятнадцать минут. - Агафон поскреб могучий лоб. - Двадцать - максимум, если полностью отключить защиту. На гипербросок можешь не рассчитывать.
В этот момент передняя часть «Хорфа-6» оделась в мутный кокон.
- Испугались, сволочи, - констатировал А-А. - Защитное поле аж в три слоя напялили. Думают, что ты их в лоб будешь таранить. Но ты же не будешь?
Быстров молчал, напряженно вглядываясь в показания приборов и варьируя вектор тяги. По его расчетам, корвет находился в глубокой пространственной ряби - за ним еще не захлопнулся пробой гиперслоев - и поэтому его системы наведения не были точны. А трехслойная защита, которую поспешно выставил Роэйрин, опасаясь лобовой атаки или того, что обломки разведчика угодят в имперский звездолет, тоже оказалась на руку Глебу: из-за щита «Хорф-6» мог вести огонь только ультрафауззерами или с небольшим успехом фотонным оружием. Чтобы избежать их удара, требовалось пройти как можно ближе к корвету между колпаками дальних радаров.
Точным движением пальцев Глеб подкорректировал курс. До пристианского звездолета оставалось чуть-чуть, когда из-под его днища серебряными мухами вынырнули истребители. Быстров среагировал мгновенно, уводя корабль вправо и ловя в треугольник прицела ближайшую из машин. Импульс фотонной пушки превратил истребитель в ослепительную вспышку. Одновременно корпус разведчика содрогнулся от гиперионного удара.
Ариетта слабо шевельнулась. Кроме сумасшедшей головной боли, она испытывала странное чувство: тело пронизывали крошечные иголочки, они сновали от ног к груди и будто съедали ее, превращая в дым. Потом почудилось, что она летит над какой-то знакомой долиной, стиснутой черными скалами, и навстречу ей плывут золотистые облачка. Ариетта увидела себя со стороны и с удивлением узнала, что она тоже золотистое облачко. Вдруг она услышала голоса людей. От этого сознание раскололось на части, одна из которых требовала скорее очнуться и наказать людей, вторгшихся в ее покой, другие же крошечные части уговаривали ее не двигаться и снова вернуться в долину, провалившуюся неизвестно куда. Вздохнув, она осторожно приоткрыла глаза. Долго не могла привыкнуть к электрическим отсверкам приборов и, посмотрев на человека слева, вспомнила все.
- Васильевич, одеваю энергощит! - крикнул Арканов. - Уйдет двадцать процентов мощности.
- Нет! - решительно отверг Быстров, пуская ракету в неприкрытый хвост корвета. - Наша жизнь в цинтриде. И один хрен, не успеешь.
Второе гиперионное попадание нанесло разведчику больший ущерб - пробило прочный корпус, разгерметизировался третий кормовой отсек. Глеб хотел отомстить обидчику и почти вывел его на целеуказатель кормовой пушки, но в последний момент передумал: сужающаяся воронка гиперпробоя, оставшаяся после «Хорфа-6», могла затянуться, и тогда бы планы Быстрова полностью расстроились.
Не теряя времени на маленькую месть, Глеб повел корабль с предельным ускорением к точке гиперпробоя. С кормы донесся тихий свист девз-генераторов.
- Васильевич, ты - гений! - воскликнул А-А, разгадав замысел капитана. - Топлива на полноценный переход все равно не хватит, но из системы Алтеры нас вышвырнет к чертовой матери! Синхронизируюсь девз-потоками!
- Господин Быстров, я восхищен!.. - пробормотал Орэлин. - Так хитро использовать врага не каждому придет в голову!
- Три минуты до гиперброска! - сверкая глазами, отрапортовала Ваала. - Еще не введены координаты точки выхода. Решай скорее!
- Давай ближайшую нейтральную базу. - Глеб мельком глянул на отставшие истребители и угасавшую вспышку в корме «Хорфа-6».
Галиянка быстро нашла в навигаторе нужные координаты и запустила программу коррекции.
- Сорок секунд до гиперброска! - взволнованно сообщила Ивала и почувствовала неожиданное движение слева.
Повернув голову, Ваала увидела Ариетту, поднявшуюся с кресла.
- Матерь божья! - воскликнул Арканов. - Сядь немедленно! Позвоночник сейчас переломит как тростинку!
Дочь Фаолоры сердито глянула на него и бросилась на человека, сидевшего перед центральной консолью. Ивала Ваала метнулась ей навстречу.
- Вырвало люки трех ангаров, девз-проводники и резервный компенсатор выведены из строя! - доложил по внутренней связи дежурный по сектору.
Роэйрин выбрался из командного ложемента и подошел к огромному монитору, на котором красным высвечивались поврежденные узлы корабля.
- Добавьте сюда два сгоревших истребителя, - сердито процедил Леглус. - Уму непостижимо, как вы могли так подставиться! Я слышал, вас, Роэйрин, считают одним из самых опытных капитанов флота? И как же Быстров - этот полудикий отпрыск Исифиоды, - сдерживая ярость, маркиз сжал кулаки, - облапошил вас, как мальчишку? Ведь он мог уничтожить нас! На своем тщедушном разведчике старой галиянской конструкции землянин мог разнести новейший корвет! Мог, если бы захотел! Стоило только ему ударить не одной мьюронной ракетой, а тремя-четырьмя в ваш неприкрытый хвост!
- Не говорите, чего не знаете, маркиз, - мрачно отозвался Роэйрин. - Быстров - капитан с редкими талантами. После стычки при Полисае эскадра рейдеров славила его, как бога. И если вы еще не поняли, его «Тезей» - не обычный разведчик. В старой галиянской конструкции скрыто нечто, нам неизвестное. К тому же у Быстрова имелось огромное преимущество: он засек нас раньше, чем мы его, и успел составить план. План в нашем понимании безрассудный, но он сработал.
Роэйрин понимал, что все это отговорки. Теперь ничто не может оправдать его просчеты: «Тезей» нельзя было подпускать так близко, следовало хотя бы пытаться поразить его на дальней дистанции: не надевая защитного кокона, стрелять и стрелять, пусть даже при нестабильной системе наведения. А теперь он ушел, отвесив корвету крепкую мьюронную оплеуху и будто в насмешку воспользовавшись пространственной воронкой самого «Хорфа-6». Еще Роэйрин подумал, что теперь его уважение к землянину возросло в несколько раз, одновременно Быстров стал его личным врагом, с которым он обязан поквитаться, чтобы сохранить свою репутацию.
- Господин Леглус, господин Роэйрин. - На простенке снова возникло встревоженное лицо командира орбитального поста Сприса. - Верлонские эсминцы потеряли цель. Как я понимаю, космолет преступников уничтожен и я могу дать нашим отбой?

Предыдущая страница 10 Следующая страница


11 Александр Маслов

- Он ушел в гипербросок, - с мрачной усмешкой ответил ему Роэйрин. - Можете дать отбой.
- В гипербросок? - Черные глаза Винасена расширились от удивления. - Но как же? Он был прямо перед вами. А потом мьюронный взрыв - сканеры зафиксировали…
- Не ваше дело как! - раздраженно отозвался Леглус. - Готовьтесь к приему имперского корвета. У нас серьезные повреждения. Сколько часов уйдет на восстановление девз-проводников? - Маркиз повернулся к Роэйрину.
- Силами базы от шестидесяти до восьмидесяти стандартных часов - все зависит, сколько у них ремонтных роботов. - Еще раз оценив повреждения на системном мониторе, капитан «Хорфа-6» отвел взгляд к верлонской амфоре, сверкавшей бериллами, - вид изящнейшей вещи всегда успокаивал его. - Люки и стенки ангаров тоже придется восстановить, - добавил он.
- Надеюсь, за это время ваши спецы не потеряют след «Тезея»? - осведомился Леглус, расхаживая по просторной рубке.
- Сняты все параметры турбулентности, скоро компьютер вычислит точку их выхода. - Роэйрин повернул кресло и со вздохом сел.
Только сейчас он ощутил, какая огромная усталость навалилась на его отмеченные имперскими знаками плечи. Хотелось закрыть глаза, чтобы никого не видеть, заткнуть уши и провалиться в долгий сон.
- Винасен, вы определили, где садился корабль беглецов? Недавно вы говорили, что он стремился к какой-то запретной области, - напомнил Леглус, пронзительно глядя на сприсианина.
- Да, господин маркиз, место посадки теперь известно. Это в лесах под Рекко. Там произошло что-то непонятное, поговаривают даже о высадке небольшого отряда кохху. Мы направили десант и лучших сотрудники Службы Расследований.
- Оцепить место посадки и ничего не предпринимать! Скоро туда прибудут мои люди. Роэйрин, готовьте два бота! - распорядился маркиз, становясь все более нервным.
- Позвольте полюбопытствовать, господин Леглус: что искал на Сприсе Быстров? И почему это так важно для Империи? - подняв голову, спросил Роэйрин.
- Никогда не спрашивайте меня об этом! - резко ответил маркиз и тут же смягчился: - На этот вопрос вам может ответить только герцог Флаосар. Но лучше не испытывайте судьбу!

8

Из-за недостатка цинтрида ноу-хау Арканова работало не на полную мощность. Может быть, поэтому гравитационный удар не имел обычной сокрушающей силы: Ваалу крепко приложило о простенок, облицованный пузырчатым полимером. Она застонала от боли в ребрах и, не теряя сознания, растянулась на полу. С Ариеттой вышло хуже. Не дотянувшись до Быстрова, она перемахнула через кресло, ударилась о боковой экран, оставляя на нем следы крови, и отлетела в конец коридора - туда, где был оставлен истерзанный боем Арнольд.
Едва корабль стабилизировался в гиперслоях, Глеб оставил управление на Агафона, сам на секунду задержался возле галиянки и побежал в кормовую часть корабля. Орэлин последовал за ним - было видно по всему, что здоровье наследницы ему небезразлично.
Дочь Фаолоры нашли возле андроида.
- Я держу ее, кэп! - весело сообщил Арнольд. - Теперь птичка далеко не улетит!
Он перехватил принцессу за правую руку и, упираясь в стенку обрубком ноги, притянул к себе.
- Ваше высочество! - простонал пристианец, опускаясь на колени. - О, как же так!
- Успокойтесь, Орэлин, ничего серьезного. Надеюсь, без переломов. Она просто ударилась головой, - осмотрев Ариетту, заключил Быстров. - Отнесем ее в медицинский модуль. Берите! Впрочем, я сам - вы мне дверь откройте.
Глеб аккуратно поднял наследницу и направился к зеленому указателю, мерцавшему на полу.
- Меня с ней положите, кэп, в одну капсулу! - не унимался андроид, потянувшись вперед и волоча разорванные в лохмотья ноги. - Мне тоже надо поправить здоровье!
- Перебьешься. Жди меня здесь и не ползай туда-сюда, а то своими потрохами коридор уделал, - ответил Быстров и следом за Орэлином вошел в залитое белым светом помещение.
То, что Ариетта пришла в себя так скоро после выстрела из парализатора, Глебу казалось в высшей степени странным: от такого поражения люди пребывали без чувств по нескольку суток. Еще более необычным было то, что эта хрупкая девушка с милым лицом, вдруг очнувшись и даже не успев оглядеться, повела себя, словно обиженная тигрица, - зачем-то бросилась на него.
Он положил Ариетту на мягкое ложе и опустил прозрачный колпак. Когда щелкнул замок, из ниши выехал медицинский робот, запустив программу поверхностной диагностики.
- Кости целы, внутренних кровоизлияний и серьезных повреждений нет, - вслух прочла показания Ваала, бесшумно появившаяся за спиной землянина. - Я же говорила, Глебушка: ей нужна порция гиплина. А лучше две.
Галиянка хотела сказать что-то еще, но ее остановило мрачное присутствие Орэлина.
- Сама-то ты как? - Оставив Ариетту на попечение медробота, Быстров повернулся к Ивале.
- Отлично. Если не считать, что из-за этой фашистки меня чуть по стенке не размазало. А ей хоть бы что! Через весь корабль кувырком летела, теперь лежит, кайфует, принцесса хренова! - Ваала небрежно оттеснила Орэлина в угол. - В общем, гиплина ей. Две дозы. - Она проворно набрала на сенсорном экране код нужного медикамента и, прежде чем Быстров успел что-либо возразить, продолжила: - Пусть лежит здесь, пока я не приведу себя в порядок, а лучше до конца гиперперехода. Слушай меня, Глебушка. Ее без присмотра оставлять нельзя. А если мы за ней не уследим, проблем будет побольше, чем от боевого корвета.
- Думаю, с госпожой Ариеттой у нас предстоят непростые объяснения. Нелегко убедить ее, что мы не враги и действуем такими жесткими методами для ее же блага. - Оглядев автомат, заботливо жужжавший над головой наследницы, Глеб направился к двери.
- Я через три часа буду в рубке, - бросила ему вслед Ваала, сняла ремень с парализатором и присела на свободное ложе напротив принцессы.
Из стенной ниши выдвинулся второй робот, поблескивая головкой диагностического устройства.
- Господин Быстров, - окликнул капитана пристианец посреди коридора. - Мы не имеем права так обращаться с принцессой! Даже если она без сознания, мы обязаны быть учтивыми и не забывать о ее великородном происхождении. Ведь она - законная наследница трона Империи!
- Господин Орэлин, я отношусь к ней с максимальным почтением, настолько, насколько это возможно в наших особых обстоятельствах, - отозвался Быстров.
- Вас это касается в меньшей мере… - Пристианец обернулся на затворившуюся дверь медмодуля. - Я говорю о галйянке. У меня сердце сжимается от ее унизительных речей и оскорбительных действий!
- Я проведу с ней воспитательную беседу, - с улыбкой пообещал землянин.
Войдя в рубку, он занял свое кресло и несколько минут разглядывал отчеты о состоянии систем корабля.
Орэлин, устроившись рядом с Аркановым перед обзорным экраном, покорно ждал, пока капитан закончит немой диалог с компьютером.
- Итак, светлейшей волей госпожи Ваалы мы летим в систему звезды Шеоир. - Откинувшись на спинку кресла, Глеб привычно сцепил ладони на затылке.
- Нейтральная станция «Сосрт-Эрэль»! - догадался пристианец.
- Она действительно ближайшая. И при всех раскладах - не самый плохой выход для нас. Аркадьевич, ведь ты помнишь это беспокойное место? - Глеб прищурился.
- До гробовой доски не забуду, - тряхнув головой, отозвался А-А. - Мы там вместе с тобой «Тезей» чинили. И Юрка Силин с нами был. Сколько лет уже прошло… - Он начал загибать пальцы, но потом отчаянно отмахнулся. - Мастерские там знатные. Инструменты, техника для любых нужд.
- И это плюс. В любом случае без ремонта корабля о дальних перемещениях нам и думать нельзя, - заметил Глеб. - Опять же, надо Арнольда подлатать и планетарный катер реставрировать. Кроме того, на «Сосрт-Эрэли» у нас есть кое-какие полезные связи, друзья…
- Враги тоже есть. И это минус. Второй минус: цены там на ремонтные работы высоковаты, а у нас, как я понимаю, проблемы с финансами. Сколько у нас денег? - Выпуклые глаза Агафона вопросительно уставились на капитана.
- На моих счетах порядка четырехсот тридцати тысяч экономэдиниц, - после недолгих подсчетов произнес Быстров. - Сумма даже для небольшого ремонта скромная. Разве что на цинтрид, пополнение других запасов.
- У меня имеются кое-какие сбережения. - Слуга Олибрии сидел вполоборота к обзорному экрану, на его лице отражались разноцветные вспышки чужого пространства, раскинувшегося за бортом корабля. - Правда, они меньше ваших, и возникнут сложности с переводом из пристианского банка. И это не единственная проблема, господин Быстров… «Сосрт-Эрэль» - первое место во всей вселенной, где нас будут искать. Стоит кому-то войти в конфликт с правительством или законом, как он сразу бежит на «Сосрт-Эрэль», «Вайс-Эрэль» или Айприион - кому куда ближе.
- Я не сомневаюсь, что наши поиски начнут по всем свободным мирам и станциям, но сейчас у нас другого выхода нет. Как нет ни времени, ни топлива, чтобы думать о более хитром маневре. К тому же цель задана. - Глеб достал пачку сигарет и второй раз за несколько лет позволил себе закурить в рубке. - Однако в открытую люди Флаосара к нам подступиться не рискнут - мы будем под защитой закона о независимых зонах.
- А Флаосару или тем, кто с ним рядом стоит, и не надо действовать открыто: им будет достаточно убрать Ариетту и нас заодно чужими руками. Ведь вы понимаете, что на «Сосрт-Эрэли» таких рук найдется в достатке, особенно если в них положат достаточную сумму денег, - заметил Орэлин.
- На «Сосрт-Эрэли» у нас есть друзья, - неуверенно сказал Арканов. - И на такой огромной станции легко затеряться. Меня однажды Васильевич два дня искал, при всех его связях и проницательности.
Пристианец ничего не ответил, лишь смерил землянина насмешливым взглядом.
- Орэлин, я вполне осознаю серьезность проблемы. - Глеб выпустил облачко дыма, которое тут же втянула в себя климатическая система. - Но, как я сказал, у нас нет другого выхода - «Тезей» летит на «Сосрт-Эрэль». Мы обязательно придумаем, как обезопасить принцессу и обойти все ловушки Флаосара. В первую очередь постараемся не задерживаться у Шеоир; наша задача - скорее произвести ремонт, взять топливо, припасы и не светиться перед пестрым населением станции. Также продумаем, как сделать, чтобы принцесса не покидала корабля. Да и вам не следует долго находиться вне этих стен. Теперь о других проблемах… - Быстров задумался, глядя поверх широкого лба Арканова. - Каким образом нас нашел «Хорф-6»? Есть версии?
- На самом деле, как он нас?.. - Пристианец приоткрыл рот, словно не в силах выговорить трудное слово. - Как нашел? Ведь мы расстались с ним недалеко от орбиты Присты.
- Роэйрин словно знал, куда мы идем. Иначе я не могу объяснить, как он оказался возле Сприса, - высказался Арканов. - Даже если «Тезей» опознала орбитальная база и сообщила по туннельной связи о нашем появлении, то корвет не мог появиться там так скоро! Вывод: Роэйрин знал и сразу пошел за нами.
- Может быть, и знал. Только есть две странные детали. - Глеб тщательно затушил окурок. - Возле Присты мы висели у него на прицеле несколько минут - время достаточное, чтобы разобрать нас на атомы и еще более тонкие элементы, но Роэйрин не стал этого делать. Почему - если он знал, что мы идем за наследницей и ее следует искать именно в системе Алтеры? Ведь «Хорф-6» мог выполнить миссию, не ходя за нами хвостом.
Орэлин и Арканов молчали.
- В общем, пока вопросы без ответов. Другая проблема: по моим расчетам, - Быстров повернулся к центральной консоли, - у нас не хватит цинтрида на торможение. При нынешнем состоянии дел мы просто проскочим «Сосрт-Эрэль» на скорости ноль сто тридцать семь от световой и улетим к чертовой матери в открытый космос. Что делать?
- Тут есть соображения, Васильевич. Я кое-что подсчитал… - Агафон принялся стучать по клавиатуре, прикрученной к галиянской консоли энергоуправлеия. - Вот! - он ткнул пальцем в терминал. - В каждой ракете класса «стрех»…
- О светлый Эдван! - Орэлин вдруг побледнел и медленно встал. - Ваше высочество!.. Как же вы здесь?!
Быстров тоже поднялся и глянул в коридор, но не увидел ничего, кроме размытого силуэта.
- Успокойтесь, Орэлин. Это всего лишь ментальная интерференция, призрак. - Глеб несильно нажал на плечо пристианца, усаживая его на место. - Хотя не возьму в толк, откуда она взялась? Топлива практически нет, и контуры Агафона Аркадьевича как бы вне работы.
- Но как же? Она как живая: в том же зелено-розовом платье, и царапины кровоточат на щеке… - пораженно пронес слуга Олибрии.
- От этой напасти есть проверенное средство. Аркадьевич им обладает и называет его словом «водочка». Немного позже выпьете сто граммов. Ну или гиплин. - Глеб повернулся к Агафону и коротко сказал: - Продолжай!
- Так вот, в «стрехах», согласно технической документации, имеется цинтрид: около пятидесяти граммов в боевой части и трехсот тридцати разгонной. У нас осталось шесть таких ракет. Если их разобрать, то мы получим больше двух кило нужного продукта. - Арканов широко улыбнулся и добавил: - Кроме того, небольшое количество этой дряни можно наковырять из батарей бомбовых станций.
- Хвалю за смекалку, товарищ А-А! Два кило цинтрида - это уже кое-что. - Быстров просиял. - Может быть, и на торможение хватит. Вот только себестоимость такого топлива получается бешеной. Я за эти ракеты платил по тридцать тысяч экономок. Но что делать… В общем, одобряю. Твоя идея - ты и разбирай вместе с Орэлином.
- Вы всерьез думаете вскрыть ракеты с мьюронным зарядом?! - Нельзя было понять, пристианец больше удивился или испугался.
- А что здесь такого? Все, однажды собранное, можно разобрать, - вставая, успокоил его Глеб. - Вы не бойтесь, Орэлин, у Агафона Аркадьевича по этой части большой опыт. Ему что ракеты разбирать, что тахионные ускорители собирать из подручного металлолома - умеет мужик. И необходимый инструмент имеется. Ступайте в первый ангар - там есть, где развернуться, я пока определю куда-нибудь Арнольда.
Быстров определил Арнольда в пустовавшее помещение перед арсенальным отсеком, снабдил его стопкой земных книг и ворохом еще не читанных журналов, а сам отправился в свою каюту. Он думал отдохнуть пару часов, привести в порядок хаотичные мысли и продумать планы по спасению Ариетты. Поскольку проблема с цинтридом кое-как решалась, сейчас капитана больше всего волновали две вещи: тяжелые объяснения с наследницей и корвет, непостижимым образом нашедший «Тезей» на окраине Империи. Ведь теперь не было гарантии, что «Хорф-6» снова не появится там, где найдет убежище их дальний разведчик.
«Неужели у Роэйрина есть особый секрет? - думал Глеб, полулежа на диване с бокалом холодного сока. - Может быть, корвет оснащен таинственной штучкой, позволяющей отслеживать передвижение противника в гиперслоях?»
Отлично зная пристианскую технику, Быстров ни о чем подобном не слышал. Технический прогресс на Присте, да и в других мирах, открывших для себя дальний космос, достиг определенного порога и как бы замер на высокой точке. Технические новинки, конечно, от случая к случаю радовали галактический мир, но это происходило гораздо реже, чем на бурно развивающейся Земле. Конечно, кроме Пристианской империи, Кохху, Галиянского Союза, Милько и Неоро, десятков других существовали еще и сверхцивилизации, но они к своему могуществу шли миллионы лет и теперь стояли особняком, приняв конвенцию о невмешательстве и отказе от дальнейшей экспансии (хотя не все и во всем ее соблюдали).
Затем мысли Быстрова вернулись к Ариетте. Через десять-двенадцать суток принцесса очнется от гиплинового сна и вспомнит о произошедшем на Сприсе: взрывы гранат, вспышки от «Пири-1612», искореженные мачты, падающих солдат и жестокий выстрел из парализатора в голову. Эти воспоминания для девушки, выросшей в покое и всем мыслимом благополучии, станут пламенем ада в закоулках ее сознания. Пожелает ли она понять и простить людей, подвергших ее такому испытанию и насильно вырвавших из привычного мира?
Дверь в каюту капитана с тихим шорохом открылась. Быстров увидел на пороге Ариетту и секундой позже понял, что перед ним не производная ментальной интерференции. Совершенно настоящая дочь Фаолоры в изорванном платье держала в руке настоящий парализатор.
- Я расстреляла вашу блондинку, - сказала она. - Убивать не хотела.

9

- Пожалуйста, сядьте! - Ариетта направила оружие на Быстрова.
В ее зеленовато-серых глазах выделялись зрачки, словно черные острия обсидиана (наконечники священных копий из него Глеб видел в одном из залов имперского дворца). Красивое и строгое лицо принцессы едва выдавало волнение, слабый румянец разлился по ее щекам.
Глеб хотел оттолкнуть пристианку с прохода и бежать в медицинский модуль, но его остановило не оружие, направленное в грудь, а пронзительный взгляд Ариетты.
- Сядьте! - повторила дочь Фаолоры.
И он послушно опустился на диван. Только спросил:
- Вы галиянку убили?
- Я же сказала: нет. Мне пришлось выстрелить в нее дважды, медавтомат снимет шок через несколько часов. Как я понимаю, вы здесь главный? - Ариетта сделала несколько шагов и остановилась в центре трехмерного орнамента ковра.
- Я - владелец этого корабля и капитан по совместительству. Добро пожаловать на дальний разведчик «Тезей», ваше высочество. - В последних словах Глеба слышалась немалая доля насмешки.
- Ваше имя?
- Глеб. Быстров. Я был знаком с императрицей - вашей матерью, госпожа Ариетта.
- Вы галиянец? - Ствол парализатора в руке наследницы дернулся в сторону Быстрова.
- Землянин. С планеты, которую пристианцы называют Исифиодой, - Глеб ожидал, что это известие удивит принцессу, но на ее гладком лице не дрогнула ни одна мышца.
И он подумал, что объяснения с наследницей могут оказаться проще, чем представлялось ранее: она не ударилась в истерику, а вела себя удивительно стойко и расчетливо. По мнению Быстрова, это было хорошим знаком.
- Кто еще на корабле, кроме вас и галиянки? - Она тряхнула головой в сторону медмодуля.
- Безногий андроид и два человека: Орэлин, бывший слуга графини Олибрии, и мой товарищ Агафон Аркадьевич Арканов. Можно просто: А-А.
- Вы говорите о тех двоих, что в ангаре возились с какой-то техникой? - На полных губах Ариетты отразилась слабая улыбка. - Я заперла их и начала замедленную откачку воздуха. Теперь их жизнь зависит от вас, господин Быстров. - Она произнесла его фамилию по слогам, будто прислушиваясь, как звучит незнакомое слово. - Все зависит от того, насколько вы будете честны и благоразумны.
- Сколько у них времени? Вы включали таймер? - Теперь Быстров действительно занервничал.
Если бы бокал с остатками сока был из стекла, он бы лопнул в сдавивших его пальцах землянина.
- Я не скажу вам, сколько у них времени. Вы будете отвечать быстро и ни в коем случае не пытаться врать. - Пристианка откинула со лба темно-каштановую прядь волос. - Вы сотрудничаете с кохху?
- Нет.
- Говорите правду! Перед вашим появлением на нас напали солдаты кохху: я слышала сообщение начальника охраны. Потом видела жутких насекомых своими глазами! Атака кохху была отвлекающим маневром, чтобы вы пробрались в здание и захватили меня?
- Ваше высочество, может быть, вам это покажется странным, но самом деле кохху не было, - вкрадчиво произнес Глеб.
Ариетта тревожно повела стволом парализатора.
- Атака отряда кохху, - продолжил Быстров, - и их робота была лишь иллюзией и на самом деле отвлекающим маневром, чтобы я и Ивала Ваала - та галиянка, которая сейчас лежит в медмодуле, - могли проникнуть в дом и захватить вас, не вступая в бой с основными силами подразделения охраны. Я ясно объясняю?
- Пока не очень убедительно. Каким образом может быть создана такая иллюзия?
- Посредством демонстратора - устройства для показа «живых» голограмм и основанных на них фильмов. Только демонстратора усовершенствованного: значительно увеличено масштабирование, голографическим изображениям добавлено свойство интерактивности. Поэтому солдаты кохху не только вели себя как живые существа, но и вполне адекватно реагировали на выстрелы охранников. При этом, заметьте, никто из ваших бойцов не пострадал.
- Допустим, это так. - Ариетта вспомнила о странных рапортах бойцов охраны с самого начала боя и том, что Сейонс сообщил: «Оружие кохху не наносит вреда ни нам, ни флаерам, которые давно должны быть разбиты! Вокруг горит земля, но пламя не оставляет следов на траве! Здесь что-то не так! Вижу группу у западной окраины поляны!»
- Хотя я не понимаю, как можно так переделать демонстратор, но допустим, вы говорите правду, - продолжила дочь Фаолоры. - Остается вопрос, кто послал вас, чтобы так нагло захватить меня и увезти со Сприса?
- Графиня Олибрия. - Глеб бросил взгляд на часы, как будто они могли сообщить ему время, оставшееся до момента, когда из ангара выйдет последний глоток воздуха. - Хочу заметить еще немаловажную вещь, ваше высочество: кроме того, что атака кохху была мнимой и не нанесла никакого урона пристианцам, мы также использовали против ваших людей только парализаторы, чтобы свести возможный урон к минимуму. Вам это о чем-нибудь говорит? Разве так поступают вероломные захватчики?
- Кроме парализаторов, вы были вооружены масс-импульсными винтовками. За стенами моего дома кто-то вел огонь из тяжелого оружия. И если вас послала Олибрия… - наследница, отступив на шаг, на мгновение задумалась, - …почему она сама не связалась со мной по туннельной связи, не выслала мгновенное сообщение?
- Потому что она мертва. - Глеб опустил голову и посмотрел на дно бокала, где плавали кусочки фруктов. - Увы, графиня не успела ничего рассказать мне о способах связи с вами. Искать мирные подступы к вашей резиденции у нас не было времени.
- Графиня Олибрия мертва?! - Голос пристианки дрогнул.
Быстров посмотрел на нее и чуть заметно кивнул.
- Вы лжете! - Ариетта скруглила рот, глаза ее стали влажными и забегали по сторонам, словно ища опровержения в какой-нибудь незаметной детали каюты.
- За той дверкой, - Глеб указал на шкафчик-башенку из ценной дерлианской древесины, - стоит шкатулка Фаолоры - она мне досталась от Олибрии. Там ваши документы, подтверждающие рождение, снимки, имперские грамоты и другие важные вещи. Все это как минимум стоит великого трона Присты. Пожалуйста, возьмите - они принадлежат только вам.
- Вы лжете! - Ариетта топнула ногой, раскрасневшись и глядя на Быстрова, словно на жуткую статуэтку Эми - младшего бога, приходящего за душой.
- Олибрию убили в собственном замке, меньше чем через час после того, как она поведала мне вашу историю. Я сожалею… Мне она была очень дорогим человеком. Может быть, самым дорогим во всей вселенной. - Глеб со стуком поставил бокал на выдвижной столик и настоял: - Возьмите шкатулку.
Ариетта нерешительно шагнула к шкафу и, резко повернувшись на полпути, произнесла:
- Кто ее убил? Вы должны это знать!
- Я только догадываюсь. Верных доказательств нет.
- Ну говорите же!
- Те же люди, которые охотятся за вами, - люди герцога Флаосара. Вы знаете, что он целит на пристианский трон? - Глеб медленно встал, ожидая, что дочь Фаолоры снова направит на него парализатор, но оружие так и осталось опущенным в ее руке.
- До меня доходили кое-какие слухи. - Ариетта, осторожно, будто ожидая подвоха, открыла резную дверку.
- Ваше высочество, позвольте мне остановить откачку воздуха, - попросил землянин. - Люди, запертые в ангаре, ни в чем не виноваты.
- Стойте, не двигайтесь! Я осмотрю шкатулку, и вместе пойдем к ангару. - Взяв шкатулку, наследница направилась к столу.
Сейчас Быстров вполне мог разоружить ее одним заученным движением, но не стал этого делать, опасаясь разорвать тоненькую нить доверия, протянувшуюся между ними.
Поставив ящичек с изящными рельефами на стол, пристианка разглядывала и ощупывала его в поисках замка, потом спросила:
- Как она открывается, господин Быстров?
Глеб поднял шкатулку и, глядя на изображение Олибрии, прошептал:
- Я тебя люблю.
Под пористой поверхностью что-то щелкнуло, крышечка плавно поднялась.
- Оригинальный способ, - признала наследница, тень улыбки появилась на краешках ее губ. - У вас с графиней были очень доверительные отношения?
- Мы были достаточно близкими людьми. Я любил Олибрию, если вас интересует именно это. - Быстров вручил шкатулку пристианке и отступил к обзорному экрану.
Ариетта перебирала документы минут пять: внимательно разглядывала имперские печати, беззвучно шевеля губами, читала записи Фаолоры.
- Прошу вас, идемте, скорее откроем ангар! - Теряя терпение, произнес капитан. - Шкатулка теперь ваша, и вы сможете изучить эти бумаги, когда захочется.
- У нас есть еще время. Ответьте мне, господин Быстров… - пристианка поправила разорванное платье, съезжавшее с плеча, - если вы любили Олибрию, как вы… как вы могли допустить ее гибель?
Вопрос был столь неожиданный, что Глеб замер, не в силах выдохнуть. Рассказывать о том, как все произошло на самом деле - как он расстался с графиней у двери злополучной комнаты, как ожидал на террасе и потом поспешил на призыв Олибрии и нашел ее с кинжалом в спине, - сейчас было глупо и опасно. Пытаясь объяснить принцессе, как могла погибнуть Олибрия, если в замке, трижды защищенном от посторонних, находился лишь экипаж «Тезея» и старый слуга, Быстров мог вызвать у нее лишь еще более серьезные подозрения. И он сказал:

Предыдущая страница 11 Следующая страница


Сверкающий ангел 12

- Простите, ваше высочество, а вы любили свою мать?
На минуту в каюте повисла тишина.
- Так вот, - продолжил Глеб, - ее тоже больше нет.
- Не знаю, любила ли я ее. Сейчас в ангаре погибают ваши друзья. Вы сильно нервничаете, правда? Господин Быстров, я уже успела прочувствовать, что такое терять друзей. Идите к ангару! - Она указала стволом парализатора на дверь. - Идите медленно и не останавливайтесь!
- Вы все еще не верите мне. - Выйдя в коридор, Глеб грустно усмехнулся.
- Нет. Вы вполне можете служить Флаосару или Саолири. Мне известно: эти герцоги хитры и очень коварны. В моем положении лучше не верить никому.
- Что ж, разумно, - согласился Быстров, снова удивляясь, что в милой головке принцессы живет отнюдь не беззаботный ум.
Когда впереди показалась широкая дверь с мигающим блоком управления, Глеб ускорил шаг. Ариетта не стала задерживать его, лишь предупредила:
- Дверь не открывать! Только переключить насосы на закачку.
Капитан нажал две кнопки и отрегулировал сенсорами подачу воздуха. Цвет индикатора изменился с красного на голубой.
- Аркадьевич, как вы там? Живы, здоровы? - спросил Быстров в переговорное устройство.
- Глеб Васильевич! Что происходит? - раздался из решетки возбужденный голос Агафона. - Чуть не сдохли мы здесь! Я уже дверь пытался сверлить.
- Да ничего не происходит. Принцесса Ариетта захватила корабль, теперь мы - ее пленники, - сухо объяснил капитан. - В общем, если есть захотите или в туалет - все вопросы к ней. Я ничего не напутал? - Быстров вопросительно взглянул на пристианку.
- Для передачи воды и еды дверь можно приоткрыть на ширину ладони, - не опуская оружия, любезно отозвалась дочь Фаолоры.
- Вот видите, у принцессы доброе сердце, - констатировал Глеб. - Взаимопонимание налаживается. Глядишь, через несколько дней и в туалет по одному выпускать будут. Вы пока работайте над цинтридом, работайте.
- Ваше высочество! - раздался из решетки переговорника голос Орэлина. - Нижайше прошу извинить за недостойное обращение с вами. Но я… Клянусь перед Вратами Эдвана, - было слышно, как он шумно выдохнул, - все наши действия были направлены на ваше спасение!
- Теперь идем в рубку, - наследница повела стволом парализатора, указывая землянину путь, а сама отступила к арсенальному отсеку.
- Госпожа Ариетта, может, вы меня посвятите в ваши дальнейшие планы? Вы так и будете держать меня под прицелом весь долгий путь к системе Шеоир? - полюбопытствовал Глеб, уже не беспокоясь за товарищей.
- Я поступлю проще: когда я выясню все важные вопросы, то разряжу вам в затылок парализатор. Ведь правда, это гуманное оружие? Потом запру в медмодуле вместе с вашей белокурой подругой.
- И что дальше? - Быстров повернулся вполоборота.
- Свяжусь с командованием пристианского флота и сообщу им точку выхода этого судна.
- Ну вот, а несколько минут назад вы меня приятно удивляли своим благоразумием. После получения вашего сигнала герцог Флаосар радостно потрет руки. Скорость у «Тезея» сейчас маленькая, и вас перехватят где-нибудь на подлете к «Сосрт-Эрэли». Не обольщайтесь документами в той шкатулке: Саолири или тот же Флаосар сумеют повернуть дело так, будто вы - самозванка. Ведь почти никто не знает, что у императрицы есть дочь. И если действовать так глупо, то и никогда не узнает. Ариетта, поверьте, я вам не враг. Ведь если бы это было не так, я уже три раза бы разоружил вас и продолжил осуществление коварных планов.
- Вы самоуверенны, господин Быстров. Даже когда в вашей каюте я поворачивалась к вам спиной или разбирала шкатулку, бдительность не покидала меня ни на секунду.
Глеб, пригнувшись, повернулся и тут же перехватил руку пристианки. Парализатор ударился об дверь каюты, его рукоять оказалась в крепкой руке землянина.

10

- Ваше высочество, у меня к вам предложение, - сказал Быстров, грубо прижимая Ариетту к стенке.
Она попыталась вырваться, едва не сбив его с ног.
- Выслушайте сначала предложение. - Свободной рукой Глеб поднял ее подбородок.
Тяжело дыша, наследница смотрела на него из-под распущенных волос, будто загнанная волчица.
- Сейчас я отдам вам оружие, и можете ходить все время с ним, - продолжил капитан «Тезея». - Можете взять из арсенала еще пару плазмометов, винтовки, гранаты, фауззер - все, к чему душа тянется. С этой минуты вопросы о взаимном доверии больше не ставятся. Ясно?
Пристианка кивнула.
- Взамен вы позволяете моим людям беспрепятственно передвигаться, а мне - управлять кораблем. - Быстрову было приятно ощущать горячее дыхание принцессы на щеке, он слегка ослабил хватку. - Летим мы до нейтральной станции «Сосрт-Эрэль». Там, если захотите, вы покинете «Тезей», и наши пути разойдутся навсегда. Или, опять же, если захотите, останетесь с нами, и мы вместе подумаем, как избежать нависшей над вами опасности.
- Вот так просто: сейчас отдадите мне парализатор и откроете корабельный арсенал? - Ариетта склонила голову набок, ее кулак, упиравшийся в грудь землянина, разжался.
- Надеюсь, вы не сумасшедшая и на радостях не пустите все оружие в действие?
- Ну-у… Я согласна, капитан. А куда деваться? - Дочь Фаолоры улыбнулась, показывая белые зубки. - Давайте скорее парализатор.
Быстров, щелкнув предохранителем, вложил в ее ладонь шероховатую рукоять и отступил на шаг.
- Ражь болотная, вы мне платье порвали! - Наследница потянула тонкую ткань, широко разошедшуюся от плеча вниз. - Может быть, мне все-таки выстрелить?
Черный глазок ствола нацелился на землянина.
- Как желаете, ваше высочество. - Глеб вытащил из кармана пачку сигарет.
- Удивляете вы меня, господин Быстров. Вы - само спокойствие. Нет смысла заряды переводить - вы непробиваемы. - Все еще прижимаясь к стене, пристианка внимательно наблюдала, как он извлекает из разноцветной коробочки какой-то стержень.
- А вы тоже не похожи на истеричку, - заметил Быстров, прикуривая. - Так?
Ариетта неопределенно качнула головой.
- Может, освободить ваших товарищей из ангара? - спросила она, принюхиваясь к табачному дыму.
- Не надо, - отмахнулся Глеб. - Лучше скажите им в переговорник, что если будут плохо работать, то вы снова откачаете воздух.
Приняв шутку, дочь Фаолоры рассмеялась, потом спросила:
- Зачем вы глотаете дым и выпускаете его изо рта?
- Курю. Привычка некоторых жителей Исифиоды. - Быстров со вкусом затянулся и выпустил облачко дыма к потолку. - Вредная, но успокаивает нервы.
- Вы нервничаете? Мне кажется, во всей вселенной нет человека невозмутимее вас, даже если приставить вам эту штуку к виску. - Дочь императрицы повела парализатором в сторону землянина.
- Я всего лишь научился играть в невозмутимость. Кстати, что такое «ражь болотная»?
- Ражь - безобразное и злое чудовище. Обитает в сприсианских болотах.
- Значит, я, по-вашему, - ражь? - Глеб горько усмехнулся.
- Нет, вы - не ражь. Вы точно не ражь. Я так выругалась, рассердившись из-за разорванного платья. Мы так и будем здесь стоять, господин капитан? - Наследница обвела взглядом пластик, озаренный голубым светом. - У меня к вам много вопросов. Столько, что хватит до конца перелета. Я хочу в точности знать, что случилось с Олибрией, что затевает герцог Флаосар и те, кто к нему примкнул, что вообще происходит в Империи.
- Я отвечу на все вопросы настолько, насколько сам в них разобрался. Но сначала, с вашего позволения, я загляну в медмодуль. - Не дожидаясь ее согласия, Глеб направился в кормовую часть корабля.
- Вы так обеспокоены состоянием своей блондинки? Сходите, конечно. Я здесь подожду. - Повернувшись к обзорному экрану, наследница нажала включатель.
Вогнутый пластик заиграл разноцветными бликами чужого пространства, пролетавшего за бортом «Тезея».
Открыв дверь, Глеб обнаружил, что прозрачный колпак над ложем, где недавно находилась Ариетта, разбит. Разнести на куски тонкий, но прочный полимер, наверное, было не по силам ему, разве что в порыве крайней ярости. Ивала Ваала, скорчившись, лежала под диагностической головкой. Два разряда парализатора с дозатором, выставленным на полную мощность, вполне могли убить даже весьма выносливого человека, но сердце галиянки выдержало, только мышцы ее скрутило в тугие узлы, успевшие разгладиться к приходу Быстрова.
Ткнув пальцем в квадрат монитора, капитан считал обобщенные данные диагностики, из которых следовало, что Ивала находилась в какой-то особой разновидности глубокого шока. Также прибор определил у нее черепно-мозговую травму, сильный ушиб ребер и сосудистые разрывы. Дальше следовало перечисление незначительных повреждений, полученных, скорее всего, при штурме резиденции наследницы, и анализ состояния внутренних органов.
Глеб положил свою подругу на спину и принялся осторожно снимать с нее одежду. Потом отступил к середине прохода и несколько минут любовался ее роскошной фигурой, способной привести в дикое волнение любого мужчину. Перечитав надписи на мониторе, Быстров подумал, что кроме всех рекомендованных назначений, которые должен исполнять медробот, галиянке неплохо добавить электросон на шесть-семь суток. За это время Глеб надеялся кое-как наладить отношения с Ариеттой и по возможности смягчить конфликт между нею и галиянкой, который неминуемо случится, как только Ваала поднимется на ноги. Капитан знал, что галиянка, носящая в себе воинственный дух Алоны, не простит наследницу императрицы.
- Капитан, - приоткрыв дверь, произнесла Ариетта. - Наверное, я слишком погорячилась, устроив здесь такое. - Войдя в медмодуль, она кивнула на обломки колпака и бросила взгляд на Ивалу. - Когда я пришла в себя, на меня нашло какое-то бешенство. Я вспомнила, что меня захватили и насильно увезли со Сприса, вспомнила о вооруженных кохху, сгоревших флаерах и людях, защищавших меня, которые, как я тогда думала, убиты. Повернула голову и увидела эту женщину, стрелявшую в моем кабинете. В голове застучала кровь, и будто чужой голос сказал: ты должна вырваться любой ценой, будь сильной и беспощадной. И вот… - Наследница дернула плечами и уставилась на куски прозрачного пластика.
- Ваше высочество, скажите, а гиплин на вас не действует? - поинтересовался Быстров. - Раньше вы принимали гиплин?
- Один раз при перелете к Совен-12, - вспомнила Ариетта. - Мне сказали, что я должна после него уснуть, но сон не приходил, я маялась тридцать суток долгого гиперперехода, засыпая, как обычно, на несколько часов, остальное время блуждала по пустым коридорам корабля и вела скучные беседы с вахтенными офицерами. Еще у меня сильно болела голова.
- Понятно. Я никогда не слышал о людях, не восприимчивых к гиплину. - Глеб отгреб ногой куски пластика и отправил свободный медавтомат в нишу.
- Но я же все-таки принцесса, - рассмеялась пристианка. - В принцессе хоть что-нибудь должно быть особенным.
- Я хочу дать вам один совет. - Быстров повернулся к ней и несколько секунд изучал ее прозрачные зеленоватые глаза, в которых таились любопытство и отблеск стали.
- Ну говорите, капитан, - поторопила наследница.
- Положите этот парализатор на место. - Глеб указал на кобуру, видневшуюся под майкой галиянки. - Ваала не любит, когда берут ее оружие. Взамен, как я уже сказал, можете взять в арсенале любое другое.
- Хорошо. - Ариетта, обогнув землянина в тесном проходе, вложила оружие в кобуру. - А можно полюбопытствовать? Эта госпожа Ваала не придет в ярость, когда обнаружит, что вы раздели ее догола? Ведь не всем женщинам нравится, когда мужчины раздевают их в бессознательном состоянии и потом стоят над ними, переполненные неведомо какими мыслями.
Второй раз Ариетта неожиданно задавала ему слишком личный вопрос и ставила в не очень приятное положение. Раньше, чем Глеб собрался ответить ей, пристианка заговорила снова:
- Если бы вы поступили так со мной, то я бы, наверное, убила вас. Или с этой милой женщиной вы такие же близкие люди, как и с графиней Олибрией?
- Госпожа Ариетта, я раздел ее для того, чтобы облегчить работу медавтомату. Неужели не ясно? А мои отношения с Ивалой Ваалой касаются только нас двоих, - не скрывая раздражения, проговорил Быстров.
- Я, кажется, наговорила глупостей? Извините… Иногда на меня находит такое… - она помахала пальцами в воздухе, пытаясь что-то объяснить жестом, и подняла глаза к мрачно молчавшему землянину. - Пожалуйста, извините меня, капитан, - она прикоснулась к руке Быстрова и сильно сжала ее. - Я выросла среди солдат, охранявших меня, узкого круга слуг и немногих учителей. Даже на Сприсе я только и знала, что переезжала из одной тайной резиденции в другую, почти не бывая в городах. Я понимаю, что иногда мои речи и поступки кажутся глупыми со стороны, но такая я выросла…
- Все в порядке, ваше высочество. - Глеб почувствовал, как подрагивают в ладони ее тонкие пальцы.
- А первый раз, когда мне мать позволила появиться в Арсиде, во дворце над моими манерами и неуместными вопросами смеялись даже слуги, - продолжила она. - Конечно, никто не знал, чья я дочь. Одного наглеца я вызвала на дуэль на ритуальных копьях и наверняка убила бы его если бы вовремя не появилась Олибрия. Но потом я поняла что люди вокруг меня не виноваты - виновата только я сама.
- Вам следует быть только чуточку сдержаннее в некоторых пикантных вопросах. Я-то пойму, а вот, например, госпожа Ваала может не понять. А мне очень бы не хотелось, чтобы на корабле случались дуэли. Тем более между такими славными девушками. - Глеб коснулся ямочки на ее подбородке, и щеки Ариетты раскраснелись.
- Пойдемте в вашу каюту, - попросила дочь Фаолоры. - Мне не терпится услышать о том, что творится на Присте, и хорошенько рассмотреть документы, оставшиеся от матери.
- Я хотел предложить вам выбрать каюту из двух свободных. И одежду можете сменить на удобный летный комплект.
- Я неприхотлива, господин Быстров. Каюта меня устроит любая. - Глянув на Ивалу Ваалу, пристианка направилась к выходу.
Добыча цинтрида из ракет и станционных батарей заняла больше времени, чем предполагал капитан. Агафон Аркадьевич и Орэлин трудились шесть дней с небольшими перерывами. Иногда им помогал Быстров, не сразу постигший хитрости сложного процесса, иногда Ариетта, быстро подружившаяся с Аркановым, а с пристианцем почему-то державшаяся холодно. Топливо требовалось получить как можно скорее - «Тезей» нуждался в пространственно-векторной коррекции, а доставлять опасное вещество, заключенное в полевые ловушки, приходилось в первую энергозону, что было хлопотно и чрезвычайно рискованно.
Ваала все эти дни оставалась в паутине электросна. Хотя ее здоровье усилиями медавтомата полностью восстановилось, Глеб не решался разбудить галиянку. Он ждал, когда Ариетта обвыкнется и почувствует себя частью команды «Тезея». Оставаясь с Быстровым в рубке наедине, дочь Фаолоры много рассказывала о своей прежней жизни, редких встречах с императрицей и днях, проведенных с Олибрией. Графиня, которой уже не было в живых, стала будто бы тонкой, но прочной ниточкой, соединившей их.
Утром седьмого дня путешествия Быстров зашел в рубку, чтобы проверить состояние бортовых систем и произвести коррекцию. Он несколько минут просматривал столбики компьютерного отчета и неожиданно обнаружил небольшой, но ничем не объяснимый энергетический перерасход. Причину его Глеб все-таки нашел: кто-то тайно воспользовался туннельным передатчиком. Пакет данных и информация о направлении канала связи в памяти бортового компьютера оказались стертыми.
- Хреновые дела, - произнес вслух Быстров, сожалея, что так и не позаботился установить сторожевую систему. - Крайне хреновые. Получается, в нашей маленькой команде кто-то ведет двойную игру.
Гоняя по экрану выпуклые пиктограммки, Глеб задумался: самая ценная информация, которая могла уйти с корабля, - это координаты точки выхода. При нынешней тихоходности разведчика такая утечка имела бы печальные последствия: в систему звезды Шеоир могли выйти недружественные силы раньше, чем туда доберется «Тезей», страдающий от недостатка цинтрида. И хотя галактические законы гарантировали любому кораблю неприкосновенность в зоне нейтральных станций, на деле это часто оказывалось фикцией. «И кому же послание? - Капитан поскреб щеку, на которой пробивались короткие щетинки. - Корвету Роэйрина? Имперскому флоту или «Детям Алоны»? Резидентам кохху, милькорианцам или черту лысому?»
Собравшись навестить принцессу, он повернулся в кресле и, к своему изумлению, увидел Ивалу Ваалу, одетую в бирюзовую тунику, едва прикрывавшую бедра.
- Привет, - сказала галиянка и, потянувшись с кошачьей грацией, подошла к нему.
- Милая моя, когда же ты проснулась? - Вставая ей навстречу, спросил капитан.
Ваала запустила пальцы в его волосы и прошептала:
- Соскучился? Часов шесть назад.
Это было еще одной неожиданностью.

Часть третья
«ХОЛОДНАЯ ЗВЕЗДА»

1

«Сосрт-Эрэль» считалась одной из самых крупных нейтральных станций. Семья Герхов галактической расы милькорианцев основала ее в пять тысяч двести одиннадцатом году эры Соома. Сначала здесь, возле безжизненных планет и астероидов, появилась заурядная база, контролировавшая добычу редкоземельных металлов. Однако дела у семьи Герхов пошли так хорошо, что через пятьсот лет база значительно выросла, стала заметным центром сырьевой торговли, расположившимся недалеко от зон влияния пяти разных цивилизаций. А еще через четыреста лет Герхи с помощью плазменно-шаровой технологии прямо в космосе отлили полую сферу из золота диаметром около восьми километров, что, собственно, и стало станцией «Сосрт-Эрэль». Первый раз побывав во владениях богатой милькорианской семьи, Быстров, тогда не слишком хорошо знакомый с галактическими нравами, недоумевал, что такое огромное сооружение выполнено из золота с не менее ценными добавками. Позже землянин понял, что золото в системе звезды Шеоир было одним из самых доступных металлов и построить подобную станцию из стали вышло бы дороже.
Последние шестьсот лет металлодобыча в окрестностях «Сосрт-Эрэли» почти не велась, взамен шла бойкая торговля всевозможными товарами. Здесь прочно обосновались пираты и негодяи всех мастей. Сюда часто заглядывали шпионы и агенты спецслужб многих космических цивилизаций. Художники, поэты и дураки черпали здесь свое вдохновение, а женщины самых экзотических рас щедро дарили любовь.
- Три минуты до точки выхода! - оповестила Ваала, хищно следившая за показаниями навигатора.
- Весь вопрос, с какой скоростью нас вышвырнет. - Нажав две кнопки, Агафон свернул на экране пасьянс и вернулся к контролю энергообеспечения.
Ариетта, сидевшая справа от Быстрова, с любопытством наблюдала то за ловкими движениями капитана, то за цветными разводами гиперслоя, вот-вот готового лопнуть и выпустить корабль в привычный мир, сверкающий созвездиями и окрашенный нежными мазками туманностей.
На главном экране появилась пятно, похожее на медузу с фиолетовой бахромой, - точка выхода. В следующее мгновенье на всех обзорных панелях красовалась система Шеоир. Сама материнская звезда блестела голубыми лучами справа внизу. Станции «Сосрт-Эрэль» пока не было видно, зато правее по курсу появился газовый гигант Герх-Эсси, названый в честь главы известного семейства.
- Нехорошая скорость. - Глеб мгновенно оценил ситуацию. - При самом удачном раскладе цинтрида на торможение не хватит. Обо что тормозить будем?
- О встречные астероиды или станцию, - сверкнув звездочками зрачков, предложила Ивала.
Орэлин реплику галиянки расценил как неудачную шутку. По его мнению, недостаток топлива означал невозможность сбросить скорость до причальной и совершить маневр по сближению - иначе говоря, катастрофу.
- Об атмосферу, - вполне серьезным тоном предложил А-А.
- Правильно, об атмосферу. - Капитан положил пальцы на сенсоры.
Зелено-бурый Герх-Эсси сместился на несколько меток, быстро увеличиваясь в размерах.
- Как можно затормозить об атмосферу? - проявил беспокойство Орэлин, догадавшись, что намерения Быстрова далеки от шутки. - Не разумнее ли запросить помощь на станции? За определенную плату они могли бы организовать заправку. Хотя вряд ли кто рискнет помогать нам на такой сумасшедшей скорости.
- Не разумнее, - отверг Глеб. - За такой трюк они запросят как минимум двести тысяч экономок, не считая стоимости цинтрида. Герх-Эсси примет нас, как пухленькая подушка, совершенно бесплатно. Космические корабли моей родной планеты всегда пользуются таким простым способом торможения, а остальная галактика, я смотрю, с жиру бесится.
- Да, только господин Быстров забыл добавить, что фашистские корабли Земли не развивают скорость выше одной десятитысячной световой и выглядят, как маленькие чудовища, изрыгающие огонь. - Ваала издала короткий смешок. - С одним я имела несчастье встретиться - ой, сколько осколков было! Будто бы он из глины сделан.
- Ваала. - Глеб погрозил ей пальцем. - Рискуешь рассердить меня.
- Не забывай, девочка: этот великолепный разведчик - «Тезей», вашего галиянского производства, усовершенствован именно земными умами. - Агафон постучал себе пальцем по лбу. - И скоро на Земле все будет по-другому. Я же сказал: электрогравитационные приводы у нас изобретут через год-два. Знаю даже где: в нашем Зеленограде.
- Агафон Аркадьевич! - Быстров погрозил указательным пальцем теперь уже Арканову. - Чтобы я больше не слышал этих пророчеств!
- Если я когда-нибудь стану императрицей, - поглядывая на капитана, произнесла Ариетта, - то обязательно придумаю, как помочь вашей планете. Мы вместе придумаем. Установим для начала дипломатические связи и быстренько поднимем Оценку Этики выше красного порога.
- Какая же вы благодетельница! - усмехнулась галиянка и мысленно добавила: «Тебя, с твоей дурной головой, и на Присте не сильно ждут!»
- Приготовились! - скомандовал Глеб, прерывая в зачатке неприятный разговор. - Через двенадцать минут войдем по касательной в атмосферу. Будет болтанка и большая перегрузка.
- Даже при инерционных компенсаторах? - удивился Орэлин.
- Смягчат на девяносто семь процентов. - Капитан повернулся к Арканову и сказал: - Аркадьевич, готовь защиту первой степени.
- Я-то приготовлю, но не забывай: у нас пробой прочного корпуса, - напомнил Агафон, склонившись над терминалом. - Порвет корабль на куски.
Герх-Эсси налетал, словно другая вселенная. Его рыхлое тело занимало половину обзорных экранов. За бурыми облаками, тянувшимися на десятки тысяч километров, проступали зеленые полосы аморфных образований. Граница атмосферы нахлынула неожиданно, ударила раскаленной волной. Обзорные экраны сразу затянуло красным туманом, неистово запели генераторы защитного поля. Если бы не надежный энергетический кокон, обнимавший корабль, то корпус его мгновенно испарился от трения о газовое покрывало.
- Васильевич, цинтрид в защиту утекает, - предупредил Арканов.
- Все равно выйдет заметная экономия. - Глеб с напряжением следил за наклоном корабля и подступающим гигантским облаком.
Через несколько секунд затрясло, да так, что Орэлин побледнел и вцепился в подлокотники. Белки глаз пристианца пошли красными прожилками.
- Все в порядке. - Быстров подмигнул испуганной Ариетте.
- У меня сейчас зубы повылетают! - вскрикнула Ваала, не разделяя спокойствия капитана.
Перегрузка нарастала с каждой секундой, и экипаж разведчика, уже не проявляя никаких эмоций, распластался в креслах. Медленно текущие мгновения были мучительны. Перед лобовым экраном вырастала черная стена, разрываемая яркими сполохами.
- Там словно пропасть Краак! - едва шевеля губами, прошептал Орэлин. - Без конца, без света, без надежды!
- Входим в ночную область, - услышав его, ответил Быстров.
Прямо по курсу тьму разорвала ослепительная вспышка. Вниз потянулись огненные рукава.
- Ох, твою же мать! - выругался Арканов. - Вот это молния!
Через десять секунд космолет перестало трясти. Перегрузка спадала, и Ариетта вздохнула полной грудью.
Огненной пылинкой «Тезей» покидал атмосферу гиганта Герх-Эсси.
- Ну вот, господин Орэлин, а вы говорите: «как можно затормозить об атмосферу». - Быстров ткнул пальцем в строку на мониторе. - Скорость снизилась в четыре с половиной раза. Теперь топлива хватит. Через несколько часов будем на «Сосрт-Эрэли». Перегрузок больше не предвидится: в рубке находиться не обязательно. Желающие могут готовиться к прогулке по станции: приодеться, составить список покупок.
В каюты удалились только Ваала и Орэлин. Арканов вернулся к пасьянсу, а Ариетта предпочла наблюдать за работой капитана.

Предыдущая страница 12 Следующая страница


13 Александр Маслов

- Я тоже хотела бы осмотреть станцию, - сказала она, когда Быстров закончил цифровой диалог с навигатором.
- Ваше высочество, мы же договорились. В безопасности вы будете, только оставаясь на корабле. - Глеб устало откинулся на спинку кресла и повернулся к наследнице. - «Сосрт-Эрэль» - не очень хорошее место. Помимо того что там полно всякого сброда, на станции могут оказаться люди, разыскивающие непосредственно вас. И нравы здесь… Не те нравы. Скажу вам по секрету, каких-то двести-триста лет назад на Присте считалось, что человек, побывавший на «Сосрт-Эрэли», крепко скомпрометировал себя самим этим посещением. Для таких людей двери высоких домов были закрыты.
- Но времена меняются, господин Быстров. И я хочу посмотреть, что же здесь такого плохого, - настаивала принцесса.
- Нет, - качнул головой землянин. - Не надо увеличивать число наших проблем.
- Капитан, - Ариетта встала и подошла к нему, - ну пожалуйста, - она обвила его шею руками.
- Если бы меня просила так сама принцесса, я бы сдался, - заметил Агафон, отвлекаясь от пасьянса.
Глеб долго смотрел в ее зеленовато-серые глаза, в которых таилось что-то завораживающее, похожее на морские глубины и на блеск стальных клинков. Потом, взяв ее руки, сказал:
- Ваше высочество, вам нельзя покидать «Тезей». Давайте закроем эту тему.
- Господин Быстров, - Ариетта приблизила к нему свое лицо, - и я скажу вам по секрету: какие-то тысячи лет назад на Присте императрица имела право казнить любого без суда, ограничившись личным разбирательством. Как бы мне хотелось вернуть это святое право. - Ее пальцы стиснули и отпустили горло землянина. - Вы так и не выяснили, кто пользовался передатчиком? - Дочь Фаолоры отошла к боковому экрану обзора, наблюдая за россыпью астероидов, проплывавших вдали. - Все еще подозреваете меня?
- Чтобы подозревать, нужны основания. Честно говоря, госпожа Ариетта, лучше бы это были вы, чем кто-то другой, - ответил Глеб и пояснил: - Если не вы, то, значит, в нашем маленьком экипаже есть большой мерзавец. Мерзавец очень коварный, пока ничем себя не выдающий. Поэтому нам следует быть вдвойне осторожными. А вы так настойчиво проситесь на «Сосрт-Эрэль». Я почти уверен: в коротком послании, ушедшем через туннельный передатчик, было что-то вроде: «Встречайте «Сосрт-Эрэль»!»
- Я подозреваю галиянку, - поглядывая на пустой коридор, сказала наследница. - Ее вполне могли нанять люди герцога Саолири, сразу после того, как Олибрия послала ее к вам на Исифиоду. Или… Вы никогда не думали, что она может тайно исповедовать веру «Детей Алоны»? Может быть, она давно служит этой темной секте, вернувшейся через тысячи лет из Краака. Убить графиню у нее тоже был мотив. Догадайтесь сами какой.
- Ваше высочество, вы имеете право на любые домыслы, но, пожалуйста, держите их при себе. - Глеб лишь на секунду представил, что было бы, если бы Ивала услышала сказанное принцессой, и напомнил ей: - Вы же обещали, что не будете искать ссоры с галиянкой.
- Да. - Ариетта кивнула и, помрачнев, уставилась в обзорную панель. - Простите, у меня дурное настроение. Пожалуй, я пойду к себе в каюту.
- Трудно мне, Агафоша, с ней. Ох, и трудно! - признался Быстров, когда дочь Фаолоры скрылась за поворотом коридора.
- Что сделаешь - бабы… - отозвался Арканов, возя по экрану семерку пик. - И сдается мне, эта венценосная баба видит в тебе своего принца.
Золотой шар «Сосрт-Эрэли» находился точно в перекрестье главного экрана. От округлых боков, залитых светом Шеоир и ослепительно блестящих, расходились телескопические причалы, предназначенные для крупных звездолетов. Небольшие корабли вполне могли парковаться в просторных ангарах станции, которых имелось в достатке - никак не меньше семи сотен. Пространство на подлете к детищу семьи Герхов было полно планетарных катеров, буксиров и небольших космолетов самых разных конструкций.
Чтобы получить разрешение на парковку на большинстве нейтральных станций, не требовалось идентификации: достаточно было выбрать один из свободных номеров, который закреплялся за кораблем на время стоянки. В остальном и корабль, и его экипаж оставались инкогнито. Этим удобным либеральным правилом с удовольствием воспользовался Быстров. Недолго думая он выбрал из списка на мониторе строку «Аэлеэн-3-770» и подтвердил выбор касанием сенсора.
- Очень приятно, «Аэлеэн-3-770», - сахарным голосом пропел диспетчерский автомат. - Под габариты вашего судна подходит площадка в секторе «Итаа-833». Десять тысяч экономединиц за парковку, по сто за каждый час стоянки. Устраивает или подыскать место дешевле?
- Сойдет, - отозвался Глеб, не раз убеждавшийся, что экономия на парковках выливается в кучу самых непредсказуемых неприятностей. - Задавай направление.
Через несколько минут «Тезей» проглотила золотая громада «Сосрт-Эрэли».

2

Спрыгнув на плиты, покрытые синим полимером, Быстров огляделся. На залитой ярким светом площадке стояло около десятка небольших космолетов, приподнятых на золотых постаментах. Возле бота с пятнистой раскраской суетилась ремонтная бригада, а к «Тезею» уже спешил управляющий-елонец с несколькими такими же, как и он, крупноголовыми техниками.
- Приветствую, господин… - Разведя могучими руками, управляющий выжидательно замер.
- Быстров, - представился Глеб, понимая, что на «Сосрт-Эрэли» сохранить свое имя в тайне вряд ли удастся - уж слишком многие здесь его знали.
- О, господин Быстров. - Моргнув желтыми глазищами, елонец отпустил вежливый поклон. - Заправка, техосмотр, ремонт? Готовы сделать модернизацию - модель у вас старая - или перевооружение.
- Нужно, чтобы они в отсеке девз-систем не ковырялись, - шепнул Арканов на ухо капитану. - От этих проныр ничего не спрячешь, и потом вопросов лишних будет о-е-ей!
- О цене сразу говори! - в другое ухо предупредила Ваала.
- Заправка на четверть емкости цинтридом и ремонт, - дружелюбно отозвался Быстров. - Пойдемте сначала объем работы оценим.
Вместе с Аркановым он направился к хвосту разведчика. Все елонцы, качая приплюснутыми головами, потянулись за капитаном. Ваала, разбираемая любопытством, поспешила за ними. У трапа остался один Орэлин.
- Ах, лех хрум хрот! - выругался управляющий, глядя на широкую пробоину с оплавленными краями. - Кто вас так, бедный господин?
- Мальчишки из рогатки, - ответил Глеб, пропуская старшего техника ближе к кораблю.
- А? - не понял управляющий и положил толстые синие пальцы на кнопку активации переводчика.
- Пираты. Просто пираты, недалеко от Ризы-7, - поспешил соврать Быстров.
Старший техник, забравшись по выступам на корабль, долго осматривал пробоину, шевеля рачьими усами и подсвечивая фонариком, потом заговорил монотонным басом:
- Пробит прочный корпус, трещины по сопредельному отсеку, нарушены электромагистрали, система стабилизации еле жива…
Все эти сведения управляющий фиксировал на экране планшета и производил какие-то расчеты.
- Сколько времени потребуется на ремонт и в какую сумму выйдет? - поторопил его Быстров, подозревая, что елонец, напуская на уродливую физиономию все более скорбный вид, сейчас постарается максимально драматизировать ситуацию.
- Ой, беда! - ответил тот, поворачивая к землянину планшет. - Триста девяносто шесть тысяч будет стоить. Без покраски! - Он поднял палец, похожий на синюю сосиску. - Сами понимаете - прочный корпус пробит. Трещины… Все это варить надо. А система стабилизации - вообще дело трудоемкое. Нам с ней возиться, и вам без нее никак.
Глеб разочарованно покачал головой, поглядывая на Арканова. У елонца можно было выторговать два-три процента, но в любом случае выходило, что денег на цинтрид практически не оставалось. Перелетать в другой ангар и искать более милосердных техников не было смысла: на «Сосрт-Эрэли» действовала вездесущая «ремонтная мафия», поддерживавшая высокие цены на подобного рода услуги.
- Без покраски. Триста восемьдесят тысяч. Больше не могу - с деньгами туго. - Быстров помрачнел, прикидывая, где взять еще хотя бы триста тысяч на цинтрид.
- Идет! - оживился елонец-управляющий и быстро сложил планшет. - Будет готово через сто пятьдесят стандартных часов.
- Да вы с ума сошли! - возмутился Глеб. - Мне нужен корабль как можно скорее. Два дня!
- Это невозможно, господин Быстров, - спокойным баском возразил елонец. - Максимум могу ускорить на десять-двадцать часов. Корабль придется поднимать в спецмастерскую. - Его толстый палец снова вздернулся к своду, блестящему золотыми арками.
- Твою же мать! - выругался капитан. - Нет! Это не надо переводить! - остановил он елонца, схватившегося за коробочку ментального переводчика. - По-другому никак нельзя? Я хочу, чтобы корабль оставался на стоянке. Здесь! - землянин ткнул пальцем в сторону массивной плиты, на которой покоился «Тезей». - Мы не хотим останавливаться в гостинице. У нас много багажа, и мы привыкли жить в уютных каютах.
- Нельзя, - мотнул массивной головой елонец. - Глубокая сварка, кристаллизация, плазменная обработка - все только в спецмастерской. За качество ручаемся. Внутренние помещения опечатаем и гарантируем сохранность каждой пылинки.
- Вот так, - заключила Ваала и легонько толкнула в бок Быстрова. - Иди за своей пассажиркой. Мы с Агафошей заберем Арнольда. У вас есть маленькая грузовая платформа с гравиходом на прокат? - спросила она у елонцев.
- Десять экономок за час. - Техник в лоснящейся форме дернул себя за ус.
- Давайте ее сюда: у нас поломанный робот и багаж. - Галиянка бодрым шагом направилась к трапу.
Быстров, крайне недовольный новыми обстоятельствами пребывания на станции, выудил из пачки сигарету и сказал управляющему:
- Общий техосмотр не проводить. Не трогать никакие схемы, касающиеся девз-установок. Занимайтесь только пробоиной и тем, что связано непосредственно с ней.
- Мы всегда внимательны к пожеланиям клиентов, - пробасил елонец и, открыв планшет, внес в записи какие-то поправки.
Вернувшись на корабль, Глеб постучал в каюту Ариетты и приоткрыл дверь.
Принцесса лежала на диване, в бледном свете ночника листая журналы, позаимствованные у Арнольда. Ни один из языков Земли она пока не освоила, поэтому только рассматривала иллюстрации.
- Позволите войти, ваше высочество? - спросил Быстров.
- Я думала, вы уже давно гуляете по станции в обществе своих неизменных друзей. - Пристианка приподнялась, отложив журнал. - Вы хотите дать мне еще какие-нибудь наставления?
- Видите ли, госпожа Ариетта, повреждения у корабля серьезные. Ремонт невозможно осуществить на стоянке, - начал капитан.
- И что? - Наследница повернулась набок и нахмурилась.
- «Тезей» будет поднят в специальную мастерскую, куда У нас нет доступа. И ремонт затянется на пять-шесть дней.
- Вы хотите сказать, что все это время я буду здесь одна, словно зверек в клетке?
- Я хочу сказать, что вам все-таки придется покинуть корабль и совершить с нами прогулку по станции.
Глеб ожидал от пристианки бурного проявления радости, но она отвела взгляд к пачке журналов и сказала:
- Никуда я не пойду.
- Госпожа Ариетта, вы не понимаете: с «Тезеем» без нашего надзора будут работать чужие люди. Даже не люди, а скорее всего елонцы. Вам нельзя оставаться здесь.
- Нет, это вы не понимаете, господин Быстров. Я не игрушка, чтобы меня по вашей прихоти то таскать за собой, то бросать, где вздумается. - Дочь Фаолоры, демонстративно потеряв интерес к землянину, снова вернулась к журналу «Geo».
- Я прошу вас, Ариетта, будьте благоразумны. Оставить вас здесь я никак не могу. Может быть, мне не ремонтировать корабль?

- У меня одно условие. - Наследница перевернула страницу и принялась разглядывать фотографию земного вулкана.
- Какое? - спросил Глеб, когда пауза слишком затянулась.
- Подойдите ближе, капитан, - поманила она его пальцем. - Еще ближе.
Когда Быстров подошел к дивану вплотную и наклонился, пристианка сообщила свое условие:
- Вы меня вынесете из корабля на руках.
- Но это неразумно, ваше высочество. Вы - принцесса, наследница престола великой Империи. Вы не смеете появляться таким образом при посторонних. Если Агафон и Ивала еще могут принять это за шалость, то Орэлин примет как оскорбление.
- Господин Быстров, принцессой мне сейчас быть опасно. Вы понимаете меня? Самое время сменить декорации: происхождение, имя, даже расовую принадлежность. Теперь называйте меня Дессой Калей. Я - поэтесса с Верлоны. Вы должны поверить в это. Вы верите?
- Да, вы - Десса Калей, - с охотой согласился землянин. - Каким ветром вас занесло сюда с далекой мятежной планеты?
- Сбежала от герцога Флаосара. Это чудовище домогалось моей любви, - быстро выдумала Ариетта. - Так вы вынесете из корабля меня на руках?
- Вы мне не оставляете выбора, - усмехнулся Быстров.
- Вот и хорошо, капитан. Теперь между нами снова прочный мир.
- Разве между нами была война? - удивился Глеб.
- А разве вы этого не почувствовали? Я была обижена. Вы при галиянке и Орэлине относились ко мне, как к глупой девчонке! Но я уже не девчонка! Мне двадцать два в пристианском исчислении, но знаете, капитан, при некоторых условиях люди взрослеют очень быстро. - Наследница проворно встала и подошла к полке. - Шкатулку с документами заберем с собой.
- Не спешите так, - остановил ее землянин. - У нас есть еще десять минут, пока Ивала и Агафон Аркадьевич устроят андроида на платформе и соберут кое-какие вещи.
- Кстати, вещи… Мое платье изорвано, а в этом, - Ариетта дернула за край летного костюма, тесно облегавшего ее фигуру, - я чувствую себя неуютно. Не одолжите мне пару тысяч экономок на покупку одежды?
- Конечно, Десса Калей. Хотя после ремонта у меня не остается денег на цинтрид, отказать бедной поэтессе я не вправе. - Быстров залюбовался, как она укладывает непослушные волосы перед зеркальной дверцей шкафа.
Ему показалось, будто вокруг ее лица возник и тут же растаял золотистый ореол. Глеб подумал: «В ней действительно не только пристианская кровь; есть в ней что-то непостижимое, безумно привлекательное и пугающее, как слова грозного заклятия в черную ночь».
- Действительно так плохо с деньгами? - Наследница обернулась, обмотав длинный локон вокруг пальца. - У меня есть счета… На несколько миллионов. Но я, разумеется, не знаю шифр-кодов - ими заведовал мой казначей. В крайнем случае, можно связаться с одной из моих резиденций на Сприсе.
- Это исключено. И у Дессы Калей нет резиденций на Сприсе - у нее только неоплаченные счета на Верлоне и неприятности с мстительным герцогом, слуги которого уже идут по ее пятам. С деньгами мы что-нибудь придумаем, - заверил Глеб. - На станции есть человек, который, пожалуй, согласится дать мне в долг.
- Я готова, капитан, - сказала пристианка, вернувшись к шкатулке. - Можете приступать к выносу моего тела.
Прижав шкатулку к груди, Ариетта стала перед ним, гордо и игриво вскинув головку.
Землянин подхватил ее на руки и спросил:
- А как же с душой?
- Душа моя - дикая птица. Но все зависит от вас, господин Быстров: попробуйте ее приручить. - Ариетта повернула шкатулку и принялась разглядывать изображение Олибрии.
В коридоре возле тамбура Глеб едва не столкнулся с Агафоном, выскочившим из складского отсека.
- Васильевич! - удивился Арканов. - Случилось с принцессой что? Или играетесь?
- Играемся. И это не принцесса. - Быстров слегка встряхнул пристианку. - Это Десса Калей - известная поэтесса с Верлоны. Понятно?
- Ну так! - хмыкнул А-А. - Извините, обознался.
- Господин Агафон, - подала голос дочь Фаолоры. - Бегите скорее вперед и предупредите народ, что сейчас господин Быстров вынесет тело Дессы Калей! Поскорее, пожалуйста. А то, чувствую, у капитана не хватит сил и он уронит меня на пол.
Неизвестно, что успел сообщить Арканов Ивале и Орэлину, но когда Глеб с наследницей появился на трапе, слуга Олибрии нахмурился и произнес:
- Ваше вы…
Ивала слегка толкнула пристианца в спину и прервала его речь в зачатке, затем, шагнув вперед, обратилась к капитану:
- У нее что, ноги отнялись? Или гиплин только теперь подействовал?
- У госпожи Дессы поэтический каприз, - объяснил Глеб, опуская пристианку.
- Мы повторим это как-нибудь, - шепнула Ариетта Быстрову, едва коснувшись ногами пола.
- Кэп, если госпожа не может идти, грузите ее ко мне, - оживился Арнольд, призывно махнув с платформы рукой. - Здесь места хватит, - упираясь локтем, он подвинул объемистую сумку Арканова.
- Лежи спокойно, калека! - Быстров пригрозил ему пальцем, оглядел экипаж и активировал команду на браслете, после чего трап медленно убрался и тяжелая дверь корабля закрылась.
- Вы не волнуйтесь, господин Быстров. У наших ребят большой опыт по работе с такими разведчиками, - сказал ему подошедший елонец. - Когда-то их прилетало много, а теперь ваш только. Мы постараемся сделать быстрее - я помню ваши пожелания.
- Спасибо, господин управляющий. - Глеб вежливо кивнул и вслед за Ивалой, толкавшей небольшую платформу с роботом и багажом, направился к высокой двери.
Створки с гербом великого семейства Герхов разошлись, впуская шум кольцевой магистрали. Напротив, за пешеходным тротуаром в свете ярких ламп сверкали золотые арки, они вели к внутренним пространствам ближайших секторов. Под сводом по монорельсовой дороге пронесся поезд, похожий на золотисто-стеклянную гусеницу.
- Мне здесь нравится, - призналась Ариетта, с восторгом глядя на пеструю толпу, стекавшую от стоянки через площадь к дальней арке.
Пристианку, большую часть жизни проведшую в тихих резиденциях, укрытых лесами, суета и многоголосие «Сосрт-Эрэли» манили, словно веселый карнавал.
- Что у вас, уважаемые? - Перед Быстровым из-за осветительной тумбы появился широкоплечий криасец в синем балахоне, его сопровождали двое похожих гуманоидов с землистыми лицами и рыжешерстый боруанец в гипношлеме.
- Раху? Пилз? Моа-моа? - продолжил другой криасец, сверля взглядом Глеба и поглаживая ребристую рукоять пистолета за поясом.
- С дороги, мои милые! - Ивала проворно выхватила оружие.

3

- Чего они хотели? - спросила Ариетта, едва незнакомцы исчезли в закоулке между ангарами.
- Думали, что мы туфтой торгуем, и рассчитывали снять с нас какой-нибудь приятный процент. - Глеб, помогая Ивале с тележкой, направился к площадке с транспортным порталом.
- Туфтой? - догоняя его, переспросила принцесса.
- Да. Товарами, запрещенными на многих планетах. Например, пилзом - вытяжкой из мозга разумных существ, родственных джекрам, - пояснил землянин. - Госпожа поэтесса должна понимать: чтобы получить такое необычное вещество, нужно кое-кого убить и вскрыть черепную коробку. Раху получают из редких растений, которые в очень небольших количествах произрастают только в болотах одной отдаленной планеты. Про моа-моа вам лучше расскажет Ивала. Формально эти товары запрещены и на «Сосрт-Эрэли», но здесь нет никакой системы контроля. По существу, эта станция - мирок, свободный от многих галактических законов. Свободный настолько, что у некоторых постояльцев возникают крайне низменные соблазны. Я правильно объясняю, Агафон Аркадьевич?
- Да, очень доходчиво, - согласился А-А. - Это чертово место чем-то напоминает мне Землю. И здесь не так уж плохо, пока не сталкиваешься с гнусными проявлениями местных нравов и неприятными типчиками. Но не волнуйтесь, госпожа Калей, наша Ивала и Глеб Васильевич умеют их отвадить.
- А это что? - Пристианка указала на прозрачную сферу, свалившуюся сверху на площадку со знаком «Саен».
- Это местное транспортное средство, - ответил за Быстрова Орэлин.
- Поспешим! - Ивала, толкнув платформу с багажом, побежала вперед.
К сфере уже устремилось несколько человек в крапчатой форме пассажирского флота Милько, но Ваала в последнюю секунду сильно налегла на поручни платформы и пустила ее так, что милькорианцы оказались отрезаны от раскрывшейся створки.
- Мы первые, мальчики! - Пресекая любые возражения, заявила галиянка.
- Мы первые во всей галактике! - ухмыляясь милькорианцам, Арнольд приподнялся на локте и пальцами свободной руки выкрутил кукиш.
- Извините, - сказал Быстров, оттесняя недовольных пассажиров и пропуская Ариетту в салон.
Следом в пространство, ограниченное прозрачным пластиком, ворвались Орэлин и Арканов, державший свой потрепанный плащ. Едва галиянка закатила платформу с андроидом, Глеб дал команду:
- Магазины Вили Розмана. Поближе.
- Извините, стоянки возле магазинов Розмана будут заняты в ближайшие пятнадцать минут. Наиболее удобная позиция - рынок Желтых Кхето.
- Сойдет, - согласился Быстров, вспоминая, что возле рынка располагались мастерские робототехники и до старика Вили там оставалось недалеко.
- Сто пятьдесят экономединиц. - Глазок автомата выжидательно мигнул.
Когда землянин приложил к нему браслет и необходимая сумма была списана со счета, прозрачная сфера поднялась над площадкой и стремительно понеслась вверх к открытому транспортному каналу.
Ариетте показалось, что их машина сейчас разобьется о сплетение массивных золотых конструкций, но когда до воображаемой катастрофы осталась доля секунды, сфера вдруг изменила направление и скользнула в полутемный туннель.
- Безумное средство передвижения! - выпалила дочь Фаолоры, слегка прижимаясь к Быстрову. - Но мне нравится.

Предыдущая страница 13 Следующая страница


Сверкающий ангел 14

- Смотрите, что сейчас будет, - шепнул Глеб. - Пейзаж, созданный для вдохновения поэтесс Верлоны.
Наследница повернулась по ходу машины и увидела стремительно приближающийся свет в конце туннеля. В следующую секунду сфероид вынесло на огромное открытое, как показалось принцессе, пространство. Внизу переливалось голубыми и бирюзовыми оттенками большое озеро, в водах которого были разбросаны десятки островов с белыми и розоватыми скалами и песчаными отмелями. Свод над головой ничем не отличался от фиолетово-синего неба Сприса. Чуть левее зенита ярко и жарко пылали два солнца - оранжевое и маленькое бело-голубое.
- Не может быть! - воскликнула наследница, прижимаясь лбом к прозрачной стенке и разглядывая лесистый берег слева и скалы, враставшие в ажурную золотую решетку. - Это все настоящее или показ демонстратора?
- Настоящее, созданное минеральными синтезаторами и манипуляторами трудолюбивого милькорианского народа, - подтвердил Быстров. - Называется Сад Герхов. Занимает две трети объема станции. Но оставшаяся треть достаточно велика, чтобы в ней заблудиться на несколько дней. Некоторые здесь теряются на всю жизнь. Так что постигать эти прелести самой не советую.
- А там вот, - Агафон махнул в сторону зеленых холмов, сходивших к продолговатой заводи, - вода точно как в нашей Клязьме. И лягушки квакают.
- Не лягушки, а дарлианские мансдралы, - поправил его капитан.
- Какая разница, если у них кожа зеленая и лапы с перепонками, - не согласился Арканов и добавил: - И рыба здесь ловится. Практически караси. Однажды мы с Розманом на две сковородки натягали.
- Как бы этажом ниже, - поясняя для пристианки, Глеб указал пальцем на озерную гладь, - имеется Малый Сад. Там свои прелести. Вот только жарко, точно в финской бане.
- Восхитительно! - Ариетта, проводив взглядом прозрачные машины, летевшие параллельным курсом, повернулась к гигантским площадкам, несколькими ярусами выраставшим из золотой решетки. - Сады! И все разные, будто ландшафты других планет!
- Вы просто не видели сферических городов Сиди, - тоскливо отозвалась Ивала Ваала. - Они больше этой станции в сотни раз. Чище и намного красивее. Вот где действительно великолепие! А «Сосрт-Эрэль» Милько делала, лишь неумело подражая великим строениям сидианцев.
Скоро приблизилась граница сада, укрытая дымкой, и летающая машина нырнула в жерло туннеля. Мимо понеслись тусклые огоньки ламп и каких-то указателей. Меньше чем через минуту сфероид завис над широкой улицей и опустился на площадку перед толпой пассажиров.
- Прошу. - Взяв Ариетту за локоть, Быстров направил ее к створке, открывшейся между золотыми меридианами.
Принцесса перешагнула выдвижную ступеньку и остановилась, глядя под ноги: площадь оказалась мощена серым булыжником. Дома вокруг - пяти- и шестиэтажные - тоже были каменными, кое-где облицованными деревянным брусом или металлическими пластинами. У входа в одно из зданий стоял человек - судя по смуглой коже, милькорианец - в стальных доспехах, с широким мечом, взятым на плечо.
- Этот район называется Рохо-Грель и имитирует древние эпохи цивилизации Милько, - пояснил Глеб, видя недоумение пристианки. - Вас это пугает?
- Нисколько. Скорее вдохновляет. - Ариетта улыбнулась ему. - Я слышу здесь рифмы боевой стали и шорох копий, режущих воздух.
- Мне тоже здесь нравится, - согласилась Ваала, толкая платформу к широкой улице, где среди людей-прохожих изредка угадывались темные силуэты нэоро со сложенными за спиной крыльями или возвышались крупные фигуры елонцев.
- Рынок там, - заметил до сих пор молчавший Орэлин и первым направился к гранитной арке со свирепыми головами и змеиными телами древних чудовищ, оплетавших колонны.
- Господин Орэлин, - окликнул его Быстров. - Не спешите так. Скажите, а откуда вы столь хорошо знаете «Сосрт-Эрэль»?
- Когда я служил во флоте, то мы здесь задержались из-за ремонта на пятнадцать дней. В общем, время было, и я бродил по станции в обществе сведущих знакомых, - ответил слуга Олибрии, пропуская шестилапого ящера, тянущего повозку.
- Извините, Орэлин, но вы ведь служили в военном флоте, - вспомнил капитан «Тезея». - Насколько мне известно, военные корабли Империи не заходят на нейтральные станции.
- Верно, - после некоторого молчания согласился пристианец. - Но я служил еще на небольшом торговом корабле. Давно это было. Гораздо раньше, чем меня приняла госпожа Олибрия. Свет ее душе за Вратами Эдвана. - Он на миг остановился, подняв глаза к сверкающему золотом своду, и поспешил за Ваалой, уже прошедшей под аркой на рынок Желтых Кхето.
Избегая толчеи центрального прохода, Ивала свернула к полукруглой колоннаде, по двум сторонам от которой располагались торговые шатры и прилавки, устроенные в архаичной манере. Здесь в основном продавали редкий штучный товар: сшитую вручную одежду из натуральных тканей, ювелирные изделия и всевозможные декоративные поделки, эффектные минералы и растения с диких планет. Здесь же имелось в достатке древнее оружие самых редких систем, можно было найти бумажные книги и написанные красками картины. Принцесса, следовавшая вместе с Быстровым за галиянкой, едва успевала крутить головой, разглядывая диковинные вещицы, которых никогда не видела на Сприсе. О назначении большинства этих вещей Ариетта даже не подозревала и беспрестанно расспрашивала землянина, указывая пальцем то на один прилавок, то на другой. С большей охотой наследнице отвечал Агафон Аркадьевич; Арнольд тоже, приподняв над сумками мощный торс, давал наследнице какой-нибудь ценный совет. Так, заметив одежды из голубовато-прозрачной ткани, андроид мигом всполошился:
- Госпожа Десса Калей, смотрите, какая прелесть! Вот вам что нужно немедленно надеть! Вы представляете, как великолепно это прозрачное чудо будет сидеть на вашей милой фигурке?! - Он довольно оскалился. - О госпоже Ивале я вообще молчу! Отдал бы две ноги, чтобы видеть ее в этом одеянии хоть одну минуту!
- У тебя нет ног, милый мой! Но за такие низкие намеки можешь лишиться еще и языка! - Галиянка резко дернула платформу, и андроид едва с нее не слетел.
- А мне действительно нужна одежда, - спохватилась Ариетта, застыв перед входом в бордовый шатер. - Какие необычные платья! Господин Быстров, - она поймала за руку землянина и напомнила: - Вы обещали дать мне в долг немного денег. Я выберу себе здесь кое-что.
- В магазинах Вили Розмана гораздо больший выбор. И цены там раз в тридцать ниже, - заметил капитан. - Подождите немного.
- Но я хочу выбрать здесь! - Принцесса резко остановилась, и на нее едва не налетел неуклюжий елонец.
- Настоящие одежды с Лойхой! Натуральная ткань, ручная работа! - оповестил синелицый коммерсант, преданно глядя в глаза Ариетте.
- Вы посмотрите пока, а мне надо отлучиться, - шепнул Орэлин Быстрову и кивнул на туалетные комнаты.
Скрывшись за ярко-красной дверью, пристианец прошел вдоль ряда кабин, оглядел стены в поисках автомата связи, однако его здесь не оказалось. Тогда Орэлин обошел небольшой бассейн и, став возле окна, активировал браслет. Ответили почти мгновенно:
- Центральная справочная «Сосрт-Эрэли» в вашем распоряжении.
- Мне нужен код первого представительства Герхов.
- Пожалуйста, примите.
Браслет пискнул, запечатлев в памяти числовой ряд.
Слуга Олибрии тут же его запустил. На этот раз отозвались минуты через полторы.
- Первое представительство. Эрст Драх, - прозвучал в сознании пристианца хриплый голос.
Орэлин ответил тоже ментально, часто дыша и поглядывая на шатер, где стояли Быстров, Арканов и галиянка:
- Мне нужно связаться со службой «Холодная Звезда». Срочно.
- Извините, но я не понимаю, о чем вы говорите. На нашей территории нет такой службы.
- Тогда подумайте, как связаться с любым агентом «Холодной Звезды». У меня очень важное сообщение. Пожалуйста, подумайте! - Голос Орэлина дрогнул. - Передайте, что Вегр ищет контакта. Еще передайте им два слова: Существо здесь. Это очень важно, господин Эрст Драх! Если вы этого не сделаете, Милько вам не простит. Я свяжусь с вами позже.
Орэлин отключился и вытер со лба обильно выступивший пот.
Эрст Драх выждал несколько минут, затем нажал три клавиши на древнем, как его семья, приборе. Воздух над столом разошелся зеленоватым конусом. В нем появилось лицо координатора Легха Краула, за которым угадывались теплая красота Малого сада.
- Богатства и покоя тебе, Легх, - с мягкой улыбкой произнес Эрст, а потом пересказал содержание недавнего разговора с каким-то странным и удивительно просвещенным психом.
- Спасибо, великий Драх, - отозвался Краул и сложил ладони жестом почтения.
- Скажи, добрый Легх, это на самом деле важно? - поинтересовался член первого представительства.
- Да-а-а… - протянул координатор сектора «Холодной Звезды». - Думаю, что да, но пока мне это трудно оценить. Мы будем работать. А ты, когда честный Вегр снова свяжется с тобой, пожалуйста, передай ему мой код.
Когда изображение Эрста Драха растаяло, Легх повернулся к красным камням, пылавшим в свете заходящей звезды. Он еще не мог поверить в удачу и рассеянно крутил в пальцах фиал с остатками ароматного сиропа.
Никто прежде и не возлагал особых надежд на агента по кличке Вегр. После смерти императрицы его деятельность стала почти бессмысленной. А когда при странных обстоятельствах погибла еще и Олибрия, Вегр совершенно выпал из поля зрения «Холодной Звезды». И вот он объявился, и не где-нибудь, а на станции, за которую отвечал лично Легх Краул. Причем объявился не просто так, а с утверждением, что Существо здесь! Существо, за которым секретные службы Милько охотились двадцать стандартных лет!
Включив браслет и дождавшись мелодичного перезвона, Легх Краул сказал:
- Всех агентов станции ко мне! Быстро!

4

В новой одежде из бархатистой темно-зеленой ткани, расшитой серебряными змейками, госпожа Десса Калей выглядела восхитительно. Головной убор, похожий на берет с заостренным козырьком, отбрасывал тень на ее счастливое лицо, а ожерелье из крошечных ракушек шуршало при каждом шаге, и в этом шуршании слышался колдовской шепот сприсианских ведьм. Кроме того, шкатулку графини Десса отдала Быстрову, а свои документы переложила в новую сумочку на длинном ремне, украшенном редкими самоцветами. Стоил весь комплект шесть тысяч экономок. Ивала хотела образумить Глеба, напомнить ему, что это половина стоимости хорошей ракеты с мьюронным зарядом, и тратить такие деньги, когда нет средств на цинтрид, глупо. Однако дело было сделано: синелицый торговец не скрывал довольства успешной сделкой, поддельная поэтесса сияла от радости, а мужчины рассыпались в комплиментах. Только Ивала вынужденно толкала платформу с андроидом к мастерским - их крашенные под сталь фасады уже показались между игровым павильоном и светящимися колоннами энергоресиверов.
Когда экипаж «Тезея» достиг овального входа с яркой надписью на всеобщем: «Любые псевдоживые интеллектуальные системы. Ремонт, продажа. Сейчас!», к ногам галиянки вытянулся подвижный пандус. Через несколько минут Ивала вместе с Быстровым ввезли андроида в сверкающе-белый зал.
Старший мастер, судя по маленькому приплюснутому носу, криасец, сухо приветствовал вошедших и склонился над платформой, оценивая повреждения робота.
- Кроме разбитых ног, множественные травмы корпуса и что-то с энергетикой, - сообщил Глеб.
- Посмотрим, протестируем. - Мастер повернул голову андроида на бок. - Сознание в порядке? Логических сбоев или нестандартного поведения не наблюдалось?
- Не замечали. - Быстров снял сумки с платформы.
- А по-хорошему, ему бы личность стереть и наложить новую, более учтивую к дамам, - высказалась Ивала. - Утомил уже непристойными намеками.
- Пожалуйста, не надо! Госпожа Ваала! - Глядя расширившимися от страха глазами, Арнольд привстал на локте. - Вы же добрая, зачем меня стирать? Вы лучше Дессы Калей! Клянусь!
- Повтори это. - Галиянка приблизилась к нему на шаг.
- Вы лучше, красивее Дессы Калей! У вас ноги длиннее и такая светлая кожа!
Ивала довольно усмехнулась и потрепала его взъерошенные волосы.
- Кэп, не будут меня стирать? - Беспокойным взглядом Арнольд нашел капитана, стоявшего возле инструментальных полок.
- Хороший ты парень. Свой в доску, - констатировал Быстров. - А мы своих не предаем. И опыт твой мне слишком дорог.
- В общем, живи, маньяк, - подытожила Ваала и повернулась к Глебу. - Ремонт за мой счет. У меня осталось тридцать шесть тысяч. Хватит? - Она с надеждой посмотрела на мастера.
- С лихвой. Мы цену не ломим. У нас новые модели можно купить за шестьдесят. Эй, ребята, - окликнул он двух елонцев в серых комбинезонах. - Берите калеку и на диагностический стенд.
От мастерских они добрались до магазинов Вили Розмана минут за пять. Несколько лазурно-золотых зданий перед фонтаном с душистой водой составляли внушительный торговый комплекс, где можно было приобрести все: от редкой деликатесной пищи до криасских технических чудес. Иногда здесь появлялась бытовая техника с далеких планет Сиди и Кайя, но исчезала с прилавков в тот же день.
Андроиды-охранники, разумеется, Быстрова узнали сразу, но, тупо исполняя инструкции, наверх не пустили - сначала связались с хозяином. Лишь потом золотой с крапинками алмазной пыли лифт вознес гостей на верхний этаж, широкие двери разъехались в стороны, и Глеб увидел спешащего ему навстречу толстенького и шустрого человека - господина Вили Борисовича Розмана.
Они обнялись крепко, едва не до ломоты в костях.
- Ну тебя! - вскрикнул Розман и поспешил обхватить могучими руками Арканова.
Чтобы поцеловать в щеку Ваалу, ему пришлось встать на цыпочки, отчего он слегка порозовел. Затем он вежливо поклонился Орэлину и повернулся к наследнице имперского трона.
- Госпожа Десса Калей, - представил Быстров, подводя оробевшего Розмана к принцессе. - Известная поэтесса. Бежала, видишь ли, с Верлоны. Не сложилось у нее там то ли с каким-то герцогом, то ли с издателями.
От наглого вранья капитана насчет издателей Ариетта подняла глаза к потолку и что-то прошептала на редком сприсианском диалекте.
- Я восхищен, госпожа Десса! Вы сама - возвышенная рифма! Вы - элегия. - Он взял ее руку и поднес к губам, совершая вполне земной поцелуй. - Располагайтесь! Пожалуйста, располагайтесь, - уже ко всем обратился Вили Борисович и поспешно вызвал из пола удобные кресла.
Небольшой стол тут же трансформировался на половину длины кабинета, и микролифт поднял на столешницу холодные напитки и сладости.
- Пиво, кола? - изумился Арканов, глядя на запотевшие стеклянные бутылочки. Не удержался и тут же ухватил одну, придирчиво рассматривая этикетку «Сибирской короны».
- Все подлинное, - заверил Розман. - Клянусь, - он поднял правую руку, изображая известный жест пионеров. - Уже с полгода как наши ребята поставку наладили. Здесь продается на ура. Жаль, партии маленькие. Боже ты мой, подождите, я сейчас насчет обеда распоряжусь. - Он прихлопнул ладонью по столу, вызывая перед собой командную панель, и начал тыкать толстенькими пальцами во всплывающие значки. - И шашлык будет, - чуть подумав, пообещал Вили. - Не из баранины, но на настоящих углях. В моем саду. У меня теперь тоже сад есть. Не такой, как у Герхов, но пикник устроить можно.
- Очень кстати, соскучились мы по жареному. А я тебе гостинцы привез: огурчики маринованные, грибочки, малиновое варенье и груши с яблоками. Аж две сумки. - А-А указал на поклажу, оставленную в углу.
- Вот за это спасибо! - Розман благодарно кивнул.
- Открывашку дай, - попросил Агафон.
- Нету. Об стол откупоривай, интеллигент, блин. - Хозяин на миг оторвался от панели управляющего компьютера. - И дамам, дамам в стаканчики пива налей.
- Они колу будут, - отчего-то решил Глеб, ловко вскрывая о край стола три бутылочки. - Вили, - капитан серьезно посмотрел на Розмана и подумал, что о деле лучше начать сразу. - Видишь ли, у нас образовалась проблема.
- А когда у тебя их не было? - Розман сложил руки на груди и застыл в ожидании.
- Мы в имперском сыске, - объявил Быстров, отпив из горлышка. - Причем дело столь серьезное, что на нас охотится военный флот Присты.
- Некий подлый корвет прострелил «Тезею» зад, - вставила Ивана. - Разведчик наш на ремонте.
- Ничего себе! - Черные брови Вили Борисовича будто надломились. - Ты же, Глеб, вроде как герой Империи или, по крайней мере, ее пламенный друг. И госпожа Олибрия…
- Олибрию убили, - сказал Агафон, придвинувшись ближе к столу. - Практически в нашем присутствии, в родовом замке. Причем повернули так, что подозрение падает на нас, со всеми вытекающими последствиями.
- Боже ты мой!.. - Покачал головой хозяин магазинов и потянулся к бутылке с минералкой.
- А о смерти императрицы ты уже знаешь? - спросил Глеб и, когда Розман мрачно кивнул, продолжил: - На Присте очень многое поменялось. И никто не может даже предположить, куда заведут эти перемены. Долго об этом рассказывать, да и не ко времени, - он махнул рукой.
- На «Сосрт-Эрэли» вы в безопасности, - заметил Вили. - Даже если что-то пойдет не так, мы снимем все вопросы. Я лично с Герхами поговорю.
- Уважаемое семейство милькорианцев здесь может оказаться бессильно. Я тебе не могу сейчас объяснить почему, - поспешил добавить Глеб, отклоняя возражение Розмана. - Все это сложно, запутанно, нужно полдня рассказывать, да и небезопасны эти разговоры для тебя. Ты лучше подумай, вспомни: за последние трое суток не появлялись ли здесь имперские корабли и не случалось ли чего-нибудь странного?
- Нет вроде бы. - Вили мотнул головой. - Живем, как обычно.
- Это ты так думаешь. А у господ корсаров справиться нельзя? - Арканов хитро прикрыл один глаз.
- Очень даже можно. Пригласить Кресма на пиво или вызвать на связь? - Розман с готовностью потянулся к вертевшемуся на экране значку.
- Нам бы предпочтителей иметь дело с Литвиновым, - заметил Агафон. - Земляк все-таки.
- Литвинов теперь базируется под Айприионом. Сбежал, подлец. И долг мне не отдал. - Вили недовольно шмыгнул носом. - Аж ящик водки.
- А свяжись с Кресмом, - решил Быстров. - Только так, чтобы он нас не видел. Иначе выйдет много сплетен по всей станции.
- Тихо тогда сидите. - Розман коснулся значка и быстро выудил из адресного списка нужный код.
Голограмма Роана Кресма - известного пирата-галиянца с белой роскошной шевелюрой возникла в полуметре перед хозяином магазинов. Гости могли видеть только широкую спину в расшитом звездами наряде и слышать низкий сиповатый голос.
После приветствия и короткого разговора о ценах на медикаменты Вили перешел к теме, начатой Быстровым, и аккуратно поинтересовался:
- Скажи, Роан, по старой дружбе, в ближайшие дни на станцию не приходило никаких пристианских кораблей?
- Если нужно, могу уточнить, но я о таких не слышал. Империя вообще нас не жалует посещениями. Вот их торговец «Рос Эдван» ушел четыре дня назад с пустыми трюмами. И все…
- Ты, пожалуйста, друг, уточни, - попросил Вили. - А ничего необычного на станции или в окрестностях не случалось?
- Ты имеешь в виду разговоры про корабль-пирамиду? - переспросил галиянец.
- Именно, - Розман кивнул и потянулся к бутылочке «Славяновской». - Что об этом знаешь? А то разговоры разные ходят, толком ничего не поймешь.
- Мало что знаю. Говорят, возле пояса астероидов недалеко от Герх-Эсси уже второй день дрейфует странная штука. В общем-то, понятно, что это корабль - немаленький такой, размером с боруанский крейсер или поболее, но конструкции невиданной: похож на пирамиду, будто сложенную из гладкого черного камня. Никто не слышал о таких кораблях. Ни сигнальных огней, ни каких-либо опознавательных знаков на нем не имеется, на запросы наших систем связи не отвечает, плывет себе возле астероидов, словно могильная глыба. И можно было бы подумать, что он действительно мертв, но люди Борба видели, как в него входил катер, такой же странный, как сам корабль. Больше ничего, не знаю, Вили. Наши ребята следят за ним и, может, решатся на вылазку. Ведь интересно же, Алона их порази, что за ерунда на святой территории «Сосрт-Эрэли» творится!
- Спасибо, Роан. Я тебя ближе к вечеру побеспокою. Мне тоже интересно. - Распрощавшись с пиратом, Розман выключил связь и уставился на Быстрова.
Капитан «Тезея» молчал, поигрывая пустой бутылкой и размышляя над словами галиянца.
- Что скажешь, Глеб? - нарушил молчание хозяин магазинов.
- Скажу, что я тоже о таких кораблях никогда не слышал. Можно закурить? - Быстров полез в карман за пачкой сигарет. - Может быть, черная пирамида - экстравагантное изделие криасцев. Ведь любят же они галактический народ удивлять: не так давно из отработанных, пустотелых астероидов корабли делали. А может… спецтехника Кайя. Если так, то вполне вероятно, что это чудовище явилось по наши души.
- По наши души? - изумленно воскликнул Орэлин. - Почему вы так думаете, господин Быстров?
- Да есть основания так полагать. - Глеб мельком взглянул на принцессу: она сидела, отвернувшись к окну, нервно сжимая берет.
- Так за вами еще и Союз Кайя охотится? - проговорил пораженный Розман.
- Вили, нам драпать отсюда надо. Не знаю куда, но подальше! А «Тезей» на ремонте и на заправку денег нет. Одолжи пятьсот тысяч. - Глеб выпустил струйку табачного дыма и поморщился, пряча за гримасой стеснение.
- Бла, бла, бла… Только через три дня. Или четыре. Я корабль за товаром послал. Последние сорок миллионов отвалил. И за аренду я должен огромную сумму. Через четыре дня, друг, - пообещал хозяин. - Сейчас могу дать сто, ну сто пятьдесят тысяч. Если желаешь, элитками.
- А кто-нибудь из наших сможет одолжить сегодня? - вмешался Арканов.
- Нет. Все наши улетели за товаром. И Шерадзе, и Коллинз, и Ямото. Только финн остался, но он опять пьяный, сволочь, и денег у него нет, - пояснил Розман.
- Скверно. Но четыре дня подожду. Я только хотел ремонт катера еще заказать и купить кое-что из вооружения. Если за катер заплатить позже, мы здесь застрянем на лишние сутки, - Глеб стряхнул пепел в пустую бутылку.
- Из ручного вооружения все, что выберешь в моей лавке, отдам бесплатно. - пообещал Вили Борисович.
- В долг, - согласился Глеб. - Иначе не приму. И больше меня сейчас беспокоят не ручные хлопушки, а корабельные. Расстрелялись мы малость, а то, что осталось, разобрали, добывая цинтрид.
- Господин Быстров. - Орэлин встал и подошел к окну, откуда открывался вид на фонтан и золотую арку. - Я же говорил: у меня есть некоторая сумма. Тысяч триста на счете в пристианских банках. Мы попробуем перевести эти деньги на «Сосрт-Эрэль». Я, пожалуй, смогу это организовать через здешний Символ-банк.
- Вы думаете, это возможно? - оживилась Ивала Ваала. - Приста наверняка заблокировала счет.
- Я знаю некоторые хитрости, - улыбнулся Орэлин. - И в Символ-банке у меня есть связи. Кроме того, одно из его отделений расположено на Присте. Сначала все это придется хорошо обдумать. Господин Розман. - Пристианец повернулся к хозяину. - Как бы мне пройти в туалетную комнату?
- О, это пиво. Машка! - Вили хлопнул в ладоши.
Из скрытого отделения стола вылетело существо, похожее на большую серебряную муху размером с упитанную курицу, и зависло посреди комнаты.
- Это мой секретарь, - представил Розман, от чего механическое существо злобно хихикнуло и скорчило рожицу.
- Машка, проводи гостя в туалет, - распорядился хозяин.
Создание подлетело к стене, которая тут же разошлась, открывая длинный белоснежный коридор.
Войдя в туалетную комнату, устроенную по милькорианскому образцу - с маленьким бассейном и горкой красных камней, - Орэлин огляделся и активировал браслет. На этот раз Эрст Драх без лишних разговоров дал ему код связи с «Холодной Звездой».
- Спокойствия и величия, господин. Я - Вегр, - представился Орэлин именем хищной бестии Присты, едва в его сознании прозвучал усталый вздох Краула.

Предыдущая страница 14 Следующая страница


15 Александр Маслов

- Я это понял, - ответил голос координатора. - Рад приветствовать на «Сосрт-Эрэли». Существо с вами?
- Да, мы прибыли на корабле «Тезей» класса «дальний разведчик». Корабль поломан, и в ближайшие пять дней Существо не сможет покинуть станцию, - беззвучно шевеля губами произнес пристианец.
- Очень хорошо. Мы не выпустим корабль с ангара. Где вы находитесь, благочестивый Вегр?
- В офисе некоего Вили Розмана. Не знаю, как долго мы здесь пробудем. Существо сопровождает капитан Быстров - доверенное лицо Олибрии, - чуть подумав, он сообщил краткие сведения о другом землянине и Ивале Ваале.
- Вы можете под удобным предлогом выманить Существо из офиса сейчас? - спросил Краул.
- Нет. Завтра утром мы будем возле Символ-банка - у меня есть для этого повод. Я сумел их кое-чем там заинтересовать.
- Хорошо, добрый Вегр, мы подождем до завтра. Удачного вам дня. И постарайтесь выйти на связь утром перед поездкой в банк. Возможно, вы получите важные инструкции.
- Еще один вопрос… - Пристианец замялся, думая, как лучше представить ситуацию с неопознанным объектом возле пояса астероидов, затем спросил: - Вам что-нибудь известно о корабле, похожем на черную пирамиду?
- Мы наблюдаем за ним, - ответил бесстрастный голос координатора.
- Капитан Быстров полагает, что этот корабль может принадлежать великим Кайя. У них тоже интерес к Существу.
- Спасибо за предупреждение, добрый Вегр. Мы будем работать над этим. Что еще?
- Звездный свет порази врагов наших! - прошептал Орэлин и нажал сенсор на браслете.

5

Больше всего в Роэйрине маркизу не нравилась фанатичная преданность императрице, которой давно уже не было. Капитан «Хорфа-6» словно застрял одной ногой в прошлом и, сидя с Леглусом в каюте за чашечкой тонизирующего зелья, мог часами вспоминать о Фаолоре, о прежних порядках и боевых рейдах во славу Империи. Похоже, Роэйрин был одним из тех старых дураков, которые имеют до безобразия косное сознание, живут по инерции и совершенно не умеют приспосабливаться к малейшим жизненным изменениям. Почему командование именно этому человеку доверило новейший корвет, оборудованный сверхсекретной системой - «Оком Арсиды», для маркиза оставалось загадкой. Скорее всего, в назначении Роэйрина сыграл роль такой же старый дурак из высших чинов флота. Как бы то ни было, Леглус решил обязательно исправить эту ошибку по возвращении на Присту и устроить смещение Роэйрина, но сейчас с капитаном приходилось мириться и слушать его бредни дни напролет, пока «Хорф-6» пробивал гиперслои.
- Позвольте спросить, - Роэйрин удобнее устроился в кресле и отложил погасший планшет, - на что вы рассчитываете у «Сосрт-Эрэли»? Расстрелять «Тезей» мы там не сможем: на нарушение закона о независимых зонах я не пойду, да и вы сами не осмелитесь настаивать на этом.
- Есть другие способы. - Маркиз взял со стола дымящуюся чашечку и втянул ноздрями терпкий аромат. - Мы станем где-нибудь в астероидном поясе и наладим слежение за станцией. После чего я свяжусь со знакомыми людьми. У них будет стимул разыскать Быстрова со всей его командой. Может быть, мне придется посетить станцию самому. Для этого вам нужно будет подготовить бот, удалив с него все опознавательные знаки. Быстров сам загнал себя в ловушку - из «Сосрт-Эрэли» ему не выбраться, если только он не улетит раньше, чем мы войдем в систему Шеоир. Каков ваш временной прогноз?
- Мы опаздываем на шесть дней, но идем значительно быстрее «Тезея». Застанем мы его на станции или нет, не берусь угадать, - уклончиво ответил капитан.
- Если бы мы не торчали возле Сприса с ремонтом, то не пришлось бы сейчас гадать, - с недовольством проговорил Леглус.
Еще он подумал, что задержка в системе Алтеры принесла свои плоды: теперь стало ясно, где и как жила наследница все эти годы. Удивительно, что ни его команда, ни поисковая команда герцога Саолири в расчет не брали эту невзрачную планету, хотя Императрица посещала ее много раз - и это уже являлось серьезным указанием. «Великий Ора! Меня окружают лентяи и тупицы, - мысленно произнес Леглус. - Когда же на службу Империи придут настоящие люди?!»
За время короткой высадки на Сприс маркиз практически в одиночку успел определить всю тайную сеть, созданную Фаолорой, узнать о людях, к ней причастных. Эта информация, собранная по горячим следам сразу после сумасшедшего нападения Быстрова на резиденцию, стоила очень дорогого. Теперь Леглус мог назвать нескольких высоких лиц, которые вряд ли станут лояльны к герцогу Флаосару, - их следовало занести в особый список. Еще в его руках оказались нити весьма интересной интриги - ее можно было развить с крупной личной выгодой.
- Скажите, капитан, - отпив из чашечки обжигающего зелья, маркиз покосился на командира корвета, - вы бы на месте Быстрова искали убежища на «Сосрт-Эрэли» или бежали куда-нибудь подальше?
- Я бы бежал на Исифиоду или одну из диких планет. Спрятал бы корабль и затаился на долгое время, - подумав, ответил Роэйрин. - Быстрова легко найти, пока он на «Тезее», и этот корабль оставляет ясный для нас след. Но Быстров не дурак, он поймет это, и если мы не успеем к станции, то он сумеет скрыться так, что его уже будет невозможно найти.
- Да, Быстров не дурак, - согласился маркиз, вспоминая детали расследований по штурму резиденции Ариетты. - Мне бы таких людей. Хотя бы одного его.
После небольшой вечеринки в саду Розмана команда «Тезея» не стала снимать номера в гостинице, как сначала планировал Быстров, а остановилась у Вили, к офису которого примыкало несколько жилых помещений. Комнат оказалось много, и гостеприимный хозяин с комфортом разместил каждого из гостей в отдельной: кого - с видом на фонтан, кого - перед рекламными экранами корпорации «Голубой Союз».
Быстров, оставшись один и растянувшись на мягком диване, долго не мог заснуть. Он часто вставал, подходил к окну, впускавшему озонированный воздух «Сосрт-Эрэли», пахнущий одновременно металлом и хвоей. Курил и размышлял о трудностях положения, в котором они все оказались. Для капитана было совершенно очевидно, что ни охрана, выставленная у комнаты наследницы, ни высокие связи Розмана, ни сами либеральные законы нейтральной зоны не обеспечивают здесь безопасность Ариетты. Ночлег у Вили, да и любом другом месте на огромной «Сосрт-Эрэли» был не безопаснее ночевки в болотах Рэгда, кишащих кровожадными чудовищами, которую ему однажды пришлось пережить после крушения имперского брига-охотника. Со станции следовало бежать скорее. Пять суток на ремонт корабля, взятых елонцами, были слишком большим сроком; если учесть, что в команде «Тезея», возможно, завелся червь - этакий хитрый враг, служивший неясно кому, - то каждый час, каждая минута несли угрозу жизни принцессы. В прошедшие дни Глеб много размышлял о скрытом враге внутри команды, совещался с Аркановым, но так и не сложил какого-то твердого мнения на этот счет. Некоторые подозрения у него вызывал Орэлин, и с сегодняшнего дня эти подозрения возросли: уж слишком много знал пристианец о «Сосрт-Эрэли». Такое знание невозможно было извлечь из разовой остановки на станции, как это он объяснил. Нет-нет пристианец обнаруживал и другие познания, другой опыт, не слишком стыковавшийся с его прежней жизнью. Однако глупо было думать, что Орэлин каким-то образом связан с враждебной коалицией Флаосара. Ведь побег с Присты был возможен во многом благодаря Орэлину. И не был Орэлин похож на самоубийцу, наводящего огневую мощь «Хорфа-6» на «Тезея», в котором сам находился. Причину появления корвета в системе Алтеры следовало искать в чем-то другом, а не в таинственной передаче сведений с борта их разведчика по туннельной связи. Подозревать в измене Ивалу Ваалу у Быстрова протестовала душа. Несмотря на это, он пытался как-то состыковать неожиданно ранее пробуждение галиянки, случившееся незадолго до включения передатчика. При этом Глеб ненавидел самого себя за такие мысли по отношению к человеку, который десятки раз спасал его жизнь, подставляя свою, и был ему так же близок, как потерянная навсегда Олибрия.
Иногда Быстров склонялся к версии, что туннельный передатчик активировала сама Ариетта, может быть, не передавая нацеленно никакой информации: просто выясняя, возможно ли в случае необходимости подать сигнал имперскому флоту. А потом, когда Глеб ее начал расспрашивать, она не решилась или не захотела сознаться в этом по неизвестно каким причинам.
Выкурив с четверть пачки сигарет, Быстров все-таки уснул, держа руку на масс-импульсном пистолете.
Проснулся он позже обычного. Минут пять лежал с закрытыми глазами, прислушиваясь к шелесту климатической системы и голосу Орэлина, расспрашивающего о чем-то охранника. Потом подошел к окну и среди прохожих увидел высокую даму в голубом с бирюзовым отливом платье, спешившую от фонтана к ступеням офиса.
- Родина-мать! - прошептал он, едва узнав в незнакомке Ивалу Ваалу.
Заправив рубашку, Быстров спрятал пистолет и поспешил навстречу галиянке.
- Глебушка! - воскликнула Ивала, когда капитан неожиданно появился перед ней у дверей в садик.
Быстров с удивлением смотрел на нее: волосы Ваалы разделяли на три части аккуратные проборы, причем теперь часть ее пышной шевелюры посередине имела голубовато-стальной оттенок, а по бокам волосы оставались светло-соломенного цвета, но, переплетясь с тонкими платиновыми проволочками, составляли какой-то безумный рельеф. Кожа Ваалы, потемневшая до медного загара, контрастировала с бледными бровями и нежно-голубым платьем, окаймленным выше коленей бирюзовой волной.
- Ивала, это точно ты? - полюбопытствовал землянин, вглядываясь в звездочки ее зрачков.
- Ну я. Я. - Галиянка кивнула, потупившись и смяв в руке сверток.
- И где ты успела побывать?
- Ходила узнавала, как дела с Арнольдом. Оплатила его ремонт. А потом, - она, пожав плечами, вздохнула, - у меня остались кое-какие деньги, и я зашла купила себе новую одежду. Рядом был какой-то салон изящной внешности, и я вот… Изменила пигментацию, прическу сделала. И… и нательный рисунок. Смотри. - Ивала оттянула эластичную ткань, показывая грудь, на которой выделялись лепестки сиреневых джад и других цветов.
- Тебе нравится? - спросила галиянка.
- И без всего этого ты была очень хороша. - Глеб убрал ее руку, поправляя платье.
- Ты врешь, товарищ Быстров. - Ивала мотнула головой и отвернулась к окну. - Я думала, тебе это понравится.
- А мне это на самом деле нравится. Только ты не похожа на себя. - Он подошел к ней и обнял сзади, коснувшись губами вздрогнувшей шеи.
- Знаешь, Глеб…
- Что? - Быстрову снова захотелось видеть ее грудь, украшенную рисунком.
- Ничего. За офисом следят. Вернее, следили.
- Подробней, пожалуйста. - Капитан чуть сильнее стиснул ее гибкое тело.
- Два милькорианца. Когда я вышла, то спинным мозгом почувствовала, что они здесь не очередь за колой заняли, а приставлены нас пасти. Пошла я к мастерским, и один увязался за мной. Шел шагах в двухстах сзади. И к салону он меня сопровождал. А потом я увлекла его в узкие проходы за рынок и убрала. Когда я вернулась сюда, второго здесь уже не оказалось.
- Первого ты, что ли, убила?
- Извини, так вышло. - Ивала подняла правую руку, показывая кровь, запекшуюся под ногтями. - Нам нужно менять позицию. У Вили хорошо, но нас здесь достанут. Пустят микророботов, и сами не поймем, от чего внутренности вылезут наружу. По моему мнению, нам вообще нельзя останавливаться у твоих друзей.
- Тогда Символ-банк на сегодня отпадает. Будем думать, как незаметно выбраться от Розмана и где затаиться.
- Нам деньги нужны. Лучше сделать так: у Вили есть крытые грузовые платформы на электрогравитации. Возьмем одну и на ней отправимся к банку. Если Орэлин сумеет перевести деньги, то у нас будет, с чем затеряться. По крайней мере, мы сможем оплатить цинтрид - хватит хоть на пару перелетов. Согласен? - Ивала повернулась к Глебу и обняла его за шею.
- Господин Быстров!
Глеб оторвал от себя Ивалу и повернулся на оклик Ариетты.
Принцесса появилась из-за световой колонны в обществе Розмана и Орэлина. С улыбкой она покачала головой и сказала:
- Мы вас ждем к столу, а вы, оказывается, уже завтракаете какой-то госпожой. Кто она такая? Ах, это Ивала Ваала. - Всплеснув руками, пристианка разыграла изумление. - Как же вы преобразились! Новая прическа, пигментация, новое платье! Теперь вы пробудите аппетит у любого мужчины!
- Я это платье купила за триста экономок, - словно оправдываясь, отозвалась галиянка. - А вы, госпожа поэтесса, на свой наряд не пожалели три тысячи, в то время как деньги нам всем очень нужны.
- Ивала, дорогая… - Розман шагнул вперед и бережно взял ее за руку. - В моем магазине ты могла выбрать из одежды что угодно и совершенно бесплатно. Идемте к столу - сэндвичи и кофе остывают.
За завтраком Глеб узнал от Вили новости о корабле-пирамиде. За последние часы странный звездолет переместился в глубь пояса астероидов, удивительно ловко маневрируя в скоплениях каменных глыб. Теперь исследовательский полет к нему, о котором говорил пират Роан Кресм, был проблематичен, однако группа смельчаков на двух быстроходных ботах все-таки готовилась к вылазке в ближайшие дни.
Когда перешли к кофе, Быстров, уже обдумавший предложение Ивалы, сообщил, что экипаж «Тезея» покидает маленькую гостеприимную империю Розмана и выдвигается к Символ-банку, после чего теряется в окраинном районе станции, название которого капитан предпочел пока скрыть. Вили решительно возражал против такого решения, рассказывал о надежной системе охраны его территории и пытался убедить Быстрова, что здесь они будут в безопасности больше, чем даже в бронированных модулях Герхов. Однако Глеб настоял на своем, и меньше чем через полчаса после завтрака по приказу Розмана на склад вошла крытая платформа, похожая на огромную синюю черепаху с латинскими буквами VR. В нее тайком погрузилась вся команда «Тезея». Ждали только Орэлина, задержавшегося где-то наверху.
Платформа, управляемая в автоматическом режиме, поднялась над лазурными призмами торгового комплекса и понеслась к транспортному туннелю. Пролетев над Садом Герхов, она вышла к 56-й кольцевой магистрали, затем свернула к Малой Финансовой площади и опустилась недалеко от ларьков и автоматов, торговавших медиажурналами и разной мелочью.
Золотисто-хрустальное здание Символ-банка, упиравшееся в самый свод, находилось метрах в двухстах от стоянки. Возле него, как всегда, царило оживление: перед трехарочным порталом толклись милькорианцы и джекры, торговавшие экзотической валютой, кое-где виднелись рослые фигуры елонцев, мелькали и представители других галактических рас.
- Госпожа Десса, идите между мной и Ивалой, - негромко попросил Быстров. - Место здесь неприятное. Всякое может случиться.
Орэлин по договоренности шел первым. Глеб с галиянкой в десяти шагах за ним, прикрывая с двух сторон наследницу. Шествие замыкал Арканов, беззаботно лузгавший семечки и одергивавший ремень сумки.
Они прошли половину пути, когда Ваала занервничала.
- Не нравится мне это, - сказала она, поглядывая на транспортную сферу, опустившуюся между деревьев, и троих милькорианцев, зашевелившихся у края пассажирской площадки.
Не доходя до автомата прохладительных напитков, Ивала медленно положила руку на пистолет и произнесла:
- Глебушка, у них под одеждой неокомпозит! Возвращаемся!
- Орэлин, поворачивайте назад! Только спокойно, - окликнул пристианца Быстров.
Пристианец, вместо того чтобы послушать капитана, ускорил шаг.
- Идиот! - выругался Глеб и, схватив принцессу за локоть, свернул к ярко-красной тумбе торгового автомата.
Выстрел со стороны пассажирской площадки вырвал лист пластика в полуметре от Ивалы. Галиянка, разворачиваясь в прыжке, открыла встречный огонь: милькорианец в летном комбинезоне рухнул на плиты, окровавленные куски его головы разнесло на два десятка метров. Не ожидая такого ответа, трое других агентов скрылись за приземистой лодочкой флаера. Со стоянки с криками бежали забрызганные кровью люди. Оказавшийся в толпе нэоро взмыл к своду, помахивая черными крыльями и издавая пронзительный писк. Выше нэоро ошалело кружили два технических робота.
- Десса, давайте к ярусному переходу! Арканов покажет! - Быстров, высунувшись из-за торгового автомата, выстрелил несколько раз по людям за флаером, пробивая насквозь кабину - милькорианец с тяжелым ранением сквозь неокомпозит отлетел на несколько шагов.
- Скорее, госпожа Калей! - Капитан грубо толкнул пристианку к Агафону.
- Нет! - Наследница отчаянно мотнула головой. - Мы вместе уйдем! И почему вы не дали мне пистолет?! Я хорошо стреляю!
В этот момент обнаружила себя еще одна группа нападавших, возле которой оказался Орэлин. Щелчки масс-импульсного оружия разорвали рекламный щит над головой капитана. Ивала успела поразить в плечо человека в пятнистой куртке и едва сама не получила лучевое поражение - у ее ног дымились и плавились тротуарные плиты. Экран с показаниями климатических параметров срезало у самого основания.
- Уводи ее, Глебушка! - крикнула Ваала Быстрову. - Сам уводи! Из-за этой птички нас перебьют!
Галиянка выстрелила прицельно еще раз, сбивая с ног милькорианца, доставая его соседа, и краем глаза увидела небольшой предмет, летящий со стороны пассажирской площадки.
- Граната! На пол! - скомандовала Ваала.
Быстров упал, прикрывая собой принцессу. Ивала повалилась рядом и успела отбросить ногой черный шарик на несколько метров. Тут же раздался звонкий хлопок, пространство возле торгового автомата накрыла волна желтого газа.
- Постарайся не дышать! - процедил Быстров, слегка толкнув Ариетту.
Подняв голову, он успел увидеть, как к ним бегут вооруженные люди, а сверху, мигая красными огнями, опускаются две бронированные машины.
Галиянка переносила желтый газ хуже других и от первого вынужденного вздоха обмякла, выронив пистолет. Быстров потерял сознание минуты через полторы после нее. Сквозь багровую дымку, застилавшую глаза, он видел, как Ариетту подхватили чьи-то руки. Принцесса удивительным образом еще держалась на ногах, будто в ее крови был антидот, и отбивалась, как взбесившаяся фурия. Как ее уводили к сфероиду, Глеб уже не видел.

6

- Ее не берет газ! - недоумевал милькорианец в комбинезоне, разодранном кусками флаера.
- Осторожней с ней! - предупредил агент «Холодной Звезды», дожидавшийся у приоткрытой створки транспортной сферы.
Толпа, отхлынувшая в панике от места происшествия, начинала возвращаться, образуя полукольцо. Кто-то с ужасом разглядывал обезглавленное тело, кровь на светло-сером покрытии стоянки и безобразные куски плоти. Кто-то пытался помочь раненому в плечо милькорианцу. Другие переговаривались короткими нервными фразами, составляя по фрагментам картину случившегося и не в силах понять, почему бронированные машины безопасности «Сосрт-Эрэли» не садятся, чтобы пресечь беспорядки.
- Точно она? - полушепотом спросил Орэлина агент Нолхар, отвечавший за проведение операции.
- Да. - Из-под кустистых бровей пристианец посмотрел на дочь Фаолоры.
Он натолкнулся на ответный взгляд столь дикий, что бывшему слуге Олибрии почудилось, будто сердце его сжала холодная рука. «Бездонный черный Краак! - мысленно произнес он, отступая к шумевшей за спиной толпе. - Зачем я здесь?! Зачем я впутался во все это?!»
- Встретимся на дне Бездны, Орэлин, - произнесла Ариетта, не сводя с него глаз. - Моя душа найдет твою!
- Госпожа, не надо этой пафосной теософии. - Нолхар недовольно дернул носом. - Как я понимаю, вы - Десса Калей родом с Верлоны?
- Нет, - пристианка попыталась вырвать руку у державшего ее мужчины. - Я - Ариетта, дочь императрицы Фаолоры и законная наследница имперского трона Присты!
Толпа, примыкавшая к торговым автоматам, зароптала громче.
- Каких чудес не бывает, - с усмешкой произнес Нолхар. - Прошу в машину, - он указал на сфероид, отдаленно похожий на тот, в котором принцесса добиралась к рынку Желтых Кхето с экипажем «Тезея».
- Вы должны были меня убить. Почему вы не убили меня? - Ариетта остановилась в трех шагах от старшего агента, и казалось, что двое крепких милькорианцев не смогут сдвинуть ее с места.
- Убить вас?! - На лице Нолхара проступило истинное изумление. - Простите, но ваша жизнь много дороже жизни любого на этой станции. «Дороже всей «Сосрт-Эрэли» и десятка подобных миров», - мысленно добавил он.
- То есть я вам нужна живой? - уточнила пристианка.
- Заходите в машину! - настоял старший агент.
- Если вы хотите, чтобы я поехала с вами, не трогайте этих людей. - Ариетта кивнула на Быстрова, лежавшего под обломками пластика, и Ваалу.
- Нам они не нужны. Действие газа кончится через несколько часов, в чувства их приведет служба безопасности станции. Прошу. - Нолхар пропустил наследницу и сопровождавших ее в сфероид и вошел сам.
Машина поднялась над площадкой, описала дугу вокруг золотисто-хрустальной громады Символ-банка и устремилась к транспортному туннелю.
Едва последние сотрудники «Холодной Звезды» исчезли с места происшествия, на площадку опустились тяжелые машины безопасности станции. Из них неторопливо вышли милькорианцы в черной форме с мигающими значками на шлемах. По команде невысокого человечка с жезлом они оцепили место возле торгового автомата, значительно пострадавшего от стрельбы, и разбитый флаер. Через минуту показался транспорт медицинской службы, точно капелька неба, сверкающая синевой.
Агафон Аркадьевич, лежавший под обломками рекламного щита метрах в пятнадцати от Быстрова, стянул с себя пластиковый брус и отполз в сторону. От газа Арканов почти не пострадал - желтое облако не задело его, зато обрушившаяся пенометаллическая конструкция привалила так, что в голове до сих пор звенело, а перед глазами метались темные пятна. Болела спина, пальцы отчего-то были измазаны кровью.
Когда люди в черной форме приблизились к нему, Агафон вжался в плиты, и сердце пропустило несколько ударов. Безопасники прошли мимо, то ли не заметив землянина, то ли приняв его за одного из пострадавших прохожих, к которым они не испытывали интереса. Затем Арканов продолжил пятиться подальше от искореженного автомата, морщась от боли и волоча за собой сумку, пока не зацепился брюками за какую-то штуку с острым краем. Штукой оказалась полуметровая золотая арматурина, срезанная лучом. «На развитие института пригодится или по голове кого ударить», - решил А-А и сунул ее в сумку, в горячке не слишком отдавая отчет в своих действиях.
Отползая в обход ларька с прохладительными напитками, Арканов не заметил, как выбрался на тротуар, и вдруг он услышал над собой голос на всеобщем языке:
- Вы ранены, господин?
Агафон поднял голову и увидел синекожего человека в балахоне.
- Нет. Досталось малость. Обломками привалило, - пояснил землянин и встал на ноги.
Синекожий пошел дальше, а Арканов стоял еще минут десять недалеко от места, где экипаж «Тезея» попал в засаду. Агафон видел, как Быстрова и Ваалу отнесли в бронированную машину внутренней безопасности: это означало, что друзья его живы и будут задержаны для разбирательства или каких-то более неприятных процедур. Куда делись Ариетта и Орэлин, землянин не знал. Послушав разговоры зевак и порасспросив очевидцев, он выяснил, что пристианку неизвестные увезли на сфероиде еще до того, как вмешалась Служба Внутренней Безопасности. Исчезновение Орэлина ему так и не смог объяснить никто из свидетелей - уж слишком неприметной фигурой казался бывший слуга Олибрии.
Раненых и троих убитых погрузили в машину медслужбы. Она тут же взмыла над площадью и исчезла в жерле туннеля. Толпа стала расходиться. Арканов постоял еще немного, обдумывая дальнейшие действия. Выбор был небольшим: он мог направиться к Нрогу Барму - большому специалисту девз-систем и давнему другу, заглянуть в «Ледяной рог», где собирались корсары, с некоторых пор питавшие большое уважение к Быстрову, или вернуться к Розману. До его магазинов отсюда было дальше всего, но только Вили мог оказать серьезную помощь.
Агафон пошарил по карманам, зная и без того, что они пусты. Золотая арматурина, лежавшая в сумке и тянувшая килограмм на пять, не стоила здесь ничего, даже четвертинки стоимости проезда до района Желтых Кхето, и А-А пошел пешком.
Лишь часа через два, пройдя по 56-й кольцевой и опустившись на несколько ярусов вниз, он добрался до лазурных зданий торгового комплекса. Вили Борисович встретил его у дверей лифта мрачный, как поминальный камень, и сказал сразу:
- Я знаю, Агафоша. Все знаю. В новостях смотрел.
- Вот так. А мне дурные сны снились. И ты нас отпускать не хотел. - Арканов прошел в кабинет и плюхнулся в толстое кресло.
- Может, водочки? А то я уже открыл. - Розман придвинул початую бутылку «Немирова» и тарелку с маринованными грибами и колбасой. - Как же ты выкрутился?
- Сам не знаю. - Арканов пожал плечами. - Васильевич же меня всегда бережет, настойчиво держит за собственной спиной. Говорит, мол, я - мозги. А он, надо понимать, пушечное мясо. Рюмку дай.
Розман достал два хризолитовых стаканчика и наполнил их водкой.
- Ивала и Глеб у безопасников, - поднося к губам крепкий напиток, сказал Агафон. - Их газовой гранатой положили. Уверен, что живые. Борисович, мы должны их вытащить. Ведь вытащим?
- Обязательно вытащим, - заверил Розман. - Вот сейчас выпьем немного и… поедем к Герхам. Хотя я должен их жадному семейству хренову кучу денег. - Он опрокинул в рот стаканчик и поймал пальцами скользкий гриб. - А с госпожой Дессой что? С пристианцем?
- Дессу увезли на сфероиде, но не безопасники. Не знаю кто. Милькорианцы, которые, собственно, нас и подсидели. А Орэлин… у меня такое подозрение, что он и привел нас к такому исходу. - Арканов со стуком поставил стаканчик на стол. - Едва началась стрельба, он вперед побежал, будто его там ждали. Потом я его не видел.
- Скажи мне все-таки, Агафоша, куда вы влезли и что это значит? - Розман прищурился, покручивая пробку на столешнице. - Я-то не совсем глупый: понимаю, что все дело в той даме - Дессе Калей. Сначала я думал, что вы запутались в паутине обычной имперской интриги, которые любит разрешать Глеб Васильевич. Но тогда милькорианцы здесь при чем? И при чем здесь Союз Кайя? Вы что, насолили всей галактике?
- Дело очень заковыристое, Вили. Не знаю, как тебя посвящать в него без одобрения Васильевича, - А-А растерянно посмотрел на дно хризолитового стаканчика.
- Ты в общих чертах обрисуй. Спрашиваю не только из любопытства: ведь я должен знать, как построить разговор с Герхами. - Розман налил еще немного водки. - Как говорится, предупрежден - значит, вооружен. Ты же хочешь, чтобы я был вооружен?
За прозрачными стенками проплывало зеркальное покрытие кольцевой магистрали. В нем отражались фасады зданий, поток пешеходов и транспортные платформы.
Ариетта прислонилась лбом к теплому пластику и стиснула зубы. Ей не хотелось видеть лица людей, стоявших за спиной. Зато лицо Быстрова то и дело всплывало перед глазами таким, каким она видела его в последний раз в поволоке желтого дыма. Оно мерещилось пристианке в широких окнах домов, в яркой глубине рекламных экранов, в толчее пассажирских площадок.
Обогнув массивные золотые конструкции, сфероид свернул к жерлу туннеля. В салоне стало темно, только блики сигнальных ламп и технические указатели вспыхивали на стекловидном пластике.
- Куда меня везут? - не оборачиваясь, спросила наследница.
Ей не ответили. Один из милькорианцев завозился, шурша неокомпозитной броней. Кто-то сухо кашлянул.
У Ариетты начала вскипать злость на этих людей. Странно, что она появилась не сразу, когда вокруг щелкали выстрелы и разлетались куски пластмассы, а лишь теперь, в тихом и темном стволе туннеля. Злость прибывала маленькими порциями и разливалась по телу, делая его горячим и невесомым. Казалось, она рождается по воле чужого волшебства в ее сердце и оттуда ритмичными толчками разлетается по сосудам вместе с кровью. Дочь Фаолоры не раз переживала это состояние и всегда испытывала страх перед ним, словно перед диким зверем, рычащим из ночи. Она глубоко вдохнула, стараясь не думать о людях, стоящих за спиной, и представить что-нибудь хорошее, например Быстрова. Но едва капитан с неведомой Исифиоды возник перед мысленным взором, злость еще сильнее шевельнулась в ней. Даже вспыхнувший свет и открывшиеся внизу красоты Сада Герхов ее не успокоили.
- Зря вы меня… - произнесла Ариетта, тихо вздрагивая от каждого толчка сердца. - Зря вы меня увезли.
- Вы нужны народу Милько, - ответил Нолхар, чувствуя пока еще невидимую перемену с Дессой Калей, которую Краул называл «Существо».
- Не надо было меня забирать. - Ариетта жадно вздохнула. - Не надо было вообще меня трогать!

Предыдущая страница 15 Следующая страница


Сверкающий ангел 16

В глазах ее потемнело, где-то в голове появился звук, похожий на плач или всрики хищных птиц, за которыми она любила наблюдать, сбежав от охраны в сприсианский лес.
- Теперь вы все умрете, - сказала наследница голосом, уже не похожим на собственный.
- Что с ней? - Помощник Нолхара судорожно сглотнул; ему показалось, что пленница растворилась, а на ее месте возникло шестирукое существо, покрытое серыми чешуйками.
Схватившись за рукоять пистолета, он увидел, как брызнула кровь, и к его ногам упало разорванное туловище начальника группы. Выстелить он не успел - два загнутых когтя пронзили его глаза и вышли через затылочную кость.
Придя в себя, принцесса приблизила к лицу мокрые от крови руки и горестно простонала. Ариетта не знала, кем она была в этот раз. Она даже не представляла, во что минуту назад превратила ее возникшая в сердце злость. Когда-то на берегу озера, оставаясь одна, дочь Фалаоры превращалась в существо с трепещущими, как огонь на ветру, крыльями. Тогда она с восторгом и страхом смотрела на свое отражение. А полгода назад она пережила потрясение, читая стихи великого Верлуса, и обнаружила, что ее руки почернели и на них выросли маленькие присоски. И вот теперь… Но кем бы она ни была теперь, случилось ужасное.
- Они сами виноваты. Сами… - прошептала наследница, чувствуя соленый привкус на губах. - Не надо было меня трогать!
Ариетте не хотелось смотреть вниз, но к ней пришла мысль, что если взять пистолет и прострелить прозрачную стенку, то можно будет спрыгнуть в озеро, а не попадаться в руки милькорианцам, наверняка ожидавшим прибытия этого сфероида.
Она опустила глаза, разглядывая разорванные тела на полу. Одно из них, судя по остаткам одежды, принадлежавшее человеку, называвшему ее Дессой, было расчленено на несколько частей. Гадко и жалко подрагивали розовые внутренности, словно пульс злости, родившийся в сердце Ариетты, передался им электрическим разрядом. Оттолкнув ногой чью-то раздавленную голову, пристианка наклонилась и подняла пистолет. Следовало поторопиться: приближался противоположный берег озера, и если она не успеет выбраться из сфероида вовремя, то в прыжке обязательно разобьется о камни. Даже нырок в воду с высоты полукилометра представлялся чем-то ужасным, но ей нужно было рискнуть.
Повернув дозатор на максимум, Ариетта выстрелила перед собой. Прочный пластик треснул, но выдержал масс-импульсный заряд. Она еще и еще нажимала на спуск, пока в сфере не образовалась достаточно большая дыра. Встречный ветер, ворвавшийся в салон, закружился сердитыми вихрями и развернул машину. Принцесса хотела выбраться в пролом, но остановилась, обмакнула пальцы в лужицу крови и написала на стенке:
«Пожалуйста, не ищите меня. Ариетта».
После чего пролезла между острых краев пластика и бросилась вниз.

7

Голубовато-стеклянная гладь приближалась с жуткой быстротой. Откуда-то справа появилось белое пятнышко, и тут же пристианку словно встретила взрывная волна, и она глубоко ушла в воду. В уши ударил могучий гул, и по телу пробежала колючая боль. Ариетта выронила пистолет и схватилась за лицо, которое обожгло не то холодом, не то огнем. Когда она отняла руки и приоткрыла глаза, то увидела голубоватую мглу, стайку полупрозрачных существ с длинными хвостами и какое-то образование, похожее на гигантское дерево или ветвистый кристалл, нависавший вверху широкими лапами. «Мне повезло! - мелькнула мысль в гудящей голове. - Я чудом не задела эти ветви. Немного влево или вправо, и вода трепала бы мое мертвое тело. Но я жива!» Открыв глаза шире, Ариетта огляделась: вода вокруг казалось розовой. Она не сразу догадалась, что это растворяется кровь милькорианцев, пропитавшая ее платье. Затем беглянка лихорадочно нащупала ремешок и убедилась, что сумочка с документами - ее единственным сокровищем - цела.
«Скорее на поверхность!» - решила Ариетта, чувствуя, как вода все сильнее сжимает ей грудь.
Принцесса взмахнула руками и, отгоняя полупрозрачных существ, устремилась вверх. От недостатка воздуха кружилась голова, перед глазами возникали и таяли темные пятна. Потом пятна стали багровыми, и кровь бешено застучала в висках. Она ударилась плечом о твердый выступ подводного дерева-кристалла, рванулась изо всех сил, уже теряя направление и испытывая страх. Вдруг поверхность разошлась над ней, открывая синее небо и два жарких солнца. Здесь воздух влетел в ее легкие, тугой, тяжелый, так что наследнице показалось, будто захрустели ребра. Она крикнула, ударяя по воде руками и поднимая брызги. А в следующую секунду услышала озабоченный голос на всеобщем языке:
- Держитесь, госпожа! Вот же чудо! Держитесь!
Ариетта повернула голову и увидела надувное суденышко с двумя смуглыми, почти нагими милькорианцами.
- Давайте руку! - старательно наклоняясь, крикнул один, с татуировкой из нескольких цифр на щеке.
- Неужели вы выпали из сфероида? Как это могло случиться? - недоумевал его приятель возле шипевшего на холостом ходу двигателя.
- Не выпала - сама прыгнула, - отозвалась принцесса, не подавая руки и отплывая в сторону. - Видите ли, я делаю это иногда для развлечения.
- Но вы ранены, госпожа. У вас кровь. - Человек с татуированной щекой все еще стоял на коленях, с любопытством разглядывая Ариетту.
- Пустяк. Легкая царапина. - Она отбросила с лица мокрые волосы и усмехнулась.
Больше всего принцессе хотелось сейчас, чтобы ее оставили в покое. Она потянула край липшего к ногам платья и отплыла немного еще. В груди Ариетты снова шевельнулась злость, злость на этих так некстати появившихся людей. Она испугалась, что с ней опять случится что-нибудь вроде превращения, и попыталась успокоиться, размеренно вдыхая воздух и подставляя лицо ненастоящим, но горячим солнцам «Сосрт-Эрэли».
- А вы знаете, что какие-то шутники недавно выпустили в озеро краснозубых нерхоров? - спросил милькорианец, стоявший на коленях.
- Знаю, - отозвалась наследница, хотя понятия не имела, кто такие краснозубые нерхоры. - Я как раз и занимаюсь их ловлей. Пожалуйста, плывите своей дорогой!
- Мы вас предупредили, госпожа. Если что - кричите, пока мы не ушли слишком далеко. - Другой милькорианец тронул сенсор двигателя, суденышко поплыло к островам, оставляя белопенный след.
Удовлетворенно вздохнув, Ариетта направилась в другую сторону. До берега было не слишком далеко, и она надеялась доплыть минут за двадцать, ориентируясь на то место, где синие скалы лишь смыкались с изумрудно-зеленым лесом. Перевернувшись на спину, она мерно работала ногами и наблюдала за цепочками пролетавших вверху сфероидов и флаеров. Потом прикрыла глаза и вернулась мыслями к своему превращению. Наверное, об этом необъяснимом явлении знали только два человека во всей вселенной: старший медицинский советник Рэосрос и… сама императрица, душа которой давно бродила за светлой гранью Эдвана. Когда такое произошло в первый раз и Рэосрос доложил о случившемся императрице, Фаолора несколько дней пребывала в самых грустных размышлениях, почти не выходя из комнаты в южной резиденции и связываясь кем-то по туннельному каналу. А потом она улетела на Присту, не взяв Ариетту с собой, хотя прилетала именно за дочерью. И в следующий раз наследнице не было разрешено покидать Сприс, сама императрица больше не появлялась на планете, ставшей для ее ребенка не чем иным, как местом заточения.
- Она просто отказалась от меня, - прошептала Ариетта, быстрее работая ногами. - Она меня бросила, будто я не ее дочь, а чужой выродок. И я не слишком грустила, когда узнала, что ее больше нет в живых.
Конечно, все дело было в этих ужасных превращениях, которые никак не мог объяснить ни Рэосрос, ни кто-нибудь еще более сведущий, доверь Фаолора ему эту тайну. «О, если бы я могла контролировать то, что происходит со мной, - думала пристианка. - Если бы я по своему желанию умела подавлять эту особую, нарастающую толчками тревогу или злость и сама вызывать их по желанию, то все было бы по-другому - моя тайна осталась известна только мне одной и людям, которым я могла бы ее доверить. Мне нужно научиться этому!»
Неожиданно принцесса ощутила, как ее спины коснулось что-то мягкое, и по телу прошла холодная дрожь. Ариетта негромко вскрикнула, рывком перевернулась и увидела под собой в прозрачной воде множество безобразных лап бурого и зеленого цвета. Вспомнив предупреждение о каких-то нерхорах, она сильнее заработала руками и ногами, устремляясь к близкому берегу. Лишь через полминуты поняла, что «лапы», качавшиеся в прозрачной воде, были необычными водорослями.
Выбравшись на мокрый камень, наследница отдышалась, убрала мокрые волосы с глаз и осмотрелась. Слева неровными ступенями поднимались синие с черными прожилками скалы, кое-где поросшие рыжей травой. Справа начинался небольшой лесок с удивительно зелеными деревьями, каких она не видела ни на Сприсе, ни на Верлоне, ни даже в мнемофильмах по галактической географии. За лесом над краешком песчаной отмели на большой высоте нависали террасы с садами и шарообразными зданиями, возле которых висело несколько флаеров.
Ариетта вылила воду с сумочки, выжала подол облепившего ее платья и пошла по мелководью к лесу. Издали она заметила несколько мохнатых боруанцев, складывавших на поляне кучку камней. Обойдя их, Ариетта устроилась под кустом в траве. Отсюда просматривалась часть озера и голубой свод, под которым курсировали летающие машины. Ни сверху, ни с воды пристианку никто не мог заметить - ее надежно прикрывали ветки с гроздьями мелких цветов. Скрестив ноги и закрыв глаза, принцесса задумалась над тем, что делать дальше: искать Быстрова или на время затаиться в тихом уголке огромной «Сосрт-Эрэли», превосходящей населением ее родной Сприс во много раз? Только мысли не шли, тонули в глубинах сознания, на принцессу внезапно навалилась такая усталость, что она легла на спину и заснула почти мгновенно.
- Летят! - Агент Аэлеэн указал на вывернувший из-за энергетической колонны сфероид.
Легх Краул удовлетворенно кивнул, подумывая, что Нолхар неплохо справился с работой и, может быть, получит в следующем году повышение. При захвате Существа не обошлось без потерь: два сотрудника погибли в перестрелке и трое были ранены, но это был вполне приемлемый итог, поскольку Легх готовился к более ожесточенному сопротивлению. Главное, не случилось ничего непредвиденного: Существо вело себя, как обычный человек, проявляя естественные человеческие эмоции и слабости. Краул даже усмехнулся, когда ему доложили, что особа, назвавшаяся Дессой, просит не трогать пораженных газом друзей. Значит, центр зря опасался, что Существо проявит себя агрессивно и обнаружит какие-то особые способности, к которым группа Краула окажется не готова. Одновременно Легх подумал, что руководство «Холодной Звезды» могло просчитаться, и Существо - обычный человеческий ребенок со стандартным для гуманоидов кариотипом, вписанным в генетические поля Хорши, и не таящий в себе никаких ментальных сюрпризов. Что ж, это будет грустно. Грустно, когда узнаешь, что то, во что ты верил так долго, всего лишь сказка.
Сфероид медленно опускался на заданном поле между лифтовых колонн.
- Сразу ее в шестой модуль, - напомнил Краул, хотя эта предосторожность выглядела излишней.
- Ее нет! - вдруг вскрикнул агент, стоявший ближе к посадочной площадке, и тут же добавил: - В салоне никого нет!
- И там что-то красное! Там кровь! - добавил милькорианец в плотном сером костюме.
Легх Краул метнулся к машине, отталкивая замешкавшегося зама.
Прозрачный пластик был забрызган кровью так, что не удавалось разглядеть нижнюю часть салона. Лишь когда Краул обогнул сфероид и остановился возле открывшейся автоматически створки, он увидел такую картину, от которой его натренированный организм едва сдержал приступ рвоты.
- Бло варез хорого хим! Хим! - выругался координатор на боруанском, поскольку ни его родной язык, ни всеобщий не предполагали подобных слов.
- Что вы сказали, господин? - Младший сотрудник, бледный и потрясенный, смотрел то на него, то на обрубки тел в сфероиде.
- Никого к машине не подпускать! В салоне ничего не трогать! - распорядился Краул и с мальчишеской расторопностью кинулся к лифту.
Едва кабина взлетела на четвертый этаж и двери распахнулись, Легх пронесся мимо поста охраны и ворвался в свой кабинет. Пасом руки он активировал огромный, на всю стену экран, где возникло объемное изображение внутреннего пространства «Сосрт-Эрэли» с яркими точками расположения агентов «Холодной Звезды».
- Всем! - отчетливо произнес Краул. - Всем прибыть ко мне для получения инструкций! Срочно!
Тут же по отдельному каналу он связался с начальником группы наблюдения и сказал:
- Нолхар потерял Существо. Непредвиденные обстоятельства. - В подробности Легх решил не вдаваться. - Думаю, оно в районе Сада Герхов или на последнем участке следования транспорта. Примите меры к обнаружению. При обнаружении - себя никак не выдавать и не приближаться! Ограничьтесь только очень осторожной слежкой. Докладывать мне каждые десять минут!
Плюхнувшись в кресло, Краул обтер пот и только теперь заметил стоявшего у двери заместителя.
- Вот так, - произнес Легх, судорожно сглотнув. - Кто бы мог подумать!
«Ты, дурак, и должен был думать. Ты должен был предвидеть любой исход», - пронеслось в голове заместителя. Но вслух он сказал:
- У нас мало людей. Может, подключить к ее поискам внутреннюю безопасность Герхов?
- Нет. Они не должны знать ничего. Пошли к ним нашего человека, пусть снимет информационную копию с мозга этого… - координатор Краул наморщил лоб, - капитана Быстрова. Капсулу доставить мне.
- Галиянку тоже сканировать?
- Да. И агента Верга срочно сюда. Сфероидом пусть займутся наши эксперты. Пусть восстановят картину происшедшего в салоне насколько возможно точно.
Орэлин прилетел с группой младших сотрудников минут через пять после того, как перед черно-золотистым зданием приземлилась сфера с проломленной стенкой. Пристианец сначала не мог разобрать, что происходит на посадочной площадке и отчего сотрудники «Холодной Звезды» пребывают в несвойственном им волнении, но едва он приблизился к лифтовым колоннам, как его глазам предстал залитый кровью пол, куски человеческих тел и голова милькоринца который не так давно держал за руку Ариетту. Бывший слуга Олибрии издал сдавленный вскрик и упал на клумбу. Уткнувшись лицом в листья неприятно пахнущих цветов, он вспомнил слова Ариетты: «Встретимся на дне Бездны, Орэлин! Моя душа найдет твою!» - и прошептал:
- Да! Она сможет!

8

Розман отправился на прием к Герхам больше часа назад, и до сих пор от него не было никаких вестей. Агафон Аркадьевич начал нервничать. Семечки, завалявшиеся в кармане плаща, давно закончились, и Арканов расхаживал мелкими быстрыми шажками вокруг фонтана, орошавшего площадь брызгами ароматной воды. Он с нетерпением поглядывал на сросшиеся призмы канцелярии Герхов, на внушительную лестницу, покрытую плитками из чистейшего сапфира, и на охраняемый гигантскими изваяниями портал, тихо поругивался и призывал на помощь то бога, то черта. Милькорианцы и даже крылатые нэоро, проходя мимо, смотрели на него с любопытством и одновременно с презрением: то ли им не нравился потрепанный плащ землянина, то ли в его лице читалось всем неприятное прошение.
Вили появился в сопровождении двух чиновников, с которыми после недолго разговора раскланялся на лестнице. Вид хозяина магазинов был мрачен, и прежде живые, подвижные глаза потухли.
- Плохие дела, - сказал он, увлекая Арканова к стоянке. - Сволочи эти Герхи. Не хотят идти навстречу. Никак не хотят. В общем, Быстрова не отпустят. В ближайшее время сказали даже не начинать этого разговора. Безопасники будто бы дело ему шьют как зачинщику беспорядков, повлекших жертвы и порчу имущества. Я как громом был сражен, Агафоша! На нижних уровнях станции каждые тридцать секунд кого-нибудь убивают и что-нибудь портят или уничтожают - и никому до этого дела нет! А здесь, видишь ли, дело есть. Еще как есть! Не знаю, что нашло на Герхов, но, похоже, у них здесь есть свой интерес.
- Я же тебе говорил, как было: внутренняя безопасность не вмешивалась, пока те нехорошие людишки нас не положили и не увели госпожу Калей. Думаю, они что-то вроде нашего ФСБ, и у них есть карт-бланш на любые действия, - совсем помрачнев, предположил Арканов.
- У Милько несколько таких «ФСБ» - агенты по всем сколько-нибудь значимым планетам рассованы. Наиболее известная их контора называется «Холодная Звезда», - сообщил Розман. - Скорее всего, они здесь и замешаны. И если «Звезда», то дело скверное - я не знаю, как к ним подступиться.
- А господа корсары не помогут? - Арканов прыгнул за Розманом на бегущую дорожку. - Может, к ним? Ведь Глеб Васильевич в долгу не останется.
- Против «Звезды» они вряд ли на что способны. Не представляю даже, кто может нам помочь. Но будем пробовать, - пообещал Вили.
Быстров очнулся от бьющего в глаза света. Приоткрыв веки, он увидел узкий, пронзительно белый потолок и такие же белые стены. Спина покоилась на ровном жестковатом ложе, и шевелиться не хотелось: малейшее движение отдавалось ломотой в висках и рвотным позывом.
Что с ним произошло, Глеб вспомнил скоро. И хлопок гранаты, и желтый газ, накрывший их горькой волной, и Ариетту, которую уводили вооруженные милькорианцы. Внутренней безопасности станции эти люди явно не принадлежали, а значит, переполох на площади перед банком устроили сотрудники «Холодной Звезды», о деятельности которых Глеб был наслышан еще много лет назад. Итак, Олибрия оказалась совершенно права: Ариетту искали не только люди Флаосара - по меньшей мере, ее искали еще шпионы Милько и уже нашли. «Вернее, я, дурак, сам доставил принцессу на вражескую территорию, - скрипнув зубами, подумал Глеб, - и преподнес прямо на блюдечке. У «Тезея» без топлива, с серьезной пробоиной и поврежденной системой стабилизации имелся не слишком великий выбор, куда лететь, и остановка на станции все-таки была единственно верным решением. Но высадку на «Сосрт-Эрэль» и безопасность нахождения на ней нужно было продумать тысячу раз!» Тут же он вспомнил об Орэлине. Теперь Быстров не сомневался, что лукавый пристианец оказался на «Тезее» не случайно. Скорее всего, он сотрудничал со шпионской сетью Милько давно, может быть, еще до начала службы у Олибрии, и внедрен он был в окружение графини «Холодной Звездой». Можно предположить, что его основным заданием было выйти на место нахождения Ариетты. Конечно, это сделать легче всего, находясь вблизи Олибрии - лучшей подруги императрицы, доверявшей ей самые сокровенные тайны. Оставалось неясным, как Орэлин узнал, что Олибрия посылает Быстрова именно для того, чтобы вывезти принцессу из убежища в более безопасное место? Таким же непонятным был мотив, зачем этот негодяй, продавшийся шпионской сети Милько, убил графиню? Чтобы освободиться от своей госпожи, присоединиться к команде дальнего разведчика? Но ведь тогда он сильно рисковал: у Быстрова шансы добраться от замка до корабля были невелики. И неужели он знал о шкатулке Олибрии, о хранящихся в ней документах? Все это казалось трудно сейчас сопоставить, сложить в логичную, правдоподобную картину, но становилось очевидным, что Орэлин в милькорианской игре был или дураком, бросившимся в крайне рискованное предприятие и случайно схватившим удачу, или сволочью искушенной, заранее рассчитавшей каждый шаг и не сомневающейся в успехе. Быстров подумал об алиби Орэлина - ведь тот в момент смерти графини находился в коридоре и сам поторапливал Глеба пойти в злополучную комнату. Капитан еще раз попытался оживить в памяти события в замке, прежде чем он услышал голос Олибрии. Хотя побаливала голова, воспоминания оказались удивительно ясными - возможно, таковы были последствия отравления желтым газом. Землянин с кристальной отчетливостью вспомнил, как он вышел на террасу, вспомнил ароматы аппетитных блюд и каждую деталь на столе. Представил, как взял с вазочки плод - пухленький маио и подошел к перилам. Потом из анфилады донесся мелодичный сигнал автоматической системы замка. Быстров еще пару минут стоял и любовался садом Олибрии и затем услышал ее голос. «Глеб, иди-ка сюда!» - да, именно так сказала она, безмятежно, даже весело. Стоп! Глеб весь напрягся, стянутые тонкими браслетами запястья резануло болью. Сигнал автоматической системы замка… обычно сигнал такой тональности предвещал какое-нибудь сообщение управляющего компьютера, но сообщения не последовало. Потом был двухминутный провал, а потом… потом голос Олибрии…
- Это был не голос Олибрии! - вслух произнес землянин. - А голос компьютера! Орэлин инсценировал призыв графини, чтобы получить алиби, а Олибрия в это время была уже мертва!
Теперь Глеб почти не сомневался, что кинжал, оборвавший жизнь Олибрии, был направлен рукой Орэлина. Почему слуга сделал это так поспешно, оставалось загадкой. Возможно, что-то подтолкнуло его к убийству именно в те минуты, а возможно, пристианец плохо просчитал последствия.
Размышления Быстрова прервали торопливые шаги.
Дверь беззвучно раскрылась, и Глеб увидел на пороге человека в черной форме сотрудника безопасности станции. Это означало, что землянин находился не в таинственных застенках «Холодной Звезды», а почему-то оставался на попечении людей семейства Герхов.
- Вставайте, господин. Прошу поскорее, вас ожидают, - вежливо улыбнувшись, сказал безопасник.
Присмотревшись к его глазам, Быстров догадался, что перед ним андроид.
- Извини, друг, я устал, - ответил капитан. - Давай лучше поговорим о бабах?
- О бабах? - Андроид настороженно шагнул вперед.
- Ага. Скажи мне, где у вас здесь содержится такая смазливая блондиночка? Ее доставили в одно время со мной. - Глеб хитро прищурился и тут же спохватился: - Ух ты, как же я запамятовал: не совсем она теперь блондинка - посередке ее прически волна голубая.
- Есть такая, - охотно отозвался робот, но вдруг добродушное выражение исчезло с его лица. - Незачем нам об этом разговаривать. Вставайте, вас ожидают!
- А тебя что, вечные вопросы полов не беспокоят? - Быстров медленно сел и скривился от ломоты в висках. - Вот у меня служит андроид, так у него при слове «баба» чуть ли не замыкание случается от перевозбуждения.
- Мы не можем с вами об этом говорить, - упрямо произнес робот-безопасник. - Попрошу двигаться быстрее, иначе я применю элемент наказания.
Увидев, как андроид щелкнул включателем болевого разрядника, Глеб скривился еще больше - чего-чего, а боли ему хватало: она гуляла и в голове, и в желудке, и каждой клеточке тела. Он встал и вышел в коридор, такой же белый и узкий, как камера.
- Прямо, - скомандовал андроид.
- Дать бы тебе пару раз в харю, да руки в браслетах. - Капитан двинулся неторопливым шагом по металлическим плиткам.
За поворотом, не доходя до двери с номером 1674, Быстров услышал женский голос, похожий на стон, который издавала Ивала Ваала, когда ей было слишком плохо или, наоборот, чрезвычайно хорошо. Сделав два решительных шага, Глеб уперся лбом в дверь и спросил:
- Ивала, ты здесь?
- Глеб? - отозвалась галиянка. - Глебушка! Как ты там?
- Почти хорошо, - сказал капитан и тут же, охнув, упал на колени от щелчка болевого разрядника.
- Не останавливаться! Ни с кем не разговаривать! - сердито процедил андроид.
- Гадина! Чтоб у тебя мозги дотла выгорели! Извини, девочка, это я тюремщику. - Быстров поднялся на ноги и зашагал дальше, успев крикнуть Ваале, что их предал Орэлин: в пылу перестрелки галиянка могла этого не понять, а в их нынешнем положении такая информация была ей полезна.
Шли они долго, сворачивая в разные проходы, опускаясь уровень за уровнем вниз. Наконец робот остановился и приложил руку к сенсорной панели. Дверь открылась в круглый зал, отделанный холодно-голубым пластиком. В зале находилось двое: милькорианец с татуировкой знака закона и человек, расовую принадлежность которого трудно было определить, но, судя по покатому лбу и розовой коже, отец или мать его были родом с Цебры.
- Капитан Быстров? - Не дождавшись ответа, милькорианец вытянул руку к ложементу, стоявшему в нише, над которой мерцали индикаторы и экран с трехмерными графиками психометрических функций. - Прошу садиться.
Ложемент и сопутствующая ему аппаратура вызвали у Быстрова неясные воспоминания. Он точно знал одно: процедура ждет его неприятная.
А когда он сел, на руках и ногах защелкнулись фиксаторы и на голову опустился влажный холодный шлем, то сразу понял: сейчас начнут сканировать мозг. Через подобное он уже проходил на Присте, когда требовались детальные свидетельства по гибели имперской эскадры в стычке у Совен-12. Только в тот раз капитан «Тезея» подставлял содержимое своего черепа добровольно, чтобы снять подозрения с себя и командира крейсера «Лакс Рамб». И пристианское сканирование было выборочным: считывалась информация, только имевшая отношение к происшествию возле Совен. Теперь же его согласия никто не спрашивал, и служба безопасности станции собиралась сканировать содержимое его мозга целиком - о том свидетельствовала большая информационная капсула, которую вставил розовокожий в затвор.
- Зачем вам это? - прикрыв глаза, спросил Быстров.
- Как же, продадим производителям андроидов. Сознание хорошего капитана хороших денег стоит, - пошутил милькорианец, встав справа от ложемента.
- А серьезно? - Глеб слабо шевельнул руками. - Ведь я сопротивляться буду.
- Вы знаете что-то важное, - отозвался розовокожий, настраивая автоматику. - Лежите спокойно. Предупреждаю: процедура опасная - можно и дураком стать.
Голову кольнуло электрическим током. Быстров сжал кулаки и мысленно выругался. В его памяти действительно имелось много важного, такого, что некоторые чины с Присты дорого бы заплатили, чтобы завладеть содержимым его извилин, даже теперь, когда не было под этими звездами ни Фаолоры, ни милой Олибрии. Еще он подумал, что, может быть, «Холодная Звезда» заключила хитрую сделку с людьми герцога Флаосара, по которой Ариетта безвозвратно исчезнет в мирах Милько, а он, Глеб Быстров, вернее, его разум еще послужит Империи, теперь уже чужой для него, враждебной Империи бесчестных герцогов.
По затылку прошел холодок, снова заломило в висках, и в бездушную машину поплыли, потекли терабайты его памяти, в которых скрывалось столько личного, дорогого ему, для кого-то смешного, для кого-то смертельно опасного.
Быстров сопротивлялся, как умел, сосредотачиваясь, играя эмоциями, наводя информационный шум, но противостоять машине слишком долго он не мог: процедура длилась почти сутки.

9

Удивительно, в Саду Герхов менялось время суток, и теперь была ночь. Настоящая ночь со звездами, тремя лунами и приятным холодком, тянувшимся с озера влажным дыханием. Водную гладь нет-нет да и тревожили всплески крупных рыбин или каких-то других существ. Круги расходились по воде, играя отражениями созвездий и накатываясь на прибрежную гальку. Несколько раз невысоко над заливом проходил флаер, бросая яркий луч на скалы и лес, отчего деревья словно превращались в угольно-черные скелеты, а трава под ними сияла ослепительной голубизной. Скорее всего, команда воздушной машины искала Ариетту. Понимая это, пристианка пряталась между огромных корней дерева на поляне и думала, что рано или поздно ее здесь найдут. С наступлением утра сюда могла спуститься поисковая группа, и тогда скрыться в небольшом леске стало бы невозможно.
Выбравшись из кустов, наследница направилась по тропинке к скалам. Они где-то смыкались с золотой решеткой, и Ариетта думала, что там, возможно, отыщется выход из Сада в другие районы «Сосрт-Эрэли». Когда пристианка выбралась из чащи и перешла ручеек, небо у противоположной стороны озера посветлело, поблекла серебристая комета и лунный серп - приближался рассвет. Дочь Фаолоры подумала, что если утро застанет ее на голых скалах, то ее быстро обнаружат люди на флаере. Она пошла быстрее, потеряв тропу и пробираясь между огромных теплых валунов.
Светлело в Саду быстро: минут за пять-семь над дальним берегом встала и разрослась бледно-желтая полоса. Ариетта не успела одолеть и трети пути, как показался красноватый край первого солнца. Присев между камней, наследница оглядела залив и широкую часть озера. Скоро ей на глаза попалась крошечная точка - флаер, летевший теперь без луча. Принцесса устало вздохнула и повернулась к скале в поисках укрытия. Немного выше, под сходящимися углом пластами синей породы виднелась черная трещина. Пристианка, сдирая руки, с лихорадочной поспешностью полезла туда.
Ариетта не знала, заметили ее с флаера или нет: когда она вскарабкалась к площадке, поросшей рыжей травой, солнце полностью выкатилось из-за ложного горизонта и слепило так, что в его сторону было невозможно смотреть. Не задерживаясь, пристианка шагнула к трещине, просунулась между стенками из синеватого камня и оказалась в длинной пещере. Обвыкнувшись немного, она прошла дальше и обнаружила узкий ход, уводящий в глубь скалы. Наследница рассудила, что это, возможно, и есть тот путь, что выводит из Сада к другим зонам станции, и решила пойти им. Если же он никуда не выводил, то она надеялась спрятаться в укромном уголке и переждать здесь день-другой, пока не прекратят ее поиски.
Уже метров через пятьдесят прямого пути в пещере стало совершенно темно - свет, сквозивший в узкую щель, не доходил сюда. Ариетта двинулась на ощупь, выставив перед собой руки, осторожно ступая по камням и время от времени трогая шершавую стену. Она несколько раз спотыкалась, однажды ударилась головой о скальный выступ и рассекла бровь. После получаса ходьбы коридор будто бы раздваивался - это пристианка определила, ощупав угол, деливший рукав туннеля на два. Потихоньку Ариетту начал пробирать страх, что она заблудится в лабиринте подземных ходов, которые вполне могли опоясывать весь Сад Герхов и тянуться на десятки километров. Она хотела повернуть назад, но упрямство или что-то еще заставило ее повернуть в левое ответвление туннеля. Через сотню шагов она увидела слабый свет впереди, пошла быстрее и скоро выбралась в продолговатый зал. На полу и выступах стен светились скопления грибов или каких-то растений с розовыми сморщенными тельцами. Свет их был слабым, но достаточным, чтобы утомленные тьмой глаза смогли рассмотреть все детали пещеры. Пройдя вдоль стены, Ариетта убедилась, что она находится в тупике. Теперь ей предстоял обратный путь темным бесконечным коридором, который неизвестно куда выведет.
Девушка села на замшелый камень и подперла рукой подбородок, думая, что теперь оказалась в еще худшем положении, чем в лесу у берега озера. Ей сильно хотелось есть, и начинала мучить жажда. Пристианка снова вспомнила о превращениях. Если бы она могла по своему желанию превратиться в какое-нибудь существо, видящее в темноте, то это бы очень помогло ей: она бы смогла без труда найти обратный путь, а может быть, и выход из Сада Герхов. Вскочив, Ариетта попыталась разозлиться. Сжав кулаки, она яростно крикнула в темноту и прислушалась, не рождается ли в груди тот особый пульс, который приводит к сумасшедшим изменениям ее тела. Ничего не происходило, лишь сердце стучало чаще. На какой-то миг ей послышались людские голоса, сердитые и удалявшиеся. Тогда пристианка попыталась вызвать в себе испуг. Она представила, что из пещеры ей больше не выбраться. Представила, как она бродит вдоль черных стен, изнывая от жажды и голода. Как она, сходя с ума, ест, ест эти отвратительные розовые грибы, похожие на кусочки студенистого мяса, и ее слегка замутило. Глубоко в груди появился слабый пульс, похожий на тот, который предшествовал превращению. Он несколько раз тронул ее сердце и затих. Тогда наследница вообразила, будто она, дойдя до полного изнеможения, ползет на четвереньках, падает и умирает. Из сердца будто пошли электрические вибрации, тронули иголочками тело, однако и они тут же исчезли. Ариетта снова услышала голоса, тихие, будто исходящие из-под земли. Пристианка насторожилась и вдруг поняла, что действительно слышит голоса людей. Где-то не так далеко говорит какой-то мужчина, и ему отвечает не то женщина, не то ребенок. Принцесса замерла, стараясь не дышать и определить направление, откуда звук проникает в пещеру. Теперь она не сомневалась, что где-то рядом, за тонкой стеной, находятся люди и она сможет отсюда выбраться.
Ей потребовался почти час, чтобы найти участок, где удобнее всего рыть проход. И еще неизвестно сколько часов, чтобы, пользуясь плоским камнем, выскрести неподатливый грунт между стеной и полом пещеры. Лаз получился очень узким, но Ариетта смогла протиснуться в него и оказалась над матово поблескивающим покрытием магистрали. За дорогой в обе стороны тянулись фасады зданий, серые, скучные, глядящие темными глазами окон. Над ними проходили стальные направляющие для скоростных поездов, вдоль них вспыхивали и исчезали голографические рекламы криасской техники.
Прыгать Ариетте предстояло с приличной высоты, превышающий ее рост в пять-семь раз, но дочь Фаолоры совершала куда более безумные прыжки, лазая в скалах на Сприсе. Она, не задумываясь, разжала руки и пружинисто приземлилась возле золотой опоры рельсовой дороги.
- Крист мергин! Откуда вы, госпожа? - изумилась немолодая женщина в мешковатой одежде.
- Прогуливалась здесь, - отозвалась принцесса на всеобщем и поправила ремешок сумки. - Не скажите, отсюда до магазинов Розмана далеко?
- Я не знаю такого места. Дальше там, - незнакомка кивнула заостренным подбородком по направлению рельсовой дороги, - есть дешевые магазины с поставками с Ризы.
- А рынок Желтых Кхето? - спросила дочь Фаолоры.
- Это далеко. Очень далеко. Двадцать семь уровней выше и много по кольцевой, - объяснила она пристианке и зашагала к перекрестку, где народ собирался возле ржавой грузовой платформы.
К магазинам Розмана Ариетта возвращаться не собиралась, понимая, что ее враги обязательно возьмут то место под особый контроль. В ближайшие дни она также не помышляла искать какого-либо контакта с Быстровым. Наследница решила, что разумнее всего снять комнату в самой неприметной гостинице и безвылазно затаиться там, насколько хватит терпения. Однако она не представляла, где здесь найти приемлемое убежище; к тому же у нее совсем не было денег.
Отряхнув платье, пришедшее после купания в озере и лазанья по пещере в ужаснейший вид, принцесса направилась к углу улицы, где мерцала энергетическая колонна и толпились какие-то люди. Обойдя грузовую платформу и старый обшарпанный флаер, пристианка свернула к группе неопрятно одетых мужчин, ведущих веселый разговор.
- Скажите, где здесь можно остановиться на пару дней? - обратилась Ариетта к парню, державшему упаковку фруктовых напитков.
Двое на ее вопрос лишь хохотнули, а рослый галиянец с белыми волосами, туго стянутыми на затылке, с интересом посмотрел на нее и сказал:
- Конечно, госпожа. Я провожу вас. Имеете багаж или так… - он вытянул руку к наследнице, делая вальяжный жест, - налегке?
- Налегке. Мой багаж потерялся в порту, - ответила дочь Фаолоры, быстро выдумывая правдоподобную историю.
- Прошу, госпожа… - Галиянец осторожно увлек ее за локоть к соседнему переулку. - Как ваше имя?
- Лэриса Исвил. - Наследница пристианского трона любила играть именами и по всякому удобному случаю выдумывала их. - Я с Верлоны. Следовала на Ризу, но не могла отказаться от соблазна повидать «Сосрт-Эрэль».
- И как вам? - Незнакомец одернул куртку, прикрывавшую пистолет, и покосился на расцарапанное лицо спутницы.
- Мне здесь нравится, несмотря на несколько неудачных приключений. - Ариетта хохотнула, будто вспоминая что-то забавное. - А как ваше имя?
- Иорис Коалн. - Он замедлил шаг, поглядывая на ее красивое лицо и явно побывавшую в передрягах одежду. Что-то в госпоже с Верлоны выдавало богатую стервочку, каким-то чудом угодившую в опасное захолустье. - Позвольте угадать, госпожа Исвил, вы генный инженер или специалист по интеллектуальным системам? В ваших зеленых глазах светится непонятный мне ум.
- Ничего подобного. Я обыкновенный коммивояжер, - рассмеялась Ариетта.
- Чем торгуете?
- Оружием. Фотонники дальнего боя, фауззеры от «Харизмы», масс-импульсное и плазменное производства «Гиперликс». А у вас, я смотрю, - пристианка задела рукоять его пистолета, снова выбившегося из-под куртки, - старенький «Дроб-Ээйн-53».
- Старенький, но надежный. Не одну голову пробил, - отозвался галиянец.
Осведомленность госпожи Исвил в оружии удивила и слегка раздразнила его.
- И кто вы по профессии? - полюбопытствовала дочь императрицы.
- Корсар. - Он сжал ее локоть, направляя к огромной и резной двери трехэтажного дома. - Неправда ли, забавно, что корсар провожает коммивояжера? У вас деньги есть?

Предыдущая страница 16 Следующая страница


17 Александр Маслов

- Нет, - остановившись на верхней ступеньке, наследница мотнула головой. - Я потеряла все, что при мне было. Но скоро на станцию прибудут мои влиятельные друзья, которые оплатят любые расходы.
- Проходите. - Иорис Коалн коснулся сенсора, и тяжелая дверь с архаичным скрипом растворилась.
Ариетта вошла в полукруглый зал. Светильники, скрытые за брусьями синтетического дерева, бросали желтоватые лучи на широкий стол, за которым сидели мохнатый боруанец и несколько людей мрачноватого вида. Пристианка хотела было выскочить на улицу, однако Коалн подтолкнул ее вперед и сказал:
- Позвольте представить: Лэриса Исвил - торговец оружием. Госпожа в затруднительном положении и просится пожить у нас несколько дней.
Боруанец, вскочив, издал нечленораздельный звук, его сосед тоже покинул кресло и, хлопнув себя по ляжкам, туго обтянутым красными панталонами, воскликнул:
- Прошу в нашу нору, милая госпожа! «Эрэлси»? «Хуорт»? - он указал на бокалы с напитками на столе.
- Я просила отвести меня в гостиницу! - Ариетта гневно повернулась к своему провожатому.
- Ничего подобного, детка. Ты спросила, где можно остановиться на пару дней. И вот я тебя привел. Здесь можно остановиться не только на пару дней, но и куда на более длительный срок. Прошу к столу. - Коалн подтолкнул ее к свободной табуретке и заставил сесть. - Есть хочешь?
- Нет! - резко ответила пристианка, хотя голод мучил ее все сильнее.
- Не ври. Пока непонятно, что ты за штучка, но готов поспорить, что ты не ела трое суток и ночевала на свалке. - Галиянец присел рядом.
- Я принесу ей, - вызвался парень с мнемообручем в рыжих волосах.
Скоро он вернулся с дымящейся тарелкой и золотым бокалом.
Принцесса, поковыряв мясные кубики, начала неторопливо есть, чувствуя на себе липкие мужские взгляды и стараясь не слышать неприятных шуток.
- Значит, ты - коммивояжер с Верлоны, - задумчиво проговорил галиянец, отпивая сладкий «эрэлси». - И что у тебя в сумке?
Наследница схватилась за ремешок, но Иорис без труда разжал ее пальцы и вручил сумочку мрачному мужчине с желтоватым лицом.
- Вы не смеете распоряжаться моими вещами! - вскричала дочь Фаолоры, пытаясь встать.
Корсар рывком усадил ее на табурет и сказал:
- Мы должны знать о тебе все! Ведь тебя, госпожа Лэриса Исвил, могли подослать нехорошие люди. Кто ты такая? Что делаешь в этих местах, куда не часто заходят гости? И почему ты подошла ко мне?
- Я заблудилась! - глядя в его серые, как железо, глаза, выдохнула Ариетта. - И если у вас какие-то подозрения относительно меня, то я ухожу. Отдайте мою сумку!
- Отсюда не так просто уйти, девочка, - прохрипел боруанец, играя прядью жесткой шерсти.
- Имперские печати на всех листах, Иорис, - раскладывая содержимое сумки, сообщил человек с желтым лицом. - Документы на имя некой Ариетты.
- Ты - Ариетта? - Коалн приподнял ее подбородок.
- Нет, - после некоторого молчания выдавила наследница. - Я - Лэриса Исвил. Мне нужно передать эти бумаги одному чиновнику с Присты.
- Ну так или нет, можно будет проверить у ближайшего личностного сканера - здесь есть идентификационная карта на имя Ариетты. - Мужчина в бархатистой рубашке ткнул в пластиковый прямоугольник с имперскими знаками.
- Ты - пристианка? - Корсар потихоньку сжал ее руку.
- Пристианцы не любят «Сосрт-Эрэль» и всех нас, - заметил кто-то из тени за пищевым автоматом. - А мы не любим их.
- Я родилась на Верлоне, - соврала принцесса и потянулась к бокалу - в горле было сухо, к сердцу толчками подступала злость.
- Здесь какие-то номера, - продолжил мужчина, разбиравший содержимое сумочки. - В ряд по восемнадцать цифр семь колонок - похоже на счета Объединенного банка. И везде печати, идентификаторы. Если печати настоящие, то документы могут быть очень важные. Право наследия, какие-то свидетельства. Кстати, кто такая Фаолора?
- Идиот. Фаолора - правительница пристианская, - усмехнулся кто-то из-за колонны.
- В общем, с этим надо разбираться, уважаемый Иорис. Я приму раху и потом посмотрю. - Желтолицый сложил документы стопочкой на край стола.
Ариетта ела пряное блюдо почти механически, не чувствуя вкуса, глотая кусочки мяса и овощей, запивая из холодного бокала кисловатым зельем. В мыслях она ругала себя за доверчивость, глупость и нерешительность. Ведь еще не доходя до двери грязного притона, она почувствовала неладное, а персона господина Коална насторожила ее еще раньше. Зачем же она тогда шла за ним? Злость прибывала толчками, волнуя сердце и разливаясь по груди.
- Идем, я покажу твою комнату. - Корсар встал и протянул пристианке руку.
Ариетта поднялась, отодвинув табурет, и еще раз попросила:
- Пожалуйста, верните мои вещи!
- Позже, госпожа Исвил. Там есть кое-что интересное, и мы должны разобраться, откуда это у тебя и для чего. - Он настойчиво взял ее за руку и потянул к лестнице.
Когда они поднялись на второй этаж, галиянец остановился у двери с древним золотым вензелем и открыл ее, загадочно взглянув на Ариетту. Войдя в комнату, принцесса увидела панно из чешуек разноцветного металла, огромное зеркало и неубранную кровать с покрывалом, похожим на шелковистую траву.
- Зачем я вам нужна, Иорис Коалн? - севшим голосом проговорила дочь Фаолоры. - Если вас интересуют деньги, то у меня их нет.
- У тебя есть красота, - произнес галиянец и провел пальцем по ее щеке. - Если бы не эти ссадины, я бы подумал, что ты принцесса из очень старого романа, где мужчины сражались стальным оружием, а не сносили друг другу головы фауззерами. Где женщины все прекрасны настолько, что за ночь с ними я бы заложил жизнь.
- Я - Лэриса Исвил, попавшая в беду, потерявшая багаж, целое состояние, друзей, - ответила Ариетта.
Она хотела отвернуться к окну, прикрытому наполовину шторой, но корсар несильно прижал ее к стене и сказал:
- Я вытащу тебя из беды.
Он откинул ворот ее платья, и рука накрыла грудь, вздрагивающую от частых вздохов.
Пристианка вскрикнула и рванулась к двери.
- Не надо так пищать, - останавливая ее, прорычал корсар. - Этим ты только раздразнишь мужчин внизу.
- Пустите, господин Коалн! Так ведут себя только грязные ублюдки! - Принцесса попыталась ударить его коленом, но галиянец снова прижал ее к стене и рванул платье так, что затрещала ткань.
- Не надо рвать! Прошу, не надо! - Пристианка не могла остановить его сильные руки.
- Давай девочка, никому из нас не будет от этого хуже. Давай, я сказал! Снимай платье! - Он ударил ее по лицу.
Отойдя к кровати, наследница отпустила магнитные застежки. Мягкая ткань зеленой волной соскользнула на пол.
- Ты на самом деле принцесса, - с усмешкой проговорил корсар, разглядывая ее изящную, будто созданную из тумана и бледного огня фигурку.
Закрыв глаза, Ариетта села на постель. Злость металась в груди, обида горьким комом подступала к горлу. Едва подавив вскрик, наследница ощутила чужие горячие руки на своем теле. Галиянец прижался к ее губам своими, потом повалил, лаская упругие груди и отвердевшие соски.
- Это будет на твоей совести, Иорис Коалн, - прошептала наследница, сопротивляясь его ласкам.
- Лэриса Исвил, такой грех я с удовольствием приму на свою совесть. - Галиянец раздвинул ее ноги и с восторгом посмотрел в лицо пленницы, раскрасневшееся от гнева, стыда, смятения - колючего букета обжигающих чувств. - Открой глаза, Лэриса, - попросил он, опускаясь пальцем к низу ее живота. - Неужели ты не хочешь видеть своего мучителя?
Принцесса приоткрыла веки и задрожала от боли, скользкой змеей вошедшей в ее тело. Галиянец зарычал, обрушиваясь на нее, сжимая в железных объятиях так, что Ариетта вскрикивала и лишь слабо извивалась. Злость, толчками исходившая из ее сердца, сменилась каким-то другим чувством, похожим на темное пламя, съедающее тело и уносящее в Краак душу.

10

Метеорная безопасность - вещь серьезная, даже если судно находится в дрейфе. Роэйрин повторно проверил систему прогнозирования и контроля: в голограмме, развернувшейся эллипсом возле стены, красными линиями мерцали траектории наиболее опасных тел. При второй ступени опасности с ними должны справиться фотонные пушки. Мелкие объекты отражались защитным полем, достаточно слабым, чтобы не вызывать заметного мью-фона.
«Хорф-6» вынужденно торчал в уплотнении астероидного пояса. Вернее, особой необходимости в такой диспозиции не было - ее лишь выдумал Леглус, непонятно по каким причинам. Едва корвет оказался в зоне досягаемости направленной связи, как маркиз надел мнемошлем и погрузился с кем-то в беззвучный диалог - это было вчера. Сегодня с раннего утра Роэйрин опять застал Леглуса в ложементе с кремневой чашей на голове. Лицо его было сосредоточенно-строгим, глаза угрюмо смотрели из-под опущенных век.
Ожидая, пока маркиз закончит сеанс, Роэйрин повернулся к боковому экрану. Огромные глыбы бурого и серого цвета, подсвеченные лучами Шеоир, проплывали в черной пустоте. Некоторые из них в тысячи раз превосходили размером могучий корвет, их вид наводил страх и на опытных космолетчиков. Где-то справа за плотным строем астероидов и мелких обломков находилась «Сосрт-Эрэль» - станция была невидима без оптического увеличения. Но не она сейчас занимала мысли капитана: он чаще думал о странном корабле, так же дрейфовавшем в гуще астероидов, корабле, похожем на пирамиду из блоков черного блестящего камня. За семь десятков лет, проведенных в дальних рейдах, Роэйрин никогда не видел подобных звездолетов и готов был поклясться, что никто в Империи не слышал о таких кораблях. Это черное, хищно поблескивающее чудовище не могло принадлежать ни флоту Сиди, ни эскадрам Кайя или Ольвены - пристианец в точности знал все классы звездолетов, курсировавших в галактике. Даже бросив беглый взгляд на то или иное судно, он мог сказать все о его ходовых качествах, энерговооруженности и примерной огневой мощи. А странная пирамида, безжизненно плывущая среди каменных глыб, представлялась ему осколком чужого мира, каким-то чудом переместившимся под «Сосрт-Эрэль». Не консультируясь с Леглусом, Роэйрин приказал установить наблюдение широкого спектра за черным звездолетом, фиксируя все виды излучения и флуктуации полей вокруг него. На всякий случай на пирамиду были нацелены деструкторы и батарея дальних ультрафауззеров.
- Вы уже здесь, господин Роэйрин. - Открыв глаза, маркиз покосился на статную фигуру в черно-синей форме, затем снял шлем и медлительно встал. - Хорошие новости, - сказал он, отходя от терминала связи. - Быстров задержан службой безопасности станции. Да, да, капитан. - Леглус довольно улыбнулся, завидев на его лице удивление. - У меня есть свои люди в их службе. «И в «Холодной Звезде» тоже есть», - добавил он мысленно, поскольку такая информация была лишней для командира корвета.
- И что вы теперь собираетесь предпринять? - поинтересовался Роэйрин. - Если Быстров задержан, его могут отпустить не скоро.
- Бот готов? - Маркиз вытащил из кармана коробочку с сушеными плодами Сада Ора и сунул прозрачно-зеленый кусочек в рот.
- Два бота, как вы распорядились, - ответил капитан.
- Ввиду изменившихся обстоятельств мне достаточно одного. Второй держите наготове, - энергично работая челюстями, проговорил Леглус. - Кроме того, мне потребуется шесть ваших лучших десантников.
- Что вы задумали? - насторожился Роэйрин.
- Позже узнаете, капитан. Просто ваши боевые ребята полетят вместе со мной и моими людьми на станцию. Небольшая прогулка, возможно, с посещением кабаков и борделей. А на «Сосрт-Эрэли» они славные, я знаю, - сладко улыбнулся маркиз. - Вы видели, какие там женщины, Роэйрин?
Капитан, не выражая интереса, пожал плечами. Затея с высадкой на станцию без объяснения цели Роэйрину очень не нравилась.
- Лично я люблю галиянок, этих грациозных сучек, которых колотит от страсти, - продолжал Леглус. - Может, вам по вкусу заросшие ведьмы с Боруа?
- Какая экипировка группы десантирования? - сухо спросил капитан корвета.
- Разумеется, никакой имперской формы. Легкий неокомпозит под вольную одежду - пусть ваши головорезы преобразятся в пиратов с Ризы. Вооружение такое, чтобы не бросалось в глаза, но достаточно мощное и разнообразное. Но над этим должны думать вы, а не я.
- Подберем что-нибудь. - Капитан шагнул к устройству внутренней связи и попросил к себе старшего офицера «Серебряных Птиц».
- Через час все должны занять места в боте, - сказал Леглус, направляясь к своей каюте.
Закутавшись в покрывало, Ариетта лежала на кровати и смотрела на отсверки рекламных огней на панно. Она не знала, сколько проспала и когда ушел Коалн. На губах еще чувствовался горьковатый вкус его поцелуев, и принцесса подумала, что это могло бы быть не таким неприятным, если бы ей владел так безраздельно не этот грязный подлец - от его побоев болели грудь, руки и спина. Ей казалось, что за сегодняшний день она узнала о мужчинах больше, чем за всю предыдущую жизнь. Еще пристианка подумала, что вопреки позору и низости положения, в котором она оказалась, часть ее существа испытывала даже какие-то странные, не во всем неприятные переживания. Эти чувства были похожи на тихую боль, имеющую сотни разных оттенков, вызывающих любопытство и желание пережить их вновь. Затем мысли Ариетты вернулись к сумочке с документами - их нужно было обязательно вернуть. Пристианка попыталась представить, что случится, если обнаружится, что она вовсе не Лэриса Исвил, а разыскиваемая наследница трона Пристианской империи. Тогда действия корсара Иориса Коална станут воистину непредсказуемы: он может продать ее милькорианцам, устроившим засаду у Символ-банка, или попытаться выйти на контакт с людьми Флаосара. Еще он может просто ее убить, испугавшись связи с ней и наказания за все зло, которое он ей причинил. Наверное, еще возможна масса всяких вариантов, но вряд ли хоть один будет благоприятным для нее. После этих грустных размышлений Ариетта решила, что ей во что бы то ни стало нужно вернуть документы и скорее бежать отсюда. Если бы она только могла превратиться в то могучее и безжалостное существо, расправившееся с милькорианцами в сфероиде, то она бы заставила отдать ее вещи, разделалась с людьми, стерегущими выход, и ушла бы отсюда. Однако превращения не произошло, даже когда она изнемогала в объятьях Коална и в сердце бились то ярость, то страх с такой силой, что любой нормальный человек превратился бы в монстра.
Услышав шаги на лестнице, Ариетта замерла в ожидании Иориса Коална. Дверь открылась, и на пороге появился другой человек - внизу за столом его называли Тероол.
- Что тебе нужно? - с презрением спросила дочь Фаолоры.
- Тебя, - ответил он и вошел, прикрыв дверь. - Не бойся, девочка, Коалн не рассердится.
Подойдя к кровати, он расстегнул ремень. Пристианка услышала, как возле ее платья упал его тяжелый пистолет марки «Дроб-Ээйн-67», и ее забила нервная дрожь.
- Не будем церемониться, - сказал пират и влез на четвереньках на ложе.
Наследница, отбрасывая покрывало, хотела дотянуться до упавшего оружия, но Тероол подмял ее под себя. Он не понял замысла пристианки, воспринимая ее движение как игру. Ариетта укусила его небритую скулу.
- Кусай, кусай, красотка, мне это нравится, - проревел он, разводя ее ноги.
Ярость забилась в груди принцессы, она протяжно вскрикнула, в ее глазах поплыли темные пятна. Притянув кудлатую голову негодяя, она вонзила зубы в его горло.
Принцесса очнулась через несколько секунд. Она даже не знала, оставалась ли она в эти мгновения собой или с ней происходили нечеловеческие изменения. Тероол был мертв, его кровь теплым ручейком текла ей налицо. Все еще подрагивая, Ариетта оторвала от себя пирата и вскочила с кровати. Лишь одна ясная мысль пульсировала в голове: «Бежать! Скорее бежать отсюда!»
Сплевывая сгустки крови, она кое-как обтерла лицо и грудь краем покрывала. Торопливо оделась и подняла масс-импульсный пистолет. Пристианка неплохо умела пользоваться этим оружием. Бросив ненавидящий взгляд на мертвого пирата, она проверила емкость батареи - оставалось семьдесят процентов заряда, перевела дозатор на максимум и вышла в коридор.
С минуту принцесса стояла, прислушиваясь: внизу кто-то говорил монотонным басом на неизвестном языке, слышались смех и позвякивание игрального автомата. Ариетта направилась к лестнице и, держа оружие наготове, спустилась на несколько ступенек. В полумраке зала, разбавленном лучами бледного света, она увидела пятерых приятелей Коална: желтолицего, все так же сидевшего за столом в обществе троих пиратов, и боруанца у игральной машины.
- Где Иорис? - спросила наследница, спустившись еще на одну ступеньку.
- Девонька, тебя не звали сюда, - отозвался детина в жилетке из неокомпозита и посмотрев вверх, увидел черный зрачок «Дроб-Ээйн-67».
- К ней же поднимался Тероол! Где он? - взвизгнул парень с мнемообручем.
- Я спрашиваю, где негодяй Иорис Коалн! - Пристианка нажала на спуск, и в столе образовалась дыра; звякнула разбитая посуда, потекли на пол напитки.
- С-сука! - прорычал боруанец, хватаясь за рукоять, торчавшую из-за пояса.
Ариетта выстрелила раньше - разноцветный экран игровой машины залило кровью, мохнатое тело боруанца грузно упало на пол. Второй выстрел разнес пластиковый шкафчик и оторвал голову парню с мнемообручем. Выхватить оружие и нажать на спуск успел только человек в жилетке. Синий луч полоснул рядом с пристианкой, разрезая фигурные перила. Принцесса оказалась точнее: хотя мощный «Дроб-Ээйн-67» не пробил толстый неокомпозит, детину отбросило на середину зала, следующим щелчком ему оторвало руку, а еще один выстрел все-таки разорвал бронированную жилетку и вскрыл беззащитную грудь.
- Не стреляйте, госпожа Исвил! - взмолился желтолицый, прячась за столом. - Я скажу, где Иорис!
- Говори! - Ариетта спустилась до конца лестницы и добила дрожавшего в агонии пирата.
- Два часа назад отправился в сыскную контору и должен уже вернуться! - срывающимся голосом сообщил человек с желтым лицом.
- Где моя сумочка и документы? - Пристианка опасно повела стволом в его сторону.
- Я все отдам! Все! Позвольте встать? - Он приподнял голову над столешницей.
- Будь осторожен - меня учили стрелять очень хорошие учителя, - предупредила принцесса.
- Да, да, я вижу! - Желтолицый встал, полными ужаса глазами оглядывая зал, забрызганный кровью.
- Документы! - напомнила пристианка.
Он нерешительно подошел к стене и открыл золотую дверку. Потом вернулся к столу, положив на край сумку Ариетты и пачку листов с имперскими печатями.
Не опуская оружия, наследница сунула бумаги в сумку и повесила ее на плечо.
- Теперь мне нужны деньги! - сказала она, качнув стволом «Дроб-Ээйн-67».
- Вот, госпожа! - Человек с желтым лицом, торопливо снял с руки браслет. - Здесь на счету больше трех тысяч!
- Не пойдет. - Пристианка подумала, что с браслетом, имеющим модуль связи и множество идентификационных характеристик, ее могут быстро разыскать на станции. - Мне нужна простая финкарта.
- Была. У Рохошо была! - Он повернулся к телу боруанца. Став на колени, ощупал его нехитрую одежду и, обнаружив пластиковый жетон, с радостью протянул его наследнице: - Пожалуйста, госпожа Исвил! Надеюсь, эти деньги вам помогут разрешить все неприятности!
- Я - не госпожа Исвил! - чуть наклонившись, произнесла пристианка. - Я - принцесса Ариетта, истинная наследница трона Пристианской империи! Понял, дурак?!
Он потрясенно кивнул, приоткрыв рот и обнажая редкие зубы.
- Кто-то здесь говорил, что на «Сосрт-Эрэли» не любят пристианцев. Так вот, у меня тоже есть причины не любить «Сосрт-Эрэль». - Вскинув пистолет, дочь Фаолоры нажала на спуск, и человек с желтым лицом заорал, катаясь по полу.
Его правая нога отлетела под стол, там же образовалась еще одна кровавая лужица.
Ариетта поправила ремешок сумки и направилась к выходу.

11

Длинный вагон из красновато-прозрачного пластика уносил принцессу дальше от грязных улиц с мрачными домами и обитателями, которые в представлении Ариетты все были негодяями с душой Коална и его дружков. Она надеялась, что, попав в центральные зоны «Сосрт-Эрэли», окажется в другом обществе, где ей не придется хвататься за шершавую рукоять масс-импульсного пистолета. Наследница вспомнила о Быстрове и с горечью подумала: если бы только она могла разыскать его, как бы все чудесно изменилось! На минуту Ариетта представила, как она бросилась бы к нему и прижалась, обвив руками его шею. Наверное, при этом она бы испытала такую радость, что сердце сжалось в точку и разжалось, превращая ее в какое-нибудь беззлобное существо. Но искать встречи с Быстровым в ее положении было невозможным. Ариетта понимала, что лучше забыть о капитане «Тезея», пока она находится на «Сосрт-Эрэли», ставшей для нее ловушкой. Еще она думала, что ей нужно скорее бежать со станции на любую цивилизованную планету за имперскими границами и на некоторое время там затаиться. Только для этого нужны были немалые деньги. На финкарте, позаимствованной у мертвого боруанца, имелось лишь двести семьдесят экономок - сумма едва ли достаточная, чтобы прожить несколько дней. Мысли наследницы вернулись к пластиковым листкам, исписанным почерком Фаолоры. На одном из них она действительно видела ряды по восемнадцать цифр в несколько колонок: может быть, желтолицый был прав, предполагая, что это банковский счет? Ведь императрица вполне могла тайком оставить ей личные средства, которые для удобства дочери могли лежать в банке всегалактического доступа, чтобы их можно было снять, например, во время далекого путешествия. Такая надежда казалась безумной, но чем больше Ариетта думала о колонках непонятных цифр, написанных от руки на полимерной бумаге, тем больше возгоралась желанием проверить, что кроется за ними.
Встав с кресла, она подошла к пожилой даме, сидевшей недалеко от дверей, и спросила:
- Не подскажете, на какой станции мне выйти, чтобы было поближе к крупному банку?
- На Эфег-Рауфу, - отозвалась незнакомка, не поднимая глаз. - Через три станции.
Дождавшись, когда вагон остановился на Эфег-Рауфу, принцесса сошла на площадку и, узнав о расположении банка, поднялась на лифте к следующему ярусу. За углом Ариетта увидела большое здание, похожее на светящийся октаэдр. Пройдя по малолюдной аллее под аркой фиолетовых деревьев, она глянула на выложенную изумрудами вывеску: «Банк «Эко-Рауфу», ниже на пульсирующей голограмме значились всевозможные виды финансовых операций. Самодвижущийся пандус поднял пристианку в главный зал. Она постояла пару минут в нерешительности, глядя на важного вида посетителей, учтивых служащих и чарующие потоки света, пробегающие под полом и по колоннам.
- Самсол в вашем распоряжении, госпожа, - представился подошедший андроид.
- Мне нужно… Нужно проверить один счет, - засуетилась Ариетта, раскрыв сумочку и перебирая пластиковые листки.
- С оружием сюда нельзя, госпожа. - Робот, безмятежно улыбнувшись, глянул на ствол «Дроб-Ээйн-67», предательски торчавший из ее сумки.
- А вы можете закрыть на это глаза? Я очень боюсь нападения и вынуждена носить пистолет с собой, - пояснила принцесса, быстро обретая уверенность.
- Могу и закрыть. Если вы не будете больше его так настойчиво показывать, милая госпожа.
- Все, больше я вас им не напугаю. Вот счет. - Пристианка протянула желтоватый прямоугольник.
- Прошу за мной. - Андроид повел ее через зал мимо терминалов связи и пышных диванов к одной из множества дверей.
В отделанном синтетическим деревом кабинете их встретил щупленький милькорианец в сине-бархатистой форме старшего служащего. Он бросил недовольный взгляд на несвежий наряд Ариетты и небрежно спросил:
- Какие проблемы, госпожа?
- Мне нужно проверить счет. - Принцесса вручила ему прямоугольник, исписанный почерком матери.
Милькорианец положил листок перед собой и опустил пальцы на активную зону компьютера. Он расторопно вводил коды, пассом руки отдавал машине необходимые команды. Вдруг лицо его побледнело и маслянисто-черные глаза с ужасом уставились на гостью.
- Одну минутку, - сказал он, выскакивая из кабинета.
Ариетта не успела спросить, в чем причина его неожиданного расстройства, но догадалась, что в его исчезновении виноваты невинные цифры на желтоватом прямоугольнике. Принцесса заподозрила, что милькорианец каким-то образом узнал, кто она, и, может быть, он осведомлен, что за ней идет охота на «Сосрт-Эрэли» и Присте. Если так, то разумнее всего было тут же схватить со стола листок и бежать из банка.
- Не знаю, что с ним случилось, госпожа, - раздался за спиной Ариетты голос андроида. - Может, в туалет приспичило. Вы присядьте, - предложил он.
Принцесса подошла к окну, прикидывая, что четыре-пять выстрелов «Дроб-Ээйн-67» пробьют прочный пластик, а с этого этажа здания она как-нибудь сумеет спрыгнуть.
Банковский служащий вернулся возбужденный, сверкающий глазами, словно только что принял дозу веселящего пилза.
- Все верно, почтенная госпожа. Счет действующий. Вы будете производить операции с этими деньгами?

Предыдущая страница 17 Следующая страница


Сверкающий ангел 18

- Сначала я хотела бы знать, какие у меня средства, - успокоившись, проговорила пристианка и села в кресло.
- Огромные! - выдохнул он. - Разве не знаете какие? Пятьсот миллиардов элитединиц!
Ариетта, еще не совсем осознав, насколько велика эта сумма, улыбнулась и. подумала, что Фаолора оказалась не такой уж плохой матерью: если она не одарила дочь должным вниманием, то вполне позаботилась о ее финансовом благополучии.
- Это всего лишь мое несчастное наследство, - пояснила принцесса. - Вы видите, в каком я состоянии? - Она потрепала испачканное, разорванное на груди платье. - Меня преследуют кое-какие негодяи, и мне многое пришлось пережить, прежде чем я добралась до вас.
- У госпожи неприятности? Банк выделит вам охрану - любое число спецандроидов или группу натренированных галиянцев.
При упоминании слова «галиянцы» наследница вспомнила белокурого негодяя Иориса Коална и скривила губы.
- Также вы получите бронированный транспорт любого вида, охраняемое жилье в любом районе станции, - продолжил клерк, - если вы только согласитесь проводить операции через наш «Эко-Рауфу». Мы берем не так много: полтора процента. Для вас - один.
- Мне не надо охраны. - Принцесса мотнула головой, понимая, что это лишь выдаст ее и лишит свободы действий. - Но мне нужно превратить маленькую часть этих средств в финкарты. И сделать это нужно как можно скорее.
- Отлично! - служащий банка повеселел еще больше. - У вас личный идентификатор с собой?
Принцесса полезла в сумочку и нащупала информпластину. Достать ее пристианка не спешила, ведь если клерк считает ее на компьютере, тогда высветится имя «Ариетта» и кто знает какая еще информация, заложенная Фаолорой.
- А разве нельзя без идентификатора? - спросила она. - Очень не хочу отмечаться в информационной сети.
- К сожалению, госпожа, нет. Это обязательная процедура, даже когда дело касается нескольких экономок.
- Вот, - словно пакет с взрывчаткой, наследница положила на стол пластину с имперской печатью и своим именем.
Милькорианец сдвинул ее на активную зону компьютера и попросил гостью смотреть точно в головку сканера.
На мониторе поползли строки с подтверждающими данными.
- Ариетта, - негромко читал клерк, - подданная Пристианской империи…
Наследнице казалось, будто через нее проходит ток высокого напряжения. В груди пульсировало, билось нечеловеческое волнение, мир перед глазами помутнел. Она всерьез испугалась, что сейчас случится превращение.
- Отец Каилин, - продолжал служащий, - расовая принадлежность неизвестна. Мать Фаолора… - Он снова побледнел, поднял расширившиеся глаза к принцессе и с придыхом произнес: - Ваше… высочество…
- Тихо! - Ариетта предостерегающе подняла палец. - Я же сказала: не хочу обозначать свое имя.
- Но, ваше высочество! Как вы здесь в таком несчастном виде?! Наш банк все организует!..
- Умоляю, заткнитесь! Я вам заплачу за молчание пять миллионов. Устроит?
- Нет! То есть устроит. Меня устроит, но я не смею…
- Заткнитесь! - повторила принцесса и, повернувшись к молчаливому андроиду, произнесла: - А вы, уважаемый, забудьте обо всем услышанном и засуньте пальцы в уши.
Робот понял ее буквально.
- Итак, вы немедленно перечислите на свой счет пять миллионов и забудете, что я здесь была. Мне потребуется… - Наследница на миг задумалась. - Мне потребуется триста миллионов. Треть суммы экономками, остальные в элитединицах. Все триста миллионов вы немедленно переведете на несколько финкарт. На три.
- Простите, ваше…
Принцесса показала ему кулак.
- Простите, моя госпожа, но такую сумасшедшую сумму разумнее перевести на личный браслет! Я оформлю вам лучшее изделие от «Рам-Тарка» с шестью степенями защиты и множеством полезных функций. Бесплатно, за счет банка.
- Нет, уважаемый господин, браслет мне не нужен. Вы сделаете в точности, как я сказала: три финкарты. На одной - счет в экономках.
- Слушаюсь! Будет готово через две минуты. - Его пальцы забегали по рабочему окну терминала.
Скоро он вытащил из машины три жетона, на которых хранилась очень приличная сумма, и, протягивая их наследнице, проговорил:
- Пожалуйста, возьмите меня на службу!
- Как-нибудь при следующем посещении гостеприимной «Сосрт-Эрэли». - Ариетта убрала документы и финкарты в сумочку и направилась к выходу.
По пути она обдумывала план побега со станции. Пока никаких ясных идей в голову не приходило, но одно наследница знала точно: надо действовать решительно и как можно быстрее. Она не слишком верила, что милькорианец, получивший пять миллионов за молчание, станет действительно молчать. Вполне возможно, что он уже связался с другими милькорианцами, которые разыскивали ее.
Дойдя до стоянки, принцесса забралась в первый попавшийся сфероид и скомандовала автомату:
- В космопорт!
- Какой именно, госпожа? - нежно осведомилась машина. - Герх Дальний - сто тридцать экономок, время полета двенадцать минут. Розовое Поле - девяносто три экономки, время полета…
- Розовое Поле! - оборвала Ариетта речь машины.
Поднявшись на шестнадцать уровней вверх, сфероид понесся над кольцевой магистралью и опустился на площади перед белоснежной скульптурой рогатого существа. Ариетта спрыгнула на многолюдный тротуар, прошла до осветительных колонн и увидела вывеску крупного магазина. Она решила, что в дальнюю дорогу ей потребуется хотя бы минимум личных вещей и что-нибудь из одежды. По залам с богатыми витринами она бродила недолго: лишь сменила платье на голубовато-стальное сари, взяла нижнее белье, брюки, удобную обувь и куртку с модулем термоконтроля, пакет со всякой дорожной мелочью, затем остановилась в косметической секции и задумалась, не купить ли накладное лицо. Здесь имелся огромный выбор занятных и в то же время жутковатых изделий: дешевые - из материала, едва похожего на человеческую кожу, подороже - с биоподложкой и встроенным трансформатором мимики. С одной стороны, на Присте и имперских планетах менять лицо считалось дурным тоном, за исключением особых праздничных дней, с другой - эта вещь оказалась бы полезна в нынешнем положении принцессы. Дойдя до прилавка с лицами известных представителей галактических рас, Ариетта увидела лицо Фаолоры и вздрогнула: бледный, пошедший морщинами лик матери представлял собой ужасное зрелище. Отвернувшись, наследница поспешила прочь из магазина.
Выйдя на площадь и направившись к золотой арке, за которой начинался космопорт, Ариетта изобрела простой и довольно дерзкий план. Она остановила проходившего мимо милькорианца и спросила, где здесь место, в котором собираются судовладельцы и капитаны дальних звездолетов.
- Видите кабак «Звезда удачи»? - ответил прохожий, указав на антрацитово-черный фасад, поблескивающий серебряными искрами. - Там можно найти судовладельца, но за его репутацию я не ручаюсь. Там же много корсаров и других неприятных личностей. Еще можете заглянуть в «Спутник сердца», - он кивнул в сторону сквера.
Принцесса выбрала «Звезду удачи». Бегущая дорожка опустила ее на нижний ярус. В длинном полутемном зале вспыхивали огни и звучала модная милькорианская музыка. Воздух был густым от экзотических ароматов. Пройдя мимо первых столиков, Ариетта почувствовала на себе чей-то взгляд, повернулась и увидела Иориса Коална.

12

- Обознался я или передо мной сама красотка Исвил? - вставая, в изумлении произнес корсар. - Эти царапины говорят, что я совсем не обознался, - он коснулся пальцем ее щеки.
- Убери лапы, скот! - прошипела Ариетта и двинулась дальше к барной стойке.
Кто-то отпустил ей вслед непристойную шутку, пьяный боруанец, потрясая волосатыми ручищами, разразился диковатым хохотом.
В ту же минуту, как принцесса обнаружила здесь Коална, ее планы несколько изменились. Она решила пожертвовать драгоценным временем, небольшой суммой денег и совершить маленькую месть.
- Где можно видеть хозяина этого заведения? - спросила она у бармена, небрежно водрузив дорожную сумку на стойку.
- Господин Хоронг! - позвал возившийся у пищевого автомата мужчина. - Вас какая-то расчудесная госпожа просит.
Из-за декоративной стенки с видами экзопланет вышел человек в элегантном костюме и уставился на пристианку.
- Я хотела поговорить о ваших делах, уважаемый Хоронг, - вежливо обратилась принцесса.
Возле нее уже собралось несколько любопытных. В их числе первым был Иорис Коалн, недоумевавший, как его пленница очутилась здесь. Он пытался связаться с Тероолом и другими парнями, но никто не отвечал.
- Что вас интересует конкретно? - полюбопытствовал хозяин кабака, изучая взглядом незнакомку.
- Как торговля? Насколько прибыльно?
- Плохо торговля. С этими разве разбогатеешь. - Он с усмешкой глянул на собравшуюся толпу, большинство которой составляли корсары, вольные звездолетчики и владельцы небольших космолетов. - Если случается прибыль в пять-семь сотен, то это уже крупный куш.
- Да, беда с этими, - согласилась Ариетта, обернувшись к завсегдатаям кабака. - За сколько бы вы продали свое заведение, господин Хоронг?
- Продал? Ну вы даете! По правде говоря, бывают удачные дни. Приходят богатые корабли с веселой командой, и тогда выпивка здесь течет рекой. - Хоронг озадаченно потрогал подбородок, интуиция подсказывала ему, что у гостьи самые серьезные намерения.
- Так за сколько? Я не шучу. - Наследница извлекла из кармана финкарту.
- За… - Хозяин нервно загнул и распрямил пальцы. - Клянусь, место очень неплохое - в двух шагах порт! Отличное место, если наладить работу! Девятьсот пятьдесят тысяч. Даже миллион не попрошу…
- Отлично, господин Хоронг, я плачу полтора миллиона и покупаю прямо сейчас! - Пристианка потрясла финкартой.
- Ты свихнулась, Лэриса! - хватая ее за локоть, прошептал Иорис Коалн. - Если у тебя действительно есть такие деньги, я найду им куда лучшее вложение!
- Сгинь! - бросила ему принцесса и переспросила потрясенного хозяина: - Так вы согласны, Хоронг?
- Да! - выдавил тот.

- Одно условие: сегодняшний день вы работаете у меня и помогаете с напитками и кухней! - Ариетта шагнула к платежному терминалу.
- Да, госпожа! Буду работать, как неутомимый андроид! Что прикажете?
- Для начала введите номер своего счета, куда перевести вам деньги, - рассмеялась наследница, не слушая нарастающего ропота толпы.
Хоронг тыкнул скрюченным пальцем в терминал и принялся вводить цифры и символы. Следом Ариетта вложила финкарту в щель и списала оговоренную сумму.
- Поздравляю, Лэриса! Вы купили за полтора миллиона то, что не стоит пятисот тысяч! - дыша ей в затылок, произнес корсар Коалн.
- Не говорите глупости! - возмутился Хоронг. - «Звезда удачи» - лучшее заведение в этом секторе! И я бы не продал, если бы не собирался переехать в другое место.
Ариетта достала из сумочки «Дроб-Ээйн-67» и вышла на освещенную площадку перед барной стойкой. Подняв пистолет, она дважды выстрелила вверх, обрушивая на центральный проход хрустальный светильник и куски мозаики. В зале мигом наступила тишина.
- Внимание, господа! - сказала принцесса. - Мое имя - Дроздофара Млис. Профессия - стерва, если кому интересно. Отныне я - хозяйка этой чудесной норы. Закуска и выпивка всем за счет заведения! Веселимся до утра! Веселимся столько, насколько хватит сил!
Из-за столиков раздались радостные возгласы. Многие, повыскакивав с мест, побежали к бару.
- Любые капризы могут быть исполнены здесь - на них я переведу пятьсот тысяч экономок! - продолжила наследница, еще раз пальнув в потолок. - Кроме того, жетоны ставок становятся дешевле в сто раз, - она махнула рукой в сторону игровых автоматов, вспыхивающих манящими огнями. - Любой может сорвать приличный куш при минимальных затратах!
Зал грянул хором одобрительных голосов.
- Господин Хоронг, - подозвала бывшего хозяина пристианка. - Прошу, перенастройте игровые автоматы и несите все из кладовых в зал! Господин, как вас… - окликнула она рыжешерстого боруанца.
- Шармшамат, - отозвался тот.
- Пожалуйста, господин Шармшамат, помогите доставить в зал выпивку и любые лакомства, какие найдете.
Минут через пятнадцать зал звенел бокалами, полными до краев дорогими напитками. Игровые автоматы сверкали разноцветными вспышками и выдавали победные рулады. Со всех сторон слышались восторженные возгласы, восхвалявшие госпожу Дроздофару Млис. Только Коалн сидел за дальним столом в обществе нескольких знакомых, пораженный и мрачный, не забывая потягивать великолепный коктейль с ароматами трав Дарлиана. Ариетта ходила между столиков, интересуясь, всем ли довольны гости, а Хоронг и бармен спешили исполнить ее поручения.
Выйдя на центральный проход, принцесса достала пистолет и снова обратилась к собравшимся:
- Скажите, господа, у кого имеется готовый к полету корабль? - Поигрывая оружием, она обвела взглядом зал.
- Простите, это угроза или невинный вопрос? - весело поинтересовался милькорианец в красной рубашке.
- В ближайшие полчаса мне потребуется быстрый корабль с приличным запасом цинтрида, - сказала наследница. - Арендую на сто дней.
- Великолепная Дроздофара, может, вы ограбили банк и вам нужно смыться? - полюбопытствовал кто-то, но широкая ладонь мигом закрыла наглецу рот.
- И сколько платите? - спросил человек возле музыкального автомата.
- Миллион элитками, - небрежно бросила пристианка.
- Я готов! - Парень с длинными рыжими волосами проворно вскочил с места.
С разных сторон зала послышались другие предложения.
- Госпожа Млис, у меня отличная яхта класса «сверкающая стрела». Совсем новая и прямо сейчас готовая к вылету, - подняв руку, сказал мужчина с черной татуировкой на лбу.
- Вы мне подходите, - кивнула принцесса и, подняв пистолет, выстрелила вверх, осыпая мозаичную плитку.
Это маленькое варварство понравилось собравшимся. С разных сторон послышались веселые возгласы.
- Еще один вопрос! - Ариетта повысила голос. - Как видите, я достаточно щедра и от чистого сердца делюсь всем тем, что могу дать. Кто в этой норе не уважает меня? Кто здесь посмеет требовать с меня чего-то большего вопреки моей воле?
Зал затих, только от некоторых столиков доносился невнятный шепот.
- Дроздофара, я за вас горло перегрызу! - пробасил боруанец.
- Я превращу в дырявую подстилку любого, кто подумает дурно о Дроздофаре Млис! - вскакивая, крикнул паренек лихого вида.
- Неужели нет таких? - Принцесса разыграла изумление, водя по сторонам стволом «Дроб-Ээйн-67». - И все-таки есть! Вот этот человек, носящий имя Иорис Коалн, - она вытянула руку с пистолетом в сторону галиянца. - Он обманом заманил меня в притон и взял то, чем я не собиралась делиться, - мою честь!
Коалн отбросил табурет и бросился к выходу, но чья-то рука остановила его. Тут же к нему кинулись несколько человек и повалили на стол. Коалн выхватил пистолет, но воспользоваться им не успел - оружие отлетело к игровому автомату, рука галиянца едва не переломилась в могучих лапах уроженца Боруа.
- Что сделать с ним, госпожа Млис? - осведомился рослый елонец.
- Решайте сами, - ответила Ариетта и подошла к владельцу яхты.
- Мы тоже лишим его чести, если она когда-нибудь у него имелась! - крикнул кто-то с хохотом.
- Мы лишим его и остатков чести! - подтвердил Шармшамат, сдирая лоскутами одежду с Иориса.
- Как ваше имя, господин? - спросила принцесса у владельца яхты, поглядывая на расправу над Иорисом.
- Луанес Лринк. Я неплохой капитан, госпожа Дроздофара, - заверил он, вставая. - Если у вас какие-то сомнения относительно меня, то о моей репутации можете справиться в конторе по доставке срочных грузов «Святая дорога».
- Тогда в путь, неплохой капитан! Я очень спешу! - Ариетта глянула на обнаженные ягодицы Иориса Коална, лежавшего ничком на столе, на решительно нависшего над ним боруанца и поняла, что не желает видеть сцену надругательства над корсаром.
Когда раздались истошные крики Иориса, принцессе стало жалко его, но отменить наказание она не посмела и быстрее зашагала к выходу.
Вопреки опасениям наследницы яхту, носящую красивое имя «Иса Рос», выпустили со станции беспрепятственно.
Огромный золотой шар, освещенный сбоку лучами Шеоир, медленно отплывал в сторону. Вокруг виднелись точки небольших космолетов. Возле телескопических причалов серебрились тела транспортов и дальних пассажирских лайнеров.
- Топлива у нас полные баки, госпожа. Припасов на триста суток, - отрапортовал капитан Луанес Лринк. - Теперь я вынужден поинтересоваться, куда мы держим путь?
Ариетта задумалась, перебирая в памяти известные ей миры - их было не так уж много, и она имела о них лишь самое общее представление.
- А выберете сами, господин Лринк, - сказала она. - Выберете такое место, чтобы чужаки там не слишком бросались в глаза. В то же время чтобы там корабли Империи не появлялись часто. И чтобы туда не распространялась власть Милько. Мне нужно пропасть на некоторое время. Понимаете?
- Стараюсь понять. Кому-то вы сильно наступили на мозоль. Но это не мое дело. Мое дело - доставить вас быстро и без неприятных приключений в наиболее удобное место. - Пассом руки Луанес включил навигатор. - Посмею предложить Нерссу - комфортная планета, куда редко заглядывают звездолеты Империи. Милькорианцев там также немного. Или Илианолею - вполне отвечает вашим требованиям. Еще порекомендую Равст - моя родная планета, где у меня остались неплохие связи. Желаете, включу бортовой справочник. - Палец капитана потянулся к окруженной розовым ореолом панели.
- Давайте направимся на ваш загадочный Равст. Извините, никогда не слышала о таком мирке, - с улыбкой отозвалась пристианка.
- Это чудесный мирок - обещаю. В душе я скиталец и очень люблю звезды, иначе не покидал бы его, - отозвался капитан, не скрывая радости от выбора пассажирки.
Он дал команду компьютеру начать разгон и рассчитать параметры гиперброска. «Иса Рос» нацелилась на свободную от астероидов область и поплыла, словно лодочка, подхваченная быстрым течением.
- Минутку, господин Лринк, - спохватилось дочь Фаолоры. - Мы можем отсюда подключиться к справочной «Сосрт-Эрэли» и перевести деньги на один счет?
- Да, конечно. - Луанес вывел перед собой интерфейс многоцелевой связи. - Каким вопросом озадачить справочную?
- Магазины Розмана. Любой из счетов владельца.
На главном экране, заслоняя крапинки звезд, всплыла справка с данными о магазинах Вили.
- Можно включить этот терминал? - попросила Ариетта, положив пальцы на матово-черную плоскость.
Капитан яхты кивнул, и пластик под руками пристианки ожил голубоватым мерцанием. Она достала из сумочки финкарту и, проделав несколько простых операций, перевела сто миллионов элитедениц на главный счет магазина. Затем оставила приписку:
«Для Глеба Быстрова. За чудесное платье и бусы. За то, что ты похитил меня. Целую. Я когда-нибудь тебя найду!»
- Извините, госпожа Дроздофара, но такие безумные суммы не следует хранить в финкартах. Их можно потерять, или вас могут ограбить, - заметил капитан «Иса Рос».
- Мне это уже говорили в банке. - Ариетта, махнув двумя прямоугольниками со знаком «Эко-Рауфу», беззаботно рассмеялась. - Курс на Равст, капитан! Подальше от дрянной станции!
- Вы самая удивительная девушка, которую я встречал! - отозвался Луанес Лринк, наращивая тягу двигателей до максимума. - И самая прекрасная, - добавил он тише.

13

Сидя в кабинете напротив голограммы кровавого происшествия в сфероиде, Легх Краул изучал данные экспертизы, каковых, надо заметить, имелось не так уж много. Произошедшее в транспортной сфере практически не удавалось установить, за исключением ясного и без экспертизы: все три агента были убиты над Садом Герхов в течение пяти-семи стандартных секунд. Сила механического воздействия на жертвы доходила до пятисот восьмидесяти единиц, притом что ни один представитель гуманоидной расы даже в состоянии аффекта не мог продемонстрировать более ста шестидесяти. Еще экспертиза выявила микроскопические частицы вещества биологической природы, аналогов которому не было известно. Над этим веществом работали генетики и экзобиологии.
Успехи поисковой группы были такие же скромные. Старший агент определил место, где Существо выплыло из озера, и нашел даже двух свидетелей-милькорианцев, наблюдавших его падение в воду из сфероида. Также старший агент установил, что Существо провело ночь в лесу и вышло из Сада через сеть пещер. Далее след Существа терялся, и обнаружить его на гигантской «Сосрт-Эрэли» можно было, если только оно как-то проявит себя. Но ведь этого могло и не случиться в ближайшие дни.
Немного подумав, Краул связался с руководителем службы внутренней безопасности станции.
- Силы и власти, добрый Арах, - поприветствовал он человека в черном мундире со значком на груди.
- И тебе, честный Легх, много светлых дней!
Они поговорили немного о беспорядках на «Сосрт-Эрэли», которые никогда не прекращались, о новостях с материнских планет и ценах на раху, затем Краул вежливо спросил:
- Не мог бы ты оказать одну услугу, друг?

Предыдущая страница 18 Следующая страница


19 Александр Маслов

- Разве есть в этом необходимость спрашивать, любезный Легх? Я всегда делаю, как ты просишь, и всегда нам двоим есть от этого польза.
- Я хотел, чтобы ты освободил человека, задержанного при беспорядках на Малой Финансовой площади.
- Я догадываюсь о ком речь. Капитан Быстров сейчас же будет свободен, - отозвался Арах. - Его женщине-галиянке тоже предоставить свободу?
- Да, - после минутного размышления отозвался координатор сектора «Холодной Звезды». - Да, так будет лучше.
«И естественнее», - мысленно добавил он.
Когда изображение руководителя службы безопасности станции растаяло, Легх связался с агентом Ванрох и приказал ей установить наблюдение за людьми, которые вот-вот должны были покинуть стены службы Араха. Шансы, что капитан Быстров выведет их на Существо или Существо само найдет капитана, были невелики, но они были, и Краул подумал, что это дополнительная возможность выйти на Существо, которой глупо пренебрегать. К тому же Быстров не был ему нужен: скоро в контору «Холодной Звезды» доставят капсулы с информационными копиями мозга его и галиянки - этого достаточно. А то, что Быстрова разыскивает Служба Имперской Безопасности, - это не проблемы «Холодной Звезды». Да и преподносить Флаосару в подарок беглого капитана Краулу не было никакой выгоды.
Выйдя из серых дверей с золотой окантовкой, Глеб направился через скверик к транспортному узлу. Он хмуро глядел под ноги и мысленно возвращался к пережитому в камерах изолятора службы безопасности. Землянин так погрузился в неприятные мысли, что не заметил, как к нему метнулась молодая женщина, на бегу похожая на белую комету.
- Глебушка! - вскрикнула Ивала и обняла его с такой силой, что Быстров в первый миг подумал, что его кто-то решил раздавить.
- Товарищ Ваала, мне сказали, что тебя выпустили еще два дня назад! - отрывая галиянку от себя, произнес капитан.
- Врут, фашисты проклятые! Десять минут, как я вышла и тебя жду! Я им скандал на выходе закатила, так один железноголовый сознался, что тебя тоже сейчас вышвырнут. Кстати, мой масс-импульсник не отдали. А не имеют ведь права, сволочи!
- Кстати, и мои сигареты сгинули в фашистских застенках. Наверное, андроиды скурили. А ты… - Он приподнял подбородок подруги пальцем, улыбаясь и глядя в ее счастливые, синие с сиреневым оттенком глаза. - Тебе маленькое заключение пошло на пользу. Распрекрасно выглядишь.
- Не знаю, что теперь во мне распрекрасного, - Ивала пожала плечами. - Я думала, уже не выйду отсюда. Думала, передадут меня Службе Наказания и я пропаду навсегда. Ведь они голову мою светили - ты же знаешь, сколько в ней всего такого, что даже невозмутимых милькорианцев передернет!
- Пошли-ка отсюда. - Быстров взял ее под руку и повел к стоянке, где толпилась шумная группа елонцев.
- Что думаешь об Ариетте? - Лицо Ваалы стало серьезным. - Ведь ты не отступишься?
- Не отступлюсь. Буду искать подходы к «Холодной Звезде».
- Я с тобой. - Галиянка шагнула к торговому автомату, выбрала в меню две бутылочки сока и приложила браслет к терминалу. - Я с тобой, Глебушка, - повторила она, протягивая землянину сок. - Хотя мне твоя принцесса не слишком нравится. И знаешь, - Ивала выставила на минимум дозатор сахара на бутылочки, - я думаю, ее уже отправили из «Сосрт-Эрэли». Нас поэтому и отпустили, что ее здесь уже нет. Теперь мы как бы списаны, вычеркнуты из их великой игры, которая, возможно, закончилась полной победой Милько.
- Может быть. - Быстров отпил кисло-сладкую жидкость. - Отчасти я чувствую себя списанным. Особенно после того, как они сняли информационную копию с моей черепушки. Неприятно осознавать, что точная копия тебя в чьих-то нечистых руках. И еще такое ощущение, будто из тебя высосали всю кровь, а потом проводили пинком под зад. Мол, иди отсюда, ты нам больше не нужен. А летим скорее к Вили. - Он бросил бутылку в утилизатор. - Агафон наверняка у него, и вместе они с горя пьют водку.
Быстров не ошибся: Агафон Аркадьевич все эти дни действительно находился у Розмана. И они действительно пили водку. И оба пребывали в глубоком недоумении от случившегося два часа назад. А когда робот-охранник доложил хозяину, что у дверей стоит господин Быстров с Ивалой Ваалой, Розман вскочил и сказал:
- Вот, Агафоша! Все-таки свершилось: справедливая рука Господа проникла даже на чертову «Сосрт-Эрэль» и расставила все по местам!
Арканов откусил половинку маринованного огурца и утвердительно икнул.
К лифту они направились вместе и почти синхронно обняли Ваалу, вышедшую из кабины первой.
- Глеб Васильевич, мы тебя того… - расчувствовавшись, сообщил Розман.
- Не ждали, - пояснил Арканов. - У Герхов были, добивались вашего освобождения. Потом к безопасникам обращались через знающих людей - все впустую! А ты - вот! Вот ты - тут и невредим!
- А напились вы, сволочи, - со смехом заметил Быстров, входя в кабинет. - Первый вопрос: об Ариетте - это которая госпожа Десса Калей, - пояснил он для Розмана, - о ней какие слухи? У «Звезды» она? Переправили куда или на станции?
Агафон и Вили с минуту молчали, поглядывая друг на друга. Первым решился на речь Розман:
- Слухов никаких. Даже ребята Кресма по этим вопросом нам не смогли помочь. Однако, Васильевич, есть тебе тут передачка. Сейчас я, - засуетился Вили, подходя к управляющему компьютеру. - Сейчас… Денег тебе немного прислали. Подставляй браслет. Подставляй! - настоял Розман, постучав пальцем по активной зоне рабочего стола.
- Сколько? Пятьсот тысяч? - спросил Быстров (такую сумму он просил взаймы в первый день).
- Немножко больше. Сто миллионов. - Хозяин указал мерцающее окно с рядом цифр.
- Ты с ума сошел! Зачем мне сто миллионов? - Глеб отдернул руку, но личный браслет уже восторженно пискнул, проглотив аппетитную сумму.
- Зачем? Вон Агафоше новый плащ купишь с полными карманами семечек, себе посвежее космолет подберешь. И это не я с ума сошел. Деньги не мои - я бы тебе, разбойнику, и на пять минут столько не доверил. - Розман плюхнулся в кресло и потянулся к бутылочке с минералкой. - Присаживайтесь, - обратился он к друзьям. - Горло, кто желает, промочите.
- А чьи деньги, Вили? Подарок от Деда Мороза? - Капитан «Тезея» настороженно сел рядом с Розманом.
- Нет - от Снегурочки. Дело было так… - начал объяснять он. - Сидим мы с Агофоном, никого не трогаем, сосредоточенно похмеляемся. Вдруг Машка-секретарша из-под стола выпрыгивает и говорит: «Примите, господин, важное сообщение». Смотрю: финперевод на твое имя аж в сто миллионов элитединиц. У меня в глазах тут же помутнело. Помутнело так, что я приписку не сразу сумел прочитать. Вот она. - Вили вывел на экран строку:
«Для Глеба Быстрова. За чудесное платье и бусы. За то, что ты похитил меня. Целую. Я когда-нибудь тебя найду!»
- Получается, тебе долг за платье с бусами возвращают. Это что же за платье такое, товарищ Быстров? - Розман прищурил покрасневшие глазки.
- Сообщение от Ариетты, - подавив сомнения, сказал капитан. - А платье было неплохое, куплено на Желтом рынке.
- Надо же: «Целую. Я тебя когда-нибудь найду», - прочитала Ивала. - У меня такие подозрения, что госпоже Ариетте живется весьма роскошно. Может быть, «Холодная Звезда» ее захватила для того, чтобы вручить мамочкино наследство?
- Агафон Аркадьевич, в нашем багаже должны быть сигареты. Пожалуйста, разыщи, друг, - попросил Быстров и снова уставился на загадочную строку.
Мыслям, метавшимся в голове, Глеб никак не мог придать логический порядок. Но постепенно он выстроил несколько версий. Первая, наиболее вероятная: принцесса пошла на добровольное сотрудничество с «Холодной Звездой», взамен попросила свободу экипажу «Тезея» и кругленькую сумму, которая в лабораториях Милько ей не нужна. В этом предположении вроде бы все выглядело гладко, только последняя фраза казалось странной: «Я когда-нибудь тебя найду!» Милькорианцы пообещали Ариетте освобождение после завершения экспериментов? Неужели она поверила им? По второй версии Быстрова, пристианка непостижимым образом вырвалась из объятий «Холодной Звезды». Возможно, ей помогла какая-то неведомая сила. Это предположение выглядело менее логичным и не объясняло появления огромной денежной суммы. У Глеба возникли и другие объяснения поступка Ариетты, но в них имелось слишком много противоречий.
- Вили, нам нужно установить, откуда пришел этот перевод, - сказал капитан, откусывая от остывшего сэндвича.
- Ясно, откуда - с финкарты банка «Эко-Рауфу». - Розман ткнул пальцем в сопроводительный текст перевода.
- Банк крупный - таких карт миллионы. Нам нужно знать, с какого терминала переведены деньги, - высказалась Ивала. - Сможем вычислить расположение терминала - определим, где находилась эта птичка два часа назад.
- Нужен специалист по информационным сетям… У меня есть такой. - Вили набрал код внутренней связи и собрался было кого-то вызвать.
- Не надо, - остановил его Быстров. - У нас тоже такой есть. Знакомитесь: Агафон Аркадьевич Арканов. - Он махнул рукой в сторону А-А, вошедшего с пачкой сигарет.
Агафон возился с неподатливой сетью «Сосрт-Эрэли» минут двадцать. Наконец на экране всплыли столбики закрытых данных.
- Перевод произведен с яхты «Иса Рос» класса «сверкающая стрела», - сообщил Агафон. - Владелец Луанес Лринк. Регистрация на планете Равст, идентификационный номер Эсси шестьсот двадцать три Саен пятьсот двадцать восемьсот тридцать четыре.
- Можно почти с уверенностью утверждать: Ариетты нет на станции. - Ваала подошла к столу и взяла рюмку с водкой. - За ее здоровье и благополучие! - Галиянка с земной сноровкой опрокинула напиток в рот.
- «Тезей» должен быть скоро готов, Васильевич, - заметил Арканов. - И нам бы пора покинуть гостеприимную «Сосрт-Эрэль».
- Думаешь, Глебушка, искать эту хренову «Ису Рос»? - полюбопытствовала Ивала, аккуратно подцепив пальчиками маринованный огурец.
- Буду искать. Вот только где… - Глеб отошел к окну и закурил.

14

Леглус, одетый в бордовый костюм верлонского покроя, стоял возле торгового автомата и оглядывал прилегающую к скверу улицу. Место выбрали удачное. Во-первых, была уверенность, что флаер проследует здесь, во-вторых, деревья сквера прикрывали резервную группу десантников с «Хорфа-6», а в-третьих, на этой улице не было такого плотного движения. Риск в затее Леглуса был, конечно, и не малый, но маркиз любил игры у границы черной полосы. Может быть, способность к решительным, даже безрассудным действиям и сделала его одной из видных фигур тайной имперской политики.
Высветив время на браслете, он решил, что пора начинать, и дал ментальную команду на установку эрг-поглотителя. Двое пристианцев вытащили из сфероида титановый контейнер и отнесли его к зеленовато-синим кустам с мясистой листвой. Прохожие не обращали внимания на возню людей в серой форме с желтыми кантами, приняв их за техников-андроидов. Теперь оставалась маленькая сложность: угадать, какой именно флаер вылетел из изолятора господина Араха. По описанию сведущего милькорианца это должна быть машина модели «Гро-Юм-13» с с прерывистой красной полосой и без опознавательных знаков службы внутренней безопасности. Именно такой объект высматривал его агент из окна углового дома. И скоро от него поступил короткий ментальный сигнал: «Есть! «Гро-Юм-13» и красная полоса. Скорость триста сорок».
«Все приготовились! - скомандовал Леглус. - Сажаем!»
Теперь оставалось надеяться на мастерство ребят, управлявших эрг-поглотителем: если им удастся посадить флаер на участке, примыкающем к скверу, значит, половина операции будет выполнена.
Флаер с красной полосой показался из-за широкого корпуса гостиницы. Перед ним летело несколько сфероидов и грузовая платформа, за ним еще пара машин. Когда флаер одолел половину пути, направленное поле эрг-поглотителя начало действовать, забирая мощность электрогравитационного привода на себя: машина с красной полосой трижды опасно клюнула носом, поднырнула под грузовую платформу и рухнула рядом с пешеходной дорожкой. Удар вышел столь сильным, что маркизу показалось, будто разлетелась часть полупрозрачного колпака, накрывавшего салон. Однако впечатление было обманным - отлетели только куски декоративной обшивки.
К флаеру уже приближалось четверо людей Леглуса, изображавших случайных прохожих. Первый из них - Иолори со светлыми, как у галиянца, волосами - подскочил к машине, разыгрывая потрясение, воскликнул:
- Какая же беда! Что творится, святая Алона! Надеюсь, никто не пострадал? - Он приложил руку к сенсору, намереваясь поднять колпак.
Но колпак оказался заблокирован, а из салона ответили руганью и посоветовали незнакомцу убираться подальше. Тогда двое других пристианцев достали масс-импульсники и начали стрелять по флаеру. Машина задергалась, треща и разваливаясь на куски. С криками бросились в разные стороны прохожие. Милькорианцы, бежавшие к упавшему флаеру, в ужасе метнулись назад к межъярусному переходу.
«Проблемы! Две бронированные машины безопасников!» - услышал Леглус ментальное послание наблюдателя, окрашенное мрачной эмоцией.
Маркиз стиснул кулаки. Снимать группу Иолори, которая стояла в двух шагах от цели, ему показалось глупым, а черные машины, несшиеся на полном ходу, были близко: Леглус сам видел две точки в голубовато-золотистом просвете улицы.
«Элэрлин, - обратился он к командиру группы десантников. - Две бронированные машины. Надеемся на вас, ребята».
Из-за губчатого дерева на дорожку выскочил человек Элэрлина. Оценив расстояние до машин, он мигом развернул складной гранатомет, поймал в прицел первый броневик, летевший на высоте шестого этажа гостиницы. Едва рамки наведения совместились, десантник нажал на спуск. К этому времени группа Иолори, потеряв в перестрелке одного человека, успела разнести колпак флаера и расстрелять засевших в нем агентов Краула - всех троих. Сам Иолори ворвался в машину и, переворачивая тела убитых, заглядывая под сидения, искал иридиевые капсулы.
Пилот броневика, завидев человека с гранатометом, бросил машину в сторону чуть раньше, чем маленький снаряд появился перед ним. Граната взорвалась на террасе гостиницы, осыпая улицу обломками этажного перекрытия и фрагментами тел людей, по несчастью сидевших в кафе. Второй выстрел десантника вышел точнее: черный корпус с мигающим значком безопасности содрогнулся, теряя плиты броневого покрытия. Машина пошла по дуге вверх и врезалась в башню агентства новостей. Удар вышел крепкий: броневик полностью исчез в проломе. В следующую секунду здание покачнулось, под ужасающий грохот рухнули верхние этажи, на нижних вспыхнул пожар.
Со второй черной машиной вышло хуже: ее пилот еще издали заметил гранатометчика и несколькими выстрелами масс-импульсной пушки сумел превратить его в кровавую кашу. Затем броневик опустился шагах в полста от начала сквера, обе двери открылись, выпуская андроидов и сотрудников безопасности станции. Первого андроида обезвредил Элэрлин из плазмомета: белая вспышка начисто сорвала с него синтетические мышцы, металлокерамический скелет неловко дернулся и повалился на оплавленную землю. Безопасники, выскочившие из второй двери, мигом рассредоточились по краю сквера и открыли огонь по группе Иолори. Один пристианец был убит сразу, другой успел подстрелить человека в черной форме, но скрыться возле разбитого флаера было негде, и несколько щелчков масс-импульсного оружия пробили тонкий неокомпозит на нем, затем разнесли в клочки уже мертвое тело.
«Иолори! Что с капсулами?» - ментально вопросил Леглус, опасаясь, что потеряет последних своих людей и операция обернется полным провалом.
Иолори не ответил, но маркиз видел, как он выскочил из останков флаера, на бегу выстрелил в милькорианца и кувырком влетел в кусты.
«Надо отходить, господин маркиз, - раздался голос командира десантников. - Сейчас пожалуют более серьезные силы, и мы уже не смоемся».
Трое андроидов, обожженные и крепко потрепанные выстрелами масс-импульсного оружия, успели добраться до середины сквера. Был риск, что они отрежут бойцам Элэрлина пути отхода.
«Где Иолори?» - мрачно спросил Леглус, пятясь к флаеру, припаркованному за торговыми автоматами.
«Он с нами. У него сломалась гарнитура связи», - отозвался Элэрлин.
Рядом с ним упал десантник с разорванной грудью. От неудачного залпа плазмомета загорелись соседние кусты.
«Еще одна бронемашина! - сообщил на ментальной волне наблюдатель. - И еще две!»
«Все! Отходим по схеме «три»!» - решил маркиз.
Синхронно сработало пять зарядов, установленных в разных частях сквера. Одного безопасника разорвало на куски, боевые андроиды не устояли на ногах, и это дало пристианцам несколько спасительных секунд. Группа Элэрлина, потеряв еще одного бойца, под прикрытием кустов успела добежать до флаера. В соседнюю машину влетел Леглус; Иолори плюхнулся на сидение рядом с ним. Тут же со стороны сквера раздался сильнейший взрыв. Он пробил межъярусное перекрытие «Сосрт-Эрэли»; фонтан, пласты земли с клумбами и деревьями рухнули вниз; пострадал один из энергоконтуров, и два сектора станции погрузились во тьму.
- Я их все-таки вытащил! - радостно вскинул Иолори раскрывая контейнер с иридиевыми капсулами.
- Спасибо, друг, - отозвался Леглус, направляя флаер в темноту, разрываемую редкими лучами прожекторов.
Теперь информационная копия мозга Быстрова была у него. Маркиз еще не знал, стоила ли она таких жертв. Получить ее стало маленькой прихотью пристианца, а он привык потворствовать своим прихотям.
Ариетта не слушала длинного рассказа Луанеса Лринка о его героических приключениях на Полисае. Она смотрела на полосу астероидов, похожую на огромное ожерелье из золотых пылинок и думала то об оставленном капитане «Тезея», то о своем огромном состоянии. За эти деньги она, пожалуй, могла купить всю «Сосрт-Эрэль», но к чему ей безумное и старое детище Герхов - ведь она могла стать властительницей огромной империи. Возможно, ей бы удалось сделаться более могущественной и удачливой правительницей, чем Фаолора, раз и навсегда разобраться с ненавистными Кохху, отнять спорные области у Нэоро и сделать Присту счастливой и процветающей на много столетий вперед. Но все эти мечты казались слишком далекими, недостижимыми. До сих пор принцесса оставалась лишь ничтожной беглянкой, вынужденной прятаться от герцогов-изменников, от милькорианцев, стремящихся сделать ее подопытным животным и постичь тайны ее существа, скрываться от посланцев неизвестно каких еще рас, ведущих охоту за ней, и просто от обычных негодяев. Ариетта подумала, что если ей повезет найти надежное пристанище, то за свои деньги она сможет привлечь немало сторонников, укрепиться и начать войну против Флаосара и Саолири. На самом деле с огромной суммой, оставленной Фаолорой, она могла все! «Спасибо, мамочка! - мысленно произнесла она. - Спасибо!» При этом с теми же пятьюстами миллиардами Ариетта не могла даже обезопасить свою жизнь.
Чем дальше «Иса Рос» улетала от станции, тем чаще пристианка бросала взгляд на задний экран и размышляла, правильно ли она поступила, так поспешно сбежав со «Сосрт-Эрэли»? Ведь можно было хотя бы попытаться разыскать Быстрова через какое-нибудь подставное лицо, например того же Луанеса или корсаров, пьянствовавших в «Звезде удачи». Она старалась отвлечься размышлениями о том, как она устроит свою жизнь на Равсте, как наладит контакты с верными ей людьми на Сприсе и, может быть, соберет сильный флот. Однако мысли о грядущем казались все более тусклыми, и наследница погружалась в темную грусть.
Встав с кресла, она подошла к экрану, на котором почти угасла искра станции.
- Госпожа Млис, прошу, не нарушайте правил полетов. Сядьте - мы на последнем этапе разгона! - взволнованно попросил капитан яхты.
- В Краак правила! - отозвалась принцесса, расхаживая по тесной рубке. - И все на свете туда же! Капитан… Остановите разгон!
- Что вы задумали, госпожа Млис? - Лринк удивленно повернулся к ней.
- Отсюда мы можем связаться со станцией еще раз? - Ариетта нервно сплела пальцы.
- Пока да.
- Тогда остановите разгон и свяжитесь… - Пристианка задумалась. - Вы знаете капитана Быстрова?
- Нет, - честно признался Луанес. - Не слышал о таком.
- А кто его может знать? Мне нужен код его браслета. Или… Вы знаете Роана Кресма? - Наследница вдруг вспомнила, что Розман говорил каким-то корсаром из своего кабинета и называл его Роаном Кресмом.
- Да, он мне знаком. Сейчас поищу его коды. - Капитан обратился к компьютеру и скоро вывел на экран длинный ряд цифр.
- Господин Лринк, я очень вас прошу, соединитесь с этим человеком и постарайтесь узнать через него, как нам связаться с Глебом Быстровым. Это очень важно! Мое имя не называйте.
- С Кресмом я не в слишком теплых отношениях, но попробую. - Луанес потянулся к терминалу объединенной связи.
- Если потребуется, мы заплатим ему за информацию, сколько он пожелает, - сказала Ариетта и села в кресло, ожидая начала переговоров.

15

Легх Краул был в ярости. Никто из подчиненных раньше не видел его в таком состоянии. И сейчас в кабинете не было ни души: координатор мог себе позволить сыпать бранью на боруанском, ходить от окна к экрану и периодически ударять кулаком в изображение расстрелянного флаера, в котором погибли три неплохих агента. Кому потребовалось нападать на машину, он не мог взять в толк. Вне всяких сомнений, засаду устроили с целью завладеть капсулами с информкопиями. Но кому они нужны? Вряд ли самому Быстрову.
- Нет, нет, это исключено, - поговорил он вслух. - Он не мог так быстро организовать нападение. - Краул подумал еще немного и связался с агентом Ванрох.
- Отчет о перемещениях и контактах Быстрова за последние два часа, - небрежно бросил он.
- Находился в конторе магазинов Розмана. Вышел оттуда тридцать две минуты назад вместе с галиянкой и человеком по имени Агафон. Посетил мастерские возле рынка Желтых Кхето, забрал из ремонта андроида. Сейчас направляется к транспортной стоянке. За пределами конторы ни с кем в контакт по каналам связи не вступал, - отрапортовала Ванрох.
- Продолжай наблюдение. Если возникнет подозрение, что он собирается покинуть станцию, сразу докладывай мне. - Краул провернулся к экрану и движением пальцев сместил изображение, разглядывая огромную, еще дымящуюся дыру в межярусном перекрытии.
Тут же замерцал индикатор на терминале - выходил на связь агент с места события.
- Что там? - хмуро спросил Легх.
- Все настолько разворочено, что сразу трудно сложить картину. Найдены фрагменты тел четырех нападавших - все пристианцы, - сообщил агент. - Работаем со свидетелями и данными экспресс-экспертизы.
- Все пристианцы… - задумчиво произнес Краул. - Странно, обычно имперские хитрецы для недобрых целей нанимают кого-нибудь со стороны. Значит, у них не было на это возможности или времени. Ясно одно: на «Сосрт-Эрэли» действует имперская группа с пока неясной миссией. Принять меры к обнаружению.
На терминале снова запульсировал индикатор. В верхнем углу экрана появилось лицо Моа-Моа.
- Есть информация по Существу. - Агент, нарушая приличия, нагловато улыбнулся.
- Тепла и силы тебе, - отозвался Краул и тоже улыбнулся - с Моа-Моа они работали вместе шестьдесят лет и были почти друзьями.
- Из банка «Эко-Рауфу» Существо проследовало к космопорту Розовое Поле. Желало скорее исчезнуть со станции… И ему это удалось на яхте «Иса Рос» - владелец Луанес Лринк, приписка планета Равст.
Краул помрачнел.
- Понимаю, недобрая информация, - сказал Моа-Моа. - Но теперь мы хоть знаем, где и с кем искать. Мы найдем яхту. Перехватим на первой же стоянке, если она будет достаточно долгой. И еще… Существо сделало как минимум два нечеловеческих поступка…
- Не тяни, Моа-Моа.
- Оно купило забегаловку под названием «Звезда удачи», устроив там шумное веселье. Перевело на счет Розмана сто миллионов элиток. Это может что-то значить. Детали мы уточняем. Чуть не забыл, добрый Краул… - Моа-Моа прикрыл правый глаз и постучал себя пальцем по лбу. - Существо, переводя деньги на счет Розмана, адресовало их Быстрову. К деньгам прилагалось послание…
Перед координатором всплыла строка:
«Для Глеба Быстрова. За чудесное платье и бусы. За то, что ты похитил меня. Целую. Я когда-нибудь тебя найду!»
На транспортной площадке была очередь. Многие говорили о сильном взрыве на тридцать седьмом уровне, и Ваала отошла к торговому автомату купить видеолисток с последней сводкой новостей. Уже списав десять экономок с браслета, она заметила милькорианку в грязно-желтом жилете, прогуливавшуюся невдалеке. Ее лицо и неприятный взгляд преследовал Ивалу еще от мастерских, где Глеб забирал андроида. «Сука, - подумала галиянка. - Если ты не исчезнешь в ближайшие пять минут, то «Холодная Звезда» потеряет еще одну дуру».
Вернувшись к Глебу и Арканову, Ваала развернула сложенный пополам листок, и на матовой поверхности тут же появилось изображение вывернутых с корнем деревьев и дымящейся земли. Репортер восторженно рассказывал о взорванных броневиках службы безопасности и пожаре в башне агентства новостей. Быстров приложил палец к листку, чтобы изменить ракурс, но в этот момент почувствовал, как на запястье запульсировал браслет. Глеб подумал, что его вызывает Розман, забывший при теплом прощании сказать какую-нибудь глупость, и ответил на ментальной волне.
«Глеб, это я… - прозвучал в его сознании знакомый и теплый голос. - Я…»
Капитан ответил не сразу. На миг у него перехватило дыхание, словно он залпом выпил коктейль, смешанный из очень крепких чувств: радости, растерянности и даже небольшой порции страха, что этот голос услышит кто-то из недругов.
«Глеб, ты слышишь?» - встревоженно спросила Ариетта.
«Да, слышу, но не ожидал услышать… тебя. Где ты? Стоп! Не говори! - Он спохватился, что канал вполне могла контролировать «Холодная Звезда». - Ты в безопасности?»
«Я возвращаюсь к станции. Сможешь вылететь сейчас?»
«Постараюсь скорее. Я знаю, с кем ты. Не приближайтесь к «Сосрт-Эрэли». Если мы не вылетим через сорок минут, то уводите свой корабль в безопасную область. Все, больше говорить нельзя!»
Быстров тут же отключился и посмотрел на очередь у стоянки.
- Вили никак не успокоится? - поинтересовался Агафон.
- Нет. - Глеб подошел к Арканову вплотную и сказал негромко, так, чтобы слышали только А-А и Ивала: - Госпожа Десса возвращается. Нужно скорее добраться до «Тезея». Если кое-кто среагирует раньше, нас не выпустят, а их яхту перехватят со всеми вытекающими последствиями.
- Ясненько. - Галиянка выхватила пистолет, взятый в магазине Розмана, и крикнула по-русски: - С дороги! Перестреляю на хрен!
То ли обнаженное оружие, то ли незнакомый диалект подействовал на близстоящих пассажиров, но большинство из них расступилось. Только два мохнатых уроженца Боруа проявили строптивость и заслонили проход к приземлявшейся машине.
- Даму пропустите, обезьяны! - грозно крикнул Арнольд тоже по-русски и двинулся на них, поигрывая новенькими, еще не испытанными в деле мышцами.
Под недовольный ропот толпы команда «Тезея» погрузилась в сфероид. Машина взмыла к транспортному каналу и понеслась к ремонтным ангарам.
- Корабль может быть не готов, - поделился соображениями Арканов, когда они вышли из сфероида и зашагали мимо громад серебристо-серых складов. - И уж точно не заправлен - ты не оплачивал.
- С начала ремонта прошло сто тридцать четыре часа. Техники брались сделать все за сто пятьдесят и обещали ускорить, - отозвался Глеб, широко шагая по керамическим плитам. - Посмотрим. Поторопим, насколько сумеем.
- Нас пасут, Глебушка, - сообщила Ваала, заметив возле терминала связи все ту же милькорианку в грязно-желтом жилете.

Предыдущая страница 19 Следующая страница


Сверкающий ангел 20

Оставалось загадкой, как она успела добраться до сектора с ангарами, ведь на посадочной площадке возле рынка не было свободных машин. Ваала подумала, что либо незнакомка догадалась, куда направляется экипаж «Тезея», либо ее доставили на спецфлаере, а значит, в группе слежения она не одна.
- Идите к ангару, я ее отвлеку, - шепнула капитану галиянка и скользнула между серебристо-серых секций.
Глеб с Арнольдом и медлительным Аркановым не успели пройти половину пути до золотой арки, как Ваала выросла возле терминала связи прямо перед агентом Ванрох. Дозатор масс-импульсного пистолета стоял на шести процентах, и после негромкого щелчка на желтом жилете образовалось маленькое красное пятно.
- Если выживешь, птичка, передай своим, что за нами не надо следить, - выдохнула Ивала в лицо милькорианке и поспешила за Быстровым.
Когда Глеб вошел в ангар, он увидел, что у «Тезея» еще сняты хвостовые щитки броневого покрытия и техники лениво возятся под нижней энергомагистралью.
- Ой, как жаль! Как жаль, не готово еще! - издалека сообщил управляющий, завидев капитана. - Никак, господин! - для убедительности он всплеснул руками.
- И сколько времени потребуется? - сурово осведомился Глеб.
- Пять-шесть часов, - елонец поскреб между выпученных глаз. - За шесть точно справимся.
- Сейчас лететь может? - Капитан наклонился, оглядывая энергомагистраль и трансформаторные подушки.
- Система стабилизации не отлажена, не тестировали гравитронный обтекатель, - высунув потную физиономию, отозвался старший мастер.
- В общем, так: я плачу сверх договоренного сто тысяч. Ясно? Сто тысяч! - Быстров внимательно посмотрел в расширившиеся зрачки елонца. - И в задницу систему стабилизации. Давайте сюда всех специалистов, прилаживайте на место обшивку. Через пятнадцать минут чтобы было готово - через шестнадцать я отсюда улетаю. Одновременно заправляйте цинтрид. Половину емкостей.
- Мы не успеем, - хрипло выдавил управляющий.
- Успеете, если подсуетитесь! - Глеб коснулся черного диска на браслете - люк корабля медленно приоткрылся.
Елонец-управляющий подпрыгнул на месте и заорал что-то на своем лающем языке. Тут же к нему со всех сторон подбежали техники. Получив распоряжения, сопровождавшиеся энергичными взмахами рук, техники бросились к «Тезею». Слаженно зазвенели инструменты, послышался визг фрез, постукивание пробников.
- Вот это да! - изумился Агафон. - Такими темпами и коммунизм в пятидневку построят!
- Им просто хорошего пинка надо, - объяснил капитан и направился к трапу.
Ступив на ребристую поверхность, он обернулся к управляющему:
- Счет мне готовьте - сейчас же оплачу. И побыстрее!
По команде главного елонца из темного угла ангара выехали два ремонтных робота, сверху уже опускалась кривая клешня заправщика с палладиевыми наконечниками.
Оплатив из рубки заправку и усиленные старания ремонтной бригады, Глеб начал тестировать системы корабля. Стабилизаторы действительно оказались в порядке, но это было сущей мелочью. Нашлось еще несколько небольших неполадок, которыми позже мог заняться Арканов. Через десять минут Быстров закрыл внешний люк «Тезея» и начал прокачку топлива. Датчик показывал, что емкости заполнены цинтридом на сорок два процента. Едва цифра поднялась до сорока восьми, клешня заправщика разошлась и поднялась к своду. В экран заднего обзора было видно, как от хвоста разведчика отъезжают ремонтные роботы. Через минуту от него отхлынула толпа техников, золотой стол с кораблем дрогнул и медленно поплыл к шлюзовой камере. Скоро внутренние двери закрылись, шлюз стал красным в мерцании контрольных огней. Внешние створки тронулись с места, открывая черный космос и далекие звезды.
- «Аэлеэн-3-770», просьба не задерживаться в причальном пространстве станции. Доброго пути! - раздался голос автоматического диспетчера.
- Вроде обошлось, - пробормотал Агафон, активируя консоль энергоконтроля.
- «Аэлеэн-3-770», старт запрещаю, - снова нарушил тишину рубки диспетчер. - Сектор «Итаа-833» для вылетов закрыт.
Золотые створки, усиленные молибденовой сталью, дрогнули и замерли.
- Черт! - выругался Быстров. - Привет от «Холодной Звезды»!
Глеб хотел тронуть корабль и проскочить в широкий зазор, но массивные створки начали смыкаться.
- Лобовое поле защиты первого уровня! Быстро, Агафоша! - распорядился капитан.
- Полторы минуты, - отозвался Арканов, схватившись правой рукой за лимб, а левой трогая сенсоры.
Как только «Тезей» покачнулся и перед ним развернулась тускло-светящаяся мгла, Глеб понизил мощность фотонной пушки на три четверти и вдавил шероховатую кнопку. Ослепительный луч ударил в почти сомкнувшиеся створки, белыми фейерверками в шлюз полетели струи расплавленного металла - их напор не сдерживало даже защитное поле. Быстров поводил вправо-влево треугольником прицела и очень медленно тронул корабль вперед. «Тезей» вынесло из дыры с оплавленными краями.
- Герхи будут очень недовольны! - рассмеялась Ваала.
- А плевать на них - мы им даже не кумовья. - Капитан направил космолет в сторону астероидного пояса.
- И из тюрьмы эти Герхи вас вытаскивать не хотели, - заметил А-А. - Снимать поле?
- Нет. Отойдем от станции - тогда. - Глеб перебросил коды связи с браслета в память бортового компьютера. Затем нашел тот последний, по которому выходила на связь Ариетта, и активировал его.
В рубке зазвучал настороженный мужской голос:
- Луанес Лринк. Слушаю.
- Будем знакомы, Луанес Лринк, я - Глеб Быстров. Могу я поговорить с вашей пассажиркой?
- А я - Дроздофара Млис. Рада познакомится, Глеб Быстров, - раздался взволнованный голос Ариетты. - Как ваши дела?
- Отлично, госпожа Млис. Мы только что вырвались с «Сосрт-Эрэли», - сообщил землянин. - Подробности позже. Я попрошу господина Лринка принять наши координаты, скорее выйти на связь тонким лучом и задать нам направление.
На навигационном мониторе обозначилась зеленая точка, которой раньше не было. Яхта «Иса Рос» находилась где-то у орбиты Герх-Эсси. Быстров начал маневр сближения, не жалея цинтрида и экипаж, который вдавила в кресла жестокая перегрузка.
Переход из корабля в корабль в скафандре - непростая процедура даже для людей, имеющих в этом деле приличный опыт. Дочь Фаолоры справилась с ней минут за двадцать пять. Быстров с беспокойством следил то за мигавшими точками на радаре - кораблями, приближавшимися к «Тезею», то за принцессой, удалявшейся от «Исы Рос» по сложной траектории и кое-как сумевшей добраться до раскрытого люка разведчика. Когда пристианка влетела в шлюз, Глеб вскочил с кресла и поспешил навстречу. Следом за ним сорвался с места Арканов, не удержалась и Ваала.
- Васильевич, только не задерживайтесь! - предупредил на бегу А-А. - К нам со всей окрестности слетается вражья техника!
Глеб остановился перед дверью, за которой шипел нагнетаемый мощными насосами воздух. Давление в шлюзе и внутри корабля выровнялось, створки распахнулись. Ариетта в голубовато-серебристом скафандре шагнула в коридор и поспешила снять шлем. Получалось у нее это плохо, и Глеб, придя на помощь, расстегнул замки.
- Капитан Быстров… - проговорила принцесса, едва вдохнув свежий воздух «Тезея».
- Да, ваше высочество. - Землянин с улыбкой застыл перед ней.
- Вы думали, что избавились от меня? - Она встряхнула спутавшимися волосами. - Вы думали… Вы вообще думали обо мне?
- Каждую минуту, - ответил землянин и тихо добавил: - Даже по ночам…
- И я думала о тебе. - Она вдруг обняла его и поцеловала в губы, жадно прижимаясь всем телом.
- Госпожа Ариетта, вы целуете всех, кто о вас думает? - полюбопытствовал Арнольд, поднимая оброненный шлем. - Так я вот здесь, новенький, после ремонта!
- Фашист! Изменник! - Ивала показала андроиду кулак и зашагала в рубку.
Прощание с Луанесом Лринком было недолгим: неизвестный эсминец почти приблизился на дистанцию выстрела, и любая задержка становилась опасной.
Ариетта несколько секунд глядела на печальное лицо Луанеса, затем сказала:
- Я вынуждена была обмануть вас, господин Лринк. Мое имя - не Дроздофара.
- Я догадался. Вы не похожи на ту, которая называет истинное имя незнакомому человеку, - ответил владелец яхты.
- Теперь мы знакомы, и это знакомство вышло приятным. Мое настоящее имя Ариетта. Прощайте, капитан! Я буду помнить, как вы меня выручили! - Наследница сложила руки знаком удачи и отвернулась от экрана.
«Тезей» начал разгон, обходя зелено-бурый гигант Герх-Эсси. Упрямый эсминец не отставал, пока Глеб не перевел двигатели на форсаж. «Тезей», все набирая ход, понесся прочь из системы Шеоир.
- Куда направляемся? - поинтересовалась Ивала, наблюдая за показаниями навигатора.
Быстров рассмеялся и мотнул головой:
- Не скажу!
Он сам задал параметры точки выхода и с удовлетворением откинулся на спинку кресла. И не видел, как из пояса астероидов выплыла черная пирамида.

Часть четвертая
«ДЕТИ АЛОНЫ»

1

Орнох Варх, привыкший к комфортным офисам в Мюнхене, терпеть не мог квартиру на Павелецкой с низкими потолками, запахом плесени и видом на грязный двор. Но для встречи с агентами он вынужденно прибыл сюда: все-таки дело было необычным, и милькорианец понимал, что потребуется его личное присутствие. Когда Варх поднимался по ступенькам на третий этаж, то у него возникло неприятное предчувствие, что в Москве он задержится надолго и в чертовой России его ждут непростые дни. Предчувствие возникло не на пустом месте: его породил Легх Краул, связавшийся на днях по туннельному каналу и сообщивший, что, возможно, в близком будущем Существо появится на Земле, и тогда, конечно, забота по его задержанию ляжет на немногочисленную агентуру сектора Варха. С одной стороны, это было неприятно: ведь кому хочется менять размеренную жизнь на нервотрепку и такого сорта хлопоты. С другой - Орноху предоставлялся шанс утереть нос заносчивому координатору с «Сосрт-Эрэли», по глупости своей упустившему Существо.
Войдя в накуренную комнату, координатор Варх любезно поздоровался, сел в кресло и обвел взглядом собравшихся. Из свободных агентов, работавших в России, здесь собралось четверо: Коляня, Жеглов, Шатун и опытный Ирхис.
- Теперь еще раз и подробнее, что у вас? - Орнох поднял маслянистые глаза к Жеглову.
- Девятнадцатого октября в двадцать один тридцать пять по московскому времени с орбитального сканера был зафиксирован гравитронный всплеск искусственной природы. - Жеглов достал из кармана микрокомпьютер и сверился с данными на экране. - Источник находился в Зеленограде. Дело было ночью, мы подумали, что это посадка боруанцев или еще кого-нибудь. - Он небрежно махнул рукой в сторону пожелтевшей люстры. - Решили отследить и зафиксировать перемещение. Однако такового не было. Всплеск исходил из одной и той же точки в течение двадцати минут, и характер его нам показался странным. Такие параметры не выдают электрогравитационные приводы обычных систем. Более точное изучение сигнала позволило установить, что он исходит из частного гаража по улице Пролетарской. На следующий день я направил туда агента Коля-ню.
- И что? - Варх с любопытством воззрился на рыжеволосого парня с конопатым лицом.
- И ничего. Установил: гараж приличный такой, из кирпича, принадлежит Александру Владимировичу Шурыгину, старшему научному сотруднику предприятия «Микроэлектронные решения», в прошлом НИИ точного машиностроения, - отрапортовал Коляня. - Дождался я его к следующему вечеру. Как он ворота гаража открыл, так и я за ним следом. Говорю, мол, сообщили мне, будто вы машину продаете - а у него старенькая тридцать первая «Волга». Он мне: «Никакой машины я не продаю». Я в гараж - что успел, то увидел. Шурыгин этот отчего-то разнервничался, меня вытолкал и ворота захлопнул. Еще и обматерил, а с виду такой интеллигентный мужчина. В гараже у него инструментов всяких, приборов полно и есть какая-то подозрительная установочка. Так что, господин Варх, вы меня извините, но гравитронный всплеск вполне мог исходить из гаража, а этот подозрительный гражданин что-то скрывает.
- Очень может быть. Как мы установили, Шурыгин в прошлом работал вместе с неким Агафоном Аркадьевичем Аркановым. Тем самым, который связан с пристианцами и вместе с Глебом Васильевичем Быстровым имел отношение к событиям на Полисае, - высказался Ирхис. - Могу предположить, что от Арканова когда-то произошла утечка информации по техническому устройству электрогравитационных систем, что нарушает Галактический кодекс о нераспространении технологий списка шесть-один.
- Может быть. - Орнох Варх достал из кармана коробочку «Орбит» и сунул две ароматные подушечки в рот.
Сосредоточенно пожевывая, он смотрел в окно на голые березки во дворе и размышлял. Ни Милько, ни самой «Холодной Звезде» такое нарушение кодекса кем-либо из землян угрозы не несло. Все равно земная наука при ее сумасшедших темпах развития придет к открытию электрогравитации и многому другому в ближайшие сто-двести лет - этот процесс уже не остановить. Хотя стоило просчитать все возможные последствия и в случае необходимости принять меры к их недопущению.
- Может быть, это не так плохо, господин Варх? - поинтересовался Коляня. - У нас тоже появятся летающие машины. Ведь удобно же!
- Может быть, - повторил Орнох и вернулся к своим мыслям.
Сейчас его интересовали не летающие машины на Земле, а совсем другое: если Шурыгин и Арканов так хорошо знакомы, что последний именно ему доверил непростую научную информацию, то… То в случае прилета Существа на Землю велика вероятность, что Арканов вступит с Шурыгиным в контакт. А это важно. Ведь тогда он, Варх, получает выход на Существо куда более удобный и надежный, чем слежка за «Тезеем» или орбитальным катером со спутника с последующими поисками Существа невесть в каком районе.
- Поступим так: за Шурыгиным установить удаленное наблюдение. К нему в квартиру и гараж запустить микророботов слежения. А самое главное, телефон его поставить на прослушку. - Милькорианец подумал, что если Арканов или Быстров выйдут с Шурыгиным на контакт, то в первую очередь посредством телефона.
- За ним два сотовых и один проводной, - сообщил Жеглов. - Сотовые не так просто снарядить.
- Мы по-другому сделаем. Звоните полковнику Макарову, пусть они установят прослушку - у ФСБ это получается лучше. - Орнох вспомнил, как эта хитрая служба девять лет назад вычислила милькорианских агентов, и усмехнулся. - Скажите ему, будто Шурыгин - наш человек, и пусть его не трогают, только отслеживают контакты с Арка-новым и Быстровым.
- Твоя родина, капитан? - Принцесса с любопытством наблюдала за голубой планетой, увеличенной бортовой оптикой.
- Земля, госпожа Ариетта. Наша Земля. - Быстров искоса глянул на дочь Фаолоры и повернулся к Агафону. - Как думаешь, Аркадьевич, «Тезей» на Луне спрячем или будем сажать?
- На орбите уж точно оставлять нельзя в нашем положении - в два счета вычислят, - подняв голову, отозвался Арканов. - Пожалуй, на Луне.
- Видишь ли, мы здесь можем надолго остановиться. - Глеб задумался. - А может случиться, что нам придется срочно драпать, и тогда лучше, чтобы «Тезей» был поближе. Надо бы сажать. На свою дачу в хозяйство не примешь?
- Э-э… - Агафон от неожиданности открыл рот. - Так не поместится. При всем желании, на мой участок не влезет.
- Да знаю я, - рассмеялся капитан. - И ты за свои плодовые деревья горло перегрызешь. А если где с дачей поближе?
- Нет у нас таких мест, Васильевич. Если на орбитальном катере, то пожалуйста. Но такую громаду сажать - ты меня извини!
- А я бы и «Тезей» не постеснялась посадить прямо в Москве. Чего там - корабль красивый. - Ваала хихикнула.
- Вот и порешили. Большинством голосов против твоего, Агафон. - Быстров перевел космолет на ручное управление и изменил курс.
- Васильевич, а может, не надо в Подмосковье? Осень, погода гадкая… Давай на какой-нибудь южный необитаемей остров. - Оттолкнувшись от консоли, Арканов повернулся к капитану.
- Ты же мать хотел повидать. И мне надо заглянуть в свою квартиру. - Быстров побарабанил пальцами по краю панели.
- Это да, это да. - Арканов кивнул и прикрыл глаза. - Маму обязательно нужно навестить, а потом можно и на острова… - Он откинулся на спинку кресла, мысли его были уже на Земле.
Луна, золотистая, темная с левого бока, сместилась вниз. Голубая планета встала вверху главного экрана и распухала на глазах. Глеб приблизительно рассчитал траекторию и скоростной режим: если с посадкой не промедлить, то они могли сесть в районе Льялово около пяти двадцати по московскому времени - то есть еще затемно, без особого риска, что их заметит кто-нибудь из любопытных соотечественников.
Скоро Земля разрослась на весь главный экран, прихватывая краешек бокового. Над Курилами висела плотная облачность, Восточная Сибирь походила на зеленовато-бурый ковер с блестящими ниточками рек.
О милькорианском спутнике-шпионе, контролирующем пространство возле Земли и Луны, Быстров не знал - а он проплыл всего в тридцати тысячах километрах от «Тезея», незаметный, при ближайшем рассмотрении похожий на обычный железо-никелевый метеорит. Сканер полевых флуктуаций в нем зафиксировал появление звездолета; сообщение об этом невидимой молнией ушло в офис Орноха Варха.
Дальний разведчик, вернувшийся с космических просторов, продолжал торопливое снижение, уже почти коснувшись тончайшего флера атмосферы. Через пару минут его окутало плотное одеяло раскаленного газа. За Уралом корабль вошел в ночную тень и понесся в темноте над россыпями огней городов. Словно черное поле, усыпанное золотистыми искрами, проплыла внизу Москва. Затем звездолет резко сбросил высоту и сел в нескольких километрах от Льялово между лесом и черной гладью озера.
- Так, на сборы десять минут, - скомандовал Быстров. - Одеваться тепло - за бортом пять градусов.
- Это как? - поинтересовалась принцесса, останавливая капитана за руку.
- Это когда вода вот-вот замерзнет, - объяснила Ивала.
Войдя в каюту, Глеб облачился в несколько старомодный вельветовый костюм, накинул кожаную куртку, взял пистолет и пачку тысячерублевок. Постояв немного, вспомнил о сотовом телефоне и блокноте.
Когда он вышел к шлюзу, Ивала и Арканов с дорожной сумкой уже стояли там, ждать пришлось только Ариетту. Принцесса появилась, облаченная в темно-зеленые брюки и куртку с милькорианской голограммой на груди; выглядела наследница не совсем по-земному, и Быстров подумал, что в первую очередь ей придется найти неброскую одежду.
- Кэп, может, меня возьмете? - спросил Арнольд, угрюмо стоявший у дверей ангара.
- Извини, друг, не в этот раз, - с сожалением ответил капитан: земляне принимали андроида за известную кинозвезду, и такое внимание сейчас было недопустимым.
- А свежих журналов принесете? - Арнольд подошел ближе, с вожделением поглядывая на Ваалу.
- Если ты снова сделаешь для меня бумажные цветы. - Посылая андроиду воздушный поцелуй, галиянка скруглила губы и нажала сенсор на стене.
Двери в шлюз открылись. Команда корабля, спустившись по ребристому пластику, сошла на берег покрытого туманом озера. Сырой ветер бил в лицо, в черной заводи шелестел тростник.
- И что с «Тезеем»? - Арканов включил фонарь, освещая прибрежные кусты и дельфиний нос звездолета.
- Опять утопим. - Засучив рукав, Глеб активировал браслет и установил связь с бортовым компьютером.
Следуя ментальным командам Быстрова, разведчик тихо поднялся над землей, переместился к середине озера, ненадолго завис над ним и медленно погрузился в воду. Сторожевую систему Глеб решил не включать: звездного скитальца на дне могли побеспокоить только раки и жирные караси.
- Свежо здесь и приятно, - прижимаясь к Быстрову, проговорила Ариетта. - Воздух у вас вкусный, как в северных лесах на Сприсе.
- Это здесь так. В Москве гадкий воздух, много шума и суеты. Но свой мир я очень люблю. - Он взял ее под руку и повел тропкой, которую освещал Агафон.
К дачному поселку они добрались, когда уже рассвело. Пристианка с изумлением разглядывала кирпичные коттеджи, над крышами которых клубился легкий дымок; интересовалась назначением желтой трубы, выныривавшей из земли, и фонарных столбов. А когда из дырки в заборе выбежала мохнатая псина и бросилась через улицу с лаем, принцесса схватила за рукав Быстрова:
- Маленький свипил!
- Это собака, - со смехом пояснил Арканов.
- Шлепнуть, чтобы горло не драла? - Галиянка с готовностью выхватила пистолет.
- Да ты что, товарищ Ивала! - возмутился А-А. - За нее Анатольевич так наподдаст, что наши задницы никакой неокомпозит не спасет. Сюда давайте. - Агафон отворил калитку, и команда «Тезея» свернула на бетонную дорожку, тянувшуюся между деревьев к двухэтажному дому с черепичной крышей.

2

В главной рубке «Хорфа-6», кроме капитана и Леглуса, находилось трое дежурных офицеров. На мониторах вздрагивали разноцветные столбики с параметрами девз-потоков. Корвет шел через гиперслои на максимальной скорости, беспощадно пожирая цинтрид, гудя энергомашинами, работавшими на пределе.
- Какие данные по следу, Орсаеас? - обратился Роэйрин к немолодому офицеру в мнемошлеме.
- След четкий. Думаю, «Тезей» вышел из гиперброска от двенадцати до восемнадцати часов назад, - отозвался пристинец, обслуживающий всевидящее «Око Арсиды».
- Проясните, капитан, как это может быть? - Леглус сузил глаза и стал похож на хищного зверя. - Как же старый галиянский разведчик может опережать новейший корвет Присты?
- Я уже говорил: у Быстрова есть какой-то секрет, - небрежно отозвался Роэйрин.
Маркиз все больше вызывал у него неприязнь. Особенно после того, что он сделал на «Сосрт-Эрэли». Бессмысленное побоище на независимой станции могло навлечь позор на пристианский военный флот и больно ударить по чести самой Империи. И погибших ребят - лучших своих десантников - Роэйрин ему не мог простить.
- Очень плохо, что у него имеются неизвестные нам возможности. - Маркиз нервно заходил по рубке. - Ведь они могут достаться нашим врагам. «Тезей» обязательно должен быть уничтожен. Почему вы выпустили его из системы Шеоир?
- Я внятно вам объяснил, господин маркиз: когда «Тезей» проходил вблизи от нас, вы еще находились на станции - без вас я не мог принять решения по его уничтожению. И ни за что бы не принял - мы были в границах ответственности независимой станции, и я не посмел бы нарушить закон.
- Это отговорки, капитан. Вы не имели права выпускать «Тезей». - Резко повернувшись, Леглус направился к своей каюте.
Он понимал, что Роэйрин прав, но последнее время командир корвета вел себя слишком своевольно и допускал нелестные высказывания об операции на «Сосрт-Эрэли». Капитана следовало приструнить, а по возвращении на Присту как следует наказать.
Войдя в каюту, Леглус устроился за выдвижным столиком. Сидел несколько минут без движения, глядя на живую голограмму с видом на Сады Оро. Затем извлек из ящика две блестящие капсулы размером с крупное яйцо сиэстра. В одной из них содержалась информационная копия мозга Быстрова.
- У вас есть секрет, господин Быстров? - с усмешкой прошептал он, поглаживая полированный металл. - Нет, не думаю… Все ваши секреты - в моей правой руке.
На даче Арканова решили задержаться до десяти утра: позавтракать, отогреться и вызвать такси. Пока Агафон готовил свои фирменные макароны с тушенкой, Глеб принес березовые полешки и разжег камин. Едва за чугунной решеткой заплясал огонь, в гостиной сразу стало уютнее. Скоро на круглом столе между небрежно растравленными тарелками появилась кастрюлька с пахнущей по-земному пищей.
- Может, Шурыгину позвонить? - предложил Арканов, раскладывая желтовато-тусклые макароны с кусочками мяса. - И такси не потребуется. Он нас в Москву на своей «Волге» с радостью доставит. Тем более сегодня пятница - с работы отпросится без проблем.
- Вот этого не надо, Аркадьевич. Не надо человека от работы отвлекать, и светиться здесь по друзьям-знакомым тоже не надо. - Быстров украдкой посмотрел на принцессу, с аппетитом поедавшую отнюдь не королевское блюдо. - Тебе не терпится знать, какие у него успехи после того, как ты ему нашептал секрет электрогравитации?
- Э-э… да, - признался А-А, позвякивая вилкой. - И просто хочется видеть хорошего человека.

Предыдущая страница 20 Следующая страница


21 Александр Маслов

- Твой хороший человек с этой идеей еще не один год провозится, - заметила Ваала. - Хотя и мне на него было бы интересно посмотреть.
- Лично я, если бы такую идею мне толково преподнесли, за пять-семь месяцев довел бы ее до опытного устройства, - заметил Арканов. - А Сашка, он - голова.
- Ты же ему идейку только намеками, намеками, - с издевкой напомнил Глеб.
- Ну да. Только намеками достаточно ясными. И схемку из рыбьей чешуи выложил - мы тогда пиво пили с воблой. - Агафон встал, собирая пустые тарелки, и скоро вернулся с чайником.
- Давай, Аркадьевич, сначала в Москву: решим текущие вопросы, обдумаем, где нам надежнее спрятаться, а потом - Шурыгин. - Быстров пододвинул Ариетте чашечку с пахнущим смородиной чаем.
- Глеб Васильевич, а нельзя сначала Шурыгин… - А-А вытащил из буфета банку вишневого варенья. - А потом…
- Нельзя. Тебе что так неймется? И чего там с вареньем стоишь? Ее высочество ждет обещанного вишневого. - Быстров, увидев на лице Арканова глубокое огорчение, заскрипел рассохшимся стулом и сказал: - Ну позвони ему, позвони, узнай, как дела, если такое неуемное любопытство раздирает. Только варенье давай сюда.
Стукнув банкой об стол, Агафон направился на кухню за телефоном. Скоро оттуда донесся его приглушенный и возбужденный голос.
- Жаль, что катер не починили, - сказала Ивала, попивая маленькими глоточками чай. - На ваших колесных машинах мне ездить не очень нравится. А госпожа принцесса от колесной техники будет вообще в шоке.
- На Сприсе я бывала не в очень комфортных условиях, - смакуя вишневое варенье, ответила Ариетта. - А дикие места я очень люблю. И большие города мне тоже интересны.
- Ну приедет он сейчас, - выглянув из кухни, сообщил Арканов и, натолкнувшись на строгий взгляд капитана, пояснил: - Васильевич, я его не приглашал. Напротив - сказал, что мы с дальней дороги и очень устали. А он же настырный: говорит, мол, сейчас приеду с бутылкой, усталость снимать.
- Ну вот вам и такси на Дубровку… - Быстров встал из-за стола и закурил у приоткрытого окна. - Послушай, Агафоша, я его видел всего два раза мельком. Что он за человек? Надеюсь, он в курсе наших звездных дел? Или ты не только Петю Маркина в зеленых человечков посвятил?
- Человек он очень хороший. Душа-человек, ну и тела немного есть. А про звездные дела ничего не знает - клянусь. Он думает, что я докторскую защитил и махнул за границу, - объяснил Арканов, нервно вертя в руке телефонную трубку. - Для него я работаю то в Лондоне, то в Массачусетсе, а здесь бываю так, наскоками на несколько месяцев. За последние года четыре я с Сашкой всего дважды и виделся-то - когда пиво с воблой пили и еще разок.
- И что мы ему теперь объясним, если он, как ты говоришь, человек неглупый? Что он подумает, глядя на наших дам? - Глеб затянулся и стряхнул столбик пепла в цветочный горшок. - Госпожа Ариетта по-русски и полслова сказать не может, а если он глянет внимательно в лучистые глазки Ивалы, у него сразу припадок случится.
- Вы меня заинтересовали, - рассмеялась галиянка. - Что же за нервный такой мужчинка, если мой невинный взгляд способен лишить его чувств?
- Мы объясним все просто. Скажем, что госпожа Ариетта - обычная иностранка. А Ивала Ваала носит контактные линзы, нынче модные в Лондоне, - предложил хозяин дачи.
Шурыгин приехал около десяти. Ивала первой заметила рослого молодого мужчину в расстегнутой куртке, идущего по бетонной дорожке. Он ворвался в гостиную вместе с осенним ветром и каплями дождя. Небрежно поставил на тумбочку пакет с бутылкой коньяка и съестным. Обнял Арканова и крепко пожал руку Быстрову.
- Шурыгин. Саша, - представился гость принцессе, закинул чуприну русых волос, все время спадавших на лоб, и повернулся к Ивале.
- Как приятно. Ивала Ваала, - назвалась галиянка, приблизившись на шаг и заглянув в его теплые карие глаза.
Шурыгин на мгновение замер, разглядывая притягательное лицо незнакомки, волосы с платиновым отблеском, потом переспросил:
- Ивала как?..
- Ивала Ваала. Правда, необычное имя? - с легкой издевкой поинтересовалась галиянка. - Я как бы иностранка. И госпожа Ариетта - иностранка. По-русски она совсем ни бум-бум. Так что, если у вас какие-нибудь к ней вопросы, спрашивайте меня.
- А если по-английски? Немного по-испански могу. - Сашка, отвлекшись на миг, зашелестел пакетом, доставая коробку конфет и пузатую бутылку «Арарата».
- Бесполезно, - отозвалась Ивала, помогая ему извлечь дары. - Разве что на хинди можете попробовать.
- Александр Владимирович, ты бы не суетился с этим. - Глеб постучал пальцем по бутылке. - У нас на сегодня кое-какие дела намечены, и пить с утра не хотелось бы.
- В Москву нам, Сань, надо, - пояснил Арканов. - Мне маму повидать, Васильевичу в квартиру заглянуть. И по магазинам, и всякое разное.
- Так, ребята, - Шурыгин выпрямился и горящим взором обвел команду «Тезея», - я вас, куда надо, отвезу. До понедельника я в свободном полете. Три месяца то в институте безвылазно, то со своими делами, пора бы и развеяться. Поехали?
Глеб с укоризной глянул на Агафона и неопределенно мотнул головой.
- Поехали! - решилась галиянка, возвращая коньяк в пакет.
Собрались быстро. Арканов запер входную дверь, и все погрузились в белую «Волгу». Ариетта с интересом поглядывала на нелепую приборную панель (что-то похожее она видела в мнемофильмах по древней истории), прислушивалась к ворчанию мотора, потом успокоилась и стала смотреть в окно на проплывавшие мимо коттеджи, струи дождя и мокрые деревья. Сашка, поддавливая педаль газа, говорил без умолку о лаборатории, новом руководстве и реорганизации в «Микроэлектронных решениях». А когда Агафон осторожно задал ему вопросы по поводу своих идеек, Шурыгин как-то сразу замолчал. Два раза вздохнул, обернулся и произнес:
- Безумные мысли ты мне, Аркадьевич, тогда преподнес. Настолько безумные, что я много ночей не спал. Довел себя до полного отупения. Мне даже мерещиться кое-что начало: зеленые человечки и эльфы с отрезанными ушами. Но потом я понял, что можно создать штуку, которая на самом деле будет работать. И все наши самолеты, ракеты… Эх! - Он прихлопнул по рулю. - Потом я тебе расскажу. Нашим дамам и Васильевичу это вряд ли интересно. А с тобой мы вечером поговорим. Еще как поговорим!
- Господин Шурыгин, - томным голосом сказала Ивала, облокотившись на водительское сидение. - Позволите вечером мне участвовать в вашем разговоре. У меня тоже есть кое-какие соображения по динамическому изменению гравитационных полей. А ровно вчера мне приснилась конструкция вакуумно-энергетической установки.
Быстров, засопев, толкнул в галиянку в бок, Шурыгин обернулся и едва удержал машину на мокром шоссе.
Когда проехали Химки, Сашка спросил:
- Куда направимся, Глеб Васильевич? Если вам сначала по магазинам, то за Речным вокзалом у меня товарищ - совладелец цивильного супермаркета.
- Давай-ка сначала в Вятский переулок, - попросил Быстров. - Это в районе Савеловской. Нас с дамами высадишь, а потом Аркадьевича отвезешь к маме - это по пути.
- Верно, - согласился Агафон. - Я после обеда управлюсь и к тебе, Васильевич, подъеду. Кстати, одолжи мне немного денег. Рублей пятьсот.
Быстров вытащил из пачки десять тысяч и, пресекая возражения, сунул Арканову в нагрудный карман. Потом подумал, что на Земле они пробудут долго и ему потребуется поменять экономки на рубли и доллары. Недалеко от Таганки жил один беглый пристианец, который занимался обменом галактической валюты.
Шурыгин остановил возле газетного киоска. Выйдя из машины, Глеб подал руку Ариетте и наклонился, чтобы принять сумку у Ваалы.
- Глебушка, а я с Аркадьевичем дальше поеду. Ничего? - Галиянка улыбнулась краешком губ. - Пока Агафон будет занят, меня господин Сашка по Москве покатает.
- Да-да, - с джентльменской готовностью подтвердил Шурыгин. - Я гостье город покажу.
- Ну как знаете, - отозвался капитан. - Только долго не разгуливайте.
Когда «Волга» отъехала, за ней тронулся старенький синий «Опель», стоявший невдалеке.
- В этой куртке нельзя здесь ходить. - Быстров привлек к себе принцессу, поглядывая на светящуюся голограмму с рекламой туров по экопланетам Милько.
На них уже уставилась пожилая женщина в шляпке, и молодежь, курившая на остановке, мигом прекратила оживленный разговор.
- Идем, рядом магазин, подберем что-нибудь земное. - Глеб увлек пристианку к дому с длинным рядом витрин.

3

С двумя сумками, полными покупок, Быстров поднялся на четвертый этаж. Ариетта, следуя за капитаном, несла объемистый пакет с приглянувшимися ей нарядами. Остановившись у серой металлической двери, землянин зазвенел ключами и впустил принцессу в свое жилище.
Квартиру из шести комнат на двух уровнях Глеб приобрел не так давно и почти в нее не заглядывал. Порядок здесь поддерживал небольшой хозяйственный робот боруанской системы, похожий на четырехрукого Чебурашку, шустрый и забавный.
- Добрый день, хозяин! - пролепетал он, выбежав из кухни на кривых ножках.
- Тепа, я же говорил: никогда не выскакивай в прихожую, если я пришел не один, - ты можешь испугать гостей, - с нарочитой строгостью сказал Быстров.
- Но мне же скучно, хозяин! Ты обещал приехать в августе. А сколько уже прошло этих августов! Пыль, кстати, вытер. Девятьсот шестьдесят три раза. Во всей квартире! - Тепа, подтверждая важность сказанного, поднял толстенький пальчик. - Влажную уборку делал, воду в аквариуме менял и рыбок кормил. Две сдохли по неизвестным причинам. В холодильнике пусто, перегорели лампочки в бра нижней спальни. Телевизор работает - смотрю каждый день.
- Какая прелесть! - рассмеялась пристианка. - Будем знакомы - Ариетта, - она потрепала его по курчавому чубчику.
- А я - Тепа. Хотите, вам обувь почищу и высушу? - с надеждой он глянул глазками-пуговками на принцессу. - И вам на ноги. - Он юркнул к низкому шкафчику, вернувшись с пушистыми тапочками. - Вот!
- Пожалуйста, обувь почисти и высуши, - ответил за наследницу Глеб. - И разбери сумку с продуктами. - Он протянул ту, что держал в правой руке, с другой прошел в гостиную.
- Здесь твой дворец? - Ариетта вошла, оглядывая резную мебель, занимавшую дальний простенок, голубые с бирюзовым рисунком стены и причудливую люстру, похожую на соцветие весенних джад.
- Нет, поскромнее. Назовем это - резиденция. Простому капитану не положен дворец. - Быстров улыбнулся, наблюдая, с каким интересом пристианка разглядывает посуду за стеклом, безделушки из Африки и Новой Зеландии, и направился в другую комнату.
Наследница последовала за ним и остановилась у стены, на которой висело множество фотографий в деревянных и бронзовых рамках.
- Это ты? - спросила она, коснувшись пожелтевшего фото, где возле боевого «Яка» стояло несколько людей в летной форме.
- Я. - Быстров кивнул, и по спине у него прошел холодок, словно из далекого прошлого дохнуло ветром воспоминаний.
Несколько фотографий были особенно дороги ему. Они - немногое, что перешло из прежней жизни, когда звезды казались безумно далекими, манящими искрами. Эти снимки, как три ордена и летный шлем, стоявший на полке, достались от Сереги Гурова. Глеб навестил его, когда тому исполнилось семьдесят шесть, и выглядел Гуров глубоким стариком, а Быстров, едва не пустив слезу, вынужден был врать ему, что, мол, является родственником настоящего Глеба Васильевича Быстрова. Они выпили в тот день по три рюмки, Серега курил и вспоминал, вспоминал о себе, войне, родном истребительном полке. Потом вспоминал о своем друге Быстрове, который на самом деле не погиб в насквозь прошитой осколками машине, а живехонький и по-прежнему молодой стоял перед ним. Тогда Гуров, глядя на него, расчувствовался и все восклицал: «Как похож! Ну надо же! Вылитый наш Глеб!» А через два дня Сереги не стало. Гуров для Глеба был, пожалуй, последним близким человеком из прошлой жизни.
- А это мой самолет. - Землянин ткнул пальцем в соседнюю фотографию, где виднелось полфюзеляжа другого «Яка» со звездочками под фонарем. - Что-то вроде вашего флаера. Я должен был погибнуть на нем, но меня спасла Олибрия. Я видел яркий свет и ее в ореоле. Думал, что уже умер и передо мной стоит ангел. Сверкающий ангел в ослепительных всполохах и такой же ослепительно красивый.
- И ты был предан ей до ее последнего дня. Я краешком знаю вашу историю. Если я когда-нибудь стану императрицей… - Принцесса прошла до полок с диковинными минералами с далеких планет, блестевшими разными оттенками в свете яркой лампы, вернулась к Быстрову и положила руки ему на плечи. - Если я когда-нибудь стану императрицей, ты будешь предан мне, как ей?
- Я верен каждому, кто стал мне другом, - после некоторого молчания проговорил Быстров.
- Извини, я не имею права что-то требовать. Олибрия тебе когда-то спасла жизнь. А со мной другая история: ты спас жизнь мою, выдернул ее из тоскливого сприсианского плена. За те немногие дни, что мы вместе, я увидела и узнала больше, чем за все прошлые годы. Представляешь, ведь я не была нигде, кроме Весириса, Совена и Присты? И то - тайком, скрывая свое имя и пряча глубоко в сердце свои желания.
Глядя на ее лицо, отмеченное особой пристианской красотой, в глаза, похожие на две капли неспокойного зеленовато-стального моря, Быстров снова задумался: от чего же Фаолора столько лет скрывала дочь? Может, императрица опасалась, что после того, как она представит ее, у наследницы как-то непредсказуемо проявятся гены отца? И Фаолора ждала, ждала, пока ее затянувшееся ожидание не прервала неожиданная смерть. Быстров, слегка обняв принцессу, глядел на нее, стараясь понять, что ее отличает от бесконечного числа людей, населяющих сотни планет галактики. И чувствовал, что его влечет к этому будто бы не совсем человеческому существу властная и таинственная сила, похожая на ветер, толкающий ночного путника по неизвестной дороге. Может быть, это был ветер грядущего, будущих потрясений, радостей или бед, ветер которым управлял древний бог с именем Ариет, по вере пристианцев плетущий среди звезд свою сеть судьбы.
Он поцеловал ее, и наследница ответила, как всегда, жарко, рассмеялась, освободившись из его рук, и подошла к полкам. Осторожно потрогала искрящийся минерал с Цебры, потом так же осторожно взяла старый летный шлем Быстрова и надела его.
- Мне идет, господин капитан? - Она хохотнула, поправляя темно-каштановые волосы, выбившиеся из-под головного убора, и вспомнила о множестве земных нарядов, купленных полчаса назад. - И где я могу это примерить? - Ариетта подняла с кресла тугой пакет.
- Наверху три комнаты. - Глеб указал на винтовую лестницу. - Выбери, какая понравится, и располагайся там. Возможно, мы останемся здесь на несколько дней, и тебе лучше устроиться со всем удобством.
- Переоденусь и тебя позову. - Принцесса поспешила наверх, шелестя полиэтиленом.
Она позвала нескоро, наверное, перемерив все костюмы и платья. Большинство из нарядов были хороши и не уступали красотой и элегантностью изделиям, продававшимся на «Сосрт-Эрэли».
Когда Быстров вошел в просторную спальню, Ариетта стала перед трюмо и разглядывала себя в зеркало. Синее с дымчато-серыми полосками платье на ней смотрелось эффектно и совсем по-земному. На полу, на кровати и кресле валялись другие одежды с блестящими этикетками Armani, Roberto Cavalli и Emanuel Ungaro, колготки и нижнее белье, с которым пристианка, возможно, не знала, что делать.
- Очень идет, ваше высочество, - признал Быстров. - Но боюсь, что в этом наряде с тебя не будут сводить глаз.
- Тогда сними его. - Ариетта повернулась к нему, в ее глазах мелькнул воинственный блеск.
- Это было бы кощунством, - проговорил землянин.
- Помнишь, когда ты стоял над раздетой галиянкой, я сказала, что убила бы тебя, если бы ты так разглядывал мое тело? Теперь я хочу, чтобы ты видел его. - Дочь Фаолоры приблизилась к нему, протягивая руку. - Я хочу, чтобы ты его касался.
- Боюсь, что теперь и угроза убийства не остановит меня. - Глеб медленно расстегнул три пуговицы на ее спине, поднял подол платья, освобождая ее стройные ноги.
Он хотел что-то сказать, но Ариетта закрыла его рот поцелуем. Ее маленькие пальчики быстро справились с застежками на его рубашке. Раскрасневшись и тяжело дыша, она откинула с лица волосы и победно взглянула на землянина.
- Ты очень красива, дорогая моя госпожа, - прошептал Быстров, подняв ее на руки и опуская на кровать.
- Почему ты не говорил мне этого раньше? Почему? - Она прикрыла глаза и сжала губы, когда он поцеловал ее грудь.
- Потому… - прошептал капитан, гладя кончиками пальцев шелковистую кожу. - Потому что не хотел сам себя дразнить.
- Ты трус, - тихо произнесла принцесса, отдаваясь его ласкам.
Вместо ответа Быстров с нежной силой сжал ее, и Ариетта шумно выдохнула от его проникновения, болезненно-сладкого ощущения, наполнившего ее всю.
Дочь Фаолоры чувствовала усиливавшийся пульс в висках и то, как в сердце рождаются опасные, сильные толчки. Они разливались по всему телу, растекались тонкими вибрациями, и каждую клеточку словно пронзал электрический заряд. Какой-то частицей сознания пристианка подумала, что находится на той кованой грани, которую она называла «потрясение», и сейчас может произойти то, что уже происходило несколько раз, - из нее родится чужое существо. Она вскрикнула, изгибаясь под своим любовником, мотнула головой и почувствовала горячую, сотрясающую волну.
- Капитан… - прошептала Ариетта, сдавливая землянина.
В ее голове мелькнула мысль, что если бы Быстров сейчас сделал то, что вытворял с ней корсар Иорис Коалн, то это было бы приятно.
Глеб лежал неподвижно, глядя в потолок. На трюмо тикали маленькие часики, а свет, проникавший сквозь красную штору, окрашивал спальню медным отблеском.
- Ты делал это… - принцесса, опираясь на локоть, повернулась к землянину, - с Олибрией?
- Почему ты спрашиваешь? - Вопрос пристианки застал его врасплох.
- Хочу знать, была ли она счастливой женщиной. - Наследница повела ногой, откидывая покрывало.
- Кроме меня, у нее было много мужчин. - Быстров намотал на палец ее локон и поцеловал ее в губы.
- А меня… - Ариетта хотела сказать, что ее первым мужчиной оказался мерзавец Коалн, но вместо этого качнула головой и прошептала. - Я тебе оставила синяки. Вот, - пристианка провела пальцем по его шее. - Было больно?
- Нет, ваше высочество. Я чуть не задохнулся, но мне было очень хорошо.
- То-то же. - Дочь Фаолоры, наклонившись, провела кончиком языка по груди капитана.
- Ариетта, ты можешь сказать мне одну вещь? Только честно? - гладя ее волосы, спросил Быстров.
Она блаженно мурлыкнула в ответ.
- Как ты смогла освободиться от агентов «Холодной Звезды»? - Глеб повернул ее лицо к себе. - Прежняя твоя версия, будто ты, обманув их, убежала, мне не слишком нравится.
- Хочешь знать правду?
- Да.
- Боюсь, что ты не поверишь в эту правду, а если поверишь, она тебе не понравится. - Лицо наследницы помрачнело. - И зачем ты затеял этот разговор сейчас, когда нам двоим было хорошо без этих неприятных воспоминаний?
Быстров молчал, глядя в ее серо-зеленые глаза, где будто сверкнула сталь.
- Хорошо, я доверюсь тебе, Глебушка. И кому, если не тебе. - Пристианка откинула покрывало и села капитану на живот. - Я убила тех, что везли меня в сфероиде. Веришь?
- Троих опытных, вооруженных мужчин?
- Если бы их даже было вдвое больше, я бы убила всех. Я - ненормальная, господин капитан. - Ариетта отвернулась к окну. - Иногда, когда я слишком волнуюсь или злюсь, на меня находит что-то… Я не знаю, как это назвать и как тебе объяснить… В меня вселяется невероятная сила, толчками исходит из сердца, потом мутнеет в глазах и слышится какой-то странный звук. Я в эти минуты не помню себя. Такое едва не случилось сейчас. - Она потрогала синяки на плече землянина и шее. - Ты это должен был почувствовать.
- Я почувствовал.
- А я испугалась за тебя и себя. Вот видишь, это - доказательство. - Наследница осторожно коснулась темных припухлостей на его теле, оставшихся от ее пальцев. - В сфероиде на меня нашло это, и я убила милькорианцев раньше, чем они успели вспомнить об оружии. Потом пробила стенку и спрыгнула в озеро Сада Герхов. Так что я - ненормальная.
- Ты просто другая, госпожа Ариетта. Знаешь, кто был твой отец?
- Да. Кое-что знаю. - Пристианка прикрыла глаза.
- Сверкающий ангел, - проговорил Быстров, привлекая ее к себе.
Его руки нежно гладили спину Ариетты, словно искали невидимые крылья.
- Пожалуйста, не бойся меня, - прошептала принцесса, целуя капитана и чувствуя, как его тело снова стремится в нее.
В этот момент раздался звонок во входную дверь.
- Кто-то пришел, - пояснил Глеб, отвечая на вопрос в ее глазах.
Дочь Фаолоры проворно вскочила и подхватила с пола одежду.
Приказав Тепе спрятаться в шкафу, отведенном роботу, Быстров неторопливо отворил. Первым в прихожую вошел Арканов, мокрый от дождя и веселый. Шурыгин галантно пропустил Ваалу и шагнул за ней сам, снимая на ходу туфли и звеня бутылками в пакете.
- Хорошая у вас квартира! - признал Сашка, оглядывая просторную гостиную. - Супер какая!
- На двух уровнях, - заметил Агафон, направляясь к дивану. - Обедали, Васильевич?
- Мы пока по магазинам, пока разобрали покупки, - разведя руками, объяснил Быстров.
- И мы - нет, хотя ужинать пора. Вот набрали деликатесов различных и, по моему требованию, московской колбаски - соскучился, честно говоря. - Арканов взял с журнального столика пульт и включил телевизор. - Только кто все готовить будет?
- Не я. - Глеб категорически мотнул головой и, с надеждой посмотрев на галиянку, кое-как знакомую с земной кухней и с газовой плитой, сказал: - Ивала хочет.
- Я? Да мне легче пристрелить кого-нибудь. - Ваала, стащив с себя нейлоновую куртку, небрежно бросила ее на кресло. - Пусть госпожа Ариетта покажет свое мастерство. Кстати, где она?
- Готовить буду я, - решился Шурыгин. - Если вы, прекрасная амазонка, составите компанию. Заодно продолжим разговор о вашей гипотезе слоистого пространства.
- Кодекс о нераспространении, список шесть-один, - повернувшись к галиянке, сурово проговорил Быстров.
- Архипелаг Гулаг - Гулаг архипелаг, - весело отозвалась Ваала, вспомнив невпопад один из многочисленных анекдотов от Арнольда, и направилась на кухню следом за Александром Владимировичем.
- Вот такие дела… - Агафон покосился на дверь в коридор, которую прикрыла Ивала. - Ревнуешь, что ли?
- Нет. Жалко мне его. Друг твой, Сашка, - вроде бы хороший человек. Ваала околдует его, а через несколько дней забудет. - Глеб подошел к окну и отодвинул штору. - Не надо бы его впутывать во все это.
На город уже опускались сумерки, с низкого неба в сплошной темно-серой облачности моросил дождь. Мимо гастронома шли машины с включенными фарами. Возле троллейбусной остановки одиноко стоял старенький синий «опель».
- А мы не впутываем. К тому же Сашка - он голова. Он и без нас разберется, - переключая ТВ-каналы, высказался Арканов. - И наша Ваала, уж поверь, не дурочка - знает, когда и что говорить.
С лестницы послышались быстрые шаги Ариетты. Одетая в длинное платье цвета расплавленного металла, она вошла, сияя глазами, глянула на телеэкран и остановилась перед Агафоном.
- Как мама? - спросила пристианка, присаживаясь на диван.

Предыдущая страница 21 Следующая страница


Сверкающий ангел 22

- Меня увидела, и столько радости было! Я к ней не заглядывал с тех пор, как мы с Васильевичем улетели. А сейчас смотрю, будто постарела, - пожаловался Арканов. - Я ей коробочку галиянских омолаживающих таблеток привез - помогают они по чуть-чуть.
Глеб направился на кухню посмотреть, как там дела с ужином. Дойдя до половины коридора, капитан понял, что дела с ужином не очень хороши: Ивала сидела на кухонном столе, закрыв глаза и запрокинув голову, Шурыгин, обняв галиянку, с неземным наслаждением целовал ее в шею.
- Ну вы даете! - возмутился капитан, бросив неодобрительный взгляд на забытую свинину и разноцветные упаковки полуфабрикатов.
- Мы с силами собираемся, - распахнув глаза, отозвалась Ваала и лениво слезла со стола.
- Мы наверстаем, Глеб Васильевич! - заверил Шурыгин, с боевым видом хватаясь за нож и кухонную доску.
- Чем помочь? - спросил Быстров.
- Сами справимся. Соль, перец имеются? - Сашка потянулся к фарфоровым баночкам над плитой.
- Все здесь. - Глеб указал на навесной шкаф, достал пачку сигарет и направился на лоджию.
Ивала вышла следом за ним.
- Мне нравится он, Глебушка, - тихо произнесла она.
- Человека только не погуби, ладно? - Капитан «Тезея» прикурил, с лукавой усмешкой глядя на нее.
- Ночью я его просто съем, - прошипела галиянка, прижалась губами к щеке Быстрова и вернулась на кухню.
Ужинать сели поздно. Женщины изголодались к этому времени и торопливо набросились на жареную свинину, источавшую дивный аромат. Сашка с громким хлопком открыл шампанское, пенной струей наполнил бокалы и принялся обучать Ивалу пить на брудершафт. Потом он говорил тосты, много тостов. Устроил какие-то новомодные игры за столом, смысл которых Быстров переводил Ариетте на пристианский, и у принцессы счастливо загорались глаза. Угомонились лишь далеко за полночь.

4

Хорошие новости Орноха Варха всегда настораживали. Особенно когда они приходили слишком быстро и неожиданно. Он расхаживал по апартаментам, заложив руки за спину и время от времени втягивая носом воздух - запах туалетной воды, резкий и пряный, раздражал его почище московской погоды. Наконец, будто устав от бессмысленного хождения, координатор остановился у окна и, глядя на Смоленскую площадь, сказал:
- Дай мне снимки.
Шатун схватил со стола несколько фотографий и поднес милькорианцу.
- Неужели нельзя было снять голографом? - с недовольством произнес Варх.
- Так извините, но он испортился еще в августе, - оправдался Коляня. - Мы на «Canon» теперь снимаем. А чего - тоже хорошая камера. И пленки на нее завались.
Орнох начал снова перебирать фотографии, которые видел трижды, мысленно сличая молодую женщину в обществе Быстрова с образом, переправленным Эрстом Драхом по туннельному каналу. Сходство было стопроцентным, и координатор утвердился: это Существо.
- Весь вопрос, где они спрятали корабль? По данным спутника, посадка произошла недалеко от Льялово. Там дача Арканова Агафона Аркадьевича, оттуда они и вышли на связь с Шурыгиным, - высказался Ирхис. - А корабль не маленький - дальний разведчик класса «ускользающий воин». Длина корпуса около пятидесяти метров.
- Да, корабль нужно найти. Обязательно нужно: если у нас что-то не выйдет сразу, мы должны лишить их возможности бежать с планеты. - Орнох Варх приоткрыл окно и вдохнул сырой воздух. - Два орбитальных катера с десантной группой, оборудованные сканерами, уже вылетели из Мексики. Прибудут через полтора часа. К сожалению, в нашем распоряжении других сил нет.
«Увы, на этой чертовой планете», - мысленно добавил координатор.
- Может быть, попросить содействия у Макарова? - предложил Шатун.
- Нет. - Варх недовольно поджал губы, потом спросил: - Жеглов до сих пор не установил, в какой они квартире?
- Пытаются установить. По доступным нам данным, в этом районе недвижимости ни за Шурыгиным, ни за Арка-новым или Быстровым не значится. Скорее всего, кто-то из них имеет квартиру, оформленную на подставное лицо, или они остановились у знакомых. Человек Жеглова сейчас обходит подъезды под видом агитатора избирательной кампании. Может, мне тоже поехать туда? - Ирхис встал с дивана, поправил масс-импульсный пистолет марки «Сик Лор» и застегнул куртку.
- Поезжай, - согласился координатор. - А вы, ребята, - он повернулся к Коляне и Шатуну, - возьмите людей Колыванова и направляйтесь на дачу в это… Льялово. Организуете грамотную засаду. Я уверен, Быстров со своими туда скоро наведается. И нам лучше их брать на даче: место не такое людное, как в городе, и будет меньше разговоров. Всех предупреждаю: при начале операции особое внимание обратить на галиянку. Ее лучше ликвидировать первой. В Существо стрелять только из парализатора. В каждой группе должно быть по два парализатора и одному фауззеру. Связь поддерживать со мной по мнемоканалу.
Было около десяти утра. Ариетта еще спала, натянув на себя покрывало с розовыми лебедями и отвернувшись к окну. Прикрыв дверь, Быстров направился на кухню, но не прошел до половины коридора, как из ванной выскочила Ивала, еще мокрая после душа, одетая в махровый халат. Увидев капитана, галиянка радостно взвизгнула и прижала его к стенке.
- Как спалось? - спросил Глеб, прислонившись затылком к мягкой обивке.
- Чудесно! - негромко, но восторженно произнесла она. - Я его все-таки съела. До сих пор лежит без движения.
Обняв Быстрова, она прижалась своими горячими губами к его и прошептала:
- Пойдем со мной в душ…
- Девочка, ты что-то совсем разошлась, - рассмеялся Глеб, знавший непредсказуемый характер своей подруги, которая умела быть то неприступной и холодной, как ледяная глыба, то вдруг сгорать от ошеломляющего влечения к каждому мужчине. - Пойдем лучше пить кофе, - предложил он.
Галиянка хотела что-то возразить, но ее слова оборвал звонок в дверь.
- Мы никого не ждем? - спросила Ивала, ослабляя объятия и роняя капли с мокрых волос.
- Не представляю, кто бы это мог быть. Надо посмотреть. - Землянин поправил на ней халат, пряча рисунок сиреневых джад на ее груди. - Может быть, коммунальщики.
- Без меня не открывай! - предупредила Ваала и побежала за пистолетом.
Глянув в глазок, Быстров увидел рыжеватого мужчину в кожаной кепке с сумкой через плечо. Больше на лестничной площадке никого не было. Глеб прислушался и нажал на рычажок замка.
- Если что - отскакивай к вешалке, - успела предупредить его Ивала, уже занявшая место за выступом шкафа.
- Здравствуйте! Прошу извинить, - начал рыжеватый мужчина. - В следующее воскресенье состоятся выборы в Московскую городскую думу. Мы обходим избирательный участок с целью познакомить всех жильцов с программой Кулеша Романа Сергеевича.
- Очень приятно, - отозвался Глеб. - Но мы вряд ли чем поможем Роману Сергеевичу. Наши голоса улетают на днях на Шри-Ланку. Турпутевка.
- Как жаль! Как жаль… - На лице незнакомца отразилась истинная печаль. - Тогда я оставлю вам наши буклеты. Друзьям, знакомым передадите. - Он шагнул через порог, намериваясь пройти дальше в квартиру.
- У нас дети еще спят. - Ивала встала рядом с Быстровым, заслоняя незваному гостю проход. - И честное слово, нам дела нет до ваших выборов. Пройдитесь по другим квартирам.
- Тогда еще раз извините. - Мужчина остановил внимательный взгляд на галиянке, повернулся и вышел.
- Что-то в нем не так, Глебушка, - сказала Ваала, слушая удаляющиеся по лестнице шаги.
- По другим квартирам не пошел, - заметил Быстров. - Ну-ка идем на лоджию.
С лоджии сквозь щели жалюзи открывался вид на 1-й Вятский переулок. В это субботнее утро на троллейбусной остановке было много пассажиров. Несколько девиц что-то обсуждали у входа в салон «Фея», в гастроном то и дело заходили и выходили люди.
- Я видела эту машину вчера. - Ивала указала на синий «опель». - Она ехала за Сашкиной, до твоего дома.
- Вот это уже интересно. Кто же нас может пасти, Ивала Ваала? - Глеб немного приоткрыл окно. - Неужели я снова стал интересен ФСБ?
Галиянка вдруг напряглась вся, чуть опустив голову и вглядываясь в сторону подозрительной машины.
- Агитатора увидела? - спросил Быстров.
- Смотри туда, Глебушка. Внимательно. Видишь того, в черной куртке, что вышел из такси?
- Ну?
- Он милькорианец! Клянусь Алоной, он милькорианец! - Ни русые волосы, ни светлое лицо не могли обмануть Ивалу даже с такого расстояния: чужого агента среди землян она определила каким-то таинственным чутьем.
Когда человек в черной куртке подошел к «Опелю», недобрая уверенность галиянки передалась и капитану.
- Выходит, это не ФСБ, а «Холодная Звезда». Черт! - Глеб щелчком выбил из пачки сигарету и закурил. - Каким образом они нас вычислили? Всего за один день!
- Пока мы были в заключении на «Сосрт-Эрэли», нам могли вживить микрочипы, - предположила Ваала. - Иначе я не представляю как!
- Мы же проверялись в медмодуле - все чисто.
- Может, госпожа принцесса? Они могли ей незаметно воткнуть микрочип под кожу в момент задержания или в сфероиде. Или ты уже изучил каждую клеточку ее тела? - В голосе галиянки прозвучала издевка.
Быстров не отреагировал на нее, глубоко затянулся и, выпуская сизый дым, сказал:
- Олибрия говорила, что шпионская сеть Милько есть даже на Земле. Но мне бы и в голову не пришло, что она здесь такая эффективная. Есть простое объяснение, как они вышли на нас… - Он снова жадно затянулся табачным дымом. - На «Сосрт-Эрэли» пропустили через нейрокомпьютер копии наших черепушек и определили все вероятные места нашего пребывания. Потом по туннельному каналу разослали сообщения по планетам, где нас следует ждать.
- Нам нужно убираться отсюда и подыскать такое место, где ни я, ни ты никогда не бывали, - проговорила Ивала, поправляя халат на груди. - Советую скорее сматываться из Москвы.
Через пятнадцать минут все собрались в гостиной. При Шурыгине всю серьезность вдруг образовавшихся неприятностей капитан решил не раскрывать: просто сообщил, что за домом следят нехорошие люди и нужно скорее выехать из города.
- Что же за такие люди? - недоумевал Сашка, глотая наспех сваренный кофе. - Глеб Васильевич, всяких нехороших людей можно приструнить. Позволите один звоночек - у меня кум в уголовном розыске. И есть кое-какие отважные ребята. Мы вмиг разберемся.
- Не надо, Сань. Шум поднимать не надо, - отозвался Быстров. - Мы сейчас выедем к Агафоновой даче, постараемся оторваться по пути от наших недругов. Если не получится, то высадишь нас в Зеленограде или под Льялово.
- Васильевич, извините, но как это «высадишь»? - возмутился Шурыгин. - В беде я вас не брошу. В общем, вместе будем думать, а сейчас я подгоню машину к подъезду. Быстро садитесь, и поедем. - Он решительно направился к двери и, обернувшись, бросил: - Продумайте, что с собой взять.
- Я с тобой, Саш, - вдруг решила Ивала и поспешила к выходу.
Когда они вышли, капитан «Тезея» пояснил Ариетте и растерянному Арканову:
- Милькорианцы объявились. Следят за нами со вчерашнего дня.
- Но как же, Васильевич, на нашей Земле?.. - Агафон не мог поверить услышанному.
- А вот так, Аркадьевич, так… Бери свою сумку и давай к выходу. - Быстров вытащил пистолет, проверил заряд батареи и повернулся к принцессе: - Не волнуйтесь, ваше высочество, выкрутимся.
- Я не волнуюсь. - Ариетта жарко обняла его и поцеловала. - Сейчас я, только куртку возьму.
Она быстро взбежала по ступенькам к спальне.
После короткого разговора с Ваалой Шурыгин уяснил одно: все происходящее не похоже на бегство от обычных «нехороших людей». Он был переполнен противоречивыми мыслями - о неожиданно свалившейся идее электрогравитации, которую Арканов преподнес с таким изяществом и которая - о великое чудо! - отлично работала; о безумной гипотезе слоистого пространства, высказанной Ивалой; размышлениями о самой Ивале, едва не доведшей минувшей ночью его до счастливого сумасшествия… От всего происходящего в его голове будто вертелся пестрый, сверкающий электрическими вспышками калейдоскоп. Конечно, сквозь эти фантастические, многоцветные образы, почти никак не связанные между собой, проступали некоторые догадки. У Шурыгина возникло подозрение, что Арканов и его новые друзья работают над чем-то весьма важным - вероятно, связанным с передовыми военными разработками. И тогда вполне логично предположить, что они втянуты в шпионскую историю, может, инициированную чужой военной разведкой или какой-то зубастой службой. Это вполне объясняло, почему Быстров пренебрежительно скривился при упоминании уголовного розыска и почему Арканов надолго исчезал куда-то. Вот только неясно, зачем Агафоша открыл ему - обыкновенному Шурыгину - то, о чем и говорить было опасно?
Миновав на большой скорости улицу Черняховского, Сашка свернул на Ленинградский проспект. Прилипчивого «опеля» сзади не было, и Шурыгин, еще раз глянув в зеркало заднего вида, с удовлетворением сказал:
- Оторвались, Глеб Васильевич. Сдулась их импортная техника.
- Это хорошо. Хвала российским автомобилестроителям. - Быстров откинулся на спинку сидения.
- И умелым пилотам в лице Сашки! - вторила Ивала.
- Так что решили: прочь из города? - спросил Шурыгин, посматривая вперед сквозь залитое дождем стекло. - У меня два дня выходных. Буду рад с вами покататься. Есть варианты: отличная турбаза, не доезжая Твери, или к сестре моей в Дубну. Примет с радостью, обещаю.
Быстров задумался: если в «Холодной Звезде» не знали о даче Арканова, то там вполне можно было переждать до наступления темноты, затем поднять «Тезей» и перелететь подальше, допустим, на первое время скрыться в тайге. Если же они знали о даче Агафона, то дело принимало очень неприятный оборот. Еще более драматичным стало их положение, если агенты Милько вычислили место посадки. Нельзя было допустить, чтобы они добрались до корабля первыми. Глеб даже подумал, что в их положении разумнее всего перестраховаться: скорее добраться до «Тезея» - и черт с ним, что у разведчика нет системы оптических искажений, черт с ним, что его полет заметят тысячи изумленных глаз.
- Давай в Льялово, Саш, - попросил он Шурыгина.
Едва прошли развилку к Шереметьево, сзади снова появился синий «опель». Шурыгин первым заметил его в зеркало заднего вида и помрачнел:
- Как же они так, сволочи? - спросил, стиснув кожаную оплетку руля. - Ненормальная у них какая-то машина. Ничего, у нас тоже ненормальная. - Он сильнее придавил педаль акселератора.
«Волга» понеслась с хищным ревом, разбивая лужи в брызги, обходя колонну груженых фур. Стрелка спидометра доползла до ста тридцати. Ивала все чаще оглядывалась на заднее, мутное от дождя стекло. Старенький «опель» с легкостью принял гонку и с каждой минутой сокращал дистанцию.
- Хрен мы от них уйдем, - высказался Быстров, нащупав рукоять пистолета.
Галиянка вытащила свой масс-импульсник и щелкнула предохранителем.
- Сань, если что с машиной, ты не волнуйся, - предупредил капитан «Тезея». - Уж поверь, денег у нас много - купим тебе новую технику.
- Это настолько серьезно? - Шурыгин покосился на штуковину в руке Быстрова, похожую на пистолет.
- Да, это серьезно, - отозвался Глеб. - Даже не можешь представить насколько.
- Тогда уйдем мы от них. - Сашка еще раз глянул в зеркало - «опель» был в полутораста метрах. - Посмотрите, ментов поблизости нет?
- Нет. - Арканов неуверенно мотнул головой.
Вдавив под приборной панелью кнопку, Шурыгин схватился за рычажок возле ручника. Машина дернулась и оторвалась от асфальта. Красный автобус медленно прошел под ее колесами.
- Что ж ты делаешь! Сукин кот! - выругался Быстров, глядя, как внизу проплывают верхушки берез.

5

Ивала открыла дверь машины и, видя, как уносится в сторону черная лента автострады, расхохоталась.
- Ты собрал генератор! Сашка, матерь божья! - разволновался Арканов. - Как же ты его так за несколько месяцев?
- Всего лишь опытный образец, - отозвался Шурыгин, лихорадочно манипулируя рычажком, включая и выключая тумблеры справа от руля. - Три месяца возился. Но идея, Агафон Аркадьевич, твоя. Так что - твое изобретение. Мое только неумелое осуществление. Извините, товарищи, этой штукой не так просто управлять. Не было времени научиться.
«Волгу», покосившуюся на один бок, относило к лесу. На шоссе из остановившихся машин повыскакивали люди. Синий «Опель» тоже встал, резко приняв к обочине.
- Ну даешь! Я же говорил, Шурыгин - голова! - все восхищался Агафон; вдруг он что-то вспомнил и полез в сумку. - Вот, Санька! - сказал он, извлекая полуметровую золотую арматурину. - Это тебе в качестве финансирования дальнейших разработок! Чистое золото - килограммов пять!
- Вы вообще охренели! - Быстров вытащил сигарету и, уже не спрашивая разрешения, закурил, опустив стекло. - Вот и «Сосрт-Эрэль» на металлолом пошла! Все, дожили - конец мира! Варвары! Я тебя, Агафоша, теперь буду таможенному досмотру подвергать.
- Так, Васильевич, я не для себя - для науки! Железяка бесхозная валялась. - Агафон обиженно швырнул арматурину на пол.
- Ладно, не дуйся, - махнул на него Глеб и повернулся к Шурыгину. - Что электрогравитацию на «Волгу» присобачил, это ты, конечно, молодец. Только как садиться будем? Нам бы надо на шоссе и к Льялово. Или транспорт наш теперь неуправляемый?
- Управляемый, - отозвался Сашка, все трогая кнопки и тумблеры. - Только управление неудобное. Но вы не беспокойтесь, я на этом транспорте в ночь прошлой субботы летал к сестре в Дубну - имею скромный навык. Только тогда у меня в багажнике стояло шесть аккумуляторов. Сейчас четыре наполовину разряженных.
Шурыгин кое-как отрегулировал направленность потоков контура, и машина, наклонив передок, пошла над лесом, словно инопланетный флаер. Скорость через полминуты возросла до приличной: в открытое окно ударило сырым ветерком. Птица, летевшая впереди, испуганно шарахнулась в сторону.
- Не знаю, дотянем до Льялово или нет, но лучше держаться ближе к дороге, - продолжил Сашка. - Сейчас угол срежем и сядем где-нибудь перед Клязьмой. - Высунув голову, он глянул на проносящиеся внизу березы и отрапортовал: - Высота метров двести, полет нормальный.
Уйдя от Зеленограда вправо, Шурыгин обнаружил дорогу на Льялово. С посадкой оказалось сложнее: машину никак не удавалось выровнять относительно асфальтовой полосы. Почти все автомобили, что были в поле зрения на шоссе, остановились, и это кое-как облегчало задачу неопытного «пилота». Наконец колеса «Волги» жестко коснулись асфальта, Сашка щелкнул тумблерами и направил машину вперед. Справа что-то горланили пассажиры, выбежавшие из микроавтобуса, впереди наблюдалось столпотворение из нескольких легковушек и людей. Такое внимание не нравилось ни Быстрову, ни Арканову. Ариетта безмятежно разглядывала собравшихся на обочине, а Ивала весело помахивала им рукой.
- Опасаюсь я, Сань, что теперь за нами увяжется не только «опель», а вся эта братия, - хмуро заметил капитан «Тезея». - Ох, и наживешь ты неприятностей! Теперь номер твоего лимузина будет знать каждая собака в Подмосковье.
Шурыгин не ответил, продолжая гнать автомобиль к Льялово. Первые дома поселка уже виднелись за черными от дождя деревьями.
Разбрызгивая лужи, «Волга» пронеслась по широкой улице и свернула к Рябиновой, тянувшейся до дачи Агафона и переходившей в грунтовку. Грунтовка уже шла до самого леса и озера, на дне которого лежал «Тезей». Здесь, на Рябиновой, было пустынно, если не считать двух прохожих и уазика, вывернувшего из переулка. Мысли Быстрова вернулись к «Холодной Звезде». Здравый смысл подсказывал ему, что сейчас лучше нигде не задерживаясь, двигаться к кораблю и сразу взлетать - черт с ним, со светлым временем суток, ведь уже трижды пугали дачников небесным кораблем! С другой стороны, здесь находился практически ни во что не посвященный Шурыгин, и расстаться с ним можно было только на даче Арканова, выдумав какой-нибудь хитрый предлог.
- Аркадьевич, открывай ворота, - сказал Сашка, съезжая на обочину за фонарным столбом. - Машину нужно скорее спрятать от посторонних глаз.
- Погодите с машиной. Сначала мы с Ваалой проверим дачу. - Быстров открыл дверь и, сняв с предохранителя пистолет, вышел под моросившее небо. - Может быть засада, - пояснил он.
- А чего с Ваалой? Я тоже умею стрелять. - Шурыгин откинул мокрую прядь волос со лба и достал из бардачка травматический браунинг.
- Послушай, Саш, ты не удивляйся некоторым странным вещам, но если дело касается маленькой войны, то Ивала Ваала - лучший специалист среди всех нас. За нее не бойся, - строго глядя ему в глаза, произнес Глеб.
Ивала вытащила масс-импульсник и, показав Шурыгину язык, приоткрыла калитку. Выждав полминуты, она сделала несколько осторожных шагов по дорожке. Быстров вошел во двор и сразу сместился к старой яблоне.
- Стой! - тихо произнесла галиянка.
Ее глаз уловил движение в глубине сада возле кирпичного сарая.
- Уходим! - громче проговорила она, не опуская пистолет и пятясь к калитке.
Ивала сделала два шага, когда чей-то неумелый выстрел срезал ветку справа от нее. Глеб отреагировал через долю секунды: масс-импульсник дважды вздрогнул в его руке, разбивая в крошево угол сарая, разрывая пополам стоявшего там человека. Отпрыгнув с дорожки, галиянка выстрелила в окно второго этажа, заметила силуэт на веранде, и щелчки ее оружия разнесли деревянную обшивку над фундаментом.
В этот момент Быстров услышал окрик Агафона и выскочил на улицу.
Старенький «опель», несшийся на большой скорости, остановился метров за сто пятьдесят от автомобиля Шурыгина. Одновременно с другой стороны улицы выкатил черный «мерседес».
- Все наземь! - крикнула Ваала и бросила Быстрову: - Мой - черный!
Глеб поймал в прицел человека, выскочившего из «опеля», несколько раз нажал на спуск - промахнулся. Из противоположной двери машины выпрыгнуло еще двое, и капитан с недовольством заметил, что в руках одного их них фауззер модели «Дроб-Корб-100». Это было серьезно, и Быстров, припав на одно колено, тщательно прицелился и стрельнул, разрывая на противнике легкий бронежилет. Тем временем Ваала, большим пальцем правой руки сместив дозатор до упора, била в «мерседес», выехавший так опрометчиво и не успевший остановиться. В несколько секунд с машины сорвало капот, разворотило двигатель. Все-таки два милькорианских агента сумели выпрыгнуть из задней двери. Один из них в падении пальнул в сторону Ивалы, но попал в лобовое стекло Сашкиной «Волги».
Стреляя по группе, выскочившей из «опеля», Глеб лихорадочно думал о возможных путях отступления. Он понимал, что из этой дуэли вряд ли все они выйдут живыми. Можно было попытаться проскочить через соседскую дачу, но он боялся, что нерасторопный Агафон станет легкой добычей людей «Холодной Звезды». И не ясно было, как при этом поведет себя неопытный в перестрелках Шурыгин. Со второго этажа коттеджа Арканова кто-то дал автоматную очередь - кирпичная крошка с забора вспенила лужу, больно ударила Глебу в лицо. Из-за выступа стены серокаменного коттеджа высунулась чья-то рыжеволосая голова, затем ствол винтовки. С соседнего переулка выехал уазик.
Ариетта, присев у заднего колеса машины, смотрела, как Сашка вытянул в подрагивающей руке пистолет, затем раздался громкий хлопок, и завоняло удушливым дымом. Возле его ног разлетелся крупными кусками асфальт, следующий разряд масс-импульсника вырвал железный лоскут с крыши автомобиля Шурыгина. В сердце пристианки шевельнулось, закололо дикое волнение и страх. Казалось, вот-вот что-то ужасное случится с ее друзьями. Тело начало вздрагивать от частого пульса, усиливавшегося с каждой холодной каплей дождя на лице. Вдруг пристианка услышала чавкающий звук и с удивлением обнаружила, что ее куртка в крови. Повернув голову, она увидела Агафона, падающего наземь: у него было оторвано левое плечо, из груди бил темно-красный фонтан. Принцесса вскочила на ноги, на мгновенье перед глазами мелькнуло лицо Быстрова, и в уши влетел его окрик. Голос капитана тут же сменился звуком, похожим на плач или песню хищных птиц. Изо всех сил она рванулась к людям, которые были врагами.
Шурыгин первым увидел нечто выскочившее из-за его спины. Нечто такое, чему не имелось определения: одновременно похожее на красно-черную тень и на существо на длинных лапах с крыльями вместо рук. Это чудовище вмиг одолело расстояние до «опеля», и на средину дороги упало разодранное человеческое тело. Все произошедшее казалось отрывком безумного фильма, прокрученным на увеличенной скорости. Пробормотав что-то бессвязное, Сашка встал в полный рост и повернулся к Ваале. Галиянка только успела добить второго агента Милько из черной машины и теперь с еще большим, чем у землянина, изумлением смотрела на происходящее возле «опеля».
Подобное стремительной красно-черной тени крылатое существо разделалось с последней жертвой и теперь медленно возвращалось к «Волге». Ивала подняла пистолет и совместила прицельные риски.
- Не стрелять! - хрипло крикнул Быстров.
- Стальная Алона! Она убьет всех! - проговорила галиянка. - Ты же видишь, это - чудовище!
Не сводя взгляда с принцессы, Глеб двинулся ей навстречу. Теперь он знал, что произошло в сфероиде над Садом Герхов. По спине холодными иглами пробегал озноб, и ноги отказывались повиноваться телу. Капитан остановился в пяти шагах от существа, недавно имевшего облик Ариетты. Она взмахнула руками-крыльями, опустила их, затем прикрыла темными пленками глаза и прошипела на всеобщем языке:
- Не бойся…

Предыдущая страница 22 Следующая страница


23 Александр Маслов

Тело ее посерело и сжалось, очень быстро за три-четыре секунды с ним произошли невероятные трансформации. Перед Быстровым стояла прежняя Ариетта, только ее одежда была изодрана и пропитана кровью. Глеб протянул руку к ней и сделал еще один шаг.
- Не тронь меня, - со всхлипом произнесла пристианка, закрывая руками лицо, сошла с дороги и прислонилась к забору. - Арканов убит, - прошептала она, глядя на обезображенное тело землянина.
Ваала, присев на корточки возле Агафона, осторожно перевернула его на спину.
- Мертв, - подтвердила галиянка.
- Видишь, как бывает, товарищ Шурыгин. Лучше бы тебе всего этого не видеть, не знать, - проговорил Быстров, закуривая.
Он глянул мельком на бледное, мокрое от дождя лицо Арканова, но понял, что не может на него смотреть. Не может притом, что он сотни раз видел еще более страшные смерти. Огромные застывшие глаза друга смотрели на него в упор с тихим укором. «Не надо было нам ехать на эту дачу, - который раз мысленно повторил Глеб. - Не надо! Агенты Милько круто взялись, и ты, старый дурак, должен был понимать, что они уже не отпустят!»
- Эх, Агафоша… - Капитан наклонился, стер с его губ кровь и опустил веки на мертвые глаза.
- На даче еще кто-то есть, - предупредила Ивала, держа наготове оружие, и обратилась к Шурыгину: - Можешь нас отсюда вывезти?
- Да… Если машина поедет. - Он прихлопнул ладонью по вспоротому багажнику и опустил взгляд к оторванной руке Агафона. - Из чего же так бесчеловечно стреляют?
- Кроме электогравитации, в мире много других вещей. А ты смелый, товарищ Шурыгин. - Ивала совсем невесело усмехнулась. - Другой бы в штаны наложил десять раз.
- И я бы вполне мог. У меня все поджилки трясутся. Когда с этого… - он качнул травматическим пистолетом, - стрелял, рука плясала так, что пули только в небо летели.
Сашка открыл дверь «Волги», постоял немного и сел за руль.
- Нам бы скорее до «Тезея» добраться, - проговорил Быстров, стараясь сейчас не думать об Арканове, хотя мысли о мертвом друге болью ломили виски.
Ивала кивнула и, покосившись на Ариетту, одиноко и печально стоявшую у забора, спросила:
- Ты знал об этом?
Глеб не ответил, то ли не поняв вопроса, то ли не услышав его в бешеном потоке собственных мыслей.
- Знал, что она может так… изменяться? - повторила галиянка.
- Догадывался, - ответил капитан и направился к принцессе.
Остановившись напротив пристианки, он положил руку ей на плечо, потом осторожно убрал с глаз темно-каштановый локон. В глазах наследницы было только сожаление и какая-то серая острая злоба.
- Будешь теперь сторониться меня? - настороженно спросила она. - И прошу, не притворяйся. Кому уютно рядом с чудовищем, непредсказуемым и беспощадным?
- Не говори глупости. Ты для меня все та же, милая и желанная девочка, которая делила со мной постель, - наклонившись к ее уху, проговорил землянин. - Если бы не ты - погибли бы мы все. У нас было мало шансов.
- А сейчас они есть? - Ариетта вскинула голову, наблюдая за стремительной точкой, вынырнувшей из плотных облаков.
Быстров тоже поднял голову и узнал в серебряной капельке милькорианский орбитальный катер.
- Как это могло случиться? - Голос Орноха не предвещал ничего хорошего.
- Думаю, они догадывались, что на даче может подстерегать засада. - Лицо Ирхиса на экране походило на восковую маску. - Надо заметить, величайший Варх, они отличные стрелки. И ты знаешь, что наши агенты плохо тренированы, к тому же они боялись попасть в Существо. Потом Существо проявило себя так же, как в секторе Эрста Драха. Я не успел даже понять, что произошло. Трансформация была мгновенной.
- Я предупреждал, что нужно убирать первой галиянку и попадать парализатором в Существо. Я инструктировал вас три раза. - Орнох достал из кармана коробочку «Орбит» и вытащил две белые подушечки. - Плохо, добрый Ирхис. Тебе, старику, должно быть стыдно. Мы потеряли двенадцать агентов и не получили ничего взамен.
- Позволь заметить, славный Драх, мы получили опыт, который стоит дороже, чем десяток агентов-землян, навербованных неумелым Захроном, - заметил Ирхис, наблюдая из окна дачи за людьми возле белой машины. - А Существу теперь никуда не деться с Земли - катера нашли их корабль. Мы можем взорвать его или прожечь прочный корпус - вода его окончательно уничтожит.
Координатор задумался. Лишний шум вблизи крупного города был нежелателен, к тому же Орнох не хотел, чтобы люди из ведомства Макарова снова ковырялись в обломках инопланетной техники и узнавали массу полезных вещей. И все-таки «Тезей» должен быть уничтожен, чтобы у Существа не осталось никакой возможности покинуть планету. Положение осложнялось тем, что, по информации со спутника, на высокой орбите появился имперский корвет, тот самый, который обозначился возле «Сосрт-Эрэли». Если этот корабль был направлен Флаосаром, то у звездолета была крайне невыгодная для «Холодной Звезды» миссия: любой ценой уничтожить Существо. Милькорианец даже допускал, что если командиру пристианского корабля станет известно место нахождения Существа, то он рискнет нанести удар с орбиты мощным оружием, не считаясь с разрушениями на планете, а потом списать все на деятельность структур Милько. Также нельзя сбрасывать со счетов, что имперский посланец мог быть направлен силами, альтернативными Флаосару, и тогда у звездолета, скорее всего, противоположная миссия: забрать Существо с Земли и обеспечить ему надлежащую охрану.
- «Тезей» должен быть уничтожен! - решительно произнес Орнох Варх. - Способ выбери сам. И поспешите!

6

«Волга», пофыркав, все-таки завелась. Тело Агафона Быстров и Шурыгин устроили слева на заднем сиденье. Ивала, не выпуская оружия, села впереди, и машина тронулась. Когда под колесами зашуршала грунтовка, на Рябиновой улице - это было видно в заднее разбитое стекло, - начал собираться народ, поначалу перепуганный стрельбой; где-то вдалеке сверкнули милицейские мигалки.
- Глеб Васильевич, конечно, не мое дело, что здесь творится… - начал Сашка, крепко сжимая кожаную оплетку руля. - Но… Но убит мой друг. Человек, которого…
- Саш, помолчи, - оборвал его капитан. - Агафон был и моим другом. Столько лет вместе. И вместе вылезали из худших передряг, а здесь на тебе… - Он положил руку на мокрую, еще теплую коленку Арканова и сокрушенно качнул головой. - Что касается остального, то доедем до озера, и сам поймешь все. По крайней мере, многое. И откуда на тебя свалился электрогравитационный привод, и почему пистолеты делают в человеке такие огромные дыры, и почему все вокруг такие сволочи.
- Скажем прямо. - Стряхнув капли с волос, Ваала повернулась к Шурыгину. - Люди, стрелявшие в нас, работают не в интересах этой планеты. Понимаешь?
- И госпожа Ариетта вовсе не человек. И ты тоже не с нашей планеты, - утвердительно произнес Сашка, встретившись с галиянкой взглядом.
- Догадливый мальчик. - Ивала заметила, как дернулась мышца на его щеке, и добавила: - Прости.
- Вы-то, Глеб Васильевич, наш? С Земли? - Шурыгин следил в зеркальце за реакцией Быстрова.
- Из Щекино я родом. Можешь не сомневаться, - нехотя ответил Глеб.
Несколько минут все сидели молча, потом Ваала сказала:
- У меня плохое предчувствие. Возможно, они засекли «Тезей» и ждут нас в зарослях на берегу.
- Есть еще такой пистолет? - Шурыгин кивнул на оружие галиянки. - Если придется стрелять - я не такая уж бесполезная единица. К вашему оружию как-нибудь приноровлюсь.
- Нет, Саш, у нас такая же небесполезная единица сидит. - Глеб обнял пристианку, не понимавшую по-русски и все время молчавшую. - Тоже когда-то требовала пистолет. Ну вот, еще и милиция. - Оглянувшись в заднее стекло, зияющее дырой, Быстров заметил уазик, мигавший синими огнями.
- Плохо дело, - отозвался Шурыгин. - Возле леса дорога разбитая. Мы застрянем или будем буксовать в грязи, а уазик догонит. Далеко нам еще?
- Как можно ближе к озеру. - Глеб нечаянно задел тело Арканова, и оно сползло к переднему сиденью, вымазывая боковое стекло алыми полосами.
Капитан скрипнул зубами, в душе его словно бушевал черный ветер, завывал по-волчьи.
- Катер! - оповестила Ваала, увидев серебристую каплю над лесом. - Два катера! - добавила она, указывая пальцем южнее.
- Хреново это, - проговорил Быстров и перевел Ариетте на пристианский.
Положение ухудшилось тем, что возле леса «Волга» действительно пошла плохо: медленно, пробуксовывая и возя задком из стороны в сторону.
- Второй катер сел, - оповестила галиянка, которой в дырку в лобовом стекле было лучше видно происходящее: - Сел в лесу у поворота дороги. Первый идет на нас. Они будут стрелять, Глеб!
Ивала не ошиблась: небо озарил малиновый росчерк плазменной пушки. В двадцати метрах перед машиной Шурыгина зашипел в грязи сгусток пламени, мгновенно обращая влагу в облако пара и прожигая на полтора метра землю.
- Что делать, Васильевич? Назад? - спросил Сашка, ударяя по тормозам.
- Выходим из машины. Давайте под деревца, - распорядился Глеб.
Он понимал, что редкие осины и кусты - плохое укрытие, но они хоть как-то могли спрятать от оптики наведения орбитального корабля.
Они быстро покинули «Волгу». Ваала побежала впереди, не спуская глаз с близкого леса, где сел второй катер, скорее всего, имевший на борту десант. Шурыгин лишь на мгновение задержал внимание на остановившемся уазике и поспешил за галиянкой. Три милиционера, в изумлении выскочивших из машины, представлялись ему чем-то теплым, родным в сравнении с неведомым чудовищем, каплей ртути повисшим над дорогой.
Едва Ивала добежала до кустов, катер выстрелил второй раз. Плазменный сгусток ударил в Сашкину «Волгу». Она тут же превратилась в малиновый шар, рассыпающий яркие брызги, и расползлась по земле кляксой расплавленного металла.
- Эх, Аркадьевич… - на мгновение задержавшись, проговорил Быстров: на глазах тело его друга превратилось в дым.
Милиционеры, наконец осознав серьезность происходящего, торопливо запрыгнули обратно, и уазик, развернувшись в жидкой грязи, двинулся назад к Льялово, но не проехал и полсотни метров - удар плазменной пушки превратил его в адское пламя.
- Сволочи, милиционеров не пожалели! - воскликнул Шурыгин, потрясая крепкими руками.
- Сюда, Саша! - Ваала схватила его за рукав и втащила в кусты.
- Милько совсем сошли с ума! - проговорил Быстров, еще озираясь на затухающий факел милицейской машины.
- И это все из-за меня. - Ариетта злобно глянула на висевший в небе катер, потом на недалекий лес, из которого вышло пять черных фигур. - Не надо было мне от них бежать еще на «Сосрт-Эрэли»! Тогда бы ничего этого не случилось!
- Тогда могло бы выйти намного хуже. - Глеб сильно сжал ее ладонь. - Кто знает, что изобрела бы «Холодная Звезда», получив твою тайну. Явно ничего хорошего.
- У меня двадцать процентов батареи, Глебушка, - известила Ваала, подняв масс-импульсник. - Их пятеро, экипированы в тяжелый неокомпозит - хрен пробьешь. А с катера, похоже, по нам стрелять не будут - им наша птичка нужна только живой. Твои предложения?
- До озера километра три, - прикинул капитан, засучив рукав. - Я хотел подобраться как можно ближе к берегу. Сигнал с браслета отсюда до «Тезея» не достанет - толща воды не позволит.
- Я постараюсь превратиться! - встрепенулась дочь Фаолоры, поняв часть речи Быстрова и Ивалы, произнесенной на всеобщем. - Мне нужно сильно разозлиться, и я их всех убью! Броня не спасет!
Отойдя от осины, принцесса повернулась к лесу, откуда двигалось несколько темных фигур, сжала кулаки, пытаясь пробудить в себе сотрясающее чувство, предшествующее превращению.
- Не надо. - Быстров положил ей руку на плечо. - Не надо, дорогая. Я попробую браслет.
Он дотронулся до гладкого диска на запястье, активировал ментальную волну. И… получил ответ, неожиданный, возникший слабым щелчком в голове. Диалог с бортовым компьютером был коротким, поскольку охранная схема не включалась, потребовалось лишь дать несколько стандартных команд.
- Есть! - выдохнул Быстров, прислоняясь спиной к осине.
- Что есть? - не понял Шурыгин, с напряжением глядя на черных людей, идущих от леса.
Он вдруг увидел, как над верхушками дальних деревьев появилась серебристая стрелка.
- Наш корабль, - пояснила Ваала.
Катер, до сих пор неподвижно висевший над дорогой, резко набрал высоту и пошел вдоль оврага. Тут же из леса поднялся второй орбитальный корабль. Красный росчерк плазменной пушки ударил в «Тезей».
- Всполошились, сволочи. - Глеб недобро усмехнулся. - И чего нам прятаться на родной планете? - Он тронул сенсор на браслете и запустил для бортового компьютера программу «Чужой. Обнаружить и уничтожить»; затем скомандовал друзьям: - Все на землю и не двигаться!
«Чужой. Обнаружить и уничтожить» была простая и действенная схема: мозг корабля определял все подвижные цели в установленном радиусе и поражал их наиболее эффективным способом.
- Наземь! - Быстров с силой нажал на плечо замешкавшегося Шурыгина.
Сашка упал в мокрую листву. Он видел, как из серебристой стрелы корабля, приближавшегося и росшего на глазах, ударил ослепительно белый луч. Фотонное орудие с первого импульса прожгло катер, поднявшийся над лесом. Милькорианская машина рухнула, ломая березы. Казалось, небо на миг потемнело и вновь вспыхнуло ручейком невыносимо яркого света. Огненная река прошла по земле, оставляя глубокую оплавленную борозду. Фигурки десантников в черном сгорели, словно маленькие искорки. Со вторым катером битва продлилась чуть дольше. «Тезей» резко набрал высоту и исчез в облаках. Серую мглу в небе пару минут рассекали лучи света и вспышки. Затем что-то загрохотало, огненным болидом милькорианский катер пронесся над Льялово и упал за Клязьмой.
Коснувшись сенсоров браслета, Глеб дал кораблю новую команду и встал.
«Тезей», получив незначительные повреждения от плазменных пушек, садился возле грунтовки рядом с местом, где сгорела «Волга». Быстров, не теряя ментального канала, контролировал его посадку.
- Наш корабль, - пояснила Ваала, видя изумление и растерянность Шурыгина. - Правда, красивый?
- Да. - Сашка кивнул и двинулся к дороге за галиянкой.
Выпустив опоры под основаниями загнутых крыльев, звездолет открыл люк.
- Заходи, Сань, нам нельзя задерживаться. - Пропустив Ариетту, Быстров кивнул Шурыгину на трап.
- Я не полечу. Не могу, Васильевич. - Он запахнул куртку и отвел взгляд к металлу, крепко спекшемуся с землей, - тому, что осталось от «Волги» и Агафона Арканова. - Извините, но я никак…
- Тебе нельзя здесь оставаться. Неприятностей наживешь. - Глеб достал сигарету и щелкнул зажигалкой. - Я знаю, что говорю. Фээсбэшники сразу в оборот возьмут и те, что оттуда, - он поднял палец к дождливому небу.
- Обойдется как-нибудь. У меня здесь работа. Большая работа. Мне нужно идеи по электрогравитации осмыслить, воплотить, передать ребятам схемы. Мне много чего нужно, так сразу не объяснишь.
- Ты все-таки подумай. На Земле мы часто бываем, - капитан жадно затянулся, - а на небе возможности другие. Здесь ты пропадешь.
- Нет, извини, Васильевич.
- Пожалуйста, Сашка, летим, а? - Ивала обвила руками его шею. - Тебя что-то пугает?
- Я просто не могу. - Он тоже обнял галиянку и потерся носом об ее бархатистую щеку.
- Залазь, хоть подбросим тебя, куда скажешь, - предложил Быстров.
- Васильевич, ты представляешь, какими глазами на меня народ смотреть будет, когда я выйду из вашей штуки? Давайте так: окажетесь еще в наших краях - найдете. Я телефон сейчас напишу. - Он засуетился, полез в карман за блокнотом.
- Тогда подожди минутку. - Капитан торопливым шагом вошел в шлюз и исчез за внутренней дверью.
- Фашист ты, Шурыгин, - вздохнула Ивала. - Честно говоря, я думала, что ты останешься с нами. Думала так со вчерашнего вечера.
Глеб появился, когда они целовались. Деликатно кашлянул и протянул Александру Владимировичу черный браслет.
- Это устройство связи, - пояснил капитан и вкратце объяснил, как ответить на поступивший сигнал.
Затем взял у Шурыгина блокнот и набросал на нем московский адрес:
- Если худо будет, обратишься к этим людям. Скажешь, Быстров прислал. От наших спецслужб и милиции они тебя укроют, от других - не знаю. И это возьми. - Глеб вложил ему в руку полиэтиленовый пакет с наспех собранными деньгами. - Здесь с полмиллиона рублей и триста тысяч долларов. На ремонт «Волги».
- Вы с ума сошли, Глеб Васильевич. - Сашка решительно оттолкнул цветастый пакет. - Денег мне не надо!
- Возьми, говорю, - настоял Быстров. - Для нас эта сумма, что стакан семечек, а тебе впрок пойдет. Может и жизнь спасти, если разумно распорядишься. И вообще, я бы на твоем месте, если душа так к звездолетам не лежит, сел на поезд и махнул в тайгу, в глухомань. Тебе спрятаться надо. Летающая машина марки «Волга» известно с чьими номерами - это только малая часть интереса к тебе. И то, что у Агафона нашего на даче куски человеческих тел, тоже на тебе, если милькорианцы это дело не замнут.
- Спасибо, Васильевич. Советы учту. Прощайте. - Он крепко пожал руку капитану, попрощался с Ариеттой, стоявшей на трапе и не понявшей его слов.
Потом поцеловал Ваалу и пошел по дороге, обходя лужи.

7

Пролетая над Москвой, Глеб не стал включать антирадарную систему: после всего случившегося это казалось такой мелочью. В голубом кольце экрана появились две пары острых треугольничков, идущих пересекающим курсом. Скорее всего, с ближайших аэродромов пустили перехватчики ПВО. Причинить вреда «Тезею» они не могли, даже если бы обрушились несколькими эскадрильями, и Быстров спокойно продолжил полет, не меняя курса.
- Куда теперь? - спросила Ивала, нюхая моа-моа в топазовом флакончике.
- Еще не решил, - отозвался капитан. - Хочется взлететь повыше, к чертовой матери. И напиться. Основательно так напиться. У меня есть ящик коньяка.
- Я буду. - Галиянка опустила флакон и прикрыла глаза.
- Я бы тоже хотела, - сказала Ариетта, покручивая пластмассовый лимб настройки.
Она сидела на месте Арканова перед консолью энергоконтроля, которую теперь обслуживала бездушная автоматика.
- И я из солидарности. Прикажите ящик в рубку, кэп? - осведомился Арнольд.
- Не сейчас. - Глеб увеличил скорость, отрываясь от надоедливых перехватчиков и уводя «Тезей» по ломаной траектории вверх.
Облачный слой провалился, открылось синее небо и пылающий шар солнца. Скоро горизонт стал бледно-фиолетовой полосой, над ее краем проступали звезды.
- Может, теперь в Южную Америку? - предложила Ваала. - В леса, где большая река. Там тепло, и места, похожие на Листру.
- Меня беспокоит вопрос: как милькорианцы вычислили корабль. - Пассом руки Быстров отдал команду бортовому компьютеру. - И почему они так скоро вышли на нас? Вроде в команде Орэлинов больше нет.
- Госпожа Ариетта, тебе нужно провериться в медмодуле на микрочипы, - сказала галиянка, посматривая на серп Луны над голубой вуалью атмосферы. - Мы с Глебом уже проверялись.
Внезапно громко и резко зазвенел сигнал тревоги.
- Мы на прицеле! - выдохнула Ваала, роняя флакон с моа-моа.
- Комбинированный щит по максимуму! - прорычал Быстров и вспомнил, что безотказного Арканова на своем месте нет.
Он отдал команду компьютеру, одновременно включая форсаж и уводя разведчик по крутой дуге.
- Агрессора не вижу! - отрапортовала галиянка. - Его нет! Нет на радарах!
- Высокочастотный режим! Оптике программу обнаружения! - Пальцы капитана летали по сенсорам с непостижимой быстротой.
Высокочастотный сигнал скоро начертил на радаре длинное тело, похожее на струйку тумана. Оптическая система перестроилась согласно новым параметрам. На боковом экране появилось изображение имперского корвета.
- «Хорф-6»! О черт вездесущий! - воскликнул Быстров.
Теперь этот стремительный и могучий хищник, построенный специально для охоты за особо важными целями, появился над Землей. Глеб даже не мог предположить, как он отыскивает «Тезея» в бесконечных пространствах космоса. В неожиданном появлении корвета была какая-то мистика с темным оттенком неотвратимости. Быстров бросил беглый взгляд на отчет по системам энергоконтроля: чтобы разогнать генераторы защитного поля, требовалось еще четыре минуты - слишком много перед лицом опытного врага, когда его оружие уже наведено и в любую из этих минут готово превратить «Тезей» в куски оплавленного металла. Если прошлый раз у Быстрова при встрече с «Хорфом-6» имелось весомое преимущество - корвет был вовремя обнаружен, а разведчик летел на приличной скорости, - то сейчас «Тезей» только вышел за пределы атмосферы и висел на прицеле, как малоподвижная мишень.
То, что Роэйрин в этот раз не собирается их прощать, Глеб понял, едва у борта корвета сверкнула фотонная пушка. Уклонение разведчика сработало безупречно, и луч прошел в сотне метров от кормы, вонзился в атмосферу огненно-белым кинжалом, прошил облака и, наверное, достиг земли. Быстров бросил звездолет в сторону, уходя по ломаной траектории, одновременно пуская две ракеты с мьюронной начинкой. Они не могли повредить «Хорф-6», одетый в несколько энергощитов, но должны были кое-как дезориентировать его системы наведения.
Второй фотонный импульс имперского посланца разрезал пополам крыло разведчика, и «Тезей» кувыркнулся подстреленной птицей.
- Нам не уйти? - тихо спросила Ариетта. - Скажи правду, капитан.
Быстров не ответил, спешно разворачивая космолет. Пущенные ракеты взорвались малиново-синими вспышками, срывая внешний слой защиты «Хорфа-6», оставляя темные кляксы на срединном экране.
- Я понимаю, у нас нет шансов. И вы погибнете из-за меня, - не дождавшись ответа, проговорила принцесса. - Простите.
Быстрову казалось, что Роэйрин играет с ним, как с кот с пойманной мышкой, чувствуя свою многократно превосходящую мощь. Наверное, в этом заключалась затаенная месть за обидную оплеуху возле Сприса. Корвет давно мог разделаться с разведчиком одним слаженным бортовым залпом. Вместо этого он снизил скорость до низкоорбитальной и бил всего лишь из одной фотонной пушки, нанося очень болезненные тычки. Следующая яркая вспышка вонзилась в корму «Тезея», прожигая прочный корпус, разрывая девз-генераторы и нижнюю энергомагистраль. Пронзительный сигнал тревоги не переставал терзать рубку, на системном экране появились зоны, пульсирующие красным.

Предыдущая страница 23 Следующая страница


Сверкающий ангел 24

- Там что-то происходит, - сказала принцесса, не перестававшая следить за имперским кораблем.
Быстров тоже заметил: защитные экраны его противника пошли мелкой рябью и будто лопнули.
- Черная пирамида! - вскрикнула Ваала, глядя, как прямо по курсу разведчика возникло нечто такое же черное, как космос.
Только солнечный блик, скользнувший по гладкой грани, выдал присутствие неведомого корабля.
С вершины пирамиды вырвался луч, похожий на продолжительный импульс деструктора. Он без труда прошил поврежденные энергощиты корвета, и могучее тело «Хорфа-6» вздрогнуло, словно наскочив на невидимое препятствие.
- Стальная Алона! - с восхищением и страхом воскликнула галиянка.
Нос имперского звездолета разлетелся на куски, длинный корпус переломился перед антенной надстройкой. Передняя часть еще попыталась огрызнуться залпом ультрафауззеров, однако их рассредоточенный заряд унесся куда-то в сторону Луны. Обломки могучего хищника Присты вошли в верхние слои атмосферы и падали где-то над востоком Евразии.
С одной из граней пирамиды снова ударил луч. Бледный, цвета туманного неба. Он сорвал едва обозначившееся облачко защитного поля «Тезея». Следом Быстров увидел на радаре три быстро приближающиеся точки. Они разорвались километрах в трехстах от разведчика, разошлись яркими волнами.
- Фоновые бомбы, - догадалась галиянка.
Экраны «Тезея» вспыхнули белым светом, радары и широкополосные сканеры захлебнулись в мощной волне, датчики за бортом несли чертовщину. В ту же минуту «ослепли» многие спутники Земли, в радиодиапазоне прошел такой шквал, что вышла из строя большая часть теле- и радиоканалов и станций сотовой связи. Глеб не видел, как черная пирамида приближается к его ослепшему кораблю. Не видел, как образовалась щель на одной из ее антрацитовых граней и как петля силового поля втянула «Тезей» внутрь неведомого корабля.
Энергогенератор «Тезея» Быстров заглушил: после ударов «Хорфа-6» нарушились магистрали и системы контроля, и это могло обернуться чем-нибудь неприятным, даже взрывом. В разведчике работало только аварийное энергоснабжение. Рубку освещал тускло-голубой свет, пульсировали столбики с данными о бортовых системах, большей частью нарушенных. Обзорные экраны и радары отключились.
- Где мы? - тихо спросила Ариетта.
- Думаю, внутри пирамиды. - Быстров, откинулся на спинку кресла и уставился в потолок.
- Такое ощущение, будто мы на дне бездны Краак. - Пристианка скрипнула ногтем по сенсору выключенной консоли. - Нас не уничтожили сразу, значит, им нужна я. Есть два варианта: выйти из корабля и сдаться или принять сильный токсин. Я не хочу доставаться им!
- Мы еще не знаем, кто они, - ответила Ваала. - Знаем только одно: это самый странный корабль в известных нам частях галактики. Странный и удивительно сильный. Так быстро расправиться с корветом, пожалуй, смог бы не каждый линкор.
- Неизвестное часто вызывает удивление и страх, кажется неодолимым. - Глеб закинул руки за голову и прикрыл глаза. - А потом начинаешь замечать, что и в чужой силе можно найти брешь и выйти победителем в безнадежной схватке. Так было, когда мы разбили эскадру кохху. Кто-то боялся и был готов бежать, а кто-то сумел воспользоваться ошибками проклятых насекомых. И мы…
Речь Быстрова прервало потрескивание терминала связи. Следом раздался голос, красивый женский голос с едва уловимой властной ноткой:
- Вы приняты на борту «Острия славы». Выходите смиренно, без оружия. Никому не причинят зла.
- Подозреваю, они нас приглашают. - Быстров лениво встал и подошел к принцессе.
- Я буду просить, чтобы вас отпустили. - Пристианка поднялась и положила ему руки на плечи, прижалась влажными губами к щеке. - Я буду сражаться за вас и, как ты говорил, найду брешь в их силе.
- А мне не хочется выходить, - процедила Ивала. - Я бы предпочла вооружиться фауззером и каждого, кто сюда пожалует, распускать на составные части.
- И тебя не интересует, кто хозяева пирамиды и что у них за чудо-корабль? - Капитан протянул ей руку.
- Ах, любопытство… Да, любопытство во мне еще осталось. - Схватившись за ладонь землянина, галиянка встала.
Вместе они вошли в шлюз и дождались, когда откроется внешняя дверь.
Ангар, в котором оказался «Тезей», тянулся метров на триста. Слабый серебристый свет, исходивший из щелей вдоль стены, едва разбавлял полумрак, и от этого помещение казалось бесконечным. Вдалеке стояли еще какие-то корабли: орбитальные катера или звездолеты поменьше «Тезея», но отсюда их нельзя было разглядеть.
Больше всего Быстрова удивило, что команду пленного корабля не встречал вооруженный конвой. Во всем огромном ангаре не было ни души, только холодно светившийся треугольник указал направление к двери. Из ангара они прошли в широкий коридор, похожий не на внутреннее помещение звездолета, а скорее на чернокаменную галерею древнего храма, с арками, видневшимися впереди, и рельефами и рисунками иридиевых полос на черных глянцевых стенах.
- Идите прямо без страха, - сказал на всеобщем тот же красивый голос женщины.
Впереди мигнул треугольник-указатель.
Ваала замедляла шаг несколько раз, осматривая рельефы, изображавшие крылатых существ и воинов-людей с древним оружием. Возле одного из рисунков она остановила Быстрова.
- Похоже, здесь надписи на древнегалиянском. Могу разобрать даже пару слов. - Она коснулась причудливо сплетавшихся полосок металла: - «Божественная дорога».
- Ты уверена? - Глеб провел рукой по стене, от которой веяло холодом.
Ивала заметила две фигуры, появившиеся возле арки. Светлые с платиновым оттенком волосы и красивые строгие лица напомнили ей фрески в старом святилище на родной планете.
- Да, - ответила галиянка. - Когда мы бежали с Присты, ты что-то говорил о «Детях Алоны». Поздравляю, капитан, мы у них в плену.

8

- Принцесса Ариетта…
По интонации человека в длинной серой одежде нельзя было понять - вопрос это или обращение.
- Прошу следовать за нами, ваше высочество, - попросил он, отступая к стене.
Трое других беловолосых сдержанно поклонились пристианке.
- Вы забыли о нас, господа, - окликнул их Быстров.
- Вы должны идти за принцессой, - не оборачиваясь, сказал человек, волосы которого оплетала тонкая металлическая сетка.
За аркой коридор поворачивал и выходил в огромный зал. Посреди него находился глубокий провал, облицованный плитами из полированного камня или матово-блестящего сплава. Над этим провалом висел крестообразный мост с серебристым диском и крылатой статуей посередине, а внизу вспухало и опадало ярко светящееся тело, похожее на плазменный сгусток. У ближней дорожки, ведущей к центральному диску, не было ограждения, и Ариетта ступила на нее, с опаской глядя вниз, на дно, где находилась какая-то материя, пульсирующая красным и золотистым свечением.
- Не бойтесь, вы не упадете, - угадав мысли принцессы, сказал незнакомец, шагавший впереди.
- Здесь пленка из силового поля, - шепнул ей землянин, придерживая за локоть.
- Вы видите внизу сердце нашего корабля, - продолжил человек с металлической сеткой, стягивающей волосы. - Оно - часть сердца богини. И здесь повсюду ее душа. - Он многозначительно описал рукой круг.
- Господа, к какой расе вы принадлежите? - полюбопытствовал Глеб, поглядывая вниз, оттуда действительно слышались звуки, похожие на ритмичное уханье огромного сердца.
- Мы - посланцы Эльвы, трех далеких планет, о которых вы не можете знать ничего. Ты угадала, галиянка, наша богиня - Алона. - Ступив на серебристый диск, эльвиец посмотрел на Ваалу и добавил: - Ты могла бы стать одной из нас. Вернувшись к истинной вере предков, ты обретешь покой и огромную силу.
- Пока о вас я ничего не знаю, - после некоторого молчания отозвалась Ивала и следом за Быстровым ступила на диск.
- У тебя будет время обрести знания, - ответил тот же эльвиец, положив ладонь на голову статуи и отдавая беззвучную мнемокоманду.
Его товарищи до сих пор не проронили ни слова.
Площадка дрогнула и полетела вверх. Мимо проплыли стены, разрисованные серебряными знаками на черных плитах. Появилась и ушла вниз кольцевая галерея - на ней собралось довольно много беловолосых людей; длинные, особого покроя одежды делали их похожими на хищных птиц. Выше цвет стен изменился, стал темно-красным, и площадка остановилась в полукруглом зале. Его свод и часть стены занимали огромные экраны, мерцавшие россыпями звезд. Возможно, здесь находилась одна из командных рубок чудесного корабля.
Быстрову показалась, что откуда-то доносится тихая торжественная и тревожная музыка. Наверное, так и было: Ариетте тоже послышалась незнакомая мелодия, она обернулась к черно-красной статуе, от которой расходились консоли управления, и увидела там с десяток эльвийцев. Лишь один выделялся из них темными волосами и синей облегающей одеждой, перехваченной ремнем со стекловидной пряжкой-нейрокомпьютером.
- Подойди, дочь моя, - сказал человек в синем и шагнул на тускло светящуюся плиту, с которой поднимались струйки вспыхивающих и угасающих искр.
В сознании капитана «Тезея» мелькнула пока еще смутная догадка, он вспомнил разговор с Олибрией и свои долгие размышления, порожденные словами графини.
- Кто вы и зачем захватили наш корабль? - спросила Ариетта, не двинувшись с места.
- Мы всего лишь спасли ваш корабль от разрушений. Посмотри на меня, милая принцесса. Посмотри внимательнее, - проговорил темноволосый человек, выходя на свет. - Разве Фаолора не говорила тебе ничего? Да, она многое забыла, она многое сделала не так. Она просто испугалась. Я - Каилин, моя девочка, я - твой родной отец.
От этих слов в широко раскрытых глазах принцессы мелькнуло удивление, смешанное с недоверием. Несколько секунд назад она была готова к тому, что в темных пространствах чужого корабля ее ждут плен, страдания и даже смерть - что угодно, только не человек, который назовется ее отцом.
- Но господин… - Ариетта задышала часто, вспоминая его имя, вдруг вылетевшее из головы, чувствуя, как кровь стучит в висках, а в сердце снова опасными толчками возникает то чувство, которое предшествует превращению.
- Свидетельствую об этом. Каилин - твой настоящий отец, - выступив вперед, сказала высокая женщина с пронзительно красивым, но каким-то мертвенно неподвижным бледным лицом. - Имя мое - Эроила Роас. «Острие Славы» находится под моим командованием.
- И я свидетельствую о том же, принцесса великой Империи! - подтвердил не назвавшийся эльвиец с пиктограммой на груди.
- Мы свидетельствуем! - стройным хором произнесли люди, стоявшие в темноте.
Ариетта обернулась к Быстрову, словно он был единственно верным ориентиром в перевернувшемся мире. Землянин приблизился к ней и прошептал:
- Олибрия говорила о Каилине. Скорее всего, это правда, но не мне судить. Советую одно: будь осторожна.
- Моя маленькая принцесса, тебя переполняет недоверие. Я все понимаю, так и должно быть, - тихо сказал Каилин. - И у тебя много вопросов - на большинство из них ты получишь ответ в ближайшие дни. Сейчас я могу обещать, что ты и твои друзья в безопасности. Ни мятежные силы Империи, никакие другие силы среди близких и самых далеких звезд не смогут повредить тебе на нашем корабле. Дай, пожалуйста, твою руку. Я так долго пытался дотянуться до нее…
- Почему ты не протянул мне свою, когда я была на «Сосрт-Эрэли»? - Сердце принцессы металось в груди, словно от уже случившегося чужого прикосновения. Она пересилила себя и осторожно дотронулась до пальцев Каилина, посмотрела в его лицо - гладкое, чуть суровое, с внимательными серыми глазами. - Почему? Ведь ваш корабль- пирамида был возле станции. Я знаю - все о нем говорили!
- Наши позиции на «Сосрт-Эрэли» достаточно сильны. Люди, верные Алоне, искали вас, но станция большая - найти оказалось непросто, - ответила за него Эроила Роас. - Так получилось, что мы все время опаздывали на один шаг. Вот и здесь лишь за несколько секунд мы смогли остановить враждебный звездолет Присты. Все-таки богиня добра, и вы невредимы!
- Это означает, что мы здесь не пленники? - позволил себе вопрос Быстров.
- Вы спасли мою дочь - вы друзья. - Каилин качнул головой, словно отпуская благодарный кивок. - Если капитан Быстров пожелает, он может покинуть «Острие Славы» прямо сейчас. Мы выделим надежный орбитальный катер и некоторые денежные средства. Но я бы просил его не спешить расстаться с нами. Капитан, вы бы могли оказать моей дочери еще одну услугу?
Быстров молчал, ожидая, что Каилин выскажется более определенно.
- Глеб… - произнесла Ариетта, встав на светящуюся плиту рядом с отцом.
- Мой корабль разбит, а чужой катер вряд ли будет полезен в моем положении. Я сделаю все, о чем попросит меня принцесса, - ответил землянин.
За обзорным экраном вспыхивали, извивались причудливые пейзажи, словно там пролетали джунгли Дарлиана, вид которых искажала расстроенная система оптических призм. «Острие Славы» шло через гиперслои. По всему огромному кораблю разносились глухие учащенные удары энергетического тела, которое эльвийцы называли частью сердца Алоны.
В просторной каюте было неуютно, возможно из-за облицовки, похожей на синий камень, или из-за смотрящих со стены статуй, являвшихся частью компьютерной сети корабля. Быстров забрался на диван рядом с Ваалой и прислонился спиной к жестким подушкам.
- Мне не удалось у них узнать ничего, - сказала галиянка, вытягивая обнаженные ноги. - Я устала, и у меня разболелась голова. Они говорят только о религии, об обидах, нанесенных им Единой церковью Галии. Разве может обида жить тысячи лет?
- Смотря какая обида и кто ее носитель, - ответил Быстров, поглядывая на суровое лицо чернокаменной статуи, и добавил: - Нас могут подслушивать.
- Плевать. Мне нечего бояться. И это я им нужна, а не они мне. - Ивала пренебрежительно скривилась и отпустила в сторону изваяния неприличный по галиянским понятиям жест. - Сейчас только одно можно утверждать без ошибки: старая легенда о «Детях Алоны», бежавших на древних досветовых звездолетах, верна. Они направились в какой-то неизвестный до сих пор уголок галактики, убежденные, что там найдут Дом Алоны. Летели многие тысячи лет и действительно нашли что-то. Скорее всего, останки исчезнувшей цивилизации. Это я поняла из рассказа Лороака Ноэло. Кстати, он хочет меня. У него глаза слезились, когда я заголяла перед ним бедра. И он, конечно, представлял себя в их плену.
- Предательница, не намереваешься ли ты изменить мне и нашему другу Шурыгину? - усмехнулся Быстров.
- Я еще поиграю с Лороаком и отдамся, если только он сообщит мне что-нибудь полезное. - Ивала с блаженством прикрыла глаза и продолжила: - «Дети Алоны» закончили свой безумно долгий перелет в системе звезды, названой ими Эльвой. Где эта звезда - они ни за что не скажут. Я это поняла по настроению Лороака: едва я заговорила с ним о ее расположении, он даже забыл о моем теле и сразу стал сдержан и строг. У этой звезды много планет, три из которых обитаемы и названы без хитрости: Эльва-1, Эльва-2… Но, наверное, они имеют и другие названия. Еще могу утверждать, что они, хотя и давно ушли из нашего мира, остались все так же малочисленны - их женщины, подражая богине, не слишком стремятся иметь детей. Зачем они вернулись в наш мир - пока непонятно. Думаю, они здесь присутствуют скрытно более ста лет. И успели установить тайные связи со многими планетами от дальних границ Сиди до миров Нэоро. Ты же сам слышал, как Эроила Роас сказала, что их позиции на «Сосрт-Эрэли» сильны. А нейтральную станцию можно считать ключом к влиянию на многие цивилизации. Возможно, они думают вернуться в наш мир открыто и большими силами, поэтому ищут себе сторонников. Может быть, надеются обернуть в свою веру многие народы и свести счеты с Галией. Если так, то нас ждут серьезные потрясения и большая война.
- И по-прежнему непонятно, кто такой Каилин, - словно размышляя вслух, произнес Глеб.
- На этот вопрос Лороак Ноэло отвечает с божественной простотой: Каилин - сын Алоны, и все мы ее дети. Ты, кстати, тоже. - Галиянка весело ткнула в капитана пальцем. - А выпытать у Лороака больше, чем он сам желает сказать, невозможно. Пока невозможно, - Ивала прищурилась с хитрецой, - я еще поиграю с ним.
- Все-таки вопрос Каилина - самый запутанный вопрос в мире, - проговорил Быстров, удобнее устраиваясь на диване. - Суди сама: он не похож ни на кого из вашего беглого галиянского рода. Он весь другой. Если он на самом деле сверкающий ангел, скажем, принявший человеческий облик, то что он делает на этом корабле и как он связан с «Детьми Алоны»?
- Я думаю… что он - не человек, - произнесла Ваала, понизив до шепота голос и придвинувшись к землянину. - Ариетта - его отпрыск, всего лишь часть его крови, разбавленной кровью истиной пристианки Фаолоры, и ты сам знаешь, какая вышла у них дочь. - Представляя ту черно-красную тень, то существо, расправившееся с агентами «Холодной Звезды», галиянка зажмурила глаза. - Как ты мог спать с ней? Если ты догадывался, что за чудовище живет в ней, как ты мог заниматься с ней любовью и не бояться, что она может сделать с тобой в безумии?
- В тебе говорит ревность. - Глеб усмехнулся краем рта.
- Нет, Глебушка, я бы рада была видеть тебя в постели с любой красоткой и сама бы нырнула к вам, но только не с наследницей пристианского трона.
- Зря ты так, товарищ Ваала. Ариетта - милая девушка.
- И ты не устоял против ее последней просьбы. Разве не видно, как она изменилась за последние дни? С Каилином они действительно родные души, а ты для них - лишь средство, - фыркнула галиянка и, вскочив с дивана, подошла к небольшому дереву, росшему из стены, чтобы сорвать темно-красный плод.
- Как я понимаю, у них нет выхода на герцога Ольгера. Он не идет с ними на контакт. А мне он верит. Должен верить, если что-нибудь не изменила смерть Олибрии, - ответил Быстров. - Посмотрим. На Присте мы будем через трое суток.
- Если нас не расстреляют корабли герцога Флаосара, и еще тысяча всяких «если». - Ивала нахмурилась и вонзила в сорванный плод зубы. - Не понимаю, откуда у «Детей Алоны» такая уверенность, что их пирамиду не разберут по кирпичикам имперские линкоры. Я ничего не понимаю в их замысле.

9

Катер «Риза» пристианского образца восьмой час шел в режиме форсированного торможения: путь до главной имперской планеты был неблизким, и сначала ему пришлось разогнаться до опасной для машин такого класса скорости. «Острие Славы» осталось далеко позади осколком тьмы, за радиусом сканирования имперских сил. Впереди в ожерелье орбитальных станций, крошечных искорок транспортов и боевых кораблей сияла Приста.
Ариетта глубоко вздохнула, прижимая затылок к подголовнику и думая, что скоро все решится. Каилин много раз говорил, что ей не о чем беспокоиться, но в грудь стучалась тревога, и кровь волнами приливала к вискам.
- Ваше высочество, - сказала Ваала, крем глаза следившая за пристианкой, - об одном прошу: не волнуйтесь, не доводите себя до крайней радости или злости. Еще не хватало, чтобы вы здесь превратились в чудовище и перегрызли глотки мне и Глебу.
- Это вы, не волнуйтесь, госпожа Ваала. Все будет хорошо, и вы больше никогда меня не увидите, - отозвалась принцесса. - Хотя вас никто не просил следовать сегодня за мной.
- Глеб просил, - резко сказала галиянка.
- Да, я забыла. - Наследница положила на консоль амулет, подаренный отцом, и, повернувшись к галиянке вполоборота, проговорила: - Послушай, Ивала, мы с тобой прекрасно ладили все это время, если не считать самых первых дней. Я знаю, что ты очень многое сделала для меня, за меня ты подставляла свою жизнь. И я благодарна тебе. Очень хочется, чтобы мы расстались если не подругами, то добрыми знакомыми. К тому же я отчасти галиянка, как и ты. - Ариетта слабо улыбнулась.
«Черта с два ты галиянка, - подумала Ваала, - ты чудовище, как и твой отец. В лучшем случае, божественное чудовище».
А вслух произнесла:
- Хорошо. Ты рисковала жизнью вместе с нами, а я это ценю выше, чем пустые слова.
Справа вверху показалось пятнышко Верхней орбитальной станции, слева в двух тысячах километрах проплывал патрульный крейсер. Быстров заметил, что военных кораблей в системе Идры стало меньше, причину он знал от Каилина: двенадцать крупных кораблей с герцогом Флаосаром ушли к взбунтовавшейся Гарлокии. Дети Алоны неплохо рассчитали время акции - отсутствие Флаосара и части верных ему кораблей значительно облегчало задачу. К тому же агентам Эльвы удалось распространить на Присте и соседних планетах информацию, что после погибшей императрицы осталась дочь, показав в новостных каналах снимки Ариетты, добытые с камер слежения «Сосрт-Эрэли». Никакие усилия герцога Саолири не смогли помешать этому: информация прошла, родила волну разного рода разговоров среди пристианцев и стала этакой бомбой, ждавшей часа, когда кто-то нажмет на кнопку. Конечно, для большинства членов Имперской Ложи разговоры о принцессе были не больше чем слухами, инициированными противниками Союза герцогов. Но ведь совсем недалеко от главной имперской планеты в неприметном катере летело подтверждение слухам.
На скошенной панели терминала замигал синий индикатор, тут же он сменил цвет на зеленый - пристианская Служба Идентификации снова приняла код. Эроила Роас оказалась права: имперские станции контроля пространства принимали сложный многоуровневый код без всяких оговорок. Теперь не было сомнений, что катер «Риза» свободен в перемещении, по крайней мере, в полосах общих транспортных коридоров.
- Давай пустим новостной канал, - предложила Ивала, потянувшись к сенсорам терминала.
- Думаешь выловить информацию о нашей принцессе? - догадался капитан, сверяясь с навигатором и отклоняя судно от транспортного потока к яркой подковке Ворот Оро.
- Почему бы нет? Нам всем интересно. - Галиянка подключилась к сети «Ас-Саен-Вай» и набрала два слова: «дочь Фаолоры».
На экране всплыла огромная россыпь голограммок.
- Ваше высочество, клянусь, о вас здесь уже знают. - Ивала ткнула в первый попавшийся кубик.
На прозрачном пластике возникло чуть размытое изображение Ариетты в разорванном платье, идущей через главный зал банка «Эко-Рауфу». Под ним появилась надпись на трех языках: «Истинная наследница в бедственном положении».
- Какой кошмар! - расхохоталась галиянка, активируя следующий блок.
В нем не было изображения наследницы, зато имелась мнемостатья с кричащим названием «Принцесса Ариетта спасается бегством от убийц».
- Но это же правда! - Дочь Фаолоры тоже рассмеялась. - Только снимок в грязном платье мне очень не нравится! Лучше бы показали меня после посещения магазинов на Розовом Поле!
- Входим в атмосферу, - предупредил Быстров.
Лобовой экран затянуло дымкой, по корпусу прошли легкие вибрации. Спуск катера проходил по сложной траектории, конечный участок которой сопрягался с транспортным коридором между двумя столицами: Арсидой и Элсинэей.
Через минуту белыми рыхлыми перьями на катер нахлынули облака, и скоро внизу засверкал океан, бирюзовый в блеске утреннего солнца и винно-красный вблизи цепочки островов. Справа тысячами флаеров и грузовых платформ замелькала воздушная дорога. Бортовой компьютер временно взял управление на себя и легко встроил космолет в плотный поток летающих машин.
- Теперь, девушки, молитесь, чтобы Ольгер был в своем родовом гнездышке, - сказал Быстров, неотрывно следя за показаниями навигатора: в гостях у герцога он был много раз, но всегда подлетал с юга, от замка Олибрии.
- Для нас всех теперь одна богиня - Алона, - то ли в шутку, то ли всерьез отозвалась Ваала.
Улыбка исчезла с ее лица, и взгляд стал сосредоточенным.
Замок Ольгера находился примерно в ста тридцати километрах от Розового озера. Оно показалось справа маленькой лужицей, зажатой между красноватых скал. Глеб выключил автопилот и, вопреки тревожному писку системы контроля, вывел катер из транспортного коридора. Сбросил до опасного минимума высоту и повел машину, едва ли не касаясь днищем верхушек деревьев.
- Сядем очень близко к замку, - предупредил он. - Это опасно - охрана может отреагировать жестко, но выбора у нас нет: если сесть дальше, не факт, что нам позволят поговорить с Ольгером.
- И если его не будет на месте, нас схватят имперские безопасники, - продолжила его мысль Ариетта.
Волнение будто покинуло ее, в глазах появился решительный блеск.
- Не совсем так, - поправил ее Глеб. - Схватят меня. Вы с Ариеттой должны действовать по сценарию Каилина.
- Я думаю, если тебя схватят, то все потеряет смысл. До заседания Ложи менее трех часов. Мы ничего не успеем сделать. Ничего, - проговорила Ивала, разглядывая высокие арки, начинавшие ритуальную дорогу к старой Арене Джад.
- Не будем о плохом. Как вам Приста, госпожа Ариетта? - Быстров снизил скорость и повел машину над нефритовой дорогой, маневрируя между огромными статуями воинов.
- Я так мало ее знаю. Но очень хочу, чтобы она стала моей Пристой. - Наследница схватила амулет Каилина и с силой сжала его в кулаке.
Ее губы прошептали несколько быстрых слов, из которых Глеб расслышал лишь два: «царство», «Алона».
Слева в обрамлении садов показалось здание, похожее на фигурный фиал из красного полупрозрачного камня, вокруг него поднималось пять башенок-спиралек. Глеб изменил курс, на мгновение поднял катер вверх и посадил его в ста шагах перед лестницей, ведущей к богато украшенному порталу.
- Я выхожу, а вы остаетесь здесь! - предупредил он, срываясь с места и направляясь к шлюзовой камере.
Когда Быстров ступил на трап, щурясь от яркого света Идры, его уже поджидали трое рослых мужчин, вооруженных масс-импульсными пистолетами и иглометами.
- Наземь! - грубо крикнул один из охранников и щелкнул предохранителем.
- Мне нужен герцог Ольгер! - делая шаг вперед, произнес землянин. - Скажите ему, по срочному делу!
- Наземь! - повторил пристианец в синем неокомпозите.
Над подстриженными кустами парили два робота, шевеля усиками и развернув оружейные стволы в сторону катера.

Предыдущая страница 24 Следующая страница


25 Александр Маслов

Быстров присел на корточки и сказал:
- Передайте Ольгеру: дело касается заседания Имперской Ложи! Если это сообщение он не получит через пять минут, я вам не завидую!
- Лицом вниз! - чья-то рука повалила капитана в траву.
- Ивиж, обыщи катер, - распорядился старший охранник.
Глеб не видел, как вывели Ариетту и Ваалу, но слышал возмущенное шипение галиянки и вполне русский мат. Больше всего он боялся, что она ввяжется в драку. Затем увидел в пяти шагах от себя лицо Ивалы, прижатое щекой к траве, и подмигнул ей.
Принцесса спорила с охранниками дольше, и, когда кто-то грубо толкнул ее, заставив встать на колени, она вскинула голову и в порыве гнева воскликнула:
- Вы знаете, кто я?!
- Нарушительница особо охраняемой территории, которая будет передана Службе Безопасности, - ответил пристианец с парализатором. - Девочка, не выводи меня из себя! Ляг на землю!
- Господа, если вы служите герцогу Ольгеру, то клянусь, он будет вами очень недоволен! - подняв голову, произнес Быстров.
Охранник в зеленом композите вдруг как-то растерялся и отступил на шаг, но причиной тому были не слова капитана, а вид Ариетты. Он жестом подозвал кого-то из группы и что-то нашептал ему на ухо. При этом лицо человека, слушавшего его, бледнело и вытягивалось.
- Я извиняюсь, незнакомая госпожа, - наконец проговорил старший страж. - Не вы ли та самая, о которой говорят… - Он замялся, подбирая слова.
В голове его уже звучало «дочь Фаолоры», но этого он не смел произнести.
Наследница сама пришла ему на помощь и с вызовом сказала:
- Да, я принцесса Ариетта. Ваша будущая императрица. Мне так и стоять на коленях?
Ивала, ударяя рукой по траве, разразилась смехом, а Быстров сжал кулаки и мысленно произнес: «Лучше бы ты, дорогая, так не говорила. Теперь наша жизнь целиком зависит от этих людей». Он даже не видел, что из портала вышел Ольгер.
- Простите, ваше… Как нам называть вас? - Охранник, стоявший ближе всех к наследнице, подскочил и поднял ее, осторожно держа за руку. - Еще раз простите нашу глупость. Мы не следим за новостями… И герцог ничего не говорил о вашем прибытии…
- Не надо валить на герцога, - раздался за его спиной голос Ольгера. - Мои старательные стражи переусердствовали. Прошу извинить.
- Вы и есть хозяин этого милого замка? - Дочь Фаолоры проворно вскочила на ноги, разглядывая невысокого широкоплечего мужчину с темными, длинными, до плеч, волосами и растерянным взглядом. - Уважаемый герцог, мне нужно представляться? - продолжила она, приближаясь к нему.
- Думаю, нам лучше пройти в замок. Встаньте же, капитан! - Ольгер наклонился над наблюдавшим за ним Быстровым. - И поднимите свою очаровательную спутницу. Впрочем, я сам подам ей руку. - Он сжал ладонь Ваалы, уже вскочившей на ноги.
По пути к замку герцог не проронил ни слова, наверное, от распиравшего его волнения. Таких гостей сегодня он явно не расчитывал видеть и лишь взволнованно посапывал, поднимаясь по стекловидным ступеням, под которыми вспыхивали тускло-рубиновые отсверки. Ариетта шла за ним, задрав голову к рельефам, украшавшим вход.
Когда они вошли в зал, отделанный в бордовых и темно-зеленых тонах, хозяин предостерегающе поднял руку и, сосредоточившись, отдал какие-то ментальные команды системе управления замком. Потом вышел на освещенный солнцем круг и сказал наследнице:
- Прошу прощения, ваше высочество, но церемонии не могли быть соблюдены. В силу известных причин я даже не смел назвать ваше имя и приветствовать вас с должным почтением. - Он отпустил учтивый поклон.
Быстров и Ваала по этикету должны были преклонить колени, только Ариетта жестом остановила их и сказала:
- Какие церемонии, милый герцог, в моем положении? Спасибо, что ваша прилежная охрана нас не перестреляла!
- Вам, капитан, нужно было хоть как-то выйти со мной на связь и сообщить намеком подробности вашего посещения, - нервно расхаживая по плитам полированного камня, высказался Ольгер.
- Любое сообщение могло быть перехвачено, и мы бы подвергли себя и вас большому риску, - ответил Быстров.
- Вы думаете, что сейчас ничем не рискуете? Вы, господин Быстров, вообще представляете, в каком мы все положении? Вас разыскивают за убийство Олибрии… - Глеб попытался возразить, но герцог махнул рукой и продолжил: - Знаю, обвинения, скорее всего, сфальсифицированы Флаосаром. Скорее всего! - Он поднял палец, давая понять, что сам еще не имеет уверенности в невиновности землянина. - За принцессой Ариеттой идет охота во всех доступных секторах галактики. А вы смеете появиться здесь, радом со столицей империи и в нескольких минутах полета от земель Саолири!
- Господин Ольгер!.. - начал Быстров, но пристианец снова оборвал его раздраженным взмахом руки.
- Едва кто-нибудь, кроме меня, узнает о том, что наследница трона здесь, ее мигом схватят и объявят самозванкой! - продолжил герцог. - Единственное, что я могу сделать для вас сейчас, это помочь скорее исчезнуть с Присты и забыть, что вы здесь были!
- Герцог Ольгер! - Ариетта шагнула вперед, и в ее голосе прозвучали жесткие нотки: - Если вы действительно хотите нам помочь, то выслушайте внимательно капитана Быстрова!
- Так вот, господин Ольгер, - негромко сказал Глеб, - принцессу не посмеют обвинить в самозванстве - у нее имеются все документы, подтверждающие происхождение и право наследия, за подписью Фаолоры и необходимыми идентификаторами.
- Чушь! - отозвался хозяин замка. - Едва вы предоставите свои документы, их сразу подменят фальсификатами, проведут экспертизу этих фальсификатов, и итог будет очень печальным. Поймите: для Пристианской империи не существует принцессы Ариетты - есть только миф о ней, якобы придуманный врагами Империи. Прошу прощения, ваше высочество, - он отпустил поклон принцессе, - но я вынужден говорить неприятную вам правду!
- Выслушайте меня, господин Ольгер, - спокойно произнес капитан «Тезея». - Сегодня через два с небольшим часа состоится заседание Имперской Ложи. Если вы соизволите быть на нашей стороне, то вы проведете нас во Дворец Эдоро и спрячете в комнате, близкой к залу заседаний. Сами вы выступите на заседании и сообщите сущую правду - то, что после погибшей императрицы действительно осталась дочь. Документы принцессы будут при вас. Тут же на глазах заседателей вы воспользуетесь идентификационной машиной и представите залу неопровержимые факты. Данные идентификатора подтвердит сама Ариетта, которая войдет в зал по вашему сигналу и подвергнется сканированию. Вы понимаете, что это единственно возможный и вполне разумный план?
Герцог покраснел и начал мерить зал широкими шагами, ничего не говоря, иногда поглядывая на Быстрова.
- Это безумный план, - наконец произнес он. - Для начала ее высочество никто не впустит в зал. Стражи, в том числе ритуальные, временно подчинены Исериону - главе Имперской Ложи. И он - наш враг. Теперь у него новые полномочия. Он сразу закроет заседание, если что-то пойдет не так, как выгодно шайке Флаосара.
- Мы должны рискнуть, господин Ольгер. В зал Ариетту проведу я с Ивалой Ваалой, даже если нам потребуется перестрелять половину стражей.
- Нет, вы сами не понимаете, что говорите! Ваше высочество, позвольте мне с капитаном Быстровым удалиться на пять минут? - неожиданно спросил герцог.

10

Они вошли в библиотеку, где на полках, сделанных из радужно-голубого агата, стояли старые бумажные книги (от одряхления их, как и многие другие ценные вещи, сохранял микрополимерный слой). На другом простенке, напротив арочного окна в сад, располагались головы пристианских хищников с бусинками злобно-блестящих глаз.
- Кто убил Олибрию? - спросил герцог настолько громко, что его слова должны были услышать в красном зале.
- Ее слуга - Орэлин. Он бежал вместе с нами, и только много дней спустя я узнал, что он работает на «Холодную Звезду». На «Сосрт-Эрэли» он вывел на нас милькорианских агентов, - так же громко ответил Быстров.
- И зачем, по-вашему, Милько нужна смерть графини? - Герцог нажал сенсор на простенке, пуская в комнату слабый шум и прохладный воздух с запахом моря.
- Господин Ольгер, у меня есть версии, и я готов изложить их вам. Я могу рассказать много важного, но сейчас нет для этого времени. Заседание Ложи через два часа, вы должны принять решение. Если вы решитесь помочь истинной наследнице, то нужно действовать. Если же нет, то мы должны успеть бежать отсюда. К тому же… - Глеб подошел к голове вегра и коснулся черной жесткой шерсти, - ваши охранники догадываются, какие у вас гости. Ариетта сама им назвалась.
Ольгер вместо ответа покачал головой.
- Вы полностью доверяете своим охранникам? - спросил землянин.
- Нет. Сейчас такое время, что никому нельзя доверять. Даже человек, лояльный вчера и трижды проверенный, сегодня уже может служить другому хозяину. Теперь главный вопрос… Тот, из-за которого мы уединились. - Пристианец остановился напротив окна, не решаясь начать, потом спросил: - Вам известно, почему Милько интересуются принцессой?
- Да.
- Вы знаете, кто ее отец и почему императрица прятала от всех родную дочь?
- Да, господин Ольгер. Олибрия мне все рассказала.
- Так вот, капитан… Я не уверен, что Ариетта может занять престол нашей Империи. Вы понимаете меня? Даже если бы все зависело от одного меня и мне достаточно было просто подвести принцессу к трону, я не уверен, что решился бы это сделать, - проговорил герцог, внимательно глядя на землянина. - Что молчите, Глеб? Это вам не на корабле, когда неверное движение руки не всегда приводит к роковой ошибке. Я даже не уверен, что сама Фаолора хотела бы видеть преемницей свою дочь. Я ни в чем не уверен. А время, как вы говорите, утекает…
- Я уже думал над этим. - Быстров сунул руку в открытую пасть вегра, чувствуя остроту его клыков. - Конечно, ни вы, ни я не можем сказать, как правильнее поступить. Этого, наверное, не знала и сама Фаолора. Но именно нам предстоит принять решение, и сейчас же - позже такой возможности может не оказаться. И вот еще что: я не думаю, что для Империи станет лучше, если ее возглавит Флаосар или ее разорвут на части другие недобрые силы.
- Меня особо интересует одна деталь. - Ольгер подошел к землянину вплотную. - Вы замечали за наследницей, что-нибудь такое… что ее сильно отличает от всех нас?
Глеб ожидал подобного вопроса, но за долгое время пути от «Острия Славы» до Присты он так и не решил, как ответит на него.
- Она - хороший человек, - произнес землянин. - За прошедшие дни я во многом узнал ее и привязался к ней. Не раз убеждался в ее здравомыслии. От всех нас ее отличает только одно…
Герцог, нахмурив кустистые брови, ждал.
- То, что она принцесса, - заключил капитан.
- Хорошо, господин Быстров. Считайте, что вы, - Ольгер вытянул палец в его сторону, - именно вы определили судьбу великой Империи. Посмотрим, что из этого получится. - Он бросил взгляд на браслет. - У нас осталось немного времени. Я иду переодеваться. Через десять минут встречаемся в Северном зале и обсудим этапы нашей сомнительной акции.
От замка Ольгера до Дворца Эдоро, возвышавшегося темно-синей громадой на скале, флаер шел в автоматическом режиме. Описав широкую дугу над морем, он сел на свободной площадке перед порталом, украшенным золотым картушем. Герцог вылез из машины, поглядывая на другие флаеры, расположившиеся справа и в тени раскидистого дерева с зеленовато-серебристой листвой. Ольгер видел элегантный экипаж герцогини Роасаны, два голубых, похожих как капли воды флаера графов Салогана и Ниасара и остроносую машину из черного дерева, принадлежащую Саолири. «Исключая Роасану, остальные - не слишком дружественная компания, - подумал он. - Но ничего, мы будем драться. Со всем ожесточением, ведь ставка больше, чем только моя жизнь».
Дождавшись, когда Ариетта и галиянка покинут флаер, герцог принял из рук Быстрова контейнер, в котором лежали бесценные документы наследницы и оружие, и направился к порталу.
- Эти люди со мной, - бросил он небрежно офицеру дворцовой стражи.
- Извините, господин Ольгер, каждый, входящий во дворец, должен пройти процедуру опознания, - заметил тот. - Разумеется, вас как почетного члена Ложи это не касается.
- Навласал, мы спешим. К чему эти условности? - Герцог дружески похлопал офицера по плечу и шагнул к приоткрытому порталу.
- Господин Ольгер… Вы же знаете, по распоряжению герцога Флаосара существуют новые строгие правила прохода! - проговорил неуступчивый страж.
- По распоряжению Флаосара? - Ольгер вдруг побагровел. - Да как вы смеете, офицер? Разве вы стали бы задерживать Флаосара, проводи он здесь свою многочисленную свиту? Или я уже не равен ему в ваших глазах? - Он надвинулся на стражника, словно яростный боевой корабль. - Запомните: Флаосар пока не правит Империей! Запишите себе в уставе: Флаосар - еще не вся Приста! Его вообще нет на Присте!
- Простите, герцог Ольгер. - Страж прижал к себе фотонное копье и попятился.
Другие воины сделали шаг в сторону, пропуская строптивого герцога и трех неизвестных людей.
- Герцог, вы чудесны в гневе! - нагоняя его за поворотом, прошептала Ариетта.
- В политике это иногда единственно доступное оружие, - отозвался Ольгер, шагая по прозрачным плитам, под которыми сверкали созвездия подчиненных Империи пределов.
Стражи, стоявшие на лестнице и в длинном зале Ожиданий, не смели больше задерживать герцога и его небольшую свиту. Только маркиза Саоален кратко справилась о настроении Ольгера и, отозвав его в сторону, полюбопытствовала, что за госпожа с темно-каштановыми волосами, так изыскано брошенными на лицо, его сопровождает. На что получила милый, но весьма невразумительный ответ.
Пройдя до конца Малахитовой галереи, Ольгер замедлил шаг и едва слышно сказал Быстрову:
- Капитан, видите дверь, перед которой два церемониальных стража? Она выведет в зал рядом с трибуной. Вы должны войти в нее по моему третьему сигналу. Постарайтесь не опоздать, иначе вы рискуете не застать меня в зале, по крайней мере, живым. И сами отсюда не выберетесь.
Глеб мельком глянул на воинов в титановой броне, которым, возможно, осталось жить менее получаса, на тяжелую дверь из зеленого дерева с чешуйчатой резьбой. За этой дверью через те же полчаса должна решиться судьба Империи. Землянину отчего-то подумалось, что, каков бы ни был исход сегодняшнего дня: проиграет ли Ариетта битву за трон или с триумфом займет его, те милые для Присты времена, что длились полтора века при мудрой, почитаемой даже враждебными кохху Фаолоре, уже не вернутся никогда.
Свернув в арочный проход, герцог прошел с десяток шагов и остановился.
- Почему бы нам не воспользоваться комнатами графа Алсинора? - спросил он сам себя вслух и пояснил принцессе: - Он - мой друг. Его сегодня здесь не будет, и отсюда вам ближе идти, чем из моих апартаментов.
Ольгер приложил пальцы к сенсору, автоматика приняла его как своего, и массивные створки с шорохом распахнулись.
- Прошу, - пропустил герцог наследницу в небольшой, обставленный деревянной мебелью зал.
Затем поставил контейнер на стол и вытащил из него мощный парализатор и три масс-импульсных пистолета. Пока Быстров и девушки прятали оружие, Ольгер еще раз внимательно ознакомился с документами и разложил их в удобном порядке, потом посмотрел на браслет и сказал:
- Пожалуй, мне пора.
- Я очень на вас надеюсь, герцог! - с чувством произнесла Ариетта, в ее глазах словно вспыхнуло серебряное пламя.
- И я надеюсь, что скоро Приста не будет испытывать трепет при звуке имени Флаосара, а вас я смогу назвать «ваше величество». - Прислонив контейнер к груди, пристианец направился в зал Заседаний.
Скамьи из священного дерева, полукольцами поднимавшиеся от статуи Эдоро, наполовину были пусты. Сегодня на заседании Ложи было не так много людей: после вынужденного отлета Флаосара к Гарлокии политическая активность на Присте резко снизилась. Сначала с трибуны, расположенной под распростертой ладонью Эдоро, выступал секретарь по Делам Колоний - это был стандартный отчет за истекший пятидесятидневный период. Слушали его почти без интереса: всем надоели речи о падении торгового оборота, уменьшении усредненных Оценок Этики и технологий на периферии, и даже вести об антипристианских настроениях на Верлоне не вызывали острых эмоций. На экране, занимавшем часть свода и стены над трибуной, демонстрировались виды планет, о которых шла речь, и кадры о беспорядках в столице Реилиды. Затем секретаря по Делам Колоний сменил граф Салоган, курировавший комиссии по Культурным Традициям и Распространению Информации. Когда его выступление подходило к концу и он сотрясал воздух стандартными наставлениями, Ольгер встал и неторопливо направился к трибуне.
- Вы что-то хотите сказать, герцог? - осведомился Исерион, глава Имперской Ложи, всегда контролирующий заседание.
- Да, - небрежно отозвался Ольгер. - У меня кое-какие соображения по принципам распространения информации, о которых говорил уважаемый Салоган. Позвольте, граф. - Он стал рядом с прежним докладчиком на тесной для двоих трибуне.
- Я почти закончил. - Салоган выдал в зал еще какую-то громкую реплику о безответственности новостных каналов и сбежал по ступенькам к проходу.
- Господа! - важно начал Ольгер и нажал пластину на браслете, подавая сигнал Быстрову. - Я желаю продолжить тему, поднятую графом Салоганом, о распространении ложной информации многими новостными каналами и некоторыми высокопоставленными и очень безответственными людьми.
Такое начало не насторожило даже опасливого графа Исериона. Он сидел на возвышении в центральном ряду, уперев подбородок в кулаки и внимательно глядя на Ольгера.
- Несколько часов назад мне в руки попали документы… - продолжил герцог спокойно, настолько спокойно, что даже часть заседавших начала терять интерес к его речи. - Какие-то странные документы, которые я хотел бы публично проверить на подлинность, воспользовавшись нашим компьютером. Скажу сразу: то, что в этом контейнере, - он открыл блестящую, с рельефным гербом крышку, - досталось мне от сомнительных людей, которые задержаны и скоро будут давать разъяснения.

Глава Имперской Ложи насторожился.
- А тем временем мы, господа, - Ольгер выдержал паузу, кладя бледно-желтый листок с имперской печатью на активную зону компьютера, - давайте раз и навсегда поставим точку в вопросе о якобы существующей дочери Фаолоры. Точку всем ничтожным слухам!
- Герцог Ольгер! - Исерион мрачно поднялся с места. - Вы обязаны были сначала предоставить эти документы мне! Вы не имеете права приносить в священное для Империи место сплетни с улиц!
По залу прошел нарастающий ропот. Маркиз Мелисиан, один из самых ярых сторонников Флаосара, вскочил со скамьи и порывистым шагом направился к главе Имперской Ложи.
Дворцовая машина, сканируя листок с печатью, издала мелодичный звон и вывела на экран над трибуной текст документа вместе с вердиктом его подлинности.

11

Получив первый сигнал от Ольгера, Быстров снял с предохранителя «Дроб-Ээйн-70» и сказал принцессе:
- Пора.
В запасе у них было не более трех минут.
Пристианка тоже привела в готовность оружие, которое на этот раз ей доверили. Ваала шагнула к двери и, толкнув створку, с удивлением обнаружила, что выход заперт. Ариетта подскочила к сенсору, слабо светившемуся под голограммой морского пейзажа, и прижала к нему пальцы. Несколько раз наследница подавала автоматике ментальную команду, но дверь не шелохнулась.
Ивала с негодованием фыркнула, понимая, что тратятся драгоценные секунды, и вскинула пистолет. Палец ее уже почти вдавил спуск, когда створки дрогнули и с шорохом разошлись.
На пороге стоял невысокий пристианец в синей бархатной одежде с кожаными вставками. В первое мгновенье при виде наведенного на него оружия он обомлел, приоткрыв рот и попятившись, потом вскричал:
- Что вы здесь делаете?
- Позвольте объяснить, господин Алсинор. - Глеб, схватил Ивалу за руку, опуская ее масс-импульсник.
- Капитан Быстров?! - Граф не сразу узнал землянина, шагнул вперед и нервно сказал: - Я буду вынужден позвать стражников!
Ваала вскинула парализатор, который держала в левой руке.
- Тише, граф! - Землянин удержал ее, понимая, что выстрел в Алсинора мгновенно активирует его личный браслет и сигнал с него получат стражи дворца и Служба Имперской Безопасности. - Сюда нас завел герцог Ольгер! - пояснил Глеб. - В силу особых причин!
- Герцог не мог впустить вас в мои комнаты! Здесь хранятся некоторые вещи имперской важности! - отверг Алсинор.
- Нынешние обстоятельства выше ваших «вещей имперской важности»! Выслушайте меня или мы будем вынуждены пустить в ход парализатор! - Быстров, грубо схватив пристианца за воротник, втянул его в комнату.
Ивала приложила ствол к его вспотевшему лбу, а дочь Фаолоры, откинув с лица волосы и приблизившись к нему, сказала:
- Вы узнаете меня, граф? Постарайтесь вспомнить это лицо - его вы наверняка видели в информационной сети. Теперь его знает вся Приста!
- Ложная наследница императрицы! - догадался он, пытаясь оттолкнуть руку Быстрова.
- Я истинная дочь Фаолоры! Поймите это, граф! Поймите сейчас или через минуту будет поздно! - произнесла Ариетта с такой убедительностью, что хозяин комнат закивал, и по щеке его скатилось несколько крупных капель пота.
- Выбирайте, граф, - продолжила принцесса негромко, но с интонацией человека, приставившего своей жертве нож к сердцу: - Вы желаете, чтобы Империей правил мятежный Флаосар или я - законная наследница трона?
- Вы, ваше высочество, - с хрипом произнес Алсинор, наконец справившись с сильной рукой землянина.
- Тогда дайте нам возможность пройти в зал Заседаний! - сказала Ариетта, все еще пронзительно глядя на него. - Там герцог Ольгер подтверждает мое право документами Фаолоры! И его убьют, если вы помешаете нам!
Браслет Глеба пискнул второй раз - это означало, что они должны обезвредить ритуальных стражей и стоять у двери в зал.
- Скорее! - призвал капитан «Тезея» выскакивая в коридор.
- Я вас убью, если вы выйдете из этой комнаты или попробуете подать сигнал тревоги! - прошипела Ивала, ткнув в сторону Алсинора пистолетом, и поспешила за Быстровым.
Тридцать шагов отделяли их от поворота, за которым открывался прямой проход к заветной двери и ритуальным стражам, стоявшим возле нее. Галиянка шла первой. От нее требовалось убрать пристианцев двумя точными выстрелами из парализатора раньше, чем они успеют отреагировать и позвать на помощь. Задача была непростой: выстрел парализатора, посылающий электроразряд особого свойства, был эффективен только в ближнем бою. Если же сделать этого не удастся, то в действие придется пустить масс-импульсное оружие - более шумное и куда менее милосердное.
Дойдя до поворота, Ивала задержала дыхание и дикой кошкой выскочила из-за угла. Первый ее выстрел поразил стража справа. Второй едва зацепил другого пристианца, и тот, обладая завидной реакцией, успел опустить фотонное копье. Луч ударил в стену возле Быстрова. Глеб, припадая на колено, выстрелил из «Дроб-Ээйна», однако титановая броня с неокомпозитной прокладкой выдержала мощный заряд. Выронив копье, пристианец отлетел к колонне и заорал.
- Заткнись, милый мой! - произнесла галиянка и всадила в него три выстрела из масс-импульсника.
Шлем слетел с головы дворцового воина, и светлый камень окрасился кровью.
Опережая на несколько шагов Глеба и принцессу, Ивала рванулась к двери. Со стороны галереи уже слышался тяжелый топот. Добежав до распростертого пристианца в броне, Ваала повернулась и выстрелила, сбивая одного из трех стражников. Атаки с другой стороны коридора она не ожидала. Залп фотонного копья рассек плиты пола рядом с ней. Галиянка успела повернуться и еще раз нажать на спуск, когда луч полосонул ей по бедру. Стиснув зубы от боли, она упала, не видя, что левую ногу ей просто отрезало, а правая прожжена до кости и из разорванных вен хлещет кровь. Ивала нашла силы поднять пистолет и снести голову стражнику с фотонным оружием.
Зал заседаний гудел десятками взволнованных голосов. Некоторые из высшей знати с изумлением перечитывали второй документ с подписью императрицы, появившийся на экране. Другие, потрясая кулаками, выкрикивали оскорбления в сторону Ольгера.
- Господин Ольгер, вы сами уверены, что эти бумаги не могут быть сфальсифицированы? - Высокий, но спокойный голос герцогини Роасаны казался звонким ручейком среди грохота камней.
- Я лишь предоставляю их на ваш суд, - любезно откликнулся Ольгер. - И чтобы у вас не осталось никаких сомнений, - герцог повысил голос, - у меня имеется идентификатор личности наследницы этих документов! - Он вытащил пластиковую карту и положил ее на активную зону компьютера.
- Это грязная провокация, Ольгер! - закричал с центрального ряда маркиз Мелисиан. - Я требую прекратить заседание!
- Прекратить заседание! - поддержал его Ниасар, вскакивая на скамью и взывая к главе Имперской Ложи.
- Заседание закрыто! - Исерион встал и, гневно глядя на Ольгера, произнес: - Будет назначено расследование по вашим неправомерным действиям, господин Ольгер. Нетрудно догадаться, что именно вы - инициатор тех вредных слухов о дочери Фаолоры! Я немедленно пошлю Флаосару сообщение по туннельной связи! Заседание закрыто! - Он повернулся к залу.
- А кто такой Флаосар? - опираясь на трибуну, гневно вопросил Ольгер. - Скажите теперь мне: кто такой Флаосар, если все мы знаем, что после императрицы осталась законная наследница трона? Не я - дворцовый компьютер при всех вас подтвердил подлинность имеющихся документов!
В этот момент машина пискнула, удостоверяя подлинность идентификационной карты.
- Вот вам доказательство, что наследница существует! - Ольгер вытянул руку к экрану, на котором появилось голографическое изображение Ариетты, закодированное в карте со столбиками личностных данных.
- Только вопрос, где она сама? Может, ее давно нет в живых! - выкрикнул маркиз Мелисиан, осведомленный о миссии корвета «Хорф-6».

Предыдущая страница 25 Следующая страница


Сверкающий ангел 26

- Она здесь, маркиз! - Герцог Ольгер нажал пластину на браслете, подавая третий сигнал, по которому в зал должна была войти Ариетта.
«Стража Эдоро, перекрыть все выходы дворца!» - отдал команду Исерион по ментальному каналу.
Добежав до Ваалы, Быстров открыл огонь по левому проходу. Принцесса повернулась к правому и била из тяжелого масс-импульсника точно и беспощадно. Двое стражей, стоявших там, не успели поднять копья и враз превратились в куски разорванной плоти.
- Ивала!.. - Глеб скорбно наклонился над галиянкой.
Она была еще в сознании и покусывала губы, чтобы не закричать от боли.
- Бегите!.. - подняв голову, простонала она. - Бегите к Ольгеру! Иначе нам всем конец!
- Черт! У нас нет даже обезболивающей инъекции… - Капитан бессмысленно огляделся, словно здесь можно было найти что-то способное помочь его преданной подруге.
- Ваше высочество! Заберите его от меня! - опираясь на локоть, пошипела галиянка. - Скорее бегите в зал, если не хотите погубить все! - Она снова увидела свои ноги и теперь не смогла сдержать вскрик.
Быстров встал и толкнул потрясенную принцессу к двери.
Он не заметил, как из-за угла появился граф Алсинор. Оглядевшись, пристианец подошел к Ивале и смотрел на нее несколько мгновений. Его сердце вздрагивало от ужаса.
- Сволочь, - прохрипела галиянка. - Я же сказала тебе - не выходить из комнаты!
Она попыталась повернуть к нему пистолет, но рука не послушалась. Алсинор, присел на корточки рядом с ней, разжал ее пальцы и вырвал оружие.
- Убей меня! - простонала Ивала.
Граф мрачно покачал головой и погладил ее по щеке.
- Ты очень красивая, - произнес он, нечаянно пачкая руку в ее крови, встал и поспешил в зал заседаний.
Когда через дверь рядом со статуей Эдоро ворвалась в зал Ариетта, несколько с разъяренных мужчин пытались стянуть Ольгера с трибуны.
- Назад! На свои дрянные места! - крикнула дочь Фаолоры и выстрелила вверх, срывая кусок стекловидного рельефа с потолка.
Рокочущий шум в зале сменился ропотом.
- Я - принцесса Ариетта! - проговорила наследница, обводя пронзительным взглядом зал. - Властью, данной мне по праву рода от Оро, повелеваю всем сесть!
Быстров, не опуская пистолета, встал рядом с ней.
- Сканирование, - напомнил Ольгер, трогая сенсор и выпуская из машины светящуюся головку.
- Сейчас я на ваших глазах пройду полную идентификацию. Есть ли здесь люди, желающие помешать законной процедуре? - Принцесса подошла к головке сканера, торчавшей рядом с трибуной.
«Есть», - мысленно отозвался Исерион и потянулся к запертой дверке, за которой со времени смерти Фаолоры всегда лежал пистолет надежной марки «Рит Пи».
Одновременно он подал едва заметный знак Мелисиану.
В зале стих даже самый слабый ропот. Все высокородные пристианцы с нервным вниманием уставились на огромный экран, где светились данные личной карты наследницы Империи. Алсинор осторожно открыл дверь и, огибая пьедестал статуи, направился к трибуне. Заметив его, Ольгер замер от неожиданности, еще более удивительным было видеть в его руке пистолет.
Головка сканера двинулась вокруг лица принцессы, считывая десятки различных параметров. Часто дыша от волнения, дочь Фаолоры стояла вполоборота к залу и не заметила, как глава Имперской Ложи встал. Целясь наверняка, он вытянул в ее сторону оружие. Этого не видел и Быстров. Перед глазами землянина еще корчилась от боли Ивала, перерезанная фотонным лучом. Только Алсинор вскрикнул и неумело вскинул пистолет.

Глава Имперской Ложи повернул «Рит Пи» к нему и нажал на спуск. Плазменный сгусток пронзил бедного графа насквозь.
Мелодичным перезвоном компьютер завершил процедуру сканирования - подтверждая личность наследницы трона.
- Ваше высочество! - хрипло воскликнул Ольгер, хватая прочный контейнер и пытаясь закрыть принцессу от нацеленных на нее стволов.
Двумя выстрелами Быстров успел обезвредить лишь маркиза Мелисиана. «Рит Пи» в руке Исериона вспыхнул малиновым отсверком, и сгусток плазмы ударил в контейнер, которым прикрывал себя и наследницу герцог. Расплавленный металл ударил Ольгеру в грудь, и пристианец упал, чувствуя, как его жизнь уносят огненные струи и он уже не в силах помочь наследнице трона великой Империи.
- Будь ты проклят! - выкрикнула Ариетта, вскидывая масс-ипульсник и нажимая на спуск.
Два пистолета - ее и Быстрова - вздрогнули одновременно, верша суд над главой Имперской Ложи.
- Кто еще хотел бы меня убить? - Дочь Фаолоры повела стволом, с гневом оглядывая притихший зал.
Герцог Саолири сидел на своем почетном месте в центральном ряду. За все время заседания он не проронил ни слова. С самого утра его терзало дурное предчувствие, но он не мог и предположить, что оно исполнится таким жутким образом. Маркиза Саоален, отняв руки от лица, застонала и бросилась к трибуне. Глеб думал, что пристианка зачем-то спешит к принцессе, и хотел задержать ее, но маркиза опустилась на колени перед Ольгером и, роняя слезы, повернула к себе его восковое лицо.
- Что же вы стоите! - захлебываясь от рыданий, проговорила Саоален. - Его нужно спасти! Мы обязаны спасти его! Ради всего святого!
Роасана первой метнулась к месту главы Ложи. Брезгливо трогая сенсоры, испачканные кровью, герцогиня включила экстренный канал связи.
Всесильная пристианская медицина не всегда способна на чудеса. В Арсиде за жизнь Ольгера боролись пять дней. Лишь через двенадцать суток он, бледный, ослабший, смог подняться на ноги. Несколько имплантатов еще не прижились как следует и доставляли герцогу много неудобств. Его друга Алсинора спасти не удалось. Графа в присутствии Ариетты похоронили на плато Высохших Слез в родовом могильнике неподалеку от жёлто-каменной усыпальницы Олибрии и через две аллеи от последнего дома императрицы Фаолоры.
Быстров долго стоял в полумраке перед белой статуей графини. Букет синих с золотыми ободками джад, положенный им на могильную плиту, смотрелся так одиноко и скорбно, что Глеб подумал: «Не надо было класть его сюда. Уж слишком чужой кажется земная боль на пристианском камне». Он провел пальцем по рельефной надписи «Олибрия», стирая пыль, проникавшую здесь повсюду, и направился к выходу, прочь из печальной прохлады усыпальницы.
Достав пачку сигарет, Быстров сел на каменную скамью под гербом и закурил. Ветер гонял сухую пыль по розово-желтым плитам аллеи. Вокруг не было ни деревца, ни кустика - только могильники с мрачными изваяниями у ступеней и стелы, нацеленные остриями в жаркое солнце Идру.
- Принцесса так и не приняла тебя вчера? - спросила Ивала, поглядывая вслед стайке удалявшихся флаеров.
- Приняла, - зажмурив глаза, отозвался Глеб. - Поговорили немного. Потом ее увел Каилин. Ей некогда сейчас - сама понимаешь, сколько на нее свалилось имперских дел, переживаний, волнений. И она готовится к церемонии. Ведь через семь дней наследница взойдет на трон, ей вручат Копье Оро.
- Я бы всегда нашла время для капитана Быстрова. А эта птичка слишком высоко взлетела и забыла о тебе. - Галиянка пренебрежительно поджала губы. - Что бы ты ни делал для них, от Присты никогда не дождешься благодарности. А еще знаешь что?..
- Говори. - Капитан стряхнул серый столбик пепла.
- Ариетта на пути к престолу пролила кровь… В Галии во времена королей это считалось дурной приметой. Существовало поверье, что первые капли крови при новом правителе впоследствии рождают ее реки. Но ладно, их дела нас больше не касаются. - Она слегка толкнула Глеба в бок. - Посмотри лучше на мои ноги.
Быстров приподнял тонкую ткань и погладил Ваалу по бедру: на нем не осталось даже намека на шрам, как и прежде ничто не портило их пленительную красоту.
- По-другому не могло и быть, - произнес он, заглядывая в глаза галиянки, синие, с фиалковым оттенком.
- Я так боялась, что мне приделают не мои ножки, а что-нибудь искусственное и я не буду чувствовать ими твои ласки, - наклоняясь к нему, сказала Ивала.
- А очень боялся, что ты не выживешь. Пошли. - Он подал ей руку.
Галиянка встала, и они направились по пустынной аллее к флаеру.
Высоко на орбите их ждал наспех отремонтированный «Тезей».

Предыдущая страница 26


Александр Маслов - Биография

Александр Маслов

На основную страницу

Биография

Родился я в Нальчике 12 июня 1962 года. После чего незамедлительно переехал в Пятигорск, где проживаю до сих пор. С детства, этак лет с девяти-двенадцати я был большим вруном. Поначалу мое вранье было актом вынужденным: летние каникулы я проводил у бабушки в большом общем дворе, где собиралось много мальчишек, местных и приехавших издалека, и мы друг с другом делились различными историями. Все, как правило, рассказывали реальные случаи из своей жизни, а мне хотелось удивить друзей чем-нибудь невероятным. Я придумывал такое, что они слушали меня, открыв рот: о бесшабашных играх в индейцев с сожженными фермами, повешенными коровами и замученными кошками, о плаванье на плотах по великой реке Подкумок (в которой воды по щиколотку), об ожившем покойнике на соседней улице и упавшей в мой огород метеорите. Врать у меня получалось удивительно складно, и многие действительно верили мне, а те, кто не верил, все равно слушали с интересом. Мои невероятные истории выдумывались как-то сходу: рассказал маленький сюжетик и уже сразу на языке его интереснейшее продолжение. Я даже не представляю, как это у меня получалось в детстве: ведь сейчас, если сажусь за рассказ или роман, мне приходится немало помучиться: почесать затылок, походить по комнате, заламывая руки и закатывая глаза к потолку, чтобы разум просиял интересным продолжением сюжета. Потом страсть к сочинительству для друзей во мне поутихла, я стал читать больше книг, в основном фантастики и приключений. Но хорошие книжки читались быстро и в то время их было не так легко найти, поэтому, закрыв последнюю страницу какого-нибудь потрясающего романа и не имея возможности открыть новый, я сам пускался в фантазии: надевал на себя шкуру понравившегося героя и странствовал по мирам в своем воображении. Конечно, взрослея, я делал это все реже и реже. Стали появляться взрослые заботы, возникать другие интересы.

Желание сочинительства вернулась ко мне довольно поздно, годам к тридцати. Вернулось как-то неожиданно и сильно.

Как-то, сидя один на лавочке, я испытал непонятную сильную грусть и какое-то неутолимое раздражение. Купил несколько тонких тетрадей в клеточку и сел писать роман. Разумеется, фантастический. И, конечно, про Атлантиду, про отважных путешественников во времени, открывающих великие тайны. Если серьезно, то роман вышел очень неплохим (потенциально неплохим). Он мне нравится и сейчас, потому что в нем есть какое-то тайное горение и много чувства. Однако исполнен он был очень неумело. Я переписывал его три раза, злясь на себя, бросая измятые тетрадки в нижний ящик стола и забывая о них на долгое время. Мне очень хотелось опубликовать написанное, но тогда сделать это было просто невозможно. И я завязал с литературным мученичеством на долгие годы. Лишь много позже, когда у меня появился компьютер и я вышел в Интернет, снова вспомнились мои творческие потуги. Кое-как, еще не слишком ладя с клавиатурой, с рукописи я набрал первую часть романа (а он у меня был довольно толстенький — 25 авторских листов) и разослал в несколько издательств без всякой надежды на успех. Через несколько месяцев мне ответило АСТ голосом Науменко, который сообщил, что мое произведение его заинтересовало, и издательство хотело бы ознакомиться со второй частью романа. А ее, увы, у меня в электронном виде не было. Тогда для меня набить этак 500 тысяч знаков равнялось невероятному подвигу. Я сел за клавиатуру, стучал каждый свободный вечер, но вскоре понял, что предоставить вторую часть достаточно быстро не смогу. В общем, мой роман об Атлантиде так остался не изданным, но ответ АСТ дал мне серьезный стимул к творчеству. Я начал писать рассказы — их все охотнее брали различные газеты и журналы. Попробовал себя в крупной форме, написал дилогию «Мэги» — книги изданы в «Крылов» в 2004-2005 г. В 2006 году вышла моя книга в издательстве «Армада», с которым я надеюсь на долгое сотрудничество.

Как-то так случилось, что мое обучение затянулось. С годами менялись жизненные приоритеты, мировоззрение и интересы. Начинал я учиться в Технологическом институте в Пятигорске. Затем перевелся в другой вуз в другом городе, после чего еще раз поменял специальность, но так ни один институт не закончил. В настоящее время вполне мирно уживаюсь со своим средним специальным образованием.

Служу в правоохранительных органах. И… я очень не люблю о работе…

Мой читатель.

Мои интересы изменчивы, как и настроение, поэтому я пишу очень разные произведения: и юмористическое фэнтези , и фантастику с серьезной основой. Читатель в разных жанровых нишах, конечно, будет разный. Но если обобщить, то молодежь от 18 до 30 лет влюбленная в приключения и чудеса, не лишенная чувства юмора. И господа возрастом старше 30, воображению которых тесно в нашем мире, вполне могли бы пуститься в странствия по мирам, выдуманным мной.

Один мой товарищ, после прочтения романа «Дочь магистра Племенных Чаш» сжимал кулаки и приговаривал: «Как я ее ненавижу! Надеюсь, во второй книги убьют твою Астру Пэй! Скажи, убьют?!». Честное слово, я много смеялся над его потрясающей реакцией на образ милой госпожи Пэй. Дело в том, что я свою героиню очень люблю, потому что «сделана» она из девушки, которую я когда-то очень любил и тоже очень хотел убить.

Книги Александра Маслова

«Стражи Перекрестка» (июнь 2006)

«Сапожок Пелесоны» (январь 2007)

«Сверкающий ангел» (декабрь 2007)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПОСЛЕДНЯЯ ВОЛЯ ОЛИБРИИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 6)
    • 12 (Страница 6)
    • 13 (Страница 7)
  • Часть вторая
    ФАТА-МОРГАНА     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 12)
  • Часть третья
    «ХОЛОДНАЯ ЗВЕЗДА»     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 14)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 16)
    • 8 (Страница 16)
    • 9 (Страница 16)
    • 10 (Страница 17)
    • 11 (Страница 17)
    • 12 (Страница 18)
    • 13 (Страница 18)
    • 14 (Страница 19)
    • 15 (Страница 19)
  • Часть четвертая
    «ДЕТИ АЛОНЫ»     (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 23)
    • 7 (Страница 23)
    • 8 (Страница 24)
    • 9 (Страница 24)
    • 10 (Страница 25)
    • 11 (Страница 25)


Александр Маслов

Сверкающий ангел

Цикл: "Сверкающий ангел" - 1

 Читать книгу

Аннотация

Из неизведанных глубин космоса в галактический мир возвращаются потомки древней расы. Пока их присутствие подобно бледной тени, но все чаще на разных планетах повторяют два слова: «Дети Алоны». Кем они были и кем стали теперь, через десятки тысяч лет? Зачем снова появились среди давно забытых звезд? И как связаны с мифом о сверкающих ангелах?С этими вопросами очень тесно придется соприкоснуться капитану Быстрову. А у него, как назло, хватает своих проблем: его обвиняют в убийстве очень важной особы, и втянут он в имперскую интригу, от осознания размаха которой волосы встают дыбом. И остается надеяться только на стремительный корабль, свежую голову и верных друзей.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel