Александр Маслов - Стражи Перекрестка

1 Александр Маслов

Все имена, фамилии и названия, упомянутые в романе, вымышлены, совпадения случайны.
Автор

Часть первая
СУП С КОТОМ

1

Многие невероятные истории начинаются именно на кухне. Точно так случилось с Артемом Степановичем Семиным. Около 6.30 утра сидел он напротив открытой на балкон двери и размешивал ложечкой сахар, вдыхая аромат «Нескафе». Потом Артем откусил бутерброд, глотнул из кружечки и вдруг услышал бой барабана. Причем настолько ясно и близко, что едва не расплескал бодрящий напиток на брюки. Воинственные звуки доносились отнюдь не с улицы, - иначе Артем Степанович не обратил бы на подобное большого внимания - а из-за стены, разделявшей кухню с ванной комнатой. Чуть побледнев и медленно вернув кружку на стол, Семин встал и, подкравшись к двери в ванную, деликатно спросил:
- Кто там?
Ему не ответили. Однако беспокойное ощущение, что в квартиру пробрался посторонний, не покидало Артема Степановича. В какой-то миг он подумал, что этим «посторонним» могла оказаться его бывшая жена, с которой он счастливо развелся четыре месяца назад. Подумал... и быстро отверг подобную мысль. Ведь действительно, с какой радости Ольга стала бы посещать его квартиру в такую рань, запираться в ванной и веселить соседей по подъезду игрой на столь шумном инструменте?
Вооружившись ножкой от поломанного стула, Семин постоял недолго, прислушиваясь, осторожно толкнул дверь и просунулся в облицованное кафелем помещение.
Не было там никого. По запотевшим плиткам стекали капельки влаги. Благодушно пахло лосьоном и мылом.
- На сковородку бы вас, грешников! - пробормотал Артем, на всякий случай грозно помахал ножкой стула и вернулся на кухню к прерванному завтраку.
Он снова надкусил бутерброд, замер, поглядывая серыми, очень внимательными глазами на стену.
Стену украшали фотообои: пейзаж с лесным озером, дорогой, тянувшейся к синим горам. Такой славный вид должен был успокаивать нервы.
- Красота... - заставил себя сказать Семин, отпил из чашечки и... услышал стук множества конских копыт.
Звук казался далеким, но при этом странным образом исходил из глубин заклятой стены.
Несколько минут Артем сидел неподвижно, с недоумением вслушиваясь в топот приближающегося табуна или какого-то дикого эскадрона. Когда конская поступь наполнила кухню так, что в серванте задребезжала посуда, Семин зажмурился и выдавил громкое ругательство. Тут же все стихло. Неожиданно возникшая тишина буквально оглушила его. Остывший кофе еще подрагивал в чашечке, а на блюдце мирно лежал недоеденный бутерброд.
«Да что ж это такое?! - возмутился Артем, откинувшись на спинку стула. - Ладно - барабан безумный. Но лошади на четвертом этаже! В моей собственной квартире! И не поодиночке, а целой шумной компанией! А может, кофе? Может, кофе так на меня действует? Паленое, наверное. Китайцы делали непонятно из каких пекинских зерен».
Он взял жестяную банку, початую только сегодня утром, и принялся разглядывать ее в поисках признаков диверсии. Банка была самой обычной, коричневой, с красными и золотистыми буквами. С аппетитно дымящейся кружкой под надписью «Нескафе». На обратной стороне значилось: «Произведено в Индии».
«В Индии... - мысленно повторил Семин и успокоился сердцем. - Нет, индусы плохого сделать не могли. С какой радости им, добродушным йогам, меня травить? Не в кофе дело. И вряд ли в бутерброде. Дурею просто. Этак без причины дурею», - решил Артем, смело взял хлеб с ломтем ветчины, откусил и запил глотком кофе.
В ту же секунду раздался громкий стук. Семин едва не поперхнулся от постигшей его неожиданности. Выронил бутерброд, кое-как вернул на стол чашечку, и только после этого до него дошло, что стучат не в заклятую стену, а во входную дверь. Он подорвался с места, поспешил в прихожую и щелкнул задвижкой.
На пороге стояла Анна Сергеевна из соседней квартиры. Вид ее нельзя было назвать милым: седые волосы растрепаны, лицо искажено недоброй гримасой, глаза сквозь толстые стекла очков светились пламенем преисподней.
- Гражданин Семин! - вскричала она. - Что вы вытворяете с самого утра?! Что?! Что за концерт, спрашиваю я вас! - Зубная щетка, зажатая в ее худой руке, описала опасную дугу перед носом Артема.
- Вы про лошадей или про барабан? - как можно вежливее осведомился Семин.
- Лошадей, барабан и зверинец, который вы устроили на весь подъезд! Я буду жаловаться в милицию! Я с лошадиным топотом к прокурору пойду!
- Анна Сергеевна, я сидел и просто пил кофе... - попытался объяснить Семин.
- А я чистила зубы! Просто чистила зубы и чуть щетку не проглотила! Из-за вас! Я этого терпеть не собираюсь! - она еще раз пригрозила ему сморщенным кулачком. - А еще вы окурки на лестничной клетке бросаете! Надеюсь, привлекут вас куда следует лет на десять.
- Пожалуйста, Анна Сергеевна, - взмолился Семин, соседка еще раз гневно глянула на него и скрылась за створкой железной двери.
- Ведьма ненормальная... - шепотом произнес Артем. - Я здесь при чем?
Еще топчась в нерешительности на пороге, он увидел Василия Дмитриевича из тридцать девятой квартиры, спускавшегося по лестнице.
- Доброе утро! - поприветствовал Семин его и коричневого терьера, с собачьим задором тянувшего поводок.
- Добрее не бывает, - хмуро отозвался сосед и, поравнявшись с Семиным, добавил: - Потише нужно быть, молодой человек. Поскромнее. Особенно по утрам.
- Да я сидел, завтракал. «Нескафе» пил индийское, блин!
Дмитриевич не ответил, шаркая сандалиями, прошествовал дальше.
«А ваш пес гадит на балконе», - хотел сказать Артем, - он вспомнил случай, когда сверху ему на руку стекла жидкость очень неприятного происхождения, - хотел сказать, но благоразумно сдержался.
Захлопнув дверь, Семин принялся собираться на работу. Часы показывали 7.18, и он мог не успеть к восьми. Прежде чем надеть рубашку, Артем поймал себя на мысли, что идти на работу сегодня ему не слишком хочется: чертовщина, случившаяся на кухне, и разговор с соседями несколько пошатнули и без того непрочное состояние его духа. Семин подумал, что наиболее простым и безвредным выходом было бы позвонить Роберту Станиславовичу, пожаловаться на некоторое недомогание, связанное с простудой или еще какой-нибудь напастью. С другой стороны, оставаться дома Артему отчего-то тоже не хотелось. Его начали мучить небезосновательные подозрения, что в квартире происходит нечто странное, и виной всему стенка на кухне, оклеенная фотообоями.
Постояв напротив зеркала, Семин вяло улыбнулся отражению, поправил торчащие в разные стороны рыжеватые волосы, мазнул ниже шеи одеколоном и решил: на работу идти надо.
В переполненном трамвае его мяли и толкали локтями. На пятой остановке он не выдержал, высыпал на улицу с озабоченной утренними проблемами толпой и пошел через сквер. Выстоял в очереди у газетного киоска, купил «Меридиан», «Пятигорскую правду», «Бизнес КМВ» и направился к двухэтажному зданию с толстенькой вывеской на фасаде: «АдресЪ».
Артем Степанович трудился экспертом-оценщиком в агентстве по купле-продаже недвижимости уже третий год. Работа была не слишком мучительной, по крайней мере, от нее даже в самые тяжкие дни на руках не случались мозоли. Обычно рабочий день начинался с чашечки кофе с печеньем и прочтения некоторого количества газет. И в это утро Семин решил не изменять правилам: поднявшись на второй этаж, он вежливо поздоровался со Слепцовым, отпустил поклон Наталии Тимофеевне и, повернувшись к секретарю, попросил:
- Лизонька, кофейку замути, бога ради. - И со скрипом погрузился в кожаное кресло, развернув газету.
Писали о всякой ерунде: о судебных тяжбах фирмы «Ноктюрн», о небывалом урожае сахарной свеклы и торжественном открытии новой турбазы. Артем скакал глазами со строки на строку, пока не остановился на одной странной статье.
«...в ночь с седьмого на восьмое июля был ограблен ювелирный салон „Престиж“, - прочитал он. - Неизвестные похитили зеркало из торгового зала, сломали кассовый аппарат и разбили несколько витрин. При этом, как заверяет владелец салона, все драгоценности и деньги остались нетронутыми. Пожалуй, это самое загадочное похищение зеркал, которые происходят в нашем городе четвертый раз за последние две недели. На месте похищенного зеркала преступники оставили надписи, расшифровать которые сыщики пока не смогли...»
- Да, чушь какая-то, - заключил Артем и принял из рук Лизы горячую кружку.
- Что? - Секретарь застыла перед ним с открытым ртом.
- Чушь, говорю, - повторил Семин. - В газете пишут: прошлой ночью ограблен ювелирный салон. Налетчики переколотили витрины, но ни денег, ни драгоценностей не взяли. Уволокли только паршивое зеркало. Можно в такое поверить?
- Не представляю, Артем. Разве что они полудурки или наркоманы. Я бы, конечно, взяла себе что-нибудь такое... - Лиза зажмурилась и провела ладонью ниже шеи, представляя, как хорошо смотрелось бы бриллиантовое ожерелье на ее эффектной груди. - И на пальчики чтонибудь бы надела. А зеркала у меня дома есть. Аж пять.
- Так эти наркотические полудурки еще и надписи на стенке не поленились оставить. Совсем крышу снесло, - продолжая смотреть на прекрасный бюст секретарши, Артем глотнул из кружечки.
- Не матом, надеюсь? - поинтересовалась Лиза. - Терпеть не могу, когда ругаются на стенках.
- Не-ет, не матом. А может, и матом, только на недоступном нам языке.
- Сдается мне, инопланетяне это сотворили, - вступил в разговор Саша Бурков. - Драгоценности им ни к чему. А зеркало... Свои репы уродские увидели, содрали его с перепугу и написали все, что о себе думают. Инопланетяне!
Бурков прихлопнул по клавиатуре и рассмеялся счастливым лошадиным смехом.
- Веселимся, господа? - Дверь распахнулась, и появился Роберт Станиславович, одетый в черный костюм с белой рубашкой, будто строгий антарктический пингвин. - Веселитесь, анекдоты шпарите, а у нас за неделю только одна зарегистрированная сделка. Работать надо! Работать и десять раз работать, не отрывая зад!
В полной, почти загробной тишине он прошел в свой кабинет. Когда дверь захлопнулась, Слепцов зашелестел бумагами.
- Вот же еще кровопийца! Дракула наших дней, - раздосадованно прошептала Лиза.
- Одна сделка за неделю! - передразнил Бурков, потрясая вздернутым средним пальцем. - Работать надо в зад! А вы свой страшный процент понизьте, и народ сам пойдет.
Позабыв о городских новостях, Артем развернул газету на нужной странице и принялся изучать объявления о купле-продаже недвижимости. К одиннадцати он нашел два десятка любопытных адресов, сделал несколько звонков по телефону, трижды разложил пасьянс и выпил столько же кружек кофе. После чего совсем изнемог и отчаянно захотел на свежий воздух. Благо повод образовался: частное домовладение по Первомайской, 83, комната в малосемейке и квартира в соседнем районе, судя по заявленным ценам, были весьма перспективными объектами. Семин поспешил с этим важнейшим открытием к Роберту Станиславовичу и, получив хмурое одобрение шефа, вернулся к Буркову с благословенной речью:
- Собирайся, Сань. По адресам едем.
Буркова не надо было уговаривать: по адресам с Семиным, это значило - до конца рабочего дня; это значило - сегодня уже не бурлачить над компьютером; это значило - вольная прогулка по городу и вечернее пиво.

* * *

Первый адрес из списка Семина оказался провальным. Едва хозяин квартиры - сухонький шустрый старичок в заячьих тапочках - уразумел, что ему предлагают помощь по продаже жилплощади, как тут же заорал дерзким фальцетом:
- Не надо мне посредников! Пройдохи хреновы, только и забот как за чужой счет!
Для пущей убедительности взмахнул костылем, и Артем, отшатнувшись, чудом уберег свой идейный лоб. Увещевать старика о пользе, даже практической бескорыстности их визита было бесполезно, и Семин с Сашкой были вынуждены ретироваться из подъезда срочно, словно два нашкодивших щенка.
По пути к малосемейному общежитию они ели пирожки с капустой, разглядывали встречных девиц и жарко рассуждали об опасностях их профессии, подстерегавших на каждом углу, вернее, в каждой квартире. По мнению Семина, потенциальные клиенты почти все были сумасшедшими, и очень трудно было предположить, как поведет себя человек, когда с ним заговоришь о процентах от суммы сделки. Возможно поэтому, прежде чем постучать в дверь с картонным номерком «43», Артем надел на лицо улыбку Деда Мороза и ободряюще толкнул в бок Сашку.
Открыла им дама лет двадцати семи, миловидная, в коротком синем халате и в бигуди.
- Агентство «АдресЪ», госпожа. Я - Артем Степанович Семин. Лучше просто Артем, - представился экспертоценщик, сделал шаг вперед и вкрадчиво спросил: - Объявление в газету давали?
- Угу, - ответила миловидная дама. - Во все газеты давала. Съехать я отсюда хочу. С этой чертовой общаги, с этой улицы и с вашего дурацкого города. Задолбало все, сил нет. - Пропуская Семина в прихожую, служившую одновременно кухней, гардеробом и кладовкой, она попятилась к стенке и устало рухнула на табуретку.
- Съехать мы вам поможем. Это самая наша работа, - оптимистично заверил Артем.
- Берем все хлопоты на себя. Вам-то лишь назвать разумную стоимость комнатки и подписать несколько документов, - добавил Сашка.
- Назвать разумную стоимость? Сейчас назову. - Она достала сигарету из помятой пачки и щелкнула зажигалкой. - Пятнадцать тысяч баксов. Вот сюда чистыми, стопочкой. - Миловидная дама похлопала по столу.
- Дорогая, - Бурков прищурился и с блаженной улыбкой опустился на соседний стул, - если вы действительно намерены продать комнатку и съехать из этого чертового общежития, то...
Он не договорил, из санузла послышался шелест воды и раздался голос Семина:
- Трубы все гнилые, кафель отслаивается, сантехника времен царя Гороха. Все, все требует основательного ремонта, - Артем перешел в комнату, придирчиво оглядывая стены и потолок. - Вы же понимаете, вид... как бы вам лучше сказать... вид нетоварный. Тем более в этом районе. Тем более общежитие. И уж тем более на седьмом этаже.
- Вид нетоварный? Да у меня из окна вид на Машук! - попыталась возразить хозяйка, но Бурков тут же нашел и озвучил новые аргументы снижения цены.
Через полчаса сердечных переговоров дама докурила пачку сигарет, растеряла часть бигуди, часто потряхивая головой, и крепко задумалась над суммой в тринадцать тысяч долларов. Выяснение окончательной цены ее квартирки и - святая святых - подписание документов было решено перенести на завтра.
Измученные, почти удовлетворенные Бурков и Семин покинули малосемейное общежитие и взяли курс на славную улицу Первомайскую, должную стать конечной точкой их сегодняшнего путешествия.
По пути Артему вспомнилось ненормальное происшествие утром на кухне: безумный бой барабана и топот табуна лошадей, доносившийся откуда-то из недр стены. После некоторых раздумий он решил поделиться этим с Бурковым. Сашка слыл помешанным на НЛО, зеленых человечках и всякой необъяснимой ерунде, почитывал газеты, журнальчики вроде «Аномалии». Наверное, поэтому Артем не боялся быть осмеянным или, не дай бог, уличенным в остром приступе шизофрении.
Семин детально рассказывал ему о своих мытарствах вокруг чашечки утреннего кофе, а Бурков, погружаясь в эту историю, становился все более серьезным и обеспокоенным. Под конец он разволновался так, что даже закурил.
- Говоришь, и старуха слышала, и дед с собачкой? - переспросил он, на что Артем кивнул, а Саня, попыхивая сигаретой, продолжил: - Тогда это точно не слуховая галлюцинация. Будь спокоен, кофе здесь ни при чем. Правильное кофе. А вот с квартирой твоей не того. Подозреваю, барабашка завелся.
- Кто? - Семин остановился и недоверчиво посмотрел на Сашку.
Тот почесал зачинавшуюся лысину, моргнул сосредоточенными синими глазками и пояснил:
- Полтергейст, в общем. Хреновина такая, что начинается с безобидных звуков, а потом тарелки летают, шкафы падают, и всем от этого безобразия ужасно тошно. Понял?
- Это что ж получается, у меня скоро посуда с мебелью по комнатам летать начнет? А? Говори, Сань, - взмолился Артем, загораживая Буркову путь к Первомайской. - Пожалуйста, говори всю правду.
- Ты тут успокойся. Всей правды сегодня никто не знает. Не изучено это. Может, и обойдется, если дух окажется мирным. Здесь нужно на лучшее надеяться. В лучшее надо верить, ведь все мы зеленые безголовые кузнечики в этом мире. И все, что мы можем, так это вовремя поменять лужайку.
- Но я не хочу быть кузнечиком! - душевно возмутился Семин. - И свою двухкомнатную лужайку я тоже менять не хочу!
- Ты не волнуйся, Тёма. Ведь пока ничего не случилось. Я же сказал, дух может быть мирным.
- А если он не будет мирным?! Если он начнет мне посуду колотить и мебель крушить? - Семин вспомнил, как в одной телепередаче рассказывали о чудесах, связанных с тем шаловливым духом, которые закончились полным разгромом квартиры и пожаром, после чего заключил: - Я боюсь домой возвращаться!
- А если твой барабаш проявит себя нехорошо, то мы найдем способ его извести. Есть разные методы, нужно только соответствующую литературку почитать. В общем, не паникуй раньше времени. И если что, можешь положиться на меня, - Александр остановился возле зеленой калитки, поправил галстук и нажал на звонок.
Им отворила пожилая женщина в цветастом халате с тяпкою наперевес.
- Мы из агентства «АдресЪ», - нерешительно проблеял Семин, поглядывая на хозяйку и многоцелевой инструмент в ее руке. Мигом позже он заметил взрыхленную клумбу в дворике и решил, что в этот раз тяпка предназначалась для земельных работ, а отнюдь не для встречи гостей. - Вы объявление о продаже дома давали? - смелее осведомился он.
- Конечно, еще на прошлой неделе. Проходите, пожалуйста, - хозяйка открыла шире калитку и повела их в глубь своих владений, к крыльцу, скрытому густым виноградом.
Стараясь отвлечься от тяжких мыслей после разговора с Бурковым, Артем внимательно разглядывал земельный участок и дом старушки, прикидывал его рыночную стоимость. Наверное, лет двадцать назад полутораэтажный домик красного кирпича с широкой верандой и внушительной пристройкой считался в этом небогатом районе чуть ли не дворцом. Сейчас он явно терялся на фоне новых двух-, трехэтажных вилл.
- И во сколько вы оцениваете, Мария Викторовна? - отвлекшись, услышал Семин заискивающий голос Буркова, топтавшегося возле веранды.
- Девятьсот пятьдесят тысяч, - уверенно ответила хозяйка. - Девятьсот пятьдесят, и ни копейкой меньше. По цене я консультировалась со знающими людьми, - добавила она, открывая дверь.
Семин последним вошел в дом, почти не участвуя в разговоре, оставив все споры с хозяйкой Саше. Они переходили из комнаты в комнату, задержались в ванной и на кухне, потом вернулись в зал.
- А здесь что было? - неожиданно полюбопытствовал Семин и вытянул руку к простенку, на котором выделялся серый овал с непонятными знаками, выведенными то ли углем, то ли черным карандашом.
- Здесь? Зеркало висело, - сказала Мария Викторовна. - Большое старое зеркало в бронзовой оправе. Еще от мамы досталось в наследство.
- И что? Что с зеркалом? - нетерпеливо спросил Артем.
- Сама не знаю. Исчезло шесть дней назад. Украсть не могли - я всегда двери запираю, и соседка за домом присматривает. Не могли, значит, украсть, а украли. Больше в комнатах ничего не тронули. Странно как-то.
- Вот тебе и хреновина с морковиной, - не сдержался Артем, резко повернувшись к Сашке. - Статью в газете помнишь? Из ювелирного салона тоже стащили зеркало. И где-то там еще воровали зеркала. Странные вещи у нас происходят, товарищи! - Семин торжественно и выжидательно поглядывал на Буркова и на Марию Викторовну.
Те растерянно молчали.
- Очень странные вещи... - Артем опасливо провел ладонью по простенку, где прежде висело зеркало. - И знаки странные... Не барабашит ли кто?
- М-да, - выдавил из себя Бурков. - Здравым смыслом такое трудно объяснить. Но на все должны быть причины - так в умных книгах пишут. Мария Викторовна, а звуков посторонних, необычных звуков вы не замечали? Например, звуков трубы или конского топота?
- Да что вы! Тихо у нас здесь. Район очень спокойный и соседи хорошие, - заверила хозяйка. - Зеркало... жалко, конечно. Только на моей памяти такое первый раз. Не было здесь никогда ни воровства, ни беспокойных звуков. Уж за это не волнуйтесь. А дом дешевле, чем за девятьсот пятьдесят, не уступлю. Даже не думайте.

* * *

Артем расстался с Бурковым без четверти семь. В животе, словно в море перед штормом, неприятно булькало и волновалось пиво с креветками. На душе тоже покоя не было. Домой возвращаться не хотелось, одновременно в родную квартиру тянула тайная сила, родственная любопытству, волшебному и опасному огню, бог его знает чему. Он постоял на углу возле минимаркета, послушал вполуха щебет молодых женщин с детьми, пошел по правой стороне улицы, поглядывая на балкон четвертого этажа и приоткрытую дверь, за которой, если верить Буркову, прятался барабашка. Один или всей семьей - уж слишком громкие звуки были утром.
«Мама дорогая, - мысленно произнес он на лестничной площадке, - спаси и сохрани меня от летающей посуды, прыгающих шкафов и кусающихся кроватей. Если уж тут завелось что-то, то пусть оно будет безобиднее тараканов, поскольку сам я в этой жизни кузнечик и в дурдом попасть не хочу».
Он тихо открыл дверь, замер, прислушиваясь. В квартире было тихо. Тихо, как в склепе. Только в открытое окно доносились гудение проезжавших машин и музыка из ближнего кафе. Чуть успокоившись, Артем приступил к следующему этапу проникновения в собственную квартиру: наклонился и как никогда бережно снял туфель. Потом снял другой туфель. Поставил его на полку рядом с первым и тут краем глаза заметил шевеление в коридоре. Медленное, осторожное, ужасающее.
Словно получив пинка под зад, Семин мигом выпрямился. Хотел заорать и заколотить в стенку, но в ту же секунду узнал собственное отражение в зеркале.
Он перевел дух, расстегнул верхнюю пуговицу рубашки и укоризненно произнес:
- Артем Степанович! Артем Степанови-и-ич! Зачем же ты так меня пугаешь, сволочь!
Несколько осмелев, он погрозил себе пальцем и двинулся по направлению к кухне. Кухня сейчас больше всего заботила его, поскольку имелись веские основания полагать, что подлый и шумный дух поселился среди кастрюль и сковородок. Приоткрыв дверь, Семин оглядел стол, плиту и мойку, на всякий случай принюхался и сделал отчаянный шаг босой ногой на кафельный пол.
Здесь было все по-прежнему: на стене безмятежно покоились фотообои с видом на лесное озеро, в мойке лежала грязная посуда, на плите стояла сковородка с мухой, трагически погибшей в свином жире. На столе был полный порядок: чашечка с недопитым кофе, пепельница с окурками, тарелка... И тут Артема втемяшило: он вспомнил, что в этой тарелке лежал надкушенный бутерброд. Совершенно точно он лежал там утром. Теперь же бутерброда не было. Это стало первым неприятным открытием. Наверное, любой другой на месте Семина запаниковал бы и ударился в истерику, но Артем Степанович лишь побледнел и, глядя на хлебные крошки, сказал:
- Кошки съели. Конечно, голодные соседские кошки. Через балкон забрались и слопали.
Он открыл холодильник и с удивлением обнаружил, что запечатанный прежде пакет с простоквашей вскрыт и наполовину выпит.
«Тоже кошки, - подумал Семин. - И салат нагло уплели. И колбасу с маринованными грибами. Стоп! - остановил он поток своих дедуктивных рассуждений и медленно осел на табуретку. - Какие кошки в новом холодильнике “Стинол”?»
Пожевывая фильтр сигареты, Семин думал несколько минут. Путем непростых размышлений он утвердился, что кошки не могли так аккуратно вскрыть пакет с простоквашей, съесть салат и выудить из банки грибы. Это означало, что в квартире побывал кто-то другой: более интеллектуальный, изобретательный и нахальный.
- Ольга! - неожиданно решил он.
Эта мысль была спасительной. Ведь если предположить, что продукты из холодильника сбарабашились, т. е. пошли на корм шаловливому духу, то дальнейшие события в квартире становились слишком непредсказуемыми и опасными. Кто знает, чего в следующий раз пожелает отведать неопознанное существо, оккупировавшее его жилплощадь?
Артем подошел к телефону и торопливо набрал нужный номер. В трубке раздавались томительно-длинные гудки, наконец, их прервал голос Ольги.
- Алло!
- Дорогая... - отозвался Артем. - Слышишь, дорогая?
- Чего тебе, Семин? Говори быстро, я «Прекрасную няню» смотрю.
- Послушай, это очень важно, - Артем выдержал значительную паузу и продолжил: - Говори только правду.
Ты не пила сегодня простоквашу? Простоквашу из...
- Дурак! Из-за этого меня надо было отвлекать! - голос Ольги перестал быть благожелательным.
- Нет, ты послушай, Оль! Это очень важно! Может быть, от этого зависит моя жизнь! Ты из моего холодильника сегодня не брала пакет с простоквашей? Колбасу не ела с маринованными грибочками?
- Ну ты и нахал! Чего ради я должна ехать к тебе домой и лезть в твой холодильник? У меня что, своего нету?! Грибочки маринованные! Сам, видимо, мухоморов объелся!
- Дорогая, это очень важно! Будь, пожалуйста, серьезной! У меня здесь такое творится!
- Я и так серьезная! Дальше некуда! Я больше не собираюсь слушать твой бред! У тебя напрочь крышу снесло - обвинять меня, будто я лазаю в твоем холодильнике!
- Нет, ты послушай! Я тебя не обвиняю. Наоборот, было бы очень хорошо, если бы простоквашу и грибочки ты скушала. Гораздо лучше, чем кто-нибудь другой. А так получается, что у меня в квартире полтергейст.
- Идиот! - услышал Семин, дальше последовали короткие гудки.
Разговор с бывшей женой погрузил Артема в глубочайшее уныние, какое-то время он хотел еще раз позвонить ей и объяснить все более толково. Хотел попросить ее приехать прямо сейчас и остаться на ночь у него. Хотел, но не решился, понимая, что все его речи Ольга Ивановна будет воспринимать, как речи идиота.
Он вернулся на кухню, вытащил из морозилки две сосиски и поставил их варить. Пока они булькали на медленном огне, Артем смотрел блок местных новостей. Именно смотрел, поскольку его настороженный слух был занят только отслеживанием звуков, исходящих из кухни.
Когда сосиски сварились, Семин выложил их на тарелку, полил кетчупом и отрезал ломоть от вчерашней булки. Прежде чем приступить к ужину, достал из холодильника запотевшую бутылку водки и налил полную рюмку.
- Твое здоровье, Артем Степанович! Физическое и душевное, - пожелал он, лихо перевернул рюмку в рот и закусил последним грибочком из банки.
Потом сел на табурет, медленно поглощая сосиски, смотрел на фотообои, пытался расслабиться перед видом лесного озера и далеких синих гор. Прежде чем начать есть вторую сосиску, Семин налил еще одну порцию водки.
«Многовато будет, Артем Степанович, - прошептал ему в ухо невидимый личный страж. - Тем более на пиво».
«Не будет, - отмахнулся Семин. - Иначе при нынешних условиях спокойно спать не смогу».
Опрокинув в себя вторую рюмку, он поставил в мойку посуду, всю, кроме тарелки с недоеденной сосиской, и направился в спальню. Прежде чем лечь в постель, Артем разыскал ножку от поломанного стула, положил ее ровно на то место, где прежде спала Ольга, заботливо укрыл ее покрывалом, разделся и вытянулся рядом с временным заменителем жены.
Несмотря на принятые меры, спал Артем из рук вон плохо: ворочался, сопел и постанывал, вероятно, видя страшные сны. А ближе к утру он проснулся от того, что почудились какие-то голоса. Голоса эти казались продолжением беспокойного сновидения, но через несколько минут, когда Семин окончательно осознал, что не спит, а лежит поперек кровати с открытыми глазами, голоса попрежнему звучали со стороны кухни. Более того, на кухне горел свет, и там покачивалась размытая тень.
«Мама дорогая... - мысленно прошептал Артем и нащупал под простыней ножку стула. - Что же это?! Если не воры, то барабашит по полной программе».
Он долго не мог понять, чего ему больше не хотелось иметь в ранний предрассветный час в собственной квартире: воров или недоброго беспокойного духа, описанного Бурковым. Он размышлял над этой мучительной дилеммой, сжимая свое деревянное оружие, мучаясь сухостью во рту и головной болью. Потом прислушался, и до него донеслось следующее:

1 Следующая страница


Стражи Перекрестка 2

- Гнусно здесь, - произнес хриплый мужской голос - И водка нехорошая. Теплая, вонючая... - Хриплый голос сменился бульканьем.
- А ты бы жрал ее поменьше. Каспер, у тебя с головою становится плохо, - ответил красивый и томный женский голос. - Нам надо думать. Пока нет никакого решения. На Валенкира не надейся. Сейчас он не поможет.
- Чего думать? Выбираться надо отсюда. Одежду подходящую найдем, через балкон и там будем думать. - Хриплый голос затих, снова что-то булькнуло.
- С этим как поступим? - спросил томный голос.
Здесь Артем вспотевшей кожей прочувствовал, что дело касалось лично его.
- Как поступим? Вжик! - хриплый голос перешел в хриплый смех.
- Дурак! Пьянь некультурная, - заключил красивый женский голос.
От последних слов Семину стало немножко легче, ровно настолько, чтобы шевельнуть парализованной страхом рукой. Он дотянулся до телефона, снял трубку, но не смог ее удержать. С предательским стуком она рухнула на пол.
- Валим отсюда. Кажется, проснулся этот голый козел, - сказал хриплый голос.
Тут же послышалось бульканье, шипящий звук и все стихло.
«Мама дорогая! Спаси и сохрани душу мою вместе с потрохами!» - мысленно и страстно прочитал молитву Семин.
Он лежал неподвижно, почти не дыша, около часа, пока черное небо за окном основательно не побледнело. Приближался рассвет. Постукивая и дребезжа, проехал первый трамвай. Тихо рыча, прокатил по улице автомобиль. Больше в квартире не слышалось никаких посторонних звуков.
Кое-как Артем заставил себя встать и тихо прокрасться на кухню. Там не было никого. Дверь на балкон оставалась приоткрыта, занавеску покачивал легкий ветерок. И все вроде оставалось по-прежнему. Только кто-то начисто вылизал из тарелки остатки кетчупа. Артем открыл холодильник. Худшие опасения подтвердились: с нижней полки исчезла бутылка водки.
- Вот же сволочи! - вслух выругался он, повернулся, оглядывая заваленную посудой мойку, тумбочку и плиту.
Вдруг увидел, что на фотообоях, ровно там, где дорога близко подходила к лесному озеру, появились темные знаки, выведенные не то углем, не то карандашом. Вспомнил, что очень похожие знаки имелись в доме Марии Викторовны на месте исчезнувшего зеркала. Это воспоминание пробудило в нем лишь растерянность и сумасшедшее желание закурить.

2

На работу Артем пришел совсем разбитый. Он даже не попросил у Лизоньки кофе. Тяжело опустился в кресло и развернул свежие газеты. На этот раз в сводке местных новостей не было ни слова о зеркалах, только на этом Семин не успокоился. Он знал, точно знал, что странные события происходят не только в его квартире - барабашит весь город. Какая-то тайная, явно небожественная сила ворует зеркала, рисует углем на стенах непонятные знаки, пьет чужую водку и похищает из холодильников съестные припасы. Поделиться своими страхами с Бурковым Артем не успел, поскольку Сашка опоздал на работу, а уже в 8.20 его, Семина, вызвал к себе шеф, требуя отчет по вчерашней работе с адресами.
- Ну выкладывай, Семин, не тяни резину, - сказал Роберт Станиславович, поглядывая на него поверх очков.
- Были мы вчера по трем адресам. На Ромашку долго добирались - знаете же, у Сашки машина поломалась, - начал Артем. - Но везде успели, Станиславович. Говоров нам отказал. Нехороший дед, агрессивный, совсем повернутый на страхе перед посредниками. Ничего ему втолковать не удалось. По двум другим адресам дела обстоят гораздо лучше, - здесь Семин сделал паузу, и рука его потянулась к бутылке с минералкой.
- Попей водички. - Шеф подвинул ему бокал.
- Лучше, Станиславович, - Артем отхлебнул «колючей» жидкости и продолжил: - В малосемейке цену сбили с пятнадцати тысяч зеленых до тринадцати. Замечу, благодаря нашему обаянию и исключительному умению убеждать. Сегодня можно подписывать договор. И по Первомайской все очень неплохо. Старуха уперлась в девятьсот пятьдесят тысяч, но домовладение этого стоит - покупателя быстро найдем. Только...
Семин поднял глаза к потолку, и тут ему почудились заковыристые черные буковки.
- Что «только»?
- У нее знаки на стене. Охренеть... - Артем вдруг замолчал и уставился на шефа застывшими прозрачными глазами.
- Эй, Семин, какие знаки?
- Плохие знаки. Углем по известке.
- Ты что, с перепою? - Роберт Станиславович в свою очередь уставился на Семина настороженным взглядом. - Если стены чем испачканы, так это можно смыть.
«Такое не смоешь», - хотел сказать Артем, но вместо этого ответил:
- Извините. Дурно мне что-то. Не выспался.
- В общем, так: бери Буркова, и двигайте по вчерашним адресам. К завтрашнему утру договора должны быть согласованы с владельцами. Понял? И ночью спать надо.

* * *

Через полчаса Артем с Бурковым вышли из агентства и двинулись к Белой Ромашке. Мимо гремели трамваи с пестрыми рекламными надписями. В воздухе до головокружения пахло цветущей акацией и выхлопными газами автомобилей. Семин, ведя за собой Буркова, долго шел молча. К следующему перекрестку Сашка потерял терпение и спросил:
- Рассказывай, что там у тебя. Снова конский топот?
- Хуже. Все гораздо хуже. Даже не представляешь как, - Артем остановился возле лотка и, зазвенев мелочью, попросил два стакана кваса. Один протянул Буркову, с другого сдул шипящую, коричневую пену и с жадностью отпил.
- Голоса у меня, Сань. Понимаешь? - Семин наклонился к другу и почти на ухо повторил ему: - Голоса-а...
Бурков отхлебнул прохладный напиток и с изрядной порцией подозрения покосился на эксперта-оценщика.
- Очень неприятные, злые. Если б как раньше, бой барабана, лошадиный топот, то я бы принял за счастье, - продолжил Артем. - А то просыпаюсь, а они говорят. Да такое, что по коже холодные иголки.
- Может, это нервное? Мнится все тебе? - настороженно предположил Сашка.
- Нет уж, рано еще меня записывать в психи. Я их слышал, как сейчас тебя. И есть этому еще разные материальные подтверждения.
- Какие? - Бурков прищурился.
- Надписи на стенке точь-в-точь как у старушки той, Марии Викторовны, на месте исчезнувшего зеркала. Помнишь?
Саша кивнул.
- И из холодильника пропала еда. И водку, гады, буль-буль - выпили.
- Нехорошо, конечно, - растерянно ответил Бурков, переминаясь с ноги на ногу. - А голоса какие? Что говорили?
- Говорили, что хотят меня убить... - Семин мрачно улыбнулся и выдержал паузу, словно проверяя реакцию друга. - Вот представь, каково бы было тебе, когда просыпаешься среди ночи, а с кухни хрипатый голос: «Козла этого голого вжик-вжик надо!»
- Какого козла? - опешил Александр.
- Какого... Голого. Меня они так назвали, потому что жарко и я раздетым сплю.
- Так их несколько? Голоса разные? - дошло, наконец, до Буркова.
- Разные: один хриплый, мужской, как у простуженного бомжа. Другой - ничего, женский. Приятным был бы, если б при других обстоятельствах.
- Послушай, Тём... - Сашка напрягся, сдавливая пластиковый стаканчик. - На полтергейст это не похоже. Не бывает при нем нескольких голосов. Один считается за редкость. Может, все проще: действительно бомжи? Облюбовали твою квартирку, лазают через балкон, холодильник опустошают и тебя запугивают разговорами?
- Исключено, Сань. Балкон мой, как ты знаешь, на четвертом этаже, а бомжи альпинистами бывают редко. И как ты объяснишь бой барабана утром и конский топот? Не на лошадях же с полковым оркестром они приехали к моему холодильнику?
Бурков растерянно пожал плечами:
- Да, вряд ли на лошадях. Но и полтергейст так не проявляется. Уж знаю из книг.
- Ты из книг, а я из своей скорбной жизни. Неважно, полтергейст это или нет. Не в названии дело, а в том, что творится такое, что страшно в квартиру возвращаться. Подозреваю, нечистое явление происходит не только у меня.
- Где еще? - удивленно спросил Сашка.
- Будь умным, сопоставь: исчезнувшие зеркала при самых странных обстоятельствах. Непонятные знаки на стенах. И у меня эти знаки на фотообоях. Голоса, угрозы, продукты краденые, вылизанные тарелки. Сопоставь, Сань! Все это явления из одной чертовой табакерки. Я подозреваю... Нет, я уверен, нечто серьезное происходит в нашем маленьком и тихом городе.
- Что-то действительно здесь не так. Дьявольщиной припахивает, - Бурков достал пачку «Честерфилд» и вытащил сигаретку. - Может, заявление в милицию? У меня кум - участковый. Правда, в Горячеводске.
- Извини, но я ненормальным выглядеть не хочу, - Семин заметил, что мужчина, давно выпивший квас, подошел к ним ближе и подозрительно прислушивается, стреляя маленькими хитрыми глазками по сторонам. - Пойдем отсюда.
Артем дернул Буркова за руку и зашагал к трамвайной остановке.
- Мне нужна помощь, Сань, - сказал он, когда они отошли от лотка на три десятка шагов.
- Ночевать я у тебя не смогу, - сразу отверг Бурков. - Сам понимаешь - жена опять начнет скандалить.
- Дай мне свое ружье. Дай, а? С ним хоть отчасти спокойнее. И еще... Есть же какие-то дедовские рецепты от долбаных барабашек?
- Ружье дам и двадцать патронов с заячьей дробью. Рецепты тоже найдем. Есть один человечек, который в этом глубоко разбирается - народный целитель, белый маг, колдун и экстрасенс. Он же, кстати, двенадцатый наместник Заратуштры на Земле или уж в нашем регионе. Живет от меня в соседнем доме.
- Ты - мой спаситель, Сань! - искренне заявил Артем и поспешил к подходящему трамваю.

* * *

День сложился в целом удачно. До полудня Семин уже имел в папке договор, подписанный дамой из малосемейного общежития. Около половины второго, они - Артем и Бурков - неторопливо отобедали в кафе «Эдем». Потом посетили Марию Викторовну и добились от нее автографа на нужном документе. Кроме того, Семин срисовал таинственные знаки с простенка, где прежде висело зеркало, и еще раз расспросил хозяйку о подробностях исчезновения «маминого наследства». Повторный и неохотный пересказ старушки о событиях недельной давности не внес в сознание Семина ничего нового, кроме усилившейся тревоги. А тревога росла оттого, что Артему теперь было предельно ясно: неизвестные, воровавшие зеркала и оставлявшие черные каракули, действовали не по-человечески тихо и скрытно, значит, они были наделены нечеловеческими способностями, что делало их смертельно опасными.
В 15.46 по тайваньским часам Буркова Семин стоял на пороге Сашкиной квартиры, милой, уютной, не ведавшей барабанного грохота и грозного топота конских копыт. Жена Сашки была еще на работе, и Бурков без особых хлопот выдал другу ружье в кожаном чехле, новенькие патроны числом двадцать три, чего должно было хватить на отстрел нахальных духов или их устрашение.
- Только не пали без надобности, - попросил Бурков. - Соседи услышат - милицию вызовут. И мне потом неприятности.
- Без надобности - нет, - заверил Артем, взвешивая в руках чехол с тяжелым предметом. - Чего же я, дурак дырки в собственной мебели делать. - Он усмехнулся и подмигнул Максу - лохматому, черно-белому сеттеру.
Пес утвердительно тявкнул, сел рядом с Артемом - они и прежде хорошо понимали друг друга.
- Сань, - Семин вдруг загорелся еще одной удачной мыслью, - а дай мне еще Макса. Хоть на несколько дней.
Бурков качнул головой и почесал лысеющее темя:
- С Максом сложнее... Собака все-таки... Живое, родное...
- Да ты не волнуйся, кормить его буду как в ресторане. Выгуливать по вечерам от души.
- Только на один день. Ну максимум на два. До субботы. Иначе жена меня съест, как Тузик «Чаппи». Еще дочка расстроится. И не привыкший он у меня целый день в квартире сидеть.
- Идет, на два, - согласился Семин, довольный и такой уступкой. - Давай поводок.
Скоро они, возглавляемые Максом, вышли из подъезда и зашагали через детскую площадку к корпусу, где обитал двенадцатый наместник Заратуштры на нашей планете. Дошли, поднялись в лифте на шестой этаж и остановились у тяжелой сейфовой двери, украшенной подковкой и каким-то странным сплетением из соломинок и веревочек.
- Сейчас - Бурков уверенно нажал на звонок. - Мы с ним в больших приятелях. Я ему с оформлением квартиры помогал. И взгляды на мироустройство у нас удивительно общие.
- Как его величать? - спросил Артем, прислушиваясь к шагам в коридоре.
- Гарик Петрович Погосов. Вообще-то, он практикует на Московской, рядом с платной поликлиникой, но по четвергам из принципа выходной.
Щелкнул замок, дверь в жилище народного целителя отворилась. На пороге стоял низенький мужчина с благородной сединой по остаткам волос, крупным орлиным носом и выпуклыми, чуть удивленными глазами.
- О, Александр! Проходи, дорогой. - Он протянул руку, приглашая в полутемный коридор. - И ты, Максим, проходи. И... - Улыбнувшись сеттеру, он внимательно посмотрел на Семина.
- Семин Артем Степанович. Мой соратник и друг. К вам по очень важному делу, - отрекомендовал Бурков.
- И вы, пожалуйста, - радушно пригласил Гарик Петрович и повел гостей в дальнюю комнату.
Комната казалась странной (хотя, что мы можем знать о предпочтениях наместников Заратуштры). Посреди ее из огромного глиняного горшка возвышалось сухое дерево неизвестной породы - вероятно, то самое дерево, что в древности считалось «Мировым». С его серых, голых ветвей свисали шелковые ленты с пестрыми надписями. И потолок был покрыт надписями и забавными значками. Если бы Семин не ведал, что здесь проживает Гарик Петрович, об экстрасенсорных способностях которого писали многие газеты, то он бы решил: в этих святых хорах тоже кто-то крепко барабашит. По углам комнаты были расставлены массивные подсвечники с толстыми уродливыми свечами, а на полке рядом с диваном красовался череп - настоящий человеческий череп с красной свастикой на лобной кости.
- Гитлер капут? - поинтересовался Артем, звучно стукнув пальцем по черепушке.
- О нет! - радостно отозвался Гарик Петрович. - Древний символ возрождения жизни. Известный критянам, индусам и римлянам, многим другим. Священный и очень важный для нас знак.
- У меня тоже знаки на кухне, Гарик Петрович, - признался Артем и зашелестел сложенной вчетверо бумажкой, на которой он запечатлел художества в доме Марии Викторовны. - И не только у меня. Вот, полюбуйтесь, появляются ни с того ни с сего. Только у меня их звуки сопровождают и странные голоса. После чего водка с закуской пропадают. И...
- Давайте по порядку, молодой человек, - прервал его Погосов, взял листок с зарисовками из его рук и указал на диван. - Присаживайтесь для начала.
Семин сел, задумался на полминутки, прикрыв глаза, и рассказал подробно обо всем, волновавшем его измученную душу со вчерашнего утра.
- М-да... Случай сложный. Редчайший случай, - выслушав посетителя, заключил Гарик Петрович.
Встал и заходил по комнате.
- Думаю, что вы столкнулись с этакой невероятной аномалией. В вашей квартире поселился не один дух, а сразу два. Точно! Именно два! - утвердился он, прихлопнув по массивному фолианту на столе и подняв облачко пыли.
- Тяв! - подтвердил Макс, с благоговением поглядывая на проницательного мага, обходившего горшок с «мировым древом».
- Подозреваю, прежде они были знакомы, - продолжил Погосов, вдохновленный поддержкой сеттера. - Может быть, это были двое влюбленных, - он и... она - умершие в один день и одну и ту же несчастную минуту. Долго и скорбно они метались в мире теней, увы, не нашли путь к Свету. А теперь почему-то решили облюбовать вашу квартиру. Почему так - это нам предстоит выяснить.
- Не надо выяснять. Мне бы избавиться от них, кем бы они там ни были. Сделать так, чтобы ничто не угрожало ни моей жизни, ни сохранности моего имущества, - подал голос Семин.
Решительный, излишне воинственный настрой наместника Заратуштры начал его пугать.
- Просто избавиться? - выпученные глаза Гарика Петровича выразили досадливое изумление. - А как же знаки на стенах у вас и той бедной старушки? Ведь именно голоса на вашей кухне должны быть ключом ко всему. А с голосами нужно уметь разговаривать. Уж поверьте мне. Знаете, сколько было в моей жизни голосов?
- Сколько? - вырвалось у Артема.
- Много, - после некоторых раздумий ответил экстрасенс - Могу утверждать, что именно общение с тонким миром дало мне знание и силы, которые я имею сейчас. Значительные силы, - подчеркнул он, вскинув палец к потолку, - которые я надеюсь потратить во благо нашего заблудшего мира. К голосам надо прислушиваться, молодой человек.
- Я прислушивался, - подавленно ответил Семин.
Он вспомнил доносившееся с кухни: «С этим как поступим?.. Как поступим? Вжик!.. Хе-хе... Валим отсюда. Кажется, этот голый козел проснулся...»
- Не хотелось бы больше их слышать. Мне бы рецептик от полтергейста, Гарик Петрович, - попросил Артем.
- Да, Петрович, - вступился Бурков. - К общению с тонким миром он еще не готов. У него аура слабая и нервная система ни к черту. Ему бы просто рецепт, заклятие мощное, чтобы себя обезопасить. Потом уже мы вместе разберемся, что там барабашило, откуда знаки и какой негодяй водку выпил. Потом.
- Хорошо. Жаль, конечно, что вы решили идти легким и бездуховным путем, но я помогу. Это я пока оставлю себе. - Народный целитель свернул листок с зарисовками Семина и положил его на полку рядом с черепом.
Из шкатулки в нише шкафа он достал другой листок желтоватой бумаги, на миг задумался, покусывая конец шариковой ручки, и начал что-то быстро с вдохновением писать.
- Вот это, - он протянул желтоватый листок Семину, - ни в коем случае не читать до того, как не сделаете на своей кухне все, что я сейчас скажу.
Он снова ненадолго задумался. Вышел и скоро вернулся со свертком.
- Здесь заговоренные свечи, особая соль и чеснок. Как стемнеет, четыре свечи расставьте по углам помещения и соль рассыпьте дорожками между ними. Чеснок разделите на дольки, тоже разложите в разных местах. Как будет все готово, зажжете свечи и громко прочитаете заклинание с этого листочка. Все понятно?
Артем с сомнением кивнул.
- Соли много сыпать? - спохватившись, спросил он.
- Нет. Тонкими дорожками, чтобы на всю кухню хватило.
- А свечи прямо на пол?
- Лучше на возвышение. Очищающий огонь должен охватывать большее пространство, - пояснил белый маг и вытянул палец к листочку в руке Артема. - В заклинание я вложил силу самого Ахурамазды - уверен, больше вас духи не побеспокоят. С вас пятьсот рублей, - Погосов протянул пакет Семину.
Семин, еле скрывая разочарование, полез в карман за деньгами.
- Если по каким-то особым причинам не получится, тогда придется делать астральную чистку всей квартиры, - уже в прихожей заметил Гарик Петрович. - Я лишь в субботу смогу вас навестить, и стоить это будет пять тысяч рублей.
- Надеюсь, до этого не дойдет, - чистосердечно пожелал Артем.
- Петрович, а зачем чеснок? - поинтересовался Сашка, когда они вышли в коридор. - Вы полагаете, что эти духи могут быть существами вампирическими?
- Очень возможно. Из пиктограмм, зарисованных вами, я чувствую чью-то ненасытную жажду крови, - важно ответил народный целитель. - Так что все может быть. Вампиров в наши времена развелось как комаров. Особо вампиров энергетических.
Макс, топтавшийся в углу возле двери, коротко тявкнул.

* * *

Держа обешание Буркову, Артем зашел в магазин и купил батон докторской колбасы: половину для себя, половину для Макса. Еще он взял упаковку куриных котлет, два десятка яиц и рубленые бараньи ребрышки. Всему этому, по мнению Семина, душа ненасытного сеттера должна была обрадоваться. А для собственной души Артем выбрал две бутылки водки «Меркурий» и большую банку маринованных груздей.
«Пусть подавятся, сволочи, - рассудил он, - если снова кому взбредет объедать меня».
Скоро он вошел в подъезд собственного дома и поднялся на четвертый этаж. Отпер дверь и, опустив на пол ружье и пакет с провиантом, повелел Максу:
- Давай, друг! Ищи этих чертей!
Сеттер чихнул и побежал на кухню, волоча за собой поводок.
Семин неторопливо извлек ружье из чехла, зарядил его двумя патронами и двинулся следом за собакой.
На кухне оставалось все по-прежнему: неубранная со стола тарелка, посуда в мойке и на плите. Неприятным напоминанием ночного кошмара служили лишь темные знаки на обоях. Обретая спокойствие, даже некую уверенность, Семин отложил ружье и почесал Макса за ухом.
- Ну псина? По твоему мнению, все чисто? - спросил он, наблюдая за безмятежным поведением Сашкиной собаки.
Макс не ответил, стал передними ногами на табуретку возле мойки, стал принюхиваться, виляя хвостом.
- Пить хочешь. Водички, - догадался Артем, открыл дверку тумбочки, чтобы найти подходящую посуду.
Открыл и обалдел: на нижней полке лежал тряпичный сверток с округлым предметом, которого - Семин готов был поклясться - здесь прежде никогда не было. Проживая без жены уже много месяцев, Артем достаточно изучил самые тайные уголки квартиры и в совершенстве знал, где скопилось больше пыли, куда завалилась любимая книга и где какая тряпка лежала. Неожиданная находка не то что слишком сильно напугала его, но ввела в состояние, которое он озвучил словами:
- Господи, блин! Ну ни хрена же себе!
Боясь пошевелиться, Артем тупо разглядывал сверток, постепенно осознавая, что ткань откуда-то знакома ему. Он начал вспоминать, потянулся за сигаретой. Вспомнил. Из этой самой или очень похожей ткани - салатного шифона с цветами - было пошито платье его соседки, Анны Сергеевны. Семин поджег сигарету, глотнул горький дым и сполна утвердился в этой мысли. Потом, не рискуя касаться неведомого предмета руками, он взял ружье и стволом отбросил край тряпки. Пригляделся и увидел, что ее местами покрывают бурые пятна, напоминавшие засохшую кровь.
- Пришили старушку, - со скорбью констатировал Семин.
Уже не обращая внимания на Макса, начавшего поскуливать, царапать когтями пол и проявлять прочие признаки нетерпения, Артем гадал: голова соседки там лежит или менее разумная часть тела. Честно говоря, в своей квартире от Анны Сергеевны Артем не хотел иметь ничего.
Он долго метался между желанием развернуть сверток и любым способом избавиться от него, например, метнув с балкона в сторону детской песочницы. Нервно курил и зачем-то принюхивался, вдруг его сознание посетила рациональная идея.
Артем встал, закинул ружье за плечо и направился к Анне Сергеевне, рассуждая так: если старуха мертва, то дверь она не откроет и со свертком придется что-то сделать ночью, а если дверь она откроет, то, значит, бабуля вполне жива, и загадочный предмет можно освободить из тряпочки.
Семин долго нажимал на кнопку звонка, с надеждой прислушивался, приложив ухо к двери - в соседской квартире было мертвецки тихо.
- Плохие дела, - сказал Артем, ища сочувствия в теплых, понимающих глазах сеттера.
- Попробуем последний раз. - Перевесив удобнее ружье, Семин снова нажал звонок. Выждал минуту, потом от души пнул три раза дверь и, понимая всю бесполезность стараний, рявкнул: - Открывай, старая ведьма!

Предыдущая страница 2 Следующая страница


3 Александр Маслов

Когда он был готов нанести заключительный удар по железной створке, сзади раздался очень знакомый голос, переходящий в визг:
- Гражданин Семин! Что вы себе позволяете?!
- Я?! - Семин круто повернулся и одеревенел: на лестничной клетке стояла Анна Сергеевна, полностью живая с булкой и пакетом кефира в сетке.
- И почему вы ломитесь в мою квартиру с ружьем?! А!.. - Здесь Анну Сергеевну застигло ярчайшее озарение: - Вы решили свести со мной счеты! Вы! Убить меня хотите! Подлец! Бандит! Милиции-и-я-я!
- Тише! Уважаемая! Глубоко любимая! - Артем глотнул воздуха и снова открыл рот, подыскивая подходящие слова. Однако таковых не нашел и сказал первое пришедшее в голову: - Зашел справиться о вашем здоровье! Самим собой клянусь, не безразличны вы мне!
Теперь настала очередь Анны Сергеевны прийти в крайнее изумление.
- О моем здоровье? Надо же... - теперь она с перебоями подбирала слова, - о моем, значит. В двери мне ногами... С ружьем. Ружье зачем?
- Я с охоты возвращался, - нашелся Семин. - Зайцев под Машуком стрелял. Вот, Макс не даст соврать. - Он с надеждой глянул на Сашкиного пса, и тот радостно закрутил хвостом. - Да, с охоты. Смотрю, ваша дверь - решил постучать. И повод у меня, - неожиданно вспомнил Семин. - Зелененькое с бежевыми цветами платье у вас не пропадало? - сказал и тут же осекся, подумав, что эта информация для нервной старушки была чрезвычайно лишней.
- Мое платье? С балкона кто-то украл. Так это... - Анна Сергеевна снова разволновалась. Глаза ее полыхнули недобрым огнем, блеск которого многократно увеличили толстые стекла очков. - Где оно? Где мое платье?!
- Вы не пугайтесь, Анна Сергеевна. С одежкой полный порядок. Я ее у себя случайно обнаружил. - Тут Семин допустил очередную ошибку: толкнул дверь с номером 34 и пустил старушку в свою квартиру.
- И где? - повторила соседка, заглядывая в комнату.
- Сюда, пожалуйста. - Семин шагнул на кухню.
Старушка вошла за ним и сразу увидела край смятого платья на нижней полке тумбочки.
- Негодяй! Это вы его с балкона того! Воровски стащили! - Она наклонилась, подняла платье вместе с тяжелым предметом, который оно скрывало, и водрузила на стол. - Украли, кастрюли свои заматывать...
Под салатным шифоном действительно пряталась кастрюля. Артем сразу узнал пятилитровую посудину марки «Лакор», должную покоиться в навесном шкафу.
- Черт, - пробормотал он, оттеснил ногой Макса и подошел к столу.
Анна Сергеевна окончательно размотала использованное не по назначению платье, запыхтела, готовая взорваться по причине ужасного состояния своего модельного прикида: помятости, расчлененности и больших бурых пятен. Потом она неосторожно шевельнула черпачком, увидела что-то всплывшее из мутно-зеленой жидкости и заорала:
- Василий! О, Василий! Святая Богородица!
- Что там? - Семин нетерпеливо наклонился над кастрюлей и тоже увидел: среди длинных распаренных листьев и кореньев появилась черная голова с туманно-белыми глазами. Скорее всего, старушка была права - в неаппетитном вареве плавала верхняя часть кота Васьки.
- Соболезную, - искренне сказан Артем. - Хороший был кот. Ласковый и не особо наглый.
Максим стал на задние лапы и с театральным трагизмом взвыл.
- Вы ответите за все... за все это, - севшим голосом прошипела старушка. - Теперь берегитесь!
Семин попытался объяснить ей, что вовсе не он украл и испачкал шифоновое платье, что не он отделил голову Василия от туловища и, конечно, не он использовал ее для варки в фирменной, очень дорогой кастрюле. Артем попытался сказать старухе о полтергейсте, двух буйно влюбленных духах, оккупировавших квартиру, о том, что его самого хотят убить, но старая ведьма не стала слушать - схватила со стола платье, завернула в него облезлую голову Васьки и ушла. В воздухе еще долго полыхала ее немая ярость.

* * *

Семин выгуливал Макса до позднего вечера. На небе давно появились звезды. Над черными свечами тополей поднялась луна, круглая и желтая, как лицо покойника. А гражданин Семин все ходил между длинными корпусами многоэтажек, поглядывал на освещенные окна и прислушивался к разговорам старушек на лавочках. Говорили о всякой ерунде: маленьких пенсиях, выросших ценах за коммунальные услуги и дурных манерах молодежи, но никто не подозревал, что эти беды так мелочны в сравнении с нависшей над миром угрозой - пока невидимой, непостижимой. Никто не ведал, что ее первой жертвой пал черный ласковый кот Васька и что это только начало необъяснимых, очень жутких событий, готовых скоро захлестнуть весь город. Только Артем, шагая с Сашкиным сеттером по темной улице, все глубже задумывался над странностями происходящего в его квартире как, вероятно, и других, где исчезали зеркала, продукты, одежда и появлялись черные каракули, зловредное значение которых ясно обозначил Гарик Петрович.
Домой Семину идти не хотелось. Он даже подумывал, не провести ли ему ночь на улице, в беседке под защитой Макса. С другой стороны, против темных сил, проявлявших себя на кухне все основательнее, у него имелся набор средств от наместника Заратуштры - господина Погосова. И этими средствами нужно было воспользоваться. Не мог же Артем Степанович сдать жилплощадь злобным духам без боя.
К половине двенадцатого ночи он решился: бросил недокуренную сигарету, еще раз посмотрел на балкон, освещенный с кухни, и потянул Макса к подъезду. Поднялся на четвертый этаж и долго стоял, прислушиваясь к звукам за дверью Анны Сергеевны и к тишине за своей. Успокоился, зазвенел ключами и вошел.
Прежде чем приступить к ритуалу очищения, Артем решил позвонить Ольге. Он подумал, что это может стать его последним звонком, последним вечером, когда он слышит ее голос. Очень медленно он набрал шесть цифр и скоро услышал знакомое:
- Алло!
Семин молчал, посапывая в трубку и думая над тем, что надлежит сейчас сообщить бывшей жене. Говорить о неприятностях с платьем Анны Сергеевны не хотелось. И факт, что в фирменной кастрюле «Лакор» образовался суп из Васькиной головы, Артем тоже предпочел скрыть.
- Алло, Семин, говори скорее, что тебе нужно, - сердито произнесла Ольга.
- Откуда ты знаешь, что это я? - удивился Артем.
- А кто еще может звонить в двенадцать ночи и хрюкать в трубку? Тебе что, сильно скучно?
- Пожалуй, наоборот. У меня здесь такое происходит. Теперь я не один.
- Привел подружку на ночь?
- Нет, друга. - Артем погладил ногой сеттера.
- Надо же... Ты теперь голубой?
- Тьфу на тебя. Я у Сашки собаку на время взял - Макса.
- Молодец, совсем крышу снесло. Говори скорее, что тебе нужно. Я спать собираюсь.
- Оль, я, может быть, последний раз тебе звоню, - тихо проговорил Артем. - Сейчас начну очистительный ритуал. И черт его знает, чем он закончится. Страшненько мне, вот. Поэтому звоню.
- Какой еще ритуал? Квартира грязью заросла, и ты решил на ночь устроить уборку?
- Я же говорил, у меня полтергейст. На кухне появились темные силы. Не смейся. Это совсем не смешно. Я с экстрасенсом Погосовым сегодня консультировался, - заверил Артем, услышав смешок. - Он мне сказал о нечисти. И Бурков о том же говорит. В общем, у меня духи - он и она. Ромео и Джульетта, блин. Съедают продукты, на фотообоях оставляют пиктограммы. Крови хотят.
- Семин, с тобой действительно что-то происходит. Ты дуреешь с каждым днем. Хочешь, я к тебе приеду?
- Да! - Он крепко сжал трубку и даже привстал.
- С этого и надо было начинать. Если так хочешь, в субботу приеду. После одиннадцати. Только, умоляю, не чуди. И давай ложиться спать.
- Оль... - Он на миг задержал дыхание и произнес: - Пожалуйста, приезжай.
- Хорошо. Спокойной ночи, - тепло пожелала она, затем послышались короткие гудки.
С магическим ритуалом Семин медлил. Он опасался, что рецепт двенадцатого наместника не сработает или сработает как-то не так. Например, не изгонит кровожадных духов, а лишь разозлит их. Такое предчувствие мучило его остаток дня, крепло весь вечер и к полуночи превратилось в гаденькую уверенность.
«Я все равно попробую, - упрямо сказал Артем. - Я трус, но не до такой степени, чтобы сразу сдаться, не шевельнув даже пальцем».
Набравшись решимости, он отнес сверток Погосова на кухню. Достал из него четыре восковые свечи и начал примеряться, куда их лучше поставить. Первую без особых раздумий водрузил под водонагревательной колонкой. Вторую в мыльницу на краю мойки. С третьей было сложнее: пришлось убирать пустые бутылки, банки и сдвигать стол, на котором покоилась кастрюля с отвратительным варевом из котячьей головы (варево Семин хотел вылить в унитаз, но решил сделать это позже, возможно, после некоторого исследования его ингредиентов). Для четвертой Артем поставил табурет в углу возле двери.
Со свечами он, наконец, разобрался, выманил куском докторской колбасы Макса в коридор и принялся раскладывать зубки чеснока. Их оказалось всего шесть, высохших и отчасти гнилых. Неудовлетворенный ни количеством, ни качеством магического продукта от сподвижника Заратуштры Семин решил добавить чеснока своего. Достал из холодильника четыре головки, почистил, разделил на зубки и разложил их почаще, чтобы напрочь исключить проникновение на кухню вампирических сущностей.
Сложнее всего оказалось рассыпать соль. Во-первых, ее было слишком мало, а достойной замены «особой соли» у Артема, увы, не имелось. И, во-вторых, он не представлял, как нужно соединять свечи соляными дорожками. Это тогда в обители мага Гарика Петровича было все понятно под покровом его могучей ауры и взглядом проницательных глазищ. А теперь Семин неожиданно обнаружил, что дорожки можно вести несколькими разными способами: по периметру от свечи к свече; связать свечи соляным крестом или еще дюжиной различных геометрических фигур.
Пока он думал над этой проблемой, Макс съел колбасу, заскучал и начал скрестись в дверь.
- Подожди, псина! - шикнул на него Артем. - Наберись терпения и воздастся тебе.
Макс заскреб громче, начал тихонько подвывать, вероятно, чувствуя скорое свершение ритуала. Тогда Семин отрезал кусок колбасы побольше, приоткрыл дверь и метпул пищу сеттера к обувной полке. Времени у Артема оставалось мало, поскольку Сашкин пес имел свойство очень быстро расправляться с колбасой и за этим окончательно терять совесть. Больше не рассуждая, какой геометрической фигурой соединить свечи, Артем рассыпал соль огромным крестом. Причем на пути последней дорожки оказалась кастрюля с варевом из черного кота. Семин хотел сначала ее отодвинуть, но вмиг передумал и продолжил вести дорожку прямо через нее. «Немного святейшей соли не повредит нечистому супу», - решил он. И для усиления эффекта бросил в зелье зубок чеснока.
Теперь следовало приступить к заключительной, самой опасной части ритуала. Он разжег свечи и выключил электрическое освещение. Кухня погрузилась в полумрак. Отчего-то стало неуютно и жутко. В пламени свечей знаки на стене, казалось, обрели подозрительное движение. Померещилось Семину или нет, но со стороны лесного озера донеслись тихие шелестящие звуки.
Дрожащей рукой Артем развернул листок с заклинаниями, для решительной речи набрал в легкие воздуха и зачитал:
- Именем Солнечного Заратуштры заклинаю! Неприкаянные, Заблудшие и Мрачные, отсюда изыдите!
Тут же он почувствовал движение занавески за спиной, оглянулся - с улицы подуло ночной прохладой. Пламя свечей как-то недобро заплясало.
- Приказываю вам, - уже не столь громко произнес Семин, - немедленно изыдите!
Ветерок пробежался по кухне, качнул полотенце над мойкой и задул одну из свечей.
- О черт! - прошептал Артем, испытывая нешуточный страх и усердствуя разглядеть следующие строчки заклинания.
Кое-как разобрал и прочитал неровным голосом:
- Со мной сила Ахурамазды! Со мной Его слово! Со мной Его чистое Пламя и Свет!
Тут же занавеску дернул сильный порыв ветра. Свечи погасли, кухня погрузилась во мрак. Вместе с этим Артем услышал, как заскулил Макс в коридоре, и почувствовал чье-то совершенно чужое присутствие. Последних слов заклинания он не успел разглядеть перед наступлением темноты и был вынужден громче повторить сказанное:
- Со мной Его Пламя и Свет!
- Вот именно, свет, - раздался из темноты красивый и томный голос. - Каспер, а включи-ка свет.

3

Начальник Второго Отдела УВД Хрипунов Василий Михайлович пребывал в демонической задумчивости. Мало того, что на него свалилось неприятное дело со стрельбой на рынке «Людмила» и изнасилование старушки Зои Тимуровны (в прошлом легендарной комсомольской активистки), так теперь еще крепко надавили с краевой прокуратуры, требуя немедленно раскрыть кражу в ювелирном салоне «Престиж». И кража была совершенно безумной: вынесли только зеркало из торгового зала, перебили витрины и больше не тронули ничего. «Силу хотели продемонстрировать, - рассуждал Хрипунов, - силу, неуязвимость и унизить Маркинштейна. Сволочи, лучше б они все оттуда вынесли, чтоб этого слизняка еще и ударить по карману».
Василий Михайлович вспомнил, как орал Маркинштейн, - владелец салона, - топчась по разбитым стеклам и потрясая кулачками, словно маленькая бешеная обезьянка. От этих воспоминаний подполковнику милиции стало заметно легче. Он даже улыбнулся, потом выдавил:
- Все равно сволочи. И Маркинштейн - сволочь. Самая первая. С большими связями там, - он поднял палец к потолку. - А мне все это разгребать, будто дел посерьезнее нет.
Сняв трубку с телефона внутренней связи, он набрал три цифры и голосом Зевса-громовержца сказал:
- Орлова ко мне!
Через несколько минут в дверь постучали. Сутулясь, пошел майор Орлов. Осторожно опустил на стол толстую черную папку и сел на указанный Василием Михайловичем стул.
- Что по «Престижу»? - спросил Хрипунов, перелистывая ежедневник.
- Глухо, товарищ подполковник, - голосом жертвенной овечки проблеял Орлов.
- А я вас, бл... дей, премии лишу! Все отделение! - Начальник Второго Отдела уронил на стол тяжелые ладони и вытянул шею.
- Мы стараемся. Вторые сутки на ногах. Но нет ничего. И экспертиза на редкость пустая: ни отпечатков, пальцев, никаких посторонних предметов, никаких следов. И свидетелей нет, хотя центр города и было не так поздно. Когда сигнализация сработала, вневедомственная приехала через четыре минуты. Всего четыре минуты, - подчеркнул майор. - Лично я не понимаю, как за это время можно было ворваться в торговый зал, перебить витрины, раскурочить кассовый аппарат, снять зеркало и незаметно уйти. Собака след взяла только до фонтана, потом завыла, закрутилась... Ну это вы знаете. И все... Нет никаких зацепок. Известных «доброжелателей» Маркинштейна проверяли и проверяем, только вряд ли это чем поможет.
- Послушай, Леш, я тебя по-хорошему прошу, раскройте эту дурацкую кражу, - как можно более внятно произнес подполковник. - Хотя бы как-нибудь, но так, чтобы у прокуратуры не возникло неприятных вопросов. Ведь были еще кражи зеркал. На этой или на прошлой неделе.
Орлов молча кивнул.
- Так попробуйте копать отсюда. Кому потребовалось воровать зеркала? Что, на них дефицит намечается или цены скоро вырастут? Думайте, отрабатывайте возможные версии! - сказал Василий Михайлович и мысленно добавил: «Но главная версия: Маркинштейн - сволочь. Если бы не его связи в прокуратуре и администрации, я бы давно расправился с ним, как с клопом».
- По тем зеркалам спрашивал, хотя заявлений по ним не поступало. Кроме одного - в Предгорный РОВД. Истории совсем бессмысленные: было зеркало - фить, и нету. Хозяева ничего не могут прояснить. Некоторые слышали шаги, некоторые какие-то звуки. Следов взлома нигде не обнаружено. Есть одно общее: все пропавшие зеркала большого размера и украли их в темное время суток. И еще одно общее и странное: на месте зеркал остались непонятного смысла надписи, вроде тех, что в салоне Маркинштейна.
- Вот! Это, братец, уже зацепка! Отсюда и надо землю рыть!
- Василий Михайлович, мы стараемся. - Орлов трагически уронил голову. - Прочитать знаки никто не может - приглашали разных специалистов. Стыдно сказать, даже к астрологу или какому-то просветленному колдуну обращались. Говорит - темная сила.
- Орлов, мне плевать, какая там сила. - Начальник Второго Отдела недобро прищурился: - Запомни, для тебя я - темная сила. Пока я - твой добрый ангел, но могу и в дьявола превратиться. К понедельнику чтобы был результат. Любой удовлетворительный для нас. Надо кого-то найти. Понимаешь? Надо! Найдите наркоманов, идиотов или сатанистов - они вполне могли такое намалевать. Надеюсь, у нас в городе есть сатанисты?
Майор пожал плечами.
- Чтобы к понедельнику были. И наиболее рьяные сидели в ИВС, а у меня на столе лежали безукоризненные протоколы задержания. Иди действуй! - Хрипунов махнул рукой и отвернулся к окну.
«Если и в салоне „Престиж“ и по другим адресам, где исчезли зеркала, похитители оставили сатанинские знаки, то это многое меняет, - подумал Хрипунов. - Выходит, погром в ювелирном салоне сотворен не врагами Маркинштейна. А жаль! Катастрофически жаль! - Он нервно заерзал в кресле задом, из того же места раздался треск, и запахло тухлыми яйцами. - Да уж... - продолжил мыслить Василий Михайлович. - Мерзавцы все кругом, совсем не лают продохнуть».
Его размышления прервал звонок телефона.
- Да, - пробасил он в трубку.
- Василий Михайлович? Сердечно приветствую, наш дорогой! Валерий Артушевич беспокоит, - отозвалась трубка голосом Кеворкова.
- Здорово, Валер. - Хрипунов достал платок и вытер вспотевший затылок.
- Слушай, Вась, беда у нас. Беспредел творится! Среди белого дня!
- Что там такое?
- Полчаса назад какие-то в форме моих ребят взяли. И не из-за чего, понимаешь? Совсем не из-за чего. - Кеворков нервно задышал в трубку. - Пистолет какой-то у Карена нашли. Один паршивый пистолет. Руки выкручивали, били ногами по интимным местам.
- Угу, беспредел, - согласился начальник Второго Отдела.
- Я Нелюдову звонил, так он помочь ничем не хочет. Похоже, дело шьет. Настоящее уголовное дело. Нелюдов - нелюдь совсем он.
- Не надо было ему звонить. Нелюдова трогать не надо. Ладно, разберемся. Не волнуйся, выпустят сегодня твоих ребят, - заверил Хрипунов.
- Очень надеюсь, дорогой! Спасибо тебе!
- «Спасибо» не отделаешься, - рассмеялся подполковник.
- Само собой. А ты вечером к нам заходи.
- Может быть.
- Буду ждать! Счастливо тебе!
Положив трубку, Василий Михайлович снова зашелестел оперативными сводками за сутки. Выписал что-то в блокнот. Еще раз, посмеиваясь, перечитал копии объяснений сотрудников ППС, из которых следовало, что около 23.40 двое сержантов на служебном автомобиле УАЗ преследовали человека с серым лицом и красными глазами. Серый бежал по неведомым причинам быстрее машины и не реагировал на предупредительные выстрелы. Бежал, бежал, забежал в парк Кирова. Там из кустов накинулся на уазик, разбил лобовое стекло и скрылся. Второй экипаж, вызванный по рации на помощь первому, обнаружил объект преследования возле лодочной станции. Погнался, но почему-то не справился с управлением, свернул с насыпи в озеро, где их автомобиль и затонул. При этом потерпевшие бедствие сотрудники ППС утверждали, что видели в водах озера змееподобную тварь длиной до двадцати метров. Змееподобная тварь дважды поднимала голову над водой и шипела в сторону милиционеров человеческим голосом: «Кушать хочу. Мяса ментовского. Ближе подходите, волки позорные».
- Да-а... богато наше Управление, - пробормотал он, почесывая могучий подбородок, - на пьяниц, дураков и дебилов в фуражках.
- Ну что, готов? - оборвал его размышления вошедший Дорошенко.
- К чему? - начальник Второго Отдела вскинул брови.
- К обеду, Михайлович. Уже третий час.
- Неужели третий? - Хрипунов бросил взгляд на часы. - Заработался. Ну их всех козе в трещину.
Он встал и подошел к большому зеркалу, поправляя китель и галстук. Здесь подполковник неожиданно подумал: «Вот будет каверза, если из моего кабинета исчезнет это старое зеркало».
- Идем, - бросил он Дорошенко.
Они спустились вниз, сели в черный БМВ и через десять минут были возле ресторана «Эрмитаж».
В зале с бордовыми и золотистыми драпировками было уютно и прохладно. Посетителей как обычно заседало маю. Тишину разбавлял негромкий шансон, шуршавший из массивных колонок.
Хрипунов и Дорошенко устроились возле окна за третий столик (в это время он всегда был забронирован для них). Почти сразу подошла официантка в накрахмаленном переднике, уточнила, нет ли изменений по заказу. Минут через десять она снова появилась с полным подносом.
Салат с креветками и лапшу милиционеры ели с аппетитом, молча. Когда дело дошло до фаршированного судака, Дорошенко откинулся на спинку стула и сказал:
- Михайлович, ты про пэпээсников, утопивших машину, слышал?
- Угу, - Хрипунов глотнул минералки и лениво посмотрел на товарища по оружию.
- Ненормальная история, правда?
- А пить надо меньше, Паша. И не будет тогда никаких говорящих чудищ, людей с серыми лицами и затонувшей служебной техники.
- Дело в том, что трезвые они были. Оба экипажа, - Павел Сергеевич неохотно ковырнул рыбу в тарелке, отложил вилку и тоже схватился за бокал с минеральной водой. - Это я тебе точно говорю, потому как экспертизу проводили.
- А на какой же хрен они машину утопили и сказки потом такие рассказывают?
- Не знаю. Только не одни они такие сказки рассказывают. Хочешь, я тебе между нами кое-что сообщу?
Начальник Второго Отдела настороженно кивнул.
- Только ты не смейся. Хорошо? - Дорошенко отставил полупустой бокал и с видом искушенного заговорщика наклонился над столом. - Точно такое чудо - людей с серыми лицами и красными глазами - видел Коля Гуриев. Еще дня три назад до случая с пэпээсниками. Вот так. А уж ему я вполне верю.
- И что видел Гуриев? - поинтересовался Василий Михайлович.
- Знаешь участочки под строительство под Бикетом?
- Ну так. Это возле Слободского кладбища. Участки неважные, а коттеджи там народ образцовые строит.
- И кум Колин там землю взял. Выбили ему через Администрацию десять соток на самом краю. Уже возвел небольшой дом, - Дорошенко придвинул креманку с шоколадным пломбиром и поковырялся в ней ложечкой. - Возвел он, но до внутренней отделки еще не дошло. Пока искал сантехников и штукатуров, строение стояло само по себе недели две или три. А как-то вечером после работы он туда наведался померить, сколько труб на кухню надо, сколько плитки и другого всякого. Приехал, значит, к дому подходит, чувствует неладное. Будто есть кто-то. Подумал, что воры или бездомные алкаши его строение облюбовали. Кум у Кольки - парень не робкий, вооружился ломиком - и в дом. Из прихожей на кухню, а там кострище на полу и потолок, стены закопченные, валяется разная посуда. Разозлило это его не на шутку, матом заорал и дальше по комнатам. В последнюю врывается, и прямо перед ним стоят двое. Вот здесь неробкий Колькин кум страх пережил такой, что в штаны чуть не наложил, а может, и наложил - я так думаю.
- И отчего же он наложил? - поинтересовался Хрипунов, скептически наблюдая за притихшим Дорошенко.
- А того, что те двое... Лица у них серые, как у покойников, глазки странные с красными прожилками. И вообще, будто не люди они, а мертвяки с кладбища, которое за забором всего в трех десятках шагов. Перетрусил Колькин кум, бросил ломик и машину возле двора и деру оттуда. Отбежал подальше и начал Гуриеву на мобильник звонить. Все как было рассказал. Коля взял табельный ПМ, приехал быстро насколько смог. Вдвоем они к новостройке пошли. Во двор зашли. Дальше Колькин кум ступать ни в какую не согласился. Гуриев, значит, сам в дом зашел. Зашел, а те нелюди еще там. Коля наш и обалдел от их вида не меньше, чем кум его. Обалдел, ПМ выхватил и стрелять начал. Эти гости, видимо, тоже перепугались стрельбы или его агрессивной рожи. Выпрыгнули в окно, как дикие звери, через двухметровый забор враз перемахнули и убежали на кладбище. Вот такие дела, Михайлович. Кум Кольки в тот дом больше ни ногой. Продавать его решил. А серые, надо понимать, были на самом деле. Ведь Гуриев врать не станет. Если же он врет, то не может же он врать точно так, как пэпээсники. Не сговорились же они. Отсюда вывод: серые люди реально существуют.
- Я не знаю, может врать Гуриев или нет, но в сказки верить отказываюсь. Сергеевич, чему нас учили? - Начальник Второго Отдела уронил ложечку и отставил пустую креманку.
- Чему?
- Тому, что чудес не существует или им есть разумное объяснение. Люди с серыми лицами! Фантомасы хреновы, - Хрипунов вдруг расхохотался, постукивая тяжелыми ладонями по столу. - Хочешь, я тебе предложу одно из множества возможных объяснений? Какие-то сволочи морды серой краской намалевали и разыгрывают из себя гоблинов или оживших мертвецов, чтоб вашего доверчивого брата ввести в заблуждение и запугать до смерти.
- А почему у них красные нечеловеческие глаза?
- Конопли накурились. - Василий Михайлович снова задорно рассмеялся. - Может, ты хочешь меня спросить, откуда лох-несское чудище в парковом озере?
- Нет, - удовлетворенный прежним ответом, Дорошенко замотал головой. - Пошли, меня еще ждут в Управлении.
Они дружно встали, направились к выходу. Официантка догнала их на полпути и спросила:
- Василий Михаилович, счет за обед прикажете представить Роговцеву?
- А кому еще? - Хрипунов несколько мгновений изумленно смотрел на нее, потом двинулся за уходящим Дорошенко.
После обеда Василий Михайлович съездил по служебным делам в Кисловодский ГОВД и вернулся в Управление поздно, около восьми вечера. Для подтверждения собственной значимости обматерил помощника дежурного и поднялся на второй этаж. Из кабинета он сделал несколько важных звонков, подписал срочные документы, выпил чашечку чая, после чего долго сидел в непростых размышлениях. Он пытался посчитать, сколько ему задолжало казино «Феникс». Потом вспоминал поездку в Домбай с дочкой Роговцева, улыбался и от приятных воспоминаний натужно кряхтел. Потом в его растревоженный ум вернулась история с погромом в салоне «Престиж» и Маркинштейн, прыгающий по стеклам бешеной обезьянкой. А потом ему померещилось, будто в большом зеркале на стене что-то шевелится. Он неодобрительно нахмурился, оглядел кабинет - кабинет был пуст, даже занавеси на окне не колыхались, вентилятор не работал.
- Заработался я, - решил Хрипунов и полез в карман за лекарством. Из пластиковой упаковки он извлек две таблетки, которые прописывали то ли от невроза, то ли от болей в желудке. Сунул их под язык и потянулся к графину с водой.

Предыдущая страница 3 Следующая страница


Стражи Перекрестка 4

В этот момент ему снова померещилось движение в зеркале. Настолько явственно, что до графина он не дотянулся и нечаянно опрокинул стакан. Забыв о таблетках во рту, подполковник встал и вышел из-за стола. Около минуты он присматривался к своему отражению в зеркале, не понимая, что вызывает его беспокойство по ту сторону стекла. Может, оттого что Хрипунов так долго и напряженно вглядывался, ему показалось, будто зеркало подернулось синеватой дымкой и где-то в углу его мерцают языки пламени. Василий Михайлович нервно обернулся, оглядел помещение - все в нем было по-прежнему: занавешенное наполовину окно, на прежнем месте стол с телефонами и разбросанными документами, кресло и стулья. Однако обстановка кабинета в зеркале отражалась иначе: дымка стала гуще, за ней просматривалась стена из грубых каменных блоков.
Хрипунов метнулся к телефону внутренней связи и, когда дежурный взял трубку, рявкнул:
- Кого-нибудь свободного ко мне! Пулей!
Прошло около двух минут, прежде чем в кабинет начальника Второго Отдела заглянул молоденький лейтенант. Все это время Хрипунов жадно глотал воду из графина, запивая растаявшие таблетки и горький вкус во рту.
- Вызывали, товарищ подполковник? - спросил лейтенант.
- Вызывал. Сюда иди, - Василий Михайлович указал па точку посреди ковровой дорожки.
Лейтенант Ивашин без энтузиазма двинулся к указанной позиции.
- Теперь смотри в зеркало, - приказал Хрипунов.
Молодой милиционер, ожидая невеселой шутки или какого-то подвоха, настороженно посмотрел на собственное отражение.
- Что видишь?
«Себя вижу. За собой старого козла в погонах, от которого тошно всему Управлению», - хотел сказать лейтенант, но, не решившись на дерзость, произнес сквозь зубы:
- Ну... себя и вас.
- Да... Странно. И я теперь вижу только тебя и себя, - признал Василий Михайлович. - Очень странно.
- А что там должно еще быть? - поинтересовался Ивашин. - Зеркало как зеркало. Не кривое же, как в комнате смеха.
- Ты здесь не умничай. Бери тряпку, там за шкафом, - начальник Второго Отдела указал на дальний угол кабинета, - и вытри его как следует.
- Кого? Шкаф или зеркало?
- Зеркало, дурень.
- А что, собственно, случилось, товарищ подполковник? - недовольно произнес молодой милиционер.
- Тебе этого знать не надо. Бери и вытирай.
Покраснев, тихо посапывая от обиды, Ивашин взял тряпку и принялся охаживать зеркало и деревянное обрамление. Хрипунов присел на стул, ждал, пока лейтенант стирал со стекла пыль и жирные пятна.
- Все, - закончив работу, Ивашов повернулся.
- Все так все. Ступай к себе, - Василий Михайлович по возможности благодушно улыбнулся.
После ухода молодого милиционера Хрипунов вглядывался в начищенное зеркало и вел сам с собой горячую дискуссию на тему «что могло стать основанием чертовщины в стенах серьезного государственного учреждения».
Списывать произошедшее на банальную галлюцинацию он не мог, поскольку ни разу за свою непростую жизнь не был ей подвержен. И до сих пор Василий Михайлович считал, что галлюцинации и разного рода видения случаются только у алкоголиков, наркоманов и лиц с ущербной психикой.
Почесывая подбородок, он пытался найти рациональное объяснение странностям с зеркалом. Неожиданно ему пришло на ум: «дисперсия света». Эту фразу подполковник слышал в какой-то научной передаче и приблизительно представлял ее значение.
«Конечно, дисперсия света, - решил Хрипунов. - Дело в освещении. Лучи от светильника на столе и от ламп дневного света сплелись так, что случилась ненормальная аномалия».
Чтоб подтвердить свою гипотезу, он встал, выключил светильник, затем щелкнул тумблером рядом с дверью.
Кабинет погрузился в полумрак. Только между раздвинутых наполовину штор падали лучи уличных фонарей.
Хрипунов вышел на средину ковровой дорожки и повернулся от окна к противоположной стене. Здесь он заметил, что зеркало слабо мерцает. Снова оно покрылось неровной дымкой, сквозь которую пробивались отблески пламени, вырисовывались высокие ступени и часть стены из неровных каменных блоков - словом, все то, чего в кабинете начальника Второго Отдела быть не должно ни по описи, ни просто по факту.
- Вот же, мать вашу! - выругался он в сердцах, разочарованный, что его красивая гипотеза о дисперсии света работать не захотела.
Между тем за синеватой дымкой, клубившейся между амальгамой и стеклом, возникло новое движение. Василий Михайлович с удивлением различил чей-то силуэт в темном балахоне. Силуэт приблизился, дымка перед ним расступилась, и вот уже по ту сторону зеркала перед подполковником стоял странный человек с серым неприятным лицом и красноватыми глазами. Хрипунов мигом вспомнил ночной кошмар пэпээсников, откровения Дорошенко за обедом и, подрагивая всеми частями тела, отступил к стене, кое-как включил свет.
А человек с серым недобрым лицом непостижимым образом высунул из зеркала руку, потом ногу, потом вовсе переместился в кабинет начальника Второго Отдела. От невероятности происходящего Хрипунов разволновался так, что задняя часть его туловища излишне напряглась и издала фырчащий звук. В воздухе запахло тухлыми яйцами.
- Василий Михайлович, - тихо произнес человек с серым лицом. - Вижу не рады вы гостям. Без воодушевления встречаете. Только ваш зад выразил восторг звучным фейерверком. Фу, какая вонь! - Гость поморщился, отчего его вытянутое лицо стало еще страшнее.
- Вы кто? - выдавил подполковник, пятясь вдоль стенки к окну.
- Я? Я... магистр Хельтавар Шанен Горг. Можно просто: Хельтавар. Не слышали о таком?
- К счастью, не доводилось, - отозвался Хрипунов, потянувшись к верхнему ящику стола.
- Так уж и к счастью. Смею заверить, ваше счастье с этого дня напрямую зависит от моего настроения. Постарайтесь мне его не портить.
- Нужно чего вам? - спросил Василий Михайлович, засунул руку в ящик и попытался нащупать пистолет.
- Не это ли ищете? - осведомился магистр, извлекая из складок одежды именной ПМ подполковника.
- С-с... - «сволочь» хотел крикнуть Хрипунов, но решил пока придержать оскорбления и сказал: - Так вы уже побывали здесь! В моем столе лазили! Листали секретные документы!
- Самую малость, товарищ подполковник. Самую малейшую малость. Хорошая штука. - Хельтавар взвесил пистолет в руке и навел его на Хрипунова. - Интересно, как ей правильно пользоваться? Может, нужно нажать здесь? - Пальцем левой руки он потрогал предохранитель.
С неожиданным проворством передернул затвор и нажал на спусковой крючок. Раздался выстрел. Чуть раньше, чем разлетелся осколками настольный светильник, Василий Михайлович успел упасть за кресло.
- Что нужно вам?! - промычал он, вставая на четвереньки и пытаясь дотянуться до телефона.
- Хорошая штука! - восхитился человек в балахоне. - А какая громкая! Прелесть, какая громкая!
Он выстрелил еще раз, разнеся вдребезги графин - струйка воды стекла на разгоряченный лоб Василия Михайловича.
- Что мне нужно?.. - переспросил Хельтавар, задумался, поигрывая пистолетом, и снова нажал на спуск.
В этот раз ПМ не выстрелил, лишь щелкнул курком.
- Ладно, возьмите. - Магистр бросил оружие на пол, ближе к Хрипунову. - Возьмите свою штучку. Она, наверное, поломалась.
- Вы псих! Сейчас здесь будет дежурный по этажу! Через минуту прибежит вся дежурная часть! - Василий Михайлович, наконец, дотянулся до брошенного пистолета.
- Уже бежит. Чтобы вас не смущать, я пережду у себя. - Гость шагнул к зеркалу - оно чудесным образом приняло его, словно основой отражающей поверхности служило не стекло с амальгамой, а легкопроницаемая субстанция.
- Замечу еще, - сказала голова магистра, появившись из дымки, - у нас с вами предстоит деловой разговор. От него зависит ваша карьера, состояние вашего драгоценного здо...
Договорить он не успел - в кабинет ворвались лейтенант Ивашов и прапорщик с автоматом наперевес.
- Что у вас, Василий Михайлович? - полюбопытствовал Ивашов, разглядывая осколки стекла на столе и пистолет в шаловливых руках подполковника.
- Ничего. Эксперимент я ставил. Следственный эксперимент. - Хрипунов выронил ПМ, а сам рухнул в кресло. По его милицейскому лбу стекали капли пота.
- Точно все в порядке? - переспросил лейтенант.
- Все в... полном ажуре... - Начальник Второго Отдела сидел с отвисшей до галстука челюстью, чувствуя, как струйка воды со стола увлажняет брюки.
- Ну мы пошли, - неуверенно произнес Ивашов.
Прапорщик опустил автомат и отступил в коридор.
- Идите, - тоже неуверенно ответил Хрипунов.
Он хотел сказать что-то еще или даже заорать, но горло его одеревенело. Стражи порядка захлопнули дверь, словно крышку гроба. Скоро их шаги затихли на лестнице.
Как и все настоящие подполковники Хрипунов соображал очень быстро. Не успели дежурные вернуться к боевому посту, а в голове Василия Михайловича родилось сразу три плана. Первый заключался в том, чтобы бросить все и бежать из Управления к такой-то матери. Второй и третий тоже были разумными: к той же матери разбить зеркало или немедленно позвонить Дорошенко и рассказать ему о случившемся. Дорошенко теперь был единственным человеком, способным понять его, не заподозрив в идиотизме, посочувствовать, может быть, дать дельный совет.
Пока Хрипунов мял лист бумаги и тужился с выбором верного плана, зеркало снова ожило. За стеклом поплыла сизая дымка. Из нее появилась рука с широким браслетом, потом голова Хельтавара. Маг сноровисто вылез из обрамления и спрыгнул на пол.
- Вернемся к разговору, - продолжил он. - Итак, что мне нужно... - Хельтавар, заложив руки за спину, заходил по кабинету. - Во-первых, мне нужно спокойно выйти из вашего заведения. Скажите бестолочам внизу, что я - ваш важный гость, и чтобы они меня пропустили. Еще мне нужно от вас немного сотрудничества. Иначе говоря, предлагаю доходную работу.
- Я служу исключительно народу и государству! - Подполковник часто и нервно засопел.
- Ну-ну-ну. Василий Михайлович, а дача ваша за три миллиона рубликов пришла к вам как благодарность от абстрактного народа или государства? - Магистр хитро прищурился. Тут же хлопнул в ладоши и позвал: - Триша, ну-ка лезь сюда!
Дымка дрогнула, и из нее вынырнуло существо, похожее на чертенка, рыжее, хвостатое, с ядовитой усмешкой на обезьяньем личике. Осмотрелось и с чертячьей легкостью спрыгнуло в кабинет. С этой минуты материализм, обосновавшийся в голове и сердце Хрипунова, начал быстренько сдавать позиции.
- Покажи нам, Триш, что-нибудь этакое из скорбной жизни Василия Михайловича, - попросил Хельтавар Шанен Горг.
- Да ну его, магистр. На кой он вам сдался? - Триша скривился и пренебрежительно махнул хвостом. - Убежден, его скорбную жизнь лучше прервать, чем в ней ковыряться.
- Покажи, я сказал! - настоял магистр.
- Ладно, вы только не нервничайте. - Триша повернулся к зеркалу, махнул ладошкой, и на отражающей поверхности, словно на киноэкране, возник тот же кабинет, только в дневное время. Дальше зеркало показало, как дверь открылась и вошел человек в клетчатой рубашке с полиэтиленовым пакетом в руке. В вошедшем Хрипунов сразу узнал Георгия Килпаниди и вспомнил, что так все было два дня назад: Килпаниди заходил именно с этим пакетом и именно с этим радостным выражением на лице.
И оставлял на столе три тысячи долларов (сотенные банкноты, стянутые красной резинкой) - плата за то, что он, Хрипунов, закрыл дело по ограблению магазина «Вернисаж». Заново созерцая этот неприятный эпизод, начальник Второго Отдела погрустнел и потянулся к пластиковой коробочке с таблетками.
- А ну-ка отмотай назад, - попросил магистр Тришу.
- Нет проблем. Вот это мне особо нравится! - сообщил хвостатый, останавливаясь на сцене, где в кабинет Хрипунова вбегала рыдающая девушка - дочка Роговцева.
- Не надо играть на чувствах, - страдальчески выдавил Василий Михайлович. - Кровопийцы. Чего вы хотите?
- Ничего особенного. Хотим предоставить вам более доходную работу, Василий Михайлович. - Шанен Горг подвинул стул и устроился напротив подполковника. - Вы же понимаете, что наши возможности очень высоки. Я бы сказал, божественно высоки.
- Или дьявольски, - отозвался Хрипунов, с опасением поглядывая на чертенка, продолжавшего упражняться с зеркалом, на котором появлялись разные досадные сценки.
- Или так. Но это лишь пустые аллегории. Давайте лучше к делу. - Магистр сложил на груди серые ладони с длинными пальцами. - Вы не хотите занять место начальника Управления? Допустим, прямо с завтрашнего дня.
- Вы шутите?
- Ничуть. Если вы согласны, то завтра же придет приказ о вашем назначении.
- Начальником Управления? - Хрипунов нервно заерзал в кресле. - Как это возможно, и куда денется Прокопов?
- Неважно. Был человек - нет человека. Вы же сам очень хорошо освоили эту высокую магию. Поэтому вы ценны. Поэтому я вас назначаю.
- Хорошо. И чем я буду вам обязан? Душу мою оприходуете?
- Что вы! Что вы, Василий Михайлович! На кой сдалась нам такая сомнительная субстанция? - Триша затопал волосатыми ножками и разразился идиотским смехом.
- Вы будете просто работать начальником Управления. Только и всего, - заверил магистр. - Изредка выполнять наши мелкие поручения.
- Я согласен. - Хрипунов сжал кулаки, в глазах его появился нездоровый блеск.
- Вот и договорились. Обо всем остальном потом. - Хельтавар встал, бегло оглядел полки с книгами и сказал: - Теперь помогите нам выйти. Позвоните своим.
- Я сам провожу, г-г... - он на мгновение замялся, поглядывая на вертевшегося у зеркала Тришу, потом добавил: - господа. Только чертенка надо бы приодеть.
- Это не чертенок. Это - гог. Такое же разумное и творческое существо, как вы. А приодеть, конечно, надо, - согласился магистр. - С голой задницей по вашему благородному заведению неприлично. Дайте ему свой пиджачок и фуражку.
- Мой китель? - изумился Василий Михайлович.
- Отчего же нет? Вам завтра новый со склада доставят.
- Возьмите, - Хрипунов нехотя скинул китель и протянул гогу.
- И шапочку, шапочку, начальник! - Триша указал на милицейскую фуражку, лежавшую на полке.
Форменный китель для гога был великоват - плечи с погонами свисали едва ли не до локтей, зато полы наряда почти скрывали его кривые, мохнатые ноги. Фуражка тоже была большой для остроухой, не очень умной головы. Но тем не менее Триша, обрадованный обновкой, вышагивал возле зеркала, восторженно разглядывая себя, блестящую кокарду выше лба и золотистые звезды, сверкающие с предплечий.
- Идемте, - сказал Хрипунов, возжелавший скорее покинуть кабинет, расстаться с гостями и где-нибудь в тишине, покое обдумать произошедшее.
- Идемте, - согласился гог. - Только зеркало с собой заберем. Нужно оно. Эй, помоги. - Он толкнул начальника Второго Отдела. - Снимай свое добро.
Василий Михайлович спорить не стал, приподнял зеркало, снял с креплений и осторожно поставил на пол. На освободившейся части стены тут же проступили черные знаки, похожие на раздавленных жуков. Осознав, что это очередное проявление магии, Хрипунов с интересом и некоторым страхом разглядывал их, пока Триша снова не толкнул его:
- Давай, помоги вынести. - Гог прихлопнул по раме зеркала. - Тяжелое, елки-перепелки!
Скоро они втроем вышли из кабинета и спустились вниз.
Дежурный по Управлению майор Квакшин мог видеть, как к выходу проследовал начальник Второго Отдела, вспотевший, красный, в мокрых брюках и с большим зеркалом в руках. За ним странный человек с серым лицом. А следом шел кто-то низенький, с мордочкой обезьянки в милицейской фуражке, сдвинутой на затылок, и кителе, почти волочившемся по земле.
- Служу отечеству! - крикнул милиционерам Триша и браво отдал честь.
Милиционеры козырнули в ответ.

4

Свет включили, и Артем заорал, от всей души топая ногами:
- Макс, ко мне! Макс! Ма-а-акс!
Тут же он понял, что верный Сашкин пес на помощь ни фига не придет. Максим находился в коридоре, а дверь в коридор была закрыта, и не имелось никакой возможности ее открыть - рядом с ней стоял человек отнюдь не ангельского вида.
Невысокий, но с виду крепкий, точно бронированный сейф. На голове его красовался замусоленный колпак, заломленный набок. Одет незнакомец был в несвежую холщовую куртку, из-под которой по-бандитски выпирала рукоять ножа или короткого меча. И рожа у гостя оказалась весьма неблагородной. Как определил Семин, такое личико было под стать гоблину-алкоголику из очень недобрых сказок: выпученные глазища, синий нос, подобный сморщенной сливе, и нездоровые прожилки на щеках.
- Макс, скотина! - снова призвал Артем, потрясая кулаками.
- Чего орешь! Больной что ли?! - Невысокий человечек подскочил к Семину и выхватил меч. - Я тебя вылечу! Станешь молчаливый, как потрошеная рыба! - Он упер стальное острие в живот Артема, и хозяин квартиры без промедления замолчал. Даже приветливо заулыбался.
- Он испугался немножечко, вот и закричал. Правда? - раздался приятный голос.
Семин, не дыша, повернул голову и увидел молодую женщину, сидевшую на подоконнике.
- Правда! - Выражая абсолютное согласие, он трижды кивнул, ударяя подбородком в грудь.
- Он больше кричать не будет. Так же? - продолжила незнакомка.
- Никогда! - заверил Артем, а сам подумал: «Кричать, возможно, не буду, но стрелять начну сразу, как только доберусь до ружья».
Острие клинка коротышки опустилось. Семин получил возможность вздохнуть свободнее, чуть умерить бешеную скачку сердца и разглядеть гостью на подоконнике.
Она была красива, несмотря на необычный бледно-сиреневый цвет кожи и темные, чуть загнутые ногти на руках. Черные блестящие волосы прикрывали правую сторону ее лица и темно-зеленые глаза, в которых таилась какая-то кошачья хитрость. Ночная гостья была одета в фиолетовый плащ с серебристым шитьем и сандалии с костяными пряжками и ремешками, высоко оплетавшими ноги.
- Никогда, - повторила молодая женщина, тихо рассмеялась и спрыгнула с подоконника.
- Ларса Вей-Раста, - представилась она, с изяществом протянув ладонь.
- Артем Степанович Семин, эксперт-оценщик недвижимости, - пролепетал он, справляясь с онемевшим от страха языком, и осторожно потрогал ее пальцы.
Пальчики оказались холодные, будто их обладательница только что слезла с верхней полки холодильника, и это навело Семина на грустные мысли.
«Уж живая ли она? - подумал Артем. - Ведь с такой окраской кожи и такой температурой тела вполне бывают мертвецы, вампиры и прочие упыри. Это сейчас она строит из себя милую и обходительную, а при случае набросится и в горло с разбегу длинными клыками». Он попытался осторожно заглянуть в ротик холодной девицы. Удалось, когда она улыбнулась очередной раз. Зубки были белые и ровные, без признаков вмешательства стоматолога. И все же клыки казались не по-человечески длинноваты. При всем этом Вей-Раста смело стояла на соляной дорожке рядом с ритуальной свечой и тремя крупными зубками чеснока, словно священные компоненты и светлая магия Гарика Петровича не имели на нее никакого влияния.
- Кто еще здесь кроме собаки? - спросила Ларса, выглядывая в коридор.
- Только я и Макс. Но вокруг соседи. Очень много соседей, как в муравейнике, - быстро заговорил Артем. - Услышат, прибегут. Могут милицию вызвать. А еще у меня есть знакомый наместник Заратуштры, народный целитель и экстрасенс. Так что советую вам!..
- Каспер, проверь, пожалуйста. - Гостья кивнула на дверь в коридор.
- А что мне проверять? Если кто-то есть - я убью. Разрублю на куски и сожрать его заставлю.
Невысокий человечек, которого Семин принял за гоблина-алкоголика, толкнул дверь, и оттуда сразу послышалось испуганное повизгивание Макса.
- Зачем вам собака? - поинтересовалась Вей-Раста.
- У товарища взял только на один день. Собака злая, лучше не трогайте.
- Зачем взял? Съесть хотел?
- Что вы, дамочка, госпожа! - Артем заметил, как глача Ларсы хищно блеснули, и попятился назад к столу.
Рука его случайно зацепила черпачок, торчавший из кастрюли «Лакор». Он грохнулся на стол, расплескивая часть содержимого на соляную дорожку.
- Не хотел я его съесть. Я же не кореец. Взял потому, что нуждался в друге на ночь.
- Вы по ночам с собаками дружите? - удивилась Ларса. - Какая дикость.
Из дальней комнаты раздался лай сеттера, переходящий в отчаянный визг. Потом послышались звуки борьбы, хлопнула створка шифоньера, зазвенела ваза, стоявшая на подоконнике. Сашкин пес завизжал еще раз, громко и жалобно. Следом раздалось довольное ворчание человека в колпаке.
- Что он с Максом вытворяет?! - не сдержался Артем.
К нему по каплям начала возвращаться смелость. Он вообразил, как синеносый мутант, перевернув в комнате все, что можно было перевернуть, поймал Максима, прижал в углу, готовя его к участи бедного кота Васьки. Где-то в глубинах души Семина шевельнулась злость.
Он бросился в коридор, там чуть не столкнулся с Каспером, несшим в вытянутой руке собачий хвост.
- Отрубил ему, - сообщил Каспер госпоже Вей-Расте, небрежно оттесняя с прохода хозяина квартиры. - Хороший хвост. Небольшой, пушистый. Нам может пригодиться, если задумаешь что-нибудь варить.
- Сукин ты недоросток! - выругался Семин и побежал в комнату.
Купированный, злостно униженный Макс сидел возле дивана, облизывая коротенький обрубок, минуту назад бывший роскошным хвостом. Возле окна валялись осколки фарфоровой вазы, коробки с ди-ви-ди дисками и сорванная занавеска.
- Ну Макс... Моя псина, - Артем опустился на одно колено и потрепал его за холку. - Успокойся. Без хвоста даже лучше. Уверяю, хорошо без хвоста. Тебе очень идет. Вот только что мы скажем Сашке?
Семин представил, какие объяснения придется давать Буркову, и у него внутри все свернулось, словно после порции неразбавленного спирта. На диване он увидел ружье, притянул его за приклад и решил прямо сейчас покончить с беспределом в своей квартире. Влюбленные духи, упыри-разбойники или гоблины-пьянчуги - кто бы они ни были эти существа, бесцеремонно ворвавшиеся в его жизнь, - должны быть изгнаны. Немедленно и с позором.

Предыдущая страница 4 Следующая страница


5 Александр Маслов

Он встал, проверил, заряжены ли патроны, и тяжелыми шагами направился на кухню. Для себя он решил, что в холодную девицу стрелять не будет, - все ж не по-джентльменски. А в ее дружка выпустит весь запас заячьей дроби без сожаления. Это непременно подействует, и слетит синеносый с балкона, точно раненная в задницу утка.
- Так, гости дорогие, - сурово сказал он, остановившись на пороге и подняв ружье. - Уже три дня вы не даете мне покоя. Вежливо прошу покинуть мою квартиру раз и навсегда. Иначе сейчас будет очень много шума.
- Гав! Гав! - подтвердил Макс, отважно державшийся позади Семина.
- Это ваше оружие? - полюбопытствовала Ларса, заглянув в стволовое отверстие. - Стреляет огнем?
- Огнем и заячьей дробью. В наглецах делает дырок больше, чем в «Российском» сыре.
- Как интересно! - Госпожа Вей-Раста прикоснулась к стволу, и он, будто пластилиновый, стал изгибаться вниз. - А так оно тоже будет работать? Ну-ка стрельните в Каспера!
Недобрая магия отняла последнюю надежду Семина. Сила Ахурамазды, заклинания Гарика Петровича, чеснок и соляные дорожки - все оказалось недейственным. Семин обреченно опустил испорченное ружье. В этот миг он почувствовал себя беспомощным и униженным, точно Макс, расставшийся с хвостом.
- Эй, господин Артемон, - окликнул его Каспер, - какого лешего ты ковырялся в нашей кастрюле?
- В вашей?! Это моя кастрюля! И я не Артемон! Я - Артем Степанович Семин! - гневно заметил он.
- Эксперт-оценщик, - с очаровательной улыбкой добавила Ларса. - Не злитесь на Каспера Скальпа, он правда бывает нехороший. Перед собакой он потом извинится. А сейчас скажите, вы ничего не делали с нашей посудиной? - Она придвинула кастрюлю к краю стола и ковырнула в ней черпачком, разглядывая всплывавшие корешки и листья.
- Ничего, - соврал Семин. О щепотке «особой соли» и дольке чеснока он решил умолчать, надеясь, что святейшие компоненты хотя бы здесь подействуют и как-нибудь испортят адский супчик. - Только соседка, Анна Сергеевна, заходила, - язвительно сообшил он, - и забрала голову кота.
- Забрала голову! И ты ей позволил?! - нешуточно вспылил Каспер Скальп. Его ладонь снова схватилась за рукоять меча, а красные жилки на лице вздулись. - Знаешь, сколько мне пришлось побегать за черной зверюгой?! Я нагнал его аж на крыше, поскользнулся и едва не слетел с карниза! Мы там сцепились! Он дрался как горный лев и поцарапал мне руку. А ты взял и отдал! Боюсь, голову кота придется заменить твоей. Что скажешь, Вей-Раста, его голова сгодится для зелья?
- Ни в коем случае, Каспер! Нам его голова будет полезна для другого! - предостерегла холодная девица.
- А ты сюда не лазил своим языком? Признавайся, ел наше зелье? - Скальп потряс кастрюлю и с подозрением посмотрел на хозяина квартиры.
- Не ел. Тещу только кормил, - с вызовом бросил Артем.
Каспер круто повернулся, хотел было ухватить Семина за плечо, но неожиданно в дело вступил Макс - бросился вперед и стиснул челюсти на лодыжке обидчика. Скальп истерически заорал, роняя меч и выкатывая по-лягушачьи глаза.
- Чего орешь! Заткнись! Соседей разбудишь! - Чтобы помочь ему скорее замолчать, Артем замахнулся, целя прикладом ружья в лоб охамевшему коротышке.
- Мальчики, не ссорьтесь по пустякам. Не надо, - остановила его Ларса. - Каспер больше так не будет. Пообещай, Каспер.
- Клянусь копченой колбасой! Только пусть уберет зверюгу! - еще громче взревел Каспер Скальп.
- Максим, пусти его. Брось эту паскуду, - попросил Артем сеттера.
Пес подчинился, разжал челюсти, победно гавкнув, отступил в коридор.
На какую-то минуту на кухне наступила тишина. Укушенный коротышка стоял неподвижно, покраснев, вытаращив глаза и стиснув зубы, будто собираясь в следующий миг броситься с яростным воплем и загрызть разом Семина с Максом. Ларса Вей-Раста с блаженной улыбкой разглядывала фотообои, подпорченные темными знаками, и всем своим видом разыгрывала беспечность и благодушие, будто заскучавшая на вечеринке гостья. А Семин переминался с ноги на ногу, периодически наступая на зубки чеснока, валявшиеся на полу. События, последовавшие после завершения ритуала по изгнанию духов, привели его разум к опасному состоянию, которое можно охарактеризовать двумя словами: «короткое замыкание». Он не представлял, что ему теперь делать: бежать из квартиры, звонить в милицию или обессиленно сесть прямо в углу кухни и наблюдать, что эта парочка будет вытворять дальше? И все-таки он попробовал разобраться в случившемся и найти наилучший выход. Рассудив, что холодная девица в сиреневом плаще менее агрессивная и сумасшедшая, чем ее друг в колпаке, он обратился к ней:
- Девушка, госпожа, как вас там... Ларса Вей-Раста, видимо, из вашей банды, вы самая обаятельная, привлекательная, симпатичная и вменяемая. Позвольте вам задать всего один маленький вопрос?
Тронутая то ли лестью, то ли страдальческим блеском в глазах Семина, Вей-Раста кивнула и ангельски улыбнулась.
- Скажите, что вам от меня нужно? Какого лешего вы вломились в мою квартиру? И когда вы, наконец, уйдете? - Взгляд Артема случайно упал на дорогую кастрюлю «Лакор». - И когда вы перестанете мне здесь все пачкать и портить? Зачем вы трогали эту кастрюлю? - Здесь его прорвало, и он начал сыпать вопросами, словно ведущая из передачи «Слабое звено»: - Что за адские смеси вы варили? Нельзя было найти посуду попроще?! Зачем вы отрезали Ваське голову и украли платье его хозяйки? На кой хрен вам потребовалось рисовать на моих обоях этих черных тараканов? И почему ваш друг выпил мою водку? Зачем съели мои грибочки? А бутерброд и салат с колбасой? Чего вы здесь хозяйничаете?! Да кто вы такие и откуда свалились на мою голову?!
- Вы же просили ответить только на один маленький вопрос, - прервала шумный поток его слов Ларса.
- На один. Но этот один слишком переплетен со всеми остальными. Скажите для начала, когда вы отсюда смотаетесь?
- Господин Артем, как я понимаю, здесь все кругом ваше? Можно я присяду на вашу табуреточку? - Вей-Раста подвинула табурет ногой и устроилась на нем, прислонившись спиной к изрисованной знаками стене. - Мы не собираемся у вас долго задерживаться. Честное слово. Только закончим свои дела и сразу уйдем.
- И когда вы закончите свои дела?
- Господин Артемон, - вступил в разговор Каспер - глаза его уже вернулись в глазницы, а лицо обрело нормальный цвет (если синюшно-красноватые тона можно назвать нормальными для лица), - а можно я воспользуюсь твоим волшебным шкафчиком? - Не дожидаясь ответа, он открыл холодильник, достал остаток колбасы, куриные котлеты и банку груздей. На верхней полке заметил две бутылки водки и с криком радости вытащил запотевшую бутылку.
Семин хотел гневно возразить нахалу, но его перебила Вей-Раста:
- У нас здесь очень важные дела, господин эксперт-оценщик. Мы выполняем задание Валенкира. Надеюсь справиться за пять - десять дней.
- Так вы собираетесь десять дней торчать у меня? - вопросил хозяин квартиры.
Он не мог понять, что вызывает в нем большее негодование: срок его мучений, обозначенный Ларсой, или непосредственность, с которой синеносый Скальп орудовал в холодильнике.
- Да, не думаю, что мы здесь задержимся дольше. Хотя если наши дела пойдут плохо, то мы останемся еще на десять или двадцать дней, - любезно сообщила гостья. - Вы не волнуйтесь, Артем, мы вас не будем слишком стеснять.
- Вижу уже, - отозвался Семин, наблюдая, как Каспер, напрочь забывший об укушенной ноге, отправляет в рот вторую котлету и заедает ее колбасой. - Котлетки-то сырые, - едко заметил Артем.
- Сырые, а все равно вкусные, - Каспер сладко причмокнул, обтер пальцы о колпак и потянулся за бутылкой водки. - Кружечку дай, - попросил он дружески Семина, будто между ними пять минут назад не было яростного антагонизма.
Артем открыл навесной шкаф и достал тарелки и три рюмки. Расставляя их на свободной части стола, он успокаивал себя, что духи, демоны (или кто там они были на самом деле) все-таки не последние сволочи, хотя бы потому, что он был до сих пор жив кое-как и частями здоров. Он подумал, что если узнать о ненормальных гостях побольше и вести себя рассудительнее, то с ними удастся сладить и, может быть, избавиться от их присутствия раньше срока, названного Вей-Растой. Еще он решил, что поздний ужин всем пойдет на пользу. Во-первых, он сам проголодался так, что был готов вырвать из грязных рук Каспера сырые котлеты, а в случае несогласия сунуть нахалу кулаком в нос. Во-вторых, он надеялся, что еда сделает его квартирантов еще добрее, а выпивка развяжет им языки.
Рядом с тарелками Семин положил вилки, вскрыл банку с грибами, с которой никак не мог сладить прожорливый коротыш. Поставил на плиту сковородку и уложил ее дно бараньими ребрышками, бросив несколько в коридор для успокоения бунтующего Макса. Все это время Каспер Скальп сидел тихо, изредка отламывая кусок сырой котлеты и отправляя в рот. Лишь когда Семин откупорил бутылку водки и налил в рюмки, Каспер озабоченно спросил:
- А посудинки не маловаты будут?
Не ответив, Артем убрал одну из рюмок и поставил на ее место чайную кружку с гравировкой «8 Марта - праздник Весны и Любви», мысленно добавив: «Да подавись ты, пьянь красномордая! Пусть будет хуже твоей чертячьей печени».
Каспер удовлетворенно крякнул и впервые посмотрел на хозяина с глубоким уважением.
- Прошу, госпожа Ларса, к столу, - позвал Семин, когда было все готово.
- Кушайте, мальчики, я не голодная. - Вей-Раста сидела в прежней позе, лишь закинула ногу на ногу и расстегнула пряжку плаща.
- Выпить, надеюсь, не откажетесь. Не знаю, как там у вас, в мирах потусторонних, а у нас традиция такая, - сообщил Семин, - пить за знакомство. А также в горе, радости и для здоровья.
- Ей нельзя, - предостерег Каспер. - Колдовать не сможет. Или напьется и такого наколдует, что во всех светлых мирах аукнется. Знаешь, Артемон, какой с ней заковыристый случай однажды вышел?
- Придержи язык! - прошипела госпожа Ларса и взяла рюмку. - За очаровательное знакомство! - сказала она и опрокинула в рот водку.
Напиток фирмы «Меркурий» был ей не слишком знаком. Вей-Раста скривилась, обиженно поджала губы и посинела, словно выпила она не пятьдесят грамм водки, а поллитра красителя ультрамарин. Кошачья хитрость мигом исчезла из зеленых глаз, зрачки заметались, будто перед ее взором порхала стайка голых и бесстыжих попугаев.
- Грибочек скушайте, - посоветовал Артем, втайне радуясь, что водка произвела такой оглушительный эффект на девицу.
Он наколол вилкой груздь и поднес к губам Вей-Расты. Она набросилась на него так, что вилка едва не захрустела в зубах, проглотила гриб и облегченно вздохнула. Скоро ее коже вернулся прежний цвет, а щеки даже порозовели.
Каспер Скальп, наблюдавший за трансформациями подруги, разразился хриплым смехом. Схватил со стола чайную кружку с водкой и браво влил содержимое в глотку. Закуску ему не надо было предлагать - он тут же захрустел бараньими ребрышками.
- Я же говорил тебе, Вей-Раста, это чудесный мир! - Коротыш схватил кусок хлеба и густо полил его майонезом. - Здесь много своих прелестей и странностей, которые не вмещает ни Шар Познания, ни черепушка нашего многоумного Валенка. Я рад, что сюда вернулся! И пить понастоящему я научился здесь.
- Ну вот, - удовлетворенно сказал Семин, - за знакомство выпили, теперь познакомимся. Я, как вы уже знаете, Артем Степанович, хозяин этого двухкомнатного жилища. Работаю в агентстве недвижимости «АдресЪ». А вы откуда? Кем работаете? Какими судьбами в наших краях?
- Мы - Стражи Перекрестка. Не знаю, надо ли это тебе говорить. - Госпожа Вей-Раста неожиданно перешла на «ты».
- Надо, - ответил Артем и потянулся за бутылкой водки.
Испуганная то ли угрозой очередного испытания огненным напитком, то ли уже порядком захмелевшая, Ларса продолжила:
- Перекресток - особое место, где сходятся мировые линии или, по-другому, дороги из различных миров. На их пересечении находится наша Застава. Мы следим, чтобы никто без ведома Верховных не мог пройти из одного мира в другой и нарушить сложившийся порядок.
- Да, работенки у нас много. Народ ушлый стал, и каждый стремится поменять незаконным способом свой вшивый мирок на соседний, поуютнее, повеселее. Последнее время столько умников развелось, что нет никакой возможности вот так мирно посидеть за приличным столом, - дополнил Каспер. - Ну-ка плесни еще, - он указал на бутылку, - а то у меня в горле мясо с косточкой застряло.
- Ага, значит, вы - стражники. Не демоны, не духи и не гоблины с вампирскими наклонностями? - поинтересовался Семин и про себя подумал: «Впрочем, одно другому не всегда мешает».
- Точно, Стражи. Стражи Перекрестка! - важно сказал Каспер Скальп, хватая наполнившуюся кружку. - Сторожим соединение дорог, и если кто-то проник без разрешения в чужую среду обитания, то мы излавливаем и возвращаем на место. И строго наказываем. Вот такие мы серьезные Стражи. Лично я вдобавок ко всему - первый рыцарь Черепа и Розы. Триста лет скоро исполнится моему славному Ордену. А основал я его сам. Сам! После долгих странствий по холодным пустыням Кархауза, где в боях и свершениях закалился мой дух и голову наполнили мысли о вечном. Вот погляди. - Он расстегнул пуговицу на груди и выташил железный медальон величиной с чайное блюдце.
На начищенном металле виднелся рельеф черепа, из разинутой пасти которого торчала роза. Над черепушкой располагался терновый венок и скрещенные мечи, а ниже вычеканены знаки или буквы неведомого для Семина значения.
- М-да, солидно, - признал эксперт-оценщик.
Жареные ребрышки и три рюмки водки, проглоченные под грибочки, наполнили его организм теплом и благодушием. Может быть, поэтому Артему подумалось, что ночные гости не такие плохие люди.
«Действительно, - рассуждал он, извлекая из холодильника вторую бутылку, - этот Каспер страшен только с виду. Ну несдержанный, прожорливый, вспыльчивый, нечистый на руку, убийца котов и конченый алкоголик, а в остальном добрейшей души человек. Недаром он - первый рыцарь и основатель какого-то Ордена».
О госпоже Вей-Расте Семин еще не сложил основательного мнения и, желая скорее восполнить упущение, налил в ее рюмку со словами:
- Ларса, прошу, не откажись, выпей с нами. За всеобщее здоровье и всяческий успех.
От такого тоста Вей-Раста не смогла отказаться и взяла рюмку. В этот раз водка произвела на нее менее печальный эффект. Проглотив напиток, гостья лишь шумно выдохнула, скорее схватила грибочек и придвинулась ближе к Артему.
- Расскажи что-нибудь о себе, - тепло попросил он.
- Я - просто волшебница, помощница магистра Валенкира, - сказала она и застенчиво опустила ресницы.
- Да ведьма она. Обычная ведьмочка, родом из Фривии, - с хохотом сообщил Каспер Скальп.
- Не обычная! - вспыхнула Ларса. Она проворно вскинула ладонь, и водка из кружки, которую держал первый рыцарь, выплеснулась ему на штаны.
- Все! Все! Сдаюсь! - попросил пощады Скальп. Такое обхождение с ценным напитком его чрезвычайно расстроило, и он опасался, как бы госпожа Вей-Раста не сотворила чего-нибудь похуже.
- Не смей говорить обо мне плохо! Я же никому не треплюсь, что в твоем славном Ордене только один человек - ты сам. Орден Черепа и Розы! О, какое великое достояние! - Вей-Раста вскочила и заходила по кухне, пиная зубки чеснока, попадавшие ей под сандалии.
- В моем Ордене были и другие члены. Числом десять или даже одиннадцать, - не согласился Каспер. - У меня есть собственный герб. И я сам произвел в рыцари господина Крума Ержа, после чего он совершил много знатных подвигов. Вдобавок я уже бывал в этом мире два раза - опытен. И я старше тебя на триста сорок лет.
- По вашему дурацкому летоисчислению, - заметила Ларса. - А здесь Валенкир назначил старшей меня.
- Товарищи Стражи Перекрестка, не надо ссориться, - попросил Артем. - Лучше расскажите, в чем цель вашей святейшей миссии и почему вы ее началом выбрали мою квартиру?
- Потому, что это одно из немногих мест, где сходятся мировые линии. Здесь тоже как бы Перекресток, - пояснила ведьмочка.
- В моей квартире?! - изумился Семин.
- Через нее проходит как минимум три мировые линии.
- Выходит, у меня квартира мирового значения! - Артем опустошил рюмку и подумал, что ему тоже есть, чем гордиться - не рыцарский Орден, но кое-что важное ему принадлежало.
- О нашем задании сообщить пока ничего не могу. Валенкир не одобрит, - продолжила Ларса. - По некоторым причинам мы не можем уйти к себе на Заставу в ближайшие дни. Мы постараемся тебя не стеснять. Нам немногое потребуется: кастрюли для варки зелий и какая-нибудь одежда, чтобы на улице не выглядеть чужими.
- Еще немного выпивки, хорошей жратвы, - добавил Каспер Скальп, и Семин понял, что его положение еще долго будет затруднительным.
- Кастрюли выделю, - пообещал Артем, рассудив, что такая плата за приобщение к мировым, точнее, межмировым проблемам не выглядит слишком грабительской. - Из одежды что-нибудь подберем. Действительно, госпожа волшебница, этот плащик на тебе не до конца соответствует современной моде. Скажем так: мило, свежо, но не «Коко Шанель». Сняла бы.
Вей-Раста поначалу с сомнением расстегнула одну пряжку, потом другую. Потом извлекла из-под своего просторного одеяния кожаную сумку, украшенную разноцветными камнями. И скинула плащ, оставшись в чем-то похожем на короткую ночную рубашку. Семин по достоинству оценил изящную фигуру ведьмочки, очень соблазнительными формами проступавшую через полупрозрачную ткань. У эксперта-оценщика в первые минуты даже отвисла челюсть, и он сказал себе: «Мама дорогая, а этот сиреневый цвет тела совершенно не портит ее... ой, не портит!» Когда челюсть его вернулась на место, а взгляд стыдливо уперся в тапочки, он сказал:
- Пожалуй, я подберу что-нибудь тебе из одежды прямо сейчас. Осталось кое-что из гардероба жены. - Он встал, направляясь в спальню, и подчеркнул: - Моей бывшей жены.
Он долго рылся в огромном шифоньере, перебирал свои рубашки, костюмы и редкие вещи Ольги. Чтобы облегчить поиски, кое-что бросал прямо на пол и с чувством вины поглядывал на Макса. Наконец он нашел легкое летнее платье с розовыми и голубыми цветами, которое, по его мнению, должно было подойти госпоже Вей-Расте.
Когда он вернулся на кухню, вторая бутылка водки оказалась пустой. Пустой была сковородка и банка из-под груздей. И рыцарь Ордена Черепа и Розы сидел с видом крайнего удовлетворения. Его рожицу будто посетила таинственная улыбка Джоконды, а глазища напоминали черные пластмассовые пуговицы. От прежнего Каспера Скальпа остался только крупный синий нос.
- Товарищ рыцарь, - обратился Артем. - Может, тебе пора на диване прилечь?
- Не. Я здесь еше посижу, - отозвался Каспер, расставаясь с образом Джоконды. - Я и мой меч оберегаем ваш покой.
- Как знаешь. - Семин повернулся к Вей-Расте и протянул платье. - Это на тебе будет хорошо, - сказал он, случайно касаясь ее холодной руки.
Она взяла одежку, вышла на балкон и скоро вернулась в более привычном для Артема обличье.
- Так у вас одеваются? - поинтересовалась Ларса, отряхивая край юбки. - Я не смешная в нем?
- Очень идет госпоже волшебнице. А с цветом лица мы что-нибудь придумаем. В крайнем случае перекрасим тебя в негритянку.
- Спасибо, господин Артем. - Она подошла к нему близко и провела по его щеке пальцем. - Сначала я думала, что нам с тобой придется трудно. Оказывается, ты все понимаешь и даже готов нам помочь.
- Слушай, Артемон, а у тебя выпить больше нету? - поинтересовался Каспер Скальп. - Хотелось бы еще чутьчуть за здоровье. Надо нам за здоровье, а то у меня что-то нога болит.
Семин вспомнил, что в баре стояло вино и несколько бутылок коньяка. Вспомнил, но потом пожалел об этом.

5

Артем проснулся оттого, что трудно дышалось. Его рот и нос закрывало нечто тяжелое с дурным запахом чеснока. «Душат, - было первой мыслью Семина. - Мерзавцы, определенно душат!» В подтверждение мутным соображениям он услышал продолжительный и жалобный хрип. Хрип повторился, стал ужасающе громким и оборвался минорным аккордом. Наступила трагическая тишина. «Видимо, задушили, - решил Артем. - Но не меня. Я же мыслю, значит - жив. Мама дорогая, как болит голова! И не могли душить меня. Ведь с такой головной болью я бы сразу умер, не издав хрипа».
Тем не менее какой-то тяжелый удушающий предмет лежал на лице Семина, и он решил исследовать его: шевельнул губами, потом попробовал высунуть язык. Удалось с трудом, поскольку язык прилип к небу, был сухим и очень толстым. Героическим усилием Артем двинул язык дальше, нащупал им какую-то шершавую поверхность, соленую и отвратительную на вкус. Наверное, именно она воняла чесноком и закрывала доступ воздуху в его страдающий организм. Полежав немного без движений с высунутым языком и раскалывающейся головой, Семин снова услышал хрип и попытался открыть глаза. Когда веки разошлись, он увидел серый потолок и тянущиеся к нему рыжие волоски. Волоски произрастали из морщинистой поверхности неопределенной формы и неопределенного цвета. Что-то похожее Артем видел когда-то. Он начал вспоминать, и внезапно его осенило: на лице лежала чья-то рука. Семин дернулся, со стоном приподнял голову и увидел человека, лежавшего с ним рядом на двуспальной кровати.
- Каспер Скальп! - сиплым голосом изрек Семин. Быстро-быстро его сознание начали наполнять фрагменты событий прошедшей ночи. - Боже мой, - прошептал он, поднимаясь на локтях и стараясь опустить левую ногу на пол.
На его движение первый рыцарь отреагировал сотрясающим храпом. Не открывая заплывших глаз, повернулся на бок и протянул к Артему вторую руку с жестом, означавшим: «Ну куда же ты!» Семин выпутался из плена простыни, дотянулся пяткой до пола и сел на край кровати. Только теперь он заметил Ларсу, сидевшую в кресле возле окна. Ведьмочка уже не спала. По крайней мере, она сразу открыла глаза, посмотрела на него настороженно и в то же время пронзительно.
- Привет, - произнес Артем.
- Здоров будь, - отозвалась Вей-Раста.
- А который час?
Он повернул голову - часы на стене показывали 9.35. На работу Семин проспал и боялся, что в этом лишь малая часть начавшихся кошмаров. О скандале с соседкой, со всеми вытекающими последствиями, об испорченном ружье, отрезанном хвосте Макса и многом другом он предпочитал сейчас не думать. А еще он очень боялся, что его память родит такое, что смерть от удушья под вонючей ладонью Каспера покажется счастливым избавлением.
Нащупав тапки под кроватью, Семин встал. И тут же едва не растянулся посреди комнаты: истерически зазвонил телефон, этот звук оказался слишком неожиданным для расшатанных нервов.
- Алло, - сказал Артем красной трубке.
Красная трубка заговорила голосом Буркова:
- Ну что там у тебя? Хотя бы позвонил. Дракула здесь бушует.
- Какой Дракула? - не понял Семин.
- Роберт Станиславович. Ты чего тормозишь, Тёма? Чего на работу не вышел?
- Болею я. Скажи Станиславовичу, что у меня это... в общем живот болит.
- Хорошо, как-нибудь уладим. Как там Макс и твои барабашки?
- Нормально, Сань, только... - Здесь Семин задумался, как вернее преподнести Буркову мысль об отрезанном хвосте.
- Что «только»?
- Ты не волнуйся, Сань. Все хорошо. Ты даже не представляешь, как хорошо. Макса выгуливал, кормил докторской колбасой, но есть небольшие потери.
- Какие еще потери? Что ты несешь? - Вопреки пожеланию Семина, Бурков начинал нервничать, и это чувствовалось даже через телефонную трубку. - Как Макс, спрашиваю!
- Он лишился хвоста. Только не волнуйся...
- Семин, ты что идиотничаешь? Говори, что с Максом!
Артем тяжело засопел, потом выдавил:
- Ему духи хвост отрезали... Но так даже лучше. Клянусь тебе, выглядит он очень хорошо.
Настала очередь Буркова призадуматься.
- У тебя не с желудком, а с мозгами плохо, - наконец отозвался он. - Я сейчас приеду. Хочешь захвачу Гарика Петровича?
- Нет! - выпалил Семин. - Не надо Петровича! И не надо сейчас! Я ухожу. Мне пора к врачу. У меня дизентерия.
В этот момент рыцарь Черепа и Розы перевернулся на спину и начал храпеть, громко, словно мотоцикл без глушителя.
- Сейчас - нет! Только не сейчас! - торопливо заговорил Артем, стараясь перекричать могучие аккорды рыцарского горла. - Встретимся в обед. В два часа.
- Хорошо, в два. В два заеду. Что там у тебя рычит?
- Саня, в два! - ответил Семин и повесил трубку.
- К тебе должен кто-то прийти? - догадалась Вей-Раста.
Артем недовольно кивнул.
- Не беспокойся, мы спрячемся. Никто нас не увидит, - пообещала Ларса.
Разбуженный разговором, Каспер Скальп заворочался и открыл глаза.
- Конечно, спрячетесь. Как же я вас таких людям покажу. Если бы ты еще могла, - Семин подумал о магических способностях госпожи Вей-Расты, но пока его отношение к ним было скептическое, - если бы могла приделать хвост собаке на место и исправить ружье, то было бы здорово - сразу минус две огромные проблемы.
- Хвост, я могу, - вызвался Каспер. - Нет ничего проще. Веревкой привяжем.
- Благодарю, веревкой не пойдет, - отверг Артем и направился в ванную, надеясь, что прохладный душ вернет его к жизни.
- Я попробую заклятие, - сказала ему вслед Ларса. - Отличное заклятие. Я таким способом вернула руку одному знакомому взамен откушенной. Если все получится, то у собачки будет новый хвост.
Артем остановился у двери и повернулся к Вей-Расте. Предложение ведьмочки его серьезно заинтересовало. Только чтобы полностью оценить величину замысла волшебницы, у Семина слишком болела голова.
- А можешь для начала поставить на печку чайник? - спросил он.
- Легко. - Ларса с готовностью встала. - Чайник с водой?
- Да, с чистой водой из крана. И больше туда ничего...
- Сделаю! - Вей-Раста искренне обрадовалась такому простому заданию.

Предыдущая страница 5 Следующая страница


Стражи Перекрестка 6

Пока хозяин квартиры принимал душ, гости перебрались на кухню. Ведьмочка управилась с чайником и начала убирать со стола пустые бутылки, грязные тарелки и всякое разное, что осталось от ночного пиршества. Каспер Скальп сидел в углу угрюмый, поочередно почесывая небритые щеки и размышляя, чем он способен помочь господину Аргемону. Чтобы легче соображалось, он налил в кружечку коньяк, выпил и закусил черствым хлебом. Напиток действительно активировал его умственные способности. Как мыльные пузыри в голове стали появляться и исчезать всевозможные интересные идеи. За одну из них рыцарь ухватился с особым рвением и сказал Вей-Расте:
- Слушай, а этот Артемон - хороший парень.
- Не знаю, - отозвалась Ларса, снова включая и выключая конфорку - система извлечения огня из железных кругляшей ей нравилась с первого дня проникновения в квартиру Семина. Вспыхивающее после щелчка и исчезающее пламя голубого цвета было похоже на волшебство неизвестного происхождения. - Знаю только, что мы ему теперь обязаны. Еще знаю, что он теперь знает то, чего ему не надо знать.
- Артемон - очень хороший, - повторил Каспер, как бы развивая озарившую его идею. - У него в белом шкафчике всегда навалом жратвы и выпивки.
- А-а... - протянула Ларса, - ну тогда он, конечно, очень хороший. Даже прекрасный.
- Вдобавок он не трус и быстро все схватывает, точно я в молодости. Артемон рожден стать Стражем Перекрестка. Точно тебе говорю, Вей-Раста, он нужен нам. Верхом разумности будет взять его в нашу команду. Уже давно нам необходим третий. А здесь тем более без третьего тяжко придется. Не мне же опять испытывать твои зелья и лезть во всякие недостойные переделки, будто юнцу.
- Каспер Скальп! - Ларса недобро прищурилась.
- Мы обязаны принять его в наше священное братство, - настаивал первый рыцарь. - Мне так сердце велит с утра. Подумай сама, это будет совершенной мудростью и разом решит названные тобой проблемы. Мы перестанем быть ему обязаны, и все, что ты ему незаконно сообщила, станет как бы его знанием по праву. Стоит ему принести клятву, и он наш. Я даже мог бы произвести его в младшие рыцари, чтобы все выглядело достойнее. Вот сейчас он выйдет из водяной комнаты - я приложу меч к его лбу и скажу заветные слова посвящения.
- И станет в святейшем Ордене Черепа и Розы не один, а два фальшивых рыцаря, - с насмешкой продолжила Ларса. - Нет, Каспер!
Вей-Раста начала объяснять ему, в какой гнев это приведет магистра Валенкира и какие беды может принести братству Стражей чужой человек. Каспер слушал, мрачнел и ел черствый хлеб с майонезом. Когда поток красноречия ведьмочки иссяк и все ее аргументы были высказаны, рыцарь неторопливо налил в кружку коньяк, выпил и начал выкладывать свои доводы. Таковых его изобретательный ум родил немало. Скальп говорил о том, что мир, в котором они оказались, устроен весьма сложно и необычно. И ни его, Каспера, опыт из прошлых посещений, ни опыт, данный им Шаром Познания, не помогут изловить проклятых незаконников в суматошном мирке, где полно говорящих ящиков, самодвижущихся повозок и громыхающих железок, которые запросто вышибают мозги из самых крепких голов. А если заручиться поддержкой Артемона и, разумеется, принять его в свою команду со всеми обязательствами, то долг перед братством они выполнят с легкостью. Зачем рыцарь сообщил Ларсе в тысячный раз о том, что Стражей становится все меньше, и хотя бы поэтому Валенкир должен быть рад каждому новообращенному. В заключение он напомнил волшебнице, как она сама - в прошлом беглянка - оказалась на Заставе Перекрестка и как ее произвели в Стражи. Последний довод не то чтобы огорчил Вей-Расту, но значительно поколебал ее упрямую уверенность в том, что Артемон стать членом их команды не может. Она как-то сразу посерела лицом и потеряла интерес к озорству с газовой конфоркой. А когда Семин, еще мокрый, взъерошенный, вышел из ванной, Каспер скачал ему:
- Ну что, Артемон, мы тут многое перетерли, обмозговали. Решили принять тебя. Третьим будешь?
- Да я ж с утра не похмеляюсь, - с нотой сомнения ответил Артем. - Хотя после душа и ради особого случая... - Он быстро ополоснул рюмки и вернул их на стол.
- Ну и? - поторопил его первый рыцарь.
- Без закуски, что ли? - переборов последние сомнения Семин плеснул в подготовленную посуду по пятьдесят граммов светло-коричневой жидкости.
- Ты не понял, - сказала ведьмочка. - Третьим в нашей команде. Скальп предлагает тебе стать Стражем.
- С последующим произведением в рыцари Розы и Черепа и возможностью всяческого карьерного роста, - важно подчеркнул Каспер. - Соглашайся, работенка непыльная. Будешь с нами по соседним мирам всяких уродов-незаконников отлавливать. Отрезать им бошки и выдергивать ноги, чтоб не шлялись, где не следует. Романтика, я тебе скажу, и полные штаны приключений.
- Ребята... Друзья дорогие... - От предложения Скальпа Семин сначала растерялся, потом очень захотел выпить и схватился за рюмку, а потом твердо решил, что он совсем не готов к столь крутым переменам, не желает ловить уродов-незаконников, выдергивать им ноги и иметь полные штаны приключений. - Не могу я, - произнес он, глядя на Вей-Расту широко раскрытыми глазами, в которых уже отражались отрезанные, оторванные конечности мировых перебежчиков. - Не готов. Честь мне слишком велика. И хотел бы с вами на полторы ставки, но не могу. Ничему не обучен и ничего не умею. Давайте, я буду вашим тылом.
- Э-э, какой скромный, - рассмеялся Каспер. - Тылов нам не надо. Нам люди на передовой нужны. Нужен нам третий надежный член команды. Ведь совсем недавно нас трое было. Знаешь, как без третьего тяжело?
- И где же ваш третий? - осторожно спросил Семин.
- Пропал бедняга. Растоптали его во время Андулийского рейда, - сообщил первый рыцарь. - Уж больно неосторожный был и попал под копыта конеящеров. А там хрясь-хрясь и ошметки полетели! Мозги в одну сторону, зубы с желудком в другую.
- Вообще нам с третьим не везет, - добавила Вей-Раста, с лирическим видом разглядывая фотообои. - Не так давно нашего третьего сожрали кархаузские волки.
- А перед этим наш Страж был повешен возле городской ратуши, - огрызнулся Каспер, понимая, что Вей-Раста намекает на его вину в их кархаузском провале. - И случилось это в Фривии - родном мирке госпожи Ларсы.
- Да, не везет вам с третьим, - признал Семин. - Давайте помянем их, - предложил он, желая выиграть время и незаметно перевести разговор на более удобную тему.
- Царство Небесное, - быстро отреагировал первый рыцарь и опрокинул в себя рюмку с коньяком.
- Госпожа волшебница, а как нам быть с новым хвостом для Макса? - поинтересовался Семин, наблюдая за Сашкиной псиной, сиротливо притихшей под батареей.
- С новым хвостом потом, - перебил его Каспер. - Сначала мы хотим тебя воспроизвести в Стражи. Отказываться не надо. Ведь пойми, такое почетное предложение не делается дважды, а обратного пути у тебя как бы нету.
- Как нету? - Семин застыл с рюмкой у рта.
- Слишком много знаешь, - пояснил Каспер Скальп. - Сболтнула тебе Ларса вчера лишнего. А с такими богатыми знаниями только две дороги: или в Стражи, или... - он провел ребром ладони по шее.
- Да ничего я не знаю! - Артем с надеждой повернулся к ведьмочке. - Госпожа Вей-Раста, ведь не говорила ты почти ничего! А что говорила, так уже пять раз забылось.
Ларса спорить не стала: пожала плечами и одарила его невинной улыбкой.
- Такое не забывается, - отклонил его протест Скальп. - Еще раз объясняю: отказываться не надо. Неприлично это. А работа сильно хорошая. Много привилегий, возможностей, которые тебе даже спьяну не снились. В свободное от службы время полагается отпуск. Отдыхать можно во всех доступных мирах. Хочешь, загорай в жаркой Дейтарие-Нам, хочешь, гуляй по зеленым кущам Рейвы или богатым городам Минаи. Ты был в Минае?
- Обошлось как-то.
- Много потерял. Знаешь, сколько там жратвы? Какие там знатные кабаки? А какие там женщины? Сказка, а не женщины. - Каспер сладостно закатил глаза. - Никакого сравнения с синей худышкой Вей-Растой. Там женщины - во! - Он широко развел руки и запыхтел от удовольствия.
- Я убью тебя, Каспер Скальп, если ты хоть раз еще сравнишь со мной этих толстых коров! - взорвалась Ларса и угрожающе потянулась к своей сумочке.
- Ладно, ладно, - отмахнулся первый рыцарь. - Фривийки ваши в некоторых местах тоже хороши. Но вернемся к главному. - Он постучал пустой кружкой по столу и сказал Вей-Расте: - Ну-ка достань нашу грамоту.
Волшебница расстегнула сумочку, аккуратно извлекла серый свиток, перевязанный серебристой лентой. Каспер тоже аккуратно развернул его на табуретке и пальцем поманил Семина.
- Становись на одно колено и лапу на пергамент, - серьезным тоном сказал рыцарь.
- Это зачем? - опускаясь на колено, полюбопытствовал эксперт-оценщик.
- Будешь давать торжественную клятву. Знай, что твоя рука сейчас касается грамоты, писанной Эвехом Варром - некогда первым магистром Заставы. Имя его свято, как святы его слова и все письмена, оставленные им. Короче, все, что от него нам перепало, - свято. Разумеешь?
Семин кивнул, осознавая, что клятву ему давать придется.
«Хрен с вами, - рассудил он. - Поклянусь разок. А там посмотрим по обстоятельствам. Может, работа действительно негрязная и прибыльная. Не до старости же на агентство „АдресЪ“ вкалывать».
- А платят сколько? - полюбопытствовал Артем, подняв глаза к суровой физиономии Каспера Скальпа.
- Оплата в основном моральным удовлетворением, - разъяснил рыцарь. - Не переживай - этого с лихвой хватает. Готов? Теперь повторяй за мной. «Перед моими боевыми товарищами на святой грамоте Эвеха Варра - первого магистра Заставы - торжественно клянусь!..»
Клятва оказалась по-серьезному длинной. К средине торжественной речи у Артема заболело колено, под которым оказалась соляная дорожка с раздавленным зубком чеснока. Исполнившись мужества и поглядывая на меч, возлежавший на макушке, Семин повторял и повторял длинный список имен магистров Заставы от ее основания до настоящего времени. Затем господин Скальп перешел к именам Стражей, украсившим свою жизнь подвигами.
Хозяин квартиры был неприятно удивлен, что в безобразной башке Каспера хранится такой огромный массив бесполезной информации. В заключение процедуры посвящения, когда Семину казалось, что его коленом черти печь топят, а язык во рту еле ворочался от усталости, рыцарь произнес: «...служить Закону и Порядку во Вселенной, не щадя ни рук, ни ног, ни головы своей!»
- ...не щадя ни рук, ни ног, ни головы своей! - повторил Артем и вопросительно воззрился на притихшего Каспера.
- Все, принят, - констатировал первый рыцарь с видом хирурга, поставившего неутешительный диагноз. - Теперь ты настоящий Страж Перекрестка со всеми вытекающими правами и ответственностью. Остается только Валенку провести с тобой разъяснительную беседу и благословить. Но это так, для соблюдения формальностей.
- Ну и слава богу. - Артем с трудом поднялся на ноги и тут же рухнул на свободную табуретку. - Госпожа Ларса, как быть с восстановлением хвоста собачонки? Это меня сейчас больше всего заботит. Скоро нагрянет хозяин. Я не представляю, что ему говорить.
- А мы его не пустим. Или пустим, а потом с балкона скинем, - предложил Каспер.
- Не пойдет, - решительно отверг Артем. - Он - мой друг.
- Ничего не обещаю, но заклятие попробую. Я пока не знаю, как снадобья будут работать в вашей среде. - Вей-Раста достала из сумки блестящую коробочку и пузырек. - Тащи сюда собаку. И держи, чтобы не дергалась.
Семин приманил сеттера обглоданной косточкой, повалил и несильно прижал к полу. Ведьма оглядела крошечный обрубок хвоста, поколдовала над ним ладонью и капнула из пузырька. Соединившись с обрубком, густая жидкость потемнела и яростно вспенилась. Вей-Раста, довольная первым результатом, открыла костяную коробочку, начала сыпать порошок, приговаривая волшебные слова. Сие действие возымело еще больший эффект: над задней частью сеттера образовалось жемчужное свечение. Макс гавкнул и заскреб когтями по полу.
- Держи, держи его, - приговаривала Ларса, выискивая в сумке необходимые для волшебства компоненты.
Нашла, открыла невзрачную упаковку и зашептала слова заклятия.
В этот миг кто-то позвонил, потом постучал в дверь.
- Скорее! - взмолился Артем. - Вам надо еще успеть спрятаться!
Вей-Раста торопливо бросила последнюю порцию волшебных слов и махнула рукой. Семин отпустил Макса, а Касперу и ведьмочке многозначительно указал на путь к отступлению.
- Прячьтесь хоть в шифоньер, хоть под кровать! И ни звука, не высовывайтесь, чтобы здесь ни происходило! - строго наказал он.
Когда шорохи, издаваемые Стражами, затихли, Семин подошел к входной двери и посмотрел в глазок. На лестничной клетке топтался милиционер. Хозяин квартиры несколько успокоился и повернул ключ в замке.
- Капитан Лыков, - представился человек в серенькой форме. - Владимир Владимирович. Ваш участковый.
- Очень приятно, - ответил Семин, хотя на самом деле ему приятно не было.
Он заподозрил, что этим визитом обязан старой ведьме - Анне Сергеевне, и в подозрениях не ошибся.
- Я по жалобе гражданки Фоминой, - сообщил Лыков. - Разрешите войти?
- Прошу. - Артем открыл шире дверь. - На кухню только. Только на кухоньку. - Он увлекал участкового по коридору, опасаясь, что Ларса и Каспер еще не успели как следует спрятаться. - Извиняюсь, конечно. Беспорядок у меня. Но что поделаешь. Временно не женат, весь в работе.
- А на досуге коньячок с водочкой попиваете, - усмехнулся милиционер, оглядывая ряд пустых бутылок возле мойки.
- Да, друзья вчера привалили. Неожиданно так, среди ночи. - Артем виновато уронил взгляд на пол.
- Ну это не возбраняется. - Капитан Лыков взял бутылку со стола, зачем-то понюхал горлышко. Затем, потеряв интерес к бутылке, оглядел соляные дорожки, свечи, расставленные по углам, и сказал: - Жалуется ваша соседка. Сегодня с утра пришла, просила разобраться. Говорит, от вас, гражданин Семин, житья нет всему подъезду. То вы стучите на барабане, то устраиваете дебош с дружками. А на днях украли с балкона ее платье. Объясните, что происходит?
- Чего тут объяснять. - Новообращенный Страж вздохнул и объяснил, честно глядя на милиционера: - Врет старушка. Нагло врет. Барабана у меня нет и никогда не было. Это не барабан, а маразм ей в голову стучится. И ее платье я, разумеется, не брал. На кой мне старое бабское платье? Как бы я его с балкона стянул? Я - не фетишист и шею ломать ради такого барахла нет охоты.
- То есть оговаривают вас? - Участковый вышел на балкон, оценивая риск воровства чужой одежонки. - Получается, жалоба на почве личной неприязни?
- Именно, - кивнул Артем. - Не любит меня старушенция. Злобствует, относится крайне неприязненно.
- И ее кота, конечно, вы не убивали? В кастрюле его не варили?
- Кота?! - На лице Семина отразилось не то изумление, не то искренний ужас.
- Врет, да? Вот и я думаю, что несет она бред. То про лошадей в ванной комнате, то про гномика с большим кровавым ножом. Но, извините, мое дело все проверить. - Участковый вернулся на кухню и снова потянулся к бутылке. - Коньяк прасковейский?
- Ага, пятизвездочный. Налить для тонуса? - предложил Артем.
Капитан Лыков от такого предложения смутился, покраснел, точно околыш форменной фуражки, и сказал:
- Н-налей.
- Только закуски нет, - предупредил Семин, наполняя рюмку.
- И хрен с ним. Я хлебушком. - Он взял в одну руку рюмку, в другую огрызок хлеба и, оправдываясь за неслужебный интерес к спиртному, сообщил: - У нас в управе такое творится! Такое с утра, что выдумки вашей старушки святой правдой покажутся! Ну извини. - Он опорожнил рюмку одним глотком и потянулся к кастрюле «Лакор».
- Зеленый борщ? - со скрытой надеждой спросил Владимир Владимирович, ковырнув черпачком.
- Суп из спаржи, - сказал Семин, не зная, как иначе именовать варево госпожи Вей-Расты. - Лакомство экзотическое.
- Я хлебну малость. С утра не ел, боюсь, на пустой желудок растащит.
Прежде чем Артем успел открыть рот, капитан Лыков зачерпнул из кастрюли супчика погуще и с аппетитом откушал.
- Действительно, экзотическое, - признал милиционер, разжевывая листья и корешки. - Не наш вкус. Папуасы, наверное, такое любят. Хотя русскому человеку все сгодится. - Он набрал еше половинку черпачка.
По вкусу кушанья из котячьей головки Семин решил в дебаты не вступать, неопределенно хмыкнул и вылил в рюмку гостя остаток коньяка.
- И что такое в вашей управе творится? - спросил он, подавляя приступ тошноты.
- Вчера говорили, что подполковник Хрипунов с ума сошел. Наверное, так и есть, иначе чего палить из пистолета в кабинете по лампочкам и убеждать дежурного, что в зеркале отражаются некие посторонние, которых и в помине рядом не было. А сегодня ни с того ни с сего Хрипунова назначают начальником Управления. Да, приказ свеженький приходит. Плюс ему еще какие-то особые полномочия в связи с особой обстановкой. Фух, жарко что-то мне. - Участковый снял фуражку и потянул тугой воротник.
- А по-моему, это нормально. У нас всегда начальниками назначают или слишком умных, или слишком сумасшедших, - сказал Страж Перекрестка, наблюдая, как по щекам милиционера стекают крупные капли пота. - Так что полный порядок с вашим Управлением.
- Нет. - Капитан Лыков мотнул головой. - В Управлении ненормально. Да и в Отделе непорядок. У ребят начались массовые галлюцинации. Мерещится такое, что наркоманы бы позавидовали. Говорят, мимо дежурной части обезьянка в милицейской форме ходила и выражалась благим матом. А после наблюдались люди с серыми лицами, точно фантомасы. Рассказывают такое, что жуть берет. Уф-ф... душно что-то, - проговорил участковый, прислонившись к стене. - И мутит меня.
«Не надо было кушать кошачий супчик, - подумал Семин с состраданием к милиционеру и сетуя на свое гостеприимство. - Но ничего, где-нибудь на улице проблюешься».
- Страшно мутит, - бледнея, повторил Владимир Владимирович. Снял галстук и расстегнул верхние пуговицы рубашки. Покрутил головой и тут увидел сеттера, тихо стоявшего в коридоре. - Гражданин Семин, - сдавленно произнес участковый. - Вы посмотрите! У меня тоже эти... галлюцинации.
- Гав! - бодренько подал голос Макс.
- Ох ты, бли-и-н! - Артем застыл, подавшись вперед и вытаращив глаза.
Заклятие госпожи Вей-Расты сработало, только неожиданным образом: на месте собачьего хвоста покачивались огромные роскошные листья или перья темно-зеленого цвета. Новая оконечность, похоже, не доставляла кобелю неудобств. Он гордо вошел на кухню, покачивая задом, словно кокетливая девица, понюхал гостя и лизнул в лодыжку Семина.
- Мерещится мне? - с надеждой спросил милиционер Володя. - Ведь собака же? Собаки такими не бывают?
- Бывают. Продукт генной инженерии, - попытался объяснить Артем. - В нашем Институте Курортологии вывели.
- Опупеть! - выразил восторг участковый и вдруг стал ощупывать свое лицо.
Семина лицо милиционера тоже озаботило. С ним начали происходить странные вещи: оно сморщилось, как прошлогодняя картофелина, потемнело и начало покрываться шерстью. Потом на нем пробились усики, но не человеческие, а придурковатые редкие и длинные волосинки.
- Ой! О-е-ей! - сказал капитан Лыков слабым детским голосом и стал оседать на пол.
Кухню наполнили неароматные испарения. Сеттер мигом утратил гордый вид, зарычал и попятился. А Семин стоял неподвижно, переживая дикий страх, наблюдая за необыкновенными превращениями гостя, который сжимался, обрастал шерстью и обретал другие нехарактерные для российского милиционера признаки. Глаза его округлились, зрачки стали вертикальными щелочками и мигнули хищным блеском. Пальцы, торчавшие из просторного рукава, укоротились и обзавелись кривыми коготками.
- Оборотень, - догадался Артем. - Оборотень в погонах! Вей-Раста! Рыцарь Скальп! - закричал он, отступая к двери. - На помощь!
- Ваууу! - заорало существо, бывшее капитаном Лыковым. Рванулось и выкатилось из одежды.

Часть вторая
ОБОРОТЕНЬ В ПОГОНАХ И ПОДЛЫЕ ПРИЗРАКИ РЕВОЛЮЦИИ

1

В пятницу около 10.30 утра по аллее от парка «Цветник» шел человек с необычным серым лицом, гладко выбритым или вовсе лишенным всяких признаков растительности. Одет он был в элегантный, несколько старомодный костюм коричневого цвета. Голову его прикрывала фетровая шляпа с темно-синей ленточкой. А глаза от солнца закрывали очки с маленькими круглыми стеклами. Словом, если бы не серое, гладкое лицо, то выглядел бы он как персонаж со страниц старого детективного романа. Прохожие оглядывались и даже останавливались, возбужденно переговариваясь. Но больше они замечали не человека в коричневом костюме, а его совершенно невероятного спутника. Тот был облачен в спортивные брючки, рваные кеды и бейсболку, из-под которой лихо торчало не то кошачье, не то собачье рыжее ухо. Он шел вприпрыжку и без перерыва восхищался местными достопримечательностями.
- Уважаемый Шанен Горг, - верещал Триша, взмахивая хвостом, торчавшим из дырки в брюках, - вы посмотрите! Посмотрите, домище какой! С колоннами и окошками! Институт Курортологии написано! А это! Это! Вы посмотрите, что творится! - Он остановился и простер ручонки к зданию банка, восторгаясь фасадом зеркального стекла: - Зеркала! Сплошные зеркала! А огромные какие! Через такие зеркала сюда можно переправить все, что заблагорассудится и мою родовую пещеру в придачу!
- Да, большие зеркала, - отвечал магистр, приподняв очки. - Только мутноватые. Не избежать искажений. А нам, Тришка, искажения не нужны. Новый мир должен быть стабильным и основательным.
- А девки какие! Какие хорошие девки! - Гог подбежал сначала к одному фонтанчику со статуей девицы, лившей воду из кувшина. Метнулся к другому и прогнал студенток, куривших на лавочке и листавших учебники: - Ну-ка брысь, бесстыжие двоечницы!
Студентки с визгом убежали, а на противоположной стороне аллеи собралось немало созерцателей, задетых чертячьим видом и манерами гога.
Триша вскочил на парапет фонтанчика, с него легко перепрыгнул на статую дамочки, державшей за руку каменного карапуза, и оттуда возгласил:
- Хватит жить по-старому, товарищи! Срочно требуется революция!
Сев на плечи статуи он с вдохновением запел Интернационал, дирижируя бейсболкой:
- Весь мир насилья мы разрушим
До основанья, а затем
Мы наш мы новый мир построим,
Кто был никем, тот станет всем!
- Что ж ты вытворяешь! Хулиганье чертово! - возмутилась пенсионерка в соломенной шляпке. - Прилюдно, на памятнике да такое паскудство!
- Не бузи, Тимофеевна, - предостерег Триша. - А то сейчас всем растреплю, что в магазине, где твоя дочка на кассе сидит, ты колбасу тыришь!
- Я?! - Пенсионерка выпрямилась и застыла с открытым ртом.
Тут же лицо бабуси посерело, сгладилось, точно как у магистра Хельтавара, а полиэтиленовый пакет в ее руке лопнул, и на тротуар шлепнулся батон свежекраденной колбасы. Оставив колбаску на съедение собакам, Тимофеевна шмыгнула в толпу и заспешила к трамвайной остановке.
- Да, памятник. - Гог вернулся в мыслях к статуе, которую оплетал его хвост. - Магистр, а нельзя ли это произведение искусства улучшить? Привнести в него революционную идею и большим образом приспособить к нуждам наших горожан?
- Писающий мальчик... - Шанен Горг ненадолго задумался, поправил шляпу. - Писаюший мальчик должен писать, а не вводить народ в грехи и заблуждения, - решил он, вытянул руку к изваянию и добавил несколько нерусских слов.
Незамедлительно губы каменной девы разошлись, из них раздались следующие звуки:
- Пись! Пись, пс-с-с-с-с!
Струйка воды, которую карапуз игриво испускал в чашу фонтана, окрасилась в соломенно-желтый цвет. Запахло мочой.
- О, я преклоняюсь, Шанен Горг! Великолепная работа! - признал Тришка. - Не смею более портить скульптурный шедевр своим паскудным присутствием.
Он проворно покинул тело каменной дамы, подойдя к магистру, еще раз оглядел фонтан, облагороженный более ясной идеей, и потянул магистра за рукав. Толпа зевак перед ними с шумом расступилась. Они прошли до конца аллеи и остановились возле кафе с красными зонтами, укрывавшими столики и посетителей от солнца.
- Кока-кола, - прочитал гог надпись с изящными завитками на зонте. - М-да, кока-кола, а похоже на мухоморы. Надо бы изменить, почтеннейший, - обратился он к магистру, снова вцепившись в его рукав. - Прошу изменить, а то брехня получается!
- Мы спешим, Триша, - возразил Хельтавар. - Опоздаем с поздравлениями к господину Хрипунову.
- Хрипунов один, а здесь люди. Много обманутых людей. Зачем им страдать под брехливыми надписями? Эти зонтики что, из кока-колы сделаны? Умоляю, немедленно переделай их! - воскликнул гог и просительно сложил ладошки на груди.
- Будь по-твоему, любитель истины. - Магистр тряхнул рукой, возбуждая в воздухе темный поток искрящейся пыли, и кафе вдруг преобразилось.
Зонты будто ветром сдуло, а ровно на их месте из тротуарной плитки стали пробиваться морщинистые столбики. Выросли, вытянулись в два человеческих роста и развернули ярко-красные шляпки с белыми пятнышками. На каждой шляпке проступила замысловатая надпись «Мухо-Мора». Посетители кафе сидели в онемении с застрявшими гамбургерами во ртах, потом вскочили и с криками бросились к выходу. Только самые отважные и любопытные остались за ограждением, оглядывая новообразование и с подозрением посматривая на магистра Шанен Горга с Тришкой, приплясывавшим и корчившим им веселые рожицы.
Насладившись видом гигантских мухоморов на фоне горы Машук, Хельтавар и Триша двинулись дальше. Так, с шутками и маленькими проказами они дошли до магазина сувениров.
Возле витрины, уставленной вазами затейливых форм и расцветок, декоративным оружием, статуэтками, чеканками и картинами, магистр подумал, что было бы неплохо в честь важного назначения преподнести подполковнику Хрипунову подарок. Подумал и толкнул стеклянную дверь.
Тришка ворвался в магазин первый. Размахивая бейсболкой, возгласил:
- О, какие канделябры! Честнейшая бронза, магистр!
Взвизгнув от приступа радости, он метнулся к другому простенку.
- А это! Поглядите! Это! - Гог замер перед распятием, волей прагматичного художника приспособленным под держатель свечей. - Замечательная штука для молитвы, освящения помещений и изгнания нечистой силы! Такое в подарок нашим милиционерам нужно!
Триша приблизился к распятию и виртуозно перекрестился.
Благородная дама, которую появление гога застало врасплох, тоже перекрестилась. Другие посетители магазина хранили выжидательное молчание, плотно столпившись возле кадки с фикусом. Замерли даже девушки-продавщицы: одна перестала красить губы, другая оторвала от уха мобильный телефон.
- Нет, канделябры в подарок не годятся, - нарушил тишину Шанен Горг и двинулся дальше мимо стеклянных стеллажей.

Предыдущая страница 6 Следующая страница


7 Александр Маслов

Осмотрев зал со статуэтками и керамическими изделиями, Хельтавар тоже не нашел ничего подходящего. Сопровождаемый застенчивыми взглядами людей под фикусом, он перешел в следующий зал. Здесь товары были повеселее: бутафорские доспехи рыцарей, кинжалы, оленьи и бараньи рога, арбалеты и сабли. При виде этого добра Триша пережил еще один приступ радости. Он метался от одной витрины к другой. То становился на четвереньки, виляя хвостом, благодарил судьбу, забросившую его в столь великолепное заведение. То вскидывал ручонки и просил Шанен Горга купить чучело утки или набор мельхиоровых рюмок. Однако магистр был непреклонен. Все предложения Тришки он немногословно отверг. Не выбрал ничего из обилия товаров в этом зале. Лишь подошел ближе к бледненькой продавщице и скромно осведомился:
- Скажите, дорогая, сколько стоит эта штука? - Его длинный серый палец нацелился на коробку, обклеенную разноцветной фольгой.
- Нисколько - это упаковка, - вместо бледненькой продавщицы ответила более смелая женщина за прилавком.
- То есть вы мне отдадите ее просто так? - полюбопытствовал магистр.
- Вообще упаковка отпускается только вместе с товаром... - замялась продавщица. - Но если вам очень надо...
- Мне очень надо, - подтвердил Хельтавар, приподнял очки и подмигнул женщинам красным глазом. - Позарез.
- А сабелька в какую цену? - вступил в разговор Триша. - Эта вот! Эта! - Он подпрыгнул, протягивая ручки к ковру на стене, увешанному различными образцами не слишком настоящего оружия.
- Три тысячи двести, - ответила бледная дамочка за прилавком.
- Ого! Столько денег за железяку! А казакам у вас скидка предусмотрена? Знаю, везде казакам и пенсионерам скидка!
- Три тысячи, - смелая женщина за прилавком, совсем осмелев, хохотнула, прикрывая рот ладошкой. - Только для казаков и ветеранов труда.
- Чудесненько! - Гог обернулся на одной ноге, и его спортивные брючки обзавелись красными лампасами, а верхняя часть бейсболки превратилась в папаху. - Я как раз и есть казак. Казачище я!
- Триша! - возмутился Шанен Горг. - Ты чего народ дуришь? Казак-то ты ряженый.
- Я ряженый?! Да в нашем брехливом городе все остальные ряженые, а я казак потомственный! - Гог подбоченился, взмахнул и щелкнул хвостом будто нагайкой. - Магистр, уважаемый, не будьте жмотом - займите мне пятнадцать настоящих рублей по пятере, - попросил он.
Хельтавар неохотно полез в карман, выудил три монетки и вложил их в мохнатую ладонь.
- Я мигом, магистр! - Тришка метнулся к игровому автомату, мигавшему дисплеем и цветными лампочками у входа в магазин.
Через пару минут он вернулся, неся полную папаху блестящих кругляшей и сверкая от счастья глазами.
- Вот, ровно три тысячи рублей. Повезло мне - отчего-то все три раза по три семерки выпало! - поделился он радостью с обалделыми продавщицами. - Давайте сюда сабельку!
Из магазина сувениров они двинулись по проспекту Кирова. Весь путь до ювелирного салона, где магистр Шанен Горг намеревался отыскать что-нибудь подходящее в подарок Хрипунову, Тришка нес пустую коробку. Нес он ее с большой неохотой, показательно обливаясь потом, вывалив длинный язык и жалобно постанывая:
- О, почтеннейший! Почтеннейший, не могу я больше ее тащить! Ручки отрываются, ножки не идут! И все из-за мента позорного!
- Терпи, Триша, - отвечал ему Хельтавар, неторопливо кушая сливочный пломбир.
Когда последний кусочек мороженого растаял во рту Шанен Торга, до очередной цели их путешествия осталось несколько шагов. Магистр вытер руки платком и поднялся по ступенькам, над которыми сияла золотистая надпись «Престиж».
Торговый зал встретил их прохладными дуновениями сплит-системы, блеском драгоценных изделий на витринах и грубым голосом охранника:
- Чего здесь хотели?
- Хотели что-нибудь очень красивое и очень полезное. - Представляя, как редко встречаются эти два качества сразу, магистр поморщился и сделал шаг к витрине с эффектного вида продавщицей.
- Пойми, братан, хотим новому милицейскому начальнику дары принести, - внятнее объяснил Тришка охраннику, увязавшемуся за ними с собачьей наглостью. - Свои дела с ним трем.
Несколько посетителей у окна и возле стеклянной пирамиды, заполненной изделиями из поделочных камней, мигом потеряли интерес к товарам и воззрились на гога.
- Нет, нет, нет. - Хельтавар переходил от витрины к витрине, почти не глядя на дорогие побрякушки. - И здесь нет для подполковника Хрипунова ничего. Постный выбор. - Он остановился напротив продавщицы и спросил очень учтивым тоном: - Скажите, красивая, как я могу увидеть Якова Ивановича Маркинштейна?
Красивая хотела что-то ответить, скруглила рот, но, не выдавив ни звука, метнулась за бархатный занавес. Пока Триша, подергивая хвостом, рассматривал пустой закрашенный простенок, на котором не так давно висело огромное зеркало, из-за бархатного полога появился владелец салона.
Обостренным от природы чутьем Яков Иванович сразу определил, что посетители перед ним очень непростые, и, минуя прилавок, с любезнейшей улыбкой вышел прямо в торговый зал.
- Яков Иванович? - Шанен Горг встретил его не менее любезной улыбкой. - Нам бы подарок для господина Хрипунова. Ведь знаете, радость какая, он сегодня назначен начальником Управления!
- О, наслышан! С утра только об этом и говорят. Настоящие чудеса! - Маркинштейн хотел добавить: «Чудеса, как эта скотина влезла на кресло Прокопова», но поостерегся и сказал: - Думаю, Василию Михайловичу требуется особо памятный подарок. На какую сумму располагаете?
- Цена не имеет значения, - небрежно ответил магистр. На всякий случай он сунул руку в пустой карман, и там образовались, захрустели какие-то бумажки. - Тысяча долларов. Две. Три... - считал Хельтавар, вытаскивая новенькие купюры.
- Тогда что-нибудь редкое, с бриллиантами? Часы «Ролекс»? - Хозяин салона раскраснелся и шагнул к центральной витрине.
- Нет, нам бы цепочку, - остановил его порыв магистр. - Обычную цепочку из обычного золота.
- Цепочку? - Лицо Якова Ивановича исполнилось недоумения.
- Да, братан, цепочку, - подтвердил Триша, роняя подарочную коробку на пол. - Только самую толстую. Э-э... Такую! - Демонстрируя желаемую толщину, гог сжал кулачок и вскинул средний палец. - Короче, как у нармальных пацанов.
- Решено, - сказал Хельтавар. - Именно такую.
- Боже мой! - Владелец салона вознес взгляд к потолку. - Пожалуй, найдется такая. Хотя она единственная и по заказу. Ну хорошо, - решился он и рысью бросился к бархатному занавесу.
Появился так же быстро, сверкая глазами и неся небольшую коробочку, отделанную сафьяном.
- Смотрите, пожалуйста. - Он откинул крышку и теперь уже неторопливо, важно начал поднимать дорогое изделие из мягкого ложа. Цепь действительно была толстой, как раз с Тришкин палец. - На шее, начальника Управления будет смотреться хорошо, - сообщил Яков Иванович, подумав, что Хрипунову больше подошла бы грубая намыленная веревка.
- Не, нам не на шею ее. - Тришка махнул хвостом и лукаво покосился на продавщицу и молчаливых посетителей салона. - Нам в уши ее продевать, чтобы голову вешать.
- Голову? Чью голову? - Маркинштейн, старательно демонстрируя, что шутка его развеселила, расхохотался и похлопал себя по животику.
- Вашу, разумеется. - Хельтавар осторожно взял цепочку из его дрогнувших рук.
- Ну конечно же! Улыбочку, пожалуйста. - Гог отошел на два шага, словно собираясь запечатлеть Якова Ивановича на памятное фото. - Опаньки! - Он с казачьей сноровкой выхватил саблю, подпрыгнул и снес голову хозяина салона.
Разделенный на две неравные части, Маркинштейн шлепнулся на пол. Возле дальней витрины взвизгнула и тут же закрыла рот рукой толстая женщина. Остальные стояли беззвучно, уставившись на распростертое тело и голову с обращенными к Богу глазками.
- Ай-я-я, забыли спросить, сколько стоит цепочка, - спохватился Тришка и с горя обтер саблю о брюки охранника.
- Какое упущение. - Магистр цокнул языком и подошел к продавщице, вероятно, испытывавшей в этот момент сердечный приступ. - Так сколько стоит цепочка?
Она отчаянно замотала головой и замычала.
- Сколько, сколько? - не понял Шанен Горг.
- Семьдесят... девять... тысччч, - выговорила продавщица. - Не надо платить.
- А я заплачу. - Он снова полез в карман.
- Не надо! - Она попятилась к стене и подняла руки.
- Валютой заплачу. Американской. Сдачу оставьте на цветы усопшему. - Хельтавар положил на прилавок три зеленоватые купюры.
- Что с покойником прикажете делать? - Охранник, стоявший рядом с Тришкой, вдруг ожил. Во взгляде его появились признаки разума и собачья преданность.
- Голову мы заберем в качестве сувенира. Упакуйте, пожалуйста. - Магистр подтолкнул ногой подарочную коробку. - Тело требуется забальзамировать и передать безутешным родственникам.
- А милиции... Что мы скажем милиции? - Охранник, возившийся на коленях с упаковкой, заискивающе посмотрел на Шанен Горга.
- Скажите, что господин Маркинштейн поскользнулся на банановой кожуре, - посоветовал магистр.
Из-за проволочек с головой Якова Ивановича, случившихся в основном потому, что толстая цепочка никак не хотела просовываться сквозь ушные отверстия даже с помощью отвертки, пришлось задержаться еще минут на пятнадцать. К счастью, здание УВД находилось недалеко от салона «Престиж», и Шанен Горг с Тришей успели добраться туда раньше, чем Василий Михайлович засобирался на обед. Под пристальным взглядом двух автоматчиков, приодетых в бронежилеты и каски (перед угрозой очередных терактов Управление жило в усиленном режиме несения службы), они вошли в известное всем здание желтого кирпича. Гог, воспользовавшись полумраком в фойе, хотел прошмыгнуть к лестнице, но его задержал бдительный дежурный.
- Мы свои! - оправдался Тришка под дулом направленного на него автомата. - Милиционеры мы! Ментоньчики!
- Удостоверение предъявляй, - настоял строгий и упрямый сержант.
- Удостоверение? Такое, красненькое? - Триша опустил коробку на пол, поправил саблю за плечом и полез в карман. - Ой, дома забыл. А че, сразу удостоверение?! - возмутился он, оглядываясь на магистра. - Куда ни сунься - везде ксиву показывай! Милиционером надо быть не по удостоверению, а по состоянию души!
- Ну ты, душевный, откуда и куда ты с такой рожей? - На помощь сержанту подошел лейтенант, и из дежурного помещения высунулось еще несколько лиц милицейской наружности. - Показывай, что в коробке.
- Эй, полегче. - Гог попятился от наступавшего боевым кораблем лейтенанта. - В коробке подарок вашему руководству - голова господина Маркинштейна!
- Оставьте его, - вмешался Хельтавар. - Мы к начальнику Управления. Позвоните и доложите: магистр Шанен Горг с Тришей.
- Вот именно! Мы тут не с пустыми руками, чтоб у нас удостоверений домогаться! - Гог задрал подбородок и подбоченился. - Мы, точно те волхвы, - несем дары!
Майор, сидевший у пульта за толстым стеклом, созвонился и долго о чем-то говорил в трубку, поглядывая на гостей и мрачнея лицом. Потом встал и злобно сказал:
- Пропустить, не досматривая. Клочков, проводи до кабинета!
- Так-то! - Тришка пригрозил пальцем лейтенанту, полнил коробку с подарком и засеменил за Хельтаваром и сержантом на второй этаж.
В приемной они не задержались. Едва из кабинета начальника Управления выскочил сердитый и красный полковник, Шанен Горг и его спутник переступили порог, очутившись в просторном помещении с длинным столом, множеством стульев и портретом президента в рамке.
- Василий Михайлович, наш дорогой, поздравляем! - сердечно проговорил магистр и двинулся навстречу Хрипунову с протянутой рукой.
- Спасибо, спасибо, - прошелестел Хрипунов - его голос был похож на шипение воздуха из проколотого мяча. Руку магистра он пожал с крайним опасением и сразу спрятал ее за спину.
- Как на новом месте? - осведомился Хельтавар. - Какие сложности, недоразумения?
- Плохо на новом... - Начальник Управления промокнул салфеткой вспотевший затылок и заходил по ковровой дорожке. - Неуютно мне. Народ по кабинетам шепчется. С прокуратуры звонят. С Администрации. Даже с Москвы. Назревает что-то нехорошее. У меня голова кругом идет. - В подтверждение он покрутил шеей и робко покосился на магистра. - А приказ о назначении откуда такой? Очень странный приказ. И что теперь с Прокоповым?
- Чего вы о нем печетесь? С ним все хорошо. Отслужил свое и на заслуженный отдых, туда. - Шанен Горг неопределенно махнул рукой. - Что касается приказа... Нормальный вполне приказ с печатью и всеми подписями. Текст сам Тришка придумал, а он в этом большой специалист.
- Как Тришка?! - Подполковник почувствовал, как слабеют колени.
- Да ты не паникуй, я только текст составлял, а писали его там. - Гог вскинул голову к потолку, имея в виду то ли высоких милицейских чинов, то ли небесную канцелярию. - Где надо писали. И написали все правильно, в согласии с орфографическим словарем. В общем, успокойся, Михалыч, теперь ты тут типа главный. Мы тебе за это подарок притащили. - Он торжественно водрузил коробку с фрагментом Маркинштейна на стол.
- В том-то и дело, что я ТИПА главный. Чувствую, не сегодня, так завтра моя голова первая полетит. - Хрипунов снова покрутил шеей, будто проверяя ее на прочность.
- Не, с головами получается совсем другая очередность. Вот погляди. - Гог начал развязывать розовую ленту, опутывавшую подарочную коробку.
- Вижу вы, Василий Михайлович, сомневаетесь в наших возможностях, - сняв очки, проговорил Хельтавар. - Не надо сомневаться. Я же сказал: они очень и очень высоки.
- Знаю уж. У сотрудников моего Управления только за ночь и сегодняшнее утро мозги набекрень. - Хрипунов подошел к столу и потряс оперативными сводками.
- Ой, и что же пишут? - поинтересовался Тришка, наконец справившись с ленточкой.
- В 22.40 ограблена и раздета... так, не это. - Василий Михайлович перевернул несколько листов. - Сероводородные источники в зоне парка «Цветник» начали издавать сильный сероводородный запах.
- А чем же должны пахнуть сероводородные источники? - удивился магистр.
- Тем самым. Но не до такой же степени, что из санатория «Золотое Руно» и близлежащих здравниц пришлось эвакуировать отдыхающих. - Хрипунов перевернул еще лист. - А вот еще, еще и еще. - Он пробежал глазами текст сводки и начал пересказывать Шанен Горгу в доступной для гражданского лица форме: - Статуя - Орел из бронзы покинул постамент на горе Горячей и улетел в присутствии многочисленной туристической группы. Но это мелочи. Дальше: на Ленинских скалах исчезло изображение Владимира Ильича - наша важная достопримечательность. В самих скалах образовались гроты, которые заселили неизвестные существа, похожие на маленьких красных птеродактилей.
- Багряные дракоши, - догадался Тришка, с интересом внимавший речи милиционера. - Не беспокойтесь, что маленькие - они еще вырастут.
- Неизвестные существа с 8.27 утра кружат над станцией канатной дороги, срывают с прохожих головные уборы и гадят на головы, - продолжил Хрипунов.
- Ничего страшного, - успокоил его магистр. - Орел, возможно, вернется после брачного периода. А дракоши - это неизбежно. Как у вас голуби, так у нас дракоши.
- Так они еше и вырасти должны? - насторожился Хрипунов.
- Разумеется, не всю же жизнь быть детьми невинными. Взрослые особи весят до полутора тонн, - сообщил Шанен Горг и устало сел на стул.
- Кушают они что? - тихо спросил начальник Управления.
- В основном мясо. Но вы не беспокойтесь: поголовье горожан давно перевалило за двести тысяч, а дракошей поселилось всего несколько семей, - заверил Хельтавар и обратился к гогу: - Тришка, не испытывай терпение начальника - открывай коробку.
- Действительно, чего же хорошего человека истязать, Михалыч, приготовься. - Гог потянулся к подарочной коробке, чертячья рожица засияла волшебным торжеством. - Раз! Два! Три! Оп! - Он сорвал крышку, являя на обозрение верхнюю часть Маркинштейна.
Хрипунов хотел вскрикнуть, но у него получилось только:
- Ап!..
После чего он крепко прижал ладонь к груди и стал оседать. Магистр вовремя подставил стул под милицейский зад, и Василий Михайлович шлепнулся на сиденье, свесив непослушные руки.
- Правда, хороша головушка? Теперь это не просто голова - это произведение искусства, - похвалился Тришка. - Глядите, какая мудрая, таинственная улыбка на его губах! Каково выражение печальных глаз! А эта морщинка на щеке! Все удалось срубить одним махом и на века. Даже цепочка...
- Воды! - хрипло попросил начальник Управления.
Шанен Горг налил в стакан минералки и поднес к раскрытому рту Василия Михайловича.
- Садисты... - немощно прошептал подполковник, сделав несколько крупных глотков. - Мне же теперь конец. Ни новая должность, ни ваши липовые бумаги не спасут.
Громко и грозно зазвонил один из телефонов. Хрипунов придвинулся к столу, взял трубку и сказал:
- Да.
- Василий Михайлович, - раздался голос секретаря, - краевой прокурор. Соединяю.
- Слушаю, Виктор Сергеевич, - отозвался подполковник милиции после короткого сигнала.
- И что же у вас там, Василий Михайлович, происходит?! - гневно вопросил прокурор. - Маркинштейна убили средь бела дня в собственном магазине! Вы знаете? Или вы ни черта не знаете?!
- Догадываюсь, - процедил Хрипунов, с отвращением глядя на коробку с подарком.
- Что значит «догадываюсь»?! - вскричал прокурор.
На столе зазвонил еще один телефон, а через несколько секунд еще один, разрываясь, заглушая возгласы негодующего прокурора.
«Все, началось, - подумал Хрипунов, чувствуя, как тяжело и часто бьется больное сердце. - Съедят меня, сволочи. Изничтожат».
- Тришка, ну-ка помоги Василию Михайловичу, - попросил магистр.
Гог мигом пришел на помощь: в первую очередь схватил трубку зудевшего телефона и грубо крикнул:
- Не смейте сюда больше звонить, обезьяна облезлая!
Примерно так же он поступил с другим неугомонным средством связи. Потом выхватил трубку из руки Хрипунова и заорал:
- Гоблин ты навозный, что ты мне тут на уши давишь! Что на уши давишь, паскуда лысая! Кончили твоего Маркинштейна! Башку дурную оттяпали и на цепочку повесили! И тебе оттяпаем, если еще хоть раз своим гоблинским рылом да в наши наделы!
- О-о-о! - ответил краевой прокурор, дальше его мысль продолжили короткие гудки.
- Вот так надо с ними беседовать! Бодренько, смело, без лишних любезностей. - Тришка победно взглянул на начальника Управления. - Больше не позвонят, не паникуй.
- Не позвонят - приедут скоро за мной. Теперь я вне закона, - Василий Михайлович окончательно сник, сдулся и смотрел неподвижно на голову Маркинштейна, полагая, что судьба этого сукиного сына наверняка менее несчастна, чем судьба, ожидающая его.
- Магистр! - вдруг оживился он, окончательно порывая с путами марксизма-материализма и прочего онанизма. - Защитите меня от них! Придумайте что-нибудь! Я Вам присягну! Вам служить буду!
- В чем проблема, господин Хрипунов? Я же сказал: вы наз-на-че-ны. И даны вам особые полномочия. Вот и управляйтесь со своим Управлением. Кто вам мешает? - Хельтавар заскрипел расшатанным стулом, не дождавшись ответа, повторил: - Кто мешает в пределах города? Говорите - мы ликвидируем. Зависимость от Москвы и Ставрополя исключим другим способом. Теперь это наш город.
- Это, правда, возможно? - Встретившись взглядом с Шанен Горгом подполковник понял, что спросил нечто глупое. - Прокуратура, Администрация и мэр лично, чертовы фээсбэшники, Совет ветеранов... - подумав, он назвал еще несколько инстанций, к которым в сердце не было глубокой любви.
- Ты бы еще сюда Горгаз и Водоканал причислил, - хихикнул гог.
- Безобразие, - возмутился магистр. - А мэр считает, что ему мешают взяточники, милиция и несознательное население. В прокуратуре недовольны вами, городской администрацией, адвокатами, судом, расплодившимися комарами и уголовным кодексом. Кругом сплошное безобразие! Нужно менять систему и само мироустройство.
- Вот и я твержу второй день: требуется революция! Великая Революция с основательной перетряской мироздания! - Тришка постучал карандашом по лбу Маркинштейна и, запев себе под нос Интернационал, потянулся к пачке бумаги. - В общем, я начинаю приказы строчить. Милицию оставим, как наилучшую, наиболее прогрессивную часть народонаселения, а все остальное аннулируем к едрене фене.
- Как вы считаете, Василий Михайлович, так будет правильно? - учтиво поинтересовался Шанен Горг.
- Да, если можно, то так сделайте. - Хрипунов резво кивнул.
Он чувствовал, что в связи со случившимися потрясениями его сообразительность опустилась ниже критической точки и сейчас лучше довериться Хельтавару или даже чертоподобному Тришке.

2

На истерические крики Артема Вей-Раста и рыцарь Скальп прибежали не сразу. Они помнили наказ хозяина квартиры «не высовываться, что бы ни происходило», и сидели тихо-претихо, с увлечением слушая вопли и грохот на кухне. Отчаявшись получить помощь от новых друзей, Семин сражался с капитаном милиции в одиночку. Вернее, Семин сражался не с самим милиционером, а с существом, в которое тот обернулся, - с черным котом. Кот получился крупный, едва уступал размерами Максу (если брать Макса без волшебного хвоста). А рожа у этого котищи была не милицейская, а истинно уголовная: квадратная, примятая с одной стороны, с желтыми дикими глазами.
Сперва оборотень хотел прорваться в коридор. Со звериным воплем метнулся в сторону Семина, но получил отпор - хозяин жилплощади сунул ему ногой точно по наглой морде. И Макс не остался в стороне - гавкнул так, что едва зубы не высыпались. После неудавшейся попытки покинуть кухню, «капитан Лыков» впал в сумасбродство и начал метаться по всему свободному и несвободному пространству, переворачивая табуретки, снося пустые бутылки, тарелки, кастрюли и кружки. Артем орал на него, топал ногами, матерился и по-человечески просил остановиться, но черный бандит был неумолим. Вскарабкавшись по занавеске, он прыгнул в мойку, выскреб оттуда часть посуды и с разбегу метнулся в окно. Первый натиск кошачьего лба стекло выдержало, но со вторым не справилось - разлетелось на множество осколков. Однако подлая тварь не воспользовалась образовавшейся брешью, а спрыгнула на пол и, мерзко завывая, начала рыться в своей одежде. Добралась до кобуры с пистолетом и пыталась открыть ее, всячески подковыривая клапан лапой. В этот момент и появилась Вей-Раста с первым рыцарем.
Едва оборотень увидел физиономию Каспера, как тут же бросил возиться с кобурой, отскочил на средину кухни и выгнулся буквой «S». Шерсть его стала дыбом, в глазах сверкнул ужас, будто у господина Скальпа на лбу было написано: «Я есмъ безжалостный убийца котов». Мяукнув какое-то гнусное ругательство, «капитан Лыков» метнулся к приоткрытой двери и вылетел на балкон. Когда Семин и Ларса выбежали следом, оборотня там уже не было.
Возможно, с перепуга он бросился с четвертого этажа или, проявляя чудесную цепкость, вскарабкался на крышу по водосточной трубе.
- Ох, антихристы! Что же вы творите?! - вскричала Анна Сергеевна с соседнего балкона, слышавшая все происходящее на кухне Семина. - Снова котов мучаете! Душегубы проклятые! Ничего, с вами разберутся! Сейчас участковый придет!
Артем хотел сказать, что участковый уже не придет, по причине трагического падения с балкона, но его перебил Каспер Скальп. Он выбежал, размахивая мечом, и возгласил:
- Где это чудовище?!
Старушка, приняв слова рыцаря на свой счет, взвизгнула и мигом ретировалась, захлопнув дверь.
- Что случилось? - встревоженно спросила Вей-Раста, когда они вернулись на кухню.
- Откуда я знаю, что случилось? Тебе должно быть виднее, - отозвался Артем, присев на табуретке в углу и в полном унынии разглядывая милицейские вещи. - Могу только догадываться. Супчика твоего товарищ милиционер отведал и мутировал в кота. Иных причин не вижу.
- Он ел из этой кастрюли? - Каспер поболтал черпачком в остатках зелья (его большая часть расплескалась на столе после кошачьего буйства).
- Закусывал, - с ехидством отозвался Семин.
- Очень хорошо, - ведьмочка отчего-то развеселилась, порозовела и потерла ладоши. - Зелье работает.
- Чего хорошего? Вы представляете, что теперь будет? Милиционера-то начнут искать. И в первую очередь искать у меня. Ведь ко мне он направлялся с проверкой. Нужно спрятать его вещи, - спохватился Семин.
- Не паникуй, он сам за ними придет, - успокоил Каспер Скальп, подцепив на острие меча форменные брюки, из которых вывалились на пол ключи на цепочке и служебное удостоверение. - Зелье продержит его в котячьем теле несколько часов. Потом он опять станет человеком. Потом снова котом. И так несколько раз, пока колдовская сила не выветрится. Верно я говорю, Вей-Раста?

Предыдущая страница 7 Следующая страница


Стражи Перекрестка 8

- Твоя правда, Каспер Скальп. За столько лет ты кое-чему научился. Главное, что зелье работает. Я боялась, что в вашем ненормальном мире обычная магия будет ослаблена или проявит себя другим образом. Но все вышло очень удачно. Теперь можно варить другое зелье, более важное для нас. - Ларса открыла тумбочку возле плиты и из дальнего угла вытащила холщовый сверток.
- Подождите с зельем. Вы что, смерти моей желаете?! Другое зелье! Вы свихнулись! Сейчас сюда нагрянет милиция! Увидит это, - Семин в сердцах пнул форменную одежду участкового, - и меня за решетку, за убийство и незаконное хранение оружия! А если сам капитан Лыков заявится голый, что тогда?! А еше скоро приедет Бурков, увидит новый хвост Макса и умрет от инфаркта! Давайте сделайте хоть что-нибудь полезное! Хотя бы подумайте, что вы способны сделать полезного!
- Артем, - ласково протянула ведьмочка и сжала его щеки холодными ладонями. - Ну что ты сердишься? Одежду эту можно сжечь, если она тебя так беспокоит. А с собачкой не вышло. Я предупреждала, что по хвостам никакой гарантии не даю.
От прикосновения Ларсы и ее взгляда, полного малахитовых искр, Артем как-то сразу подобрел. А когда он в очередной раз отметил, как восхитительно облегает ее фигуру платье с глубоким вырезом на груди, то утвердился, что на ведьмочку сердиться он не в состоянии даже при драматических обстоятельствах.
- Давай ему опять хвост отрежем и попробуем приживить новый, - предложил первый рыцарь.
- Не надо издеваться над собакой! - решительно отверг Семин.
- А что нам тогда сделать полезное? - поинтересовался Каспер. - Может, в лавку за жратвой сходить?
- Начните с уборки. Уберите со стола, подметите пол, помойте посуду. И это вот куда-нибудь, - Артем указал на варево из кошачьей головы. - Кастрюля чтобы была как новая. Мне надо вынести мусор и выгулять Макса. Уже двенадцатый час, собаке два раза как пора справить нужду.
- Я не умею заниматься уборкой. С детства не получается, - сказал Скальп, присев на табуретку и скромно положив руки на колени. - Пусть Вей-Раста убирает. Она в основном здесь все перепачкала.
Ведьма не стала спорить с Каспером, лишь негодующе глянула на него хищными зрачками. Подошла к мойке и пустила горячую воду. Горячая вода из блестящей трубки ей тоже представлялась волшебством, приятным и полезным волшебством, которое Ларса не могла объяснить, несмотря на немалые знания, данные ей магическим Шаром об этом мире. Вей-Раста долго игралась пенящейся струйкой воды, трогая ее пальцами, набирая в сложенную лодочкой ладонь, пока Семин не подошел тихонько сзади и не вложил ей в руку бутылочку «Фэри».
- Одну каплю чудесного зелья на мочалку, - сказал он, легонько прижавшись к ней. - Эффект потрясающий - отмывает все. Давай, дорогая. Я с Максом пойду выносить мусор.
Едва Артем успел собрать с пола обертки, полиэтиленовые пакеты и прочий сор в ведро, раздался долгий звонок. Семин так и застыл с пустой коньячной бутылкой, не успев соединить ее с остальным хламом. «Капитан Лыков или разыскивающие его милиционеры? Лыков или...» - несколько секунд гадал он. Голос разума подсказывал ему, что на поиски исчезнувшего участкового не могли кинуться столь стремительно. Ведь наверняка он еще гулял черным котом и не мог никому сообщить о своем бедствии.
- Тихо мне! - шикнул Стражам Артем и на цыпочках направился к двери.
- Открывай, Тёма! Скорее пусти в сортир! - раздался с той стороны голос Буркова.
Почуяв хозяина, завертелся, предательски залаял сеттер.
- Каспер, Вей-Раста! Прячьтесь! - прошептал Семин, метнувшись на кухню.
Как только Стражи забежали в комнату, он вернулся к входной двери и открыл замок.
Макс встретил хозяина радостным лаем, перебивавшимся истерическим повизгиванием.
- Ну-ну хороший! Хороший, псина! - переступив порот, Сашка наклонился к сеттеру и вдруг разглядел в полумраке прихожей, как изменилась за прошедший день задняя часть собаки.
- Тёма... - Он медленно поднял глаза к Семину. - Ты что... Ты ему свеклу с ботвой в жопу засунул?
- Уверяю, никаких овощей! Клянусь тебе! - защищаясь от очень вероятного гнева, Артем приподнял руки и попятился в коридор.
- А какого же хрена здесь происходит?! Брешешь мне: духи хвост оттяпали, а здесь у Макса это! Это! Что это?! - Сашка наступал на него, уже забыв, что минуту назад его страшно мучил переполненный мочевой пузырь.
- Это хвост. Новый хвост. Сам вырос, клянусь тебе всякими святыми словами! Ну вышло так! Саня! - Семин сделал страдающее лицо.
- Пьянствуешь здесь. Без меня этак бессовестно, нагло пьянствуешь. - Просунувшись на кухню, Бурков уставился на пустые бутылки. - На работу, тунеядец, не ходишь. А я за тебя отдуваюсь и перед шефом выгораживаю.
- Сань, ну бывает же... - Артем сделал лицо еще несчастнее, примерно такое, какое, по его мнению, было у Герасима в день утопления Муму.
- С кем водку кушал? - успокаиваясь, поинтересовался Сашка и вдруг вспомнил: - Ох, уссусь сейчас! - Он метнулся к туалету, расстегивая по пути джинсы.
- Подлый предатель! - прошипел Семин на топтавшегося в коридоре кобелька. - Ты мне еще должен за такой хвост. Понял? - Он повернулся, чтобы закрыть шелестевшую из крана воду, и споткнулся о милицейские туфли.
Артем хотел быстро запихать форму участкового в тумбочку, но понял, что уже не успеет. Дверь туалета хлопнула, Бурков приближался стремительным шагом. Это означало, что Семину придется давать непростые объяснения. Много объяснений, при этом вопрос о шумных духах вряд ли удастся замолчать.
- Так с кем пил, спрашиваю? - вернулся Сашка к больной для него теме.
- Как тебе сказать... - Семин замялся, тихонько откидывая пяткой милицейские вещи под табуретку.
- Скажи еще, что с барабашками. - Сашка усмехнулся и покосился на Макса, оценивая роскошный зеленый хвост.
- С барабашками, - согласился Артем. - Не поверишь?
- Сейчас во все начнешь верить. И в чертиков, и в зеленых человечков с Дедом Морозом. Знаешь, что в городе творится? - Бурков коротко глянул на фотообои, помеченные странными значками. - Народ рассказывает ужасы покруче, чем показывают в кино. Говорят, в городе появились какие-то серые люди. Выглядят как ожившие мертвяки. Причем о них не только старушки-сплетницы болтают, но и напечатано в двух газетах. Пишут, мол, в наш город пожаловал Сатана. А возле Ленинских скал курортники вообще в панике - там какие-то красные птеродактили появились. Сегодня утром я их сам натурально видел. С Димой Молчановым жену на работу отвозил и видел. Штук пять над дорогой с визгом носилось, темнокрасных, похожих на разожравшихся летучих мышей. Не веришь? - Сашка прищурил один глаз и полез в карман за сигаретами.
- Верю, - без ноты сомнения отозвался Семин и мысленно добавил: «Вероятно, обычные незаконники, перебежали из другого мира, а мне, Стражу Перекрестка, теперь их отлавливать и ноги выдергивать, эх...» - Дай сигаретку, у меня кончились.
- Так что у Макса с хвостом? Только говори правду. - Бурков прищурил другой глаз и снова полез за пачкой сигарет. - Как ты этот маскарад устроил?
- А я тебе правду сказал: хвост отрезали. Только не ори, пожалуйста. Так вышло. - Семин полез за посудный шкаф и достал прежний хвост сеттера. - Вот, полюбуйся.
- Ни хрена себе! - Сашка, усиленно дымя сигаретой, взял бывшее достояние Макса и принялся внимательно рассматривать, будто стараясь отыскать в шерстяных лохмах великую разгадку случившемуся. - Как же это так?!
- А так. Конфликт вначале вышел. Конфликт с духами, - неохотно добавил Артем. - Но теперь все, разногласия как бы утрясли. И вот это, - он кивнул на пустые бутылки. - Выпили за знакомство. Барабашки оказались неплохими ребятами. Максу приладили новый хвост - уж извини, какой вырос.
- Врешь! - Бурков скривился и покачал головой.
- Вру - не вру, а вот тебе свидетельство. - Семин коснулся ногой сеттера.
- Вы сказали, люди, похожие на мертвецов? - раздался красивый женский голос. - Расскажите подробнее. Нам это очень важно.
Бесшумное появление ведьмочки из полутемного коридора было неожиданностью для Артема и, разумеется, Буркова.
- Здрасте, - сказал Сашка и начал отступать к двери на балкон.
- Рыцарь Скальп, не смей сейчас сюда выходить! - крикнул Семин, опасаясь, что появление синеносого коротыша может быть принято Бурковым слишком эмоционально, и повернулся к другу: - Знакомься, Ларса Вей-Раста - просто волшебница.
- Бурков Александр Владимирович, - скромно представился Сашка, тут же жадно затянулся сигаретой. - За собачкой пришел. И справиться о здоровье друга.
- Да не бойся ее, - рассмеялся Артем, тихонько подталкивая Буркова в бок. - Без причины не кусается - проверено.
- Очень приятно. Очень. - Сашка дважды поклонился, не сводя настороженного взгляда с девицы, сиреневый оттенок кожи которой и необычные глаза привели его в жуткий трепет. Но трепет быстро прошел, и через минуту Бурков разглядывал ее уже смелее, отмечая, что с таким «духом во плоти» иметь знакомство весьма хотелось бы и ему.
- Расскажите о серых людях, - напомнила Ларса, принюхиваясь к табачному дыму. - Где их видели и как они выглядят?
- Я сам не видел. В городе о них многие говорят. И в газетах статьи есть. В «Меридиане» и «Пятигорской правде», - вежливо сказал Сашка. - А вы тот самый дух, что мучил нашего Тёму последние дни?
- Тот самый, - чуть раздраженно ответил за Вей-Расту Артем.
- Удивительно симпатичный дух. Я покорен! Я восхищен! - Важно пригладив залысину, Бурков отодвинул хозяина квартиры к плите и придвинулся к ведьмочке - Надеюсь, вы у нас не на один день и наша встреча не последняя?
«Ну и наглец!» - подумал Семин, крепко сожалея, что Сашкин испуг оказался таким скоротечным.
- Мы здесь задержимся дней на десять, - ответила Ларса, взмахнув длинными ресницами. - Значит, вы ничего не можете сообщить мне о серых людях?
- Я разузнаю все возможное. Все разузнаю, вечером расскажу. И газеты принесу. Еще бутылочку шампанского и шоколад, - любезно пообещал Сашка.
- Каспер! - позвал Семин, решив, что гоблинская наружность Скальпа чуть остепенит Буркова. - Хватит там прятаться! Сюда давай!
- Иду! - радостно отозвался рыцарь Черепа и Розы и быстренько прибежал на кухню, неся на плече меч и улыбаясь кошмарной кривозубой улыбкой.
Знакомству с Каспером Сашка оказался рад куда меньше, чем с Вей-Растой. Несколько минут он сидел на подоконнике, нахохлившись, как оскорбленный воробей, и нервно покуривая вторую сигарету. Потом вроде привык к физиономии рыцаря, свыкся с видом меча, лежавшего поперек стола, и начал пересказывать слухи о всякой чертовщине, наполнившие город. Вей-Раста иногда перебивала его, выпытывая различные подробности. В основном ее интересовало все, что касалось исчезнувших зеркал и появления необычных людей с серыми лицами и красными глазами.
- Плохие дела, - сказала она, когда Бурков закончил испить о последних событиях. - Опасаюсь, что сюда пробрались дейфы.
- Если дейфы, то действительно плохи. Тогда хуже некуда наши дела, - согласился Каспер, заметно погрустнев и опустив тяжелую голову.
- Кто такие дейфы? Небось темные эльфы? Или внебрачные дети Фантомаса? - Сашка, украдкой наслаждаясь вырезом платья ведьмочки, заерзал на подоконнике.
- Этого мы не можем сказать. - Вей-Раста тряхнула волосами.
- Не, этого мы тебе ни за что не скажем, - подтвердил первый рыцарь. - Пойми уж, мы тут втроем Стражи Перекрестка. Мы одна доблестная команда, а ты - чужак. Нам устав запрещает чужакам болтать лишнее. В общем, извини.
- Какие еще Стражи Светофора?
- Перекрестка! - поправил Сашку Скальп.
- Ну Перекрестка. И почему втроем? Семин, что ли, ваш компаньон? - Бурков недоуменно уставился на Артема, тот был вынужден застенчиво кивнуть.
- Ага, Семин. Он сегодня присягнул на святой грамоте Эвеха Варра, - пояснил Каспер. - Теперь Артемон от макушки до пяток наш сотрудник - и на подвиги вместе ходить будем, и водку с колбасой жрать вместе.
- Завербовали, что ли? - глядя исподлобья на Тёму, Бурков скривил губы.
- Решил служить интересам Мироздания, а не отдельно взятой родине, - отозвался Семин и добавил: - Ты потом это поймешь. Может быть.
- Не знаю ваших делишек, но сволочи вы, а не Стражи Перекрестка. Извините, сударыня Ларса, лично вас это не касается, - поспешно исправился Сашка, не смея обидеть прелестную ведьмочку. - Я вам с распахнутой душой рассказываю все известное о серолицых, зеркалах и прочих чудесах, а вы мне взамен во! - Он выкрутил смачную фигу. - Мол, мы - крутые и дружные, а Саня Бурков рожей не вышел.
- Ты что, желаешь нашим четвертым стать? - хмуро спросил рыцарь Черепа и Розы. - Я готов обсудить это на определенных условиях.
- Нет! - одновременно крикнули Артем и Ларса.
- Одумайся, Каспер Скальп. Валенкир будет очень недоволен, - предостерегла ведьма, встала и шире открыла двери на балкон - ей стало душно от табачного дыма.
- Ой, не надо меня Валенком пугать. Пусть сам попробует против дейфов. - Первый рыцарь взял меч со стола, неторопливо убрал его в ножны. - А то где надо потом и кровью, сразу вспоминают о Каспере Скальпе. А где славу чужую прибрать, так мигом находятся магистры.
- Уговорили вы меня, черти языкатые. Буду я четвертым, - сказал Сашка, решив, что если Семин вступил в эту странную и чем-то привлекательную компанию, то он оставаться в стороне не может. И обидно было бы ему оставаться в стороне, пока его друг служит интересам Мироздания рядом с такой хорошенькой ведьмочкой. - В общем, я почти согласен.
- У тебя жена и дочка во втором классе! - воспротивился Семин.
И Вей-Раста тоже хотела что-то возразить Буркову, открыла было рот, но Александр Владимирович жестом вождя индейцев поднял ладонь и дополнил свою мысль:
- Буду с вами в свободное от семейных проблем время. Вынужден пойти на это, поскольку Тёма мне друг, а друзей я в таких переделках не бросаю. И судьба нашего Пятигорска и остальной части Вселенной тоже мне не безразлична. Как я понимаю, дела здесь сложились очень необычные, паранормальные дела, да? А я в этом большой специалист: у меня куча журналов по подобным вопросам. Регулярно почитываю «Аномалию», «Тайную власть» и «Оракул» с «НЛО». В друзьях у меня два экстрасенса, колдун и наместник Заратуштры. Иначе говоря, я тот человек, который вам необходим. Но! - Он снова поднял ладонь, останавливая очередной протест Ларсы. - По причине значительной занятости, согласен стать только внештатным сотрудником вашей артели. Присягу, разумеется, приносить не буду, уставу следовать тоже, но и служебных удостоверений мне никаких не надо, грамот Эвеха Варра или что там у вас еще. Просто построим наши отношения на взаимной выгоде, дружбе, любви и доверии.
На этот раз к протесту Вей-Расты хотел присоединиться Каспер Скальп - от возмущения у него нос повернуло набок, - однако Бурков продолжил пламенную речь, заходив по кухне громкими уверенными шагами. Говорил он очень много и убедительно, словно перед ним были не многоопытные Стражи Перекрестка, а недалекие клиенты агентства «Адресъ», которым он втюхивал малосемейку по цене двухкомнатной квартиры в престижном районе (а такое, надо признать, он умел делать очень неплохо). Бурков вещал о летающих тарелках, пришельцах, хитрых демонах, коварных джиннах и новейших методах борьбы с ними, кратко пересказал несколько сюжетов фантастических фильмов, даже какую-то часть «Властелина Колец», непрозрачно намекая на то, что в этих событиях он сам принимал не последнее участие. Застенчиво признался, что если бы не вынужденная работа на контору по купле-продаже недвижимости, то он давно бы стал почетным магистром сразу в нескольких мирах. Это было абсолютной наглостью, но эта абсолютная наглость сработала. Каспер Скальп, нервно смяв замусоленный колпак в кулаке, с придыханием спросил:
- Так вы нам, правда, поможете против дейфов?
- Сочту за честь бороться с ними. Но только рядом с вами, моя милая фея, - ответил Бурков, уже не замечая первого рыцаря, но не сводя глаз с Вей-Расты.
- А ты, братец, прохвост, - схватив Буркова за руку и наклонившись к его уху прошипел Семин. - Даже более того.
- Брось, Тёма, разве не в одной упряжке работаем, - тихо ответил Сашка, подмигнул левым глазом и громче сказал: - Пусть гости пока здесь уберут со стола, а мы сходим в магазин. Я у тебя пообедать думал, а здесь полное запустение.
- Вы там берите побольше, - скромно попросил Каспер. - Берите, чтобы на вечер и ночь хватило.
- Тёмочка, мне для зелья потребуется Канабис Сатива, - сказала Вей-Раста, когда Семин был уже с мешком мусора в коридоре.
- Какой еще сатива? - Артем вопросительно глянул на Сашку и повернулся к ведьмочке.
- Канабис Сатива. По-моему, я правильно говорю. Такое растение. Зеленое. С веточками. - Ларса подняла руку и зашевелила пальцами, изображая трепещущие на ветру листья. - Еще как-то по-другому называется.
- Это вы, сударыня, похоже, по-латыни сказали, - заметил Бурков с видом искушенного во всех вопросах магистра.
- Еще называется... - Задумавшись, она что-то зашептала, потом уверенно произнесла: - Конопля. Нужна конопля. Один маленький кустик, иначе не получится зелье.
- Может, для зелья лучше будет полкило героина? - предположил Семин.
- Нет проблем, найдем коноплю, - пообещал Сашка. - Возле гаражей растет, если наркоманы не всю скурили.

3

По дороге в минимаркет Бурков довольно быстро умерил гнев Артема, ворчавшего что-то о наглом вранье, заигрывании с Вей-Растой и какой-то совести. Сашка в свою очередь напомнил, что сам он оказался пострадавшим: отдувался за Семина на работе, вчера оправдывался перед женой за исчезновение Макса и теперь не представляет, что делать с безумным отнюдь не собачьим хвостом. На подступах к магазину Артем, кое-как успокоившись, начал пересказывать в подробностях события прошедшей ночи и сегодняшнего дня. Когда Сашка купил три палки колбасы «Московская», куриные окорочка, сыр, сосиски, две полуторалитровые бутылки шампанского и еще огромный пакет всякой всячины, облегчившись этак рублей на девятьсот (ему очень хотелось понравиться Стражам), Семин продолжил свой рассказ и болтал без перерыва, пока они не добрались до гаражей. Особое место в своем повествовании он уделил мучительному ритуалу вступления в Стражи, тем самым отговаривая Сашку от подобного шага с его стороны. Не забыл рассказать и о прискорбном случае с капитаном Лыковым, наверное, гулявшим в это время в кошачьей шкуре по округе, может быть, следившим с милицейским вниманием, как они подкрадывались к кустам конопли.
- Эту вот дербань, - посоветовал Бурков, указывая на самое высокое растение, поднимавшееся на два метра возле забора. - И лучше с верхушки. Я пока сумки посторожу.
Оберегая сумки, Сашка начал размышлять вслух о том, как повезло им, что Стражи Перекрестка угодили именно в квартиру Семина. На самом деле, ведь не каждый день и не в каждом доме появляются посланцы других миров, так просто идут на контакт, изъясняются по-русски и запросто пьют водку с хозяевами. Многие земляне всю жизнь мечтают хоть краем глаза увидеть представителя иной цивилизации или какого-нибудь жителя параллельного мира - пусть остроухого эльфа, демона с крылышками или гоблина на худой конец - надеются, а ничего подобного им не встречается, кроме смутных и подозрительных фотографий в журналах да рассказов счастливых очевидцев. Еще Бурков радовался тому, что они с Тёмой стали не просто свидетелями явления иномирцев, а участниками межмирового конфликта. Ведь таковой явно назревал, исходя из невероятных событий, происходящих в городе, и высказываний теперь уже почти родных Стражей Перекрестка.
Наломав веточек с верхушки куста, Артем уложил их в полиэтиленовый пакет, спрятал его под коробки с лапшой «Роллтон» и направился домой. Бурков шагал рядом, принюхиваясь к ядреному запаху конопли, распространявшемуся далеко от Семина. Попутно он отслеживал перемещения котов, надеясь увидеть именно того, которого живописно обрисовал Артем. До спуска к улице Транзитной такого кота не наблюдалось, не было его и возле мусорных контейнеров под магазином «Саша». Но как только два друга одолели последний поворот к дому Семина, на тротуаре образовался огромный черный котище.
- Это он. Сам капитан Лыков, - узнал Артем оборотня по квадратной примятой физиономии.
- Здрасте вам, - произнес Бурков, спешно соображая, какие выгоды и неприятности сулит встреча. - Давай его колбасой задобрим, - предложил он. - Может, заведем в подъезд, там Вей-Раста придумает, что делать дальше.
Кот тоже узнал Семина, встал, наклонив голову, посредине тротуара и огласил микрорайон жутким: «Мяуууу!»
Настолько громко и протяжно, что из окон высунулись жильцы первого этажа, кто-то выбежал на балкон, а старушки, сидевшие на лавочке, дружно вскочили и перекрестились.
- Боюсь, колбаса не поможет, - выразил недобрые сомнения Семин. - И не нужен он в подъезде. Нам бы самим туда прорваться.
- А мы сосиской. Коты их любят. - Бурков спешно разорвал упаковку, выдернул розовую и аппетитную сосиску и бросил ее ближе к оборотню.
Кот подцепил ее лапой и небрежно отбросил в сторону, недвусмысленно намекая: «Наша милиция за сосиску не продается». В следующую секунду он заорал снова, поднял хвост, оскалился и пошел медленным шагом на Семина.
- Господи, бешеный какой-то! - сказала молодая женщина, остановившаяся позади Буркова.
- Точно, он ненормальный, - подтвердил Сашка. - Может поцарапать. И загрызть при желании может. Бежим!
Он дернул за рукав Артема и перебежал на другую сторону дороги.
- Смотрите! Смотрите! Кот ненормальный! - закричал один из мальчишек, крутившихся возле качелей.
- Бешеный кот, на людей кидается! - подтвердила старушка, наблюдавшая, как черная хвостатая бестия с воинственным видом преследует двух мужчин. - Ай, дожились! Скоро и от котов житья не будет. Надо бы милицию вызвать.
Последние метры до подъезда Семин с Бурковым одолели тяжело дыша. Едва Артем влетел по ступенькам, Сашка выронил сумку и рывком закрыл дверь. Закрыл как раз вовремя, точно перед носом буйного оборотня. Кот не сразу смирился с поражением, мяукал, угрожающе шипел и царапал когтями дверь.
- Не хулиганьте, товарищ капитан, - сказал Бурков, поглядывая на него сквозь стекло. - Научитесь себя вести прилично, тогда двери перед вами откроются. А сейчас идите, жрите свою сосиску, пока собаки не подобрали. В общем, адью. До лучших времен.
К возвращению ходоков за продуктами Стражи навели на кухне довольно сносный порядок. Стол был пустым и чистым, пол подметен, перемыта оставшаяся посуда, а кастрюля «Лакор», освобожденная от котячьего супчика, сияла стальным блеском и пахла волшебным ароматом «Фэри». Семин даже удивился, что у его новых товарищей по оружию все так ловко и быстро вышло. Бурков, завалившись на кухню с сумками, стал выкладывать припасы, попутно нахваливая Вей-Расту, как непревзойденную хозяйку. Ведьмочка почти не слушала его дифирамбы, а сразу поинтересовалась наличием Канабиса Сатива и с нетерпением ждала, пока Семин извлекал пакет из-под коробок с лапшой.
- Правильная травка? - спросил Артем, заждавшись реакции Ларсы, перебиравшей душистые веточки конопли.
- Да, почти такая. Листья только маленькие, но пахнет хорошо, - ответила Вей-Раста и отложила пакет к холщовому свертку на тумбочке. - Сейчас начну варить зелье. Можно в этой посуде? - Она потянулась к священной кастрюле «Лакор».
- Давай, - махнул рукой Семин, решив, что после котячьего варева эту посудину уже ничто не испортит. - И, пожалуйста, расскажи про дейфов. Мне, как сотруднику Заставы, нужно знать о потенциальном противнике все.
- Пусть Каспер расскажет, а я варю зелье, - уклонилась Ларса, взяла кастрюлю и начала набирать в нее воду, поигрывая пальцами в пенной струе.
- Выкладывай, Каспер, - сказал Бурков, убиравший в морозилку куриные окорочка.
- Сейчас. Только я это, не обедал. - Первый рыцарь потянулся к бутылке шампанского. - Ишь красивая какая. - Он погладил фольгу, закрывавшую пробку, и ковырнул ее ногтем. - За всю жизнь такого не пил.
- Это на вечер, - строго предостерег Сашка. - А что не пил, так не велика потеря. От него только живот пучит. Выкладывай про дейфов.
- Сначала колбаски отрежь, - попросил Скальп.
- Вот тебе колбаска. - Семин взял нож и оттяпал кончик палки «Московской».
- А че рассказывать? Дейфы - самые низкие негодяи, - сообщил первый рыцарь, схватив колбасу. - Да... негодяи они и вдобавок мерзавцы. В общем, хуже их никого нету.
- Подробнее, пожалуйста, - Артем отрезал еще кусок колбасы, однако отдавать его на съедение Касперу не спешил. Он опасался, что палки «Московской» не хватит, чтобы развязать рыцарю неповоротливый язык.
- Могу и подробнее. - Коротыш задумался, поскреб небритую щеку и заявил: - С ними справиться очень трудно, поскольку врут они чрезвычайно много и магию освоили в исключительном совершенстве. Во всех известных мирах в магическом ремесле с ними никто не сравнится. Это уж точно. Даже Валенку до них далеко. Обставит его самый неумелый дейф.
- Не преувеличивай, Каспер Скальп. Валенкир уже справлялся с дейфами! - возмутилась Вей-Раста, рассерженно загромыхав черпачком.
- Ага, справлялся. Только это у него случайно вышло. Сдуру перепутал заклятия да выпил лишку зелья. А сейчас нету с нами магистра, и если нам не поможет господин Сашка, - Каспер посмотрел влажными доверчивыми глазами на Буркова, - то будет совсем плохо. Тогда мы даже бедняге Крекшу позавидуем.
- Кто такой Крекш? - спросил Артем, еще раз пройдя ножом по батону колбасы.
- Крекш? А это наш третий был, которого конеящеры в кровавое месиво копытами запинали. Как говорится, героем жил, таким и помер. Я же про него утром рассказывал. - Первый рыцарь скорчил гримасу Максу, с собачьим вниманием слушавшему его речь. - Что вам еще сказать? Если здесь действительно дейфы, то странно, что они наследили на Перекрестке. Они умеют проходить незамеченными и еще пользоваться тайными путями, о которых мы ничего не знаем. Вообще, для дейфов нет никаких преград: в ментальном виде - это когда без тела, - пояснил Каспер Семину, похлопав себя по животу, - они присутствуют почти во всех мирах. И все про всех знают, всюду суют свой нос. А если уж они явились во плоти, или хоть наполовину во плоти, то определенно ждите большой беды. Вот, например, недавно они во главе со своим Хельтаваром обозначились в Дероплюмии - это мирок такой, небольшой и довольно приятный. Дозорные нашей Заставы, как всегда, переход дейфов ушами прохлопали. Значит, явились эти мерзавцы-незаконники со своими скотскими рожами в благодатную Дероплюмию. Сначала все хорошо шло: чудеса они местному народонаселению показывали, торговлю редкими товарами наладили и придумали для всеобщей забавы новую религию - народ стал поклониться то ли лотосу, то ли болотной кувшинке. Нормально все шло, а потом, бац!.. И начали все местные женщины превращаться в лягушек, а мужчины, соответственно, в комаров.
- Негодяи! - выругался потрясенный Бурков. - Почему же не наоборот?
- Потому, что мужчины по природе своей кровопийцы, - с удовольствием пояснила Вей-Раста, шинковавшая листики конопли. - Один из главных законов магии - Закон Подобия.
- Тогда по вашим с Валенком законам получается, что все женщины - квакши зеленые, которые только и думают, как сцапать побольше этих бедных комаров, - ответил Каспер Скальп, следя с нетерпением, как Артемон готовит стол к обеду. - В общем, что в Дероплюмии вышло, то вышло. Дейфы позабавились и исчезли в неизвестном направлении, а нам, Стражам, все это пришлось расхлебывать. Валенок долго думал, чем заклятия дейфов снять, ковырялся в старых книгах и дурацких святых писаниях. Нашел только один способ. По нему, чтоб лягушку назад в женщину обратить, требовалось, чтоб ее мужчина поцеловал. А кто ж в здравом уме с лягушками лобзаться станет? Добровольцев не нашлось - решением Верховных отправили опять Стражей. Две трети Заставы ходили по болотам и ручейкам, отлавливали этих зеленых красавиц и губами каждую взасос. Вернулись из наших далеко не все. Много мы в Дероплюмии хороших ребят потеряли, поскольку по местным законам кое-кому после процедуры превращения пришлось жениться.
- А что с комарами? - едва скрывая возмущение, спросил Бурков.
- А ничего. Злые они стали после этого, словно бешеные собаки. Кидались на все, что шевелится. Вернуть им прежний вид способа так и не нашли. Пришлось брызгать дихлофосом.
- Да, некрасивая история, - мрачно признал Семин, думая, что если нечто похожее ждет его мир, то это и будет обещанный Армагеддон.

- История с загнутым концом, - подтвердил рыцарь Черепа и Розы.
- Почему загнутым? - Бурков застыл с ломтиком сыра над тарелкой.
- Потому, что мы все здесь загнемся. - Каспер оскалился недоброй улыбкой. - И с Валенком связи никакой. Вот, не работает наш портал. - Он постучал по стене, где были наклеены фотообои. - Вырубился. Нет сомнений, что это происки дейфов.
- Ты трус, Каспер Скальп. Откуда на мою голову такой напарник! - Ларса, все это время молча ворожившая над кастрюлей, отбросила нож и повернулась к мужчинам. - Не надо паниковать, мальчики. Портал должен заработать завтра или на днях. Не знаю, кто на него так воздействовал, но на Заставе неисправность устранят. И с дейфами все не так плохо. Мы узнали об их проникновении почти сразу, а значит, у нас есть время помешать им. Пока они не знают о нас, сила на нашей стороне.
- Скажите, моя очаровательная фея, - Сашка осторожно взял ведьмочку за локоть, - а существуют ли какие-нибудь проверенные способы борьбы с этими дейфами? - Он обнял ее второй рукой ниже талии. - Есть ли у них слабые места?
- Слабые места есть у всех. - Вей-Раста ткнула его локтем в живот, Бурков жалобно крякнул и согнулся.
- И у дейфов найдем, - пообещала волшебница. - Если только кто-то не будет слишком самоуверенным, а кто-то излишне ленивым и трусливым.
- Прошу к столу, - пригласил Семин, тайком посмеиваясь над Сашкой, получившим неожиданный отпор от ведьмочки.
- К столу, - согласился Бурков, осознавая, что первая откровенная атака на госпожу Ларсу дала какой-то неправильный результат. - Я перекушу по-быстрому - и домой. Приду вечером, после семи. С газетами и новостями по серолицым.
- Будем с нетерпением ждать, господин несостоявшийся магистр. - Глаза ведьмочки сверкнули зелеными искрами. - Как раз к вечеру сварится зелье. Вы же не откажетесь его отведать? - Она развернула холщовый сверток и извлекла нечто черное, похожее на измятые кожаные лоскуты. Помешала кипевшее варево, ссыпала в него шинкованную коноплю, бурый с неприятным запахом порошок, затем начала опускать в кипяток по одному эти подозрительные кусочки кожи.

Предыдущая страница 8 Следующая страница


9 Александр Маслов

- Что вы туда кидаете? - спросил Бурков, смутно ощущая, как желание кушать у него исчезает.
- Крылышки летучих мышей. На ужин у нас именно это: - Вей-Раста, закончив колдовать возле плиты, села на табуретку рядом с Артемом и приняла с благодарностью тарелку с ломтиками ветчины и салатом, которую он подвинул.
- Зелье из конопли и крылышек летучих мышей? Пожалуй, это лучше, чем суп из кошачьей головы. Кого им будем потчевать? - Семин подцепил вилкой кружочек колбасы и отправил в рот.
- Все мы будем, - неохотно отозвался Каспер. - В этом один из замыслов Вей-Расты.
- Мы что, должны превратиться в летучих мышей? - Семин почувствовал, что кусочек колбасы он не может проглотить и все съеденное прежде тихонько просится наружу.
- Нет, с помощью зелья мы сможем летать как летучие мыши. Так мы скорее выследим незаконников, - сообщила ведьмочка. - Ночью и с высоты полета хорошо видно ауры тех, кто внизу. Вокруг незаконников обычно свечение более яркое и отличается цветом. Надеюсь, уже сегодня мы точно узнаем, кто проник в ваш мир, сколько их и где они скрываются.
- Неплохая идея, - сквозь зубы признал Семин. - А можно вы полетите, а я буду бежать следом? У меня летать не получается и к таким отварам я как-то не привычен. Со мной у вас возникнут только лишние хлопоты. От высоты у меня голова кружится, и стошнить меня может на кого-нибудь сверху.
- Не бойся, зелье не особо вкусное, но совсем безвредное. Не стошнит, - заверила Ларса. - Я его пила много раз. И Касперу приходилось.
- Я, пожалуй, пойду, - Бурков встал, дожевывая бутерброд. - Да, нам с Максом пора. Извините, до вечера, - заспешил он, поднимая валявшийся в углу поводок. - Если я задержусь, то с зельем смело начинайте без меня.
После исчезновения Сашки и счастливого завершения обеда Семин повел гостей в комнату смотреть телевизор (мышиные крылышки должны были вариться долго, и требовалось чем-то развлечь друзей). Ящик, являющий живые картинки, как-то не очень впечатлил Вей-Расту. Она посмотрела последний сюжет новостей по НТВ, со здоровым скептицизмом вняла рекламе жевательной резинки «Орбит» и бессовестных джиннов, ворующих плавленый сыр «Хохланд», и заявила, что все это мелкое колдовство на фоне дешевого спектакля трубадуров. На возражения Артема ведьмочка ответила, что на Заставе есть зрительные кристаллы не хуже пластмассового ящика, которые показывают происходящее во многих мирах и трансляция через них не прерывается лживыми рекламными роликами. Первому рыцарю волшебный ящик, наоборот, понравился. Он быстро освоил пульт дистанционного управления, переключил несколько каналов, и комнату встряхнул боевой клич Зены. Момент, когда королева воинов одним взмахом меча снесла десяток вражеских голов, привел Скальпа в сумасшедший восторг. Он сам выхватил меч и от глубины чувств запрыгал задом на диване. Погружаясь все глубже в сюжет бессмертного сериала, коротыш выкрикивал нерусские бранные словечки, потрясал кулаками и топал ногами. Иногда пускал слезу и раздосадованно шлепал себя по лбу.
- О, господин Артем, что ты с ним сделал? - простонала Вей-Раста, молитвенно вознеся взгляд к потолку.
- Магия кино, - прошептал Семин. - Пусть развлечется. А тебя прошу сюда.
Он увлек ведьмочку на лоджию, усадил в кресло и протянул ей пачку глянцевых женских журналов. В этот раз Артем не ошибся: модная одежда и красотки, творившие чудеса с прическами и со своими лицами посредством макияжа, всерьез захватили внимание Вей-Расты. Семину пришлось устроиться на подлокотнике кресла и комментировать веселенькие иллюстрации, о которых сказать что-то внятное ему было так же трудно, как Сашкиному псу прогавкать сюжет «Му-Му».

4

Около восьми вечера варево, творимое в священной кастрюле «Лакор», было готово. Этот факт засвидетельствовала Вей-Раста, не отходившая от плиты последние полчаса. Листья душистой Канабис Сатива, как и крылышки мышек, растворились практически без следа в густой зеленовато-бурой жиже. Надо прямо сказать, запах волшебства от образовавшегося зелья чувствовался по всей квартире. Возможно, и в подъезде. Несмотря на то, что конфорка была выключена, зелье продолжало вести себя неспокойно. В его глубинах то и дело рождались газовые образования и со звуком «чпок!» и смачными зелеными брызгами вырывались наружу. Это было похоже на грязевый гейзер, дремавший в опасном сне до поры до времени. Иногда из кастрюли доносилось ворчание, и Артему слышалось в нем: «Я вассс! Кишшшки ссслипнутся! Рвота и кровавый понсссс буль-будут!». Встревоженный шалостями супчика и многочисленными пятнами на кафеле, Семин высказал госпоже волшебнице естественные опасения. Однако она заверила, что зелье ведет себя ровно так, как должно вести любое нормальное зелье из мышиных крылышек, остается только подождать, пока оно остынет до нужной температуры, и откушать его каждому хотя бы по половинке чайной кружки.
В это время первый рыцарь, не проявлявший интереса к кулинарным изыскам госпожи Вей-Расты, смотрел бокс по каналу «Спорт» и сопровождал происходящее на ринге радостными выкриками и шлепками кулака в подушку. А Бурков почему-то задерживался. Артем даже заподозрил, что он задерживается намеренно, выжидая, пока зелье употребят без него. Лишь ближе к девяти часам, когда Ларса разливала волшебный продукт по кружкам, раздался звонок. На пороге стоял Сашка с букетом белых роз, пачкой газет под мышкой и настороженной улыбкой на лице.
- Заходи, гоблин лысый, - пригласил его Семин. - Заждались тебя, напиток из крылышек остывает. Цветы-то зачем припер?
- Хочу растревожить сердце феи, - наклонившись, шепнул Бурков.
От него пахло дорогим одеколоном. Начищенные туфли, новая рубашка с итальянским стильным галстуком подчеркивали романтическую серьезность Сашкиных намерений.
- Ты это... - Семин поймал кончик галстука и притянул к себе, - не хами. Светке что сказал?
- Иду на день рождения Гарика Петровича. Она звонить ему точно не будет. Все, с дороги. - Освободившись от туфель, Бурков отобрал у Семина газеты, букет и направился на кухню.
- Госпожа Вей-Раста, дорогая, - торжественно произнес Сашка. - Это вам. - Он протянул шуршавшие целлофаном розы. - Здесь лишь маленькая капля из моря радостей, которое я мечтаю подарить вам.
- И что мне с этим делать? - Ларса покрутила в руках букет. - Надеюсь, вы принесли жабью икру и крысиные хвосты?
- Нет. Не догадался, - в смятении ответил Бурков. - Вот газеты со свежими городскими новостями. Сплетни по серолицым собрать не успел - жена бесстыжим образом нагрузила домашними хлопотами.
- Жаль. Из икры, хвостиков и лепестков роз можно приготовить очень полезное снадобье. А так, извините, - она бросила цветы рядом с мусорным ведром, на пачку газет не обратила внимания и позвала: - Каспер, иди-ка сюда!
Когда все мужчины собрались, ведьмочка расставила в ряд четыре кружки с буро-зеленой жидкостью и, мило улыбнувшись, осведомилась:
- И кто же будет первым?
- Он! - одновременно отозвались Бурков с рыцарем Скальпом, тыча пальцами в Семина.
- Я!.. - Ударив себя кулаком в грудь, Артем хотел то ли возмутиться, то ли что-то решительно возразить, но его сдавленный возглас все приняли как радостное и безоговорочное согласие.
- Браво, господин Артемон! Завидую твоей отваге! - восхитился Каспер, прихлопнув Семина по плечу, дружески и настолько крепко, что у того согнулись колени.
- Молодец! В тебя я всегда верил! - с чувством произнес Александр Владимирович. - И помни - мы рядом с тобой!
- Вот и хорошо. Первый раз на моей памяти не предстоит вести ужасных споров о том, кто будет первым. Ох, Тёмочка, ты меня удивляешь. Удивляешь приятно. - Ларса приблизила свое красивое, бледно-сиреневое лицо к его лицу, испуганному и пергаментно-бледному. Семин успел увидеть, как прекрасно и одновременно пугающе блестят ее глаза. Казалось, еще миг - и губы ведьмочки соединятся с губами эксперта-оценщика. Однако этого не случилось. Вей-Раста придвинула ногой стул и сказала:
- Садись сюда. А вы держите его. Крепко! - добавила она Буркову и Скальпу.
- Зачем это меня держать? Смилуйтесь, госпожа Вей-Раста! - воскликнул Семин, придавленный тяжелой ладонью Каспера, невольно опускаясь на сиденье. У Артема было такое чувство, будто он оказался в кресле беспощадного стоматолога и ему собирались удалить зуб. Все зубы, вместе с челюстью и без наркоза.
- Нужно держать обязательно. - Ларса выбрала одну из четырех кружечек на тумбочке и хитренько усмехнулась. - Когда пьешь зелье первый раз, возможны непредсказуемые проделки организма.
- Колбасить начнет, - догадался Сашка. - Ничего, мы будем держать основательно. - Став рядом с Каспером, он схватил хозяина квартиры за плечо и за шею.
- Открой ротик, - попросила ведьмочка, медленно приближаясь к трясущемуся первоиспытателю.
- Я сам выпью. Хочу сам! - Артем попытался вывернуться и встать, но верные друзья держали надежно.
- Самому неудобно. Я помогу. - Ларса втиснула край кружки между его зубов и начала потихоньку ее наклонять.
Густая, отвратительная жидкость влилась в рот Артема Степановича. Героическим усилием он глотнул ее, почувствовал, как она проваливается, обжигая внутренности жутким пламенем. Отчего-то вспомнилась одна из средневековых пыток, когда связанному мученику вливали в горло расплавленный свинец. Закатив глаза, Семин задергался, забился, словно курица под лезвием ножа, но Сашка с рыцарем сумели удержать его и в этот отчаянный порыв.
- Веревками надо было вязать, - заметил взмыленный Бурков. - Ишь как колбасит!
- Еще капельку. - Вей-Раста влила остаток жидкости и удовлетворенно погладила Артема по щеке. - Молодец наш мальчик. Все выпил.
С минуту Артем сидел неподвижно, прислушиваясь к волшебным процессам в организме. А процессы воистину были если не волшебными, то подозрительно-странными. Сличала Семину казалось, будто у него отказали почки - уж слишком больно и тяжело ворочалось что-то в области поясницы. Следом ему померещился инсульт с одновременным инфарктом, поскольку в груди что-то вздрогнуло и замерло, а в голове произошел ощутимый щелчок, и тепленькая волна разлилась по черепной коробке.
- Может, ему нашатыря дать под нос? - предложил Бурков, глядя с состраданием в неподвижные глаза друга.
Нашатыря Артему не потребовалось - он вскочил и, хлопая по бокам руками, как разъяренный петух, заорал:
- И-и-ииии!.. - бросился к Буркову, схватил его за горло и продолжил: - И-иии! Идиот! Сволочь! Сейчас ты у меня все остальное из кастрюли проглотишь! И кастрюлю пролотишь! И черпачком закусишь!
- Господин Артемон! - Каспер вцепился в его трясущиеся руки. - Потише попрошу! Мы только помогали тебе! Справиться с действием гадского зелья помогали!
- Держите, держите его! - пыхтя, причитал Сашка. - Совсем крышу сорвало! Это от конопли! Во растащило!
Лишь когда вмешалась Вей-Раста, Семин как-то угомонился, оставил Буркова и Скальпа, отошел к окну и стоял там, нервно подергиваясь, дыша часто-часто, красный и недовольный.
- Тёмочка, смотри, теперь я выпью. Нет здесь ничего страшного. - Ларса взяла кружку и, под настороженным вниманием мужчин, опустошила ее маленькими глотками, будто она пила не мышино-конопляный отвар, а сок «Вико». - Вот и все, - сказала волшебница. - Через некоторое время подействует. Каспер, теперь ты давай. - Она протянула рыцарю снадобье.
- Почему я? Пусть господин Сашка отведает, - попытался отвертеться Скальп, но Вей-Раста настойчиво вложила кружку в его ладонь.
Рыцарь Черепа и Розы, жутко поморщившись, поднес напиток к губам, проворчал что-то и сделал два осторожных глотка. Вдруг он зарычал и бросился к двери на балкон. Оттуда слышалось то хрипение, то гневные утробные звуки.
- Не пошло чего-то, - вернувшись, объяснил Каспер. - Не прижилось гадкое питье. Раньше делала лучше, а это - бе-е... - он скривил кошмарную рожицу. - Наверное, крылышки несвежие. Или мыши были больные. Я лучше выпью вот это. - Рыцарь наклонился и достал из-под стола полуторалитровую бутылку шампанского.
- И я лучше это, - проявил солидарность с Каспером Сашка. - Если крылышки несвежие, чего же организм травить. В общем, мы лучше будем шампанское с шоколадом. Хоть и не волшебно, и не улетишь от него далеко, но, как говорится, чем богаты... - он взял у рыцаря бутылку, начал разворачивать фольгу.
- Еще раз убеждаюсь, какие вы хитрые сволочи, - подал голос Семин, глядя на Буркова с Каспером, чувствуя себя жестоко обманутым.
- Внимание, господа! Сейчас случится волшебство! Мое распрекрасное волшебство! - провозгласил Сашка. Стараясь скорее унять гнев Артема, он паясничал, улыбался как клоун, тараща глаза и растягивая рот до ушей.
Все замерли, поглядывая на Буркова и встряхиваемую им бутылку.
- Крибли! - выкрикнул он первую часть заклинания, потихоньку подталкивая пальцем пробку. - Крабле! - Не расставаясь с идиотской улыбкой, он напрягся. - Бумц!
В этот момент Семин отвесил ему пинка, Сашка дернулся, и пробка с громким шлепком влетела Касперу в открытый рот. Из бутылки фейерверком било шампанское, увлажняя лицо и одежду первого рыцаря. А первый рыцарь, стоял неподвижно в запредельном одурении. Говорить он тоже не мог, поскольку поток красноречия затыкала та же злополучная пробка. Лишь крайнее возмущение, что драгоценный напиток плещется на пол, вырвало пробку из его рта, и Каспер, топая ногами, заорал:
- Скорее давай кружки!
- Прелестно! - восхитилась Вей-Раста, хлопнув три раза в ладоши.
- Посуду! - поторопил Бурков замешкавшегося Семина.
Артем метнулся к навесному шкафу и выставил на стол четыре стеклянных стаканчика. Сашка оторвал палец от горлышка и направил пенистый поток в подготовленные емкости.
- Нехорошее волшебство, - заворчал Каспер Скальп, обтирая рукавом щеки и волосатый подбородок. - Крайне вредное, даже общественно-опасное. Лучше бы ты, господин Сашка, научился колдовать так, чтоб напиток точно попадал в посуду и при этом не уменьшался в бутылке. Если бы ты так мог, стал бы первым магистром во всех мыслимых мирах. И все бы тебе выражали бесконечный почет и уважение.
- И все бы ходили за мной толпой и приставали: «налей! налей!», - добавил несостоявшийся магистр. Поднял стаканчик, кипевший крошечными пузырьками, и протянул Вей-Расте. - Прошу, фея. Отведайте - очень вкусно. Особенно если чередовать с кусочками этого сладкого кушанья. - Он разломил плитку шоколада.
Каспер мгновенно выхватил у него из-под руки большую часть и последовал совету: отведал полстакана шампанского, сунул в рот шоколад, запил оставшейся половиной. Понравилось и тут же захотелось повторить, но рыцарь из-за врожденной скромности решил попросить добавки не раньше, чем Сашка соизволил проглотить свою порцию.
- Госпожа Ларса, а нам можно распивать спиртные напитки на зелье? Последствий для организма не будет? - спросил Семин, уже поднеся стаканчик к губам.
- Нам с тобой можно все. - Вей-Раста лукаво блеснула глазами и попробовала золотистый напиток на вкус. Сказать, понравился он ей или нет, было трудно, потому что цвет ее лица не изменился, как в прошлый раз, и зрачки не выплясывали безумный танец. - Все можно вместе с зельем, - подтвердила она, - только нужно поторопиться: скоро оно начнет действовать. В запасе у нас будет несколько часов.
- И что случится, когда оно закончит действовать? - Артем снова напрягся, прислушиваясь к волшебным процессам в организме: шумело в ушах, слегка кружилась голова, и откуда-то наступало волнительное вдохновение, словно после бутылки шампанского, хотя он сделал всего три глотка.
- Что случится? Если во время полета, то плохо случится - шлепнетесь на землю, - хрустя шоколадом, сообщил первый рыцарь. - Был такой случай. Две ведьмы с магистром Гулькой гадости этой накушались и в полной радости полетели до небесных просторов. Летали, резвились себе точно полоумные воробьи, забыв обо всех опасностях. А потом - бац! - магическое свойство прекратилось. Иссякло так же не вовремя, как случается с добрым вином в дорожной баклажке. Ведьмочки кое-как спланировали возле деревни черных меховиков. Меховики - ребята суровые, из наших летуний тут же всю дурь вышибли, отпороли их всем коллективом и еще вверх ногами подвесили, чтобы ум из задних мест вернулся к мозгам. А Гульке меньше повезло. Упал он в хлев шестилапов. Своей ученой башкой крышу проломил и прямо в стойло. Шестилапы, разумеется, приняли его как дар небесный. От радости дружно заревели и принялись отгрызать ему руки и ноги. Благо скотники рядом крутились, кое-как зверей отогнали, вызволили магистра. Вот такие неприятности бывают, если вручаешь себя зелью. Угу. - Каспер посавил на стол пустой стаканчик и покосился на Буркова. - Я всегда считал: чем зельем баловаться, лучше отведай побольше водки с пивом. Для организма и состояния души полезнее.
- И что с тем магистром? - тихо спросил Сашка.
- Сидит теперь безвылазно на Заставе. Без рук, без ног, и ветры у него в голове свищут. Такие ветры, что кажется из ушей сквозит. А в хлеву так и осталась воронка - след его трагического падения. Плесни-ка. - Утомившись ждать, Скальп придвинул Буркову стаканчик.
- Каспер Скальп, ты бы поменьше болтал о нашей Заставе всякую дрянь, - посоветовала Вей-Раста, перебиравшая вещи в своей магической сумочке. - Тебя как послушаешь, так мнится, что на Перекрестке собрались глупцы и конченые неудачники. Все, кроме тебя.
- А что - так и есть. - Первый рыцарь сложил пополам фольгу из-под шоколада и бережливо ссыпал с нее крошки в рот. - Остались лишь глупцы и неудачники. Даже Верховные, которые участвовали в строительстве миров, Верховные, которые должны в мирах поддерживать добрый порядок и равновесие, скурвились и заняты только своими божьими делишками. Все делят, кто из них важнее, кто милостивее или справедливее, да кому каким способом молиться следует. И Стражи мельчают. Среди нас достойных можно по пальцам левой руки пересчитать. Вот - я, - он оттопырил большой палец, демонстрируя желтый потрескавшийся ноготь, - может быть, еще кто. И все. Нету в Заставе прежней силы. Поэтому нам и нужна свежая кровь. Поэтому я и принял с таким желанием Артемона в наши ряды. И господина Сашку скоро примем. Уболтаю его не сегодня, так завтра - нам такие люди нужны.
- Хватит болтать, - строго сказала Вей-Раста, помахивая костяной палочкой, на конце которой опасными отблесками мерцал красный кристалл. - Ты, Скальп, договоришься, что тебя вышвырнут с Заставы в Адрию. И это будет справедливо. Или я сама превращу тебя в толстого воробья - тогда и почирикаешь.
Первый рыцарь насупился и заворчал что-то в ответ, но Ларса, его уже не слыша, обратилась к Семину:
- Чувствую, зелье действует в полную силу. - Она порывисто подошла к Артему и взяла его руку. - А ты как?
- Не знаю, госпожа Ларса. Я не знаю, как должно быть. Голова кружится и на месте не сидится, хочется куда-нибудь бежать.
- Вот и хорошо. Нам нужно скорее выбраться на крышу. - Вей-Раста оживилась еще больше. Убрала костяную палочку в сумку. Быстро допила шампанское из стаканчика и поторопила Семина: - Идем. Где у вас лестница на крышу?
- Зачем на крышу? С балкона прыгайте, - предложил Каспер, которому не хотелось покидать уютную кухню Стража Артемона.
- Нет, только на крышу. Так меньше риска. С небольшой высоты трудно научиться летать, не сломав шею. - Ведьмочка перекинула сумку через плечо, выражая абсолютную готовность, потянула Семина за собой к выходу из квартиры.
- С последнего этажа можно подняться, там есть лестница и люк, - сказал Бурков, лучше Семина знавший планировку типовых пятиэтажек. - Пойдемте, я с вами.
Каспер с кряхтением поднялся с табуретки и, прихватив недопитую бутылку шампанского, последовал за друзьями.
Сашка не соврал: на пятом этаже действительно имелся ход на крышу, куда вела ржавенькая лестница. Однако сам люк оказался закрыт: в мигающем свете неоновой лампы был виден увесистый замок, скреплявший толстые петли. Семин предположил, что ключ должен находиться у Лидии Петровны из первого подъезда, собиравшей обычно деньги на текущий ремонт, уборку территории, похороны жильцов и с нездоровым рвением занимавшейся прочей общественной деятельностью по привычке еще с эпохи развитого социализма. Посовещавшись с Бурковым, Артем решил идти к ней и попросить ключик для каких-нибудь острых нужд, но на помощь пришел Каспер Скальп.
- Сейчас я его, - пообещал первый рыцарь. - На-ка подержки. - Он вручил Семину бутылку, а сам вытащил из ножен меч.
Петли оказались крепкие. Всякий раз, как Скальп взбирался по лестнице и с рычанием наносил сокрушительный удар, они скрипели и гнулись, но не уступали грубому рыцарскому напору. После нескольких отчаянных наскоков даже на клинке - волшебном, по заверению Каспера, несущем силу девяти заклятий, - появились зазубрины, а петли держали, лишь поскрипывали и сыпали искрами, будто по ним колотили не могучим оружием Стража, а концом высоковольтного провода. Глядя на потуги первого рыцаря, Семин больше всего переживал не о том, что путь на крышу не будет открыт (ему не очень хотелось, чтобы путь, ведущий к очень сомнительной авантюре, отворился), а о том, что жильцы соседних квартир, растревоженные звуками разбоя, выбегут на лестничную площадку. Так и случилось: едва Каспер изготовился метнуться на очередной приступ, как дверь с номерком «41» распахнулась, из нее выбежал парнишка лет шестнадцати - сын Вадима Никонорова - и девица видом чуть старше, в пунцовом топике с блестящим пирсингом на пупке. Из квартиры доносились трагические аккорды группы «Рецидив» и тянуло табачным дымом.
- Ни фига вы даете! - выразил восторг Никоноровмладший, поглядывая на Вей-Расту и Каспера Скальпа, занесшего для решительного удара меч. - В гномов и темных эльфов играете?
- В Зену - королеву воинов. - Скальп вспомнил об убойном сериале, сцены из которого еще проносились в его воображении.
- Класс! И кто Зена? - Парнишка глянул на Вей-Расту, выделявшуюся величественной внешностью и немыслимым цветом кожи.
- Я - Зена, - с откровенной гордостью заявил Каспер. - И я сейчас прорублю нам путь на свободу!
- Ты попробуй с разбега лбом, - предложила девица с пирсингом. - Наш Батон так двери открывал, когда его папаша запер.
- Давай, смелей! - подбодрил парнишка. - И мы за вами на крыше тусонемся. А, Лерка? - Он обнял подружку за голую талию.
- Христофора Колумба мать! - заорал первый рыцарь, взлетел по ступенькам и со всем возмущением саданул мечом вверх. Такой атаки «Зены» петли не выдержали, лязгнули и разломились. Замок свалился вниз, едва не отметив залысину Буркова знатною шишкой. Люк распахнулся, обнажая квадрат ночного неба.
- Вот так! - Скальп с торжеством поднялся на последнюю ступеньку. Он еще раз убедился: из всех заклинаний самым верным было звучное ругательство, особенно если проорать его по-русски. - Вот так я крепость Дрисли штурмовал на Кархаузе, - похвалился он взбиравшемуся следом Буркову. - Практически в одиночку разнес их дубовые ворота. Несмотря на то, что эти трусы горячую смолу лили мне за воротник и швырялись кирпичами.
- Кроме тебя одного Дрисли штурмовали еще восемь с лишним тысяч воинов. А ворота взломали маги, - сказала Вей-Раста, хорошо знакомая с историей Кархауза и в некоторые моменты не выносившая безмерную хвальбу Скальпа.
- Но я тоже ворота ломал, и мой удар был самым решающим, - огрызнулся он, убирая меч и ступая на мягкие слои рубероида.
- Дрисли это где? - поинтересовалась девушка в топике. Она опередила Семина и тоже выбралась на крышу, ведомая любопытством и парнишкой из сорок первой квартиры.
- Дрисли - это где дрыстуны живут, - растолковал Артем, озабоченный тем, что их компания существенно увеличилась, а это грозило неприятными объяснениями с соседями. - Девушка, вы бы лучше со своим другом домой шли. Опасно здесь.
- Дрисли - это в моей стране. Далеко отсюда. Так далеко, что в мозги не помещается, - задумчиво сказал рыцарь Черепа и Розы. Подняв голову, он смотрел на россыпи звезд, круглую луну и отчего-то ухмылялся, скаля кривые зубы. - На-ка, хлебни, - протягивая бутылку с шампанским, предложил он девице. - Только не все - нам еще ночь коротать, пока кое-кто налетается.

* * *

В это время капитан Лыков, прятавшийся за деревянным ящиком на той же крыше, понемногу обретал человеческую наружность. Тело его изрядно вытянулось и распухло, шерсть практически исчезла, хвост укоротился до смешных размеров. В общем, превращение проходило успешно, если не считать нестерпимого зуда в области поясницы, птичьих перьев, застрявших между зубов, и рыжей кошки, привязавшейся к нему с вечера. Бесстыжая зверюга, которую, кажется, звали Машкой, так и вертелась возле участкового, тыкая носом между его ягодиц, то изгибая спину и кокетливо пофыркивая, то пуская в ход шершавый язык.
- Отвали, - прошипел капитан Лыков. - Между нами больше ничего быть не может. Я не твой мачо. Пошла, пошла отсюда.
Появление людей из подъездного люка для Лыкова было неприятным открытием. Он насторожился, чуть высунув голову из-за старых проломленных досок и напрягая свое наполовину кошачье зрение. Хозяина квартиры, в которой его постигло безобразное превращение, капитан узнал сразу, несмотря на ночную темень и густо торчавшие телевизионные антенны. Коротышку с мечом и отвратительной рожей он тоже признал. От неожиданного явления столь подозрительных личностей, черт знает что забывших в позднее время на крыше, милиционера крепко залихорадило. Он зацарапал ногтями рубероид и плотнее приник к теплой смолистой поверхности. В какой-то момент ему хотелось выскочить из своего укрытия и закричать:
- Руки вверх! Всем оставаться на своих местах!
Однако он был без пистолета. И без форменной одежды. Вернее, совсем без одежды. А появляться голым перед подозрительными личностями, пусть они трижды преступники, милиционеру было как-то несолидно. Поэтому он снова заскреб ногтями по рубероиду и постарался прислушаться к тому, что говорили собравшиеся на крыше. До него долетали обрывки фраз, в основном тех, которые произносил коротыш с ужасной физиономией, поскольку коротыш говорил громче всех и при этом пояснял речь недвусмысленными жестами.
- Не дрейфь, Артемон. Просто прыгай. Представь, что ты - птичка, - увешал коротыш, потихоньку подталкивая Семина к последнему рубежу крыши. - Прыгай давай! Лучше с разбега и вниз головой. Ну!
Услышав это, участковый ясно уразумел, что сейчас должно произойти убийство: гражданина Семина сбросят вниз или в лучшем случае заставят прыгнуть самого. Хотя капитан милиции догадывался, что в его постыдном превращении был виноват Семин Артем Степанович из тридцать четвертой квартиры (из-за этого, конечно, никаких добрых чувств к Семину в душе милиционера не водилось), все-таки в силу служебного долга он решил помешать безобразию. Оттолкнув ногой досаждавшую кошку, участковый стал на четвереньки и, прячась за антеннами, пополз к месту криминальных событий.

5

- Стойте! Стоп! - Семин поднял руку, как бы беря тайм-аут перед напористо наступавшим героем Кархауза. - А где гарантия, что сработает?! Может, оно не до конца растворилось? Или крылышки несвежие, как ты сам, Каспер, говорил. Если крылышки несвежие, так я полечу не дальше асфальта. Ребята, я не хочу умирать! - Он молитвенно сложил ладони на груди и глянул вниз.
Внизу на тротуаре, освещенном фонарями, зловеще колыхались тени деревьев. Клумбы рядом со ступеньками подъезда были похожи на зелено-черные трагические прямоугольники. Артем еще отчетливее ощутил, как ему не хочется приближаться к ним в стремительном полете с шестого этажа. Он жалобно и сильно вздохнул, наблюдая за крадущимся в ночи темным «мерседесом», и со скорбным лицом повернулся к Вей-Расте.
- Уж поверь мне, зелье работает. Точно тебе говорю - такое я испытывала много раз, - сказала Ларса, подступая к нему еще на шаг. - Пожалуйста, Тёмочка, прыгай. Ты должен ощутить падение и страх, тогда включатся тайные силы, что спят в твоем теле. Только так можно научиться летать.
- Конечно, прыгай! Сработает - не сработает, не надо этих отмазок, - поддержал ведьмочку сын Вадима Никонорова, которому было невыносимо интересно, чем закончится эта история.
- Ой, да я сама сейчас прыгну! - Девица в топике отпила из горлышка шампанского и, вручив Буркову пустую бутылку, подошла к краю крыши. - Вы посмотрите на этого дохляка! Чего здесь прыгать!
- Вдруг крылышки не той свежести или Канабис Сатива незрелая, - обреченно пролепетал Страж Семин.
- Ишь, крылышки ему несвежие! Нормальные крылышки! - рассерчал первый рыцарь, подскочил к Артему и столкнул его с крыши.
Пятый этаж просвистел, словно секция несущейся мимо электрички. И сердце Артема стучало подобно колесам, считающим стыки рельсов, - так же громко, только намного чаще. На уровне четвертого этажа Семин узнал свою лоджию: штору с вышитыми павлинами, сдвинутую в сторону, пластмассовые орхидеи за стеклом и включенный трехрожковый светильник. В порыве отчаяния он даже протянул руки, будто пытаясь схватиться за родной и ускользающий навсегда мир. В следующее мгновение, растянувшееся тонкой резиновой нитью, он увидел макушку березы, приближающуюся с неторопливостью ночного убийцы. Артем застонал и зажмурил глаза. Еще через мгновение он ощутил, как кто-то вцепился в его руку холодными пальцами, и услышал голос Вей-Расты:
- Давай! Лети! Лети вверх!
Последовала вспышка страха, смятения и одновременно нечеловеческой злости. Семин встрепенулся, ощутил, как горячая волна разливается по телу, толкая его вверх.
Когда он открыл глаза, то увидел сияющее лицо Ларсы и ее длинные, развевающиеся на ветру волосы. Рядом проплывали лоджии третьего этажа, темные и освещенные тусклым светом, справа шелестел листьями тополь.
- Мы летим? - задыхаясь от волнения и восторга, спросил Артем.
- Да! - Волшебница крепче сжала его ладонь, увлекая за собой к звездному небу.
С края крыши за ними наблюдали Каспер Скальп, Бурков и девчонка в топике с Никоноровым-младшим. От невероятности происходящего жилец сорок первой квартиры радостно схватился за мачту телеантенны и, раскачивая ее, нараспев заорал:
- Летите, голуби, летите,
Для вас нигде преграды нет.
Несите, голуби, несите
Народам мира наш привет!
Девица, подпевая, прыгала возле него и дирижировала краем мини-юбки.
- Красиво летят, - признал Бурков, положив руку на крепкое плечо рыцаря Скальпа.
«Отморозки конченые, - подумал капитан Лыков, подкрадываясь все ближе, - людей с крыши сбросили, еще и издеваются!» Такого беспредела на вверенной ему территории он не мог вынести, как и любой добросовестный милиционер. Он поднялся во весь рост и крикнул:
- Ни с места! Вы задержаны! Все! - Вместо дула пистолета он нацелил на них указательный палец.
- Чего-чего?! - не понял паренек из сорок первой квартиры, воззрившись на очень строгого и совсем голого мужчину.
- Какой прикольный! - Девчонка с пирсингом всплеснула ладошами и раскраснелась от смеха. - Нудист, что ли? Или чердачный гомик?
- Я - ваш участковый!
За семь лет службы капитана Лыкова еще никто не называл постыдным словом «гомик». Он побагровел, насколько это можно представить в серебряном свете луны, потом побледнел. Потом сделал к преступникам два твердых шага и как можно убедительнее произнес:
- Все задержаны по подозрению в совершении преступления!
- Так это же тот самый оборотень в погонах, - догадался Бурков. - Наш капитан Лыков.
- А где ж погоны? - спросил Никоноров-младший.
- И чего хамит? - Каспер Скальп схватился за меч и тоже сделал два твердых шага к милиционеру, выпятив грудь и с вызовом задрав голову. - Хамишь чего? Я тебя с крыши сброшу, котяра голожопая!
- Не надо с крыши. Он блюститель порядка, - предостерег рыцаря Сашка. Оттесняя Скальпа плечом, он попытался уладить ситуацию путем переговоров. - Уважаемый, на каком основании мы задержаны? Законов не нарушали, общественного порядка тоже. Мы просто гуляем по крыше. Дышим ночным кислородом.
- Я все видел, - глухо произнес участковый - воинственный вид коротыша его сдерживал от более решительных действий. - Кислородом дышите... - он горько усхнулся, - а те двое, которых вы вниз столкнули, уже не дышат?
- Тоже дышат. Вон, летают себе и вволю дышат чистым воздухом, - Бурков указал на Семина и Ларсу, совершивших вираж над двором и возвращавшихся к дому.

Предыдущая страница 9 Следующая страница


Стражи Перекрестка 10

- Это их души... Господи, прими и упокой. - Первый раз в жизни милиционер с волнением перекрестился.
- Какие еще души? Летают они, натурально летают. - Каспер Скальп подошел к Лыкову вплотную и, потянувшись на цыпочках, постучал пальцем по его лбу. - Волшебство мы такое вытворяем, чтобы можно было летать. Из зелья оно происходит. Вот как ты утром отведал зелья и обратился в кота, так и они другого сорта продукт приняли и порхают теперь вместе с ночными бабочками. Понятно?
Слова коротыша и постукивание пальцем по лбу быстренько воскресили в памяти капитана тот момент, когда он на кухне гражданина Семина пил коньяк и закусывал престранным супчиком, после которого и начали происходить эти невозможные вещи с превращением в кота. «А ведь правда, и такое может быть, если в Управлении, да и во всем городе, происходят ненормальные вещи», - подумал милиционер.
В подтверждение его мыслям, Семин, пролетавший над крышей метрах в десяти, крикнул:
- Одежонку бы накинул, товарищ капитан! У меня на кухне возле мойки! И пистолет! Не забудь пистолет с пульками!
Здесь на участкового словно снизошло озарение: куда яснее, чем прежде, он осознал, что стоит голым перед гражданами, одна из которых вообще молодая гражданка, а вещи его, включая служебное удостоверение и табельное оружие, находятся в квартире номер тридцать четыре.
- Извините, - пробормотал капитан Лыков и поспешно прикрыл рукой интимное место. Вторую руку убрал зачем-то за спину.
- Да ладно, видели уже, - рассмеялась девица в топике. - Чудесная ночь! Очуметь какая чудесная! - Она, напевая что-то, отошла к краю крыши.
- Идемте, вас приоденем, товарищ милиционер, - повторно напомнил Бурков.
- Идемте, - стыдливо согласился участковый. - И вам придется кое-что объяснить, - строже добавил он. - Один хрен протоколы напишу.

* * *

К тому времени, как капитан Лыков, первый рыцарь и Бурков исчезли в освещенном проеме люка, а на крыше остались лишь двое подростков и рыжая кошка, Семин довольно неплохо освоил искусство полета. Все оказалось довольно просто, и всем - высотой, скоростью, направлением движения - управляло лишь его желание. Стоило только захотеть взлететь выше, и необъяснимая тайная сила поднимала его над верхушками деревьев, уличными фонарями, крышами домов. Стоило захотеть двигаться вперед или в любую другую сторону, и улицы, дворы с маленькими садиками, плавно проплывали под его ногами. Семин больше не держался за руку Вей-Расты, а парил в ночном воздухе сам, лишь стараясь не потерять из вида ведьмочку и увернуться от летучих мышей, часто сновавших вокруг с тихим писком.
- Вижу, ты чувствуешь себя не хуже, чем на земле, - сказала Ларса, зависнув возле способного ученика на расстоянии вытянутой руки.
- Прекрасно! Никогда мне не было так радостно и свободно! - признал Семин и попытался дотянуться до ремешка ее сумки.
- Ап! - волшебница легко кувыркнулась и оказалась уже с другой от него стороны.
- Вей-Раста! Мне это нравится! Очень нравится! Звезды над головой, полет, волшебство и ты! - Артем, словно акробат, совершил стремительный разворот, но Ларсы на прежнем месте не было.
Она будто растворилась в темноте. В следующую секунду появилась рядом с ним. Совсем близко. И Семин почувствовал, как влажные губы коснулись его щеки.
- Вот и хорошо, что тебе нравится. Всегда верь мне, - сказала волшебница, чуть оттолкнула его и позвала за собой: - Летим дальше. У нас немного времени, и нужно успеть выследить незаконников. Для этого придется подняться выше и, может быть, облететь весь город.
Не дожидаясь его, темной птицей Ларса скользнула над высокими тополями и полетела туда, где виделось множество фонарей и разными цветами переливались неоновые рекламы. Семин едва успевал за ней. Магический поцелуй горел на его щеке, а ветер трепал волосы и выбившуюся из брюк рубашку. Быструю ведьмочку он настиг над мостом через маленькую речонку. Дальше они полетели рядом, из озорства пытаясь обогнать отошедший от остановки трамвай. Это почти удалось, но встречный ветер слишком хлестко бил в лицо, слезились глаза, поэтому
Артем замедлил полет и окликнул Вей-Расту:
- Давай чуть тише. Направимся туда. - Он указал на огни многоэтажек соседнего микрорайона.
- Нам лучше лететь к центру, - не согласилась ведьмочка, махнула на вокзальную площадь и отходящий от нее проспект. - Там мы скорее отыщем незаконников или что-нибудь о них узнаем.
- Ну пожалуйста, - попросил Семин, - мне нужно навестить одну дамочку. Всего один короткий, шутливый визит.
- Ладно, только очень недолго, - уступила Ларса и устремилась за Артемом.
Минуя вокзальную площадь, освещенную яркими фонарями, они пролетели над железной дорогой и скоро достигли первых домов микрорайона. Возле аптеки с кроваво-красными цифрами «36,6» Семин повернул налево и снизился до проводов, натянутых между столбами и находящихся под серьезным электрическим напряжением.
Снизился там он зря: в этот момент какой-то юноша, гулявший с девушкой под руку, решил полюбоваться луной и задрал голову. Вместо лунного диска он узрел мужчину, парящего в воздухе без всякой объяснимой причины. Юноша замер на полушаге и с нецензурным восторгом поделился открытием с подругой. Артем, осознав, что он обнаружен и полностью разоблачен, решил прикинуться самолетом.
- Летайте самолетами Аэрофлота! - возгласил он, широко раскинул руки-крылья и со звуком «Вжжжжжж!», имитировавшим работу турбины, пронесся над вершинами деревьев и наскочил на провода. При взаимодействии с электричеством двигатель авиалайнера незамедлительно вырубился, вместо турбореактивного «вжжж» он разразился бранью и полыхнул фейерверком синих искр, будто он был не самолетом вовсе, а замкнувшим трансформатором или рассерженным Зевсом-громовержцем. Авиалайнер-Семин, обогнув по замысловатой дуге фонарный столб, пронесся над головами наблюдателей и жестко приземлился на тротуаре, не успев даже выпустить шасси.
- Вот это класс! - восхитился парень, сжимая кулак с надкушенным «Сникерсом». - Такого в жизни не видел! Полный рулез!
- Респект абсолютный! - подтвердила его спутница. - Говорят же, в городе чудеса! Под Машуком красные собачки летают, а тут люди! Люди без крылышек! Как вам это удалось? Вы, наверное, из цирка? - Она подбежала и с любознательностью юного натуралиста наклонилась над Артемом, который колотился на асфальте от последствий неприятного взаимодействия с электричеством. - Скажите нам! Ну скажите, как?
- Жидкость пил. Специальную, из конопли и... - Семин не договорил - основы его существа потряс звучный «ик».
- Ах, вот в чем дело. - Незнакомка разочарованно скривила левую часть лица и, повернувшись к своему другу, громко объявила: - Он - наркоман! Жалкий наркоша. Видишь, что бывает из-за этой гадости!
- Волшебство это, девочка, - сказала Вей-Раста, медленно спускаясь на тротуар. - Ушибся? - Она присела возле Артема и мягко сжала ладонями его щеки.
- Немного. Плечом и задницей. А током сильно шарахнуло. Как в детстве, когда ковырялся в розетке. Да это еще, - Семин завозился под выбившейся рубашкой, - пуговица на брюках оторвалась.
- Это пройдет. Идти можешь? - Ведьмочка встала, протягивая ему холодную руку.
- Я летать хочу, - ответил он, с надеждой глядя на Стража.
- Боюсь, ничего не получится. С земли точно взлететь не сможешь. Нужно спрыгнуть с крыши или хотя бы с балкона, - Ларса повернулась к юноше с девушкой, тихо и строго произнесла: - Чего уставились? Идите отсюда, пока что-нибудь похуже не привиделось.
Наблюдатели, испуганные то ли смутной угрозой Вей-Расты, то ли видом ведьмочки - темным цветом кожи и глазами, светящимися хищным зеленоватым отблеском, - мигом ретировались к автобусной остановке.
- С балкона, так с балкона, - сказал Артем, отряхивая испачканные, разорванные брюки. - Четвертый этаж устроит?
Ведьмочка кивнула и поправила ему рубашку.
- Тогда идем. Поднимемся к Ольге Ивановне. Здесь рядом, - Семин направился к девятиэтажке, видневшейся за обшарпанным углом аптеки. - Хотел я стать ей сюрпризом - влететь в окно как Карлсон, а придется банально стучаться в двери, - с разочарованием добавил он.
- Кто такая Ольга Ивановна? - спросила Ларса, шагая рядом с ним через дорогу.
- Моя бывшая супруга. Развелись недавно по массе различных причин. Не сошлись характерами, привычками, взглядами на жизнь, - пояснял он, как бы оправдываясь. - А главное, она мне с завкафедрой из их академии изменяла. Но все равно, человек она хороший. Должна быть нам рада, хотя уже двенадцатый час.
- Думаешь, и мне будет рада?
- А куда ей деваться, если мы завалим. К тому же она завтра с утра собиралась ко мне, озабоченная происходящим в квартире и собственно моим здоровьем. Вот сейчас придем и объясним все, - рассуждал по пути Семин. - Только одна маленькая проблема - твой цвет.
- Чего «мой цвет»? - не поняла Ларса.
- Ну ты такая, бледно-фиолетовая. Празднично-сиреневая, я бы сказал. Ольга Ивановна, увидев тебя среди ночи да без должной подготовки, может слегка занервничать.
- Я исправлюсь, - пообещала Вей-Раста. - Как на этаж поднимемся, так сразу исправлюсь.
- Как же ты исправишься? Ты же не хамелеон, - рассмеялся Семин. - Мы скажем Олечке, что у тебя болезнь какая-нибудь вроде синекровия или аллергия на минеральную воду. Нет, мы лучше скажем, что ты - жертва Чернобыля, приехала из Украины на лечение. А потом, когда она привыкнет, объявим, что ты вообще не на Земле родилась.
- Как хочешь, - ответила ведьмочка, не слишком озабоченная, в какой личине она предстанет перед незнакомой Ольгой Ивановной. Сейчас ее больше волновало, что драгоценное время уходит, а они так и не напали на след незаконников, вообще не совершили ничего полезного для основ мироздания.
Минуя компанию молодых людей возле старенького «опеля», Стражи вошли в подъезд и на лифте с оплавленными кнопками, несущем черные следы затушенных сигарет, поднялись к четвертому этажу. На лестничной площадке Вей-Раста остановила Семина, сказав, что, прежде чем пугать Ольгу Ивановну, она постарается исправить цвет кожи до нужного оттенка. Для этого Артему требовалось внимательно отслеживать происходящие изменения окраски волшебницы и вовремя ее остановить. Когда Семин был готов, Вей-Раста сложила ладони на груди и часто задышала, потом задержала дыхание и напряглась. С ней и в самом деле начали происходить поразительные изменения. Сначала кожа приобрела темносиний цвет, почти такой, какого бывают новые джинсы «Ранглер». Этот колер, непотребный для человеческого тела, никоим образом не мог устроить Артема. Он сказал твердое «нет» и отчаянно замотал головой. Дальше Ларса начала светлеть и аккуратно зеленеть. Стала похожа цветом на газон, засеянный свежей канадской травой, потом на капустный лист. А потом на ее лице и руках появилась желтизна.
- Вот так лучше, - заметил Семин, подозревая, что процесс идет в нужном направлении. - Еще чуточку. Теплее цвет, теплее и розовее, - корректировал он, следя за превращениями ведьмочки.
Она продолжала меняться, словно кто-то забавлялся цветовой палитрой в компьютерном фоторедакторе.
- Чуть бледнее. Еще бледнее, - попросил Артем. - Стоп! Отлично!
Он смотрел на Вей-Расту с нескрываемым восхищением - теперь она была совершенно очеловечена: ее кожа светилась здоровым жемчужно-розовым оттенком с едва уловимым сиянием волшебства. Оттенком настолько здоровым и привлекательным, что такому позавидовала бы самая взыскательная красотка.
- Я в восторге! - сообщил Артем и подошел вплотную к волшебнице. Ему не терпелось потрогать ее, что он и сделал, не в силах сдержать сей святой порыв. Коснулся ее холодных рук, глядя в глаза Ларсы, где пряталась хитренькая и зеленая насмешка, провел своими распаленными ладонями вверх по ее голым предплечьям. Вдруг страстно обнял ее, спеша убедиться, что под легким платьем с роскошными летними цветами скрывается настоящее женское тело.
- Господин Тёма! - с притворным негодованием воскликнула Вей-Раста. - Это что вы себе позволяете, эксперт-оценщик?!
Вопрос волшебницы застал Семина врасплох, и он переспросил:
- Кто? Я?
- Ага, ты. Или здесь есть кто-то еще? - Она запрокинула назад голову, черные пряди волос слетели с лица, и на щеках проступил румянец.
- Я только хочу убедиться, что твоя новая окраска стойкая, не исчезнет, не сотрется от какого-нибудь неосторожного прикосновения, - объяснил Семин, прижимая строгого Стража к себе.
- Очень стойкая, - уклоняясь от его обжигающих губ, подтвердила Ларса.
- Еще я хочу знать, какая ты на вкус, - Артем настиг ее поцелуем.
- Как ты смеешь у дверей собственной жены! - запротестовала ведьмочка, хотя его объятия и поцелуи были ей приятны. Вей-Раста слабо отвечала на них, прислонившись спиной к стене.
- А мы уже развелись... Я же говорил... Счастливо разбежались несколько месяцев назад... - нашептывал он, припадая к ее губам. То ли от длившегося действия зелья, то ли от волшебства, излучаемого самой преобразившейся госпожой Вей-Растой, Семин чувствовал крайнее возбуждение: голова кружилась больше прежнего, и хотелось взять Ларсу на руки, прижать покрепче и броситься с четвертого, а лучше девятого этажа. Лететь, лететь вместе с ней до бесконечности далеко. - Ты на вкус сладкая.
- Если я захочу узнать, какой на вкус ты, то прокушу тебе шею. Так что не дразни меня, - предостерегла Ларса, отталкивая его. - Давай, поторопись. Нужно скорее добраться до балкона.
Семин несколько раз нажал на кнопку звонка и, прикрыв пальцем глазок, ободряюще улыбнулся Вей-Расте.
- Кроме Ольги здесь проживает моя теща, - предупредил он, - но ты не пугайся. Скорее всего, она на даче. Она всегда летом на даче.
Ольга Ивановна открыла не сразу. Видимо, не готовая к встрече гостей, она очень долго добиралась до двери. Долго прислушивалась и смотрела в глазок, закрытый темным пятнышком пальца. Наконец догадалась:
- Семин, ты, что ли?
- А кто ж еше? - отозвался Страж Артем. - Открывай скорее. И я не один, - заведомо предупредил он. - С сюрпризом я.
Лязгнул замок, Ольга Ивановна медленно и осторожно приоткрыла дверь. Ее глаза, остановившись на неизвестной дамочке, облаченной в ее неновое, но по-прежнему милое платье, широко распахнулись и полыхнули недобрым отблеском.
- Мы рядом прогуливались. Гуляли в вашем, в общем, районе. Вот я и подумал, как к тебе не зайти, если ты завтра ко мне собиралась, - проговорил Семин, протискиваясь в коридор.
- Рядом, да? - Ольга отступила к трюмо, придирчиво и недружелюбно оглядывая незнакомку. - Действительно, сюрприз. Сюрпризистей в двенадцать ночи трудно придумать. - С платья, подозрительным образом оказавшемся на подружке Семина, Ольга переключила внимание на ее чем-то необычное лицо (надо признать, красивое), будто оно принадлежало иностранке из бог весть какой далекой страны.
- А я брюки порвал. Вот, - демонстрируя лопнувший шов, словно высокое личное достижение, он потрепал край брючины. - И пуговица на ширинке отскочила.
- Понятно. А твоя зазноба в клочья порвала свой прикид, поэтому решила вырядиться в мое платье, - заключила Ольга Ивановна. - Семин, что происходит? Что за штучки? То ты мне звонишь в полночь и говоришь чушь несусветную, что у тебя в квартире полтергейст и темные силы опустошают твой холодильник. То приезжаешь ко мне в такое время без звонка. Что происходит?
- Я брюки порвал, поэтому зашли, - оправдался Артем, уязвленный непониманием бывшей супруги.
- Брюки тебе новые нужны? Нет у меня брюк, - ответила Ольга.
- А свои я не дам, - раздался из полутемной комнаты знакомый мужской голос, и Семин увидел Владимира Дмитриевича - заведующего кафедрой фармакологической академии. Он настороженной мышкой выглядывал из-за шторы и нагло слушал их разговор.
От столь неприятной неожиданности Артем захрустел костяшками пальцев и сделал еще один решительный шаг в глубь квартиры Ольги Ивановны. Ему хотелось получше разглядеть наглеца и сказать ему прямо в глаза что-нибудь очень оскорбительное. Владимир Дмитриевич отчего-то решил, что ему желают бить морду, осунулся, втянул лысую голову в плечи и попятился к дивану. Ольга Ивановна тоже подумала, что профессор фармакологии будет сейчас жестоко бит, и, коротко взвизгнув, вцепилась в бывшего супруга со словами:
- Не смей трогать его! Он только занес мне научные статьи!
- Ах, научные статьи! Желаете тихо вкушать плоды просвещения? Тогда извините, что побеспокоили. Извините, - повторил Семин, отвешивая насмешливый поклон Владимиру Дмитриевичу. - А мы зашли, только чтобы воспользоваться вашим балконом. Идемте, госпожа Ларса! Скорее идемте! - настоял он, направляясь на кухню.
Вей-Раста, до сих пор разглядывавшая с безмятежной улыбкой бронзовый светильник в коридоре, кивнула и двинулась за Артемом.
- Зачем вам балкон? Курить будете? - поинтересовалась хозяйка. - Курите на кухне. Но предупреждаю: чтобы без скандалов!
- Нет, нам на балкон. Прыгать с него будем, - отозвался Семин. - С четвертого этажа и вниз головой. В общем, прощай. Сладких вам плодов просвещения! - Он пинком открыл дверь, пуская в помещение свежий ночной воздух.
- Семин! Чего ты психуешь? С Владимиром Дмитриевичем мы просто друзья - ты же знаешь! - сказала Ольга, следуя за Вей-Растой на кухню.
- Я об этом слишком хорошо знаю, - Семин вышел на балкон и посмотрел вниз на освещенный луной тротуар.
Теперь он боялся только одного: что при падении не испытает достаточно сильный страх, чтобы, как говорила Ларса, включились тайные силы его существа. Представив себя внизу кровавой лепешкой в окончательно разорванных брюках, он содрогнулся и перекинул через ограждение одну ногу, а под невнятный возглас хозяйки, другую. Когда Артем сел на перила, Ольга Ивановна уже не сомневалась в трагической серьезности его намерений, как не сомневалась в том, что у бывшего мужа последняя степень психоза.
- Артем! Артем, пожалуйста, не дури, - попросила она, обнимая его за шею. - Я завтра приеду. Обещаю. Или оставайся, оставайся здесь у меня, - прошептала она возле его уха. - Хочешь, даже со своей подружкой. А Владимир Дмитриевич скоро уйдет. Я тихонько выпровожу его. Обещаю, мой заяц.
- Не надо таких жертв, - с театральным трагизмом отозвался Семин. - И я - не твой заяц. Я завербован высшими силами. Служу теперь интересам мироздания. Мы зашли, только чтобы прыгнуть с балкона. Вей-Раста, дорогая, я готов. - Он повернулся к Стражу Перекрестка, стоявшей возле трусиков, украшавших бельевую веревку. - Толкни меня, пожалуйста. Сильно и безжалостно.
- Пожалуйста, Тёмочка, - сказала волшебница и крепко двумя руками толкнула его в спину.
Ольга Ивановна не успела понять, как Артем выскользнул из ее нервных объятий. Видела только, что он полетел головой вниз, подергивая ногами, едва не прихватив с собой бельевую веревку соседей. И незнакомка, сбросившая его, тоже не задержалась: с кошачьей ловкостью перемахнула через ограждение и нырнула в темноту.

6

Из-за горестного вскрика хозяйки Владимир Дмитриевич тоже выскочил на балкон. Сначала он не мог толком понять, что произошло и куда подевались скандальные гости, лишь смотрел с недоумением на подрагивающие плечи Ольги и слушал ее нечленораздельные тирады. Только когда Ольга Ивановна рванулась, чтобы бежать вниз и искать чьи-то косточки, он, наконец, уразумел, что гости совершили банальное самоубийство, бросившись с балкона. Уразумел, что случилась совершенно неуместная глупость, и тут же, хватая рвущуюся прочь Ольгу, произнес:
- Так вот же они. Смотри, вот!
Без очков и в темноте профессор видел плохо, но все-таки рассмотрел две фигуры, воспарившие над листвой молодого деревца, словно накачанные гелием шарики. Одна из фигур принадлежала той необыкновенной дамочке, ворвавшейся вместе с Семиным, - он это определил по ее грациозной осанке и длинным черным волосам, теперь развевающимся на ветру. Логично было предположить, что вторая фигура имела прямое отношение к бывшему супругу Ольги Ивановны.
- Как же?! Как же это?! - запричитала Ольга Ивановна, узнавая Артема, тихим призраком приближавшегося к четвертому этажу.
- Счастливо оставаться! - сказал Семин, проплывая мимо балкона, который он покинул минуту назад практически насильственным образом. - Платье вернем на днях, если тебе так жалко старых тряпок.
- Совсем не жалко! Берите все, пользуйтесь! - с ангельской искренностью ответила хозяйка, не сводя с Артема больших испуганных глаз.
- Спасибо, обойдемся. - Семин устремился выше к простыням, свисавшим с пятого этажа. - Как-нибудь переживем. И брюки сами залатаем, и пуговицу на мотню пришьем.
Обида и ревность, недавно покусывавшие его, отлетели, растворились в темном ночном воздухе. Теперь душу новоиспеченного Стража наполняло волшебство, полет и осознание причастности к проблемам более важным, чем выяснение отношений с гражданкой Семиной. Поднявшись до шестого этажа, Артем повернул обратно и сказал, зависая каблуками над красной макушкой профессора:
- Вот еще что... Когда вы услышите, что этот мир, в который вторглись некоторые злобные могущественные существа, все-таки спасен от катастрофы, то знайте - в том моя и Вей-Расты заслуга. А спасать мир, это вам не таблетки от поноса выдумывать. Так-то, господа фармакологи.
Исполнившись еще большей гордости за свою значительную речь, Семин воспарил над крышей и поравнялся с Вей-Растой. Вместе они поплыли между полным звезд небом и спящими улицами, освещенными желтыми бликами фонарей.
Проспект Кирова - одно из немногих мест в городе весьма людных в позднее время - выделялся внизу рекламными огнями, тысячами цветных лампочек и разноголосой музыкой, звучавшей из летних кафе. С высоты птичьего полета он был похож на золотистого змея, горевшего чешуйками тротуарной плитки, освещенными витринами, но большей частью прятавшего длинное тело под зеленью каштанов. В поисках незаконников Артем и Вей-Раста проплыли над проспектом широким зигзагом, отклонились к торговому центру «Арбат», вернулись к стеклянно-синему «Дому быта», но так и не приметили ничего необычного.
Честно говоря, Семин и не представлял, что или кого нужно искать. Он понятия не имел, какого цвета и яркости должны быть ауры существ, вторгнувшихся без виз и таможенного досмотра в его мир. Семин не наблюдал даже аур законопослушных граждан и прочих аборигенов, как ни напрягал он зрение и внимание, следуя советам Ларсы.
Иногда ему мерещилось нечто странное внизу, и он спускался, вглядываясь в разрывы между шатрами пышной листвы, но видел лишь обычных людей, прогуливающихся по тротуару, сидящих за столиками кафе или пьющих пиво на лавочках. Только к концу проспекта, возле магазина «Центральный» Артему показалось, что в облике этой части города произошли какие-то нездоровые перемены. Сначала он не мог понять, что именно здесь изменилось настолько, что зацепило его внимание за добрую сотню метров. Вряд ли его могло обеспокоить скопление народа возле ступенек под елями или милицейский уазик на перекрестке. Только подлетев ближе, Семин понял, что его растревожили нелепые красные зонтики рядом со стеклянной призмой кафе. «Мухо-Мора» - прочитал он на зонтике и, несколько озадаченный таким открытием, спустился до верхушек фонарных столбов. Артем был совершенно уверен: прежде здесь красовались известные логотипы компании «Кока-кола» и сами зонтики выглядели категорически иначе. Теперь же они были похожи на грибы - точь-в-точь роскошные огромные мухоморы. Видимо, так же рассуждала и публика, с ропотом толкавшаяся внизу.
- Госпожа, Ларса, - негромко сказал Семин, жестом подзывая ведьмочку. - Уверяю, два дня назад здесь стояли обычные зонтики. Теперь торчат мухоморы. Хороша шуточка и неплохой рекламный ход, в таком кафе отбоя от посетителей не должно быть, по моему мнению, но столики почему-то пусты. И милиция дежурит за ограждением.
- С чего ты так уверен? Думаешь, они не могли за два дня появиться? - Вей-Раста зависла рядом с ним, согнув одну ногу и покачивая второй. - Это настоящие грибы. Наверное, после дождика выросли.
- То есть как настоящие? Мухоморы не могут вымахать до такого размера. Тем более они не растут посреди города. А дождя три недели не было. И знаешь, настоящие грибы обычно не бывают с настоящими рекламными надписями.
- Тёмочка, почти точно скажу тебе: грибы эти настоящие. Я по ауре вижу, - произнесла Вей-Раста, акробатически перевернувшись в воздухе. - А если в вашем мире такие грибы не растут, то их могли сделать дейфы. Сейчас проверим, есть ли здесь следы магии. - Она открыла сумочку и извлекла хрустальный шарик на серебряной цепочке.
Отлетев дальше от фонарного столба, Ларса зашептала необходимые заклятия и начала раскачивать цепочку с шариком. Пока волшебница исполняла волшебное дело, Семин скользнул чуть дальше над аллеей, заинтересованный другим скоплением людей, происходившим по соседству с «Мухо-Морой». Он увидел там с полсотни любопытных, обступивших чашу фонтана, в центре которого белела каменная дева с писающим мальчуганом. О чем говорили собравшиеся, Семин разобрать не смог, но ясно было, что их речи веселы, исполнены незатейливых шуток, поскольку публика то и дело взрывалась хохотом, а некоторые указывали на скульптуру, словно именно она выдавала забавное ночное представление. Даже два милиционера, по-серьезному вооруженные автоматами и стоявшие чуть поодаль, тоже часто срывались на задорный хохот.
В какой-то момент Семину показалось, что статуя над чашей фонтана говорит - он даже услышал что-то похожее на обрывок пошленького анекдота - но тут Вей-Раста его окликнула, и ему пришлось подняться выше.
- Смотри внимательно, - попросила ведьмочка. - Если здесь замешана магия незаконников, то сейчас проявятся ее следы. Заметишь раньше меня что-то необычное - сразу говори, а я буду готова снять чары.
Хрустальный шарик на цепочке завращался быстрее и быстрее, и Артем увидел, как над шляпками мухоморов проступает темное облако. В ночном небе бесплотное образование почти не было заметно, только иногда его выдавали крошечные искры, будто кто-то над мухоморами поднял и вскружил вихрь алмазно-черной пыли. И у фонтана происходило нечто неладное: над ним будто выросли, сплелись тонкие ленты, похожие на серый блестящий шелк.
- Вижу, Вей-Раста! Вижу и там, и там! - воодушевленно сообщил Семин.
- Это дело дейфов. Никогда не встречалась с такой хитрой и бессовестной магией, - признала ведьмочка.
Заметно было, что Ларса слегка разозлилась. Не убирая хрустального шарика, она раскрыла сумку и достала костяную палочку с алым кристаллом в навершии. Произнеся нерусские, вероятно очень волшебные слова, Вей-Раста совершила сложнейший пируэт, трижды в каждую сторону махнула костяным жезлом и все это действо завершила громким звуком, похожим на хулиганский свист. Ритуал по снятию незаконных чар дал незамедлительный результат: из кристалла ударило два острых луча. Один вонзился в темное облако над грибами и заставил мерцать его бледно-голубыми всполохами. Другой, словно раскаленная докрасна игла, атаковал полупрозрачные ленты над фонтаном. Они затрепетали и вспыхнули оранжевым сиянием, не ярким, но достаточно интенсивным, чтобы выхватить из ночной темноты фигурки госпожи Ларсы и Артема Степановича.
Одновременно с мухоморами начали происходить пренеприятнейшие изменения. Их шляпки сморщились, обвисли, из них посыпалась рыжая труха. Фальшивые логотипы превратились в надписи вроде «Мухра» или «Мура», на некоторых исчезли вовсе. Самый здоровенный гриб, не выдержав магических новаций, затрещал, будто сухое дерево под натиском ветра, и рухнул на призму кафе - осколки стекла разлетелись по аллее под испуганные крики ротозеев.
Изменения происходили и с фонтаном. Точнее, не столько с самим фонтаном, сколько с одиозным изваянием писающего мальчика. На глазах у шумной публики мальчуган начал превращаться во взрослого мужчину со всеми соответствующими атрибутами. Его фонтанирующий орган фонтанировать прекратил. Как бы собирая силы для последнего и решительного мочеизвержения, выпрямился, окреп под ликующие возгласы зрителей, и вдруг брызнул тугой струей. Поток был столь зрелым и восторженным, что первые ряды любопытных повалило как кегли. Остальная публика, мокрая, обалдевшая, бросилась врассыпную. А повзрослевший карапуз все фонтанировал и фонтанировал из могучего каменного орудия, поливая газон, смывая мусор с тротуара и орошая тылы бегущих.
Из-за всеобщей суматохи публика не сразу отреагировала на явление двух повисших в воздухе людей, которых освещало чудотворное пламя над скульптурной группой и мухоморами. Семин, кувыркавшийся возле Вей-Расты, в силу своей магической безграмотности, участия в снятии чар не принимал. Он был вынужден лишь отслеживать происходящие изменения и выражать свое мнение возгласами: «Это круто! Круто, госпожа Ларса! А грибочки зачахли! Не знаю, нужно ли это нам. Мальчуган растет! Вырос! Ого! Ого! Писает! Ссыт! Смотри, как колоритно! Точно заправский пожарник - прямо на народ!»
Вей-Раста светлых эмоций Семина не разделяла, поскольку она, как никто другой в этом уголке мироздания, понимала: вся ее операция по снятию чар оказалась провальной. В первую же минуту ведьмочка прочувствовала что ей противостоит чрезвычайно крепкая магия, магия настолько высокого уровня, какой, пожалуй, не умели делать даже дейфы. Это злило и пугало Стража. Изо всех сил она, то шепча заклятия, то пуская в ход волшебную палочку из кости дракона, пыталась разорвать нити чужого колдовства, однако они лишь растягивались и спутывались, давая нежелательные, совершенно непредсказуемые эффекты.
- Эй! Что вы там делаете?! - крикнул Семину мужчина, крутившийся с той стороны фонтана, которую не задела струя возмужавшего карапуза. - Что делаете, спрашиваю?! - громче вопросил он, привлекая внимание толпы к странным личностям, висящим в воздухе между светящимися субстанциями неизвестной природы.
- Что делают? Это они здесь все и делают, - ответил ему другой мужчина, державший под руку девушку с огрызком пломбира. - Они все натворили! И грибы обезобразили, и над людьми издеваетесь! - сообщил он, не сомневаясь, что в происходящих беспорядках виновата летающая парочка.
- Мы обезобразили?! - возмутился Семин, подплыв ближе и наклонившись к самонадеянному обвинителю. - Мы помочь хотим! Хотим снять колдовство дейфов и спасти ваш испорченный мир! А вы здесь несете несусветную глупость!
- Товарищи милиционеры, прошу обратить внимание на антигражданские выходки! - требовательно воззвал старичок в пижаме и тапочках. - Ничего подобного в нашем городе не случалось уже семьдесят лет! Арестуйте их!
- Ну-ка, вы! И вы, гражданка! - Маленький щуплый сержант указал пальцем в небо, явно подразумевая Артема и Вей-Расту, прекратившую сражение с чужеродным волшебством и убиравшую магический арсенал в сумку. - Немедленно спускайтесь! Сюда немедленно! - Он притопнул ногой, как бы обозначая место, куда должны прибыть ночные летуны.
- И документы! Предъявите ваши паспорта! - потребовал второй милиционер, подозревая, что у нарушителей воздушного пространства не имеется паспортов и никаких других вразумительных бумаг.
- Хрена с два! - отозвался Семин, пикирующим бомбардировщиком проносясь над сержантом. - С какой радости я должен что-то предъявлять?! Нету такого закона, чтоб нельзя было летать без паспорта. К тому же я на службе, как и вы. Даже на более серьезной службе. Вы здесь ваньку валяете и при удобном случае сшибаете по сто рублей, а я - Страж межмировых сплетений и работаю за моральное удовлетворение.
- Я тебя сейчас удовлетворю, подлец этакий! И морально, и физически! - приходя в бешенство, заорал маленький сержант, срывая с плеча автомат и потрясая им, словно рьяный пролетарий транспарантом.
- Осторожней, Тёмочка, - предостерегла Вей-Раста, опасаясь, что Семин по невнимательности влетит в фонарный столб или срубит головой несколько сучьев соседнего дерева.
Нечто похожее и случилось: после крутого виража не головой, но пяткой Артем задел плафон на столбе. Луноподобный шар сорвался с крепления и врезался в тротуар недалеко от милиционеров. Грохот вышел такой, будто по стражам порядка кто-то зарядил боевой гранатой.
- Ох, и подлец! - выругался старичок в пижаме.
Сержант с перепуга подпрыгнул на месте, передернул затвор автомата и дал длинную очередь в ночное небо.
- Бежим! - крикнул Семин Ларсе (хотя, в его положении, уместнее было крикнуть «летим!»).
В следующее мгновение ведьмочка и эксперт-оценщик воспарили над зданием НИИ курортологии, набирая высоту, исчезли в темноте.
Скоро они были над парком «Цветник». Агрессивно настроенных граждан под шелестом платанов не наблюдалось. Лишь на двух сдвинутых лавочках веселилась небольшая компания; по дорожкам, посыпанным розовой гранитной крошкой, прогуливались редкие парочки влюбленных или возбужденных прелестями южной ночи курортников. Зато за оградой парка послышались чьи-то сердитые выкрики, завыли сирены милицейских машин.
- Нам лучше подальше отсюда, - сказал Семин, увлекая Вей-Расту к темному силуэту театра. - С милицией шутки плохи. Попробуй им докажи, что все это происки дейфов, а мы чистосердечно хотели помочь. Давай поднимемся к Орлу, - предложил он. - Оттуда прелестный вид. Может, высмотрим следы пакостной магии или придумаем, как по-другому отыскать незаконников.
Ларса не стала противиться - устремилась следом за ним. Скоро Артем пролетел над этапами крутой лестницы и завис возле скальной площадки. Здесь все было как-то необычно. Во-первых, на кустиках с запада по склону завяла листва. Во-вторых, сероводородный запах, всегда присутствующий здесь, стал настолько сильным, что Семин поморщил нос и переместился чуть дальше от разломов, образовавшихся в скорлупе скалы (Семин не знал, что отвратительные запахи этой ночи, всего лишь французские ароматы в сравнении с вонищей накануне, когда пострадали невинные отдыхающие близлежащего пансионата). В-третьих, из недр горы Горячей доносился негромкий, но очень тревожный гул, будто там творили неблагородное дело все окрестные черти. И, в-четвертых, с постамента куда-то исчез Орел. Об этих тревожных изменениях Артем сообщил Вей-Расте. Ведьмочка снова извлекла из сумки хрустальный шарик, попросив Семина не беспокоить ее несколько минут, поднялась метров на десять и занялась магическими изысканиями, которые должны были объяснить произошедшее здесь. Ларса, покачивая шариком, двигалась по кругу над скальной площадкой, что-то нашептывая и вглядываясь в невидимые Семину таинственные субстанции. Так продолжалось больше чем несколько обещанных минут. Артем успел заскучать, устать от однообразного висения над кустами сирени, созерцания огней ночного города и запахов, щедро сочившихся из земли. Когда он было собрался переместиться к Китайской беседке, черневшей на соседней вершине, ведьмочка сказала:
- Орел улетел. Вчера под утро молью упорхнул. Такое свинство только незаконники могли устроить. Не знаю, дейфы ли они, или существа еще более могущественные и опасные, о которых мы ничего не знаем.
- То есть как «упорхнул»? Он же бронзовый.
- Ну и что? Он же с крыльями. - Ларса обмотала цепочку вокруг хрустального шара и открыла сумку.
- Здесь еще змея была, - после некоторого замешательства сказал Артем. - Змея, которую Орел держал в когтях. Вообще, бронзовый Орел, терзающий бронзовую змею - символ нашего курортного региона. Дурное дело, когда символ без разрешения куда-то сматывается.

Предыдущая страница 10 Следующая страница


11 Александр Маслов

- За змею не беспокойся. Вон она. - Ведьмочка вытянула палец к трещине, отходившей от последнего изгиба лестницы. - Там притаилась и злобствует в собственное удовольствие.
Только теперь Семин заметил слабое шевеление за стеблями пожухлой травы. Подлетел и увидел змеиное тело, тускло поблескивающее в лунном свете. Чуть позже он расслышал вполне человеческую речь гадины, которую поначалу принял за шипение выходящих из земли газов.
- Шшволочь! Ишь, какая шкурная шволочь! - возмущалась змея, возясь между камней (хвост ее был прикручен болтом к постаменту, и она не могла уползти далеко). - Шам улетел, а я тут штрадаю. Штрадаю, шлезы на шкалу лью. Нищщего, еще, душегуб, вернешься! Шполна расшшшитаемся!
- Ваш символ, говоришь? - Вей-Раста задумалась, подняв лицо к луне и прикрыв глаза. - Очень похоже на почерк дейфов. Так они и поступают: сначала меняют символы, каноны и важные понятия. А потом... Думаю, скоро здесь появится другой символ. И затем ваш мир станет другим.
- И с горой что-то происходит, - сказал Семин, вновь слыша содрогания, идущие из глубины скалы.
- Знаю. Это меня очень заботит. Фонтан и мухоморы на аллее были обычной шалостью, а здесь уже по-серьезному.
- Там тоже что-то нечистое. - Артем махнул рукой в сторону Машука, заметив на склоне маленькие серые огни.
Вей-Раста вытянулась, повисая над кустом сирени, сложив ладони на груди.
- Незаконники, - тихо и уверенно произнесла она, наверное, различив чужие ауры. - Скорее летим!
Семин не успевал за Ларсой, несмотря на то что она трижды останавливалась и поторапливала его сердитым шепотом. Преодолев больше половины пути, он почувствовал, что воздух уже не держит его так же легко, как прежде. Движение вперед, в стороны и вверх перестало быть увлекательной игрой. В груди появилась одышка, а в сердце щемящий страх: страх высоты, звезд, луны, теней внизу и того, что может случиться в следующий миг. Еще Семину вспомнился рассказ Каспера Скальпа, как некий магистр и незадачливые ведьмы едва не разбились насмерть после того, как зелье неожиданно прекратило волшебное действие.
- Госпожа Ларса, - негромко окликнул Артем, желая поделиться опасениями. - Мне все труднее лететь. Вниз тянет будто веревкой. Наверное, твое зелье того... В общем, я серьезно побаиваюсь. Чувствую, вот-вот эффект крылышек иссякнет, и я шлепнусь. Потом косточек не соберете. - Он приостановился, глядя вниз с огромной высоты: гора Горячая давно осталась позади, а до склона Машука было еще лететь и лететь. Внизу серыми отблесками проступали крыши домов, жутко вздымались к небу черные и острые верхушки елей.
- Ничего не поделаешь, нужно лететь. Поторопись, - ответила Вей-Раста, хватая его за руку и увлекая вперед.
Ее прикосновение придало немного сил. Семин устремился за Стражем, стараясь не думать о трагической истории с магистром Гулькой и его шальными подругами. Он заставлял себя нестись вперед, поглядывая на светлые пятнышки, стайкой кружившие где-то возле Эоловой арфы.
Над Академической галереей Артем снова почувствовал, что воздух не держит его. На этот раз неприятное ощущение стало особенно сильным: казалось, что тело обволакивает мокрая одежда, руки и ноги еле шевелятся от сковавшей тяжести и по затылку разливается гнетущая боль. Пролетев по дуге над жестяной крышей галереи, Артем попытался не отстать от Вей-Расты, но уже за первым поворотом лестницы, мелькнувшей внизу белыми ребрами ступеней, сдался и немощно окликнул волшебницу.
- Больше не могу, госпожа Вей-Раста. Все, никаких сил, - простонал он, когда Ларса вернулась к нему одним стремительным движением.
- Держись. Старайся, или мы действительно разобьемся. - Ведьмочка огляделась в поисках приемлемого места для посадки. Справа лестницу заслоняли густые ветви деревьев, слева был крутой скалистый склон, на котором никак нельзя было закрепиться.
- Давай сюда, - предложил Семин, кивком головы указывая на асфальтовую дорожку над обрывом.
В следующее мгновение они кое-как перелетели высокое ограждение и тяжело опустились возле углубления в скале, прикрытого стальной решеткой.
- Как ты? - спросила Ларса, заботливо склонившись над Стражем-мучеником.
- Сил нет ни капли. Будто выжали меня в стиральной машине на десять тысяч оборотов. И очень дурственно. - Он приподнялся, сел, прижимаясь спиной к неровной каменной кладке. - Хуже с тяжелого похмелья не бывает.
- Увы, для тебя действие зелья кончилось, - сообщила очевидное Вей-Раста. - Значит, скоро оно отпустит и меня. - Она полезла в сумочку, зашуршав не то бумагой, не то тонкой сухой кожей. - На-ка, съешь. Это избавит от неприятных ощущений. - Ведьмочка вложила в ладонь Семина несколько маленьких зернышек неизвестного растения. - Пожуй их и потом обязательно выплюни.
Они молчали, пока Артем жевал зерна. Он чувствовал, как за горечью и онемением во рту в тело капля за каплей возвращается свежесть, отступает дрожь и боль. Вей-Раста все то время придирчиво оглядывала скалу с редкими кустиками травы, ноздреватыми выростами и темными впадинами. Иногда Страж прислушивалась к унылому пению Эоловой арфы и голосам, доносившимся сверху, - голосам незаконников, слишком тихим, чтобы понять их смысл.
- Что здесь? Тайный ход в глубь горы? - спросила Ларса, вернувшись к решетке и тряхнув створку двери.
- Так называемый грот Лермонтова, - вставая, пояснил Семин. - Михал Юрьевича.
- Лермонтова... - протянула ведьмочка, стараясь изловить в памяти что-нибудь связанное с этим именем из данного ей Шаром Познания. - Кажется, он - ваш знаменитый магистр?
- Не, поэт. Вот здесь сидел он и усиленно писал.
- За этой решеткой? - удивилась Вей-Раста.
- Не знаю точно, давно было. - Семин выплюнул разжеванные зерна, решив, что чувствует себя достаточно хорошо, продекламировал:
- Белеет парус одинокий
В тумане моря голубом.
Что ищет он в стране далекой?
Что кинул он в краю родном?
- И что он кинул? - нахмурившись, спросила Ларса.
- Хрен его знает. Не помню я. Он кинул или его кинули. - По рассеянному взгляду Вей-Расты Артем догадался, что она сейчас далека от высокой поэзии. - Это стихи, понимаешь? - попытался объяснить он. - Поэзия такая. А поэзия конкретного ответа на конкретные вопросы не несет.
- Понимаю. Вижу, ты вполне отдохнул. Идти можешь? - Ларса встрепенулась, снова услышав голоса незаконников. - Тогда пошли. Цели у нас вполне конкретные. Здесь есть какая-нибудь дорога вверх или вскарабкаемся по скале?
- Сюда, волшебная госпожа. - Вызвавшись быть проводником, Артем направился по асфальтовой дорожке, которая скоро вывела к лестнице, огибавшей склон горы.
Крутой, но не слишком затяжной подъем они одолели быстро. Уже на самом последнем этапе пути Семин взял ведьмочку за руку и прошептал:
- Смотри! Там что-то происходит. Недобрые происки незаконников? Чувствую, припахивает чем-то ужасно незаконным. Аж мурашки по шкуре!
Он остановился, крепче сжал холодную ладонь Ларсы. Серо-голубое свечение разлилось возле каменной беседки, видневшейся за деревьями.
Отдельные голоса, звучавшие раньше с верхней площадки, теперь слились в громкий хор.
- Дейфы! Конечно, дейфы, - в полной уверенности сказала Ларса, различая несколько фигур в длинных одеждах.
Поднявшись на последнюю ступеньку, волшебница наклонилась, приникла к скальному выступу. Затаив дыхание, она наблюдала за фигурами, окружившими столб света, бивший из земли. Их было пятеро, и кто-то еще сидел на ступенях беседки.
- Ты думаешь на них напасть? Ага, догадываюсь, подкрасться поближе и неожиданно наброситься с диким криком, - прошептал Артем, неловко выбираясь на край площадки - из-под его ноги посыпались, зашуршали мелкие каменки.
- Тише! - зашипела Вей-Раста, сердито обернувшись к нему. - Я не дура, чтобы атаковать пятерых дейфов. Тем более без подготовки и с диким криком, как ты говоришь. Если хочется, сам на них бросайся. Только дай я отойду подальше.
- Нет, спасибо. Я сейчас против них не могу. Тоже не подготовлен, - отверг Семин предложение Ларсы и уронил вниз еще несколько камней покрупнее.
- Тише ты! - В глазах ведьмочки сверкнули злые искры.
- Гав! Гав! - отозвался эксперт-оценщик, решив, что самое время прикинуться заблудшей собакой, из-под неаккуратных лап которой случайно вываливаются и вываливаются камешки.
- Ты что, того?! - Волшебница резко повернулась к Семину и покрутила пальцем у виска.
- А что не похоже? На собаку не похоже? - Стараясь придать себе еще более убедительное сходство с матерым псом, он запрокинул голову и громко взвыл: - Гауууу! Гауу!
- Умоляю, заткнись! - едва сдерживая ярость, попросила Вей-Раста. - Замри и лежи не дыша!
Не понимая причин недовольства волшебницы, Артем все же последовал ее совету: упал в ложбинку за кустом и вытянулся там практически без дыхания. Лишь изредка он посапывал, поглядывал на опасных незаконников и чувствовал, как по спине острыми копытцами начинает топтаться страх. Незаконники лая Семина и звука падающих камней, к счастью, не слышали или сделали вид, что не слышат, и продолжали делать свое дрянное дело.
Стоя полукругом, они распростерли руки, начали выкрикивать что-то откровенно античеловеческое, точно папуасы возле дерева жертвоприношений. От их пальцев разлился бледно-красный свет, и маленькие молнии заплясали в светоносном столбе, поднимавшемся из земли. Так продолжалось минут пять. От переживаемого ужаса и мучительного неудобства, которое доставляли острый щебень под коленями и неудобная поза, Семин заерзал и скромно спросил Вей-Расту:
- Долго еще? Не могу я терпеть!
- Терпи, если жить хочешь, - ответила ведьмочка и пригрозила ему кулаком.
- Мама дорогая! - шепотом произнес Артем, снова завозился в ложбинке, сталкивая вниз камешки.
- А - ага! А - ага! - заголосили дейфы не то заклятие, не то какую-то недобрую песню. Тряхнули руками, и раздался такой беспощадный грохот, что Семин едва не скатился вниз. Тут же над Эоловой арфой зазмеились синие и багровые молнии. Гора содрогнулась, и над ней повисло серебристое сияние, отороченное черной бахромой. Луна, звезды, само небо - все стало чужим, далеким, словно отделенным толстым запыленным стеклом.
Семин хотел закрыть глаза, заткнуть уши, кувыркнуться к лестнице и бежать вниз без оглядки. И наверняка сделал бы так, если бы рядом не было Ларсы. Оставить ее одну среди происходящего хаоса он, как истинный Страж Перекрестка, не мог. Поэтому Артем подполз на четвереньках к ведьмочке, жарко обнял ее, встряхнул и произнес:
- Дорогая, дергаем отсюда! Бежим скорее! Добром это не кончится. Чувствую, сейчас такое выползет, что всем чертям станет тошно!
- Угомонись, а? Очень прошу, - произнесла Вей-Раста, стиснув зубы и борясь с острым желанием укусить его побольнее за шею.
- Ну давай же! Хватит играть в смелых хоббитов, - прошептал он, прижал ее крепко к себе и поцеловал в приоткрытый рот.
- Я тебе сейчас дам! - прошипела Ларса. - Хоббит свихнувшийся! На! На! - Она извернулась и дважды ударила его коленом между ног. При этом красивый, розово-жемчужный цвет ее кожи снова стал бледно-сиреневым, а Семин согнулся, выпучил глаза и откатился колобком под куст. Ведьмочка, освободившись на короткое время от заботы эксперта-оценщика, обратила внимание на происходящее возле беседки.
Дейфы, похоже, жутковатый ритуал завершали: прекратили голосить и опустили руки. Световой столб, торчавший из земли, померк. Зачарованным змеем качнулся несколько раз и благополучно исчез.
- Магистр, уважаемый, думаете, все сработает? - послышался голосок из-за колонны беседки. - Красиво, конечно, все это, эффектно. Я аж в восторге всеми лапами дрыгаю. А вот вопрос: насколько эффективно?
- Вполне эффективно. Уже к утру будет результат, - ответил другой голос - густой красивый баритон. Из беседки вышел мужчина в элегантном костюме, фетровой шляпе и, как ни странно в это ночное время, в солнцезащитных очках. Он огляделся, походил недолго по месту, из которого прежде вырастал световой столб, и сказал, обращаясь к другим товарищам-незаконникам:
- Что ж, хорошая работа. Ладная и основательная. Всех благодарю.
- И я нижайше благодарю. Весь я в безумной радости от счастья. - Существо, похожее на проказливую обезьянку, спрыгнуло со ступенек и подскочило к одному из дейфов. Схватило и потрясло его руку: - Особо вас благодарю, величайший Кагерин Шаволг. Заклятия вы орали громче всех!
- Тришка! Не смей паясничать! - Хельтавар пригрозил пальцем и в следующий миг расхохотался.
Остальные дейфы тоже засмеялись, беззвучно и сдержанно. Посовещавшись о чем-то, они зашагали по мощеной дорожке к Чертову мосту. Триша с Шанен Торгом направились в другую сторону: миновали скальный вырост, где прятались Стражи, и начали спускаться по лестнице к Академической галерее.
- Значит, получилось у нас с перетряской мироздания? Скажите, Хельтавар, скажите, получилось? - нетерпеливо приставал с расспросами гог, то останавливаясь, то прыгая через две ступеньки.
- Получилось, но только в одном, отдельно взятом мирке, - со скрытой насмешкой отвечал дейф.
- Все-таки получилось! Значит, революция! И наш пламенный привет Верховным! О, магистр! Я же давно призывал к ней! Вот, наконец, свершилось!.. Революция!.. - громко и звонко повторил Тришка, будто наслаждаясь звучанием волшебного слова. - И мы - революционеры! Мы с вами, как два Ленина!
Вей-Раста и Семин тайком крались за ними, почти не слыша разговора незаконников. Только изредка до обостренного слуха ведьмочки долетали восторженные выкрики Тришки. Она поначалу хотела оставить Семина здесь и тенью преследовать важного дейфа - у нее одной шансов на успех было куда больше, чем с неловким в подобных делах Артемом. По крайней мере, Ларса без обременительного спутника точно бы смогла проследить ночной путь незаконников и узнать, где они обосновались и что замышляют еще, кроме сегодняшнего не совсем понятного ритуала. Только бросить здесь Семина было бы неправильным и даже преступным - кто знает, как далеко ушли другие дейфы и в какие неприятности может угодить непосвященный Страж, опыт которого исчерпывается несколькими часами не самой трудной службы.
Тришка и Шанен Горг шли небыстро, только получалось как-то странно: расстояние между ними и преследователями постоянно увеличивалось, хотя Ларса и Семин спешили, иногда срывались на бег. При этом Ларсу не покидало ощущение, что магистр вполне осведомлен о ее присутствии за собственной спиной; что он затылком видит каждый ее шаг и попросту играет ею и Семиным, незаметно вытворяя хитрые магические штучки. А где-нибудь за очередным поворотом дейф вполне может поджидать их, чтобы встретиться лицом к лицу при очень невыгодных условиях. Думая об этом, Вей-Раста не столько боялась такой преждевременной, неподготовленной встречи, вполне способной закончиться ее гибелью, сколько опасалась за Артема Степановича и то, что она уже не сможет передать на Заставу ничего о чрезвычайно важных событиях в этом мире.
Возле Академической галереи на длинной и узкой площади Триша и дейф вовсе исчезли куда-то, будто растаяли в лунном свете. Вей-Раста обнаружила их по ярко светящимся аурам лишь далеко внизу на аллее, ведущей к парку.
- Бежим! - призвала Ларса. - Они уходят!
Семин бросился за ней, громко, неуклюже топая. Уже возле театра, освещенного прожекторами, Артем остановился, тяжело дыша и хватаясь за левый бок. Здесь Вей-Раста поняла, что встречи с магистром этой ночью не случится - он ушел, и будет стоить много труда, чтобы отыскать его снова.
Часам к трем утра Стражи, усталые и разочарованные, вернулись в квартиру Семина, чтобы стать свидетелями происходящих там возмутительных беспорядков.

Часть третья
ОКОЛПАЧЕННЫЙ ГОРОД

1

Нечто непостижимое и крайне ненормальное стряслось в ночь с пятницы на субботу в городе Пятигорске и его окрестностях. Среди первых эту ненормальность испытал экипаж ДПС в составе прапорщика Романа Шумкина и сержанта Дмитрия Говорова. Выехали милиционеры ночью по важным служебным делам в Минеральные Воды, а возвращались назад около четырех утра. Возвращались, но вернуться у них так и не получилось. На подъезде к поселку Иноземцево автомобиль прекратил отсчитывать положенный километраж дороги. Из салона авто, да и со стороны это выглядело глупо: двигатель фырчит, работает, колеса крутятся и асфальтовое покрытие под ними вроде как утекает назад, но сама машина стоит на месте по всем объективным признакам - ни деревца мимо не проплывают, ни дорожный знак не приближается. А через несколько минут такого возмутительно-относительного движения автомобиль вовсе остановился. Остановился совершенно твердо, словно натолкнувшись на невидимое препятствие. И колеса перестали асфальт назад отбрасывать, лишь буксовали с рычанием, когда сержант Говоров нажимал педаль акселератора. Та же участь постигла другие машины, следовавшие за «семеркой» ДПС. Все они выстроились в ежеминутно прирастающую колонну. Одни водители сердито и длительно сигналили, другие покинули транспортные средства, столпились возле машины ДПС.
- Вот е-мое! - возмущался прапорщик Шумкин, почесывая затылок. - Это что ж такое на дорогах творится, даже служебная машина проехать не может! Иначе как провокацией не назовешь. Чего там? - Он воззрился на сержанта, пытавшегося преодолеть заколдованный участок дороги пешком.
- Не пущает. Она... Оно... В общем, это не пущает, - сообщил Говоров, совершивший несколько отчаянных попыток добраться до дорожного знака, возвышавшегося в нескольких метрах впереди.
- Как это «не пущает»?! - спросил Рафик Сиранович, только что добравшийся до дэпээсников по обочине на черном импозантном «БМВ». - Кто может нас не пущать?! Может, им денег надо дать? - Он похлопал себя по карману, словно собираясь немедленно выложить необходимую сумму.
- Непонятно, что не пускает, - ответил ему владелец желтого «опеля». - Если бы понятно было, то и без денег разобрались - монтировкой по морде.
- Что вы глупости говорите? Если дорогу что-то перегородило, то видно было бы, - разумно предположил мужчина интеллигентного вида.
Поправив очки, он подошел к машине ДПС, зачем-то наклонился, разглядывая световые конусы от включенных фар, но не увидел впереди ничего, кроме бледной полоски тумана и кружившейся мошкары. Хмыкнув скептически, он пошел дальше. Пошел, но не сделал и двух шагов, как натолкнулся на какую-то субстанцию, похожую на туго натянутую сетку, причем сетку абсолютно невидимую. Рафик Сиранович, шедший за интеллигентным мужчиной, тоже натолкнулся на эту субстанцию, сначала чрезвычайно удивился неожиданному явлению перед собственным носом, потом, разразившись руганью, изо всех сил попытался эту субстанцию преодолеть. Однако ни бранные слова, ни крайнее напряжение сил ему не помогли. Как стоял он рядом с милицейской машиной, так и остался стоять в позе Сизифа, толкающего в гору камень руками и крючковатым носом.
На полосах встречного движения, по которым автомобили ехали из Пятигорска, наблюдалась очень похожая картина: противоположный участок дороги был запружен машинами и людьми. Кто-то пытался преодолеть препятствие силой; кто-то матерился и угрожал невидимым проказникам; кто-то нервно курил и поглядывал на часы.
Голоса с «той» части мира, отгородившегося от «этой» каким-то нелепым антинаучным способом, доносились несколько приглушенно, будто через стекло или слой пенопласта, а туманная полоса, едва обозначившаяся в момент остановки первых машин, начала уплотняться.
Странности на этом не закончились (скорее, наоборот они только начинались). Сотрудники милиции, пытавшиеся связаться по рации с базой, по необъяснимой причине вышли на чужую частоту, и вместо ожидаемого голоса дежурного в эфире пел голос не то персонажа из мультфильма, не то лилипута со смешным тембром и ехидной интонацией. Рафик Сиранович один из первых догадался позвонить по сотовому телефону, набрал нужный номер и хотел поделиться с женой возникшими проблемами, но вместо супруги ему ответил грубый мужской голос:
- Чего надо, козел? Ты на часы посмотри!
- Сам козел! - гаркнул Рафик Сиранович, переживая острое разочарование оттого, что его оскорбил неизвестный, находившийся в его собственном доме. - Эй, что ты там делаешь?! Эльзу Валерьевну позови! - прорычал он в мобильник, желая скорее получить объяснения от жены.
Однако неизвестный ответил:
- ... - здесь прозвучало нецензурное слово, означавшее жестокие половые отношения, - твою Эльзу Валерьевну!
- Ты?! Мою жену?!
- Ага, в четыре утра проснулся и... - Неизвестный повторил нехорошее слово и медленно с наслаждением добавил: - А еще твою маму, сестру с бабушкой и тебя самого...
От услышанного Рафика Сирановича хватило неописуемое возбуждение. Он отшвырнул мобильник, метнулся к «БМВ» и, выхватив пистолет-пулемет «Кедр» (бог весть как оказавшийся под водительским сиденьем), бросился на штурм препятствия, преграждавшего дорогу к родному дому. Препятствие, разумеется, его не пропустило - отбросило бесцеремонно к обочине. Тогда Рафик Сиранович, как настоящий мужчина, дернул затвор и нажал на спусковой крючок. Пули калибра 9 миллиметров препятствие тоже категорически не пропустило - они срикошетили и ударили по «БМВ». Проделали несколько эротичных отверстий в лобовом стекле и капоте.
Другие автомобилисты и пассажиры, собравшиеся на околдованном рубеже федеральной трассы «Кавказ», тоже времени зря не теряли. Кто-то проводил остроумные эксперименты с пограничным слоем, бросая камешки или пытаясь вскрыть его с помощью гаечного ключа и кувалды. Народ более прилежный вооружился лопатами и начал рыть подкоп в нескольких метрах от насыпи. А две «Нивы» и джип, съехав с дорожного покрытия, двинулись полем. Их вела надежда, что ненормальное препятствие не бесконечно и где-нибудь когда-нибудь прервется.
Тем временем к месту возникновения чудотворной границы начали прибывать различные городские службы. Первым приехал пожарный расчет на огромной и красной машине с выдвижной лестницей. Применение лестнице нашли быстренько: некоторые мозговитые головы предложили немедленно выдвинуть ее и, как альтернатива подкому, преодолеть препятствие поверху. Скоро, мигая синими огнями, появились машины «скорой помощи», милиции и аварийная Горэлектросети. Надо признать, одна из служб - «скорая помощь» - оказалась к месту, поскольку доброволец, штурмовавший препятствие по пожарной лестнице, свалился с приличной высоты и сломал ноги, попутно нанеся травмы сотруднику милиции. Со стороны Минеральных Вод тоже выдвинулись моторизованные городские службы: помимо милиции, приехал экскаватор и грузовик. В кузове ржавого красавца сидели трое мужиков с лопатами и в оранжевых безрукавках. Чуть позже появился «мерседес» сотрудников таможни, каким-то образом прослышавших о том, что за городом образовалась бесконтрольная граница.
К шести утра названный участок федеральной трассы «Кавказ» напоминал взбудораженный муравейник, который кто-то рассек пополам лопатой. Похожая ситуация сложилась и на дороге к городам Георгиевску, Железноводску и Ессентукам. Если бы в столь ранний час над Кавказскими Минеральными Водами появился Господь, то он мог бы видеть мутноватую полусферу, накрывшую гору Машук вместе с телевизионной вышкой и близлежащие окрестности в радиусе этак километров десять. К великому сожалению, при возникновении волшебной, не объяснимой здравым смыслом границы пострадали не только владельцы автотранспорта, но и другие ни в чем не повинные люди.
Чудесно возникший рубеж причинил много бед мирному поселку Юца. Произволом катаклизма один фермер был отлучен от собственного надела, засеянного огурцами и картофелем. И пока фермер матерился, безрезультатно пытаясь пробиться через невидимую преграду, подлые колорадские жуки завтракали на его плантации. Кушали они так беззастенчиво, что поселянину за сотню метров чудился скрежет колорадских челюстей и жалобный хруст ботвы.
Другой фермер, Алексей Шевчук, попал в еще более неприятную ситуацию. Дело было в том, что вечером в пятницу он зашел к соседу Вове и распил с ним бутылку водки. С бочковым пивом, разумеется. Когда супруга соседа легла спать, Вова и Леха направились к ночному магазинчику и прикупили еще две бутылки водки и банку кабачковой икры. В общем, сели, по-деловому выпили и закусили. На звонок жены, поступивший на мобильный телефон, Леха отреагировал выключением устройства связи и продолжил ублажать организм водкой. Когда напиток почти иссяк, труженики нивы уснули за столом крепким, здоровым сном. Проснулись они утром, мучимые похмельным синдромом, в лечебных целях приняли по сто грамм. Здесь Леха и вспомнил, что ему сегодня во что бы то ни стало нужно отремонтировать трактор, поскольку без трактора никак не выполнить серьезных аграрных обязательств. Похлопал он Вову по плечу, распрощался и зашагал домой. Идти было недалеко, всего лишь через улицу наискосок. Улицу он пересек вполне успешно, а во двор войти не смог - ровно перед калиткой образовалась та самая окаянная граница. Поначалу Леха не мог понять, в чем причина, почему территория личной фазенды не желает к нему приблизиться. Он усердно сопел, пыхтел и шел вперед, упираясь ногами в твердую землю, однако какая-то сила столь же твердо удерживала его тело на месте. Окончательно измаявшись и протрезвев, Алексей окинул взглядом трактор, заждавшийся его под навесом, и решил призвать на помощь жену.
- Оля! Пусти, я пришел! - прокричал он.
По ту сторону границы мир оставался по-прежнему безмятежным и тихим: кошка спала на крыльце, рассветное солнышко блестело из-за крыши сарая, и возле миски с собачьей похлебкой резвились воробьи. Тогда Леха сложил мозолистые ладони рупором и крикнул:
- Оля! Глухая, что ли?! Муж пришел!
И в этот раз ответа не последовало, хотя Лехе казалось, что за окном шевельнулась занавеска. Тогда он втянул побольше воздуха в грудь и заорал:
- Оля! Оля! Оля! Сучий потрох, открывай!
Первой на его призыв отреагировала соседка. Отреагировала молча. Подошла к забору и укоризненно покачала головой. Леха застенчиво улыбнулся ей и пожал плечами, она в ответ постучала пальцем по лбу, как бы намекая, что Лехина голова пустая. Ольга Васильевна вскоре возникла на крыльце и бросила:
- Чего орешь, сволочь?
- Домой пусти, - попросил он. - Трактор надо мне чинить.
- А-а, трактор... Ну так иди. Иди сюда. - Жена поманила его пальцем, ее свободная рука потянулась к швабре.
- Ну иду. - Алексей шагнул к калитке, но неведомое препятствие вернуло его на прежнюю позицию.
- Иди! - повторила Ольга Васильевна и крепче сжала швабру.
- Иду, иду, - отозвался Леха, нажимая плечом на пограничный слой.
- Чего дурью маешься?! - рассердилась супруга, направляясь по дорожке с поломойным инструментом наперевес. - Клоуна из себя корчишь чего?!
- Ничего я не корчу. Я пройти не могу, - ответил Алексей, демонстративно упираясь в границу, по краю которой образовалась легкая дымка. Здесь его осенило, и он с вызовом добавил: - Всю ночь настойчиво к тебе пробиваюсь! Всю ночь! Не спал, ни минуты не отдыхал, все шел и шел к тебе. А... пройти никак не могу - тут это... - Он еще раз толкнул пограничный слой.
- Ах ты, какая скотина брехливая! Хотя бы врал не так нагло! Всю ночь он идет! Откуда ты идешь? От Вовки Пикуна на карачках? - Жена его, не на шутку разозлившись и потрясая шваброй, ускорила шаг, но тут же его замедлила, столкнувшись с невидимой преградой.
- Хе-хе, - довольно сказал Леха, с удовольствием наблюдая ее испуганное личико. - Я ж тебе говорю: всю ночь иду, а прийти не могу. Вот теперь ты попробуй!
Ольга Васильевна совершила еще две решительные и злые попытки прорваться к мужу, однако пограничный слой оставался непробиваем, словно лобовая броня советского танка.
- Это что же тут, Лешенька? Почему между нами такое? - Разволновавшись, она выронила швабру и попыталась протянуть к мужу дрожащие руки.
- Это так потому, что ты меня недостаточно любишь. Наверное, от этого преграда между нами выросла, - с мудрой медлительностью проговорил Леха.
- А ты по косогору обойди, - предложила Ольга. - Давай, по косогору, через Савичевых и дырку в заборе.
- Сейчас, - ответил Алексей, повернулся и увидел спешащего к нему Вову, с которого тоже слетела похмельная тяжесть.
- Беда! - с ходу оповестил сосед. - Дома у меня непонятное творится. Не могу к жене в спальню пройти. И она не может выйти, а ей срочно в сортир надо. Помоги, Леха. Надо мою Ирину вызволять.
Вопреки протестам Ольги Васильевны, Алексей побежал помогать соседу. Как выяснилось позже, все их старания оказались напрасны, потому что дом Владимира пересек пресловутый пограничный слой. И никаким образом нельзя было помочь несчастной Вовкиной супруге, находящейся по ту сторону волшебной границы.
Не менее трагичная история постигла сторожевого пса Бобика, которого та же невозможная аномалия отделила от миски с едой. Причем отделила так неудачно, что он не мог даже высунуть из будки обиженную морду.
Корову Наташу вообще перерезало недоброй границей пополам. Точнее перерезало не совсем - Наташа продолжала жить и здравствовать. Однако сдвинуться с места она не могла и щипала травку по одну сторону очерченной территории, а лепешки из-под ее хвоста вываливались уже как бы на территорию заграничную.
И дядя Петя, рыбачивший в то утро у пруда, попал в каверзную ситуацию. Невидимая субстанция поймала новое дорогостоящее удилище, подаренное дочкой. Он никак не мог его вернуть, несмотря на то, что рыба требовательно клевала и даже оборвала леску.
Вот так по живому, по судьбам и человеческим нервам прошлась бездушная аномалия, отделяя одно пространство от другого. И все, что оказалось за чертой окаянной полусферы, продолжало существовать в прежних правилах, привычках и отношениях. А все, что оказалось внутри ее, превращалось в совершенно другой мир - мир с другими законами, не понятными здравому уму; мир, полный непприятных чудес и безумных событий.

2

Дверь в квартиру долго не открывали. Семин уже забеспокоился, не случилось ли чего с первым рыцарем и Сашкой. Но после пятого звонка кто-то завозился в прихожей и, наконец, заскрежетал замок. К удивлению хозяина жилплощади, на пороге их встретил не Каспер Скальп, и даже не Бурков с компанией малолеток, а товарищ участковый. Одет он был наполовину в форму, наполовину раздет, помятый, с виду очумелый, небритый - типичный оборотень в погонах.
- Здрасте вам, - только и сказал Семин, ощущая, как у него снова зачесалось между лопаток. Точно как два часа назад при виде гадостного ритуала дейфов.
- А-а... гражданин Семин! - радостно протянул милиционер. - Заходите. А вы, надо понимать, та самая Ларса-Варса. Очень приятно! - Он потянулся к ее руке своей худой и багровой лапищей.
- Ларса Вей-Раста, - исправил его Артем, войдя в прихожую.
- И я о том же. Которая варит прикольные супчики. - Лыков потряс холодную ладошку и будто хотел ее галантно поцеловать или лизнуть, однако волшебница легко освободилась и двинулась в коридор.
- Гражданин Семин, а чего у вас телефоны не работают? - поинтересовался капитан. - Пытаюсь домой маме набрать - безрезультатно.
- У меня не телефоны. У меня один телефон. - Заглянув в комнату, Артем мельком глянул на Буркова, почивавшего в скорбной позе на диване, и направился на кухню.
- У вас один проводной, у меня и Саньки сотовые, и все три здесь не работают. То вовсе не звонят, то звонят не туда или отвечают невежливо, нецензурной руганью. Желаете попробовать? - Милиционер извлек из нагрудного кармана желтый «Сименс».
- Нет, спасибо. В такую рань все телефоны отвечают невежливо, преимущественно матом, - пояснил Страж Артем, останавливаясь напротив Каспера.
Первый рыцарь сидел в полудреме, свесив голову и уронив небритый подбородок. Сливоподобный нос его иногда подергивался, издавая сопящий звук. Рыцарский медальон выбился из-под рубашки, и черепушка на нем самодовольно скалилась с розой в зубах. В руке господина Скальпа покоился милицейский ПМ, а на полу валялось несколько гильз.
- Вы чего это? Стреляли здесь?! - Семин тревожно воззрился на Владимира Владимировича. Раньше, чем участковый ответил, Артем обнаружил подтверждение своей догадки - два пулевых отверстия в стене, обклеенной фотообоями.

Предыдущая страница 11 Следующая страница


Стражи Перекрестка 12

- Да побаловались немножко. Вы не волнуйтесь, патроны спишутся, - успокоил его капитан Вова и, чуть понизив голос, доверительно сообщил: - У меня к этому добру особый доступ - кум в Управе оружейкой заведует.
- И какого хрена вы мне палили в стенку?! - сердито спросил Артем.
- Так интересно же! - Лыков хохотнул, его худые щеки порозовели. Вдруг он спохватился, сбросил с табурета спою фуражку и попросил ведьмочку: - Присаживайтесь, пожалуйста. Сюда вот, удобно будет.
- А мне, думаете, это интересно? - Серчая еще больше, Семин ковырнул пальцем пулевое отверстие.
- И вам было бы интересно. Мы же не в стенку стреляли, а по крокодильчикам.
- По каким крокодильчикам? - насторожился Семин. Теперь в его внимание попало три пустые бутылки водки под столом. Хозяин квартиры позволил предположить, что гости шампанским Буркова не ограничились.
- По зеленым. Прыгучие заразы. Вот, полюбуйтесь, хочу Ленке, соседке своей отнести. - Он зашелестел полиэтиленовым мешком для мусора и выудил оттуда существо, похожее на крокодильчика. Не большого, но и не маленького: Лыков держал его за хвост, а голова рептилии покоилась на полу. Из зубатой пасти торчал кончик языка, красный, как клубничка. Глаза убиенного затуманило блаженство нирваны, а во лбу его звездой зияла красивая дыра от пули.
- Очень прыгучие и шустрые зверюшки, - продолжил капитан. - Мы их возле озера заметили. Вот здесь вот. - Он подошел к стене и шлепнул ладонью по озерку, изображенному на фотообоях. - Купались они там или рыбу ловили. Санька первый их вычислил. - Участковый кивнул на дверь в комнату, где после ночных приключений оттягивался Бурков. - Значит, приметили мы их, и господин Скальп говорит, мол, докучают ему эти зубатые сволочи. Попросил меня дать разок выстрелить для острастки. А мне жалко, что ли? Я для друзей всегда и все, пожалуйста.
- Не бреши вот-то. - Рыцарь Черепа и Розы зашевелился и открыл заплывший глаз. - Мы тебя долго с магистром Сашкой упрашивали, а ты все: «Шуметь нельзя после десяти, патроны казенные».
- Что здесь произошло, Каспер Скальп? Говори мне, открывался портал? - требовательно спросила Ларса.
- Что надо, то и произошло. - Рыцарь наклонился, закряхтел, и когда он сумел выпрямить спину, в его руке оказалась початая бутылка водки.
- Я спрашиваю, действительно ли открывался портал? - Вей-Раста нахмурилась и привстала.
- Вот прицепилась! Как хорошо без вас было! - Он хотел плеснуть в рюмку немного водки, но, натолкнувшись на прожигающий взгляд волшебницы, опустил бутылку и признал: - Ну открылся. На минутку открылся и закрылся. Даже пострелять нормально не успели.
- А тебе разве не известно, что твоей первой задачей было сразу воспользоваться им, добраться до Заставы и сообщить обо всем Валенкиру?! Хотя бы позаботиться, чтобы магистры портал стабилизировали, - едва сдерживая негодование, проговорила Ларса.
- Не успел я, - отмахнулся Каспер. - И что нам Валенок с твоими магистрами? От них пользы никакой. Только ругаются и работать мешают.
- Над чем работать? Над этим, что ли?! - Вей-Раста выхватила из его рук бутылку и стукнула ей об стол, так что у рыцаря екнуло сердце. - Ты знаешь, кто в городе?
- Не надо меня пугать. - Каспер смял в кулаке затрепанный колпак и вытер им лоб. - Наври еще, что дейфов видела.
- Да, пятерых. И магистра Хельтавара Шанен Горга собственной персоной.
- Ой, не бреши, девочка. Это тебе крайне померещилось. Лишку конопли в зелье положила и теперь балаболишь. - Скальп криво усмехнулся. - Что бы здесь Хельтавар делал? Если б он после Дероплюмии захотел напакостить, то наверняка выбрал бы мирок повиднее. Рейву, например, или Авилор. В общем, не надо обманывать самого первого рыцаря. Нехорошо это. - Он потянулся к тарелке, на которой невероятным образом уцелел ломтик колбасы.
- Как знаешь, Каспер Скальп. Можешь дальше бездельничать и пьянствовать, только я от такого напарника откажусь. Лучше с хромым Каренгом на задания ходить, - не скрывая обиды, сказала ведьмочка.
- Ой-е-е, какие мы нервные! Это чем для тебя одноногий лучше?
- Тем, что он хотя бы с головой. - Ларса встала, чтобы набрать чайник.
- Господин Скальп, мы на самом деле видели дейфов, - проговорил Семин, раздосадованный отношением рыцаря к их ночному рейду. - Точно возле Эоловой арфы. И чертенка с ними. Злого, мохнатого и с хвостом. Трифоном, кажется, именуется.
Последние слова Каспера насторожили. Он прекратил жевать, почти осмысленно посмотрел на Семина и спросил:
- Тришкой, что ли? Откуда про него знаешь? Вей-Раста разболтала?
- Что, позвольте, разболтала? - Артем вытащил из Сашкиной пачки сигаретку и потянулся к зажигалке. - Я его сам видел так же явно, как сейчас тебя.
- Это бывает. Это от конопли, - стоял на своем Каспер, хотя на самом деле его посетила неприятная уверенность, что Артемон видел дейфов и Тришку. А когда он посмотрел в блестящие и честные глаза Семина, то уверенность стала настолько прочной, что ему срочно захотелось выпить. - А если вам не привиделось, - пробурчал он, снова потянувшись к бутылке, - то это, конечно, плохо. Тогда скверны наши дела. И скоро у всех они будут очень скверными. Надо же... - Каспер оскалился или как-то неудачно улыбнулся, - и Шанен Горг здесь. Похоже, кранты нашим стараниям и вашему чумному городишке.
- А кто они такие, если все так плохо? - настороженно спросил участковый. - Они оттуда? - Он загнул палец, указывая на фотообои или подразумевая один из тысячи неведомых миров, о существовании которых красочно разглагольствовал Скальп во время ночного застолья.
- О-о... я уже утомился объяснять. - Рыцарь Черепа и Розы мотнул головой, словно вытряхивая отвратительные воспоминания, и все-таки сообщил: - Сволочи они. Бессовестные сволочи, мерзавцы и негодяи.
- Как начальники в нашем Отделе? - вполголоса поинтересовался милиционер.
- Угу. Где-то так. Но, скорее всего, значительно хуже. Ваши начальники - сволочи местного масштаба, а те - вселенского. - Каспер одним глотком опустошил рюмку, встал и направился к холодильнику. - Если господин Семин с ведьмой не шутят, то дела здесь назревают серьезные. Может случиться так, что все вы скоро превратитесь в лягушек или гнусных пауков. А может, как на Херее мужское население частично поменяется телесными признаками с женским, и вместо нормальных детей начнут рождаться трехлапые собачки. Или будет такой кошмар, как в Голимии... - Какой кошмар случился в несчастной Голимии, Скальп решил не распространяться, то ли не желая травмировать расшатанную психику милиционера, то ли увлекшись поеданием «Московской» колбасы и совершенно забыв, что приключилось в упомянутом мирке.
Милиционеру Володе, следившему за суетой Вей-Расты возле плиты, рассказывать в подробностях о неприятностях в Голимии не требовалось - слишком свежим и душещипательным был его собственный опыт превращения в кота.
От слов Каспера он разволновался, заерзал на табуретке и, глядя на хозяина квартиры жалобными глазками, спросил:
- Можно мне тоже выпить? А то плохо мне. Уж слишком все это меня придавило.
- Пожалуйста. - Семин пододвинул ему бутылку. - Только здесь больше не стреляйте.
- Что вы! У нас патроны закончились. - В доказательво он вытащил магазин из пистолета и оттянул затвор. - Спасибо, Артем Степанович. - Он взял дрожашей рукой полную рюмку.
- Мы же вроде на «ты» перешли, - напомнил Семин. - Еще перед моментом вашего чудесного превращения.
- Да, да! - Участковый закивал головой. - Помню. Вы мне сразу стали симпатичны. Твое здоровье! - Он высоко поднял рюмку и опрокинул ее в рот.
- Чай будешь? - Вей-Раста тронула Семина за плече. - Уже налила. И еще... - Ведьмочка слегка прижалась к нему и произнесла красивым и томным голосом: - Я с ног валюсь от усталости. Поспать бы часик-другой.
- Я тебе на лоджии кресло разложу. Или пойдем в дальнюю комнату. Прямо с чаем, - беря горячую кружку, предложил Артем.
- А я сейчас чуть приведу себя в порядок и бегом домой. Нужно к восьми в отдел успеть, - сказал капитан, убирая пистолет в кобуру. - И руководству по дейфам скорее требуется доложить. Мы их выловим, уж поверьте. В наших условиях такой беспредел невозможен. Да, да! - Он снова закивал головой, собирая со стола хлебные крошки. - Если потребуется, и ОМОН, и СОБР из шестерки привлечем.
- Только о том, что было в моей квартире и на крыше, не говори, - предупредил Артем. - И о Стражах Перекрестка ни слова.
- Клянусь милицейской честью! - Володя Лыков встал и вытянулся в струнку. - Про вас ни слова! Может быть, вы и есть наша последняя надежда, если ОМОН не справится. Ведь бороться против магии у нашего милицейского брата не всегда получается. Вот, например, здесь неподалеку на Черкесской улице одна ведьма жила... - Он не договорил. Снова побледнел, схватился за горло и захрипел, будто его душила невидимая рука.
- Эй, ты чего?! - Каспер замер, повернувшись к открытому холодильнику задом.
- Плохо мне!.. Ой, х-хреново!.. - выдавил капитан. Он продолжал отважно сражаться с незримым врагом. Однако силы были неравны: в следующую секунду участковый сложился пополам, выгнулся, зверски глянув на Вей-Расту.
На его скулах и подбородке начали проступать черные волоски.
- Понятно. Мутируешь, брат, - догадался Семин и тут же обратился к рыцарю: - Каспер, закрой холодильник, а дверь на балкон распахни. Оборотня надо выпроводить, или он здесь все переколотит.
- Не надо на улицу! - взмолился Вова, все еще отчаянно сражавшийся за остатки облика гомо сапиенса. - Я буду тихо сидеть. С-с-мирно... - Прорычав обещание, он съежился, упал на четвереньки. Брюки свалились с него, освобождая длинный, непослушный хвост. От безрадостности положения он взвыл, но сразу заткнулся и начал скромно выпутываться из одежды.
- Бедненький, - наклонившись над участковым, сказала Ларса. - Теперь ты не сможешь донести своим начальникам про дейфов. Но это не страшно. Так даже лучше. - Она слегка потрепала его за ухо, и капитан Лыков жалобно замурчал.
- На, играйся своим крокодильчиком. - Вей-Раста подтолкнула ногой зеленую тушку. - И веди себя хорошо. Не лазай по столу, не царапай двери и посуду не переколоти. Главное, не ори, как в прошлый раз. А мы пойдем, немного отдохнем.
Владимир Владимирович внял наставлениям и, похоже, не собирался устраивать вчерашнее светопреставление. Застенчиво притянув к себе крокодильчика, он забрался под стол и устроился там между пустых бутылок. Семин и Вей-Раста, удовлетворенные поведением кота, отправились в дальнюю комнату, наказав Касперу приглядывать за Вовой и порталом, который мог распахнуться в любой момент.
- Артемон, - окликнул Скальп хозяина жилья у двери.
Семин остановился и повернулся к нему, едва не расплескав чай.
- Вы что, там спать собираетесь? - поинтересовался рыцарь.
- Извини, придется. Лично я уже забыл, когда нормально спал. А организм требует.
- На одной кровати будете? - Поглядывая на Артема снизу вверх, Каспер поскреб массивную челюсть. - Не советовал бы так... Сообщаю тебе по секрету как другу: с Вей-Растой это опасно. С ней все равно, что с дейфом в дурную игру играть.
- Мы просто будем спать, - понизив голос, проговорил Семин.
- Как знаешь. Я только предупредить хотел... Не все храбрецы, что с ней рядом ложились, потом удачно вставали. Можно сказать, почти никто не вставал. Вот так. А там сам думай. - Каспер как-то нахально усмехнулся и вернулся к холодильнику.
Когда Артем вошел в дальнюю комнату, которую он считал спальней из-за широкой кровати, занимавшей почти всю площадь, ведьмочка стояла возле зеркала и эксперементировала с цветом кожи. В этот раз у нее то ли не получилось снова воспроизвести тот восхитительный жемчужно-розовый оттенок, то ли ее удовлетворил получившимся колер. В общем, стала Вей-Раста бледная, словно разбавленное молоко. От этого волосы вокруг ее лица казались черными как космос, и в них будто вспыхивали крошечные искры-звездочки.
- Так хорошо? - спросила Ларса Артема.
- А... да. Сильно хорошо, - согласился он, опуская чашку на трюмо. - Очень трогательно. У вас в Фривии все умеют так менять цвет?
- Нет. Мне это от матери перешло. Ее за это преследовали, потом меня, пока я не попала на Заставу.
- Давай выпьем за твою редчайшую красоту, - предложил Семин, поднимая чашку. - Только на брудершафт.
- Это как?
- Вот так. - Он согнул ее руку, сплетая со своей, и поднес дымящуюся чашечку к губам.
Они молча пили обжигающий чай маленькими глотками и смотрели друг на друга.
- Ты очень красивая, - проговорил Семин, плененный блеском глаз, в которых вспыхивали и угасали зеленые кошачьи искры. - В нашем мире никогда не было даже похожих на тебя.
- Ты мне тоже нравишься, Тёмочка, - ответила Страж и, освободив руку, отставила пустую чашку.
- Я уже не сожалею, что дал Касперу эту дурацкую клятву. Ведь теперь она связывает меня и с тобой. - Артем слегка обнял ее за талию.
Во взгляде волшебницы сперва мелькнуло удивление, потом нечто похожее на озорство. Семин ощущал ее прохладное тело под тонким платьем и несколько мгновений боролся с искушением поцеловать ее. Искушение победило, и он страстно припал к приоткрытым губам.
- Все, хватит. - Ларса развела его руки, отошла и села на кровать. - Я очень устала, - пожаловалась она. - Обещай, что не будешь приставать ко мне.
- Приложу все усилия, - сказал Семин, устраиваясь рядом.
- Сейчас я буду спать. - Вей-Раста закинула ноги на постель и отодвинулась к стенке.
- И я постараюсь заняться тем же. - Он расстегнул рубашку и лег на свободное место.
- Вот и старайся. А то, знаешь, чревато все это для тебя, - предупредила ведьмочка, повернулась на бок и закрыла глаза.
Артем тоже глаза закрыл. И сразу открыл. С одной стороны, ему не давало покоя предостережение Каспера Скальпа, с другой - пленительная близость Вей-Расты.
Он долго разглядывал ее светлое лицо, на котором розовым соблазном выделялись губы, еще влажные от поцелуя.
Смотрел, как вздрагивают ее ресницы. И думал: «А что, собственно, случится такого непоправимого, если взять и заключить ведьмочку в тесные объятия, остановить ее минутное возмущение поцелуем, а дальше...»
Он долго лежал, мучился каверзной и сладенькой идеей. Ворочался и посапывал. Закрывал глаза, чтобы скорее уснуть, и снова их открывал, чтобы еще раз взглянуть на красивое лицо, манившее его невыносимо.

3

Пока Семин возлежал возле волшебницы и истязал себя некоторыми мыслями, господин Скальп был занят не менее сложным делом - он соблазнял кота Вову огрызком сосиски. Поначалу Каспер сам удивлялся, как ему пришло в голову пожертвовать половину вкуснейшей сосиски столь придурковатому зверюге, то облизывавшему дырку в голове крокодильчика, то зыркавшему из-под стола желтыми лютыми глазищами. Видимо, долгие годы службы на Заставе не огрубили сердце рыцаря. Честь, дружба и теплое расположение к товарищу, с которым была выпита не одна стопка водки, были для него не пустыми понятиями. Именно поэтому он и решил во что бы то ни стало вскормить милиционера деликатесным продуктом.
- Вова, Вова, - став на четвереньки, позвал Скальп и протянул лакомство.
Кот Вовка поначалу смотрел на бывшего собутыльника с опаской, но потом, принюхавшись, заново привыкнув к виду его ужасной рожи, сделал несколько шагов навстречу.
- Кушай, - с удивительной нежностью сказал рыцарь и положил на пол розовый огрызок.
Участковый приблизился и ковырнул съестное лапой. Для такого огромного котищи угощения здесь было на один зуб, но Володя все-таки решил откушать. И кушал он скромно, очень скромно, то ли растягивая удовольствие, то ли ожидая какой-нибудь подлости от небритого уродца, нависшего над ним.
- Молодец! Ай, молодец! - хвалил Каспер милиционера, становясь на четвереньки.
- Мур-р-р, - ответил капитан Лыков и попятился под стол.
Вдруг он выронил остаток сосиски, выгнулся и зашипел. Черная шерсть встала торчком, глаза полыхнули безумным пламенем.
- Вова... Ты чего это? - поинтересовался Каспер. - Меня, друга своего, не узнаешь?
Узнавал оборотень друга или нет, сказать трудно, но дело было совершенно не в этом. Капитан Лыков увидел, что пейзаж на фотообоях меняется, точно как в прошлый раз, перед появлением крокодильчиков. Озеро будто осталось на месте, только это было совсем другое озеро, другие деревья росли возле него, и не было рядом дороги, и гор со снежными вершинами не было. Зато близко, возле круглой каменной площадки зашевелились кусты, там мелькнула чья-то фигура.
Предчувствуя кошачьим чутьем нечто нездоровое, Владимир попятился к тушке крокодильчика, оскалился и зашипел. Если бы у первого рыцаря глаза были в области ягодиц, а ягодицы были свободны от брюк, то он мог бы видеть, как кусты беззвучно раздвинулись и из них появилось существо с весьма комичной внешностью. Отчасти оно было похоже на птицу, поскольку имело небольшие крылышки. Отчасти - на зверя какого-то кошачьего вида, только покрупнее немаленького кота-милиционера. Вдобавок шерсти на его теле почти не наблюдалось, руки напоминали укороченные человеческие, ну а рожа... Рожа была вряд ли лучше, чем у самого Каспера Скальпа, только тупее и наглее.
- Эй, Вовка! Это же я, - продолжал увещевать Каспер, залезая под стол. - Чего ты шикаешь? Друг я твой! Два часа назад водку вместе пили. Ну-ну, хвостатый, не может же тебе так память отшибить. - Он протянул руку, чтобы погладить оборотня между ушей, и не слышал ни шелестящих на ветру листьев по ту сторону портала, ни довольного сопения звероптицего существа, пробравшегося на кухню.
- Ах ты Вовка... - Рыцарь потянулся, чтобы поймать кота за холку и сердечно приласкать, но этому случиться было не суждено.
Существо из портала тихо подкралось ближе, несколько мгновений любовалось на покачивающийся зад Каспера, затем отпустило ему пинка. Не слишком сильного, но ощутимого. Такого, что Страж с перепуга боднул головой бутылки и припал к морде убиенного крокодильчика. В следующий миг рыцарь заорал нерусские словосочетания, выкатился из-под стола и схватился за меч. Когда Скальп увидел перед собой крылатого югора, прирученного ведьмой Неульгиной, он опешил и издал звук, похожий на утиное «кря». До Каспера даже не сразу дошло, что портал открылся и дорога к Заставе свободна. Вместо того чтобы посмотреть туда, где прежде была стена с фотообоями, он зарычал и с яростью кинулся к югору. Звероптицее существо с легкостью увернулось, вскочило на стол, сбрасывая посуду, прыгнуло, вцепилось в люстру и вылетело на балкок.
- Гулфик, петух ты лысый! - заорал первый рыцарь, потрясая мечом. - Я тебе этого не прощу! Я тебе!.. Потроха твои Неульгине отнесу!
Он бросился следом, не слыша, как на кухню вбежал Бурков, разбуженный звоном посуды и криками.
Выскочив на балкон, Гулфика рыцарь обнаружил не сразу, поскольку звероптицый легко вскарабкался по стене и повис между четвертым и пятым этажом, с восторгом разглядывая незнакомую местность и пуская из носа розовые пузыри. Зато югора заметила Анна Сергеевна из соседней квартиры, имевшая обыкновение утром поливать цветы на балконе. Старушка сначала очень удивилась, потом вскрикнула, словно скромница при виде фаллоса, и упала в обморок, эффектно повиснув на перилах.
- Гулфик, по-доброму сюда иди! - Скальп опустил меч и жестоко пригрозил кулаком.
- И-хи-хи-хи! - Югор ответил визгливым смехом, подражая голосу ведьмы-хозяйки. - Не приду! Хи-хи! Не приду!
- Ну как знаешь, - немного унимаясь, сказал рыцарь. - Дверь сейчас закрою, и останешься здесь навсегда. Вместо Неульгины будешь другой чокнутой ведьме прислуживать. - Он глянул краем глаза на Анну Сергеевну, красиво свисавшую с перил, вспомнил о Вей-Расте и со значительностью добавил: - А портал не работает. Вырубился портал к Христофо-Колумбовой матери. Хе-хе-хе, - передразнивая югора, Каспер рассмеялся, и тут до него дошло, что звероптицый мог явиться только через работающий портал.
Отдернув занавес, рыцарь влетел на кухню. Дорогу ему заслонила спина Буркова, который топтался по осколкам разбитой тарелки и созерцал чужеродный мир по ту сторону стены.
- Красиво, - сказал Сашка, кивнув на озерко и качающиеся ветви деревьев. - А ночью совсем другое тут показывали.
- Э-эх... - Рыцарь Черепа и Розы схватился за затылок, смял пятерней клочковатые волосы. - Идти мне надо! Туда идти! - Он сделал еще шаг, останавливаясь рядом с Бурковым. - Валенку предстоит жаловаться про дейфов и поломанный портал. Иначе Вей-Раста совсем озвереет и погубит меня.
Каспер с опаской глянул на дверь в дальнюю комнату, где уединилась ведьмочка с Семиным. Почему они до сих пор не выбежали на шум, поднятый югором, оставалось загадкой.
- Пока, магистр Сашка. Может, свидимся. Должны свидеться, если Валенок не настучит про меня Верховным. - Он звучно шлепнул Буркова по плечу.
- А с этим уродством что нам делать? - спросил Александр Владимирович, поглядывая на югора, приплясывавшего на балконе за закрытой дверью.
- Ничего не делать. Главное не пускайте его сюда. А там Вей-Раста очнется и по своим понятиям разберется. Ну давай, Вовка! - Каспер наклонился к оборотню и протянул руку. - Становись человеком! Удачи тебе! И побольше пулек для пистолета!
В трогательный момент прощания рыцаря с котом Гулфик каким-то образом просек, что на кухню ведет не только закрытая дверь, но и открытая форточка. Он вскочил на подоконник и с потрясающей ловкостью пролез в нее.
- И-хи-хи-хи! - разразился югор смехом, прыгая на холодильник.
- Что, дрянь, делаешь! - вскричал магистр Сашка.
Опасаясь столкнуться с незваным уродцем, он отскочил к мойке. Раньше, чем Каспер успел опомниться, прислужник ведьмы Неульгины спрыгнул на пол, гремя бутылками, шмыгнул под стол. Оттуда сразу донесся жуткий кошачий вой. В подробностях неизвестно, что произошло под столом, но ясно было, что пострадал не только капитан Лыков, но и сам зачинщик утреннего беспредела, поскольку он с криком вылетел из-под стола. Его куцые крылья были заломлены назад, рожа с испуга жарко разрумянилась, а в глазах сверкали недоумение и жестокая обида. Не задерживаясь перед Каспером, Гулфик метнулся к порталу. По пути, случайно или намеренно, он зацепил лапой милицейские брюки и поволок их за собой. Первым на воровство отреагировал милиционер Вова. С душераздирающим «мяу!» он бросился вдогонку за нечистым на руку (вернее, на ногу) гостем. Югор прыгнул в портал, утаскивая за собой брюки и прицепленный к ремню пистолет. Не задумываясь о коварстве другого мира, оборотень нырнул следом за Гулфиком. Нырнул с геройством и полной бесшабашностью. Видимо, в уцелевших извилинах милицейского сознания или еще глубже - в условных рефлексах - было прописано крупными буквами: «Личное оружие и служебное удостоверение святы! Терять ни-ни!»
- Вова! Вовка! - попытались остановить его Каспер и Бурков, но оборотень уже зашелестел листвой потусторонней растительности и скрылся в наплывавшей дымке.
- И я пошел, - сказал Скальп, обернувшись к Буркову. - Надо помочь парню. И Валенку надо наябедничать.
- Счастливо, - ответил Сашка, потирая виски - голову отчего-то поламывало пульсирующей болью.
- В общем, я иду. - Каспер убрал меч в ножны и сделал бравый шаг к порталу.
- Всяческих успехов и счастья, - еще раз пожелал Бурков.
- Ага, спасибо. Пошел я. - В этот раз рыцарь действительно пошел. Даже побежал, но портал захлопнулся прямо перед ним, и Каспер врезался лбом в стену.
- Вот тебе на... - Скальп стоял, озадаченно прислонившись к стене, потом нашел душевные силы повернуться и сказать: - Хреново дело. Хуже некуда обернулось.
- Что хреново? Думаешь, без тебя оборотень наш сгинет? - насторожился Бурков.
- Думаю, с оборотнем обойдется. Может, и до Заставы доберется, если найдет ее, конечно. И если в какой-нибудь портал не сунется или не ступит в пространственную дырку. И если не нарвется на незаконников, - сказал первый рыцарь, оседая на табуретку. - А хреново то, что Вей-Раста теперь изведет меня. Изведет, не пожалеет. Ведь получается, будто я снова портал прохлопал. Попробуй, докажи ей, что вины моей нету ни капли. Ну при чем здесь я?! Все из-за сволочного Гулфика! Все из-за него, петуха недорезанного! - Представляя гнев ведьмочки, Каспер Скальп заскрежетал зубами.

* * *

Вей-Раста проснулась оттого, что солнечные лучи упали на лицо. Ведьмочка осторожно приподнялась и хотела перелезть через Семина, но тот зашевелился, пробормотал что-то и открыл глаза. Увидев близко над собой лицо Ларсы, Артем гадал несколько секунд, сон ли это или вовсе не сон. Вспоминал события прошедшей ночи и раннего утра, вспоминал еще что-то важное, ускользающее. Потом провел ладонью по спине Стража сверху вниз и спросил:
- Госпожа Вей-Раста, мы еще спим? Скажите, правда, все это было?
- Что было? - ведьмочка прищурила глаза, в которых мелькнули изумрудные искры.
- Мы летали, да? Я помню... Сначала я вниз головой с крыши, а потом мы вместе высоко в небе, взявшись за руки. Так было?
- Было, - подтвердила Ларса.
- Потом мухоморы, фонтан с говорящей статуей?
Вей-Раста кивнула, трогая пальцем ямочку на его подбородке.
- И дейфы у Эоловой арфы возле столба света, молнии, страшный грохот? И магистр Шанен Горг с Тришей?
- Совершенно точно! - Ведьмочка тряхнула головой, и ее шелковистые волосы защекотали лицо Артема.
- А... - он задержал дыхание, снова вспоминая нечто важное или боясь что-то произнести. - Мы с тобой целовались в подъезде и потом на лавочке в парке?
- Ты меня целовал. Обнял так, что я не могла вырваться, и начал целовать. Вот так, - Ларса коснулась его губ своими.
- Какое сладкое блаженство, - прошептал Артем, заключая ее в объятия. - И мы на рассвете пришли домой. Оставили Каспера и бедного кота-милиционера на кухне, а сами легли спать. Что было еще? Мы просто спали?
- А что должно быть еще, когда люди спят? - поинтересовалась ведьмочка.
- Всякое случается. - Семин задумался, поигрывая ее локоном. - Смотря какие люди и как они спят.
- Понятно. Мы спали хорошо. Крепко.
- Дело в том, что Каспер сказал мне... - Артем замолчал, не желая повторять речь первого рыцаря.
- Что сказал Каспер? - Вей-Раста приподнялась и проницательно посмотрела на эксперта-оценщика. - Ну-ка говори все, что наплел тебе Каспер Скальп!
Семин медлил, чувствуя, как в плечо впиваются ее острые ноготки.
- Он сказал... что из храбрецов, которые ложились спать рядом с тобой, потом мало кто просыпался, - выдавил Семин. - Вернее, мало кто из них просыпался удачно.
- Скотина! Пьянь бесстыжая! - Ларса оттолкнула Артема и порывисто встала.

Предыдущая страница 12 Следующая страница


13 Александр Маслов

Подойдя к трюмо, она разглядывала себя в зеркале поправляя растрепанные волосы.
- Правду тебе Каспер сказал, - вдруг произнесла Ларса. - Но я с него за эту правду спрошу.
Быстрыми шагами Страж направилась к двери. Артем сунул ноги в тапочки и поспешил за ней.
- Ну слава вам, крашеные яйца! Проснулись! - приветствовал рыцарь появление ведьмочки (надо заметить, приветствовал без особого энтузиазма - физиономия его оставалась угрюмой и глядел он из-под опущенных бровей).
- Ты можешь очень пострадать за свой болтливый язык, - прошипела Вей-Раста, врываясь на кухню. - Что такое ты говорил про меня?
- Ничего. Совсем ничего! Ну ничегошеньки! - Каспер замигал глазами и сделал такое невинное лицо, что его можно было принять за лик светлого ангела, невзирая на синий нос, клочковатую щетину и желтозубый оскал.
- Лариса, дорогая, прошу... - Семину очень не хотелось, чтобы рыцарь пострадал из-за него. - Пожалуйста, не надо об этом.
Волшебница бросила на него колкий взгляд и прошла к тумбочке возле мойки. Взяла свою сумочку, расстегнула и ковырялась в ней с минуту. Потом, наверное, вняв просьбе Семина и переходя на более удобную тему, спросила:
- А где же остальные? Что-то здесь подозрительное запустение.
- Сашка домой пошел. Говорит, пора уже, а то супружница будет скандалить, - донес Каспер. - Похоже, все бабы сегодня сварливые.
- Наш оборотень тоже удалился? - Ведьмочка достала из сумки коробочку, открыла ее и понюхала содержавшийся там порошок.
- Погулять пошел. Мышей на обед наловить, - сказал Скальп.
- И портал, конечно, не открывался? - Вей-Раста сильнее втянула в себя пылинки серого порошка, и глаза ее заблестели ярче, приобретая желтоватый оттенок.
- Не, портал совсем дохлый, - соврал Каспер. - Умер бесповоротно. И не мучай меня сейчас этим порталом, голова без него болит. - Рыцарь приложил ладонь к макушке и трагически закатил пьяные очи.
- А время почти половина одиннадцатого. Сейчас будут новости - «Время местное». Я принесу маленький телевизор - нужно посмотреть, что творится в городе.
Семин направился за переносным «Сони», стоявшим на лоджии. Вей-Раста снова занялась приготовлением чая: подожгла конфорку, поставила чайник и начала раскладывать по чашечкам пакетики «Липтон» и кубики сахара. Эта процедура ей нравилась больше, чем само чаепитие, и ведьмочка была готова повторять ее много раз в день, точно так же, как мытье посуды под тугой шипящей струей теплой воды. Пакетики и белоснежные кусочки сахара были разложены в чашки, но чайник еще не закипел, поэтому Ларса решила перемыть собравшуюся на тумбочке посуду. Открыла кран, но тут ее ожидало разочарование: струя воды не ударила в распростертую ладонь, а из трубы донеслось не то ворчание, не то неприятный хрипатый смех.
- Воды нет, - пояснил Семин, устанавливая антенну на подоконнике. - Так бывает. Особенно летом.
Скоро телевизор заработал. На экране появилась реклама пластиковых окон фирмы «Босфор». Окна трижды перевернулись, разлетелись на тысячу кусочков, и вместо них появилась зайчиха, одевавшаяся в магазине «Верона». Сначала она примерила изящные дамские туфли, потом натянула колготки, потом вовсе вырядилась в норковую шубу, и зайцы-мужчины дружно опрокинулись в обморок от острого приступа любви к моднице.
- А Зена скоро будет? - нетерпеливо поинтересовался Каспер.
- После обеда и по другому каналу. - Семин устроился за столом с чашкой чая. - Хотя нет, Зены не будет - сегодня суббота.
- А бокс? - Рыцарь Черепа и Розы был похож на ребенка, у которого отобрали леденец.
- Сейчас будут новости, - сказал Артем.
И его пророчество незамедлительно сбылось: под волнительную музыку на экране появилась заставка «Время местное». Затем возникла ведущая новостей, вежливо поздоровалась, очаровательно улыбнулась и тут же исчезла.
На ее месте образовалось существо, похожее на рыжую обезьянку или покрытого шерстью потешного человечка.
- Триша! - выкрикнул Семин, узнавая спутника магистра Хельтавара.
- Точно, Тришка, - согласился Каспер Скальп. Теперь рыцарь смотрел на экран с исключительным вниманием, будто там показывали три сериала про Зену и несколько боксерских боев одновременно.
Вей-Раста тоже вся превратилась во внимание.
А гог махал кому-то ручонками, на что-то указывал, чего-то требовал, и этому не существовало никакого звукового сопровождения за исключением электрического треска в динамике. Послышался громкий щелчок, и изображение студии исчезло вовсе: пошли черные полосы, их сменили белые и черные точки и ужасный треск, из-за которого Семину пришлось отключить звук.
- Что за хреновина с морковиной! Чертовщина какая-то! - выругался Артем и начал крутить антенну, и так и сяк поворачивая ее к телевизионной вышке, видневшейся за окном. Он надеялся, что сигнал скоро восстановится, и приговаривал: - Не может быть, чтобы это надолго! Не может быть! Новости очень важные!
Глянув через плечо на Скальпа, Семин с издевкой спросил:
- А теперь, господин рыцарь, что скажете: дейфы с Тришей померещились нам от конопли или мы их реально видели?
- Видели, получается, - неохотно признал Каспер. - Хотя насчет Хельтавара я не уверен - слишком он важная фигура, чтобы перед вами светиться. И пакости он делает только по-крупному.
Артем переключил на НТВ, просмотрел еще несколько каналов. Везде было одно и то же: мелькание белых и черных точек. На всякий случай Семин метнулся в комнату и включил большой телевизор. И там не работал ни один канал. Не показывало даже спутниковое телевидение, что вообще казалось невероятным. Он хотел включить радиоприемник на музыкальном центре, но в этот момент зазвонил телефон.
«Бурков или Ольга», - подумал Артем, взял трубку и услышал незнакомый мужской голос:
- Алле, Галя! Ты знаешь, что у нас в магазине творится?!
- Я вам не Галя, - с достоинством ответил Семин.
- Как «не Галя»? - удивился кто-то на другом конце провода.
- Вот так. Мать по-другому назвала, - Артем нажал на рычажок, сбрасывая бесперспективный разговор.
- Артемон, скорее! Показывают! - раздался радостный крик рыцаря.
Семин бросился на кухню, потеряв по пути один тапок и ударившись плечом об дверь в ванную. На экране переносного телевизора действительно появилась мутная картинка, которая постепенно приобретала четкость. Однако звук по-прежнему отсутствовал. Диктор улыбалась и увлеченно шевелила губами, а в нижнем углу экрана в золотистой рамке красовался Тришка. Гог пояснял ее немую речь эмоциональными жестами, как это бывает в передачах с сурдопереводом.
- Минутку. - Семин схватил со стола пульт, вспомнив, что отключил звук. Нажал на кнопку. Тут же кухню наполнил голос ведущей новостей.
- ...прокуратуры, суда и других бесполезных органов, - вещала элегантная дама с экрана. - Важные перемены коснутся и деятельности многих муниципальных служб. Так, например, с двенадцати часов по пятигорскому времени в жилые дома и предприятия будет подаваться три различных вида электроэнергии: красная, зеленая и синяя
Особенно важные изменения коснутся системы водоснабжения. Городской Водоканал, переименованный в Контору по трубной доставке жидкостей массового пользования - сокращенно ЖидМасТруба, - после волшебного переустройства возобновит свою работу также с двенадцати часов. Схема поставки жидкостей следующая...
Тришка и диктор одновременно указали на всплывшую табличку, на которой значилось:
с 5.00 до 6.30 - холодная вода
с 6.30 до 8.00 - технический перерыв
с 8.00 до 8.30 - пиво для страждущих
с 8.30 до 8.32 - подсолнечное масло марки «Аннушка»
с 8.32 до 8.45 - минеральная вода источника №4
с 8.45 до 12.00 - грязная вода
с 12.00 до 13.00 - чернила для школьников
с 13.00 до 13.30 - шампунь от перхоти...
- Какой бред... - произнес Семин, протирая глаза.
Ему отчаянно не верилось, что такое могут показывать в уважаемой и основательной программе городских новостей.
- Отчего же? Вполне любезно, - не согласился с ним Каспер. - Пиво с восьми утра мне очень по душе. Жаль только, что подают всего полчаса.
- От дейфов тебе любезно? - хмыкнула Вей-Раста и отвернулась к стене с видом на лесное озеро.
- Приятные новшества не обошли и финансовую жизнь города, - продолжила ведущая. - Теперь все банки без ограничения принимают новую валюту: чилдрик...
На экране появилась монета с изображением маленького веселого человечка.
- И менлик...
Над Тришкой, жестикулировавшим в углу экрана, всплыла сверкающая купюра с изображением того же человечка, но уже в шляпе и в очках.
- На сегодняшний день курс рубля к чилдрику в ЕвроситиБанке составляет десять к тридцати пяти. Рубля к менлику - девяносто два к одному. - Она перечисляла названия банков и адреса, где производится обмен валют.
- Все идет к тому, что народ снова надуют, - пессимистично заключил Семин. - Плакали наши денежки и все сбережения.
- Об изменениях в нашей дальнейшей программе... - Ведущая выдержала паузу и обворожительно улыбнулась. - В восемнадцать часов тридцать минут будет транслироваться долгожданный сериал «Рабыня Изаура». В двадцать один час бессмертная кинолента «Ленин в Октябре». А сейчас, сразу после выпуска новостей, вы сможете посмотреть многосерийный эротический триллер «Совокупление мипилитириды», снятый кинематографистами из дружественной Бегифадии.
- Как это?! А Зену не будут показывать? - изумился первый рыцарь.
- Получается, нет, - отозвался Артем.
- Сволочи! Я же говорил, дейфы способны на самые нижайшие гадости! И я что-то не понимаю. - Каспер наморщил лоб. - В Бегифадии нет людей. Там не проживает даже никаких разумных зверушек.
- Но мипилитириды там вполне проживают, - сказала Вей-Раста и, придвинувшись к Семину, сообщила: - Это такие огро-омные слизняки. Правда, не думаю, что их можно назвать разумными. И передвигаются они очень медленно - один человеческий шажок проползают за несколько дней, но живут сто тысяч лет.
Закончив рассказывать о погоде на выходные, ведущая встала и радостно воскликнула:
- Граждане, дорогие, поздравляю с Великой Революцией! Теперь у нас все будет по-новому! С новым счастьем, друзья!
Заиграла громкая торжественная музыка. Изображение диктора скрыло красно-бурое знамя с рогатым гербом.

4

Люди к чудесам привыкают быстро, значительно быстрее, чем конеящеры или, скажем, недалекие жители Кархауза. Сначала, при виде совершенно незаурядного чуда, людей сражает удивление, справедливое негодование или недолгий восторг. Потом они воодушевленно делятся впечатлениями с друзьями, знакомыми, обсуждают на улице или дома, затем просто живут рядом с этими волшебными явлениями, так же обыденно, как с соседями по коммунальной квартире, не обращая на них особого внимания, лишь изредка исполняясь к ним подозрениями. И чем больше чудес образовывается вокруг, тем быстрее привыкает к ним пластичный человеческий разум.
Так было и в этот раз. Весть о непроницаемом колпаке, накрывшем город, поначалу весьма удивила и возмутила жителей. Многие отправились самолично убедиться в существовании волшебной границы, потыкать ее палками, покидать камешки, попинать ногами. К девяти утра интерес народа к необычному явлению поубавился, остатки его выражались лишь в разговорах вроде такого: «Ну что, эта фиговина не исчезла еще? Живехонька? Жаль, как жаль! Мне в Кисловодск завтра ехать. Надо подкоп делать или взорвать к той самой матери». Об улетевшем с постамента бронзовом Орле народ вообще не говорил. И о гигантских мухоморах, волшебном фонтане, дракошах, поселившихся у Ленинских скал, еще многом-многом другом рассуждал с не слишком буйным энтузиазмом, то ли свыкнувшись, то ли утомившись удивляться и возмущаться.
Поначалу много внимания было маркабским торговцам, появившимся на Верхнем рынке и в районе «Людмилы» (а маркабцы - известные во многих мирах мошенники - частенько появлялись вслед за дейфами; и никто точно не знает, какими дорогами они приходили и куда потом исчезали). Народ собирался вокруг них, глазел на странные одежды, на не менее странные физиономии, круглые, отороченные кудрявыми бородами; на их товары и повозки, запряженные не то рогатыми ослами, не то ушастыми козлами, роптал, высказывая острое любопытство, но слишком близко не подходил. Однако праведная настороженность народных масс длилась недолго: уже к половине одиннадцатого возле одного из маркабцев начала выстраиваться очередь - всем хотелось попробовать экзотические фрукты, называемые просто - хе.
- Очень свежие! Очень недорого! - зазывал он, зыркая по сторонам хитрыми глазищами.
- Откуда эти... э-э... - седоватый мужчина задумался, как правильнее назвать штучки, похожие на смеющиеся колобки малинового цвета, - персики?
- О! Из солнечной Маркабии! А пахнут как! Пахнут! На, понюхай. - Торговец изящным вывертом руки протянуд один хе.
- Без гербицидов? - поинтересовался мужчина, вкушая привлекательные ароматы плода.
- О-о! Ни единого! Ну ни чуточки! - Иноземец щелкнул пальцами. - А главное наисвежайшие. Только-только на дереве-грядке нарубил. А вкусные! И хе долгий!
- Сколько стоит? - Покупатель полез за деньгами.
- Сто двадцать чилдриков. А рублями совсем даром - за тридцатку отдам.
- Килограмм?
- Штучку, дорогой. Одну целую штучку без гербицидов. Оптом еще дешевле.
Мужчина поморщился, но протянул сторублевую купюру. За нее он получил аж четыре целеньких хе и блапословение от маркабца. Отойдя на несколько шагов от прилавка, седовласый не сдержался от искушения незамедлительно попробовать малиновый «персик». Он прокусил бархатистую кожицу, погружая в мякоть зубы, и услышал, как плод издал звук, похожий на «ой!». Сладкий сок потек в рот, мужчина воскликнул:
- Хе!
И тут же разразился:
- Хе-хе-хе!
На лицо его наплыла счастливейшая улыбка, отмахиваясь от расспросов свидетелей его сделки с торговцем, он заспешил к выходу из рынка. Эффект хе, произведенный на седовласого, послужил отменной рекламой лавочнику из Маркабии. Плотным кольцом народ окружил его, и повозку с рогатым ослом, и корзины с малиновыми колобками.
- А витамины, витамины в них есть? - спрашивала полная женщина в очках.
- Полным-полно! Не поддается исчислению, - отвечал предприниматель.
- Не опрысканные?
- Ни единого разу!
- А хранится долго? - интересовался кто-то из очереди.
- О! Такие хе и до собственных поминок долежат! - увещал хозяин, не оставляя без внимания ни один вопрос из шумевшей толпы.
У других маркабцев день тоже складывался удачно. Горожане и курортники, падкие на всевозможные диковины, выстраивались в очереди и скупали одежды невиданного покроя, ножи и ложки из черного железа, говорящие горшки, яйца и мясо каких-то гавликов, шейки югоров. Даже недешевые волшебные палочки одноразового пользования шли оптом и нарасхват. Один паренек, оказавшийся на рынке исключительно ради покупки игровой приставки «Сони Плей Стейшн», в конце концов от приобретения техники отказался и извел всю немаленькую сумму на эти самые одноразовые палочки. Хватило на пятнадцать штук, содержащих магию средней тяжести. Из любопытства он испытал две прямо на рыночной площади, в результате чего возгорелась палатка с кондитерскими изделиями, а с молоденькой продавщицы кваса невидимая рука сорвала всю одежду, включая кружевные трусики. В общем, народ веселился, методом проб и ошибок привыкал к волшебным новшествам. И давалось это ему так же душевно просто, как в недалеком прошлом освоение сковородок с тефлоновым покрытием или пива, разлитого в баночки.
Выйдя за ворота, Тришка повернулся к телестудии, обозрел фасад, отчасти скрытый голубыми елями, и сказал:
- Уважаемый Шанен Горг, сколько мы полезного сделали всего за два дня! Сколько полезного для этого несчастного мира! А ведь загнивал он, пребывал в тоске и печали! А мы тут как тут. Мы как чертики из табакерки. И, бац, - революция!
- Да, пользы мы принесли предостаточно, - согласился магистр, сняв шляпу и стряхивая с нее соринки. - Думаю, время навестить господина Хрипунова. Узнаем, как у него дела.
- А по мобиле нельзя? Я сейчас раздобуду. Сейчас! - пообещал Тришка, сунул руку в карман и обнаружил там новенькую «Моторолу». - Вот. Я и номер знаю.
- Нет, по мобиле нельзя, - отверг дейф, направляясь через стоянку такси. - Нам придется сходить к нему, обговорить кое-какие вопросы, подписать документы. И научить его пользоваться головой.
- Ах, как я забыл! - Гог шлепнул себя ладошкой по лбу. - Как я забыл! Ведь верно же, он еще головой пользоваться не умеет! Начнет использовать неправильно, тогда всем будут большие неприятности. Ни в чем неповинные люди могут пострадать. Нужно скорее к нему! Поехали, магистр, на такси.
Хельтавар не успел возразить, как его беспокойный спутник подскочил к автомобилю с «шашечками» и заверещал:
- Дяденька! Скорее до ментовки! - Гог схватил водителя за рукав и принялся пояснять: - А то беда случится - начальник ихний головой не обучен пользоваться. Может такого накуролесить! Такого! Что все наши труды пойдут прахом! И останетесь без шампуня из крана и без чилдриков в кармане.
Водитель отшатнулся, сделав глаза размером с те же медные чилдрики, уставился на подоспевшего дейфа. Таксисты, игравшие в нарды на капоте крайней машины, и другие, обозревавшие странную дымчатую завесу над Машуком, тоже пришли в изумление и смятение.
- Извините, на такси не поедем. - Магистр аккуратно закрыл дверь автомобиля, которую только что растворил гог. - Пойдем пешком. Здесь недалеко.
- Что, денег жалко?! Ой, для друга, для соратника-революционера жалко ему! - обиженно возгласил Тришка. - Да я сам заплачу! Еще и на колу с пряниками перепадет.
- Нет. Нам предстоят кое-какие дела по пути. - Хельтавар решительно развернул гога за плечо и зашагал через площадь, заполненную автобусами и маршрутными такси.
Когда универмаг, автостанция и лотки с пирожками остались позади, дейф вспомнил о мобильном телефоне, каким-то чудом оказавшемся в Тришкином кармане, и спросил:
- Какой же номер теперь у подполковника Хрипунова? Ходят слухи, что кто-то поменял все номера проводных и сотовых телефонов.
- Я и поменял, - отозвался его хвостатый спутник. - Для удобства и всеобщего порядка. Вот объясните, с какого перепуга у пожарных был номер «01»? Они что, самые крутые?! Сильные перцы, да? Про милицию я молчу - в ней, родимой, теперь наши главные друзья и союзники. Ну а скорая помощь - почему «03»?!
- Ну... важная городская служба... - уклончиво ответил магистр. - Она нам нужна, тем более с учетом новых постреволюционных обстоятельств.
- Важная, но теперь звоните им на 984678656789, - сказал гог.
- А рабочему телефону господина Хрипунова какой ты номер присвоил?
- Триста двадцать семь, - не задумываясь, ответил Триша.
- Почему именно такой?
- Потому, что я решил распределить все номера по революционной справедливости. Номер телефона теперь зависит от того, сколько добрых дел совершил его владелец, - объяснил Тришка, сияя от гордости за личное изобретение.
- Вон как... Получается, что наш подполковник сотворил триста двадцать семь добрых дел? - удивился Хельтавар.
- Уже триста двадцать восемь. Он только что отпустил с работы простуженного майора Воробьева.
- И номер его телефона стал триста двадцать восемь, - догадался магистр.
- Ага, - согласился Тришка. - Проверить? - Он вытащил «Моторолу», с хвастовством потрогал сверкающие кнопки и приготовился набрать три цифры.
- Не надо, - отклонил Шанен Горг и чуть позже добавил: - Врунишка ты. Никто не может подсчитать, сколько полезных и бесполезных дел сделал человек ни за всю жизнь, ни даже за один час. И никто не может с уверенностью определить, какое дело действительно доброе, а какое в итоге принесет вред.
- Так я же понарошку, - оправдался Тришка и, замедлив шаг, поправил хвостом непослушную бейсболку. - Ну исключительно приблизительно посчитал. А добрые дела от чертячьих штучек я отличать умею. Сейчас сделаю парочку добрых.
Он шмыгнул через толпу, подбежал к ступенькам и протянул новенький телефон пьяному мужику, враскачку спускавшемуся от пивного павильона.
- Возьми, братан! Дарю. По-честному и от всего сердца!
- Эт че такое? - Поднеся к мутным глазам «Моторолу», свободной рукой мужик подтянул рваные штаны.
- Это мобила, - объяснил гог. - Новая модель. Навороченный! Кентам будешь звонить и в тетрис гонять. В общем, балдей и радуйся.
Оттуда Тришка метнулся к остановке и помог хромой старушке поднять в автобус тяжелую сумку.
- Ну и? - с вызовом спросил он магистра. - Похож я на тимуровца? Хожу и добро пригоршнями сею.
- Вылитый тимуровец, - усмехнулся дейф, - а вот с добрыми делишками у тебя складывается не все хорошо. Я же сказал: никто не знает, какое дело действительно доброе, а от кого ждать беды. Даже Верховные этого не знают. Если бы знали, то жизнь в мирах, устроенных ими не была такой непредсказуемой и несчастной. Вот, например, телефон, который ты вручил нетрезвому мужчине, сегодня же вечером украдет у него сын. А чуть позже в переулке этот же телефон отберут у сына некоторые юноши, предварительно как следует исколотив беднягу. Про старушку с сумкой промолчу, чтобы не навлечь беду. Видишь, все твои старания ничем хорошим не обернулись. Идем скорее, - поторопил Хельтавар, заметив, что к торговым рядам подъехал белый «мерседес» городской Администрации и две машины сопровождения.
Из «мерседеса» вышел Васюкин Игорь Владимирович - заместитель мэра. Несколько крепкотелых охранников мигом расчистили дорогу сквозь толпу.
- Безобразие! - еще громче закричала продавщица в цветастом переднике (ее лоток был безжалостно сдвинут с доходного места). - Полное безобразие! Нас вытесняют с законных мест, а милиция глаза на все закрывает!
- Понаехали эти! Без документов, без медицинских книжек и без совести, черт знает чем торгуют! - поддержала ее другая женщина с ведерком, полным пирожков.
- Снадобьями торгуем! Очень хорошими снадобьями! - возразил маркабец, похлопывая по морде рогатого осла, разволновавшегося от шумевшей толпы и портившего воздух громкими пуками.
- Торгуем свечками и гвоздями! И ганджебабами торгуем! - вторили ему другие маркабцы, основавшиеся по другую сторону прохода. Их ослокозлы, будто в подтверждение закивали головами.
- Кто позволил? И откуда вы такие взялись? - грозно вопросил Васюкин.
Его слова остались без ответа. На минуту над торговыми рядами образовалась тишина.
- И без документов и без кассовых аппаратов торгуют, Игорь Владимирович, - подал голос молодой человек в сером костюме и высоко поднял, развернул какое-то удостоверение. - Мы из налоговой инспекции с проверкой. Вот, акты на них составляем.
- Ты с этим актом в сортир сходи, милый мой, - посоветовал Тришка, протолкавшись к месту происшествия. - Вашу артель еще вчера распустили решением Революционного Совета. Это вы теперь без документов и без взяток в кармане. Отныне налоги будет собирать артель уважаемых мытарей.
- Это кто ж ты такой?! - От наглости хвостатого существа налоговый инспектор вытянулся, будто жердь, и округлил глаза.
- Это мой человек, - сказал Хельтавар, останавливаясь рядом с гогом и приподняв очки.
Красноватые глаза дейфа прошлись по собравшимся, будто выискивая кого-то. Потом его взгляд задержался на заместителе мэра. Игорь Владимирович, помня вчерашнее явление Шанен Горга в Администрацию, мигом потерял свою незыблемую важность, съежился и сделал шаг назад.

Предыдущая страница 13 Следующая страница


Стражи Перекрестка 14

- Так чем торгуете, уважаемые? - поинтересовался Тришка, вышагивая вдоль прилавков.
- Гвоздики! Веревки! Спелые ганджебабы! - хором ответили маркабцы.
- Молодцы! - похвалил Тришка. - Товар нужный. На торговле все честные миры держатся. В общем: землю - землекопам! Торговлю - торговцам! А ганджебабу - нашим бабам! - С этими словами он взял с лотка самый крупный плод и вручил студентке, скромно стоявшей с булкой под мышкой.
Девушка с недоумением взирала на непонятную штуковину, похожую не то на красный огурец, не то на недоразвитый кабачок, тоже красный, покрытый скользкой смазкой.
- Зелья? - поинтересовался Тришка, указывая на разноцветные горшочки, с горлышками, замазанными воском.
- Наилучшие во всех доступных мирах! - выпалил маркабец. - Вот от чесотки. Это для похудения. Это от облысения. Здесь уникальный состав - крем против вшей и кровососущих, включая адрийских вампиров. Такой скоро нарасхват будет. - Он перебирал гулко постукивающие сосуды.
- От облысения сколько стоит? - поинтересовался Хельтавар.
- О, магистр, к чему вам? - удивился торговец, но, увидев красный глаз дейфа, мигнувший из-под приподнятых очков, сообщил: - Пятнадцать менликов. Понимаю, недешево, но попробуйте сюда это провезти.
- Беру. - Шанен Горг сжал над прилавком кулак, разжал и из него выпала купюра с ликом человечка в шляпе. - Сейчас мы испытаем, насколько качественный ваш товар. Господин Васюкин, ступайте сюда! - позвал дейф заместителя мэра.
- Иду! Иду. - Игорь Владимирович засеменил по торговому ряду. Четверо охранников неохотно плелись за ним.
- Ну-с, давайте вашу голову. На ней попробуем. И сразу станет ясно, можно таким торговать без документов или к этому товару нужны еще какие справки. - Хельтавар проткнул восковую печать и окунул палец в густую душистую мазь.
- А может, лучше не на голове? - с опасением спросил Васюкин. - Не надо бы на голове.
- Здесь два варианта, - вступился Тришка, - или на голове, или на лобковой части. Выбирайте.
Заместитель мэра тяжко вздохнул и наклонился, подставляя блестящую лысину солнцу и неумолимой воле Шанен Горга. Магистр щедро наложил на нее мазь и растер от затылка до лба. Почти сразу маслянистый слой зелья начал таять, а на его месте пробиваться волоски. Не прошло и минуты, как голова Игоря Владимировича стала кудрявой, как борода маркабца. Толпа восхищенно загудела.
- Так можно торговать таким без документов? - спросил дейф у Васюкова, обалдело ощупывавшего черепушку, покрывавшуюся на глазах веселенькой порослью.
- Да! Как удивительно! Таким можно! - согласился заместитель мэра.
Сразу иноземных торговцев осадили сотни покупателей. Кто-то приобретал редкие товары с переплатой за рубли, кто-то бежал к цыганам, менявшим по соседству рубли на чилдрики.
Оставив маркабцев воевать с длинными очередями, Хельтавар и гог направились вниз по проспекту Калинина. Съели в пути по пирожку, угостились минералкой и к началу первого подошли к зданию УВД.
В этот раз дежурные встретили их весьма дружелюбно. Сержант с автоматом у дверей приветствовал с таким рвением, что с головы едва не слетела фуражка. Офицер за пультом мигом связался с Хрипуновым, и сразу их повели по лестнице на второй этаж.
- А, Василий Михайлович! - воскликнул Тришка, потрясая тяжелую ладонь начальника Управления.
- Добрый день! Добрый день! - подполковник раскланялся, держась особо вежливо с Шанен Горгом.
- Как жилось? - поинтересовался дейф, расстегивая пуговицы пиджака. - Недруги не одолевают?
- В городе суматоха, такое творится, что пока не до моей персоны. - Василий Михайлович вернулся к своему столу, зашуршал сводками и махнул рукой. - В общем, творится. Наше счастье, что телефоны не работают и никакой связи, кроме внутренней. Иначе бы нас замучили.
- Да, телефоны не работают, - магистр кивнул, приподняв очки, покосился на гога.
- Не работают, проклятые, - согласился Тришка. - Что-то все номера перепутались. Звонишь в больницу - попадаешь в «Рома-пиццу». Вчера хотели заказать билеты и кино, позвонили, а на проводе прачечная. И везде такой вот бардак.
- Да бог с ними, телефонами. Хлопот меньше. Ни Ставрополь, ни Москва нам позвонить не могут. Мы теперь, как в отдельном государстве, - продолжил подполковник.
- Правильно-правильно, - подхватил его мысль Тришка. - Москва теперь нам не указ. Мы сами по себе. У нас своя страна - у них своя. И ты тут самый главный милиционер. Даже более того... - Он со значением потряс пальчиком. - Ты - супермент.
- Все так, если бы не это вот. - Как бы в ответ ему Хрипунов снова зашелестел ворохом сводок и положил руку на стопку бумаг от заявителей.
- А вы проще на это вот смотрите, - посоветовал Хельтавар. - На что народ жалуется? Что дракоши появились или сероводородом припахивает? Ночью по улицам разгуливают страшноватые субъекты? Беспокоят еще какие-то чудеса? Все это мелочи.
- Жалкие мелочи в сравнении с мировой революцией! - вставил гог.
- Не обращайте внимания на жалобы. В стопочку их и в огонь. - Магистр кивнул на бумаги, разбросанные на столе.
- А ябед гоните! - снова влез Тришка. - В шею ябед отсюда! У нас серьезная контора, а не клуб свободных ушей.
- И об этих книгах забудьте. - Дейф вытянул палец к полке, на которой покоились толстенькие томики с кодексами, указами и различными нормативно-правовыми актами. - Скоро выйдут новые законы, по которым вам будет работать удобнее. А пока советуйтесь с головой.
- Господин магистр. - Полковник оперся о столешницу и подался к дейфу. - А эта непроницаемая завеса вокруг города... Она надолго?
- Навсегда.
- И через нее никто не сможет проникнуть? - с надеждой спросил Хрипунов.
- Нет, кроме лиц, имеющих мое позволение или знающих о расположении межмировых порталов. С порталами мы скоро разберемся: частью заблокируем, частью возьмем под свой контроль. А образовавшаяся граница необходима - она защищает наш мир и будет постепенно расширяться, охватывать новые территории. Что еще беспокоит?
- Еще... - начальник Управления дернул плечами и полез в карман за платком, чтобы обтереть вспотевшую шею. Сказать так сразу, что его беспокоило еще, он не мог, поскольку беспокоило все, начиная от странного вкуса воды в графине и кончая сумасшедшими переменами, происходящими в городе и в самом Управлении.
- Вообще, по всем вопросам, вызывающим беспокойство, в мое отсутствие советуйтесь с головой, - сказал дейф, видя, какие затруднения вызвал его невинный вопрос.
- Так я советуюсь. Только ей, родной, и руководствуюсь... - Василий Михаилович слегка постучал себя пальцем по темечку.
- Магистр имел в виду голову Маркинштейна, - пояснил Тришка. - С ней нужно советоваться. Так сказать, голова моего врага - лучший друг. Хи-хи-хи! - Он залился смехом, вдруг спохватившись спросил: - А где она, кстати? Где наш драгоценный подарок?
- В холодильнике. Убрал, чтобы не завонялась. И от посторонних глаз. - Подполковник помрачнел, говорить, даже вспоминать о части тела Маркинштейна ему не хотелось. Не избавился он от верхней части Якова Ивановича лишь потому, что знал: рано или поздно о ней спросят.
- Сюда несите, - властно сказал Шанен Горг. - Мы вас научим правильно обходиться с ней. А в холодильник головушку прятать не надо. Не бойтесь, она не испортится - гарантирую. Теперь это - лишь симпатичный сувенир, наделенный волшебными свойствами. Повесьте ее сюда, - дейф похлопал по простенку, где висел портрет, с которого заботливо и мудро улыбался Президент.
- Правильно. Здесь ей место. - Тришка придвинул к простенку стул, быстро вскочил на него и сдернул рамку. - Сюда башку! Давайте! - поторопил он милиционера, сам подбежал к открытому окну и швырнул лик главы государства на улицу.
Поступок гога Василию Михайловичу не понравился. Он подумал, что очень нехорошо будет, если кто-то из прохожих или сотрудников Управления заметит, как портрет Президента вылетел из его окна, словно надоевший хлам. Подумал, помрачнел, однако своими соображениями с гостями не поделился и с кряхтением вытащил из холодильника подарочную коробку. Тришка при этом будто прочитал его мысли и сказал:
- Не дрейфь, Михалыч. Физиономия Президента теперь ни к чему. Есть в нашем мире рожицы поважнее. Вот моя, например. - Он опять вскочил на стул, гордо вскинул подбородок и, подняв руку, провозгласил: - Вперед, к светлой жизни, товарищи! К новым свершениям! Даешь стране угля! Мужикам - футбол, бабам - колготки! Пиво и шампунь бесплатно!
Измученный слух Хрипунова зацепился только за последний лозунг, и милиционер спросил, осторожно опуская коробку на край стола:
- А правда, что теперь пиво будет литься из водопроводных труб?
- Сущая истина, - ответил гог, поднимая крышку. - С восьми до восьми тридцати утра - сам график составлял. - Он поднял голову Маркинштейна за волосы и внимательно осмотрел ее со всех сторон, заглянул в уши и приоткрытые глаза. - Хорошая какая, - сказал Тришка, оставшись доволен результатом осмотра. - Берите, Михалыч, вешайте ее на гвоздик.
Подполковник брезгливо и несмело подцепил пальцем цепочку, подошел к простенку и кое-как накинул золотые звенья на гвоздь - голова усопшего повисла ровно, чуть ниже пыльного квадрата, закрытого прежде светлым ликом Президента.
- Хороша. Действительно, хороша, - с придыханием повторил гог.
- Чего же ей быть плохой, если с хорошего человека срублена. - Любуясь экстравагантным украшением, Хельтавар остановился посредине ковровой дорожки и распорядился: - Давай, Триш, обучай подполковника правилам эксплуатации.
- Все очень просто. Здесь включается. Берешь, Михалыч, за маркинштейновский нос и дергаешь вниз. Вот так, как за слив на унитазном бачке. - Гог уцепился за крючковатый нос и отважно потянул его вниз.
Тут же черепушку Якова Ивановича осенило волшебство, и в ней обнаружились признаки жизни: лицо перекосило судорогой, челюсть отвисла, глаза открылись шире и мутно воззрились на начальника Управления.
- Кто посмел тревожить усопшего? - раздался угрожающий глас.
В кабинете наступила тишина, мертвая, точно ночью в морге.
- Скажи, что ты тревожишь, - прошептал Тришка и подтолкнул Хрипунова.
- Но я же ничего не делал, - произнес милиционер, чувствуя холод в спине и острые признаки радикулита. - Я не трогал. И врать я не могу...
- Давай, Михалыч, не дрейфь - на себя вину бери, - настоял гог, упираясь кулачком в больную спину подполковника. - Если чего, то мы тут, рядом.
- Смелее, - поддержал гога магистр. - Вам же с ним теперь работать.
- Я... - после долгой заминки сказал Хрипунов. - Я потревожил... Нечаянно зацепил.
- О, Василий Михайлович! - проговорила голова Маркинштейна и прищурила один глаз. - Хорошо выглядите. Исключительно хорошо, при вашей нервной службе.
- Спасибо, - промямлил милиционер. - Вы тоже неплохо смотритесь. Да, вполне, при нынешних обстоятельствах.
- Благодарю, благодарю. - Верхняя часть Якова Ивановича попыталась кивнуть, однако это получилось как-то неумело - она лишь закачалась на цепочке, размахивая жидкой шевелюрой.
- Вот и хорошо - подружились, - заключил Тришка. - Так сказать, начали отношения с нового листа.
- Да, да, - согласился Маркинштейн. - Кто прошлое помянет, тому глаз вон. Василий Михайлович, - мутное око покойника заискивающе посмотрело на подполковника, - у вас закурить не будет? Кажется, целую вечность не курил.
- Увы, не курю. - Хрипунов развел руками. Страх, поначалу крепко уцепивший его, постепенно отпускал.
- Сейчас изыщем, - пообещал гог, метнулся к телефону внутренней связи и набрал номер дежурки. - Эй мальчики, сюда кого-нибудь с цигарками пришлите, - проговорил он в трубку. - Да, к начальнику в кабинет и бегом.
- Триша! - Начальник Управления было бросился к телефону, чтобы отменить команду гога. - Они же голову увидят! Представляете, что тогда будет?!
- Ничего не будет, - остановил его Хельтавар. - Пусть сотрудники привыкают. Пусть сживаются с новыми реалиями.
- Но...
Василий Михайлович собирался что-то возразить, только его перебил голос Маркинштейна:
- Что здесь такого? Я всего лишь сигаретку попросил. И с милицией я всегда дружил - обиды быть не должно.
Из коридора уже доносились торопливые шаги. Хрипунов сжал кулаки и задержал дыхание.
- Вот, пожалуйста, Василий Михайлович, - сказал сержант, протягивая с порога пачку «Уинстон».
- Это вон ему приспичило. - Гог указал на фрагмент Маркинштейна, болтавшийся на стене. - И подкури, пожалуйста, брат. А то, видишь, ни рук, ни ног - калека совсем.
Вопреки ожиданиям начальника Управления молодой милиционер обалдел не окончательно. Он только сначала пожелтел, задергался, перебирая на месте ногами, будто решая, куда ему лучше податься: к выходу или к распахнутому окну. А потом, сказал, страшно потея:
- Ну вы, бля, даете! Даете, бля, блин!
- Ты подкури, подкури сигаретку, - напомнил ему Тришка.
- Ага! Щас! - Он забил руками по карманам в поисках зажигалки. - Сейчас я ее! - Дрожащие руки не сразу извлекли огонь, но все ж сержант подкурил, глубоко затянулся, урывками поглядывая на Хельтавара и на голову, нетерпеливо ожидавшую, когда с ней поделятся куревом.
- Эй, ты еще накуришься - отдай цигарку господину Маркинштейну, - напомнил гог.
- Сейчас. - Милиционер еше раз отчаянно затянулся и приблизился к голове мелкими шажками.
Кое-как он расстался с сигаретой и вставил фильтр между губ покойника.
- С-спасибо, - поблагодарил Яков Иванович, с наслаждением втягивая дым. - Дай я тебя поцелую. - Переместив сигарету в угол рта, он вытянул губы трубочкой.
- Не надо! - жалобно ответил сержант, пятясь к двери.
- Ты иди вниз. Ступай, сынок, - сказал начальник Управления, подталкивая сержанта к двери.
- Итак, к делу, Василий Михайлович. - Хельтавар отмахнулся от клубов табачного дыма. - Голова эта, как вы понимаете, предмет весьма полезный. Главное ее достоинство в том, что она может давать вам советы. Причем советы всегда важные и правильные. Поэтому, настаиваю: пользуйтесь ею чаще. Обращайтесь к ней во всех ситуациях, когда у вас возникает затруднение с выполнением наших поручений или сталкиваетесь с какой-нибудь странностью. А сейчас спросите ее о чем-нибудь. Спросите о том, что вас волнует или поможет в вашей работе.
Хрипунов подумал с минутку и произнес, косясь на Маркинштейна:
- Вчера из гаража угнали новенький «рено» Ваганяна Карена Эдуардовича. Кто бы мог это сделать?
- Санька Склижок. Это все он, шельма слободская, - сообщила черепушка, со вкусом пожевывая фильтр. - А машину в Горячеводске на Войкова прячут.
- Я так и думал! Точно он! - Хрипунов радостно потер руки и повернулся к магистру: - Работает! Сто процентов работает!
- Ну дай я тебя поцелую. - В страстном порыве голова снова закачалась на цепочке.
- Вот и славно, раз работает, - сказал дейф, не обращая внимания на лирический настрой усопшего. - Теперь спросите что-нибудь посущественнее.
В этот раз подполковник думал дольше. Он прошелся по ковровой дорожке до стола, открыл и закрыл ноутбук, зашелестел бумагами в папке. Потом повернулся и спросил:
- И как мне дальше управлять Управлением? Народ тихонько бунтует. Пока тихонько. Сегодня семнадцать человек не вышли на службу. Варгасин и Жоголев отказались выполнить мои приказания. Мы все живем будто в предчувствии катастрофы. Боюсь, она случится, и все здесь прахом пойдет.
- Хороший вопрос! - Тришка махнул хвостом и старательно зааплодировал. - Очень правильный и своевременный.
- Землетрясения не будет, - прошлепал губами Маркинштейн. - Голову на отсечение даю, все обойдется. Поймите же, Василий Михайлович, - это революция. Она только с виду страшная, а на самом деле революция - это любовь. Здесь все по-весеннему: не полюбишь ты - полюбят тебя. И, конечно, в объятиях любви этой случится зарождение нового мира. С сотрудниками советую вам быть построже. Многих следует уволить. Штат Управления слишком раздут. Оставьте самых исполнительных и преданных - потом вместе составим список - остальных коленом под зад. И зарплату надо платить людям менликами - рубли выходят из моды. И многое в работе вашей менять надо. - Яков Иванович закашлялся, окурок выпал из его рта.
- Золотые слова! - подхватил Тришка. - Менять надо. Все и к чертовой матери! Надо народу показать лицом новые идеи и новые ценности. А начинать следует с названий. Вот мы уже переименовали и Водоканал, и Горгаз, и роддом, и много чего еще - все совершенно по-другому заработало. На очереди городская Дума, мусоросжигательный завод, кладбище и все бани. И для вас название придумали. Ну-ка давайте сюда бумагу - буду указ писать. - Усаживаясь за стол, гог щелкнул пальцем.
Хрипунов быстренько подал ему несколько листов бумаги и шариковую ручку.
- Э-э... - произнес в задумчивости Тришка. - Итак... Сиим числом повелеваю переименовать Управление Внутренних Дел в... - здесь он опять замялся и обратился за помощью к Маркинштейну: - Яков Иванович, чего, по нашему мнению, не хватает нашей милиции? Наиболее остро чего не хватает: пистолетов с пулями, наручников или автомобилей?
- Честности им не хватает. Честности и совести, - ответила голова.
- Точно! - Гог наклонился над листом и начал писать, диктуя сам себе: - ... переименовать в Чесную Милицию. Сократить штат до разумных пределов и назначить зарплату в менликах по двадцать менликов каждому чесному милиционеру в неделю.
Он писал еще что-то, напевая себе под нос:
Вихри враждебные веют над нами,
Темные силы нас злобно гнетут.
В бой роковой мы вступили с врагами,
Нас еще судьбы безвестные ждут...
Потом схватил другой лист и начал выводить какой-то сомнительный документ на нем.
- В слове «честная» вы пропустили букву «т», - вежливо заметил Хрипунов, ознакомлявшийся с первым указом.
- Ничего я не пропустил. Эту букву вашему Управлению еще заслужить надо. Пока пусть будет так. - Набросав еще несколько строк и поставив ладошкой печати, гог встал, поднял со стула бейсболку и напялил ее, оставляя торчать левое ухо. - Пора нам, величайший, - сказал он магистру. - Уж слишком до хрена свершений нас сегодня ожидает, а мы даже не обедали.
- Свершений сегодня много на нашу душу, - согласился Хельтавар. - Пойдем мы, Василий Михайлович, а то надобно и честь знать.
- Я провожу вас. Сейчас. - Хрипунов сложил документы, написанные и утвержденные гогом. Точно он сам не знал, рад ли уходу беспокойных гостей или ему больше хотелось оставаться под их опекой и подробнее разузнать, чем лично для него обернется эта треклятая революция. - А голова! - спохватился подполковник, когда Тришка уже открыл дверь в приемную.
- Чего «голова»? Нормальная голова. Умная получилась. Если всем вашим сотрудникам приладить такие, то в городе мигом наступит сплошной порядок, - ответил Тришка.
- Так, конечно, - вынужден был согласиться Хрипунов, - но как она выключается?
- За ухо дернешь. За левое, Михалыч. Смотри, только за левое и цепочку не оборви! - предупредил гог. - За нос включается, за ухо выключается. Все просто как в китайском звездолете.
- У нас к вам, Василий Михайлович, просьба маленькая, - сказал Хельтавар, когда они спустились на первый этаж и почти дошли до дежурной части. - К всеобщему несчастью, в городе нашем проживает некий Артем Семин. Надобно отыскать его.
- Артем Семин, Семин Артем, - негромко повторил подполковник, чтобы лучше отложилось в памяти. - А отчество, возраст, еще какие-нибудь установочные данные имеются?
- Увы, знаем только имя и фамилию - остальное скрыто вражескими силами, - ответил дейф, проходя мимо прапорщика с автоматом.
- Плохо, что других данных нет. С таким именем и фамилией, возможно, будет с десяток граждан. Но будем искать. Сейчас же распоряжусь, - пообещал Василий Михайлович, понимая, что к поручению магистра нужно отнестись предельно серьезно. - А он что, преступник? Под каким предлогом брать?
- О, он закоренелый преступник! Бандюган отъявленный, террорист, сатанист и конченый отморозок! - сообщил Тришка. - Вы его по всем ментовским правилам берите: дубинками по ребрам, кулаками в морду и обматерить не забудьте. Как схватите, сообщите голове нашего революционного соратника. Все, счастливо оставаться, - гог, сняв бейсболку, сделал шутовской реверанс и направился к выходу.

5

Артем Семин, разумеется, не знал, что он закоренелый преступник, террорист, сатанист и конченый отморозок. Сидел он тихо на кухне в обществе честного рыцаря Каспера Скальпа и обычной ведьмочки Ларсы Вей-Расты и размышлял с ними, как разыскать магистра Хельтавара и его сотоварища Тришку. В размышлениях своих они пришли к выводу, что найти их все-таки можно, и, скорее всего, не будет это большой проблемой, ведь ни гог, ни дейф нигде не затаились, а разгуливают по городу и даже смеют светиться на телевидении. А вот совладать с ними, да без поддержки магистров Заставы, по мнению Ларсы и Каспера, было никак нельзя.
- Что толку, - говорил первый рыцарь, подергивая кончик колпака, - найдем мы их где-нибудь в укромном месте, и тут же наступят последние минуты наших жизней, ге таких уж дешевых, кстати. Я не трус, госпожа Вей-Раста - сама знаешь, что не щадил себя Каспер Скальп в самых суровых передрягах - но из чистого любопытства голову складывать не хочу.
- Но сидеть здесь и ничегошеньки не делать тоже не выход, - отвечала Ларса, все больше сердившаяся на захлопнувшийся портал и ситуацию, в которой они оказались. - Нужно хотя бы определить, где устроились дейфы. Взять их, конечно, мы не сможем, но мы обязаны их найти, узнать в точности, что они здесь творят, и дальше уже как учили - по обстановке. А там, может быть, придет помошь с Заставы. Может, Валенкир о нас разволнуется и явится сюда.
- Хе-хе, Валенок тебе явится! - Каспер выронил колпак и скривил губы. - Не смеши меня, девочка. Скорее дейфы ударятся в добродетель, чем Валенок вспомнит о нас, несчастных. Ладно, сидеть здесь действительно больше нечего, - он поднял с пола бутылку из-под водки, страдальчески заглянул в нее и сказал: - Идемте, по городу пройдемся. Посмотрим, что там за непреодолимая преграда образовалась. Заодно, может, узнаем чего про дейфов.
- Идемте, - отозвался Семин. - Только ты, господин Скальп, выглядишь похуже любого дейфа. Если народ тебя такого на улице увидит, то случится массовая паника. Давай, шагай за мной бриться и мыться. И одежонку я тебе подберу из своей ношеной.
Артем бодро встал и, поманив рыцаря за собой, направился в ванную. Пока Каспер осваивал бритвенную систему «Жиллетт», эксперт-оценщик рылся в шифоньере, выискивая что-нибудь этакое, чего было не жалко пожертвовать другу. Нашел он для него весьма потертые джинсы, клетчатую рубашку с оторванным карманом и, чтобы хоть отчасти прикрыть гоблинское личико господина Скальпа, дачную панаму любимой тещи. Джинсы пришлось укоротить почти по колени и забрать широким потрескавшимся ремнем. Рукава рубашки тоже подлежали обрезанию, что незамедлительно выполнил Артем при помощи кухонного ножа. А панама... с панамой не пришлось ничего делать - она вполне гармонировала с синим сливоподобным носом и помятыми щеками.
Через полчаса побритый и приодетый Каспер выглядел сносно и вполне мог сойти за бомжа-недоростка с городской свалки. Вей-Раста тоже не сидела сложа руки: она успела сделать что-то со своей прической и обновить цвет кожи. Теперь молочную белизну ведьмочки крепко разбавил румянец, особенно заметный на лице. И вся она пылала здоровьем и восхитительной свежестью, от нее веяло какими-то нестерпимо-манящими флюидами, чего Семин выдержать не сумел и прижал волшебницу к стенке в коридоре.
- Госпожа Ларса, что ты делаешь со мной! - прошептал он, едва справляясь с желанием расцеловать Стража с головы до ног.
- Я ничего не делаю. Стою тут мирно, - оправдалась Вей-Раста, стараясь развести его неугомонные руки. - А вот ты делаешь. Прическу мне портишь! Пусти, а то посинею сейчас!
После этой угрозы Артем ее отпустил. К тому времени Каспер Скальп с помощью полиэтиленового пакета закончил с маскировкой меча, прикрепленного к ремню. Все трое они вышли на лестничную площадку и спустились вниз.
На улице было жарко, как обычно бывает жарко летом в южном городе в два часа дня. Только небо казалось мутным с сизым оттенком, будто закрывало его грязное стекло. И вокруг солнца мерещился бледно-красный ореол.
До трамвайной остановки было недалеко, и прохожих встретилось мало, народ прятался от жары дома, оттягивался на дачах, пляже или в парках. Из тех немногих - несколько мальчишек с собакой, женщины возле магазина и старушки, болтавшие в тени, - что стали свидетелями передвижения Стражей к трамвайным путям, лишь огромный черный пес проявил к чужакам нездоровый интерес. Он рычал и тянул поводок, ведомый желанием вцепиться в ляжку безобразному коротышке.
- Фу, Амур! - покрикивал на него мальчишка-хозяин. - Фу! Дяденька просто дурак и пьяница. Не лезь к нему, а то заболеешь чем-нибудь.
Каспер озирался и корчил псу рожицы, которые вполне могли довести собаку до инфаркта.
- Поедем до вокзала, - сказал Семин, когда из-за поворота показался трамвай, - а там такси возьмем и до вашей волшебной границы. Таксист должен знать, где она находится - таксисты всегда все знают.
Когда трамвай подошел, несколько пассажиров почему-то не пожелали заходить в двери за рыцарем Черепа и Розы с его друзьями. И на последней площадке трамвая, вблизи Каспера стало как-то подозрительно тихо, пусто. Народ столпился у третьей двери и с недобрым вниманием поглядывал на бомжа-недоростка, гадая, что за нездоровые гены воспроизвели такое личико и что рядом с ним делают культурный с виду молодой человек и дама приятной наружности. Даже отважный кондуктор, навязывавший билеты по всему салону, к господину Скальпу не решился приставать.
В ларьке возле кафе Семин купил бутылку кока-колы, три брикета мороженого и повел друзей к стоянке такси.
- Это что такое? - удивлялся Каспер, сковыривая разноцветную обертку с пломбира.
- Это, друг, мороженое, - объяснял Артем Степанович, - один из вкуснейших продуктов нашей цивилизации. Спасает от жары, повышает количество сахара в крови и холестерина в сосудах. В больших количествах приводит к простудным заболеваниям или полному обморожению.
После этих слов первый рыцарь ел пломбир не столько с удовольствием, сколько с опаской и вторую порцию не попросил. Насмешливые взгляды прохожих в свою сторону Каспер пресекал на корню - тоже взирал на глумителей из-под опущенных бровей, вытаращив глаза и скривив набок рот. Как правило, этого хватало, чтобы шутники смущались и спешили ретироваться.

Предыдущая страница 14 Следующая страница


15 Александр Маслов

- Ух ты, смотрите! - Не доходя до стоянки такси Семин приметил рогатого осла с повозкой, которую обступили любопытные. - Вот это животина! Тоже волшебство, госпожа Ларса? Клянусь, прежде у нас таких лошадок не водилось!
- Маркабцы, - отозвалась Вей-Раста, сворачивая к зданию вокзала. - Быстренько они. Уже сюда добрались!
- Маркабцы - это лошаденка с рогами? - глазея на суету возле повозки, переспросил Артем.
- Не, лошаденка эта - чисто тягловое средство. А маркабец вон тот. - Скальп указал на бородатого мужчину, достававшего из повозки плетеную корзину.
- Подержи, Тёмочка, - попросила Вей-Раста, протягивая ему съеденный наполовину пломбир. - Сейчас, одну маленькую минутку.
Ларса открыла сумку и достала палочку с красным кристаллом на конце. Сделав несколько решительных шагов к торговцу из Маркабии, она остановилась и прошептала какую-то абракадабру, после чего взмахнула палочкой, словно термометром, в котором требовалось сбить ртутный столбик. Тут же кристалл вспыхнул сердитым огнем, и полупрозрачная струя потекла к повозке. Ослокозел вдруг встал на дыбы, издал громкое блеяние и рванул через площадь, таща за собой весь скарб торговца. Толпа в ужасе разбегалась. С повозки падали, разбивались ящики и корзины, рассыпаясь по асфальту пучками иноземной травы, диковинными овощами и фруктами.
- Ай-я-яй! Ай-я-яй! - причитал маркабец, то хватаясь за голову, то воздевая к небу руки.
- Именем Закона и Порядка во Вселенной! - воскликнула Вей-Раста, подбежав к иноземцу, пригрозила костяной палочкой и гневно бросила: - Чтобы я тебя здесь больше не видела!
- Пшел! Пшел отсюда! - подтвердил Каспер, возникнув рядом с ведьмочкой. - Маклак недорезанный! Ишь, жулье! - Скальп вырвал у него полиэтиленовый пакет с выручкой и для убедительности отпустил смачного пинка.
- Беззаконие! Преступными методами работаете! - завизжал иноземец, спотыкаясь через бордюр и прыгая на клумбу. В этот момент ему на глаза попались два милиционера из линейного отдела. Он, мигом сообразив, что люди в форме могут оказаться на его стороне, призвал: - Милиция! Разбой ой-е-е-ей творится! Средь бела дня ой-е-ей разбой! Грабят и унижают прилюдно!
- Беззаконие - твое проникновение без ведома Верховных. Беззаконие - использовать неучтенные порталы и торговать втридорога сомнительными товарами. Беззаконие... - Вей-Раста перечисляла что-то еще, вместо чудотворной палочки размахивая теперь грамотой Эвеха Варра.
- Незаконник, да? - поинтересовался Артем у первого рыцаря.
- Хуже того, - откликнулся Скальп, прибирая пакет с деньгами за пояс, - отъявленный приспешник дейфов.
- Ах ты мурло бородатое! - возмутился Артем погромче, чтобы было слышно приближавшимся милиционерам. - Пакости нам делать прибыл! Сеять злое колдовство! Сейчас тебя на пятнадцать суток, а там и пожизненное дадут! Товарищ прапорщик! - обратился было он к блюстителю порядка, но маркабец заорал на всю площадь, притопывая ногами:
- Вот ограбили меня! Этот вот! - Он указал на Каспера Скальпа. - А эта меня вовсе разорила! Весь товар испортила! Люди, скажите, как было! Люди-и-и! - обратился он к толпе, которая прирастала, как тесто на дрожжах.
- Да, выхватил он у него денежки! - подтвердил мужчина в белой рубашке. - И ударил ногой. Урод еще!
- Напали они. Мы покупали хе и вилики, даже деньги заплатили. Менликами рассчитались! А эти вмешались, и начался беспорядок, - сообщила тоненьким голосом девица в оранжевом топике.
- Вы по разрешению Революционного Совета торговали? - осведомился прапорщик.
- О, да! О, да! - воскликнул иноземец. - Как же без этого! Мы с милостивого дозволения самого Триши! Сказал: «Торгуйте себе на радость и людям на здоровье».
- Понятно. - Прапорщик кивнул и подал рукой знак сержанту, который тут же стал позади Семина и Каспера Скальпа. - Дискриминация по отношению к нашим гостям-маркабцам будет строго пресекаться, - проговорил милиционер. - Пройдемте в отделение.
- Во имя Закона и Порядка во Вселенной! Мы - Стражи Перекрестка! - вскричал ошарашенный Семин и потянулся к свитку, который держала Вей-Раста. - Госпожа Ларса, покажите им документ!
- Что за стражи перекрестка, гаишники, что ли? - Прапорщик поднял пальцем козырек фуражки.
- Мы с межмировой Заставы и представляем здесь порядки посерьезнее, чем ваш брат, - важно сказал Артем. - Ларса, ну покажи им документ!
- За мной в отделение! - Сержант хмуро положил руку на плечо Каспера.
- Э, я тебе сейчас сделаю отделение! Будешь у меня по частям разделан, отдельнее не придумаешь! - Скальп вывернулся, разорвав полиэтиленовый пакет, выхватил меч.
При виде рыцарского клинка, направленного в его живот, милиционер опешил. Фуражка его приподнялась на вставших дыбом волосах. В этот момент прапорщик выхватил пистолет и щелкнул затвором. Стрелять он, наверное, не собирался, просто хотел призвать бунтующих к порядку, но Вей-Раста расценила его действия как угрозу жизни и здоровью Стражей и применила волшебство. Неведомая сила оторвала милиционера от тротуара и разлучила в воздухе с табельным оружием. Сам он, дрыгая ногами, поднялся и завис над ларьком с надписью «Пицца, пончики, пирожки», а пистолет шлепнулся на газон. Пока прапорщик кувыркался в трех метрах над землей, сержант осознал, что в дело вступили нечистые силы, издал жалобный вопль и бросился к зданию вокзала, чтобы призвать на помощь коллег из Отдела. Бежать ему было недалеко. Перевернув по пути мусорную корзину и чертыхнувшись, он устремился к стеклянным дверям соседнего здания.
Каспер тоже не стоял сложа руки. Он смекнул, что сиротливо лежавший на газоне пистолет может быть полезен друзьям и ему самому, хотя бы для той же стрельбы по крокодильчикам. Пока Вей-Раста безуспешно пыталась наложить на торговца заклинание возвращения, он подскочил к милицейскому оружию и собрался прикарманить его.
- Не смейте этого делать, господин Скальп! - предупредил Семин. - У нас на этот счет суровые законы! Вообще, бежим отсюда! - Увидев целый взвод милиционеров, высыпавших из Отдела, он дернул ведьмочку за руку. - Скорее! Хрен с этим маркабцем!
- Я только пульки повыковыриваю, - отозвался Каспер. Благодаря урокам капитана Лыкова, пользоваться ПМ рыцарь кое-как умел, и лихо выщелкнул магазин из рукоятки.
- Хрен с пульками! - заорал Артем, толкая его к стоянке такси. - Сейчас этих пулек в каждом из нас по ведру будет! Скорее!
Семин был почти прав: гомон толпы заглушили частые выстрелы. Стражи порядка, точно орава пьяных ковбоев, выскочивших из салуна, стреляли в воздух. Пока в воздух, но уже пролилась первая кровь - жертвой шальной пули пал пролетавший голубь. Свалился он на плечо капитану, и кровь птицы мира обагрила милицейские звезды. У Артема Степановича возникло предчувствие, что от предупредительных выстрелов до стрельбы на поражение осталось совсем немного.
- Сюда! - крикнул Артем, увлекая Ларсу между газетным киоском и пивным павильоном.
Каспер бежал следом, держа в кулаке трофейные патроны, прижимая к груди пакет с выручкой торговца и верный рыцарский меч. Панама спадала ему на глаза, закрывая обзор. По щекам стекал пот. Уже на проезжей части рыцарь случайно наступил на хе, выпавший из повозки маркабца, и растянулся на асфальте. Несколько мужчин, алчно собиравших иноземные плоды возле корзин и разбитых ящиков, хотели воспользоваться случаем и задержать коротыша до подхода милиции, но Вей-Раста вовремя обернулась.
- Назад, мальчики! - вскричала она.
В глазах Ларсы полыхнули опасные искры. Она взмахнула костяной палочкой, и хе, грудившиеся возле проломленного ящика, ожили, запрыгали малиновыми мячиками. Трещины на их боках, похожие на ротики, вдруг обзавелись зубами. Один такой колобок ловко подскочил к ближайшему расхитителю маркабских товаров и больно вцепился ему в ногу. Расхититель заорал, только не обычное «хе-хе-хе!», а благим матом. Другие хе запрыгали, покатились навстречу вооруженному отряду милиционеров. Было понятно, что веселые маленькие мячики не задержат надолго блюстителей порядка, которые были не на шутку рассержены и снова принялись нещадно палить в небо.
- Давай сюда, волшебная госпожа! - призвал Артем и открыл двери ближайшего такси. - Скорее, Каспер!
Едва рыцарь влез на заднее сиденье, Семин плюхнулся на переднее и бросил водителю:
- Шеф, гони!
- Не надо, ребята! Умоляю! У меня жена, дети! - воспротивился таксист, подняв руки и трясясь так бессовестно, что вибрация передалась всему автомобилю.
- Гони, гони! - настоял Скальп и махнул мечом возле его уха. - А то тебя по кусочкам жинке передадут.
Речь Каспера оказалась вполне убедительной - машина зарычала и сорвалась с места до того, как самые быстроногие милиционеры успели добежать до стоянки.
Где-то сзади раздалось: «бум! бум! бум!», от фонарного столба срикошетила пуля, но желтая «Волга» уже выехала с вокзальной площади, перелетела через трамвайные рельсы и неслась к крутому спуску улицы Парковой.
- На Первомайской налево, - распорядился Семин, торопливо соображая, куда податься теперь: по какой-нибудь неприметной дороге за город или домой, рискуя привести за собой хвост из нескольких экипажей ДПС. - И жми, жми, брат! Сейчас мы тут все повязаны. Мы как бы в одной упряжке. Если поймают, и тебе проблем не избежать.
Таксист, стиснув зубы, молчал и жал на педаль акселератора, нервно вцепившись в руль. Душа его была готова разъединиться с телом и упорхнуть подальше от этого жуткого беспредела.
- Как быстро едем! - восхищался Каспер, поглядывая на мелькавшие за стеклом деревья и домики за неровными заборами. - Это тебе не за лошаками в скрипящей повозке ездить. - Он легонько толкнул Вей-Расту. - Говорил тебе - их мир чудесен. Много в нем такого... - Рыцарь ненадолго замолчал, подбирая слова. - В общем, до хрена чего в нем много. Не просто так же сюда дейфы нагрянули. И маркабцы не просто так - эти аферюги всегда чуют, где можно поживиться.
Убрав меч, он раскрыл горловину пакета и приблизительно прикинул, сколько денег успел заработать маркабец. Денег, по мнению Каспера, было много - штук триста бумажек разной величины и цвета. И если рыцарь приблизительно представлял, что можно купить на менлики или чилдрики, то рубли для него оказались валютой весьма загадочной, примерно такой, как для гражданина России были кины Папуа.
- Господин Артемон, - вежливо обратился он, помахивая тысячерублевой купюрой. - А за это что можно купить?
- Как тебе сказать... нормально можно купить, - отозвался Семин. - Я за месяц таких всего штук пятнадцать зарабатывал. Но это в прошлом. Теперь, как ты обещал, получаю только моральным удовлетворением. И у меня его уже полные штаны.
Ответ Артемона не удовлетворил рыцаря, и он попытался уточнить:
- Ну на бутылку водки с сосисками хватит?
- Хватит. Даже на три хватит. И на три кило сосисок, - безрадостно сообщил эксперт-оценщик.
Сейчас его занимали другие проблемы: он и его друзья оказались вне закона. С заметной внешностью Вей-Расты и Каспера в маленьком городе было спрятаться невозможно. Даже если им удастся уйти от преследования, организованного рассерженными милиционерами, то таксист при первой возможности сообщит по рации, где он высадил беглецов, куда они направляются, приметы, разговоры и все, все, все. Артем подумал, что где-нибудь за углом следует отпустить такси, переждать минут пять - десять, затем взять другую машину и поехать к Сашке. Так они могли обезопасить себя на некоторое время, возможно, получить дельный совет от Буркова. Еще можно было выехать за город и добраться пешком до тещиной дачи. Или просто вернуться домой и сидеть там тихо-тихо, изредка выглядывая в окошко. Пока он мозговал над этим, такси проскочило светофор и поворот к Транзитной.
- Давай прямо, - решил Семин, подставляя разгоряченную голову ветерку, туго бившему в щель между дверью и опущенным стеклом. - Все время прямо, а там налево, через мост и по дороге к Садовому.
Размышляя над тяжестью собственного положения, Артем не знал, что дела его обстоят значительно хуже. Ему было неизвестно, что подполковник Хрипунов, весьма озаботившись наказом от Хельтавара и Тришки, бросил на поиски некого Артема Семина лучших специалистов Управления. И их труды очень скоро дали результат: было установлено, что Семиных Артемов в городе Пятигорске и близлежащих населенных пунктах проживает трое. Один из них уже с месяц был в командировке, другой пребывал в крайне старческом возрасте и выходил из собственной квартиры на костылях и лишь с помощью жены. А вот третий, Семин Артем Степанович, действительно представлял интерес: на него недавно поступала очень странная жалоба от гражданки Фоминой Анны Сергеевны. Капитан Лыков, ушедший проверять заявленный адрес, не вернулся ни домой, ни следующим утром на службу. Да и сам этот Артем Степанович не появлялся последнее время на работе. Иначе говоря, темная личность Артема Степановича мигом заинтересовала сотрудников УЧМ и к пятнадцати часам, после сурового разговора с Хрипуновым, они уже не сомневались, что разыскиваемый есть отъявленный бандюган, террорист, сатанист и конченый отморозок - ровно то, что про него сообщил уважаемый революционер Тришка.
- Тёмочка, ты не забыл, что мы собирались посмотреть на волшебную границу? - напомнила Вей-Раста, кладя ему руку на плечо.
- Туда и едем. Как я понял, она окружает город со всех сторон, - отозвался Артем и обратился к водителю: - Скажи, друг, ты слышал что-нибудь об этой непреодолимой границе, что с утра появилась?
- Весь город о ней говорит, - хмуро сказал водитель.
Чуть сбросив скорость на повороте, он повел машину к мосту через Подкумок. Такси сильно тряхнуло на выбоине, но колеса снова схватили асфальт, машина выровнялась, едва не коснувшись боком бетонных блоков.
- Я сам видел, когда пассажиров в аэропорт вез, - продолжил таксист. - Курортники перепугались чего у нас творится, спешили на самолет, но так никуда и не улетели. Проехать там никак нельзя. И нигде из города выехать невозможно. Уж знаю - многие по-всякому пытались. - От страха он стал словоохотлив и потянулся за сигаретой. - По всяким дорогам: и по шоссейным, и по проселочным, и по ямам, и колдобинам. И пешком пройти нельзя. Будто колдовской круг кто-то прочертил. Мы теперь как в консервной банке. Мы кильки, и сдается мне, скоро нас кто-то съест.
- Дейфы вас съедят, - хрипло сообщил Каспер Скальп. - Съедят, а косточки маркабцам оставят, у которых вы все по дурости покупаете.
- Впереди гаишники, - сообщил таксист, заметив белую с синими полосами «семерку» на обочине.
- Езжай тише, как ни в чем не бывало, - посоветовал Семин. Сердце его заколотилось сильнее, чем при заварухе на вокзальной площади.
- Один в бронежилете с автоматом. Ждут кого-то, - недобрым голосом продолжал извещать таксист. - Не вас ли?
- Ты езжай давай аккуратно. И сразу поворачивай на хутор, - пробурчал Артем. - А ты, Каспер, пригнись. Если твою рожу заметят, то точно остановят или с перепуга начнут стрелять.
Хотя «Волга» шла быстро, около семидесяти километров в час, казалось, что пост блюстителей порядка приближается медленно, очень медленно. Семин изо всех сил старался натянуть на лицо улыбку и принять безмятежный вид. Вей-Расте этого не требовалось: она, приникнув лбом к стеклу, разглядывала богатые усадьбы городской окраины и на всякий случай вертела в руках палочку заклятий. А таксист тем временем натужно размышлял, как лучше ему поступить: проехать, не выдавая опасных пассажиров, или резко повернуть влево возле патрульной машины и нажать на тормоза. И то и другое было рискованным. В первом случае неизвестно, как эти странные люди или, вообще, нелюди, обойдутся с ним, когда он их отвезет к нужному месту. А во втором, неизвестно, к каким последствиям приведет их столкновение с гаишниками, ведь может получиться так, что автоматная очередь не пощадит и его.
Подъезжая к патрульной машине, таксист притормозил еще. Казалось, «Волга» съедет на обочину и остановится. Но этого не случилось, неторопливо она продолжала двигаться к бело-синей «семерке» с мигалками.
- Езжай дальше! - проскрипел Семин, то злобно поглядывая на водителя, то косясь на гаишников. - Клянусь, Каспер Скальп тебе этого не простит. Проткнет сейчас вместе с сиденьем.
Вей-Раста была по-прежнему спокойна и даже, улыбаясь, помахала постовому, возя ладонью по стеклу. Первый рыцарь тоже не удержался и с собачьей ухмылочкой высунулся из-за ее плеча.
Глядя с умилением, автоматчик-сержант хотел помахать рукой в ответ, однако в «семерке» заработала рация. База передавала срочное сообщение, и милиционеру пришлось отвлечься от прекрасной дамы на заднем сиденье такси и уродливой физиономии за ее плечом.
- Налево и гони! - распорядился Семин, резко повернувшись к водителю. - Ты нас подставить хотел? Айя-я! Сдать подлейшим образом!
- Что вы! И в мыслях не было! - Таксист нервно затрясся и придавил педаль акселератора.
Оглянувшись, Артем увидел, как постовой автоматчик что-то кричит своему сотоварищу, при этом указывает на уходящее такси. Наблюдать за дальнейшими действиями стражей порядка у Артема не было возможности - такси уже свернуло на дорогу к хутору Садовому. С двух сторон потянулись кусты и деревья. Дорога круто забирала в гору, по правую сторону начинались первые дома маленького цыганского поселка, слева тянулись поля.
- На развилке еще раз налево! - грубо бросил Семин, испытывая дурное предчувствие. - В Садовый не поедем. И быстрее! Жми давай!
Предчувствие Артема Степановича было очень своевременным и правильным: бело-синяя «семерка» с мигалками, получив по рации информацию о розыске автомобиля «Волга» желтого цвета с госномером «Е 514 ОЕ», быстренько тронулась с места. Оглашая пригородную тишину воем сирены, она спешила за такси, увозящим милую с виду дамочку, молодого мужчину и коротыша с безобразным лицом.
На исходе подъема, где дорога изгибалась к лощине с длинным озерком, Семин оглянулся еще раз и увидел, что автомобиль с мигалками проскочил развилку и последовал к хутору. Но то, что милиционеры тоже заметили такси и скоро развернулись, чтобы продолжить преследование, Семин видеть не мог.
Минут десять «Волга» летела вперед, подпрыгивая на ухабах и оставляя длинный пыльный шлейф. Каспер и Вей-Раста с интересом разглядывали пейзаж за стеклом: широкие поля пшеницы, кудрявые лесополосы и горы, встававшие впереди и слева. Семин все мучился вопросом: «Что делать дальше?» Если рассказы о необъяснимой границе, окружившей город, правдивы, то скоро машина должна достигнуть ее. А дальше тупик - поворачивать назад или стучаться башкой в этот непреодолимый заслон, как делали некоторые неверующие в очевидное.
- Вот вам граница, - нервно сказал таксист, кивая вперед и сбрасывая скорость.
Артем, за ним Ларса и господин Скальп увидели мутноватую полосу, преграждавшую путь и тянувшуюся по полям, по склонам холмов, куда хватало глаз. По ту сторону предела на дороге стояли трактор с повозкой и «Нива». Несколько человек рассуждали о чем-то в жидкой тени деревца.
Такси, почти уткнувшись бампером в дымчатую преграду, остановилось.
- Ребята, дорогие, отпустите меня. Очень прошу! Жена, дети дома ждут! - снова запричитал водитель.
- Это мы еще посмотрим. Поглядим, что с тобой делать, - сказал рыцарь Черепа и Розы, с пакетом в обнимку покидая машину.
Ведьмочка тоже поспешно вылезла. И Семин открыл дверь. Некоторое время он рассматривал волшебную преграду, в которой на первый взгляд было мало необычного, и слушал суждения Каспера и Вей-Расты. Волшебница говорила какие-то непонятные слова, двигалась вдоль границы, вытянув вперед руки, словно в поисках невидимой двери в нелепой для жаркого дня туманной полосе. Господин Скальп вышагивал рядом и не обращал внимания на людей с той стороны, хотя их весьма всполошила и раззадорила его внешность.
- Ну что тут? - Семин не выдержал, покинув машину, присоединился к Стражам.
- А, - рыцарь махнул рукой, - обычное волшебство. Самое заурядное. Я такого видел раз сто пятьдесят. Может, и больше. Еще интереснее видел...
- Не ври, - оборвала его Вей-Раста. - Волшебство это очень необычное. Не представляю, какие силы они привлекли, что эта граница захватила такие огромные пространства. Некоторые магистры Заставы тоже умеют делать похожие преграды, но не такой сумасшедшей протяженности. У меня в голове не помещается, как это устроено! - призналась ведьмочка и снова извлекла из сумки костяную палочку. - Конечно, это дело дейфов. И одна из причин - их ночной ритуал. Наверное, границу составляют...
Она недоговорила - «Волга» зарычала и резво дала задний ход. Отъехав метров на пятьдесят, машина развернулась и, поднимая густые клубы пыли, понеслась по дороге к Пятигорску.
- Ах, зараза! - только и успел сказать Семин. - Кинул нас как Колобок глупых родителей! Назад придется пешком. Хотя... - Присмотревшись, он увидел, что навстречу «Волге» движется другая машина.
- Да, нехорошо это, - согласился Каслер, убирая меч в ножны. - Не дружественно. А я ему еще хотел денег дать!
- Боюсь, назад мы не пешком пойдем... Повезут нас с музыкой. - Артем уже разглядел, что машина, приближавшаяся к ним, имела синие полосы по белым бокам и мигалки на крыше. Услышал завывание сирены.
- Плохо ты о нас думаешь, Артемон. Пусть едут - мы им покажем, чего стоят Стражи. - Рыцарю снова пришлось обнажить клинок и затолкать пакет с деньгами под рубашку.
Ларса лишь бросила короткий взгляд на приближавшуюся «семерку» и продолжила расхаживать вдоль границы, помахивая своей палочкой и шепотом рассуждая о чем-то.
Машина с мигалками не доехала до туманной полосы метров тридцать. Резко остановилась. Из нее выскочили два милиционера. Один, прячась за распахнутой дверью, привел в боевое положение автомат. Другой выхватил пистолет и заорал так, что на какой-то момент перестало быть слышно сирену:
- Руки вверх! Лицом на землю!
- Чего? - не понял Каспер.
- Они предлагают нам лечь, - объяснил Семин, поднимая руки и потихоньку пятясь назад.
- Эй, свиномордый, руки в гору, рожей в землю! - теряя терпение, крикнул сержант с пистолетом. - И вы, гражданка! - вежливее обратился он к Вей-Расте. - Хватит там ручками махать. Просто их поднимите.
- Это кого он назвал свиномордым? - озираясь, спросил Скальп. У рыцаря возникло нехорошее подозрение, что оскорбили именно его.
- Ну... не знаю... - уклончиво ответил Семин. - Наверное, кого-то из нас. Тебя, скорее всего.
- Меня?! - Лицо первого рыцаря стало багровым, и нос отчего-то повернулся набок. - Ну-ка иди сюда! Сюда, гнусный бздун! - заорал он, подняв меч. - Сейчас узнаем, у кого из нас морда ровнее!
Милиционеры в первый момент растерялись от вопля и гнева коротыша. Опустили оружие и изумленно уставились на Каспера, вспарывающего воздух здоровенным клинком.
- Мальчики! - подала голос Ларса. - Не надо ругаться. Она закончила колдовать костяной палочкой, убрала ее в сумку и потянула Семина за рукав. - Сюда, Тёмочка. Каспер, ступай за мной!
Семин попятился за Вей-Растой, при этом оставаясь лицом к блюстителям порядка и не сводя глаз с их оружия.
- Эй, куда вы! Стоять! - закричал сержант, снова поднимая автомат.
Другой милиционер хлопнул дверью автомобиля и бросился к преступникам, проходящим сквозь непреодолимый рубеж.
- Пока! До лучших встреч! - ведьмочка, пропустив Семина и Каспера, все еще горящего яростью, помахала экипажу «семерки» рукой. Сделала шаг, и дымчатая полоса сомкнулась за ней, будто вода за прыгнувшей рыбой.
Первый милиционер добежал до границы и хотел шмыгнуть за Вей-Растой, но недобрая сила отшвырнула его назад - волшебная граница снова была на замке.
Тракторист, водитель пыльной «Нивы» и еще какие-то люди, с изумлением наблюдавшие происходящее, бросились к Ларсе с расспросами (они не сомневались, что брешь в полосе непреодолимого тумана проделала именно она). Ведьмочка отвечала им неохотно, зная, что они все равно ничего не поймут и не смогут повторить ее трюк.
- Так получилось, - говорила она. - Случайно. С помощью заклинаний и моего жезла. В общем, отстаньте, чудо вышло.

6

Тракторист Андрей Карпин, владелец «Нивы» Сергей Старостин и еще два пассажира оказались первыми в истории людьми, которые преодолели непроницаемую полусферу дейфов (если не считать троицы доблестных Стражей Перекрестка). Причем преодолели они ее вместе со своим автотранспортом и без заметных потерь - только повозка трактора застряла в пакостной дымке. Но Андрей Карпин не слишком расстроился: повозка-то принадлежала не ему, а акционерному обществу «Землянин». Преодоление, конечно, вышло не совсем простым. Сначала первопроходцам пришлось долго и слезно уговаривать Вей-Расту еще разок сделать дырку в чертовой преграде. Потом все они ехали полями, потом через сады, чтобы окончательно запутать следы и не оставить милиционерам никакой возможности найти их, потом через плохонький брод, пересекая великую русскую реку Подкумок. А потом ведьмочка вышла из «Нивы», помахала костяной палочкой, сказав пару ласковых слов, и мгновенно в непреодолимой преграде образовалась вполне конкретная дырка, куда легко въехала «Нива» и трактор с половиной прицепа. После успешного преодоления рубежа Серега Старостин довез Стражей до швейной фабрики, откуда они решили добираться до обители Семина пешком.
Однако беда заключалась не в утомительном путешествии, а несколько ином: опытные специалисты из УВД на КМВ, ныне УЧМ - Управления Чесной Милиции, направленные подполковником Хрипуновым, уже выдвинулись к дому, в котором проживал Артем Степанович, установили наблюдение за квартирой, опросили соседей. Особо ценную информацию они получили, конечно же, от ближайшей соседки Семина - Анны Сергеевны Фоминой. Старушка, обрадовавшись прибытию милиционеров, поведала им сущую правду, накипевшую на душе так, что отскрести ее было сложно даже могучему консилиуму психиатров. Рассказала она и о зверски замученном коте Ваське, и о краденом платьице, и сатанинских вечеринках в тридцать четвертой квартире. О карлике с мерзкой мордой и большим кровавым ножиком тоже рассказать не забыла. А когда Анна Сергеевна начала живописно вещать о звероптицем существе, выскочившем из квартиры Семина и имевшем наглость ползать по стене дома, словно человек-паук, они понимающе закивали головами. Может быть, прежде, в дореволюционное время кто-нибудь из милиционеров усомнился в психическом здоровье старушки, но сейчас не посмел усомниться никто. И кому бы в голову пришло не верить честнейшим сведениям, если в городе сплошь и рядом происходили дьявольские фокусы и крепко пахло волшебством?
Путь к жилищу Артема Степановича лежал через маленький рынок, примыкавший к трамвайной остановке. Там Каспер Скальп решил потратить часть средств из выручки маркабца. В первую очередь Скальп купил три бутылки водки и три килограмма сосисок - уж слишком упечатались в рыцарскую голову слова Семина. К важному приобретению добавил две курицы, пельмени, колбасу и французский сыр. Не удержался, вернулся к ларьку, торговавшему хмельными напитками, и взял еще две бутылки шампанского, рассуждая так: если Вей-Раста побрезгует сим шипящим питьем, то и самому сгодится ради забавы. Когда основные компоненты к ужину были уложены в пакеты, рыцарь пошел по торговым рядам, интересуясь ценами и тихонько наводя ужас на мирных торговцев. Ведьмочка и Семин скромно ждали его у газетного киоска, обсуждали события уходящего дня. Ждали они его долго, даже занервничали, вслушиваясь в ропот рынка и ожидая, что вот-вот дурные наклонности Каспера или его внешность взорвут рыночную идиллию лихим скандалом.
Однако скандала не случилось. Минут через десять Скальп появился со стороны кафе. На правом плече он нес обнаженный меч, на левом руку вусмерть пьяного субъекта. Причем субъект этот, исполнившись благодушия от знакомства с основателем ордена Черепа и Розы, голосил на весь рынок:
Вот кто-то с горочки спустился...
Зачем он в наш колхоз приехал,
Зачем нарушил наш покой?
И пританцовывал в такт, шлепая рваными сандалиями по асфальту.
- Эй, Артемон, Ларса! - воскликнул Скальп. - Знакомьтесь: господин Леха Воробьев! Леха Алексеевич, меж прочим! - важно подчеркнул рыцарь. - Он тоже с нами желает быть. Сейчас идем воспроизводить его в Стражи.
- Нет! - дружно возразили Вей-Раста и Артем.
- Ребята! - Господин Воробьев икнул, оставляя плечо Каспера, метнулся к Семину и Ларсе. - Какие вы чудесные! Чистые душой!
- И телом, - Семин, избегая рукопожатия, отступил за пакеты со съестными припасами.
- А вы какие прелестные! Ой, какие! - Леха Алексеевич ухватил Вей-Расту за ладошку и с аппетитом растекся по ней губами. - М-м, ангел мой!
- Отстань, пьянь нахальная, - Ларса, испуская какое-то волшебство, щелкнула его пальцем в лоб и сердито сказала Касперу: - Хватит с меня! Бери сумки, и марш отсюда! Где ты только успеваешь нажраться и друзей под стать себе отыскать?!
- Я только зашел рюмочку выпить, - оправдался Скальп. - Сюда вот, - он указал на двери кафе. - А господин Воробьев очень хороший человек. Редкой души! Ты не понимаешь, Вей-Раста. Не ценишь моих праведных стараний.
- Сумки в руки и за мной, - отрезала ведьмочка и подтолкнула Семина к выходу.
Господин Воробьев так и остался стоять в согнутом положении, целуя несуществующую руку и глядя куда-то в нирвану.
По лестнице Стражи спустились к детскому саду, вышли на Транзитную и обогнули крайнюю пятиэтажку. До подъезда, ведущего к известной квартире номер тридцать четыре, оставалась сотня шагов, когда Семин заметил две машины с милицейскими номерами и подозрительных людей, куривших возле беседки. Он тут же поделился опасениями с Вей-Растой:
- Не нравится мне это, госпожа Ларса. Люди те не нравятся. И обстановочка... не дружественная обстановочка. Будто нас поджидают с недобрыми намерениями.
- Это какие люди не нравятся? Эти, что ли? - Каспер Скальп положил сумки на тротуар и схватился за рукоять меча. - Те два гуся в туфельках? - Он указал острием клинка на куривших в тени мужчин. - Мне они тоже не нравятся. Морды уродские, глазки наглые. Сейчас разберусь. А вы сумки стерегите.
Первый рыцарь резво шагнул к беседке. Мужчины - а они, разумеется, были сотрудниками Чесной Милиции - учащенно запыхтели сигаретами и сделали вид, будто разглядывают нижнее белье, сохнувшее на лоджии.
- Каспер Скальп! Не смей к ним подходить! - остановила его Вей-Раста. - Нам нужно быть тихими и незаметными, а ты сам лезешь на скандал. Скорее идем отсюда.
Быстрым шагом Стражи прошли мимо машин с милицейскими номерами, взбежали по ступенькам, открыли дверь и влетели в пропахший кухонными ароматами подъезд. Тут же курившие возле беседки мужчины выхватили из-под одежды пистолеты, бросились к подъезду. Одновременно из-за угла на бешеной скорости выехал уазик и «Волга» с мигалками. Семин будто увидел это волосами на затылке, повернулся, вмиг оценив происходящее, крикнул:
- Скорее наверх! - Он нащупал в кармане ключи, схватив под руку ведьмочку, сделал три длинных шага по ступенькам.
- Бегите, трусишки, я сам с ними разделаюсь, - сказал Каспер Скальп. - Только сумки заберите. И осторожнее там, водку не разбейте.
- Хрена с два, товарищ рыцарь! - не согласился Семин, уцепив его за воротник и попытавшись потянуть за собой. - Меч убери. От твоей железки мало толку - у них пистолеты. Постреляют нас как крокодильчиков.
- Всем оставаться на местах! Оружие на пол! Лицом к стене! - раздался грубый голос сверху.
- Ой, как мне это надоело. - Вей-Раста ловко извлекла костяную палочку, взмахнула ей и произнесла три звучных слова.
Дверь в подъезд заволокло серой дымкой. Послышался громкий, неприятный треск. Из порожка и стен вдруг пробились червеобразные ростки, которые удлинялись, извивались, оплетая створки двери. Сотрудники УЧМ, бежавшие от беседки, и другие, выскочившие из машин, столпились у входа в подъезд, но войти они не могли. Один амбал в пропитанной потом рубашке усиленно пытался справиться с волшебным препятствием, ворчал при этом, краснел лицом и тянул на себя дверь, пока от его потуг не оторвалась ручка. Остальные нервно переговаривались и поглядывали сквозь стекло, быстро зараставшее волшебными побегами.
- Хе-хе-хе! Экая неудача, ребятки! - радовался Каспер. Паясничая, он размахивал мечом, пританцовывал и корчил веселые рожицы. Такие, что даже у самых невозмутимых милиционеров сдали нервы: кто-то, бледнея от ярости и размахивая кулаками, начал материться, а кто-то бросаться на двери, сотрясая их яростными ударами.
- А-ха-ха! - Первый рыцарь хлопал себя по животу и едва стоял на ногах от хохота.
Его бурное выражение радости прервал выстрел ПМ. Стреляли сверху, видимо, для острастки. Пуля взвизгнула, ударила в стену, брызнув штукатуркой. Следом раздался властный голос:

Предыдущая страница 15 Следующая страница


Стражи Перекрестка 16

- Оружие на пол, руки вверх! И без шуточек!
- Сейчас, - отозвалась Вей-Раста и подняла жезл заклинаний. - По моей команде бежим вверх, - предупредила она Семина и Скальпа. - Сразу вверх - у нас мало времени.
Взмахнув жезлом, ведьмочка выкрикнула пару слов, и вверх полетело плотное облако, искрившееся синей пылью.
- Бежим! - Ларса взяла Артема за руку и шагнула на ступеньки.
Каспер подхватил пакеты с провизией, поспешил за друзьями.
Сначала у Семина было нехорошее опасение, что ведьмочкино волшебство не подействует и они нарвутся на пули милиционеров, но Вей-Раста настойчиво волокла его за собой. Уже на втором лестничном марше стало ясно, что магия сработала. Во-первых, Семин не получил пулю в лоб. А во-вторых, почувствовал сильный озноб. Сначала Артем подумал, что озноб этот от страха, колющего тело маленькими ледяными иглами, однако через мгновение понял: выше было холодно, по-настоящему очень холодно. Настолько, что лестничная площадка покрылась изморозью. Антарктический или даже космический холод основательно ударил и по специалистам из Управления Чесной Милиции - все трое они лежали на полу, стуча зубами и трясясь, как эпилептики. Лютое волшебство свело их ноги и руки - не было никакой речи о том, чтобы пулять из пистолетов или как-то попытаться задержать беглецов.
Переступив через помощников Хрипунова, Стражи поспешили выше. На следующем лестничном марше они едва не столкнулись с Василием Дмитриевичем, который спускался выгуливать коричневого терьера.
- Туда не ходите, - предупредил Семин соседа. - Двери на улицу все равно закрыты. И холодно там, ой-е! - изображая, как там холодно, он обхватил себя руками и задрожал.
- Вы меня что, за дурака принимаете? - отозвался Василий Дмитриевич, с неприязнью оглядывая Семина и его ненормальных друзей. - Летом холодно ему! Пить надо меньше. - Он поморщился от крепкого перегара, которым разило от Каспера, спустился на несколько ступенек и добавил: - Не смейте больше петардами баловаться в подъезде. Как дети малые!
С этим наставлением он отпустил рвущуюся с поводка собаку и зашагал дальше. Терьер раньше хозяина сбежал на второй этаж, увидел милиционеров, поверженных морозным волшебством, и восторженно залаял.
- Иду, Фима. Не шуми, - откликнулся Василий Дмитриевич.
Фима, дожидаясь хозяина, обнюхал лежавших на полу мужчин, лизнул одного в белесый лоб, затем лизнул его пистолет. Мигом собачий язык примерз к вороненой стали. Терьер от неожиданности фыркнул и, когда уразумел, что язык его пойман коварной штуковиной, зашелся истерическим визгом. Василий Дмитриевич прямо-таки скатился на лестничную площадку, и взору его предстала очень ненормальная картина. Сначала он увидел двух покрытых изморозью мужиков, а за обмороженной парочкой Василию Дмитриевичу привиделось умопомрачительное зрелище: третий мужик, припорошенный инеем особо щедро, сжимал скрюченными пальцами пистолет и впихивал его Фимке в пасть. Дальше визг Василия Дмитриевича слился с визгом обиженного терьера. Сотрудники УЧМ потихоньку зашевелились. Кто-то, хватаясь за горло, закашлялся, кто-то стал на четвереньки. Милиционеры приходили в себя, оттаивая умом и телом, и постепенно вспоминая, зачем их сюда забросила нелегкая служба.
Семин тем временем впустил Стражей в квартиру, зашел сам и закрыл дверь на все запоры, включая толстую стальную задвижку и цепочку.
- Ларса, давай ставь варить сосиски, - сказал Каспер, едва войдя в коридор. - Давай, девочка, у тебя хорошо получается.
- Мама дорогая, какие сосиски! - возмутился Артем, перешагивая через пакеты с продуктами. - Мы еле живы остались! И это, ребятки, только начало - милиция просто так не отвяжется.
- Как какие сосиски?! Я что, зря их покупал? Сосиски, колбаски, курочки... - обиженно перечислял Скальп.
- Извини, - сердито ответил Семин, - но перекусить нам в ближайшее время не дадут. И, скорее всего, перекусывать мы будем баландой в зарешеченных камерах.
- Это почему еще? - недоумевал первый рыцарь, ковыряясь в сумке и проверяя, целы ли бутылки с напитками.
- А потому...
Артему не дал договорить громкий стук в дверь. Стук нагло повторился. Похоже, на этот раз стучали ногами.
- Семин, открывай! УЧМ! Глупо прятаться в твоем положении! - раздался нервный голос.
- Никого нет дома! Проваливайте! - крикнул в ответ Каспер Скальп, отвернулся от пакета и в свою очередь ударил ногой в дверь.
- А кто это там говорит? - послышалось с лестничной клетки.
На минутку наступила тишина. Лишь слышалось, как рыцарь сопит своим экзотичным синим носом.
- Кто это там говорит, если никого нет? - повторил нервный голос. - Может, с нами Матерь Божья разговаривает?
- Христофора Колумба мать разговаривает! Валите отсюда, пока я не вышел! - Являя свой крутой нрав, Каспер еще раз ударил ногой, сверху посыпалась штукатурка.
- Двери еще сломаешь, псих! - Семин взял рыцаря за воротник и отстранил его подальше от двери.
- Тише, тише нужно, - сказала Вей-Раста, расстегивая сумочку. - Отойдите, пожалуйста. Я наложу заклятия, и сюда никто не войдет.
- О, точно! Она это умеет. - Каспер поднял сумки и отступил к трюмо. - Однажды мы прятались от лахтонских мясоедов. В подвалы замка забежали, а они за нами. Хорошо - там дверь была. Старенькая, хлипкая, гнилая вся. Но Вей-Раста наколдовала на нее, и, ничего, полдня эта дверка сдерживала напор десятка огромных мясоедов.
Ларса достала коробочку с белым порошком, насыпала его на ладонь и сдула в сторону двери. Потом встряхнула небольшой пузырек и начала нашептывать волшебные слова.
- Один урод даже зубы поломал о заколдованные запоры, - продолжил Скальп, отступая к кухне. - Крепкие клыки и - хрясь! - так и остались на полу лежать. Другая мясоедина лапу вывихнула. Ой, сколько визгу было! А мы с хохоту покатывались и кукиши им крутили. Вот такие кукиши! - Коротыш старательно сложил пальцы и сунул фигуру под нос Семину. - Еще случай был, - с прежним оживлением продолжил рыцарь, - когда Вей-Раста разозлилась на магистра Гульку...
- Заткнись, Каспер Скальп, - вежливо попросила Ларса.
Делая последние штрихи колдовства, ведьмочка поводила ладонями по контуру двери. Голоса с лестничной площадки сразу стихли, словно вход в квартиру завалило ватой. В завершение Ларса сказала какое-то непереводимое слово и направилась за друзьями на кухню.
- С Гулькой она всегда ссорится, - выкладывая на стол колбасу, вещал первый рыцарь. - Не столько с ним, сколько с его чокнутыми подружками. Так и в тот раз, ведьмы эти по наущению Гульки накидали ей в компот дохлых тараканов. А Вей-Раста не любит тараканов в компоте. Просто на дух их не переносит. Только от их вида она начинает зеленеть и мучиться желудочной болью. А тараканы в земляничном компоте... сам понимаешь, что с ней было.
- Представляю, - кивнул Семин, хотя он совсем не представлял, почему земляничный компот с тараканами так неприятен для Вей-Расты, если она вчера пила более отвратительное зелье и не кривилась.
- По-хорошему прошу, Каспер Скальп, заткнись. - Ларса бросила несколько сосисок в кастрюльку и залила их запасенной водой из пятилитровой бутыли - из крана текла черная жидкость: не то нефть, не то лечебная грязь из озера Тамбукан.
- Так я же про тебя только доброе и светлое рассказываю, - оправдался рыцарь. - Практически героем тебя рисую. И не постороннему человеку, а боевому товарищу. В общем, плохо было нашей Ларсе, - продолжил он. - От злости она и есть, и спать перестала; затаилась, решила отомстить. Дождалась подходящего момента, когда ведьмы, Гулькины подружки, его в туалет понесли - сам же он без рук, без ног, ходить не умеет - дождалась и заперла их в тесном туалете, наложив на двери десяток хитрых заклятий. В тот же день мы отправились по заданию в Рейву, пробыли там шесть дней. А когда вернулись, Гулька со своими подружками еще в туалете сидит. И вся Застава его пытается вызволить. Десять магистров собрались у дверей нужника и совещаются, рассуждают с важным видом, как калеку наружу извлечь, поскольку он там уже начал задыхаться. Шумят, кричат, мудрые советы наперебой навязывают. Один умник предложил даже уменьшить магическим способом Гульку и вытащить его веревкой через отдушину. Другие говорили, что без пищи и воды он и так скоро усохнет, и если в отдушину не поместится, то в сортирное отверстие точно провалится без всякой посторонней помощи. Магистр Кекевриль от большого ума вообще предложил взяться всем за лопаты и подкоп делать. Не знаю, чем бы все закончилось, если бы Валенок Ларсу не задобрил. Смилостивилась она, сняла запоры и выпустила узников на свежий воздух.
- Н-да... занятная история, - согласился Семин.
Страхи его, что милиция вот-вот вломится в квартиру и нацепит на него наручники, чуть поубавились. Стуков и сердитых голосов по ту сторону двери больше не слышалось, и жизнь казалась тихой и светлой, как бывает под вечер субботы. От этого Артем утихомирился и лишь с аппетитом поглядывал на булькающие в кастрюльке сосиски и госпожу Ларсу, нарезавшую хлеб широкими рыхлыми ломтиками. Только успокоился Семин зря: сотрудники УЧМ уже связались по рации с начальником Управления. Доложили о случившемся, получили крепкий нагоняй и приказ: оставаться на месте, ждать подкрепление. В подкрепление, после недолгих переговоров Хрипунова с начальником УБОП, выдвинулось отделение СОБРа - ребята очень непростые, прежде наводившие конституционный порядок в Чечне, не раз бравшие укрепленные бандитские приюты, вышибавшие сейфовые двери, будто картонку, ломавшие кулаками кирпичи и головой стены. Еще положение Семина осложнялось тем, что это подразделение СОБРа возглавлял не кто иной, как подполковник Владимир Иванович Моргунов по прозвищу Добрый Пекарь. Несмотря на кроткое прозвище, этот человек был добрым только с виду. В душе он был сущим зверем, особо если душа его в силу служебных обстоятельств соприкасалась с преступниками и бандитскими отморозками.
Многое из них встрече с Добрым Пекарем предпочли бы высшую меру наказания еще до суда.

7

- В общем, не боись, - сказал Каспер Семину. - Никто сюда не сунется. А если сунется, то... жалко мне беднягу. - Первый рыцарь горько сморщился, словно узрев судьбу несчастливца.
- Я не боюсь, - расхрабрился Артем. - Мой дом - моя крепость. - Он пристукнул кулаком по столу. - Беда в том, что мы теперь не выйдем из этой крепости. Хотя... - взгляд его упал на кастрюлю с зельем из крылышек летучих мышей. - Не выйдем, но вылетим.
- Именно. Как три сокола, - подхватил рыцарь Черепа и Розы. - Если надо, то и в лавку за жратвой летать будем, и дейфов по-птичьи выслеживать. А недруги твои пусть топчутся там внизу. Долго они там башмаки протирать не будут. Если не совсем глупые, то скоро поймут, что сцапать тебя у них нет возможности. Кстати, чего они взъелись на тебя?
Каспер взял кусок хлеба с колбасой и вышел на балкон.
- Думаю, из-за беспорядка на вокзале. Когда мы маркабца разорили и обидели милиционеров. - Артем с опаской вышел за рыцарем. - Штука в том, что они не знают, кто мы такие. Не слыхали еще о Стражах Перекрестка. Им неизвестно, что Стражи Перекрестка, так же как и милиция, служат Порядку и Закону. Только не маленькому закончику в одном отдельно взятом мирке, а большому Закону во всей Вселенной.
- Эт точно, - пробурчал Скальп, жуя бутерброд. - Большущему Закону мы служим. Правда всегда на нашей стороне. А они этого ни хрена не знают. Эй, коллеги! - крикнул он и помахал милиционерам, толпившимся возле уазика. - Глупые вы! Дураки!
Подчиненные Хрипунова задрали головы.
- Ду-ра-ки! - внятно повторил Каспер и покрутил пальцем у виска.
Проглотив оскорбление, милиционеры занервничали. Амбал, прежде рьяно ломившийся в дверь подъезда, пригрозил кулаком. Кто-то многозначительно начал поигрывать пистолетом. А мужчина в сером костюме посмотрел на часы и, задрав голову, сказал:
- Подожди немного, умник. Насчет дураков в Управлении разберемся.
Неожиданно усмешка исчезла с его физиономии, брови поползли вверх и он, вскинув руку, что-то негромко, но резко сказал товарищам. Семин и Каспер тоже посмотрели и сторону, куда он указывал. Сначала Артему показалось, что над соседней пятиэтажкой парит воздушный змей, красный, причудливой формы, но через мгновение стало ясно: это - живое существо.
- О, багряный дракоша! - Забыв о милиционерах, Скальп любовался полетом крылатого зверюги, потом добавил: - Быстро же он подрос. Невероятно быстро. Акселерат. Или пища у вас хорошая. Ишь как его расперло за два дня!
Дракоша действительно был немаленький - размером с теленка, темно-красный с удлиненной мордой и тоненьким хвостом с кисточкой, какие бывают у облагороженных пуделей. Леталось ему в чужом мире тяжело: он беспрестанно взмахивал огромными крыльями, кивал головой и неловко выгибался при этом. Пролетев мимо тополя, он свернул в проулок и теперь приближался точно к пятиэтажке Семина.
- Сейчас сцапает кого-нибудь, - сказал первый рыцарь. - Наглая и злобная животина, но жрать хочет, как и мы все.
- Мальчики, идите кушать, - позвала с кухни Вей-Раста.
- Смотри, без нас не начинай, - отозвался Скальп. - А мы сейчас поглядим, кто у крылатого брата сегодня на ужин.
Дракоша и впрямь оказался наглым. От дома Семина он резко свернул к пятиэтажке напротив. Хлопая крыльями, завис у лоджии пятого этажа и, резко прянув вперед, схватился зубами за ковер. Ковер, по всей видимости дорогой, импортный, был вывешен для проветривания, чтобы в нем моль не завелась. Только хозяева не были проинформированы, что в городе появилась другая напасть, почище всякой моли. Не будучи утонченным гурманом, дракоша скушал ковер прямо на лету, лишь несколько кусков, разорванных острыми зубками, шлепнулись на детскую площадку, остальное исчезло в драконьей глотке словно разноцветное спагетти. Покончив с ковром, он приметил во дворе здоровенного ротвейлера, который был оставлен перепуганным хозяином и лаял в небо на невиданного зверюгу с крылышками. Лаял ротвейлер недолго: дракоша как-то шустро спикировал, схватил его коготками за холку, и сразу собака вместо отважного лая залилась истерическим визгом. Здесь багряный проказник, как существо истинно небесное, возвышенное, проявил милость и сострадание: жрать ротвейлера он не стал - просто уронил его на вершину высокого дерева, где собачка и застряла среди веток. Затем летун отломал телевизионную антенну на третьем этаже, помял крышу новенькой «тойоты» и, наконец, опасно приблизился к сотрудникам УЧМ, давно пребывавшим в страхе и изготовившимся к стрельбе.
- Когда же?! Когда же СОБР явится? - спрашивал щупленький милиционер и посиневшими пальцами сжимал рукоять пистолета.
- Близко уже. Подъезжают, - отвечал кто-то из уазика.
- Эй! Драпайте отсюда! - крикнул им с балкона Каспер. - Бегите подальше! О ваших задницах забочусь!
- Что там такое, что вы даже кушать не идете? - Ведьмочка в удивлении выглянула на балкон и сразу увидела огромную тень, скользнувшую в воздухе.
Сделав еще шаг и повернув голову, Вей-Раста поняла, в чем дело и, ни слова не говоря, метнулась за своей сумочкой.
На бреющем полете, шумно взмахивая крыльями, дракоша приближался к людям Хрипунова. Его пасть была открыта, раздвоенный язык трепетал между хищных зубок. Медными блюдцами сияли глаза. Первыми сдали нервы у щупленького милиционера. Едва удерживая потной ладонью пистолет, он нажал на спусковой крючок. Раздалось: «бум!», «бум!». Разлетелся вдребезги уличный фонарь, гдето под крышей дома раскрошился бетон. И сразу задергались ПМ в руках других блюстителей порядка. Запахло порохом, по асфальту покатились дымящие гильзы.
Из полутора десятков выстрелов лишь два достигли цели: одна пуля продырявила крыло дракоши, другая очень больно щелкнула его по носу. От неожиданности крылатое чудище изменило траекторию. Резко взмыло в небо и заорало хриплым басом на хорошем русском:
- Караул! Маманя! Обижают!
Его глазища покраснели от огорчения. Он взмахнул хвостом и решительно пошел на второй заход.
Вей-Раста быстренько раскрыла сумку и отыскала грамоту Эвеха Варра. Этот свиток являлся не только исторически важным документом, но и по совместительству священным. Вдобавок он имел полезное свойство - возвращать незаконников в их родные миры, отворяя кратковременный портал. Однако штука эта действовала не всегда и частенько срабатывала наоборот: в открытый на мгновение портал врывались другие незаконники, иногда целая орда опасных межмировых перебежчиков. И, к сожалению, грамота не имела способности открывать порталы для самих Стражей Заставы. Со стороны Верховных такое решение было странным, непочтительным к Стражам, но, увы, таковым оно было, как и множество других несправедливостей в необъятной Вселенной.
Ларса выбежала на балкон, когда дракоша приблизился к углу дома и, набирая скорость, спешил отомстить милиционерам за пораненный нос.
- Сволочи! - рычал он и хлестал по сторонам хвостом. - Сожгу здесь все к грешной матери! Фы! Фы! Фы! - пыхтел он, разевая пасть и пытаясь выдавить из нее струйку пламени. Однако учинить пожар обиженному Герострату не удавалось, не выходило извлечь даже малую искру.
Когда дракоша пронесся над вторым подъездом, сотрудники УЧМ изготовились к стрельбе. На этот раз в их действиях было меньше суматохи: заняли удобные позиции возле автомобилей, прицеливались тщательнее, будто на тренировке в тире. Вей-Раста тоже приготовилась к атаке с помощью важного свойства грамоты Эвеха Варра. Ведьмочка оттеснила Семина и рыцаря, сосредоточилась. Едва дракоша поравнялся с балконом, Ларса взмахнула свитком и произнесла заветные слова. Портал обозначился точно перед покалеченным носом летуна. Распахнулся широко, являя чужое, малинового цвета небо и острые пики гор. На хитрую ловушку Вей-Расты дракоша среагировать не успел: так и вошел в нее всей нелегкой массой. Он лишь удивленно глянул на ведьмочку и исчез в окне родимого мира. И все бы вышло гладко, если не считать одну маленькую неприятность: прежде чем портал захлопнулся, в него с другой стороны ворвалась стайка проворных существ с прозрачными крыльями. Перебежчики походили на огромных стрекоз с женскими телами или, скорее, на маленьких голых девиц со стрекозьими крылышками. С восторженным визгом они пронеслись мимо Семина, облетели соседний балкон и унеслись куда-то ввысь.
- Кто такие? - поинтересовался Артем, не опуская головы. Вид обнаженных девушек с радужными крыльями его весьма тронул. - Ух, как бесстыжи и хороши! - сердечно воскликнул эксперт-оценщик и тут же покраснел от насмешливого взгляда Ларсы, словно ошпаренный кипятком.
- Это сильфы. Лучше не заглядывайся. Хитрющие, стервы! - предупредил первый рыцарь. - Подальше от них советую быть. А если сами прицепятся, то старайся разговоров не вести и дел никаких не иметь. Особо любовных, - подчеркнул Каспер и растолковал: - Хотя они все как одна красавицы, но для любви малопригодны - мелковаты, сучки, и характеры стервозные. И обманут тебя тысячу раз. По-всякому обманут - для них дурить, как для нас водку пить. И деньги все заберут и до самоубийства доведут. Был такой случай...
- Погоди-ка со случаем, - остановил коротыша Артем.
Из микроавтобуса, на большой скорости подлетевшего к подъезду, начали выходить одетые в шлем-маски и бронежилеты люди. Вид их был очень серьезный, даже архисерьезный, на спинах виднелись желтые буквы «СОБР». Некоторые несли металлические щиты, двое какое-то оборудование, и все были вооружены до зубов.
- По нашу душу, - сообразил Семин. - Ох, сейчас что-то будет! Уходим с балкона. Все надо запереть: двери, окна, форточки.
- Да не боись ты, - успокаивал его Каспер Скальп - ему уходить не хотелось. Рыцарь желал посмотреть, что будет дальше. Зачем ряженым в тяжелые доспехи людям веревки, железная болванка с ручками, еще какие-то штуковины, однако Семин был непреклонен: отправил Вей-Расту на кухню и настоял, чтобы Каспер следовал за ней.
Дверь на балкон закрылась, и Стражи не слышали, как из микроавтобуса появился подполковник Моргунов и с тепленькой улыбкой поинтересовался:
- Ну что, без нас никак не можете?
- Да вот, заминочка вышла. Кто знал, что они двери в подъезд закроют непонятно чем, - ответил оперативник Хрипунова.
- Я бы их сам сложил, если бы не двери. Нечистые дела творятся, - жалобно сказал амбал и захрустел красными кулаками. - Вы посмотрите, чем они двери в подъезд заблокировали! Чудеса, прямо как в мультфильме «Джек в стране чудес».
- Сейчас посмотрим. - Добрый Пекарь добродушно кивнул. - Сколько их? Трое?
- Семин этот, коротышка с сумками и баба молодая. Подозрение, что она у них главная, - сообщил щупленький милиционер.
- А может быть, еще кто в квартире скрывается, - добавил его сослуживец, убирая пистолет в кобуру.
- Может быть, но вряд ли. Когда дракон появился, они на балкон только втроем выбегали. И сдается мне, что они этого дракона на нас натравили, - поделился своими соображениями амбал. - Только чего-то не срослось у них: растаял Змей Горыныч прямо в воздухе.
- Серега, Сань, не стойте - вскрывайте дверь в подъезд, - распорядился Моргунов. - «Маней» сначала попробуйте.
По его команде два собровца, подхватив за ручки железную болванку, побежали к подъезду. Не останавливаясь, они ударили с размаха «маней» в дверь. Посыпалось стекло. Одна из створок не выдержала первого же соприкосновения с металлом и провалилась в подъезд. Теперь ее держали лишь жесткие побеги магического растения, уничтожением которых тут же занялись Саня и Серега.
- А дракон не совсем исчез, - заметил милиционер в сером костюме. - Как только красное пятно его съело, там же появились какие-то с крылышками. - Демонстрируя, какие именно, он согнул руки в локтях и помахал ладонями. - Непонятно что появилось.
- Да это просто дракона на куски разорвало, - ответил ему щупленький милиционер. - Я уже стрелять собрался, а он - раз и на кусочки. Мне аж обидно стало. - Он ехидненько рассмеялся. - Прокурорского надзора теперь нет - стреляй сколько душе угодно. А не по кому. Жаль.
- Еще настреляешься, раз такое начинается, - мрачно произнес амбал и задрал голову. - А дракона, может, и не разорвало. Может, драконы так размножаются. Делением они размножаются. Почему нет? Не икрой же они потомство выводят, - оправдался он под смех собровцев. - И где-то там летает теперь с десяток маленьких дракончиков - десять потенциальных правонарушителей.
Серега и Саня скоро справились со стеблями, и из образовавшейся бреши мигом появились двое оперативников УЧМ (третий оставался между этажами, ведя наблюдение за входом в квартиру Семина). Удар стихии, вызванной Вей-Растой, до сих пор не отпустил их сполна.
Они еще подрагивали от тягостных воспоминаний или от холода, еще не до конца растворившегося в их телах. Пока один из них страстно рассказывал собровцам о «холодной» встрече с преступниками, другой отдирал чешуйки собачьего языка с пистолета и приговаривал:
- Вот же нам попало! Верно сказано - отморозки конченые! Хрен вы их так возьмете. Дверь там такая... Слышишь, Владимир Иванович, - обратился он к Моргунову. - Дверь у них сейфовая. Не дядя Ваня какой-нибудь варил, а крепкая, фирменная. И укрепили они ее чем-то... наподобие как двери в подъезд. Все наверняка не без волшебства. Вам бы лучше через балкон их или лоджию. - Он с надеждой посмотрел на собровцев, стоявших возле уазика в полной готовности с фалами, крючьями и карабинами.
- И через лоджию, и через двери войдем, - заверил Добрый Пекарь. - Если надо, то и через стены. Верно, Саня?
- Против волшебных запоров у нас есть «маня» и «золотой ключик», тоже волшебный, - ответил старший лейтенант Мартынов, похлопывая по карману с упаковкой пластида. - Взломаем дверь. И стену пробьем - для этого у пас головы есть.
- Так, Юра, Гриша, давайте через первый подъезд на крышу, - распорядился подполковник собровцев. - Сергей внизу, остальные за мной.
Тяжелой и уверенной походкой он двинулся к ступенькам.
- Владимир Иванович, их живыми Хрипунов заказывал, - напомнил милиционер в сером костюме.
- Живыми возьмем, но с переломами, - пообещал Пекарь добрейшим баском и протиснулся в подъезд сквозь сплетение волшебных стеблей.
Пока четверо собровцев во главе с подполковником Моргуновым восходили к четвертому этажу, скрипя амуницией и поднимая нелегкую «маню», двое других сотрудников уже развернулись на крыше, закрепили фалы, пристегнули карабины. Они только ждали команды Пекаря, по которой им предстояло спуститься к четвертому этажу с другой стороны здания, выбить стекла на лоджии и одновременно с основной группой захвата проникнуть в квартиру. В подобных операциях действия каждого были расписаны по секундам и разыграны как по нотам. Наверное, и в этот раз отделение Владимира Ивановича сыграло бы виртуозную фугу, только возникли некоторые непредвиденные обстоятельства, из-за которых фуга грозила превратиться в фигу.
Когда собровец Гриша, имевший позывной «Горилла один», подошел к краю крыши и доложил по радиосвязи: «Гориллы на точке!», на глаза ему попались два миленьких крылатых существа. Летели они от соседнего дома, и в лучах низкого солнца их трудно было разглядеть. Казалось, что в золотистом свете приближаются два ангелочка со стрекозиными крыльями. Собровец Юра тоже заметил чудных существ и с благостным восхищением произнес:
- Феи, наверное! Как в сказке!
- Или тот самый продукт деления дракона, - предположил Гриша.
Сжимая мозолистой рукой фал, он с трепетом разглядывал двух девиц: ослепительно красивых, с точеными розовыми телами, нагими, лишь прикрытыми кусочками зеленой ткани или листиками между ножек.
- Эфир не засорять, - недовольно произнес Моргунов. Он не представлял, что за феи открылись взору «Горилл» на крыше, но твердо знал, что внимание на объектах, не относящихся к операции, до добра не доведет. И тем более вредно для боеготовности всего подразделения говорить в эфир все, что не относится к самой операции.
- Так, «Гориллы», «Фантик», «Крот» - все! Готовность номер один! - сказал подполковник в гарнитуру связи.
Его слова разнеслись по всем шлем-маскам отделения. Юрка и Гриша замерли на кромке пятиэтажки, натянув фалы и стараясь не видеть крылатых соблазнительниц, кружащих с хохотом в каких-то двух метрах. «Фантик» и «Крот» стали возле двери в тридцать четвертую квартиру, сняв с предохранителей «Кедры». Двое других отошли с «маней» к дальней стене. И даже Анна Сергеевна, следившая за происходящим в глазок, вся вытянулась в струнку, словно по команде «смирно». Похоже, она в этот момент молилась. Страстно молилась, чтобы ее отвратительному соседу досталось покрепче и чтобы сгинул он в милицейских застенках на бесконечный срок.
А сильфы, раздосадованные недостатком внимания, начали откровенней заигрывать с собровцами на крыше.
Одна подлетела совсем близко к Гришке и начала уговаривать тоненьким бархатным голосом:
- Личико покажи. Мой хороший, ну покажи личико. - Взмахнув крылышками, она приблизилась и постучала по шлем-маске.
- Отвали! - глухо отозвался Гриша.
Его недовольный голос раздался в эфире.
- «Горилла один»! Все ли в порядке? - озабоченно спросил подполковник Моргунов.
- Все. Мы готовы, - отозвался собровец.
- Ну пожалуйста, покажи личико! - донимала сильфа, поглядывая своими восхитительно-синими глазами сквозь бронированное стекло. - Ты, похоже, такой красавчик! Может быть, мне захочется поцеловать тебя.
- Подожди полчаса, - сквозь зубы произнес «Горилла один».
Краем глаза он видел, что его напарнику приходится не легче. Фея, ангелочек или кто там была эта длинноволосая чертовка, оседлала его и что-то издевательски нашептывала.
- Полчаса, - повторил Гриша сильфе, - и я в твоем распоряжении.
- Фи, полчаса! - рассердилась сильфа, сверкая небесными глазками. - А сейчас мы очень заняты, да? Личико трудно показать? Я тебе тоже кое-что покажу. - Она зависла в полуметре перед его лицом, случайно или намеренно демонстрируя маленький, но очень аппетитный бюст и хитренько улыбаясь.
- Пожалуйста, полчаса! - взмолился собровец.
- Какие еще полчаса?! - вскричал Добрый Пекарь. - Готовность номер один! «Гориллы», доложились!
- «Гориллы» готовы! - ответил Гриша, чувствуя, как пот катится по лицу едкими ручейками.
- Начали! - дал отмашку Моргунов.
«Маня», увлекаемая за ручки крепкими ребятами, полетела вперед. Чуть раньше с крыши стартовали «Гориллы», съезжая по фалам на шипящих по-змеиному креплениях.
- Ох, полетаем! - обрадовались сильфы. Мигом понеслись вниз, ухватились за фалы и начали их раскачивать изо всех сил.
Собровец Юра, не готовый к болтанке, проскочил четвертый этаж и влетел на лоджию третьего, разбив стекло и до полусмерти напугав хозяйку. Гришке пришлось не легче. Он ударился головой о металлический кронштейн, потерял радиоконтакт и едва не потерял шлем-маску. Тоже проскочил мимо четвертого этажа и запутался в бельевых веревках. Обе сильфы кружили возле него с неистовым хохотом, кувыркались и хлопали в ладоши.
Основную группу также постигла неудача. Железная «маня» отчего-то спружинила от двери, словно была она не «маней» вовсе, а упругим куском резины. Ребят отбросило назад к стене, а в двери с номерком «34» появилась едва заметная вмятина (хотя от жесткого контакта с «манькой» ее должно было вынести в коридор или сильно покорежить).
Владимир Иванович выругался. По его расчетам, «Гориллы» уже находились в квартире. Скорее всего, их усилий бы хватило, чтобы сложить троих преступников, если только те не оказали безумного сопротивления или не возникли непредвиденные обстоятельства.
- «Гориллы», как у вас? - спросил Моргунов, трогая кнопку связи.
- «Горилла два». Проскочил четвертый. Нахожусь на лоджии третьего, - отозвался Юра и попытался жестами успокоить визжащую даму.
- Какого хрена?! Как это «проскочил»?! - Добрый Пекарь перестал быть добрым.
- Качало сильно! Сильно качало! Ничего не мог сделать! Здесь эти феи или продукты распада дракона. Они мешают, бесстыже лезут к нам, - сбивчиво пояснял собровец. - Личико покажи! Покажи личико! У-у... зараза!
- Чего?! - Подполковник почувствовал, как холодеют руки, а к голове приливает жар. - Какие феи?! Куда лезут?! «Горилла один», отвечай!
«Горилла один» молчал по вполне уважительной причине - гарнитура в его маске-шлеме сломалась, и он не слышал возгласов начальника.
- «Золотой ключик» попробовать? - спросил старший лейтенант Мартынов. - Если Гриня там, наедине с этими. - Он кивнул на дверь Семина.
- Давай! И быстро, - решился Моргунов.
Старший лейтенант мигом вскрыл упаковку с пластидом, начал раскатывать длинные колбаски. «Фантик» лепил их по периметру двери.
- Ты побольше клади, - посоветовал «Крот». - Нам гарантия нужна.
- Побольше, - подтвердил Добрый Пекарь, нервно расхаживавший по площадке и не прекращавший вызывать «Гориллу один». - Еще лепи, - бросил он сердито Мартынову, понимая, что разрушения теперь никакого значения не имеют - все равно перед прокуратурой не объясняться по причине ликвидации оной.
Гражданке Фоминой тоже хотелось сказать: «Побольше лепи, сынок!» Хотя Анна Сергеевна понятия не имела, что там лепят милиционеры, она знала точно, что это нужно для расправы над соседом - убийцей котов, вором, дебоширом и алкоголиком, а в этом вопросе переборщить было невозможно. Утомившись стоять на цыпочках, старушка придвинула табуретку, вскарабкалась на нее и теперь наблюдала за происходящим через глазок с большим комфортом.
- Готово! - отрапортовал Мартынов, закрепляя детонатор.

Предыдущая страница 16 Следующая страница


17 Александр Маслов

- Все вниз! - скомандовал Пекарь.
Собровцы сбежали на третий этаж. Меньше чем через минуту «золотой ключик» должен был растворить неприступную дверь.

* * *

- Пойду, посмотрю, чего они там прекратили стучать, - вызвался Каспер Скальп. - А то скучно без твоих крутых парней. - Глядя на Семина, он оскалился, схватил с тарелки последнюю сосиску и вышел в коридор.
- А правда, госпожа Ларса, твои волшебные запоры очень надежные, - признал Артем. - В тебе столько полезного волшебства, что начинается головокружение. - Он придвинулся к Вей-Расте и обнял ее, перебирая пальцами шелковистые волосы.
- Тёмочка! - Ларса вздрогнула и, отбросив его руку, вскочила с табуретки. - Портал!
Семин повернулся к стене и увидел, что фотообои будто ожили, зашевелились, словно полотно, подрагивающее на ветру. Небо над горами выглядело иначе, и озерко играло солнечными лучами.
- Скорее же! Он может закрыться в любой миг! - ведьмочка схватила Семина за рукав и увлекла к стене.
- Но как? - Артем застыл в нерешительности, понимая, что ему сейчас предстоит сделать очень важный шаг. Может быть, важнее, чем тот, когда он давал присягу Стража.
- Каспер Скальп! - громко и раздраженно призвала Ларса. - Скорее сюда! Портал открылся - мы уходим!
- Сейчас, - отозвался рыцарь Черепа и Розы. - Залазьте пока, я иду.
Не в силах дотянуться до глазка, Скальп приник ухом к двери и прислушивался. Голосов с лестничной площадки больше не было слышно, скоро стихли удалявшиеся шаги.
- Эй! Где вы?! - поинтересовался Каспер, стукнув ногой по двери. - Куда вы ушли? - переспросил он и снова приник ухом к двери.
- Каспер Скальп! - теряя терпение, вскричала Вей-Раста. - Немедленно сюда! Я тебя убью, если закроется портал!
- А вы залазьте, я уже бегу, - отозвался рыцарь, слушая тишину за дверью. На какой-то момент ему показалось, что с той стороны доносится подозрительное шипение.
- Давай, Тёма. - Вей-Раста несильно, но властно толкнула Семина в портал.
Артем сам не понял, как вышло, что нога его оказалась на зеленой траве, а в глаза ударило ослепительное солнце.
Волшебница ступила следом. Остановилась и решила все-таки дождаться господина Скальпа.
В эту минуту раздался чудовищный грохот.

* * *

- Бегом! - скомандовал Добрый Пекарь.
Группа захвата бросились по ступеням наверх. Хотя дым еще не рассеялся, было видно, что с пластидом старший лейтенант переборщил. Вынесло не только дверь с номерком «34», но и дверь в соседнюю квартиру. На полу, охая, валялась гражданка Фомина и разбитая табуретка.
Не обращая внимания на нечаянную жертву, собровцы двинулись дальше, пробежали по двери, которая покоилась на коротышке.
- Милиция! Все на пол! - заорал «Крот», врываясь в ближнюю комнату.
- УЧМ! Лежать! - вбегая на кухню, крикнул «Фантик».
Однако кто мог в квартире выполнить эту команду, и так уже смирненько лежал, придавленный входной дверью.
Остальных и след простыл.
- В комнатах, на лоджии никого, - отрапортовал «Крот».
- В сортире и ванной чисто! - доложил Моргунову другой собровец.
- И здесь никого! - раздался с кухни голос «Фантика».
Он еще раз проверил двери на балкон, убеждаясь, что они закрыты изнутри. Глянул на форточку, слишком маленькую, чтобы пропустить взрослого мужчину или даже хрупкую девицу. Отметил, что стекол нет ни на двери, ни на окне, но это следовало отнести к последствиям действия взрывной волны. Потом внимание его привлекли странные фотообои. Деревья и озерко на них казались живыми, словно не сфотографированными, а лишь скрытыми тонкой дымкой.
- Во, блин! - «Фантик» качнул головой, поправил шлем-маску и вернулся в коридор.
- И где ж они?! - Добрый Пекарь коротко оглядел подчиненных и наклонился над коротышкой, придавленным дверью.
Касперу стало ясно, что вопрос адресован ему.
- А что, ушли уже? - со счастливой улыбкой поинтересовался первый рыцарь.
- Ах ты мурло! - Владимир Иванович уперся ботинком в ребро обрушенной двери и сдвинул ее с груди коротыша. - Где твои дружки! Говори быстро!
- Че? - Страж Перекрестка тянул время и старался дотянуться до рукояти меча.
- Зурчо, - отозвался подполковник. - Дружки где прячутся?
- А? - переспросил Каспер Скальп. - Я это, плохо слышу. Мне в ухо дверью ударило. - В некотором смысле Каспер не соврал - дверь, сорванная пластидом, действительно ударила его в ухо. Но, как ни странно, слышал он милиционеров очень хорошо.
- Глухой, да? - Добрый Пекарь ангельски улыбнулся и захрустел кулаками. - А хочешь услышать, как ломаются кости?
- Ой, ерунда какая. Такое я уже слышал. Сам ломал много раз. - Скальп тоже очаровательно улыбнулся и добавил: - Беременным гнидам вроде тебя.
Вывернувшись из-под двери, первый рыцарь вскочил на ноги и с отчаянным воплем бросился на ближнего собровца. Тут же на господина Скальпа навалилось два грузных тела. Раздалось недружелюбное ругательство, по полу покатилась шлем-маска.

Часть четвертая
ПЕРЕКРЕСТОК

1

- Ах, какая прелесть этот Провал! - не мог успокоиться Тришка.
Вцепившись в решетку, он разглядывал мрачную скалу и озерко грязно-голубой воды. В ней плавали мутные разводы и птичий пух.
- Прямо сумасшедшая прелесть! - Гог втянул носом сероводородный запах и одобрительно покачал хвостом. - Таких Провалов не сыщешь во всех известных мирах. И в неизвестных днем с огнем не сыщешь. Правильно я говорю?
- Совершенная истина, - согласился Шанен Горг. - Именно таких э-э... Провалов больше нигде нет. И времени любоваться им у нас тоже нет, - напомнил дейф очарованному соратнику.
- А раз он такой единственный и неповторимый, - рассуждал Тришка, будто не слыша последнего замечания Магистра, - то его мы и сделаем символом нашего города. Орел - птица непостоянная и пакостная. Вышел из нашего подчинения, улетел. А Провал никуда улететь не может. Не может он никуда улететь? - поглядывая на магистра, гог моргнул влажными глазками.
- Тяжело ему такое, - ответил Хельтавар.
- И слово какое красивое: Провал, - со вкусом произнес Триша. - В нынешней революционной обстановочке очень отвечает чаяниям граждан. Надо бы только этот Провал перенести в наиболее публичное место, а то нехорошо ему на отшибе.
- Ну хватит, идем отсюда. - Хельтавар повернулся и зашагал через темный туннель к выходу.
- Уважаемый! - спохватился гог. - Почтенный! Величайший! - выкрикивал он, семеня за магистром. - А как же насчет перенести наш Провальчик? Я тут один не справлюсь.
Хельтавар молча шел в полумраке длинного коридора в скале.
- Не хотите ли вы сказать, что все тяготы революции лягут на мои хрупкие плечи? - возмутился Тришка. - Это жестоко! Бесчеловечно! Возьмите на себя хотя бы часть, хотя бы часть городского дизайна!
- Можешь представить, - Шанен Горг остановился и провел ладонью по округлой стене, - что этот великолепный туннель вырублен людьми вручную. Железными инструментами и совершенно без применения магии.
- Да ну? - Тришка недоверчиво глянул на магистра. - И даже никто из Верховных не помог?
Хельтавар скорбно качнул головой:
- Порох помог, а из Верховных никто.
- А почему так? Хреново молились?
Не ответив, магистр зашагал к светлому овалу выхода, который был уже близко.
- Бедные, бедные люди! - причитал гог. - Ничего, скоро у них начнется другая жизнь. Мы построим счастливейший из миров, свободный от старых и подлых законов.
Такси - желтая «Волга» с синими шашечками и флажком с надписью «Рев. Совет» - ждала их на площади перед кафе. Тришка был рад, что ему, наконец, удалось уговорить Хельтавара нанять такси, а не ходить целый день пешком. Еще раз оглянувшись на портик с колоннами и двух каменных гарпий, - теперь они сторожили проход к Провалу взамен облезлых львов - Триша помахал рукой группе растерянных курортников. Открыв дверь такси и плюхнувшись на переднее сиденье, он сказал:
- Трогай, шеф!
Машина плавно набрала ход. В форточку засквозил приятный ветерок. Стало как-то веселее на душе, будто после порции клубничного мороженого.
- Теперь куда? - спросил водитель, едва проплыл мимо высотный корпус санатория «Родник».
- А в центр нам. В самый главный центр, - отозвался гог. - Будем новое место для Провала подыскивать. Обидно: такое великолепие пропадает вдали от народных масс.
- Нам, пожалуйста, к зданию Администрации, - попросил Хельтавар. - Там, говорят, митинг какой-то происходит?
- Да, часа полтора назад много народу собралось. Требовали мэра призвать к ответу, - сообщил таксист, лениво наблюдая за лентой дороги. - Бунтуют люди. В основном курортники и торгаши. Первым никак из города не выехать из-за образовавшейся границы. А торгаши недовольны этими... как их... бородатыми... маркабцами. Мол, клиентов у них отбивают.
- Монополисты проклятые, - выругался Тришка и потянулся к пачке сигарет. - Шеф, можно твою попробовать? Никогда не курил, чесно слово.
- Кури, - разрешил водитель и продолжил рассуждать о беспорядках возле Администрации: - Еще есть недовольные работой ЖидМасТрубы. Требуют, чтобы пиво подавали не только по утрам, но и вечерами, а подачу грязной воды, подсолнечного масла и чего-то еще отменили.
- На такое мы пойти не можем. - Гог прикурил, чмокая, и выпустил струйку дыма. - Поставки жидкостей должны отвечать потребностям всех слоев населения. И, главное, не быть в нагрузку городскому бюджету. В общем, чилдриков пока маловато, чтоб по вечерам пиво из крана. И не пивом единым.
- Точно! Пиво без водки - деньги на ветер, - рассмеялся водитель.
За станцией канатной дороги он поехал быстрее, с опаской поглядывая на дракошей - они кружили над золочеными крестами церкви. Обогнал автобус и, проскочив два перекрестка, свернул налево. Улочки, примыкавшие к Верхнему рынку, уже опустели - торговый день закончился - и такси без помех и очень быстро достигло гостиницы «Пятигорск». Отсюда до здания Администрации было рукой подать.
- Сколько с нас, разнесчастных? - спросил Тришка и нехотя полез в карман.
- Сто семьдесят рублей. Если можно, чилдриками. - Водитель виновато улыбнулся.
- Это можно. Величайший, заплати, а? - Тришка обернулся к дейфу. - У меня дырка в кармане. Наверное, мыши прогрызли и все денежки тю-тю.
- Вот только не надо обманывать. - Шанен Горг потер ладони, сотворяя синенькую купюру. - Прошлый раз у тебя все деньги ушли якобы на нужды революции, а теперь, говоришь, мыши.
От стыда или более пылкого чувства нос Триши покраснел. Он проворно выскочил из машины, предпочитая дожидаться магистра на улице. Едва Хельтавар вышел и отряхнул свой безупречный костюм, «Волга» отъехала в сторону, развернулась и помчалась по улице вверх. У таксиста было предчувствие, что перед «белым домом» сейчас произойдет нечто чрезвычайное. Может быть, в его черепушке на миг проснулся дар прорицателя, а может, на эту мысль его натолкнули жуткие рубиновые искры, сверкнувшие в зрачках дейфа, когда тот приподнял очки.
Такси уехало. У гостиницы «Пятигорск» было безлюдно, пустынно, только ветер гонял обрывки рекламных буклетов и мелкий мусор. Зато рядом, на площади перед Администрацией творилось практически вавилонское столпотворение. Возле центральной клумбы собралась многочисленная толпа, которая скандировала:
- Воду! Воду! Даешь чистую воду! Без перерыва!
Поодаль расположилась группа разгоряченных, неопрятно одетых мужчин. Их было немного, но выкрикивали они громко:
- Пиво! Пиво! По утрам и вечерам!
Женщины, ставшие полукругом у ступеней к скверу, взирали на них крайне неодобрительно и роптали. Видимо, там в большинстве собрались пенсионерки и домохозяйки, пострадавшие от неожиданного ассортимента жидкостей, поставляемых ЖидМасТрубой. Если прислушаться, то их реплики звучали так:
- Моя новая кофточка! Поставила полоскать, а из крана... Масло на нее из крана!
- А Петровне халатик грязью какой-то обдало.
- А у меня из-за этой грязи стиральная машина сгорела! За шестнадцать тысяч!
Большая группа активистов сотрясала воздух требованиями восстановить нормальную телефонную связь. Возле них собрались группы поменьше с запросами не столь громкими и порою абсурдными. Кто-то умолял вернуть какого-то Фиму. Кто-то - забетонировать рот памятнику Кирову, который имел неосторожность сквернословить на вокзальной площади. А кто-то прекратить показ безнравственного и преступного телесериала «Совокупление мипилитириды». Ближе к Администрации широким фронтом развернулись курортники и гости города, которых занесла судьба в Пятигорск по путевкам, командировкам и всяким иным уважительным причинам. Многие из них держали транспаранты с надписями: «Долой границу!», «Пустите домой!», «Скучаю по теще!», «Хочу к жене и детям!». На некоторых табличках было просто начертано фломастерами и даже губной помадой: «Москва» или «Саратов», «Украина» или «Магнитогорск». Здесь же топтались сотрудники ликвидированной прокуратуры с лозунгом «Прокуроры против беспредела», на котором были нарисованы нож и пистолет. Особняком держалась толпа маркабцев.
Они быстренько приняли местные манеры самовыражения и тоже обзавелись табличками, на которых было написано коряво и с множеством ошибок: «Мы тоше хатим жидь!», «Давайте скорее жидь!», «Нет дескременацие!», «Хатим жидь в дамах с краватями и туалетами!».
Маркабцев и здание Администрации от агрессивного люда отделяла длинная шеренга ОЧМОНа - Отряда Чесной Милиции Особого Назначения. Милиционеры, вооруженные резиновыми дубинками и пластиковыми щитами, стояли сурово и неподвижно, до сих пор пресекая попытки пройти через обозначенную линию. Однако толпа, за два часа изрядно разросшаяся и окрепшая в бунтарских настроениях, грозила вот-вот пойти на цепь очмоновцев и порвать ее. Выкрики представителей Администрации, сгрудившихся возле микрофона, призывавших граждан к спокойствию, лишь сильнее заводили собравшихся, вызывали то смех, то острые приступы злобы. А на крыше книжного магазина появились хулиганистые парни. Они лихо посвистывали и поигрывали булыжниками, вот-вот готовыми пойти в ход.
- Уважаемый, - сказал Тришка магистру, - а неплохое место. Широкое и людное. И вид прекрасный. Мне нравится, - задержавшись на ступеньках, он с вдохновением оглядел площадь и продолжил спуск.
- А народ шумит непонятно чего, - продолжил гог, протискиваясь через плотные ряды собравшихся. - Ой, народ! Ой, народ какой дурной! Бьюсь об заклад, если им чилдриков дать каждому по горсточке, то мигом разойдутся и забудут, чего шумели.
- Может быть. Но, поскольку денег у тебя нет, мы попробуем унять беспорядки другим способом, - ответил Хельтавар и направился прямиком к шеренге милиционеров.
Сначала ему попытались преградить путь какие-то пенсионеры, озабоченные ростом тарифов на коммунальные услуги. Однако когда они разглядели дейфа получше или приметили семенившего за ним Тришку, то мигом расступились. А старушка в плетеной шляпке душевно пропела:
- Спаси и сохрани!
- Аминь, - согласился Хельтавар.
- Мы свои! Хрипуновцы мы! - сказал Тришка очмоновцам, сомкнувшим щиты. - Нам по ту сторону надо. К микрофону.
- Чего еще? - не понял намерения гога старший лейтенант - он распоряжался на этом участке оцепления.
- К микрофону надо, - повторил Тришка. - С народом будем базарить. И спасать ваши задницы.
- Пропусти нас, - ласково произнес магистр и приподнял очки, словно под темными стеклами скрывались не глаза дейфа, а некий универсальный и всемогущий пропуск.
- Слушаюсь! - выпалил старший лейтенант и вытянулся по стойке смирно.
В шеренге доблестных очмоновцев мигом образовалась брешь, куда направился Шанен Горг с Тришкой.
- Здравствуйте! Здравствуйте, товарищи! - приветствовал Триша заседателей городской Думы и людей из Администрации, державшихся тесной кучкой. А Васюкину Игорю Владимировичу он подошел и пожал руку. Потом спохватился и потряс потную ладонь Руслану Мудашеву, который тоже занимал какой-то очень важный пост в мэрии.
Хельтавар отделался лишь несколькими любезными поклонами.
Потом Тришка окинул важных чиновников очень важным взглядом и сказал:
- Что ж, господа-товарищи, конфликты нужно разрешать. Нужно, нужно. Негоже, когда конфликты превращаются в такой масштабный скандал. Вредит это делу революции, понимаете ли.
- Мы-то понимаем... - отозвался Руслан Мудашев, польщенный вниманием гога, - но сделать ничего не можем. Нет нужных средств и возможностей.
- Давайте тогда вместе. Так сказать, сплоченными усилиями. - Тришка подошел к стойке, наклонил микрофон пониже и громко сказал: - Раз, два, три! Проверка связи!
Волновавшаяся толпа притихла.
- Как слышите, товарищи? - осведомился гог и поднес ладошку к оттопыренному уху.
По разноголосым откликам Тришка догадался, что народ слышит его неплохо.
- Ну жалуйтесь, что вам не нравится, - сказал гог.
И в следующий миг понял, что совершил очень каверзную промашку: толпа затихла, но только на миг, чтобы переварить Тришкины слова. В следующую секунду ее прорвало сотнями рассерженных голосов. Народ придвинулся ближе к оцеплению и орал всякие немыслимые жалобы. Господин Васюкин, Руслан Мудашев, другие лица и физиономии из «белого дома» попятились к дверям, очмоновцы подняли и сомкнули щиты.
- Что ж ты наделал! - разочарованно проговорил магистр своему соратнику. Оттеснил его от микрофона и, вытянув руку к группе, требовавшей открыть магическую границу, произнес:
- Вы хотите покинуть наш город?
- Да! Немедленно! К чертовой матери! - раздалось из толпы.
- Выполняю, в меру сил и возможностей, - отозвался Хельтавар.
Он щелкнул пальцами. Мигом в воздухе возник желтоватый вихрь. Над головами гостей из Москвы, Тамбова, Магнитогорска, других городов разлилось сияние, открылся портал - воронка с туманными краями. В ее зеве виднелось мутно-зеленое небо и бурые холмы с уродливыми, неземными деревьями.
- Пожалуйста, - с любезной улыбкой сказал Шанен Горг, и народ, желавший скорее покинуть город, начал вдруг отрываться от земли, воспарять к воронке.
Толпа сразу притихла и с волнением наблюдала, как в портале один за другим исчезают курортники да прочие гости города, помахивая транспарантами, болтая ногами, что-то беззвучно выкрикивая. Молодая женщина уронила сумочку с паспортом и просроченными билетами на самолет до Санкт-Петербурга. Сопротивляясь неведомой силе, дамочка вертелась у границы портала, хваталась за зыбкие края, пока мужчина в синей майке не боднул ее в живот. Дальше они полетели в обнимку, кувыркаясь и что-то пылко высказывая друг другу.
Через пару минут площадь перед «белым домом» освободилась от трети митингующих - одни подались к иным мирам, другие, так сказать, сделали ноги. И те, что напирали на цепь очмоновцев, поубавили в энтузиазме, отступили к клумбе.
- Вы, - Хельтавар вытянул палец к маркабцам, - чего хотели?
- Жилья у нас нету. На улицах прозябаем, - начал иноземец в цветастом халате.
- Скотину содержать негде. Повозку никуда не приткнуть, - поддержал его другой, блеющим словно у козла голоском.
- Определите их в пансионат или санаторий, - посоветовал магистр представителям Администрации. - Надеюсь, это в ваших силах?
Руслан Мудашев отчаянно закивал.
- А вы? - Дейф вытянул палец к старушенции, сжимавшей древко транспаранта.
Бабуся оказалась смелая, даже дерзкая, и заорала:
- Воды чистой мне будьте любезны! Никогда такого безобразия не было, чтоб из крана всякое дерьмо текло. Воды! Чистой и без перерыва!
- Будет лично вам чистая, - прервал ее Хельтавар. - И без перерыва. Ни один сантехник перекрыть не сможет.
- А я требую отменить показ вашего сериала «Совокупление мипилитириды»! - крикнула женщина элегантной внешности. - И заткнуть рот Кирову! Позорище какое!
- А этого не будет, - отверг Хельтавар.
- У нас демократическая революция! Мы за либеральные ценности и свободу слова! - схватив микрофон, пояснил Тришка.
- Да пропади оно все пропадом! Провались ваша революция! И все здесь провались! - заорал мужчина, еще недавно примыкавший к группе любителей пива.
Неизвестно что ввергло его в такое мрачное настроение, но орал он громко и топал ногами. Может, от его воплей и лошадиного топота, а может, от чего-то иного бетонные плиты под мужичонкой растрескались, и вся площадь заходила ходуном. Переломились бордюры клумбы, березки и ели наклонились в стороны. Из глубин земли раздалось ворчание, а потом страшный грохот. Митингующие с воплями бросились прочь, и даже стойкие очмоновцы не выдержали: побросали щиты, дубинки; кто бегом, кто быстрым шагом двинулись к лестнице. Лишь Тришка и магистр Шанен Горг остались на месте, словно в их сердцах поселилась бесконечная храбрость.
А перед зданием Администрации происходило нечто катастрофическое. Площадь начала прогибаться, проваливаться кусками. Посреди ее образовалась гигантская трещина, которая все ширилась, удлинялась через сквер кудато к памятнику Владимиру Ильичу, стоявшему на возвышенности.
И со зданием Администрации творилось дело совсем неприличное. Теперь его никак нельзя было назвать «белым домом», поскольку стало оно серым или скорее черным. Фасад его изменился до неузнаваемости: прямоугольные окна исчезли, их заменили окошки стрельчатые с угрюмой лепниной. Следом бывшая Администрация обзавелась островерхой крышей и зубчатыми башенками. Возле входа, где дрожали от ужаса представители мэрии и городской Думы, выросли колонны грубого камня и материализовались тяжелые кованые решетки.
- Товарищ Васюкин, вы посмотрите, что делается! - восхищался Тришка. - Ай, какой дворец за вашими спинами образовался! А здесь-то что! Глядите, здесь! - Гог замахал ручонкой, призывая заместителя мэра подойти поближе и заглянуть в пропасть - она разверзлась на месте недавнего митинга.
- Эй, господин Мудашев! Чего вы стоите, как неродной?! И вы, товарищи! - окликнул гог сотрудников Администрации, которые перепуганными поросятами жались друг к другу. - Ступайте сюда, а то не увидите всю прелесть!
Самым отважным оказался все-таки заместитель мэра. Он сделал несколько шагов и робко заглянул в пропасть. Ему открылся истинно грандиозный вид: сразу внизу блестело озерко с грязно-голубой водицей, а от него тянулся каньон неимоверной глубины. Дно его скрывал мрак, скальные выступы внизу окутывали серые языки тумана. И из этой ужасной пропасти веяло сыростью и такой тоской, что волосы на голове товарища Васюкина встали дыбом и он произнес, безумно глядя перед собой:

Предыдущая страница 17 Следующая страница


Стражи Перекрестка 18

- Боже мой! Как же мы теперь на работу будем ходить?! Неужели мимо этого?!
- Очень полезный пейзаж, я вам скажу, - заметил Тришка. - Глянешь из окошка и сразу вспомнишь о нищете и смерти. Эти мысли самые главные для важных господ, которые заботятся о простых горожанах. - Тришка повернулся к Хельтавару и признал: - Славненько Провальчик переместился! Лучшего места и не придумаешь! Но все-таки чего-то не хватает. Самой малости, магистр.
- Пожалуй. - Дейф поднял ладонь, прошептал два слова, и воздух в каньоне вздрогнул от сотен крыльев черных птиц. На одном из каменных выступов появились сирены. Их красивые и жутковатые голоса разнеслись эхом между скал.
- Ах, как поют! - восхитился гог. - Правда, уважаемый? - Он слегка ткнул локтем товарища Васюкина. - Поют сладенько, точно ваши депутаты перед выборной кампанией.

2

Вей-Раста несколько минут колдовала возле мглистого полукруга, наконец, убедилась в своей беспомощности и опустила костяной жезл.
- Мы же не бросим нашего рыцаря? - Семин стоял в растерянности, понимая, что с Каспером стряслась беда и сейчас коротышке ничем нельзя помочь.
- Разумеется нет, - отозвалась Ларса. - Хотя он пьянь безголовая, но он наш.
- Наша родная пьянь, - согласился Артем.
- Если они что-нибудь сделают с ним, я горло перекушу им и выпью кровь, - пообещала Вей-Раста, помахивая магической палочкой, на которой каплей крови алело навершие.
- Спасибо тебе, - в приливе теплых чувств сказал Артем.
- Чего спасибо? - Волшебница откинула волосы с лица. Кошачьи глаза удивленно изучали эксперта-оценщика.
Семин пожал плечами:
- За дружескую заботу, наверное. А если бы со мной что случилось, ты бы тоже горло перекусила? - скромно поинтересовался он.
- И за тебя перекусила бы. Даже с большим удовольствием. Р-ррр... - Она усмехнулась и клацнула маленькими белыми зубками. - И тебе могу перекусить, если потребуется. Ладно, идем к Заставе. Только оттуда магистры с помощью древних механизмов способны восстановить портал. - Закинув сумку за спину, Вей-Раста направилась по тропинке.
В тени раскидистых деревьев они прошли мимо озерка. Крокодильчиков, которых с озорством отстреливали капитан Лыков и господин Каспер, здесь отчего-то не было видно. Даже на мелкой гальке не сохранилось их следов. Пейзаж вокруг дышал совершеннейшим миролюбием: птички щебетали в листве, синие бабочки порхали над цветками - полная идиллия. Только солнце, повисшее точно в зените, мнилось странным: не круглым, как все нормальные солнца, а похожим на огромную каплю, сверкающую жарким золотом.
Артем пока ни о чем Вей-Расту не расспрашивал: просто шел за ней в обход зеленой кущи не то заморских дубов, не то инопланетных осин и с опаской поглядывал по сторонам. Слушал трели птичек, жужжание насекомых, похожих на толстеньких майских жуков. Неожиданно до ушей эксперта-оценщика донесся звук ломающихся веток. Этот звук встревожил не только Семина, но и бесстрашную Вей-Расту.
- Что бы это могло быть? - поинтересовалась ведьмочка, глянув на Артема и повернувшись к чаше, через которую несся боров или другая неаккуратная скотина.
- Понятия не имею, - ответил Семин.
- Люди! Люди! - раздался вопль из кустов, и снова захрустели ветки.
Видно было, что эти два слова, произнесенные откровенно по-русски, произвели на волшебницу могучее впечатление. Она ахнула и застыла с открытым ртом, глядя на человекоподобное существо, выкатившееся на тропинку.
Существо оказалось высоким, ужасно худым и испачканным грязью. Грудь его была голой, в меру волосатой, ниже талии болталась не то зеленая мини-юбка, не то какая-то неприличная рвань. На мгновение остановившись и будто испытывая замешательство, похожее на то, которое переживала Вей-Раста, существо взвизгнуло и, размахивая длинными тонкими руками с палкой, понеслось по тропе.
- Я задержу его! Беги! - процедил Артем, мужественно заслоняя Вей-Расту.
- Как-нибудь сама справлюсь! - отвергла Страж и сделала шаг вперед.
- Госпожа Ларса! - заголосило это худое полуголое чудовище, выронило палку и, совершив длинный прыжок, схватило в охапку ведьмочку. - О, Ларса-Варса! - простонало оно, прижимаясь щетинистой щекой к чистенькому и изумленному лицу волшебницы. - Неужели это вы?! Опупеть!
- Ларса Вей-Раста! - поправил Семин, начиная постепенно признавать в этом диком агрессоре капитана Лыкова.
- Да! Конечно! Конечно! - Милиционер повернулся к нему и затряс головой. - Извини, забылся! Это от тоски! От горького одиночества! Артем Степанович! - Отпустив волшебницу, участковый повернулся к Семину и с силой сжал его ладонь. - Прости, друг! Я думал, буду здесь заключен навсегда, и чуть не свихнулся, увидев вас!
- Привет, - ответил Артем, стараясь освободить пальцы из его красной и очень цепкой клешни. - Что-то ты зарос немного, - заметил он, глядя на измятую щетину на лице капитана.
Вообще, Владимир Владимирович при ближайшем рассмотрении выглядел совсем плохо. Помимо щетины, как минимум недельной давности, милиционера украшали синяки и всевозможные ссадины, словно его кто-то пнул с обрыва, и он, пересчитав головой и ребрами все камни, кусты и сучья, чудом остался жив. Одежды на нем не было никакой, если не считать нескольких пожухших лопухов, из-за сплетенных стеблей которых торчало красное милицейское удостоверение.
- Сильно зарос. И неважно выглядишь, - заключил Семин. - Ты ведь еше утром после пьянки был свежее.
- Каким утром? - не понял Володя. - Утром я за ежиком погнался и провалился в яму. Думал, все - прощай несчастная жизнь. Все-таки выкарабкался. И какая пьянка? Здесь, друг, кафе и магазинов нет. Уже забыл, как это дело пахнет.
- Извини, но сегодня утром вы с Бурковым и господином Скальпом сидели у меня на кухне и попивали водочку. Потом ты домой засобирался, только не смог пойти - соборотничал в кота, - напомнил Артем, замечая, что Вей-Раста как-то вся насторожилась и помрачнела. - Ну напряги память, товарищ капитан. Или у тебя все от этого... посткошачий синдром?
- Нет, Степанович, это ты меня извини, но водку у тебя на кухне мы пили... - Он наморщил лоб, что-то воскрешая в памяти. - С недельки полторы назад. Или более того. Уже много раз здесь зажигалось и угасало солнце. И много-много времени с тех пор прошло. - Лыков почесал небритую щеку. - Натерпелся я здесь. И крокодильчиков дубиной гонял, и от голода помирал, пока не подвернулась поляна с ягодами и грибочками.
- Да, жаль парня. Точно посткошачий синдром. Или это от нервного потрясения? - Семин вопросительно посмотрел на Ларсу и мысленно добавил: «или от водки - белая горячка».
- Нет. Все с ним в порядке, - отозвалась ведьмочка. - Здесь Перекресток Мировых Дорог. Время течет по-другому. Бывает медленнее. А бывает быстрее в десятки раз. Так что, возможно, пока там у вас полдня прошло, здесь неделя с лишним. А бывает и наоборот.
- Неделя с лишним?! - Теперь Семин с большим вниманием поглядел на щетину на лице Владимира Владимировича, на его лиловые синяки и кровоподтеки и с уважением сказал: - Ну ты даешь! Неделя с лишним! Без одежды разгуливаешь чего? Износилась, что ли?
- Я же котом был. Коты одетыми не бывают, - застенчиво пояснил участковый. - Вдобавок похитили мои вещи. Сволочь одна с крылышками. Гулфиком ее, кажется, Каспер называл. И брюки с майкой, и ремень, и пистолет. Хорошо хоть удостоверение из кармана выпало. Случайно в кустах нашел. - Он с гордостью похлопал по маленькой книжечке, торчавшей из-под стеблей лопухов. И, еще больше застеснявшись перед Вей-Растой своего жалкого вида, густо покраснел.
- Идемте к Заставе, - сказала ведьмочка.
Она первой продолжила путь по тропинке. Через несколько десятков шагов Ларса оглянулась и спросила у Лыкова:
- Гулфик появился из портала?
- Прямо из стенки. Той, на кухне, где фотообои с озером, - отозвался милиционер.
- Значит, из портала. А Каспер Скальп где был в это время? - расспрашивала Ларса, стараясь яснее сложить картину произошедшего.
- Он меня сосиской кормил. На четвереньках стоял задом к стенке и мне сосиску отгрызенную навязывал. А Гулфик прыг на пол и Касперу ногой под зад. Тут-то и началось! - Лыков, будто вспоминая былой ужас, подкатил глаза. - Вопли, крики, беготня! И Сашка проснулся. На кухню врывается, глаза бешеные, и сразу к стене. А вы чего-то спали. Проспали такое светопреставление, когда...
- Ты мне одно скажи: видел ли Каспер, что открылся портал? - остановила его словоизлияние Ларса. - Видел он, что вид на стене поменялся?
- Видел, конечно. Он даже переживал, что ему туда лезть придется...
- Гадина!!! - Вей-Раста остановилась, широко раскрыв глаза, и трижды топнула ногой.
- Где? - поинтересовался Артем.
Он внимательно посмотрел туда, куда взирала ведьмочка, но не увидел ничего, кроме высокой травы и синих бабочек над цветами.
- Рыцарь ваш первый - гадина! - сообщила Вей-Раста. - Сам в портал не пошел и мне ничего не сказал! Как повезло тебе, Каспер Скальп, что тебя здесь нет! Надеюсь, тебя сейчас посильнее отпинают, чтоб хоть чуточку ума и совести вернулось в твою пьяную голову!
- Ты его уже не хочешь спасать? - Семин всерьез забеспокоился, что Вей-Раста может отказаться вызволить рыцаря из переделки.
- Нет, хочу! Теперь я поскорее хочу его вытащить, чтобы разделаться собственноручно!
Смахнув с лица растрепанные волосы, волшебница ускорила шаг. Капитан Лыков шел за ней вприпрыжку, испытывая значительные неудобства. Он был вынужден придерживать лопухи, которые разъезжались в стороны, так и норовили обнажить его интимные места. И Семин старался не отставать, одновременно подумывая, как задобрить ведьмочку и спасти от ее гнева господина Скальпа.
За рощицей ветвистых зеленых деревьев открылся нежданный пейзаж: огромное пространство светло-серого песка, ровное и гладкое, словно накрытое льняной скатертью. Лишь кое-где лежали камни, да проступали желтоватые полосы. Еще вдалеке виделось плоское возвышение, будто подернутое легкой дымкой. Слева край пустыни подступал к цепи высоких гор, справа почти у горизонта его омывало ленивое ярко-синее море.
- Сюда, мальчики, - пригласила Вей-Раста, ступая на песок.
Гнев Ларсы на коротыша быстро поутих - это Семин определил по улыбке, которая почти всегда скругляла уголки ее губ.
- А где же, госпожа Рей-Васта, здесь Застава? - поинтересовался участковый.
Он тоже поставил босую ногу на песок и огляделся.
- Госпожа Ларса Вей-Раста. Ларса Вей-Раста! - для доходчивости внятно повторил Семин.
- Вот и я говорю... В общем, госпожа великая волшебница... Только Застава ваша где? - Капитан оперся на палку и приложил козырьком ладонь ко лбу. - Я здесь время не терял. Облазил все аж до тех гор. И в море купался. И по берегу ходил хренти куда. Но Заставу не нашел.
- Тебе очень повезло, что ты случайно не вошел в один из порталов. Их здесь сотни. Особенно здесь. - Ведьмочка обвела рукой просторы серого песка. - И еще тысячи запечатанных. А Застава там, прямо. - Она указала вперед, где посреди песчаной пустоши намечалось едва заметное возвышение.
Однако ни Семин, ни милиционер не увидели впереди ничего похожего на крепость или какое-нибудь строение.
- Не вижу ничего, - пожаловался Володя. - Пески и пески до самых гор.
- Правильно, не видишь. И не увидишь, пока совсем близко не подойдем. Так Верховными задумано, чтобы Заставу со стороны не было видно, - пояснила Страж.
- Ах, вот в чем дело. Вроде мираж навыворот. Ха-ха! Для отвода глаз. Хитро, - признал капитан. Он забыл, что стыдился своего жалкого вида, и теперь старался держаться с Вей-Растой рядом. - Странный этот ваш Перекресток. Тут порой такие чудеса, что и во сне не увидишь. Вот, например, дня четыре назад я свой любимый камень уронил, которым орехи сбивал. Наклонился, а голова чего-то в другом месте очутилась: вместо камня на зеленой травке вижу задницу какого-то динозавра в камышах. Чудеса!
- Бывает, - согласилась Вей-Раста, - когда голова случайно в портал попадает. Тело в одном мире - голова в другом, и видишь то, чего лучше не видеть.
- А вчера я набрел на куст малины. Небольшой с виду кустик, низенький, но ягод полным-полно, аж ветки трещат. Решил оставить их на обед и отдохнуть прилег невдалеке, - продолжил рассказывать о своих приключениях Володя Лыков. - Задремал слегка. Сквозь сон слышу шорох и журчание непонятное. Ага. Глаза открываю, а перед ними такое безобразие: на мой куст мочится здоровенный детина в белой с золотой каемкой рубашке, длинной, до пяток и в красных сандалиях. Бесстыже так мочится, посапывает от удовольствия, а вокруг него сияние, словно он - электролампочка в тысячу ватт. Сначала я думал, что мерещится мне это - ведь знал, что во всей округе живых людей нету. Но пригляделся - детина в красных сандалиях есть. И мочится он, срамно мочится на куст. А с ягод желтые капли стекают. Тут я не выдержал, палку схватил и как заору: «Куда ты ссышь, свинья этакая!» Он как перепугался! В сторону отпрыгнул, пальцем у виска покрутил и растворился в воздухе, будто и не было. Вот я думаю: был он на самом деле или от жары померещилось?
- Это один из Верховных, - сказала Ларса. - Они часто здесь прогуливаются. Ходят из портала в портал или в пространственные дырки лазают.
- Верховных... - задумчиво произнес участковый. - Это кто ж такие?
- Творцы мироздания, - пояснил Семин, после общения с Каспером порядком поднатаскавшийся в вопросах мироустройства. - В общем, ты лицезрел бога какого-то.
От мысли, что Верховный справил нужду на малину капитана Лыкова, Артему стало весело. Он расхохотался и зашагал быстрее, опередив Вей-Расту и отклонившись от выбранного ей маршрута на десяток шагов. Ларса не успела предупредить его о грозящей опасности - нога Семина съехала куда-то в пустоту, следом туда же скользнула вторая, и весь он повис над таинственным пространством, столь неожиданно открывшимся через небольшую воронку в песке.
- Госпожа Ларса! Караул! - закричал он, хватаясь за края дыры.
Песок сыпался из-под его пальцев, серыми ручейками утекал вниз. На одну секунду Артем решился заглянуть в открывшуюся бездну. Заглянул, увидел изумрудно-зеленые луга, серебряные ручейки и горы в розовой пене облаков.
- Вылезай скорее. Туда нельзя, - строго предостерегла Ларса.
- Сейчас я. - Милиционер Володя мигом метнулся на помощь.
Став на колени возле воронки, он ухватил Семина за воротник, потом сумел взять под руки. После некоторых усилий капитана и дружного кряхтения Артем все-таки выдернулся из дыры и в изнеможении повалился на песок.
- И чего тебя туда понесло! - недоумевала ведьмочка. - Я же сказала: здесь куча пространственных дыр. Так нет же, ты выбрал самую опасную! Тёмочка, ты хоть знаешь, куда она ведет? - Смягчившись, волшебница присела возле Семина и даже провела пальцами по его потному лбу.
- Не-а... Куда? - спросил он, задерживая ее руку.
- В Эдос. Рай, по-вашему. Туда только избранным можно. Там... - Вей-Раста хотела что-то сказать еще, но передумала и заключила: - Не по нам это место. А чужих там очень не любят. Чем в Эдос чужаком лезть, то лучше в самый угрюмый и злой из миров - там и то меньше унижения и обид натерпишься, чем от светлых эдосцев.
- А какого же хрена они эту дырку не заткнут?! Если такие они там просветленные! - Семин отполз чуть от воронки, поднял камень и швырнул его в дыру.
- Не знаю. Может, Верховным она нужна еще, а может, всех и так устраивает. Пойдем. - Ларса подала Семину руку. - Знаешь, как наш Перекресток получился?
Артем мотнул головой.
- В самом начале, когда не было совсем ничего, кроме, разумеется, самих Верховных, - она повернула Семина к себе спиной и отряхнула от песка его брюки, - когда вокруг была лишь одна пустота и тьма, Верховные собрались и решили построить какой-нибудь мирок. Строили, строили и построили. Вот это построили. - Ларса махнула на пустыню и видневшиеся вдали горы. - Много здесь получилось непредусмотренных порталов и разных пространственных дыр, которые назвали «Мировые Дороги». Мирок сам получился плоский, очень небольшой. И солнце над ним не круглым. - Вей-Раста подняла голову, глядя на большую золотистую каплю, по-прежнему висевшую строго в зените. - И много еще всяких недочетов. Луны, надо признать, получились красивыми. Ночью сами убедитесь.
- Да, луны красивые, - согласился участковый. - Отличные луны. Смотришь, и голова кружится от великолепия. И само небо ночью ничего так, приличное.
- Потом этот первородный мирок назвали Перекресток, потому что, когда появились другие миры, в них можно было пройти через порталы, которых здесь огромное множество, - продолжила Ларса. - А когда через эти порталы начали ходить все, кому не лень, здесь основали Заставу. Вот она. - Ведьмочка вытянула руку, и Семин с капитаном прямо-таки опешили, увидев в каком-нибудь полукилометре огромный замок, выросший будто из-под земли.
Скорее это был не замок, а городок, обнесенный высокой крепостной стеной с величественными медными воротами и островерхими башенками. За стеной серо-голубого камня виднелись черепичные крыши различных построек, блестящие купола, и над всем поднималась одна безумно высокая башня с белоснежной розеткой наверху.
- Ух ты! - сказал капитан Лыков. - А я еще хотел по пустыне побродить. Если бы пошел, давно бы наткнулся на вашу Заставу.
- Только потом бы тебе пришлось давать много объяснений, как ты очутился на Перекрестке, - сообщила Вей-Раста, ускоряя шаг. - Народ на Заставе такой... не особо доверчивый. До кровавых слез кого хочешь доведет.
Когда Ларса вышла на гранитные плиты, темными квадратами выступавшие из песка, ворота Заставы открылись со скрипом, и из них появилось трое нечеловеческих существ. Первое было похоже на толстую бурую лягушку, раздутую до размеров гиппопотама. На голове этой лягушенции красовался железный шлем без забрала. За спиной сотрясался кожаный мешок, из его горловины торчали то ли экзотическое оружие, то ли какие-то приспособления. Двое других походили на ящериц, тоже очень немаленьких - были повыше среднего человеческого роста и скакали на задних лапах, передними придерживая холщовые сумочки. Грязно-зеленая кожа рептилий лоснилась на солнышке, мордочки блаженно улыбались, словно зрели они перед собой не Вей-Расту со спутниками, а божье явление с ангелочками.
- Брекекс! Не смей этого делать! - закричала Ларса, предостерегающе вытянув руку. - Не смей, чертов Брекекс!
- Чего «не смей»? - испуганно спросил Семин.
Вид огромной лягушенции, приближавшейся длинными прыжками, ему не нравился. Не нравился так, что он был готов отбежать подальше и зарыться с головой в песок. И, может быть, сделал бы так, только ноги от страха будто влипли в землю.
- Ложись! - скомандовала ведьмочка.
Капитан Лыков выполнил команду быстро и точно: где стоял, там и растянулся на гранитных плитах, прикрыв голову руками, - чувствовалась армейская выучка. А Семин изрядно опешил и только переспросил:
- А... зачем ложиться, Ларсочка?! Скажи скорее, зачем ложиться?!
Вей-Раста лишь сделала сердитое лицо, сказала «Ух!» и топнула ногой.
Не получив вразумительного ответа, Артем оказался перед сложным выбором и рассуждал так: «Если я сейчас лягу, то это толстое животное пробежит точно по мне и превратит меня в кровавый блинчик без всякой магии, а если я не лягу, то...»
Додумать он не успел. Брекекс в сопровождении двух рослых и веселых яшерок приблизился к Семину почти вплотную, стрельнул языком, и Артем Степанович со звучным шлепком исчез в его пасти.
- Боже мой! - только и воскликнул участковый Володя, наблюдавший за происходящим сквозь сплетение пальцев.
Резвым движением Лыков скатился с каменных плит. Хотел схватить свою верную палку и наказать правонарушителя, но широкая пасть лягушонка разверзлась, и со звуком «тьфу!» оттуда вылетел товарищ Семин. Кувыркнувшись в воздухе, он шлепнулся рядом с милиционером.
- Сколько раз говорила: не смей так делать! - сердито сказала Вей-Раста, подступая к лягушенции. - Потом человека полдня от твоих слюней оттирать!
- Кхе-хе! Ладно тебе, дорогая. Я ж от большой любви! - отозвался Брекекс, левую лапу закинул за спину и поправил съехавший мешок. - Люблю я вас! И все вокруг люблю! На задание, кстати, скачем. В сраную Булькирию. Опять там незаконники лютуют. А ты чего? Где Скальп?
- Попался Скальп местным стражникам по своей глупости. Сволочь твой Скальп и гадина, - ответила ведьмочка. - Так и хочется придушить его, только руки не достают - портал закрылся.
- Вон какое дело... - протянул Брекекс и озадаченно почесал живот под пирсингом из трех серебряных колечек. - Так иди скорее к магистрам. Открывать портал надо. Спасать нашего Скальпа. А душить потом будешь. Кхе-кхе!
- Так иду. Жаль только, что сначала спасать, а душить потом. - Ларса тихонько рассмеялась, подмигнула ведьмочке Ширшшее - ящерице, стоявшей слева от Брекекса.
Та в ответ высунула длинный язык и прошипела:
- У всех наших рыцарей вместо башки железный котелок, - и зашлась шелестящим смехом.
- Котелок? - Лягушонок хотел схватить ее за хвост, но ведьмочка с исключительной проворностью отскочила на несколько метров и снова затряслась от смеха.
- Поскакали мы, - решился Брекекс. - А то надо поспешить. Серьезные дела там, в Булькирии, разворачиваются. Говорят, вода соленая стала от соплей и крови.
- Успехов вам и теплой грязи, - пожелала Ларса.
- И тебе счастья и жирных мух, - отозвался лягушонок.
Шлепая широкими лапами, он понесся куда-то через пески, где голубоватым овалом мерцал вход в другой мир. Ящерицы спешили за ним.
Вей-Раста некоторое время смотрела за удалявшейся командой, потом повернулась и сказала:
- Это наши Стражи. На мирах с разумными земноводными специализируются. Хорошие ребята, хотя и с причудами.
- С большими причудами! - поправил Семин.
Он пытался оттереть песком слизь, прилипшую к его телу после знакомства с внутренностями Брекекса, и периодически отплевывался.
- Я же тебе сказала, Тёмочка: «ложись», а ты не послушал. - Ларса подошла к нему ближе. - У Брекекса привычка так приветствовать новеньких. Но лежачих он не трогает. Ничего страшного, к вечеру ототрется. К тому же это полезно. Некоторые специально просят Брекекса, чтобы он их проглотил - говорят, от прыщей помогает.
- Мог бы и не утруждаться твой Кекс - у меня нет прыщей. Бородавок и кожной сыпи тоже нет. - Артем пригладил волосы - они поддались очень хорошо, словно при гелиевой укладке.
- Скажите, госпожа Вей... Раста, а чего это лягушки здесь по-русски говорят и без акцента? - поинтересовался капитан Лыков.
После кувыркания на гранитных плитах и в песке лопухи на милиционере заметно пострадали: порвались и разошлись в стороны. Теперь блюститель порядка выглядел крайне неприлично, словно девица, изнасилованная толпой питекантропов. И только служебное удостоверение по-прежнему гордо краснело возле милицейского пупка.
- С чего ты взял? Ни капельки не по-русски они говорят. Во всех прочих мирах жителями придуманы нелепые барьеры для понимания в виде экзотических языков, религий и разных культурных традиций. А здесь таковых нет, - объяснила волшебница. - Здесь, на Перекрестке, мы все имеем в голове божественное знание и сразу понимаем друг друга.
- Вон оно как. - Владимир Владимирович удовлетворенно кивнул. - Это хорошо. У меня есть, что сказать и вашим магистрам, и Верховным. Лишь бы услышать и понять могли.
- Поосторожнее на Заставе с разговорами, товарищ милиционер, - пожелала Ларса, направляясь к воротам Заставы.
После исхода Брекекса и его команды ворота оставались открыты, и ведьмочка прошествовала под высоченной аркой. Следом за ней прошмыгнули Артем Степанович и капитан Лыков.

3

За каменным зевом входа начиналась площадь, которая слева переходила в сквер, полный экзотических растений: синих и красных деревьев, каких-то кустиков с листьями-перьями, листьями-раковинами и усиками, всяких неимоверных цветов. Сама площадь казалась столь обширной, что было непонятно, как она вместилась на территории Заставы. Наверное, здесь хитренькую шутку играли посторонние измерения, где большое помещалось в малом, поэтому за крепостными стенами столь вольно размещалась площадь, храмы, всякого рода святыни и многие сотни домов с приусадебными участками, садами и полями. Народу по площади прохаживалось относительно немного. В основном люди. Но было и несколько нечеловеческих существ, вроде тех ящериц, что сопровождали Брекекса, еще рыжие мордатые гориллы, беседовавшие с упитанным червяком, и два страуса, вертевшие голыми серыми шеями.
За клумбой, где громоздилось с дюжину деревянных ящиков, Вей-Раста повернула направо, и скоро ведьмочка вывела капитана Лыкова и господина Семина к трехэтажному зданию с потрескавшимися колоннами и кое-где сохранившимися рельефами на стенах.
- Сюда давайте, - призвала Ларса, ступая на лестницу.
Поднявшись на несколько ступенек, Артем оглядел странную обстановочку переднего зала. Евроремонтом здесь явно не пахло: с потолка свисали косматые лоскуты паутины, стены были облупленные, а стекла мутные. Однако следы былого великолепия вполне проступали: чаши по углам балюстрады еще блестели позолотой, ярко зеленели малахитовые плитки фриза.
В начале открывшегося справа коридора стояло несколько молодых мужчин и старичок в бархатной одежде и шапочке с кисточкой. Мужчины хором поздоровались с Вей-Растой, старичок лишь кивнул и с нездоровым интересом уставился на милиционера: не столько на него самого, сколько на его обтрепанную юбочку из лопухов.
- Валенкира не видели? - спросила Вей-Раста, сухо ответив на приветствие.
- Видели, но вчера, - отозвался один из Стражей.
- Утром слонялся возле Башни Верховных, - доложил мужичок с повернутым набок носом и пышным тюрбаном на голове. Он тоже принялся рассматривать участкового и тут же поинтересовался:
- Вей-Раста, и где ж ты такого петуха ощипанного взяла?
- А я тебе сейчас палкой по башке дам, кривоносая сволочь, - огрызнулся участковый, отряхивая лопухи и краснея при этом, будто ошпаренный.
- Ой, какие мы грозные! - Кривоносый подбоченился, выступая вперед, а дружки его закатились смехом.
- Ты мне на Владимир Владимировича бочку не кати! Понял! - поддержал капитана Семин. Для острастки он поднял кулак и сжал его покрепче.
- Ой, Вей-Раста! Я не могу! А этот весь дерьмом измазан! Ты его что, в сортире выловила? - захохотал тот, на котором желтел тюрбан.
- И где ш ты такую шмешную парочку подобрала?! На Кашпера поменяла, што ли? - прошмякал беззубым ртом круглолицый воин, облаченный в дырявую кольчугу.
- Может, не будем ссориться, мальчонки? - весело поинтересовалась Ларса и открыла магическую сумочку.
- Будем! - Капитан Лыков, сполна натерпевшись оскорблений и сгорая от гнева, взмахнул проверенным на крокодильчиках оружием - сучковатой палкой.
Удар пришелся точно в лоб круглолицему. Звеня кольчугой, он рухнул в объятия старичка - тот охнул от неожиданности и пришел в ангельскую растерянность. В тот же миг Семин как-то не совсем осознанно сунул кулаком в челюсть кривоносому. Причем так ловко, что тюрбан полетел в одну сторону, пострадавший, пуская сопли, в другую.

Предыдущая страница 18 Следующая страница


19 Александр Маслов

Артем тут же испугался содеянного, хотел даже галантно извиниться, однако его порыв прервал грубый голос.
- Эй, вы крутые, что ли? Крутые?! - расставив мускулистые руки, заорал крупногабаритный Страж с бледной физиономией.
Казалось, еще миг, и он бросится вперед, схватит в охапку участкового с Артемом Степановичем и задушит их разом.
Вей-Раста тихонько ткнула Семина между лопаток. От прикосновения ведьмочки он почувствовал какое-то зудящее тепло, разошедшееся по телу и наполнившее его то ли силой, то ли агрессивным сумасшествием. Сам себе не отдавая отчета, Артем шагнул вперед, схватил верзилу и враз оторвал от земли. Держать на весу Семин его не стал - просто бросил в изумленных служителей Заставы.
На мгновение наступила тишина. Потом жалобно засопел кривоносый. Закашлялся старичок. Несколько глоток выдавили шумный вздох.
- И вправду крутые, - согласился верзила с бледным лицом. Кряхтя, он поднялся на ноги. - Как звать-то? - Прищурив синий глаз, он поглядел на новых друзей Вей-Расты с уважением.
- Артем Степанович. Эксперт-оценщик, - представился Семин.
- А я милиционер. Участковый. - Пожав протянутую руку здоровяку, капитан Лыков подумал и добавил: - Для друзей просто Володя.
- Арвий, - назвался здоровяк.
- Нобель. - Кривоносый отряхнулся и тоже протянул волосатую ладонь.
И другие начали произносить свои имена, поочередно пожимая руки Семину и Владимиру Владимировичу или дружески похлопывая их по плечам.
- Бельбейчик, - последним представился старичок в бархатных одеждах. - Рыцарь Белой Башни. - Завидев сомнение в глазах милиционера, он сказал: - Вы не смотрите, что я худой и кашляю. В этом стареньком теле еще очень крепкий дух. Эх! Эх! - Он запрыгал, размахивая сухими ручонками. - И силы еще в этом теле водится в достатке - Неульгина не даст соврать.
Последнюю его реплику собравшиеся встретили оглушительным хохотом. Арвий смеялся так, что глаза его вспухли, и теперь он походил на Брекекса. А беззубый воин чуть не порвал на себе кольчугу.
- Неульгина... - Капитан Лыков задумался, приложив ладонь ко лбу, будто это помогало мыслительному процессу. - Неульгина... Неульгина... Так Гулфик - ее питомец?
- Конечно ее. Никому больше на ум не придет держать югора в спальных покоях, - сообщил Нобель, приводя в порядок тюрбан.
- Товарищи, как к ней пройти?! - спросил милиционер, его красные ладони нервно стиснули палку. - Этот негодяй обокрал меня! Одежду, ремень, табельное оружие - все сцапал!
- А вот прямо и налево во двор, - с готовностью указал Бельбейчик. - Сделай доброе дело, отколоти его за нас всех. Совсем нет житья от ее заморыша.
- Знаю я, где Неульгина обитает, - сказала Вей-Раста. - Туда мы и шли. А вы, кто увидит Валенкира, - обратилась она к служителям Заставы, - сообщите, что я вернулась и очень его ищу. Пусть у себя будет.
Сказав это, Ларса направилась по длинному коридору к другой лестнице, которая вела во внутренний двор.
Семин всю дорогу думал, как случилось так, что его руки наполнились сумасшедшей силой, и он столь легко оторвал от земли Арвия - ведь тот весил никак не меньше центнера - да вдобавок швырнул его на пять шагов от себя. Такую великолепную способность своих мышц Артем мог объяснить только магическим вмешательством и заподозрил, что в нем была повинна Вей-Раста. Ведь после ее прикосновения в тело влилась жуткая силища.
- Госпожа Ларса, - сказал Семин, когда они вышли во двор, - это ты мне так помогла? Признайся, от тебя привалило столько силы, что я Арвия отбросил, как котенка?
- Признаюсь, - Ведьмочка остановилась, в глазах ее мелькнули веселые кошачьи искорки. - Мы же в одной команде. А для своих я на все готова - не только на такие мелочи.
- Я тебя люблю, - прошептал Семин и обнял ее, тесно и жарко, прислонив спиной к дереву.
- Тише, Тёмочка. - Она ответила на его поцелуй и попыталась освободиться. - У нас еще найдется время это выяснить.
- А я долго буду таким богатырем? - Артем медленно развел руки, выпуская волшебницу и чувствуя, что сила еще живет в нем, а сердце стучит очень часто от близости милого Стража.
- Не волнуйся, через пять минут пройдет, - пообещала Ларса.
Они зашагали через двор к ряду маленьких домиков за неровными частоколами, возле которых кудахтали черные и рябые курицы.
Домик Неульгины оказался последним и выделялся большой грубо-каменной пристройкой и зарешеченными окошками. Издали было видно, что дверь в него приоткрыта, а значит, хозяйка или ее полоумное животное могли оказаться на месте.
- Сюда идемте, - позвала Вей-Раста, открыв низенькую калитку и ступая на тропинку в тень сгорбленной яблони.
Капитан Лыков бодренько шагнул за волшебницей. Семин с некоторой опаской за ним, втянув носом травные запахи, к которым примешивался навозный дух. Опасения Семина насчет гостеприимства старой ведьмы усилило поведение Вей-Расты: у самых дверей Ларса остановилась и сказала:
- Ну-ка подождите минутку, я себя в порядок приведу.
Приводила она себя в порядок так: протянула сумочку Артему, сама как-то напряглась, вытянула руки вперед и бледность легла на ее лицо. Белыми стали щеки, лоб и все видимые части тела, даже губы посветлели. Причем этот белый цвет не имел ничего общего с тем здоровым и чистым, в который Вей-Раста окрашивалась перед тем, как лечь спать в квартире Семина. Этот оттенок скорее походил на белизну цветов, что кладут на могилу - жуткий, невыносимый оттенок, от которого немеет сердце. Следом Ларса закрыла глаза и что-то прошипела на выдохе. Ногти на вытянутых руках ведьмочки начали удлиняться с тихим и неприятным треском.
- Мама дорогая! - прошептал Артем Степанович.
- Я тебе не мама, - прошипела Ларса, и Семин увидел, что удлинились не только ее ногти, но и зубы: острые, чуть загнутые клыки нависали над нижней губой, словно дольки чеснока.
- А такой ты меня любишь, Тёмочка? - Вей-Раста распахнула глаза и зыркнула на эксперта-оценщика затвердевшими зрачками.
Сказать, что такой он ее любит меньше или совсем не любит, Артем как бы не мог - просто язык не поворачивался разочаровать свою ненаглядную подружку. Однако признавать обратное Семину тоже не хотелось, из опасений, что госпожа волшебница всякий раз станет являться к нему именно в этом душещипательном виде.
- Как бы люблю, - уклончиво ответил Артем, отмечая, что личико ее по-прежнему оставалось милым. - Красивая ты. Страх какая красавица! Но и в прежнем виде ты мне сердце ранила.
- Да нормально, нормально выглядите, - согласился участковый. - Если условия требуют, то внешний вид отходит на второй план. Вот я, например, сколько уже дней таким расхаживаю. - Он шевельнул рукой засохшие лопухи, похлопал себя по небритой щеке. - Неудобно перед людьми, особо дамами, но что делать...
- Хорошо, - прошипела Вей-Раста и толкнула дверь.
Из маленькой прихожей ведьмочка прошла в комнату. Там было сумрачно, в маленькие окошки солнечные лучи едва дотягивались до средины помещения, освещая часть круглого стола с немытой посудой и кованый сундук у стены. Дальше почти ничего не было видно, за исключением полога, выделявшегося серым прямоугольником возле кровати или какого-то возвышения.
Первым выдал себя югор. Он поднял крылышки и пропищал:
- Госпожа! Я ничего не делал! Клянусь своими перьями!
- Тебе их и без меня выщипали. Голову на отсечение даешь? - Ведьмочка, не опуская когтистых рук, сделала шаг и резко повернулась - у стены с магическими образками стояла Неульгина.
- Голову нет! - запищал Гулфик. - Не могу я голову! Кушать тогда не сумею!
- Чего здесь надо подружке Скальпа? - грозно произнесла старая ведьма, однако в ее хриплом голосе слышался страх.
- Краденые вещи миром отдашь или желаешь ответить за своего зверенка? - Глаза Вей-Расты сверкнули, и Неульгина поняла, что гостья настроена очень серьезно.
- Постой, Вей-Раста, - сказала она, подняв кривой палец. - Никаких вещей Гулфик сегодня не приносил.
- Дней десять назад по вашему летоисчислению он спер у меня брюки, кобуру и пистолет. - Капитан Лыков стал рядом с Ларсой. - Еще в кармане деньги были и служебное удостоверение. К счастью, оно выпало и нашлось случайно. Вот вам доказательство! - Милиционер потряс красной книжицей. - Нашел, между прочим, не в квартире гражданина Семина, а на вашей волшебной территории. Я вам не олух царя небесного, в уликах разбираюсь лучше, чем Агата Кристи. И память у меня отменная, хотя я в тот момент котом был!
- И-хи-хи! - завизжал югор, высунув свою кошмарную рожицу из-под стола. - Так это ты был! Оборотничаешь, дурилка!
- Пистолет со штанами гони! - Владимир Владимирович решительно шагнул к югору, но Неульгина преградила ему путь, и Вей-Раста больно схватила его за локоть.
- Никаких вещей он не приносил ни десять, ни двадцать дней назад! - твердо сказала старая ведьма.
- А я это сейчас у него сама спрошу, - Вей-Раста как-то ловко проскользнула между Неульгиной и столом. - Сам сознаешься или голова твоя оторванная заговорит?
От страшного взгляда Ларсы и когтей, приблизившихся к шее, югору стало жутко. Он шлепнулся на спину и истерически завизжал, дергая лапами:
- Не брал я штаников! Торжественно клянусь, не брал! Они сами ко мне прицепились. А он, котяра, за мной. Я от него - он за мной. И штаники за мной. Ой-е-ей! Спасите!!!
- Вот так-то! - Ларса победно глянула на хозяйку. - Выходит, брал. Обокрал нашего человека до нитки.
- Что же ты мне не сказал, горе мое? - Неульгина заботливо наклонилась над зверенком. - Ну вставай, вставай. Вещи придется отдать, - благоразумно решила она, не желая стычки с Вей-Растой.
- Не могу отдать. - Гулфик моргнул покрасневшими глазами. - Я их спрятал. Не здесь спрятал, там от портала недалеко, - пояснил он, все еще дрожа от испуга.
- Точнее, пожалуйста, - попросил милиционер.
- Сразу где тропинка с травки на песок переходит. Там вот закопал. Кучка песка над твоими штаниками.
- Там много кучек песка, - заметил Семин. - Это нам полпустыни придется перелопатить.
- Сразу где тропинка на травке заканчивается! - повторил югор, честно глядя на Вей-Расту. - Ну сразу же кучка. Сразу. И второй кучкой я пометил, чтоб самому не потерять.
- Какой еще второй? - Участковый нахмурился.
- Покакал я сверху, - признался Гулфик и, вывернувшись из костлявых пальцев Неульгины, шмыгнул под стол.
Так и не добившись возвращения краденых вещей, ВейРаста потребовала с хозяйки небольшую контрибуцию: временное одеяние и какую-нибудь обувь для пострадавшего. В покоях старухи найти что-нибудь приличное на плечи и ноги милиционера оказалось делом архисложным. Долго ведьма рылась в ящиках и сундуках, показывая капитану то один, то другой прикид, пытаясь соблазнить его рваными тапочками и ночной сорочкой с кружевами, пока Вей-Раста сама не отобрала несколько вещей. Вещами этими оказались: кожаный пояс с массивной пряжкой и медными клепками, просторный халат, расшитый красными маками с ящерицами вместо стеблей, и сандалии. Сандалии были не особо новые. Их украшали черные крылышки из жесткой кожи, стоявшие торчком. Они сразу навели Семина на мысль, что похожая обувка была только у Гермеса и еще какого-то азиатского бога. Но главным их достоинством оказались все же не крылышки, а приемлемый размер - ступня участкового без проблем умещалась в чудные башмаки.
- Как я? - обиженно вопрошал Владимир Владимирович, подпоясав халат и вертясь перед тусклым зеркалом.
- Вполне, - отвечал Семин, тщательно скрывая улыбку. - Очень достойно. А халатик практически подлинное кимоно. Выглядишь на пять с плюсом.
От Неульгины Вей-Раста направилась на поиски Валенкира, даже не удосужившись заглянуть в свое жилище, - найти магистра ведьмочке представлялось делом самым неотложным. Посетив Башню Верховных, Ларса повела друзей к храму Семи Ветров, оттуда еще к какому-то величественному зданию, где она, наконец, и напала на след неуловимого господина. Как подсказали знакомые волшебницы, Валенкир уже час как находился в Магистрате на третьем совещании по дополнительному питанию ветеранов Дероплюмии.
Здание Магистрата произвело на Семина и участкового впечатление. Здоровенный такой домище из черного и розового камня возвышался недалеко от аккуратного прудика. В прудике, как положено, плавали золотистые рыбки, над чистой как стекло водой белели лотосы. Ветви священных мирт бросали тени на розовый песок. Отсюда же начиналась дорожка, ведущая непосредственно к Магистрату. Здание продвинутых магов в два ряда опоясывали колонны, между ними отливали солнечным блеском окна, а по углам этого важного сооружения возвышались остроконечные башни, точно баллистические ракеты в боевом положении.
Войдя за ведьмочкой в приоткрытую дверь, Артем и Володя очутились в просторном холле. Здесь было чистенько, ухожено все, не в пример тому сомнительному заведению, где капитан Лыков наградил по черепушке Стража в рваной кольчуге. Пол полированного камня был начищен до зеркального блеска так, что каждый шаг по нему вызывал трепет. Справа в ряд стояли мраморные скульптуры каких-то эпохальных деятелей, причем далеко не все они были с человеческим лицом. Взгляд Артема зацепился за мраморного уродца с длинным носом и страшно вытаращенными глазками.
- Кто это? - поинтересовался он у Вей-Расты. - Пинокио, что ли?
- Магистр Бурутис, - отозвалась ведьмочка. - Когда-то он спас Авилор от нашествия незаконников. В летописях много об этом сказано. Жуткие вышли события, даже Верховным пришлось вмешаться.
- Понятно. - Семин ступил дальше, пытаясь угадать, какая скульптура отображает Эвеха Варра.
Ларса будто разгадала его мысли и указала на противоположный простенок, где под массивным гербом из серебра и начищенной бронзы покоилась статуя лысенького человечка в мантии.
- Эвех Варр, - представила волшебница. - Наш первый, самый известный магистр. - Сказав это, она сплела пальцы знаком, выражавшим крайнее почтение.
- Царство небесное, - уважительно пролепетал капитан Лыков, соединив ладони под подбородком.
В этот момент Артему показалось, что от скульптуры исходит тонкое сияние, и он на всякий случай повторил жест Вей-Расты, а потом и жест милиционера.
- Дальше по коридору стоят стражники, - заметил капитан Лыков, рассматривавший до этого фрески на стене, отражавшие деяния Верховных и сотворение разных миров. - Пропустят ли они нас?
- Со мной пропустят, - пообещала Ларса и направилась по красной ковровой дорожке прямо к четверке воинов.
- Магистр Валенкир в нижнем зале совещаний? - осведомилась у них ведьмочка.
- У Еливара в кабинете, - приветливо отозвался молоденький стражник.
- Вот и хорошо. - Волшебница направилась дальше.
Семин, озираясь по сторонам, поспешил за ней. И участковый тоже прошествовал мимо стражников, показав им для солидности удостоверение. Вопреки опасениям капитана, никто вошедших останавливать не собирался.
За следующим поворотом вера Артема в то, что в этом заведении царят исключительно строгие порядки, пошатнулась. Из-за двери, украшенной бронзой, доносился прямо-таки истерический хохот и звон посуды. Часть стены от двери до ниши и благородная статуя, стоявшая в ней, были щедро измазаны краской. Синим цветом выделялась какая-то веселая рожица, намалеванная над лужей непонятного происхождения. Далее проступала размашистая надпись. Хотя Артем с момента появления на Перекрестке имел божественное знание в голове, и первородный язык был ему доступен, осмыслить слова на стенке у него не получалось. Из всех значков он распознал только несколько последних - жирных восклицательных знаков.
- Это что ж здесь написано? - поинтересовался он, - Госпожа Ларса, переведи, пожалуйста.
- «Долой бюрократов седьмой ложи! Жмотам коленом под зад! Мы тоже хотим доп. паек!!!» - с некоторыми затруднениями прочла Ларса и разъяснила: - Дело в том, что продукты у нас появляются посредством Верховных, а они иногда забывают пополнять закрома Заставы, и с едой... - она замялась.
- Кушать бывает нечего, - догадался Семин. - Как у нас в годы победившего социализма.
- Ага, - согласилась ведьмочка, хотя не совсем понимала, как обстояло с продуктами в мирке господина Семина «в годы победившего социализма». - Есть, конечно, кое-что. В садах и огородах у некоторых ведьмочек и Стражей овощи и фрукты выращивают, но в основном у нас манна. Манны очень много, полным-полно. Некоторые Стражи даже бегают обменивать ее в Рейве или Минае на простую пишу. А недавно совет магистров решил для некоторых служителей Заставы, особо отличившихся в борьбе с незаконниками, ввести нормы дополнительного питания.
- О, как у вас... Действительно плохи дела. - Теперь Артему стало понятно, откуда у Каспера Скальпа такая страсть к содержимому чужого холодильника.
- У Верховных много другой работы, но они стараются не забывать о поставках. И магистры усердствуют им об этом напоминать, - как бы оправдываясь, сказала Вей-Раста. - Думаю, скоро жизнь у нас наладится, и всегда будут свежие фрукты, каша и колбаса. И сырое мясо, кто в нем сильно нуждается.
Едва она это проговорила, коридор наполнился криками и топотом чьих-то шустрых ножек. Участковый, внимательно исследовавший надпись «Жмотам коленом под зад!», едва успел отскочить к стене. Ларса схватила Семина за руку, и вместе они укрылись в нише рядом со статуей. В этот миг, вопя и размахивая тоненькими конечностями, по коридору пронеслось существо, весьма похожее на колобок, только с тремя парами ножек. За ним, ругаясь отборным матом и размахивая скипетрами, гналось двое людской наружности в темно-синих мантиях.
- Что это? - спросил Семин, когда топот стих.
- Это? Это бывает, - ответила Вей-Раста. - Идемте скорее, пока Валенкир опять куда-нибудь не пропал.
Апартаменты Еливара были на втором этаже. Ларсе и ее друзьям пришлось подняться по мраморной лестнице обставленной изящными вазами, еще раз пройти мимо четверки стражников, выслушать наставления какого-то полоумного старикашки. И вот дверь в апартаменты магистра Еливара - давнего приятеля Валенкира - была перед ними. Вей-Раста дернула за кожаный шнурок, приводя в действие сложный механизм из винтиков, шестеренок, пружин, замков и мелодичных колокольчиков. Дверь тут же отъехала в сторону. Ведьмочка вошла. За ней робко ступил Семин, опережая его, просунулся капитан Лыков.
Зал, в котором беседовали два магистра, выглядел весьма респектабельно. Чего стоила только отделка стен из яшмы и каких-то полудрагоценных камней! Хороши были малахитовые горшки и серебряные канделябры. А картины с обнаженными женщинам, резвящимися на зеленых лугах, на берегу пруда и в роскошном саду, товарищу милиционеру просто вскружили голову. Он уставился на них, забыв даже толком разглядеть двух мужичков, облаченных в длинные мантии. И Артема Степановича картины тронули - смущение проступило красными пятнами на его лице.
В момент, когда Вей-Раста с друзьями потревожила магистров, они вели тихую беседу возле стола, кушая орехи в меду, какие-то диковинные фрукты и попивая вино из тонких фиалов. На скатерке имелись и другие яства на фарфоровых и серебряных блюдах. Глядя на такое обилие, капитан Лыков подумал: либо на Заставе положение с пропитанием не такое сложное, как заявила Вей-Раста, либо эта парочка магистров имеет прямой доступ к поставкам Верховных и, так сказать, на поставках руки греет.
- Здравствуйте, - кивнул Валенкир на приветствие ведьмочки. - Наконец-то, нашими молитвами, вернулась! - На его благородном лице, едва тронутом морщинками, отразилось неземное удовлетворение. - Мы здесь сильно переживали за вас с Каспером.
- Да, очень сильно переживали. Кусок в горло не лез. Вот только решились отзавтракать, - подтвердил Еливар, вытирая пальцы о салфетку. - А с гостями не ожидал тебя, Ларсочка. И в голову не приходило, что ты явишься с этими... - Он не совсем одобрительно посмотрел на странного товарища в женском халатике и идиотских сандалиях, потом на его спутника со слипшейся шевелюрой, выряженного вообще непонятно во что, и процедил: - Незаконники они, что ли?
- Сам ты незаконник. Я как раз закон и представляю. Участковый Пятигорского ОВД, капитан милиции Лыков, - назвался Володя и для убедительности снова потряс удостоверением. - При исполнении, между прочим.
- Он случайно в портал залез. Свои штаны догонял и в портал скакнул, - пояснила Вей-Раста, испытывая крайнюю неловкость перед магистрами.
Их лица стали еще более недоуменными.
- Во всем чокнутый югор Неульгины виноват. Украл у него штаны, видите ли, ремень, еще какие-то штучки, и Володе пришлось вдогонку за югором в портал, - еще более внятно растолковал Семин. - Вот и вылез он в вашем мире. Слонялся здесь полторы недели без пищи, воды и моральной поддержки, в тщетной надежде на ваше гостеприимство.
- В общем, извините, вышел непредвиденный случай, - сказала Ларса и представила магистрам Артема Степановича: - А это Артем, стараниями Каспера Скальпа новый Страж нашей команды. Каспер клятву с него взял на грамоте Эвеха Варра. - Ведьмочка быстро сложила ладони знаком высочайшего почтения и что-то прошептала, затем продолжила разъяснять: - Воспроизвел его Каспер нечаянно. Решил, что нам нужен еще один Страж, и заставил присягнуть. Теперь осталось только ваше благословление, магистр.
Валенкир, смяв в пальцах край мантии, угрюмо смотрел на Семина маленьким серыми глазками. Еливар заходил возле стола, бросая неприязненные взгляды на капитана Лыкова, но праведное возмущение держал пока при себе.
- Сам Каспер где? - нарушил тишину Валенкир. - И как дела на Хлуе (здесь Семин впервые услышал, как называется его родной мирок в высших хорах). Надеюсь, справились с заданием?
- Нет. - Вей-Раста мотнула головой.
Лицо ее стало печальным, и она рассказала магистрам все в подробностях: об испортившемся портале, о беспорядках на Хлуе, исчезнувших зеркалах, колпаке над городом, дракошах, маркабцах, дейфах - все-все. Когда она назвала главных виновников этих горьких событий - Шанен Горга и Тришку, то оба магистра заметно занервничали и снова начали кушать из хрустальной вазочки. Хрустя орехами, они возмущались нахальству дейфов и их невообразимой хитрости, с помощью которой серолицые обходили все мыслимые ловушки и проникали в закрытые миры, чтобы творить там вопиющие беспорядки. А когда ведьмочка, заканчивая свой рассказ, сообщила о том, что
Каспер Скальп находится в руках стражников Хлуи и, вероятно, уже передан на растерзание Тришке и Хельтавару, оба магистра заметно огорчились.
- Портал восстановить скорее нужно, - согласился Валенкир. - Мы займемся сегодня же. Да помогут нам Верховные! Вот пообедаем и сразу за работу. Думаю, с порталом не возникнет проблем: подключим пространственную машину и тяжелую магию проникновения. Уже завтра можно будет разобраться с проклятым Шанен Горгом. Лахтонский мясоед его за пятку! Как он снова пролез, ведь мы приняли все возможные меры! И Каспера надо выручать - все же наш человек.
- Да, конечно, - закивал Еливар, орудуя серебряной ложечкой в вазочке. - Но, может, это и к лучшему, что Шанен Горг с Тришкой на Хлуе. Теперь-то мы хоть знаем, где они. И у нас есть шанс разделаться с ними раз и навсегда.
- О! Теперь мы не упустим их! Их дни сочтены! - выразил уверенность Валенкир, стуча ложкой по серебряному блюду. - Вей-Раста, тебе выпала честь покончить с ними! Лично ты должна освободить Вселенную от этой мерзости!
- Приложу все усилия, - торжественно заверила Ларса. - И очень надеюсь на помощь магистров. Надеюсь, что вы найдете способ, как с ними покончить, и примете в этом прямое участие. Ведь мы без вас против дейфов слишком слабы.
- Да, вы без нас против Хельтавара все же слабоваты будете. А это, получается, наш новый Страж Артем? - Валенкир быстренько переключился на другую тему и с более добрым вниманием посмотрел на Семина. - Раз первый рыцарь выбыл из строя, то очень своевременная замена. Что скажешь, молодой человек, готов служить Закону и Порядку во Вселенной?
Семин замялся: служить-то он хотел и Закону, и Порядку, тем более с Вей-Растой, но как и прошлый раз в его душу прокрались всякие страхи да подозрительные сомнения. С большей бы охотой он хотел просто быть рядом с этой прелестной ведьмочкой - в этом бы и заключался для него Порядок и всякий прочий Закон.
- Готов, не щадя ни рук, ни ног... - прошептала Ларса, легонько подтолкнув его.
И Артем как зачарованный произнес:
- Готов, не щадя ни рук, ни ног, ни головы своей!
- Отлично! - Валенкир потряс маленьким кулачком. - Просто отлично! Слова истинного Стража - мудрого, отважного, несокрушимого!
Тут же он обогнул стол, подошел к эксперту-оценщику и положил распростертую ладонь на его лоб.
- Стань на колено, - подсказала волшебница.
Семин послушал ее, опустился на одно колено и молил только об одном: чтоб ритуал благословления не оказался таким же длинным и занудным, как принятие в Стражи при Каспере Скальпе.
- Именами Верховных и высших магистров на подвиги ради святого Закона и Порядка... - Валенкир поднял глаза к потолку, где яркими красками были запечатлены кущи Эдоса, храмы и небесная синь. - Ага, - продолжил он, - ради них благословляю! Служи, парень. Будь нашим достойным представителем во всех мирах, куда тебя Застава зашлет. Заруби себе на носу, что Вселенский Закон и Порядок превыше всего. Не подведешь, надеюсь. - Как бы в завершение сказанного магистр несильно шлепнул новобранца ладошкой по лбу и отошел в сторону.
- Этого тоже благословить? - Еливар бросил едкий взгляд на капитана Лыкова.
- Обойдусь как-нибудь, - отозвался милиционер. - Я другому закону служу - закону своей страны. Но пока цели наши совпадают, рад и для вас быть полезным. - Скрипя сандалиями по глянцевому полу, он подошел к столу и, указывая на кувшин с вином, учтиво поинтересовался: - Можно глоточек? А то сушит меня чего-то.
Не дожидаясь ответа магистров, он наполнил фиал, из которого пил Еливар, и быстро осушил его. Вино было славным на вкус и не слишком крепким. В качестве закуски Володя выбрал орешки в меду, взял со стола вазочку и отошел с ней к креслу.
Пока Вей-Раста пересказывала магистрам важнейшие подробности событий на Хлуе, а магистры пытались понять причины и возможные последствия столь бессовестного разгула дейфов, Владимир Владимирович успел доесть орешки, попробовать вино из другого сосуда и закусить его каким-то деликатесным блюдом.
Из Магистрата они вышли, когда солнце чуточку потускнело, а небо будто подернула легкая дымка.

4

В распоряжении Вей-Расты было три небольших комнаты на самом верху старого трехэтажного дома. Комнаты вполне ухоженные и неплохо обставленные. В одной находился скрипящий кожаный диван огромных размеров, стоявший рядом с полками с книгами, шкатулками и мелкой утварью. Другая являлась спаленкой с завешенными темно-зелеными драпировками стенами и окном. Посреди нее имелась кровать, изголовье ее с бронзовой инкрустацией отливало золотистым блеском. Третья, наверное, служила чем-то вроде кухни, поскольку на столе стояло несколько грязных тарелок, рядом валялся нож, и скатерть была усеяна крошками и луковой чешуей.
- Скотина, Каспер Скальп, никогда не уберет за собой! - возмутилась Ларса и сразу взялась за тряпку. - Когда ко мне приходит, то сразу лезет в продуктовый ящик. И бросает все вот так. А у меня вода из трубы не льется, как у тебя, Тёмочка. Приходится ходить к колодцу, чтобы помыть все это, или использовать непростую магию, от которой потом болят голова и руки.
- Помочь? - Семин начал складывать стопкой тарелки.
- Нет. Я сама быстрее управлюсь.
Убирать со стола у волшебницы получалось очень хорошо, в этом Артем убедился еще после ночных попоек на своей кухне. Он не стал настаивать, подошел к мраморным ступеням, восходящим полукругом к проему в потолке, и поинтересовался:
- А это куда ведет?
- На крышу. Сходи посмотри. Там еще один мой уютный уголок. Оттуда красивый вид. - Ларса открыла продуктовый ящик, убедилась, что лед внизу еще не растаял до конца, и выложила на него несколько свертков, подаренных от щедрости магистром Еливаром.
- Товарищ капитан, - окликнул Артем Володю. - Пойдемте на вид с крыши поглядим.
- Иду, - неохотно отозвался Лыков - он слишком устал за сегодняшний день и мечтал не о виде с крыши, а о мягком диване.
Они поднялись по лестнице и вышли на небольшую площадку, ограниченную с двух сторон шпалерами, густо заросшими чем-то вроде жимолости. У Вей-Расты здесь действительно был уютный уголок, надежно огражденный от остальной части крыши. Справа располагалось три клумбы с ирисами, флоксами и еще какими-то сиреневыми пышными цветами. Рядом с ними стояло две табуретки и маленький столик. А слева было овальное углубление в полу, отделанное розовым камнем и служившее большущей ванной или, скорее, маленьким бассейном. Вода в него могла поступать из бронзовой рыбки, открывшей круглый рот и изогнувшейся над мраморной чашей, будто для прыжка. Наверное, так и было - рыбка лила воду, только Ларса почему-то утверждала, что воды в доме нет и ее приходится носить из колодца.
С крыши открывался великолепный вид на Заставу, которая, как убедился Семин, представляла собой небольшой и сумасшедший городок. Центром всему являлась Башня Верховных, поднимавшаяся на огромную высоту, ее стрелу венчала белая площадка, служившая для неизвестных целей. Недалеко от этой башни возвышались еще две поменьше, рядом с ними выделялся красноватым золотом купол храма Семи Ветров. Верхушка пирамиды служителей Времени торчала чуть в стороне. От нее уже начинались дома большие и маленькие, садики, дворы и клочки огородов, амбары и склады.
Обозревая Заставу, Артем и Володя Лыков стали свидетелями весьма необычного явления. Вдоль улицы на высоте примерно четвертого этажа проплывало десятка полтора коричневых точек. Когда они приблизились, капитан различил, что это вереница ящиков, сундучков и корзин. Воздушный караван явно намеревался пролететь мимо уютного уголка Вей-Расты, и милиционера посетила гениальная мысль.
- Давай поймаем, поглядим, что внутри? - предложил он Семину. - Интересно, честное слово.
Не дожидаясь реакции Стража, Володя быстро отвязал веревку, поддерживавшую кустик огромных гиацинтов, и протянул Артему. Сам вооружился собственным ремнем.

Предыдущая страница 19 Следующая страница


Стражи Перекрестка 20

- Может, не надо? - засомневался Семин, даже не представляя, что он должен предпринять с веревкой против стайки корзин и ящиков.
- Надо. Мы только одну поймаем, поглядим, что внутри. У меня подозрения, что это и есть те самые поставки Верховных. Колбаса, груши-яблоки и какие-нибудь чипсы просроченной годности. - Милиционер схватился за край шпалеры и воинственно изготовился.
Первый ящик воздушного каравана был уже близко. Когда он поравнялся с крышей, Владимир Владимирович подпрыгнул и попытался зацепить его крючковатой пряжкой. Ремень развернулся, ударил в дно ящика. Ударил сильно, но не более того. Волшебная тара продолжила свой маршрут с полным презрением к милиционеру. На этом участковый не прекратил попыток захватить какую-нибудь единицу каравана. Он метался от шпалеры до края крыши, высоко выпрыгивал и ожесточенно размахивал ремнем. Семин тоже швырял в небо веревку, но как-то бесцельно, лишь для того, чтобы обозначить участие в организованном капитаном мероприятии. К тому же разбойничать ему было неловко: он видел, что внизу на углу собралась группа зевак, неодобрительно взиравших на беззаконие на крыше.
- Сейчас я его! Никуда не денется! - пообещал Володя, придвинул столик и шустро на него взобрался.
Глаза блюстителя порядка были полны самой решительной решимости, по лбу стекал трудовой пот. Он встал на ноги, выпрямился. Казалось, в этот раз он воспарит над столиком и вцепится зубами в неподатливую тару.
Приподняв левой рукой полы халата, правой Володя отвел ремень в сторону.
- Ну летите! Летите, сучьи дети! - сказал он, и тут какая-то сила оторвала его от деревянной поверхности.
Видеть это было странно, однако такое случилось: капитан Лыков ушел в небо, точно зенитная ракета. Прежде чем заорать благим матом, он успел поразить цель - ящик, проплывавший над ним. Удар боеголовки, вернее, милицейской головы пришелся точно в дно, обитое медными пластинами. Дно оказалось прочным, но сама караванная единица содрогнулась от удара и опрокинулась. Из нее посыпались штучки, похожие на крошечные рулоны обоев, баночки и бутылочки. Некоторые шлепнулись у края крыши; большая часть просыпалась на мостовую. Зеваки, столпившиеся на углу улицы, с энтузиазмом, диким, варварским, ринулись собирать дар небес. Кто-то что-то не поделил, и тут же возникла потасовка.
- Вот те на... - сказал Семин. - Опускайся давай! - Он запрыгал, отбросив веревку и размахивая руками.
Однако Владимир Владимирович не опускался. Непонятная сила увлекала его выше и выше.
«Это чего же меня так поперло?! - было первой мыслью в гудящей от удара голове. - Может, ремень зацепился за ящик? Так нет, ящик вон, уносится в сторону, ремень вот, болтается свободно, а я лечу, лечу к Богу в объятия. Хотя уже не совсем к Богу; полет замедляется, в сторону клонит».
Капитан Лыков тяжко вздохнул и решился посмотреть вниз. Картина внизу была жуткая, такая, что лучше и во сне не видеть. Улицы стали похожи на веревочки, дома - на коробочки, и даже было непонятно, на какой крыше прыгал и орал Семин.
На возгласы Артема выбежала Вей-Раста.
- Чего, Тёмочка, шумишь так? Не нравится тебе здесь или случилось чего? - спросила Ларса.
Из объяснений эксперта-оценщика, произносимых преимущественно скороговоркой и междометиями, ведьмочка поняла одно: «Вова на хрен улетел». Подтверждением этому была черная точка в небе, при очень внимательном рассмотрении похожая на милиционера. Воздушный караван, грузом которого интересовался Володя, успел скрыться где-то за следующим углом. Однако часть его содержимого: осколки стекла, разноцветные жидкости, источавшие резкий запах, и разноцветные дымки, еще магические свитки, принятые Артемом за крошечные рулончики обоев, лежала между табуреткой и краем крыши. Глянув на них, Ларса догадалась: здесь потерпел крушение один из сундучков, которые отсылают по воздуху из магической лаборатории в хранилище Магистрата. Но из-за чего он разрушился и почему при этом господин Лыков покинул землю, оставалось загадкой.
Тем временем милиционер уже налетал минут пять и заметил странную особенность: стоило ему приподнять ноги, как тут же его несло спиной вперед, так, что халат влипал между ягодиц. Если же он ноги слишком разводил и стороны, то полет замедлялся. По этим фактам дедуктивный разум капитана заключил, что полетом управляют именно ноги. Для проверки верности такого вывода Владимир согнулся нерусской буквой «V», задирая ноги повыше, и тут же таинственная сила бросила его под острым углом вниз.
От безумного падения у Лыкова сердце превратилось в ледышку. Дома, недавно чудившиеся маленькими коробочками, выросли до угрожающих размеров, их крыши наплывали все быстрее. На одной из них краем глаза он заметил Вей-Расту и Семина, снова заоравшего и пустившегося в папуасский танец.
- Эй, сейчас! - Капитан Лыков извернулся, чуть отвел ноги вбок и понесся боевой ракетой к Стражам.
Траекторию милиционер рассчитал неправильно и пролетел этак метрах в десяти над домом Вей-Расты. Именно этот просчет спас его от тяжких травм, а здание от разрушений, поскольку погасить скорость ему не удалось, и пролетел он со свистом до следующего квартала.
- Чокнутый какой-то, - выразила мнение Ларса. - И чего ему приспичило летать, если летать он не умеет! Он пил какое-нибудь из этих зелий? - Ведьмочка ковырнула ногой разбитые склянки.
- Нет, - замотал головой Семин. - Он раньше улетел, чем они свалились.
- Ясненько. А свитки с заклятиями читал? - Ларса подняла, развернула один рулон со сломанной печатью.
- Нет же! Сначала Вовка полетел. Он хотел ящик поймать, поглядеть, что внутри. Ну и полетел. Вжик! С места и сразу в небо. И головой в ящик. Ящик, бац, и перевернулся, - объяснил Артем, не сводя глаз с Лыкова, который нарезал в воздухе отчаянный штопор. - Все это рассыпалось: часть сюда, часть на улицу. А Володя наш дальше попер, будто у него в заднице реактивная турбина включилась.
- Тогда совсем непонятно, чего он землю покинул.
Пока Семин с Ларсой гадали, отчего милиционер устремился в небо, Володя сам подошел к разгадке причин своего летучего состояния. Немного обвыкнувшись в небе и успокоившись, он почувствовал, что ступни ног его зудят, словно в обувку попал рой мух. Присмотревшись, Лыков определил, что крылышки сандалий бьет мелкой дрожью. И тут до него дошло: конечно же, причина всему - сандалии Неульгины. «Волшебные башмаки подсунула старая ведьма! - утвердился милиционер. - Сама того не зная - иначе бы ни за что не отдала - наградила меня отличными волшебными башмаками! Е-мое, ну это даже получше, чем мои форменные туфельки! Только бы научиться ими управлять. И узнать, как включаются и выключаются». Он поэкспериментировал еще немного с волшебной обувью. Дважды пролетел над Семиным и Вей-Растой, приветливо помахивая им пальчиками, отдал честь какой-то розовой толстой бабе на балконе и направился к высокому пятиярусному зданию. Там капитан Лыков ощутил, что скорость его передвижения замедлилась, и на него снова начинает действовать сила, выдуманная Ньютоном. Наверное, крылышки устали или магия выдохлась. Снижался участковый плавно, поравнявшись со стайкой ошеломленных голубей и подставляя лицо ветерку. Одновременно его разум вершил тяжкий труд: пытался вспомнить, что же послужило причиной, включившей волшебство. И вспомнил. Магическая формула, которую он прокричал в ожидании очередного ящика воздушного каравана, звучала так: «Ну летите! Летите, сучьи дети!» Милиционер повторил ее шепотом, и сандалии немедленно откликнулись - понесли быстрее.
- Ну-ка! Летите направо, сучьи дети! - скомандовал Володя.
На неласковый оклик обувка от Неульгины повиновалась безоговорочно. Снова впереди замаячил дом Вей-Расты. Промелькнули окошки, завешенные разноцветными шторами. Атланты или какие-то голые каменные мужики в нишах. За ними Вова взял чуть вверх и, поравнявшись с углом здания, крикнул:
- Теперь я знаю!
Его лицо расцвело демонической улыбкой.
- Чего? - в один голос спросили Стражи.
- Ха-ха! - сказал милиционер. - Налево, сучьи дети!
Семин и Вей-Раста одновременно повернулись налево, но, не увидев там ничего, кроме зеленой шпалерной стены, снова уставились на участкового. Он был уже в нескольких метрах от края крыши. Глаза его затуманила радость, будто он заглянул под юбку богине.
- Давай руку! А то опять улетишь! - Артем поспешил к нему на помощь и протянул дрожащую ладонь.
- Стоять, сучьи дети! - скомандовал милиционер.
Видимо, от этих слов волшебство сандалий мгновенно вырубилось. Снова вступил в силу закон тяготения, и Владимир пошел на снижение. Так резко, словно под ним кто-то вышиб табуретку. До руки Семина он не дотянулся. Успел лишь схватиться за край крыши. Однако и там он продержался недолго: пальцы соскользнули с гладкого камня.
Вей-Раста наклонилась над балюстрадой и пыталась помочь ему каким-то заклятием - на это у нее было слишком мало времени.
Падая вниз, Лыков зацепился за выступ над нишей, перевернулся, и следом послышался звон стекла.
- Он влетел в окно, - догадался Семин. - В твое окно.
Ларса сбежала по лестнице и чуть не споткнулась об распростертое тело милиционера. Половинка рамы была выбита, занавеска сорвана. Сам капитан лежал на осколках стекла. Лежал вполне живой и улыбался во весь рот, сверкая золотой коронкой.
- Классные башмаки! - восторгался он. - Просто супершузы!
- Что-что? - Ведьмочка нахмурилась, приподняв юбку и присев возле участкового.
- Бредит он, - решил Семин. - На нервной почве или башкой ударился, потерял самоконтроль.
- Отлично все со мной. - Володя шевельнулся и с кряхтением сел. - Спину только ударил, плечо и локоть расшиб. А так - все нормально.
Пошатываясь, он доковылял до дивана и скромно спросил:
- Госпожа Вей... Раста, разрешите воспользоваться? Ноги чего-то меня не держат.
- Ложись, ложись. - Ведьмочка помогла устроиться ему на диване и принесла шерстяной валик под голову.
- А башмачки классные! Супершузы! - повторил капитан Лыков, счастливо глядя в потолок. - Спасибо Гулфику! И ведьме старой спасибо. Точно такие башмачки были у Гингемы. - Он согнул ногу, заохал от боли в спине и аккуратно снял один сандалий. - Я точно помню. Еще с детства. Один в один такие, только серебряные. Их у нее Тотошка насадил и отдал Элли.
- Ну гонит! Точно, крыша поехала, - сочувственно проговорил Семин.
- Артем Степанович, ты «Волшебник Изумрудного города» читал? - Володя приподнял голову, проницательно глядя на Семина.
- Читал. Ляг и успокойся. - Артем несильно нажал на его горячий лоб, возвращая голову на место. - Ларса, дорогая, у тебя есть валерьянка? Накапай ему с полстакана.
В арсенале ведьмочки валерьянки не имелось, и вряд ли Вей-Раста знала о назначении этого препарата, но мысль Семина она истолковала верно и поспешила напоить милиционера более эффективным настоем.
- Я говорю, у Гингемы такая же обувка была. Точно, как у меня. Летающие башмачки. - Последнюю фразу участковый проговорил тихо, будто подчеркивая ее огромное значение. - Понимаешь? Летающие!
- Хочешь сказать, что сандалии тебя в небо отправили? - Артем недоверчиво посмотрел на обувь, изъятую у Неульгины.
Обычные с виду сандалии, на толстой кожаной подошве. Потертые ремешки, шитые серыми нитками, позеленевшие пряжки с неведомыми значками. Только маленькие крылышки прилажены как-то не в тему. Из-за этих крылышек у Артема и возникло подозрение, что милиционер говорит правду, но не в силах так вот сразу согласиться с этой правдой, Семин ехидно заметил:
- У Гингемы туфельки были, а не сандалии. И не летающие, исполняющие разного сорта желания. Это я точно знаю. Сам в детстве читывал много раз.
- Но летать они при желании позволяли. Мои точно позволяют. Не веришь, что ли? Эх, гражданин, очевидному факту не веришь! - Капитан Лыков, завозился, держа один сандалий в руке, и лег поудобнее. - Тогда, брат, это у тебя с головой плохо.
Он чуть помолчал. Было слышно, как Ларса звенит на кухне посудой.
- Сейчас скажу заклинание - гляди, что будет, - снятый сандалий Володя прижал к груди и тихо проговорил: - Летите, сучьи дети...
Мгновенно обутая нога его оторвалась от дивана. И милиционер начал воспарять к потолку. Он успел перевернуться, схватиться за изголовье и прорычать:
- Стоять, сучьи дети!
Волшебная сила сразу оставила в покое его больное тело. Он шлепнулся на диван. И Вей-Раста застыла на пороге с глиняной чашечкой.
- Сандалии у него летающие, - пояснил Семин ведьмочке. - Просто летающие сандалии. А с головой, возможно, в порядке.
- Здорово. Но настойку выпить надо. Успокоится, уснет, а утром проснется как новенький. - Ларса подошла к Володе и приблизила чашечку к его губам.
- Я не бу... - Дальше он забулькал, давясь горькой жидкостью, которую Вей-Раста с садистским наслаждением вливала в рот.
- Хороший мальчик, - похвалила она милиционера, потрепала его шевелюру на темечке. Он закатил глаза, прошептал что-то неразборчиво и рухнул в мир снов.
- Как же получилось, что Неульгина об их свойстве ничего не знает?! - удивлялась Ларса, разглядывая крылатую обувь под мерный сап капитана. - Удивительно. Наверное, Гулфик их спер у кого-то, а она, не разглядев, сразу их в сундук. Ну хорошо. Нам на руку. Нам такая вещь пригодится. Может быть, завтра, когда Валенкир поведет нас против Шанен Горга и его команды.
- Темнеет чего-то, - заметил Семин.
Сумерки, так неожиданно наступавшие за окном, представлялись Артему явлением таким же необычным, как и летающие сандалии. Он точно помнил, что десять минут назад солнце по-прежнему было в зените, и на небе не виделось ни облачка.
- Пойдем на крышу, - предложила Вей-Раста. - Я люблю сидеть там вечерами.
Артем с готовностью шагнул к лестнице.
- Сейчас я. Только на ужин нам кое-что соображу. - Ведьмочка устремилась на кухню. Послышалось бряцание тарелок.

5

Вечерело. Верхушку Машука еще красил ржавый солнечный отблеск, а каштановую аллею уже тронул робкий сумрак.
После трудового дня, полного великих революционных свершений, Хельтавар с Тришкой сидели под навесом кафе «Рома Пицца» и наслаждались мороженым из стеклянных креманок. Мороженое оказалось чрезвычайно вкусным: сладким, холодным, даже политым тягучей жидкостью, похожей на клубничный сироп. И людей вокруг было мало: все, кто прогуливался по проспекту в этот час, побежали к зданию Администрации, смотреть на свежеперемещенный Провал, слушать голоса сирен и дивиться новой архитектуре самой Администрации, которую народ уже успел переименовать из «белого дома» в «дом черный».
- Что-то ты, друг мой, неразговорчив, - заметил магистр, наблюдавший за гогом.
- Думаю я, уважаемый. Весь тяжкими думами наполнен. Под самую макушку, - сообщил Триша, сдвинул хвостом бейсболку и почесал за ухом.
- И над чем же ты думаешь?
- Над диссертацией или статьей научной. Там уж как бог на душу положит. - Гог наморщил лобик, шерсть на нем пошла глубокими складками. - Название уже изобрел. Очень хорошее название: «О важнейшей роли Провала в новом мироустройстве». А тему раскрыть что-то не получается. Мухи меня отвлекают. - Он щелкнул хвостом - одна из крылатых негодниц впечаталась в стол.
- Н-да, название хорошее, - согласился магистр, глядя на стайку веселых студенток, высыпавших из лингвистического университета. - Не слишком замысловатое, но глубокое.
- Очень глубокое. Как то самое озеро, что в Провале. Теперь бы под это название научной воды побольше налить. А еще меня отвлекают недобрые предчувствия, - сознался Триша. - Мерещится мне, что не оставят нас эти пижоны с Заставы. Ни за что они не свыкнутся с мыслью, что мы тоже имеем право на свой собственный мир. Что мы хотим устроить его по своим законам, а не выплясывать под чью-то балалайку. Сильно расстроенную, между прочим.
- Ничего у них не выйдет. Сегодня же ночью мы запечатаем все ненужные порталы уже навсегда, а идти в обход через десятки миров у них духу не хватит, - с уверенностью сказал Хельтавар.
- Смотри, величайший, не опоздай с печатями. - Тришка глотнул кока-колу из запотевшего бокала и, прикрыв рот ладошкой, застенчиво рыгнул.
В кармане его вдруг разудало зазвучала «Варшавянка». Гог достал мобильник, раскрыл его и с важным видом проговорил:
- Да.
Трубка молчала, лишь доносилось шелестящее сопение.
- Але! Член Революционного Совета на проводе, - обозначился Тришка.
- Кхе, кхе, - сказал кто-то в телефон, - я по просьбе Василия Михайловича звоню.
- А что, Василий Михайлович без рук? - поинтересовался Тришка и, прикрыв микрофон, пояснил Хельтавару: - Голова Маркинштейна звонит. Видимо, дела у них плохи, и Хрипунов сам набрать нас сдрейфил.
- Ну и? Что там? - продолжил гог беседу с Маркинштейном.
- В семь двадцать взяли штурмом квартиру Артема Степановича Семина. Хозяин на месте не обнаружен. Но захвачен один крайне интересный субъект. Назвался Каспером Скальпом - первым рыцарем Черепа и Розы, - быстро наговаривал Яков Иванович в трубку. - Везут его в Управление. Скоро будет у начальника в кабинете. Что с ним прикажете делать?
- Что хотите, делайте. Можете сделать ему ногами по почкам. Главное, смотрите, чтоб не сбежал. А мы будем минут через двадцать. Мороженое докушаем и бегом к вам, - пообещал гог.
- Действительно, неважные дела, если милиция взяла только одного. - Дейф откинулся на спинку стула и сосредоточенно уставился в зеркальное окно кафе. - В команде с Заставы не мог быть только один. И где сам Семин? Он меня беспокоит больше всего.
- Понимаю, магистр, - предчувствие. У меня тоже иногда случается предчувствие: знаю, что впереди ямка, а ноги сами туда несут. - Тришка моргнул влажными глазками и принялся доедать мороженое.

* * *

Каспера везли на уазике с зарешеченными окнами под присмотром двух неразговорчивых автоматчиков. Руки рыцаря были схвачены сзади наручниками. И без того безобразную физиономию украшало несколько синяков, выпуклых и ярких настолько, что было непонятно, что является носом коротыша, а что можно отнести к этим трагическим новообразованиям. В квартире у Семина Каспера били крепко, от всей широкой души. Больше всех поусердствовал Добрый Пекарь, все пытаясь выведать, куда подевался сам хозяин жилплощади и его подружка, но рыцарь только скалил зубы и афористично матерился. Что ему были пинки и оплеухи, если и прежняя жизнь много раз ломала господина Скальпа так, что казалось, внутри его все давно превратилось в кровавый фарш. А он, первый рыцарь Черепа и Розы, выживал, залечивал раны попойками и при этом неплохо себя чувствовал. И прав был Артем, при первом знакомстве со Стражем сравнивая незнакомца с бронированным сейфом: сколько угодно его можно было колотить и пинать, но шансов добраться до содержимого у разбойников было крайне немного.
То, что ему предстоит скорая встреча с магистром Хельтаваром и Тришкой, Каспер не знал и пока больше всего переживал об одном: мучило его, что милиционеры обнаружили форменную рубашку Вовки Лыкова, его башмаки и еще кое-какие мелочи, спрятанные от Вей-Расты за табуреткой и мусорным ведром. Первый рыцарь помнил, как дорожил своими вещами господин Вовка и представлял, как неприятно ему будет узнать, что их уволокла команда чесных милиционеров.
«Ничего, - мысленно бормотал начинатель Ордена Черепа и Розы, - не может быть, чтобы я пропал так бесславно. Наверняка представится случай освободиться от железок. - Он еще раз попытался вырвать запястья из наручников и заскрежетал зубами от боли. - Если только вырвусь я, то обязательно верну твою красивую рубашку с погонами, друг Вовка. Или сниму с этих вот. - Он исподлобья зыркнул на сопровождавших его автоматчиков, отмечая, что рубашки на них точно такие, как была у исчезнувшего оборотня. - Аж две тебе приволоку. И пистолеты с пульками позабираю. Мы еще постреляем в крокодильчиков!»
Промчавшись мимо ворот ЖидМасТрубы, уазик и еще две милицейские машины подкатили к хрипуновской конторе. Похоже, их там ждали: на площадке перед входом в желтокирпичное здание собралось довольно много людей в серой форме, о чем-то шумно говорили, спорили. Особняком стояло четверо в касках и бронежилетах, заслоняя вход и хмуро глядя себе под ноги.
- Вылезай давай, сволочь, - процедил один из автоматчиков, когда уазик остановился и распахнулась задняя дверь.
- Я, что ли? - Каспер не сразу понял, кому адресовано столь невежливое обращение.
- Ты, что ли. - Другой милиционер подхватил его под руку и толкнул к выходу.
- Сейчас я. - Первый рыцарь, прежде чем ступить на землю из неуютной железной кибитки, приподнял правую ногу и изо всех сил наступил ей на туфель сопровождавшего.
Блюститель порядка взвыл, гремя автоматом, повалился на сиденье. Незамедлительно Каспер ощутил между лопаток твердый приклад. Страж Перекрестка вывалился из машины на асфальт. Его подхватило несколько неласковых рук и поволокло к входу в Управление.
После недолгой задержки возле дежурной части, где господина Скальпа поставили на ноги, осмотрели (особо тщательно осматривали медальон со скалящимся черепом под клетчатой рубашкой) и записали в журнал, почетный эскорт проводил его в кабинет Хрипунова.
- Разрешите, товарищ подполковник? - Первым переступил порог оперативник в сером костюме, распоряжавшийся мероприятием у дома Семина. - Вот, одного отморозка задержали. Больше в квартире никого.
- И куда же они делись, если были в квартире? - Хрипунов недобро и с отвращением посмотрел на коротышку, лицо которого от побоев стало похожим на мясной полуфабрикат. - Ведь было трое. Было же, Юра?
- Было, - неохотно признал оперативник и тут же трусливо оправдался: - Василий Михайлович, не мы же их брали. Захват собровцы производили. Всем командовал Моргунов, а мы уже потом квартиру обследовали.
- Ты мне дуру не гони - я знаю, кто захват производил и кто чем командовал. Вопрос в том, куда делись еще двое. - Вытащив платок, начальник Управления обтер потную шею.
Он вполне понимал, что этот жалкий коротыш с физиономией редкого уродства и скрученными за спиной руками не есть гражданин Семин. Заказ Хельтавара не был выполнен, и это сильно беспокоило Василия Михайловича. Беспокоило настолько, что он уже дважды пил горькие таблетки и с молением останавливался у головы Маркинштейна, будто от нее могла снизойти святая помощь.
- Как могло случиться, что в квартиру вошло трое, включая распроклятого Семина, а при захвате вы обнаруживаете лишь одного карлика? На кой он мне такой один? Вам что здесь, цирк шапито? - вскричал Хрипунов, покрываясь пятнами гнева.
- Ты мне не ори, - прервал его Каспер Скальп. - Нету Семина, и точка! А со мной что хотите делайте - плевал я на вас! Тьфу. - В доказательство первый рыцарь смачно сплюнул на ковровую дорожку и тут же получил кулаком по почкам.
- Кхе-кхе, - ожила голова Маркинштейна. - Куда делись еще двое... Хороший вопрос. Дайте закурить, и я отвечу.
- Сигарету ему! Быстро! - распорядился начальник Управления, уже наловчившийся обращаться с головойосведомителем.
Оперативник в сером костюмчике оказался расторопнее всех: вытряхнул из пачки «Уинстон» сигарету, мигом раскурил ее и со скрытой боязнью подошел к черепушке Якова Ивановича.
- Ушли они, - после минутной паузы сообщил Маркинштейн. Выпустил струйку дыма и покосился мертвым глазом на Хрипунова. - Ушли. А этот не успел. Первый рыцарь... А-ха-ха! Первый рыцарь!.. - Голова залилась смехом, переходящим в хронический кашель.
- Мы и без вас, Яков Иванович, кое-как догадались, что они ушли, - едва сдержав раздражение, проговорил Хрипунов. - Нужно установить, куда и как ушли. Если не в состоянии помочь, то не мешайте работать.
- Ясно куда - в портал. И Семин ваш, и ведьма его. А как... ну... это просто совсем: ножками топ-топ-топ. - Разумная часть Маркинштейна снова подавилась кашлем.
- Нечистой магией балуетесь? - Каспер предпринял еще одну попытку освободить руки - тут же его осадили двое милиционеров, стоявших сзади. - Бесчестно это! Стыдитесь! - прорычал рыцарь.
- Что еще за портал? - Кривясь от табачного дыма, начальник Управления приблизился к голове покойника. - Они из квартиры исчезли. Прямо из квартиры. За подъездом наблюдали мои люди. И за балконом, и за лоджией.
- Портал в нашем случае - это двери в другой мир. Понятно я выражаюсь? - Личико Якова Ивановича язвительно ухмыльнулось, сигарета перекатилась в другой уголок рта. - В общем, в другой мир подался ваш разлюбезный Семин и его паскудная ведьма. А этот, - мертвец стрельнул заплывшим глазом в сторону Каспера, - по глупости момент бегства упустил. Его взорванной дверью прихлопнуло, как муху мухобойкой.
- Левский, вы внимательно осмотрели квартиру? - Хрипунов угрожающе надвинулся на оперативника в сером костюмчике. - Там был портал?
- Никак нет! - Юра вытянулся так, что казалось, ноги его сейчас отлипнут от паркета и он воспарит, подастся в иные миры следом за Семиным и Вей-Растой. - Из подозрительного только некоторые вещи нашли. - Он сделал знак пальцами помощнику.
Тот развернул полиэтиленовый пакет и продемонстрировал сорочку с погонами капитана милиции. Туфли, носки и майку положил на пол. - Часть формы пропавшего капитана Лыкова - участкового МОБ, - пояснил Левский. - Определили по квитанциям в кармане. Исчез день назад.
- Что с нашим сотрудником сделали? - Василий Михайлович навис над коротышкой.
- Скушали на завтрак. - Первый рыцарь нагло оскалился.
- Брешет, - отозвалась голова Маркинштейна. - Они его в кота превратили. И он самый первый скакнул в портал. Это случилось еще до полудня.
- Опять портал. Портал... Портал... - Хрипунов нервно заходил по кабинету, поглядывая то на коротыша, то на покуривавшую черепушку.
Сама мысль о существовании в обычной типовой квартире некоего портала представлялась главному милиционеру совершенно дурацкой. Но не доверять словам Якова Ивановича у подполковника не имелось оснований. Хотя совсем недавно они были заклятыми врагами, за последнее время Маркинштейн (вернее, его останки) проявил удивительнейшую в наше время способность: говорить правду. Лишь за недолгий период общения правдолюбивая черепушка подсказала Василию Михайловичу информацию по делам, которые считались «глухими», и эта информация уже подтвердилась.
- Так, Левский, берешь своих и мигом на квартиру Семина, - распорядился начальник Управления. - Будете искать портал. Найти обязательно! Как найдете, сразу мне по рации. Я пришлю ОЧМОН - пусть полезут, разберутся.
- Есть! - Левский развернулся на каблуках.
- Нет, - сказал Маркинштейн, выплюнув окурок на пол. - Портал уже не работает. А выключенным вы его ни за что не обнаружите. К тому же этот портал магистр Хельтавар скоро должен запечатать, чтоб всякие Стражи не мешали покою нашего мира.
- Золотые слова! - воскликнул Тришка, открывая двери в кабинет.
Милиционеры перед ним проворно расступились и оттолкнули Каспера к стене.
- Чтоб всякие Стражи не мешали покою нашего мира! - повторил гог и размашисто врезал хвостом по физиономии Скальпа.
Следом порог переступил магистр Хельтавар. Задержавшись возле первого рыцаря, он приподнял очки и внимательно посмотрел на пленника красноватыми глазами - в них мелькнули рубиновые искры. От этого взгляда Каспера будто пламенем обожгло. Вряд ли когда в жизни он переживал подобный страх. В груди Стража стало пусто и жутко: сердце как бы провалилось куда-то, и воздух вылетел со свистом.
- Жалкие вы сволочи! - сообщил Каспер, глядя на главного милиционера. - Дейфам продались? Если б вы знали, что они сделают с вашим тщедушным мирком, то уже сейчас бы волосы друг другу драли от горя. Будет здесь вторая Дероплюмия или в десять раз хуже.
- Что ты знаешь о Дероплюмии? - Дейф пренебрежительно скривил тонкие губы. - Ты всего лишь никчемный лакей Заставы, раб Верховных - что ты можешь знать? Если бы не ваше глупое вмешательство, то на Дероплюмии не случилось бы никакой беды. Всего-навсего она стала бы другим миром - миром, свободным от вашего мнимого порядка.
- Контрреволюция не пройдет! Правильно я говорю? - Тришка подошел к Якову Ивановичу и дружески потрепал его за нос.
- Не могу знать, - просипел покойник. - Мой взгляд обращен только в прошлое.
- Болван. В светлое будущее надо смотреть, а не в позорное прошлое. - Плюхнувшись в кресло, гог водрузил ноги на стол и, оглядев собравшихся, спросил:
- Что с господином Каспером будем делать?

Предыдущая страница 20 Следующая страница


21 Александр Маслов

В кабинете на минутку наступила могильная тишина.
- Есть предложение, - продолжил Тришка, - украсить вход в городскую Администрацию его дурацкой башкой. Всех прошу голосовать.

6

Таких закатов Семин не видел никогда. Впрочем, происходящее на небе назвать «закатом» в обычном смысле было нельзя: солнце никуда не закатывалось, не клонилось оно к горизонту, а как висело в центре небесного свода, так и продолжало висеть. Только оно стало тусклым и красным, словно на него кто-то набросил плотную красную тряпку. Тускнело оно быстро. Кровавая капля светила за пару минут превратилась в багровую, потом стала похожей на сок спелой вишни. У горизонта со стороны моря уже клубилась тьма, будто там ожило гигантское чудовище, и волны, разбуженные им, поднялись высоко к небу. Горы остывали в холодном сиреневом свете. Над вершинами самых высоких начали зажигаться звезды.
Вей-Раста вынесла, поставила на столик две тарелки с чем-то съестным и кувшин - от него исходил легкий цветочный аромат.
- Красиво? - спросила она, став позади Семина и положив ему ладони на плечи.
- Да... - протянул он. - Отличный закат. Подозреваю, ночь будет волшебная.
Они стояли неподвижно, глядя в небо.
Солнце исчезло совсем. По темно-синему, почти черному небу рассыпались звезды. Тысячи, миллионы мерцающих точек раскинулись от центра небосвода тремя спиральными рукавами. От невообразимой красоты у Артема закружилась голова. А луны - три огромных, двинувшихся торжественным танцем вокруг воображаемого центра мира - были славным украшением всему. Одна из них, словно высеченная из огромной глыбы малахита, удивляла игрой темно-зеленых тонов. Другая казалась шаром волшебного янтаря, заключенного в золотистый ореол. Третья походила на жемчужину, купавшуюся в нежно-розовом свете. И было непонятно, какое волшебство дало им такие цвета и что наградило их таким блеском, ведь солнце бесследно исчезло во тьме.
- Идем, - Вей-Раста потянула Артема к столу. - У меня на ужин салат из киэле. Ты точно не ел такого. Ужасно вкусная штука. Не пойму, чем для Каспера Скальпа лучше ваши сосиски.
- Идем, - согласился Семин, хотя сам продолжал стоять, задрав голову и глядя на небосвод.
Когда он опустил взгляд, то увидел, что в листве, оплетавшей шпалеры, зажглись маленькие стеклянные шарики. Света они давали немного - ровно столько, чтобы создать милый уют.
«В общем, ужин в интимной обстановке. Волшебно-интимной, - подумал Артем. - Здорово. После всех этих потрясений: милиции, стрельбы, магистров и летунов, я очень соскучился по такому. Покою в обществе прекрасной дамы». Шагнув в полумраке, он заметил мраморную чашу ванны и едва не упал в нее.
- Тебе бы искупаться следовало, - заметила Ларса, глядя, как он отшатнулся от маленького бассейна. - После путешествия во внутренности господина Брекекса это даже необходимо.
- Я трижды умывался под краном. На площади и возле Магистрата. У тебя же эта штука не работает. Сама говорила, что нет воды.
- Воды нет, но есть волшебство. - Вей-Раста лениво потянулась, встала и подошла к бассейну.
С минуту она пристально смотрела на бронзовую рыбку, сложила ладони лодочкой и принялась над ними нашептывать. Артему послышалось отдаленное бульканье. Звук становился громче. Вдруг из круглого рта рыбки с шипением вырвалась пена, и вода потекла, начала заполнять мраморную чашу бассейна.
- Тебе с ароматом роз или зеленых яблок? - спросила Ларса.
- Роз? Нет, яблок. Симиренки, - нерешительно ответил Семин.
Ведьмочка еще что-то нашептала в ладони, потом взяла гостя под руку и повела к столу.
- Пока наберется, мы успеем перекусить, - сказала она, подвигая ногой табурет.
Салат на самом деле был вкусный - не чета пятигорским сосискам. Эксперт-оценщик неторопливо разжевывал сочную мякоть овощей и мягкие кисловатые листочки и все пытался отгадать, какие ингредиенты составляют блюдо. В конце концов, он сдался и прямо спросил об этом Вей-Расту.
- Киэле, моченые яблоки и крылья бегифадских жуков, - просто ответила она.
- К-крылья жуков? - Семин почувствовал, что очередная порция салата застряла в горле.
«Ну-ну, - уговаривал он себя, стараясь проглотить возмутительный продукт, - ведь французы едят же лягушек, корейцы собак, а китайцы... они все едят. Это нормально. Наверняка здесь полно витаминов».
Затрудняясь проглотить, он налил в чашечку напиток из кувшина. Запил. И тут же спохватился:
- А в питье этом... ничего такого нет?
- Чего «такого»? - Ларса приподняла изогнутую бровь.
- Крови, например. Или вороньего помета?
- Ты хочешь крови?
Ему показалось, что ведьмочка готова встать и бежать к своему продуктовому ящику.
- Нет! - Он умоляюще поднял руки.
- А я бы не отказалась сейчас от тепленькой, - произнесла она то ли в шутку, то ли всерьез зловещим шепотом. - Иди, купайся, а то вода остынет.
Артем глянул на маленький бассейн, тускло освещенный стеклянными шариками. Воды в него натекло больше половины, белой шапкой над ней стояла ароматная пена.
- Давай, - подбодрила его Ларса. - Или ты стесняешься раздеваться при мне? Я могу отвернуться или уйти.
- Ладно там. Сто раз раздевался при женщинах. - Семин встал, смело шагнул к мраморной чаше и мысленно добавил: «Но ни разу при дамочках, пьющих кровь, едящих крылья жуков и способных черт знает на что - в общем, очаровательных ведьмочках».
После минуты растерянности он скинул рубашку, неловко вылез из брюк и, быстренько расставшись со всем остальным, шагнул в бассейн.
Вода оказалась выше всяких похвал: не холодная, не горячая, душистая и фантастически нежная. Артем вытянул ноги, расслабился в полном блаженстве и закрыл глаза.
Как-то сразу поплыли воспоминания сегодняшнего сумасшедшего дня, в котором было столько всего, что уместилось бы не во всякую жизнь. И чаще всего, ярче, чем все остальное, в его воспоминаниях мелькала Вей-Раста.
То порывистая, раздосадованная на Каспера Скальпа; то сосредоточенная, занятая своей магией; то ласковая, милая, как цветочная фея. Когда Семин открыл глаза, лицо ее было перед ним. Ларса стояла на четвереньках у края бассейна и с улыбкой смотрела на него.
- Нравится такое купание, - спросила она красивым томным голосом.
В ее глазах мигнули игривые зеленые искорки.
- Ты могла бы сделать его еще более приятным, - произнес Артем. - Залазь сюда.
- Нет. - Она покачала головой. - Испорчу платье. А оно мне очень нравится.
- Я тебе десять штук таких найду, - пообещал Семин и протянул к ней руку. - Иди.
- Вытащишь из гардероба своей жены?
- Бывшей жены, - заметил он. - Теперь для меня нет никого дороже, чем ты.
Он поймал ее за поясок, приподнялся и достал ее щеку губами, а потом обхватил за талию и потянул к себе. На скользком дне Артем Степанович не удержался, и вместе они упали в воду с фонтанами брызг.
- Господин Семин! - Ларса фыркнула, отбрасывая волосы, черными змейками упавшие на лицо.
- Да, моя прелесть, - отозвался он, с вожделением разглядывая ее изящные формы, с приятной отчетливостью проступившие под мокрым платьем.
- Ты такой неловкий или придуряешься? - Ведьмочка порывисто оттолкнула островок пены.
- Большей частью придуряюсь, - честно сознался Артем.
- О последствиях не думаешь?
- Очень думаю. - Семин снова опустил взгляд, оценивая, как славно облегает мокрая ткань ее волшебное тело. Потом представил, как это тело смотрелось бы без мокрой ткани, представил, и от возможных последствий его и жар бросило. - Сгораю от дум, - прошептал он, наклоняясь к Вей-Расте и трогая застежку ниже ее воротничка. - И вправду платье может испортиться. Нужно его снять. А то полиняет еще.
- Эй, господин Семин! - Ларса остановила его руки, очутившиеся на ее груди и начавшие сражаться с застежками. - Бог с этим платьем.
- Правильно - к шутам его. - Артем справился с последней застежкой и аккуратно стер пену с голого плеча волшебницы.
Дальше Вей-Раста сопротивлялась как-то без энтузиазма. Через минуту ее скомканная одежда лежала на краю бассейна, а она сама почему-то очутилась в объятиях эксперта-оценщика. От его ласки, уже совсем нескромной, она закрыла глаза и задышала часто. Цвет ее тела, скрытого водой и хлопьями пены, от бледно-синего постепенно изменился к розовому. Семину казалось, что вся она светится и сделана из того же жемчуга, что луна над головой.
- Я нравлюсь тебе такой? - прошептала ведьмочка.
- Я тебя люблю, - ответил Артем, касаясь пальцами ее отвердевших грудей.
Ларса прижалась к нему и тихо застонала от неожиданно горячего проникновения. Ее острые ноготки вонзились в спину любовника, губы впились в его шею.

* * *

Проснулся Семин оттого, что ему померещился стук. В окно, завешенное наполовину зеленой драпировкой, падал золотистый свет. Справа на низкой тумбочке стоял кувшин и чашка с недопитым настоем. Слева, отвернувшись к стене, лежала Вей-Раста. Ее черные длинные волосы разметались по подушке, словно память об ушедшей ночи.
Стук повторился громче и настойчивее. Теперь Артем понял, что стучали не в его сне, а наяву, конкретно во входную дверь.
- Госпожа волшебница, - тихо сказал он, касаясь губами ее уха. - Просыпайся, а? Там кто-то приперся. Вей-Раста-а. - Он осторожно повернул ведьмочку к себе и поцеловал в мягкие губы.
Она открыла глаза, улыбнулась и обняла его.
- Тёмочка, - прошептала она, - не жалеешь, что мы вчера так расслабились?
- Нет. Нет ничего приятнее, чем холодная женщина в жаркую летнюю ночь. - Рука эксперта-оценщика прикоснулась к ее обнаженной прохладной груди. - Я бы очень хотел еще так расслабиться. Прямо сейчас. Только там кто-то приперся - стучит в дверь, словно почтальон с телеграммой «молния».
В этот раз постучали бесцеремонно громко, из-за двери раздался хриплый голос:
- Именем Закона и Порядка во Вселенной открывайте!
- Скорее! - Вей-Раста вскочила и метнулась к платяному шкафу. - Надень что-нибудь, - строго сказала она Семину.
Сама вытащила наряд, похожий на просторный плащ, мигом накинула его прямо на голое тело.
Когда Артем догадался замотать свою нижнюю половину в скомканную простыню, Ларса уже подбежала к двери и открыла щеколду.
- Именем Закона и Порядка во Вселенной... - не столь уже уверенно повторил гость, глядя снизу вверх на волшебницу.
Вей-Раста сразу узнала одного из гонцов Магистрата - низенького хромого старичка в потертом камзоле - и любезным жестом предложила ему войти.
- Извините, госпожа, - он замотал головой, разбрасывая седые волосы, - очень тороплюсь. Еще по трем адресам надо бежать. А вам приказано срочно явиться в Магистрат. Валенкир требует.
- Чудесно! Все вышло у них с порталом? И как воздействовать на дейфов нашли? - поинтересовалась Ларса.
- Не могу знать. Мне ж о таких секретных вещах... сами знаете... - Он вежливо поклонился и попятился к лестнице.
Пока Вей-Раста общалась с гонцом, Семин под прерывистый храп милиционера разглядывал свое отражение в зеркале. Вернее, его интересовал не весь романтический образ полуголого мужчины в простыне, а лишь его шея. В это утро шея его действительно была примечательной: с правой стороны ее, почти от скулы, вниз тянулась припухлость синевато-багрового цвета. Ощупав ее, Артем застонал:
- О, Вей-Раста, что ты сделала со мной?! За что меня так, дорогая, волшебная моя госпожа?!
Был ли это засос невероятных размеров или что-то более серьезное, может, трагическое, как укус вампира, Семин не знал. Он даже плохо помнил, как переместился с ведьмочкой из бассейна в ее постель: о том, чтобы воскресить в голове все подробности любовной игры, не могло быть и речи. Где-то в проясненных уголках сознания еще загорались отдельные детали вчерашней ночи: вонзившиеся в тело ноготки Ларсы, ее вскрики, беспощадные поцелуи, вспыхивающие и остывающие искорки в ее глазах.
Похлопав пальцами по синевато-багровой припухлости, Семин рассудил: «Если это просто засос, то хорошо это - такое бывает только от сильной любви, но ежели не просто засос, а как бы след ее зубок, то... здесь уже никакой доктор не поможет». Он внимательнее всмотрелся в свое отражение, наморщил лоб, мигнул одним глазом, потом другим, открыл рот и глянул на свои зубы, с мыслью: «Может, я уже вампир?»
- Ты еще не оделся? - входя в комнату, возмутилась Вей-Раста. - Скорее давай! Портал открыт! Идем с Валенкиром на Хлую!
- Сейчас я, - отозвался Семин, не отводя взгляда от зеркала. - Ты только объясни мне, что это такое? Это просто засос? - Он поймал ее за руку, когда она проходила мимо, и притянул к себе. - Правду скажи, Ларсочка. У меня такого никогда не было.
Вей-Раста осторожно потрогала синевато-багровый след на его шее, хитренько улыбнулась и заключила:
- Жить, видимо, будешь.
- Жить будешь... - Он на миг закрыл глаза, представляя, как лицо его бледнеет, над нижней губой вырастают клыки, похожие на дольки чеснока, и весь организм срочно требует крови. - Меня волнует вопрос, как я теперь буду жить, - сказал он, крепче сжимая ее запястье.
- Как совесть подсказывает. - Ведьмочка ловко вырвала руку и направилась к лестнице. - Милиционера буди. Он с нами пойдет. Возможно, из Магистрата сразу двинемся к порталу - времени заходить домой не будет.
Вей-Раста успела переодеться в еще влажное платье и спустить Семину его вещи, а он никак не мог прервать здоровый сон капитана Лыкова. Лишь когда на помощь пришла Ларса, шлепнула трижды Володю по щеке, когда Семин его перевел в сидячее положение, крепко потряс и проорал что-то непристойное в ухо, участковый кое-как выкарабкался из объятий Морфея. Он разлепил глаза, мутно посмотрел на своих истязателей и сказал:
- Че?
- Через плечо, и в Магистрат, - ответил рассерженный Семин.
- Без меня сходите, я там вчера был. Дрянное место. Ой, какое дрянное место... - капитан Лыков закрыл глаза и вернулся к прекрасному сну.
- Ну что нам с ним делать?! - Ведьмочка сжала кулаки и подумала о решительных средствах, имевшихся в ее арсенале.
Было ясно, что доза снадобья, которым она напоила участкового накануне, оказалась слишком большой. Теперь Владимиру Владимировичу требовалась основательная встряска: что-нибудь вроде укола шилом в зад или удара электрическим током высокого напряжения.
- Есть способ, - сказал вдруг Артем. - Сто процентов подействует.
Он заметил красную книжицу под шерстяным валиком. Схватив капитана за челюсть, Семин потряс ее так, что застучали, заскрипели зубы. Милиционер лениво поднял веки. В этот миг Артем и сунул ему под нос удостоверение сотрудника МВД, а затем передал его Вей-Расте со словами:
- Выкинь к едрене фене.
Кощунство подействовало на милиционера почище удара током и укола шилом, он мигом вскочил с дивана, жалобно, одновременно требовательно воскликнул:
- Отдайте немедленно! Вы с ума сошли!
- Собирайтесь, товарищ капитан. С вещичками на выход. Шагаем в Магистрат. - Семин довольно усмехнулся и пошлепал участкового по небритой щеке, на которой уже отпечатались пальчики Вей-Расты.
- А ты чего такой? - Вова, прищурившись, уставился на Стража. - Раздетый чего? И что у тебя на шее... - он ткнул в синевато-багровый след под скулой Артема.
- Ударился я, - пояснил Семин. - В бассейне плавал и о рыбку стукнулся.
- На, одевайся. - Вей-Раста протянула Артему рубашку и брюки, сама принялась выбирать разного калибра пузырьки, свитки из шкафа и складывать их в сумку.

* * *

Через полчаса доблестные Стражи и капитан Лыков были возле Магистрата. Четверо воинов с алебардами приветствовали их веселее, чем прошлый раз.
Ларса повела друзей по длинному коридору мимо светлых статуй и красочных панно. Иногда ведьмочка останавливалась, поторапливала милиционера, который еле переставлял ноги, и казалось, вот-вот заснет на ходу. Они поднялись на третий этаж, задержались возле старушки, расспрашивавшей волшебницу то о Каспере, то о какой-то Лердильде. Бабусе Вей-Раста уделила несколько минут драгоценного времени, раскланялась и направилась к апартаментам магистра.
Валенкир, давно дожидавшийся Ларсу, стоял у окна и глядел на больших красных птиц, порхавших в саду.
- Наконец-то! - воскликнул он, повернувшись к своей подопечной, легко кивнул Семину и будто не заметил милиционера. - Много нам трудов стоило. Я, Бергал, Еливар трудились всю ночь. Всю ночь глаз не сомкнули! - подчеркнул он, провожая гостей движением руки к креслам. - Работали возле пространственной машины, попутно молились Верховным. Верховные - да пребудет воля их всегда и во всем... Ага, они не оставили нас в беде. Портал открыт, госпожа Вей-Раста! Теперь прямиком на Хлую, спасать нашего проказника Скальпа. И с Тришкой и Хельтаваром пора ставить точку. Кстати, мы разгадали, как они проникли на этот раз. - Он выдержал паузу, ожидая реакции Вей-Расты.
- И как же? - опередил ведьмочку вопросом Семин.
- Зеркала... - негромко и важно произнес магистр. - Они проникли через зеркала. Очень древний, забытый способ перемещений. А на Перекрестке зачем наследили, по-прежнему непонятно. Видимо, чтобы нас разозлить. Своей неуловимостью и безнаказанностью кичатся, подлецы бессовестные.
- Зеркала... - Ларса заерзала от волнения в кресле, сжимая крепче сумочку с магическим арсеналом. - Как я сразу не догадалась! Точно, есть такой способ - в книгах минайских чародеев значится.
- Вот именно. Верховные вчера на этот факт указали, хотя я и сам догадывался. - Магистр порывисто подошел к столу, налил себе полфужера багряной жидкости из хрустального с золотом графина и залпом выпил. Лицо его тут же порозовело, морщинки разгладились, и он заговорил с еще большим задором: - Теперь, господа, требуется изловить всех дейфов и подвергнуть их справедливому суду. В крайнем случае вышвырнуть с Хлуи. Вышвырнуть с позором! А Хельтавара с Тришкой необходимо просто уничтожить. На кусочки их, мерзавцев! Достали они. Вот! - Валенкир, размахивавший серебряным ножиком, приблизил лезвие к шее, показывая, как его достала эта парочка. - В общем, нужно скорее на Хлую и исполнить свой долг перед Законом и Порядком, - торжественно заключил он.
После заключительных слов магистра Вей-Раста напряглась и вытянулась в кресле, словно команда «смирно» внезапно застигла ее в сидячем положении; капитан Лыков приоткрыл один глаз, но, свесив голову, захрапел снова; а Страж Артем выразил такое мнение:
- Может, следует эти зеркала разыскать и разбить на хрен? Трах-бах, разбить на кусочки - и конец дейфам и прочим тришкам.
- Нет, разбивать их ни в коем случае нельзя! - отверг Валенкир, удивляясь вопиющей невежественности новобранца. - Разбить их - все равно что портал сломать: Шанен Горгу и Тришке от этого вреда никакого, но лопнет установившаяся связь. Хуже того: разбить зеркала - значит полностью освободить их магические сущности, которые частью находятся в других мирах. Хельтавар и Тришка получат от этого только больше силы и власти. Кроме того, они закроют ваш мир для нас, а сами как бы приобретут вечную прописку на Хлуе.
- Хлуйцами станут, как мы, - догадался Семин.
- Вроде того. Но зеркала просто так оставлять тоже нельзя. Их требуется найти и перепрятать в надежном месте. Лучше где-нибудь на Заставе. Зеркала помогли бы нам контролировать всю их отвратительную компанию, - разъяснил Валенкир, постукивая ножичком по графину. - Наверняка с помощью этих зеркал мы могли бы их выследить и даже изловить.
- Мама дорогая, как все это сложно! - Семин покачал головой, будто желая утрясти путаницу с зеркалами, дейфами, магическими сущностями и Хельтаваром с Тришкой. - Магистр, лучше все там, на месте расскажете, а то я уже не усваиваю.
- На месте поздно будет: вы окажетесь один на один с самыми опасными незаконниками Вселенной. Вам помогут только отвага, смекалка и высокие знания. Так берите их у меня, пока даю, - с отеческой улыбкой сказал Валенкир, задерживаясь у полок, заставленных толстыми фолиантами. В эти минуту он подумал: если Вей-Раста и ее новые помощники задание выполнят, то это будет сущим чудом. Тогда его совесть перед Верховными будет чиста, как вода в священном источнике. Он сможет смело просить заслуженную пенсию и жить в счастье и радости где-нибудь в светлых домах Эдоса.
- Не понял, магистр, вы разве не идете с нами? - Семин даже чуть привстал с кресла и нечаянно толкнул локтем милиционера.
Капитан Лыков открыл мутные глаза и оторвал подбородок от груди.
- Я мысленно с вами. Так сказать, душой и всем сердцем, - ответил Валенкир, продолжая мечтательно глядеть на корешки редчайших фолиантов.
- Но мы же не справимся с десятком дейфов, Хельтаваром и Тришкой без вас! - Семин непонимающе воззрился на магистра и перевел взгляд на притихшую Вей-Расту. - Как же мы без магистра?! Перед дейфами мы в меньшинстве и заведомо проигрышных условиях!
Она пожала плечами и отвернулась к окну. На ее красивом лице лежала серая тень.
- Хе-хе, - прохрипел участковый. - Мне Каспер давно говорил, что толку от Валенка, как летом от той самой обуви. И все магистры на Заставе только тем и занимаются, что дефицитные харчи между собой делят. А молятся за наши души они лишь от скуки.
- Как ты смеешь такое говорить! - вскипела Ларса, резко повернувшись к участковому. Казалось, она готова броситься на капитана рассерженной пантерой. - Ты здесь чужак. Пробыл всего несколько дней и рассуждаешь еще! Что ты можешь знать о Заставе, тем более магистрах?!
- А ничего не знаю и знать не хочу. - Милиционер снова закрыл глаза, свесил голову и захрапел.
- Значит, вы с нами не пойдете? Ну спасибо за советы, - подытожил Семин и встал, отряхивая помятые брюки. - Непременно воспользуемся ими, если выпадет подходящий случай.
- Поймите, молодой человек, у меня ревматизм. Обострился, к сожалению, в последние дни, - Валенкир шагнул как-то неловко по ковру, согнулся и закряхтел. Вид его был более чем скорбный, хотя в глазках таились серые молнии, вот-вот готовые ударить в мирно спящего милипионера. - Мне грязевые ванны назначили, - продолжил он делиться бедами с Артемом. - Два раза в день. И процедуры пропускать нельзя. Доктор строго запрещает пропускать процедуры. Вот... В общем, я буду мучиться на процедурах. Знаете, как это неприятно, когда больные ноги да в теплую грязь?.. А в остальном я с вами. Даже молиться за вас буду ежеминутно.
- Господин магистр! У нас в Пятигорске прекрасная грязелечебница, - заметил Артем. - В былые времена в ней вся страна ноги в грязь окунала. Очень советую к нам. С дейфами разберемся, и будете кувыркаться в наших грязях сколько заблагорассудится.
- Жаль, но ваши грязи мне не подходят. Состав в них не тот, к величайшему сожалению. - Это самое величайшее сожаление Валенкир изобразил на лице с мастерством прирожденного артиста. - В общем, идите, ступайте и разберитесь с Хельтаваром и остальными. Житья от них нет ни нам, ни Верховным. Разделайтесь с ними во имя Закона и Порядка во Вселенной! - Последние слова он сказал особо звонко.
Может, от этого Вей-Раста встала, повесила на плечо сумочку и ответила:
- Приложим все силы, господин магистр. Обещаю!
- Ни рук, ни ног с головами, ни прочих органов не пощадим, - с ехидством отозвался капитан Лыков, зевнул и нехотя оторвался от кресла.
- И вот еще что. - Валенкир сунул руку в складки одежды и достал округлый предмет, похожий на серебряный орех. - С великим трудом у Верховных выцарапал. Лично для себя. Но поскольку такое дело, тебе, Вей-Раста, жертвую. Воспользуешься в самом крайнем случае, но лучше ты мне его верни.
- Семя Желания! - догадалась ведьмочка.
- Совершенно правильно, - сияя от важности, согласился Валенкир. - Такое имелось только у Арзела.
- Еще у Гевинара, Хаар-Марга, Иолидиолоера, Истрлим-Шума, Аборомса... - перечисляла Ларса, но магистр остановил ее взмахом руки.
- Не знаю, не знаю. Наверное, у них были подделки, - сказал он. - А это настояшее Семя. Выражаешь Верховным свое желание, и оно, скорее всего, исполняется. Но только один раз.
- Опаньки! - оживился Семин. - Так тогда все проще простого: мы попросим, чтобы немедленно освободили Каспера Скальпа, а всех незаконников схватили и предали суду!
- Нет, молодой человек. Не говорите чушь. - От очевидной глупости хлуйца благородный лик Валенкира исказила гримаса. - Такие желания неисполнимы в принципе. Если бы все можно было устроить простым выражением воли, чего бы парился я бы здесь с вами? Посредством Семени Желания Верховные могут подбросить какой-нибудь необходимый предмет.
- Помочь материально, - оскалился капитан Лыков. - Взятку кинуть. Статья 290, меж прочим, Уголовного кодекса.

Предыдущая страница 21 Следующая страница


Стражи Перекрестка 22

- Да, помочь материально, - согласился магистр. - Дать какое-нибудь разрешенное знание или на некоторое время наделить силами, как душевными, так и физическими.
- Иначе говоря, ваши Верховные даже в столь деликатных вопросах делают свои дела чужими руками, - с насмешкой отозвался Володя. - Ясно нам все. Счастливо оставаться. - Он круто развернулся и зашагал к двери.
Семин пошел за ним. Только Вей-Раста задержалась на минутку, чтобы попрощаться с магистром.

Часть пятая
СПАСТИ РЫЦАРЯ СКАЛЬПА

1

Если верить глазам, то в Пятигорске была ночь. Артем, высунувшись из портала, узрел звезды, яркую луну за осколком стекла и желтые квадратики окон соседней пятиэтажки.
- Чего ты там, гражданин Семин? Пролезай скорее, - поторопил его Владимир Владимирович.
- Темно как у негра в духовке. - Артем неуверенно шагнул вперед и, споткнувшись об кастрюлю, чуть не расшиб лоб.
Пошарив ладонью по стене, Страж, наконец, нашел включатель, сердито щелкнул им - вспыхнул светильник над мойкой. На кухне (и, как выяснилось позже, во всей квартире) господствовал беспощадный хаос, словно через жилище Артема Степановича прошли орды злобных монголов. Эти дикие монголы зачем-то сорвали занавески, выгребли из шкафа и тумбочек посуду и всевозможный хлам. Даже несколько грязных тарелок в раздробленном состоянии были перемещены на пол. Вдобавок какая-то особо наглая свинья с неизвестной фамилией отломала ручку от кастрюли «Лакор». Зеленовато-бурое зелье из мышиных крылышек блестело под столом отвратительной лужицей.
- Отсюда еще можно выжать кружку, - с надеждой простонала Вей-Раста и ковырнула черпачком в кастрюле. - Нам должно хватить.
- Ты снова собираешься его пить? - изумился Артем. - Тогда нужно было прятать его в холодильник. За сутки в такой духоте оно испортилось. В нем кишат бактерии и болезнетворные палочки.
- Ничуть не испортилось. За день настоялось и стало еще лучше, - не согласилась ведьмочка, сгребая на край стола пакетики с крупами. - А пить нам придется в любом случае.
- Госпожа Ларса, - Семин трагически поднял брови и представил, каково ему будет проглотить отвратительную жидкость, наверняка прокисшую пять раз и кишащую всякими бациллами, словно фекалии на свинарнике, - я... не смогу.
- Сможешь. Мы должны найти и освободить Каспера Скальпа сегодня же! Для этого придется полетать.
- Может, воспользуемся Вовкиными башмаками? - предложил эксперт-оценщик.
- Пожалуйста. - Милиционер сразу согласился и продолжил осматривать кухню в поисках своей рубашки и оставшихся вещей (брюки, пистолет с кобурой и ремень он уже надел на себя; югор не соврал - нашлись они под помеченной кучкой).
- Нет, - отклонила Ларса. - Сандалий только одна пара. И я не умею ими пользоваться. Учиться нет времени. Тёмочка, ты понимаешь, что Каспера мы должны спасти этой ночью, во что бы то ни стало? Понимаешь? - Она легко встряхнула его за плечи и посмотрела в глаза. - Он плохой Страж, но он наш. А своих мы никогда не бросаем.
- Он наш, - повторил Семин, понимая, что если выбирать между поносом от прокисшего зелья и спасением Каспера Скальпа, то он, не задумываясь, пойдет, полетит спасать друга, пусть даже живот по пути скрутит в жутком приступе. - Мы его не бросим. Вытащим, пусть даже трижды придется обкакаться. Вытащим обязательно.
- Я знаю, что ты смелый и на тебя можно положиться. - Ларса на миг прижалась к нему и слабо поцеловала. - Знала об этом с первого дня.
- Вытащим мы нашего дорогого алкоголика. - В Семине проснулась какая-то необъяснимая уверенность. - С Тришкой и дейфами уж как получится.
- И с ними разберемся, - подал голос участковый, ковыряясь возле мусорного ведра. - Чего ж с бандюками межмирового масштаба не разобраться. Жалко только патронов больше не осталось. - Он выпрямился, достал из кобуры пистолет. - Очень жаль, все на крокодильчиков извели. Если телефоны заработали, я сейчас с кумом созвонюсь. Может, он подкинет пару пачек. У него всегда есть в заначке.
- Не надо. - Артем отрицательно покачал головой. - Если за нами милиция такую серьезную охоту начала, то неспроста это. И светиться лишний раз не надо. И свет зря мы включили, - спохватился он, подумав, что если кто-то был приставлен следить за его окнами, то он уже определил возвращение хозяина.
- Соображаешь. - Владимир довольно прищурился. - У тебя, наверное, гены милицейские.
- Пойду, двери посмотрю. А вы лучше свечки поищите. Здесь валялись. Лучше свечки зажечь, а плафон выключить, - решил Семин.
В коридоре тоже имелись заметные признаки монгольского нашествия. Перебравшись через обувь и одежду, вывалившуюся из шкафа, Артем добрался до двери. Прилажена она была как-то косо: слева и возле пола виднелась щель, широкая, с палец толщиной. На месте замка и задвижки торчали гнутые штыри и останки крепления. В общем, от запирающих устройств остались лишь жалкие следы. И при всем этом дверь не открывалась. Семин налег на нее плечом, тихо прорычал, поднатужился - дверь даже не шелохнулась. Она словно была составной частью стены, с которой облетела вся штукатурка.
«Да уж, хорошие мастера по взлому в нашем СОБРе, - подумал Артем Степанович, проделывая обратный путь через ворох одежды. - И на место все присобачить умеют. Виртуозно! Просто волшебно! Только как мы теперь выйдем из квартиры? Действительно, остается один способ - зелье из Канабис Сатива с деликатесными крылышками летучих мышей. Ой, как я его люблю!» - Он представил, как льется в рот и попадает в желудок зелено-бурое варево, похожее на болотную грязь, представил и едва подавил рвотный позыв.
Остановившись возле трюмо, Артем оглядел комнату. Люстру он не включал. Чтобы убедиться, что в комнате тоже побывали полчища злых монголов, вполне хватало тусклого светильника в коридоре. Семин собрался было вернуться на кухню к Володе и госпоже Ларсе, наводившей порядок при свечах, однако его остановил звук чьих-то громких шагов. Шаги приближались к лестничной площадке четвертого этажа и затихли ровно на ней.
«Ко мне или Анне Сергеевне... К Анне Сергеевне или ко мне...» - гадал Артем, прислушиваясь и задержав дыхание. После произошедших событий, по мнению Семина, ни один визит не сулил ничего доброго.
Через несколько секунд над вешалкой угрожающе загремел звонок.
- Черт! - выругался Семин и стал на цыпочках пробираться к двери, снова преодолевая кучи обуви и одежды.
Когда Артем приник к глазку, то увидел, что это был вовсе не черт, а Сашка Бурков. Впрочем, сейчас для Артема Степановича разница была не велика.
- Чего приперся? - прошептал он, приникнув к щели.
- Открывай, давай. - Сашка дернул за ручку и попутно возмутился: - А чего у вас разруха такая? Щепки, штукатурка, у твоей соседки дверь в трещинах. Затеяли ремонт?
- Не могу открыть, - шепотом отозвался Семин. - И не ори так. Мы в осаде. За нами, возможно, следят.
- Ты издеваешься? В какой осаде? - Бурков потянул за ручку сильнее и стукнул в дверь ногой. - Эй, Тёма, опять с госпожой Вей-Растой шалите конопляными отварами?
- Ты псих... - тихо произнес Артем в щель. - Здесь такое творилось! Мою квартиру СОБР штурмовал. Каспера свинтили. А мы кое-как ушли.
- Серьезно, что ли? - Александр внимательнее оглядел лестничную клетку и определил, что здесь пахло не ремонтом, а скорее военными действиями локального характера. - Ни хрена себе! - воскликнул он, сделав удивительное открытие. - У тебя же дверь сваркой прихвачена! Точно, по периметру сваркой. И шов очень неаккуратный. Кто это тебе так? Слесари с жэка?
- Нет, сантехники СОБРа, - раздраженно ответил Семин. - И не ори! Говори тише!
- С кем ты там? - настороженно спросила Вей-Раста (Артем даже не слышал, как она подошла к нему сзади).
- Наш друг Бурков пожаловал, - отозвался Семин. - Просится войти, а дверь сваркой... В общем, дверь не открывается - раскаленным металлом ее залепили посредством слесарной магии.
- Ларса, дорогая моя! Что же это за безобразие?! Гостя пустить не можете! - разошелся Бурков. - Я еле из дому вырвался в надежде увидеть вас! Шампанское, ассорти, две банки ананасов могли бы весьма скрасить наш вечер!
- Санька! - Капитан Лыков протиснулся к двери и чуть оттеснил эксперта-оценщика. - Я тебе помогу. Идея есть. Отличнейшая идея! - Он потряс сжатым кулаком. - Супер-идея! Спускайся вниз и стань под балконом - я тебя мигом подниму.
- Что ты задумал? - Артем нахмурился, опасаясь, что идея от Владимира Владимировича может оказаться не слишком полезной или крайне вредной.
- Потом узнаешь, - ухмыльнувшись, ответил участковый. - Давай, Сань, бегом вниз и под балкон.
- И что же ты такое придумал? - не отставал Семин, следуя за милиционером на кухню.
- Что, что... Мои супершузы ему сброшу. Правда, суперидея? И воспарит он к нам ясным соколом вместе с шампанским и прочими радостями.
- Мальчики, нам нужно Каспера Скальпа вызволять, а не устраивать здесь застолья, - напомнила Ларса. - И времени у нас мало.
- А вы пока пейте свою волшебную жидкость, - посоветовал капитан, подвигая кружку к священной кастрюле «Лакор». - Пока она растворится, пока в организме приживется и раздует вас волшебством. Мне все равно это питье без надобности - у меня для полета крылатые башмачки есть. Оп-ля! - Сев на табурет, он снял один сандалий, полюбовался им и стащил второй.
Затем, встав на цыпочки, участковый опустил щеколду двери и вышел на балкон.
О том, что Бурков уже благополучно добрался до стартовой площадки, Семин догадался по звучному голосу Владимира Владимировича.
- Здесь вот стань, под вишенкой! - командовал капитан. - Левее! Еще левее! Ай, молодец!
«Чего вы все так орете!» - подумал лишь Артем и вышел за Вей-Растой на балкон.
- На, лови! - Лыков сбросил сандалии вниз, стараясь попасть на площадку между вишней и кустами роз.
- Теперь надень их, а свои в сумку - они еще пригодятся, - наставлял милиционер с видом опытного пилота-инструктора.
- Зачем? - недоумевал Сашка, он подозревал, что ему приготовили какой-то неприятный розыгрыш.
- Надевай-надевай, - повелел милиционер, назидательно изогнув вниз палец. - А теперь скажи: «Летите, сучьи дети».
- Чего-чего?! - Буркову показалось, будто он что-то не расслышал или милиционер нес обыкновенную глупость.
- Скажи: «Летите, сучьи дети!» - внятно повторил капитан Лыков.
Сашка медлил и немного злился. Все это напоминало ему подленькую детскую игру, в которой требовалось произнести какое-нибудь слово. И он, например, говорил: «опа». А шутники отвечали: «Сашка Бурков грязная жопа!» и потом катались от смеха.
- Давай, говори! - хором прокричали с балкона Лыков и Семин.
- Ну... летите, сучьи дети, - пролепетал Сашка.
Тут же таинственная сила оторвала его от земли, и он разразился редкостной бранью. За две секунды он воспарил к балкону Семина, проорал что-то с лицом, искаженным от сомнительного счастья и понесся дальше.
- Ты управляй ими! - посоветовал капитан Лыков. - Ноги сгибай и говори, куда лететь!
- Не забудь назвать их «сучьи дети!», - внес значимое замечание Артем.
Оказавшись в столь кризисной ситуации, мозг магистра Сашки заработал словно суперкомпьютер. Он мгновенно принимал и оценивал информацию: «Пятый этаж! Торчит телеантенна! Ой, моя голова! Наволочки, мокрые наволочки! Крыша! Крыша внизу! Сбоку! Вверху! Нет, вертится! Вся земля вертится!» В его процессоре уже пошли в обработку пожелания милиционера: «Управляй ими; сгибай ноги и говори, куда лететь», особняком встряло замечание Тёмы: «Не забудь назвать их „сучьи дети!“... Однако все разумные решения блокировал страшный вирус, который истошно вопил одну и ту же каверзную формулу: „Господи, спаси меня!“ Единственное, до чего додумался Бурков на первой минуте полета, это прижать к себе покрепче сумку с шампанским, ананасами и конфетами - он еще имел слабые надежды, что все это пригодится ему для обольщения госпожи Ларсы и поднимет настроение друзьям.
- Управляй сандалиями! Управляй! - задрав голову, орал капитан Лыков и потрясал своими огромными растопыренными ладонями. - Они откликаются на «сучьи дети»!
Ведьмочка, вскарабкалась на перевернутый ящик и, в попытке отследить перемещения Буркова, свесилась с балкона. Но Сашку уже не было видно. Волшебная сила отнесла его куда-то за общежитие.
Поворотным этапом в опыте пилотирования Александра стало мгновение, когда он, то ли вспомнив советы капитана и Семина, то ли совершенно несознательно взмолился:
- О господи! Ну тише же, сучьи дети!
За этим полет его значительно замедлился.
- Еще тише, - попросил он и добавил: - Сучьи дети!
Теперь сандалии почти остановились. Лениво проплывали под ногами двухъярусные гаражи, приближалась высокая, дымящая в ночное небо труба котельной.
У Буркова наконец появилась возможность обдумать свое подвешенное положение и решить, как из него выбраться. В том, что башмаки выполняют словесные команды, Сашка окончательно утвердился, когда пожелал опуститься ниже. Сказал, мол, ниже такие-то детки, и вопрос о высоте перемещения был решен положительно. Пролетев над магазином, Бурков свернул за угол, для порядка повертелся над беседкой, напугал курившую там молодежь и понял, что секрет управления волшебной обувкой вполне освоен. Теперь ему ничего не стоило взять курс на дом Семина. Что он и выполнил, бережно прижимая к груди пакет с шампанским и всякими вкусностями.
- Вон он летит! - оповестил капитан Лыков, когда Вей-Раста вышла на кухню за своей сумочкой.
- Точно, он. - Семин узнал друга по осанке, не изменившейся даже при перемещении в воздушной стихии: плечи приподняты, подбородок героически выступает вперед, руки обнимают ценный груз.
- Очень хорошо, - с облегчением сказала Вей-Раста, в самом деле довольная, что неумная затея капитана завершилась благополучно и Буркова не пришлось спасать (хотя Страж не представляла, как она может его спасти даже при помощи магического арсенала, хранившегося в сумке).
- Ну наконец, освоил управление. Умница! - крикнул милиционер приближавшемуся Сашке. - Я до этой хитрости сам дошел, без всяких подсказок. И сам открыл их волшебное свойство, - похвалялся он, не обращая внимания на соседей, высыпавших на нижний балкон, и Анну Сергеевну, мрачно наблюдавшую за безобразием из-под лейкопластыря над левой бровью.
- Я, видите ли, тоже сам дошел. Не дурак, - отвечал Сашка, сбавляя скорость. - Готовьте посадочную полосу!
- Диспетчерская. Посадку борту сто тринадцать разрешаю, - сложив ладони рупором, проговорил Семин.
Владимир Владимирович потянул его за рукав, убирая с «посадочной полосы». Вей-Раста открыла пошире дверь на кухню. Шесть свечек, установленных на столе и холодильнике, служили проблесковыми маячками.
Едва Бурков, полусогнувшись, поравнялся с балконом, участковый дал последние указания:
- Скажи им: «Стоять, сучьи дети».
Сашка команду выполнил, и, прежде чем он свалился на ящик и старое ведро, Вова успел выхватить у него пакет с важным грузом.
- Привет, гоблин лысый! - Семин, расчувствовавшись счастливому возвращению друга, даже обнял его. А Бурков на радостях обнял Вей-Расту, смачно поцеловал ее и от души получил ладошкой по губам.
Все они прошли на кухню, освещенную трепетными огоньками свечей. Сашка, размахивая руками, продолжал живописать подробности ночного полета. Попутно он выставлял бутылки и банки на неубранный стол. Капитан Лыков деловито помогал ему: доставал из навесного шкафа фужеры, вытирал их салфеткой. Потом вонзил консервный нож в банку с ананасами, поскрипывая им, начал вскрывать неподатливую жесть. Ведьмочка тем временем занималась совсем другой проблемой: через фартук выжимала из остатков в кастрюле «Лакор» зелено-бурую жидкость.
- ...вот так, - продолжал рассказ Сашка. - А возле беседки я развернулся и крикнул этим малолеткам: смотрите, взатяжку не курите, а то мамкам расскажу! Они с лавочки так и посыпались, словно спелые груши с ветки. А им о вреде курения еще пару умных фраз сказал, и я к вам полетел.
- Ну а мы за сегодняшний день успели два прожить и на Заставе лобывать, - сообщил Семин, которому тоже было что рассказать.
- Хе, два дня! Я так полторы или две недели там прожил! - Капитан Лыков показательно пригладил матерую щетину на щеке. - Видишь, бедствовал поначалу в чужом безлюдном мире. Жил как Робинзон божьими подаяниями, пока меня Артем с госпожой Ларсой-Вастой не обнаружили.
- Ларсой Вей-Растой! - исправил Семин и постучал по забывчивому лбу костяшками пальцев.
- Ага, ну да, - милиционер кивнул, - именно с ней.
- Постойте, вы там, что ли, побывали? - Бурков указал на фотообои - в колышущихся огоньках свечей они казались пейзажем сказочного мира. - Вова туда при мне скакнул за брюками. А вы?
- И мы скакнули, - признал Семин с улыбкой умудренного великим знанием магистра. - Пока ты перед женой за вчерашнее оправдывался, с нами всякое успело приключиться. И милиция с пальбой из пистолетов была, и ралли на желтой «Волге», и штурм моей квартирки спецназовцами, Перекресток, Застава, Неульгина, югор, магистры...
- Давай, Тёмочка, - прервала его словоизвержение Вей-Раста с кружкой зелья в руке. - Садись на табуретку, выпьешь половинку.
Семин сразу замолк. С бледным будто перед казнью лицом он опустился на сиденье.
Эстафету рассказчика охотно принял капитан Лыков.
Артем даже не слышал, о чем он вещал, пока Ларса делала свое недоброе дело - вливала в Артема Степановича отвратительный продукт.
Проглотив последнюю порцию, Семин зажал рукою рот и, вытаращив глаза, смотрел, как Вей-Раста поглощает оставшееся в кружке. Поглощала она гнусное варево без всякого смущения, словно деликатесное кушанье. А Семина, как выражался Бурков, уже начинало колбасить.
После разлившегося внутри пламени Артем почувствовал боль то ли в почках, то ли в печени и желудке - может, одновременно везде. И в голову ему что-то стукнуло. Он завертелся на табуретке будто укушенный, сдавил виски и прохрипел:
- Мама дорогая! Ну почему мне так!..
- Держи себя в руках, - посоветовал Сашка. Он опасался, что Семин сейчас вскочит на ноги и как в прошлый раз устроит непристойный концерт. - Терпи, друг. Все мы - мученики на этой земле. Даже от шампанского голова болит, - откровенничал Бурков, наливая золотистый напиток в фужеры. - А Светка, знаешь, какой мне скандал сегодня закатила за то, что я с вами тут сидел как преданный друг? О! - Он закатил глаза, снова переживая первые минуты общения с женой. - Слушать ее - это похуже, чем зелье вовнутрь. Даже похуже, чем с крыши вниз головой или дейфам в лапы.
- Не ври, - разжав со скрипом челюсти, возмутился Семин. - Для нее ты не у нас был, а на юбилее Гарика Петровича.
- Да, только я забыл, что я как бы был у Гарика Петровича, и сказал, что у тебя отсиживался. Сказал, что у чебя в подъезде завелись черные пучеглазые вампиры, и из-за них, проклятых, никто не может спуститься ниже второго этажа, - пояснил Бурков. - Кто ниже спускался, того они за шею кусали и выпивали кровушку - трупы на первом этаже, мол, уже складывать было некуда. А мне, чтобы домой попасть, вроде как пришлось вызывать пожарную команду и эвакуировать меня по лестнице с балкона.
- И она поверила в такую чушь? - рассмеялся Артем.
Зелье в нем растворялось, и он чувствовал себя значительно лучше: слышал, как кровь шипит в венах, а тело одолевает приятное возбуждение.
- Конечно, поверила, - мигнув честными глазами, ответил Сашка. - А куда ей деваться, если над городом дракоши летают с девушками раздетыми и пиво из водопровода хлещет, то почему в твоем подъезде не могут поселиться обычные пучеглазые вампиры?
Доводы Буркова были так убедительны, а голос столь проникновенен, что капитан Лыков закивал головой и признал:
- В самом деле, может, вампиры глазастые там уже поселились. К сожалению, дверь заварена, и мы не можем проверить.
- По этой причине я и сейчас к тебе вырвался, - продолжил Сашка. - Сказал Светлане Алексеевне, что ты сидишь в заточении, голодаешь и тебе надо продукты посредством балконной веревки передать.
- Ну черт плешивый! - шутя, возмутился Семин. - И теперь мне все это придется подтверждать? Я не могу Светке так часто врать. У меня скоро вырастет нос как у Пинокио.
- Ладно тебе. - Бурков вложил в его руку пузырящийся фужер, второй бережно передал Вей-Расте. - За наш успех! - провозгласил он.
- Да, нам он очень нужен. - Ведьмочка сделала маленький глоток и с благодарностью посмотрела на Сашку.
Артем тоже немного отпил, лишь для того, чтобы смыть отвратительный вкус зелья во рту.
Возбуждение, приятно пузырившееся в теле, нарастало. Хотелось скорее оторваться от земли и лететь, лететь. В то же время перспектива падения с четвертого этажа его мало радовала. Он не мог привыкнуть, что за счастливые минуты полета приходится платить секундами неимоверного страха и питьем жидкости отнюдь не божественного происхождения.
- Ну как, Тёмочка, действует? - Ларса повернула к себе Семина, заглянула в глаза - в них плясали огоньки свечей и тихие всполохи магии. - Вижу - да. Идем на балкон. Мы не можем терять ни минуты.
- Эй, постойте! - остановил их капитан Лыков и быстро осушил фужер. - Без меня вам не справиться. Вместе полетим. Гражданин Сашка, снимай мои башмаки.
- Мы еще не улетаем, - Вей-Раста остановилась на пороге, всматриваясь в звездное небо, чуть затуманенное магическим колпаком. - Сначала мне нужно определить, где они держат Каспера Скальпа. Так что обуться успеешь.
Она расстегнула сумочку, вытащила стеклянный шарик на шелковой нитке. Шарик был маленький, размером с горошину, его будто заполняла капля красной жидкости.
- Маятник с кровью рыцаря, - пояснила Ларса. - Он укажет нам, где Каспер Скальп. Помогал много раз. Я его сделала еще в Минае, когда мне вконец надоело каждый вечер ходить по кабакам в поисках его пьяной морды.
Ведьмочка отпустила горошину, и она закачалась, пошла по кругу. Едва качания маятника успокоились, Вей-Раста прошептала два тихих слова, и он снова начал метаться, все увеличивая амплитуду, указывая куда-то за магазин, в сторону железнодорожного вокзала.
- Вы оставите меня одного здесь? - уныло спросил Бурков, сжимая пальцами надкушенную конфету.
- Извини, друг, но мы должны освободить поскорее Каспера, - Семин обернулся к нему, думая, что многое бы сейчас отдал, чтобы остаться с Сашкой, но долг Стража был превыше всего. - Телевизор пока погляди. Говорят, дейфы там интересные вещи показывают. Например, «Совокупление мипилитириды». Совершенно потрясающее кино, хотя у меня поглядеть времени не было.
- Или в портал сходи, - предложил капитан Лыков, высунувшийся из кухни в полной боевой готовности: с пистолетом, в крылатых башмаках, в цветастом халате поверх измятых милицейских брюк. - Сходи, сходи, - серьезно сказал он, указывая на волшебный простенок. - Я там две недели почти пробыл и совсем не жалею. Море рядом. Песок добротный, получше чем на турецких пляжах. А крокодильчиков я всех разогнал.
- Думаешь, сходить? - с сомнением спросил Бурков.
- Ни в коем случае! - сердито прошипела Вей-Раста, убирая горошину в сумку. - Портал по-прежнему крайне нестабилен. Только Стражи умеют им пользоваться, и только нам это дозволено.
- А что это? - Сашка уставился на фотообои: пейзаж на них померк, и на стене проступили черные буквы или знаки, похожие на раздавленных жуков. Похожие на те, что возникли два дня назад перед появлением Вей-Расты и Каспера, только крупнее и чернее.
- Что «что»? - переспросила Ларса, шагнув на кухню.
Несколько секунд ведьмочка молчала, наблюдая за происходящими изменениями. Потом сказала:
- Работа дейфов. Они запечатали наш портал. Теперь никто не сможет пройти к Перекрестку. И никто не сможет прийти нам на помощь. Сволочи они и мерзавцы, - повторила она известное мнение Каспера о дейфах. - А теперь... Теперь все зависит от нас. Полетели!
Она подтолкнула Семина к краю балкона. Он вскарабкался на ящик, закрыл от страха глаза и шагнул в пустоту.

2

Падал Семин вниз головой и при этом чрезвычайно опасался, что не успеет пережить достаточно страха. Все же повезло ему - пережил он страха сполна: где-то на уровне второго этажа, прямо над верхушкой вишенки, когда казалось, все, голова на кусочки, тело в лепешку, Артема посетил такой кромешный ужас, что магические силы мгновенно влились в него упругой волной. В этот раз их действие было подобно раскрытию парашюта при затяжном прыжке. Волшебная сила тряхнула Стража с таким рвением, что он забился, будто рыбка на леске, и прикусил язык, а потом обмяк от облегчения.
- Гражданин Семин! - призывал Владимир Владимирович, проносясь в крылатых сандалиях несколькими метрами выше. - Вверх лети. Чего ты там, как мешок с отходами.
- А? - Артем поднял к нему лицо, перевернулся, вспоминая, как правильно обходиться с магическим навыком.
Сразу же Вей-Раста пришла ему на помощь, взяла за руку, и они воспарили назад к балкону.
- Перепугал ты меня, - наклонившись, сказал Сашка. - Думал, придется тебя из газона выкапывать.
- В друга надо верить, - гордо ответил Семин. - В общем, верь здесь в нас, желай удачи и попивай шампанское, а мы полетели творить подвиги с чудесами.
- Тогда счастливо! - Бурков поднял запечатанную бутылку, взболтнул ее для пущего эффекта и принялся сдирать фольгу. - Я за одно переживаю: если вы до утра не вернетесь, что мне делать и где вас искать?
- Если мы не вернемся, - скорбно отвечал капитан Лыков, - то торчать тебе на этом балконе вечно. Реально никакие пожарники тебя отсюда не снимут - никто не знает, по какому телефону их вызывать.
- Тогда за вашу победу и скорейшее возвращение! - Сашка поддел пальцем пробку.
Ее вырвало с хлопком, струя пенного напитка ударила в милиционера. Досталось и Семину с Ларсой.

Предыдущая страница 22 Следующая страница


23 Александр Маслов

Мокрые и радостные они полетели между пятиэтажек, обогнули одинокий тополь и, набирая высоту, направились к железнодорожному вокзалу. Капитан Лыков в крылатых сандалиях имел существенное превосходство в скорости, и ему часто приходилось осаждать порывы ретивой обувки. Зато ведьмочка и Семин чувствовали исключительную свободу, точно малые дети они вертелись, кувыркались в воздухе, снова летели дальше, догоняя милиционера. Ночное небо сверкало над ними россыпями ярких звезд. С высоты серебристо светила луна. А внизу лежал ночной город с темными садами, цепочками уличных фонарей и желтыми пятнышками окон.
Вокзальной площади Стражи и милиционер достигли минут за пять и поднялись повыше, чтобы оставаться незамеченными. Здесь Ларса решила еще раз проверить направление, в котором им следовало лететь в поисках рыцаря Скальпа.
- Чего там смотреть, - проговорил участковый. - Всем известно, куда увозят задержанных. Нам туда. - Он махнул рукой в сторону, где находилась его родная контора - Пятигорский УВД. - А может, он до сих пор в Управлении Хрипунова. Иногда и такое бывает.
- Подожди ты, - прервал его Семин. - У Вей-Расты методы более надежные - магические.
- Если у нас в «обезьяннике», то дело не так плохо, - не унимался Вова, ночной птицей описывая круги возле Стражей, - верных товарищей у меня там немного, но есть. Двое ребят: Игорь и Славик Глебов. И шансы, что они сегодня дежурят, тоже имеются. А если Игорь и Славка на месте, то помогут всяким возможным способом. И невозможным помогут, когда узнают, в чем дело.
Пока участковый размышлял вслух, Ларса выбрала удобную позу, повисла лицом к серебристому диску луны и слегка качнула маятник. После тихого заклинания, нашептанного ведьмочкой, он указал куда-то в центр города.
- Туда! - Ведьмочка вытянула руку вперед, разглядывая силуэты зданий и ночные огни. Ее особое тренированное зрение позволяло видеть в темноте, недоступное ни Семину, ни милиционеру. И через секунду Вей-Раста утвердилась: - Точно туда! - Помимо того, что в этом направлении указывал стеклянный шарик с кровью рыцаря, ведьмочка разглядела там крупную магическую структуру.
- Не, госпожа Вей... Раста, - отверг капитан. - Это ты чего-то ошибаешься или пальцем неправильно тычешь. Нам вон туда надо. - Он кивнул в сторону уходящего в ночь проспекта. - Это я знаю лучше, чем таблицу умножения. Пять лет ходил этим маршрутом на родимую службу.
- Я не могу ошибиться, Вовочка. Уже много раз я находила Каспера в таких дебрях, что ты не можешь и вообразить. Летим! - Ларса смотала нитку, сжала стеклянный шарик в ладони и с завидной уверенностью устремилась вдоль темной улицы, отходившей от вокзальной площади.
У Семина поначалу возникла мысль, что первого рыцаря содержали в здании городского суда - оно находилось рядом, всего лишь за следующим кварталом. Однако позже Артем понял, что такая мысль была совершенно глупой: даже при умопомрачительных переменах в городе, наступивших с появлением дейфов и прочих незваных существ, вряд ли бы кому пришло в голову устраивать судилище над Каспером среди ночи.
Здание суда под новенькой кровлей металлочерепицы было темным и безлюдным в поздний час; ни проблеска в окошках, ни света от фонарей вокруг. Только высокие ели сторожили его с одной стороны, с другой была узкая пустошь и начинались рельсы железной дороги, с некоторых пор такой же мертвой.
Пролетев мимо жилых домов, техникума и энергетической конторы, Стражи и милиционер приблизились к проспекту Калинина. Здесь было так же безлюдно, только редкие машины, будто железные звери, с рычанием пролетали по освещенному шоссе, громыхали, наскакивая на решетки ливников, и скрывались в ночи. И свет фонарей казался странным: тусклым, красноватым, каким-то ненастоящим.
Остановившись рядом с ветвями огромного тополя, Вей-Раста опять размотала нить и пустила маятник. Стеклянный шарик закачался с неистовой амплитудой, указывая прямо через проспект.
- Туда, - сказала ведьмочка Семину. - Каспер где-то близко.
- И где же близко, по-вашему, он может быть? - поинтересовался капитан Лыков, уверенный, что Вей-Раста заблуждается и господина Скальпа следует искать в другом месте.
Ларса не ответила, тихо скользнула в темноту над верхушками деревьев. Помимо маятника, указывавшего путь, ее влекла еще интуиция. И магическим зрением Вей-Раста видела, что впереди совсем близко скрывается какая-то грандиозная магическая структура, похожая на паука с толстыми ногами или распластавшегося спрута. Что это было на самом деле, ведьмочка не знала и не могла предположить, но в том, что магистр Хельтавар с Тришкой поработали над странным образованием очень серьезно, у нее не было ни малейших сомнений.
- Чертовщина творится, - сообщил милиционер, вглядываясь вперед. - Нету нашего белого дома. Тю-тю, в общем, главное городское здание.
- Вижу я, - ответил Семин, уже встречавшийся с похожими проказами дейфов возле парка «Цветник».
Отставая от Вей-Расты, Артем взлетел выше, и теперь во всем великолепии (вернее говоря, во всем безобразии) здание Администрации предстало перед ним. Оно было не белым, а черным - по этой причине ни Семин, ни участковый не заметили издалека произошедшие перемены - черным, будто сложенным из какого-то грубого ноздреватого камня. Но в этом заключалась лишь малая часть огромной городской беды. По углам его возвышались зубчатые башенки, которые в изначальном архитектурном плане явно не значились. И крыша была не плоская, а пирамидальная - поднималась темным углом высоко-высоко в ночное небо. В некоторых окошках мерцал багровый страшноватый свет, его отблеск падал на рельефы, выделявшиеся на стене, - казалось, что рельефы ожили, заворчали, зашевелились.
- Стопроцентная чертовщина, - повторил капитан. - Такое наши строители построить не могли.
- Ясное дело - происки дейфов, - согласился Семин, с возмущением обозревая лик новой Администрации. - Они все наше родное, светлое меняют на свое потустороннее безобразие. Вот, теперь до самого святого добрались. Как же городская Дума и мэр будут в этом замке вампиров и упырей работать?
- Тихо, - прервала их Вей-Раста.
В ее руке снова раскачивался стеклянный шарик с каплей крови рыцаря. В этот раз он заходил по кругу и мелко задрожал, словно его колотила какая-то сила.
- Каспер Скальп здесь! - Ведьмочка с абсолютной уверенностью указала вниз.
- Где здесь? - Семин с сомнением посмотрел на дорогу и тротуар. Справа за елями белели корпуса школы № 6, слева жилой дом, за ним поднималась черная громада Администрации.
- Действительно, где это «здесь»? - поинтересовался капитан Лыков. - Под нами только канализационный люк. Не хотите ли вы, госпожа Ларса Вей, это... Раста, сказать, что нашего отважного друга уже в канализацию спустили?
- Он где-то здесь, под землей. - Волшебница убрала маятник в сумку.
- Наверное, там, - предположил Семин, глядя на страшноватые окна Администрации. - Сволочи, заключили в одной из башен или в подвалах каленым железом пытают.
- Здесь есть подземные ходы. Много глубоких ходов. - Ларса еще отчетливее ощутила темное тело спрута, щупальца которого уходили далеко в стороны. - Нам нужно только найти вход.
После этих слов в правоте Вей-Расты засомневался даже Артем Степанович. Что под зданием Администрации имеется много глубоких подземных ходов, ему слышать не доводилось. Да и нелепо как-то было это представить, ведь не станция метро и не Лубянка с легендарными застенками.
- Сейчас я с той стороны погляжу, - вызвался Володя, нашептал команду сандалиям, и они понесли его с ветерком вперед метрах в десяти над землей.
Едва он долетел до угла библиотеки Горького, как вскрикнул от изумления и призывно замахал руками.
- Что орешь, товарищ милиционер? - возмутился Семин и направился за ним следом.
Вей-Раста тоже сорвалась с места, спеша узнать, что за выдающееся открытие совершил участковый. Когда она поравнялась с Артемом, то увидела: возле фасада здания, которое Вова называл «белым домом», начиналась огромная пропасть с кривыми краями, тянувшаяся куда-то далеко-далеко к темному силуэту горы Машук. Вид ее посреди города был столь неожиданным, нелепым, что не оставалось никаких сомнений: ее сотворили дейфы, безусловно, не без участия магистра Хельтавара. Даже без определителя магии - хрустального шарика на цепочке - было очевидно, что здесь поработали чудодеи очень высокого уровня, мастерством почти равные Верховным. Еще ведьмочка прочувствовала: это таинственное и пугающее место скрывает нечто очень важное для могущественных незаконников. Столь важное, что сердце Стража сильно и часто заколотилось. Она глубоко вдохнула, словно ныряльщик перед броском, воду, и полетела ближе к пропасти.
Внизу, метрах в ста, блестел овал небольшого озера; в нем отражалась луна и фонари, кое-где криво, косо стоявшие у края пропасти. Снизу поднимался холодный воздух, припахивающий сероводородом, еще какими-то неприятными ароматами. Если присмотреться, то слева на стенах и выступах уходящего к горе ущелья можно было различить шевеление небольших фигурок людей и смутные нечеловеческие силуэты. По цвету их аур Ларса догадалась, что там собрались незаконники, проникшие через неведомые порталы или вопреки своей воле призванные магией дейфов из других миров. Справа скальная стена оказалась освещена гораздо лучше. На ней виднелись небольшие площадки, связывающие их галереи и длинные извилистые лестницы. Ниже можно было разглядеть пещеры, уводящие в глубь земли. Заметив их, и Семин, и капитан Лыков поняли, что Вей-Раста, возможно, не ошиблась, когда убеждала, будто Каспер находится где-то под землей.
- А там, кажется, милиционеры дежурят, - сказал Семин, обращая внимание Ларсы и участкового на кромку обрыва перед зданием Администрации и верхние площадки скалы, спускавшейся к озеру.
- Очмоновцев поставили, - согласился капитан Лыков - он издали узнал коллег по шлемам и пластиковым щитам. - Понятия не имею, чего они здесь. Видимо, не обошлось без беспорядков, когда творились эти чудеса. Эх, проклятые дейфы! Что делают с нашим городом! Неужели наши милицейские начальники не понимают, что все это не к добру?! Теперь я не сомневаюсь: они в сговоре с дейфами.
- Я уверена, Каспер Скальп там. - Вей-Раста указала три темные дыры самых нижних ходов. - Потом еще раз проверю маятником, но у меня нет никаких сомнений, что они его держат в одной из тех темных пещер. Скорее всего, в той, начинающейся у озера. А сейчас нам нужно туда пробраться незамеченными. Летим осторожно и тихо.
Она приложила палец к губам и первой устремилась к западной скале, сходящей зубчатыми выступами вниз. Семин и капитан летели за ней, не проронив ни звука, стараясь держаться тени, которую давал южный край ущелья. Но едва они достигли освещенного участка, как их заметил зоркий очмоновец: толкнул локтем товарища и указал дубинкой в их направлении. Товарищ его, приглядевшись, тоже различил три человеческие фигурки, нагло пересекавшие воздушное пространство и направлявшиеся прямиком к запретной зоне. Он тут же поднял тревогу, закричал что-то в рацию. Все подразделения блюстителей порядка пришли в движение. На среднюю галерею высыпал взвод автоматчиков. Наверху кто-то включил два мощных прожектора - их лучи начали ощупывать темноту перед лестницами и выступы соседних скал. Проснулись, встрепенулись девы-сирены, расправили крылья и запели красивыми и страшными голосами, в которых было столько пронзительной силы, что Семин подумал: «Бога ради! Ну заткнитесь же! Вот-вот кожа слезет с моего тела и сердце разорвется на куски!»
- Ох и влипли мы! - делая крутой вираж, признал капитан Лыков.
Вид крылатых девиц, вспорхнувших с карниза, его изрядно напугал. По своей искренне-мужской природе милиционер никогда не боялся женщин, а относился к ним с рыцарским почтением и нежной страстью. Но эти полуголые чертовки с кривыми куриными ножками, что стартовали с соседней скалы отнюдь не с ангельским блеском в глазах, привели капитана в крайнее смущение, граничащее с паникой.
- Скорее назад! - скомандовала Вей-Раста, прекрасно понимая, что они влипли. Увязли в неприятностях по самые уши.
Семин почему-то не послушал ее команды и продолжал опускаться мимо галереи и зигзагов лестницы, на которую выбежало несколько милиционеров.
- Тёмочка! Эксперт-оценщик, чтоб тебя!.. - звала его Ларса, но Семин, переживая крайний ужас, опускался ниже. Он ничего не мог поделать с собой и находился на той грани, когда сознание не подчиняется здравомыслию, а пребывает в гипнозе перед сверкающими зрачками страхи.
Ему наперерез, вытянув шеи и взмахивая черными крыльями, устремилось несколько сирен. Их крылья с шипением рассекали плотный ночной воздух. Когти на безобразных лапах сжимались и разжимались в такт взмахам крыльев.
- Я попробую выдернуть его оттуда, - бросила Вей-Раста через плечо участковому и устремилась вниз на помощь Артему Степановичу.
От громких, каких-то стеклянных голосов сирен у ведьмочки разболелась голова. На лету она расстегнула сумку и нащупала костяной жезл. Сжала его покрепче, стараясь вспомнить заклинание, эффективное против крылатых недругов.
- Я с тобой! - с небольшой задержкой отозвался Владимир Владимирович и через несколько мгновений оказался рядом с Вей-Растой.
Семин летел ниже их в трех десятках метров. Вернее, он не летел, а падал, то неуклюже размахивая руками, то хватаясь ими за уши, которые наполняли страшные пронзительные голоса. Первая из сирен была уже близко от него, и казалось, в следующее мгновение она вцепится в Артема Степановича когтистой лапой. Видя это, капитан Лыков схватился за пистолет, но тут же вспомнил, что у него нет патронов.
- Держись, друг! Мы с тобой! - прокричал он и мысленно добавил: «Валенкир молится за тебя! И с ним все магистры Заставы! Быть может, поможет, они не только болтать способны».
Вей-Раста, вытянув жезл, прошептала несколько тихих слов, и тут случилось чудо: из ее жезла вырвалась какая-то темная субстанция, ударила струей вперед и превратилась в свистящий вихрь. Сирены мгновенно заткнулись. Волшебная стихия подхватила их и отнесла к скале, будто порыв ветра осенние листья.
- Держись! Держись, Тёмочка! - крикнула Ларса, изо всех сил устремляясь к нему.
Семину тоже досталось от порыва волшебного шквала. Сначала его приподняло, трижды перевернуло, а потом понесло к острым выступам ближайшей галереи. Опережая ведьмочку, участковый подскочил к Артему, схватил его одной рукой за воротник, вторую просунул под предплечье. Вместе Страж и капитан спикировали вниз и упали на небольшую площадку перед входом в центральную пещеру.
Вскоре возле них опустилась Вей-Раста.
С лестницы, сходившей к площадке тремя крутыми зигзагами, доносился топот множества ног. К нарушителям воздушного пространства спешил взвод ОЧМОНа.
Владимир Владимирович кинулся было в пещеру, но вход в нее преградила решетка. Участковый лишь потряс стальные прутья и выругался. Где-то в глубине подземного входа мерцал медный свет факелов и слышались чьи-то голоса.

3

Зал, в который завели первого рыцаря, был просторным и украшенным с удивительным великолепием. Трудно было вообразить, что в пещере, образовавшейся несколько часов назад, может находиться такое завидное убранство. Эта роскошь не соперничала с тем, что Каспер видел на Заставе в Магистрате или Башне Верховных, но и не уступала ничем. Просто здесь была другая роскошь: более матерая, вульгарная и вызывающая, которая случается там, где, как говорится, со средствами не считаются. Посредине зала висел солидный диск чистого золота, он как бы делил своим широким телом зал пополам и весил этак тонн пятьдесят. Нормальный такой диск: если на него найти покупателя, то, по мнению господина Скальпа, можно было бы гулять всей Заставой до заката мироздания. Цепи, державшие его, тоже были золотыми. Золотым сверкали статуи в три человеческих роста, возвышавшиеся возле черных пористых стен (статуи, надо заметить, оказались не совсем приличные: без верхней и нижней одежки, и являли они всякие непристойные позы). И некоторые плитки пола, похоже, состояли из золота. Они чередовались с другими плитками - черного и зеленого камня, в результате чего пол походил на пространство для какой-то хитрой игры, не менее сложной, чем шахматы. Сталактиты, свисавшие со свода, как правило, заканчивались не серым известковым острием, а полупрозрачными кристаллами золотистых, алых и зеленоватых оттенков. Свет факелов вспыхивал и угасал в них, словно огни на новогодней елке. Под золотым диском на небольшом возвышении стоял трон, разумеется, тоже смастеренный из золота самых чистых кровей, инкрустированный изумрудами и черными жемчужинами размером с картофелину.
На этом самом троне и расположился магистр Хельтавар, аккуратно сняв фетровую шляпу и положив ее на колено. Тришка суетился рядом, то подбегая к магистру, чтобы, переморгнувшись с ним, решить о направлении дальнейшей беседы, то налетая на пленника с сердитой речью. А пленник - первый рыцарь Ордена Черепа и Розы - вел себя нескромно и даже нагловато, не обращая внимания на то, что перед ним был сам магистр Хельтавар, а за спиной стояли два верзилы-стражника с каменными от тоски лицами и опасными кровавыми глазками.
- Ишь, какая злобная скотина! - Тришка с милейшей улыбкой посмотрел на господина Скальпа, пытавшегося освободиться от наручников. - Чего дергаешься? Ну чего же ты, обезьяна кархаузская, дергаешься?! Руки себе оторвешь, а потом во всех мирах будут трепаться: Тришка с Шанен Горгом плохие - бедного Стража лишили конечностей. А мы не собираемся тебе руки отрывать - только голову. Только твою пустую голову. Тук! Тук! - сказал гог и постучал кулачком по голове рыцаря.
Сделал он это зря. Каспер уличил момент и с голодным ревом вцепился в его запястье. Запястье гога было невкусным, вдобавок костлявым. Тришка взвыл, еле вырвал ручонку и, отскочив к Хельтавару, уткнулся рожицей в полу его пиджака.
- Зато у меня зубы острые, - не скрывая удовольствия, произнес Каспер Скальп и выплюнул изо рта пучок рыжей шерсти гога. - А насчет головы посмотрим. Одно могу сказать точно: вам она не подчинится ни вместе с телом, ни отдельно от него. И пока есть хоть капля возможности, я вас буду называть последними сволочами и мерзавцами во всех обозримых мирах.
- Уважаемый! Величайший! - Тришка, задрав рожицу, посмотрел на магистра, и глазки его стали влажные, словно на них выступили слезы. - А мы к нему еше с добрыми намереньями! Мы ему наши владения великодушно показываем! Хотим приобщить к культуре свободного мира!
- Плевал я на вашу культуру. - Каспер душевно сплюнул на статую молодой дейфийки, кокетливо подмигивающей левым глазом, однако не попал и получил скипетром по затылку от грехомора. - Все равно плевал, - продолжил рыцарь, тряхнув головой, чтобы прийти в чувство. - Нас, храбрых Стражей Перекрестка, ничем не проймешь. И никакими чудесами вы нас не охмурыжите. - Он оскалился в сторону обиженного Тришки.
- Мудрейший, у меня глубокие сомнения, - сказал гог магистру. - Правильно ли вешать столь невоспитанную голову перед входом в Администрацию? Ведь может случиться, что эта голова, вместо того чтобы вежливо приветствовать входящих, начнет безбожно материться. Она может случайно обругать нашего почтеннейшего мэра или плюнуть на новенький костюмчик господина Мудашева. Что тогда будет? Форменный скандальчик! Нет-нет, мы не можем допустить, чтобы башка грубияна и нечестивца появилась над дверями святейшего заведения! Думаю, ей место только в городском туалете, пусть своими острыми зубами держит рулончик с туалетной бумагой.
- Возможно, твои опасения верны, - согласился Хельтавар. - Если в голове только вредные ветры гуляют, то здесь не поможет никакая магия. Ничего, мы найдем применение его голове. И казнь, разумеется, не отменяется.
- Вовремя состоится? - поинтересовался Тришка.
Дейф подтвердил слабым кивком.
- Ах, какая прелесть! Значит, свершится правосудие! - Гог радостно потер ладошки и зыркнул на Каспера. - С первыми лучами солнца кровь негодяя оросит асфальт. Надо бы гостей на это мероприятие побольше. Я приглашу подполковника Хрипунова и наших верных соратников из Администрации. - Он вытащил из брюк сотовый телефон, открыл его и начал набирать какой-то номер.
- Не надо, - остановил его магистр. - Я давно поручил Кагерину Шаволгу разослать письменные приглашения.
- Смотреть на вас противно. Чтоб всех вас поскорее выловили и сослали в Адрию или куда похуже. На Хельвин - в самое пекло. А лучше ликвидировали и души заключили в огненную сферу, - мечтательно и сердито произнес Каспер.
Рыцарь еще надеялся, что до утра с Заставы придет помощь. Поскольку Вей-Раста с господином Артемоном успели войти в портал, то они ни за что не бросят в беде его, верного Стража и первого рыцаря. Он был уверен, что Магистрат уже знает о произошедшем; магистры разрабатывают планы действий и настойчиво молятся Верховным. Только, что на самом деле Ларса с Артемом и капитаном Лыковым находятся значительно ближе - всего в двух сотнях метров от него - и сами нуждаются в помощи, рыцарь не знал. А если бы знал, то наверняка его безобразное лицо приняло бы еще более угрюмый вид.
- Вы, наверное, рассчитываете на помощь? - Шанен Горг приподнял солнцезащитные очки и внимательно посмотрел на коротыша.
От его взгляда Каспер снова почувствовал боль в груди, оцепенение и поступь ледяных мурашек по телу. Он не ответил ничего, лишь попытался мотнуть головой.
- Зря рассчитываете - портал я запечатал изнутри. И к Заставе, и многие другие, для нас бесполезные, - сообщил дейф. - И пространственные дыры все под контролем. Ключ во мне самом. Теперь даже Верховные не смогут вмешаться. Ни сегодня, ни завтра, ни через тысячу лет.
- Они взломают ваши печати или пройдут через другие порталы, - упрямо сказал Каспер Скальп.
- Кто это они? Ваши магистры? - Хельтавар поправил на запястье широкий браслет.
- Хи-хи! Их магистры! - рассмеялся Тришка, притопывая ногами по малахитовой плите. - Они, товарищ Скальп, слишком ленивы, чтобы путешествовать через несколько миров. Никто не станет напрягаться ради спасения никчемного Стражика. Ни для ваших магистров, ни тем более Верховных твоя жизнь ничего не значит. Ты для них - мелкая букашка. - Гог взмахнул хвостом и впечатал в стену невесть откуда взявшегося таракана.
- Или думаешь, что тебя могут спасти твои друзья? - спросил дейф. - Я и сам еще надеюсь, что они пожалуют сюда. Очень любопытно, что заставило маленького незаметного клерка - Артема Семина - стать под ваши рваные знамена. И к Вей-Расте у меня есть несколько интересных вопросов.
- Я бы предпочел, чтобы на эти вопросы отвечала ее голова отдельно от тела, - вставил Тришка. - Кстати, ее личико не такое уродливое. Видеть ее очаровательную улыбку перед входом в Администрацию было бы приятно не только нам, но и многим революционно настроенным гражданам. А может быть, случится даже так, что она окажется несколько умнее тебя и решит посвятить себя делу нашей революции. Что скажете, магистр?
- Не исключаю, - ответил Шанен Горг. - При наших прогрессивных методах пропаганды все может быть.
- Этого вы точно не добьетесь, - прорычал первый рыцарь. - Вы смутьяны, разрушители мира и кровопийцы. Ничего у вас не выйдет. Превыше всего Закон и Порядок во Вселенной! Он всегда был!.. Он!..
- Слышал я, что ты - алкоголик, - тихим голосом прервал Каспера магистр. - Правда ли это? - Приподняв очки, он внимательно посмотрел на обозлившегося пленника. - Вижу, что правда. Интересно, как такие низкие люди могут служить Верховным? С основания первых миров Верховные набирают на службу всякое отребье. Меня всегда интересовало, почему так? Может быть, отребьем легче управлять? Может быть, потому, что таким, как ты, достаточно лишь маленького счастья служения прогнившим догмам, ветхим, утратившим смысл законам и обещания вечного существования в кущах Эдоса. А нам этого недостаточно. Мы сами нашли путь к вечной жизни. И мы хотим жить по другим законам - плохим ли, хорошим, но своим. И мы хотим построить свой мир, много своих миров, независимых от воли Верховных. Мы тоже хотим быть творцами, как и Верховные, созидать и разрушать по своему усмотрению, не оглядываясь на одобрение ленивых отцов Вселенной.
- Мы уже творцы, - заметил Тришка.
- Твари вы, - отозвался Каспер Скальп. - Сколько бед натворили. И всюду суете свой нос, всех в заблуждение вводите запретными мыслями. А Верховные вас до сих пор терпят. Добрые они слишком. Я бы на их месте давно изловил вас и того. - Первый рыцарь закатил глаза к своду - над ним светилась красным отблеском каменная сосулька, точно окровавленное копье.
- Уведите его. - Хельтавар небрежно махнул рукой стражникам-грехоморам. - Решетку заприте на все замки, чтобы случайно не вырвался.
- Бить его перед сном? - трескучим голосом спросил верзила со скипетром.
- По морде и беспощадно, - посоветовал Тришка, поигрывая мобильником.

* * *

Из зала они двинулись по извилистому коридору с низким сводом и неровными стенами - в них блестели то красные, то черные камни, похожие на уголь или вулканическое стекло. О том, что этот путь ведет куда-то к выходу, где над грязно-синим озерком лестницы поднимаются наверх, к свободе, Каспер Скальп догадался по следам крови у одного из поворотов. Именно здесь его, первого рыцаря величайшего Ордена, приложили лицом об стену лишь за то, что он попытался наступить на хвост Тришке. Приложили не раз - бурые пятна и подтеки покрывали стену до самого пола. Отсюда начиналось несколько коридоров поуже, уходящих в душную темноту. Кое-где по пути встречались двери, сотворенные не то из полированного серого дерева, не то какого-то необычного металла. Одна из таких дверей находилась в небольшой нише, и ее охраняла пара грехоморов с тяжелыми булавами. Это и показалось Касперу странным. Чтобы лучше разглядеть дверку, рыцарь замедлил шаг и поинтересовался у своих тюремщиков:
- А что это там, за дверкой? Сокровища этих мерзавцев спрятаны?
- Тебе знать нельзя. И мы не знаем, - ответил верзила-стражник и толкнул коротыша в спину.
От такого некультурного обращения у господина Скальпа подкосились ноги, и он растянулся на полу. В этот момент дверь открылась, вышел дейф со шрамом на лице в чудаковатом клетчатом костюме. Каспер лишь мельком глянул на дейфа и сразу же переключил внимание на содержимое запретного зала. Пока дверь закрывалась, рыцарь успел увидеть какие-то железные трубы, непонятную черную сетку, толстые кругляши, похожие на огромные монетки, и зеркала. Зеркал было много: штук пятнадцать или двадцать. И все они стояли на невысоких постаментах, образуя полукруг.
«Не об этих ли зеркалах говорил господин Артемон? - подумал Каспер, не обращая внимания на ворчание грехоморов. - Как бы не про эти самые исчезнувшие зеркала. Видимо, очень важные для подлых незаконников. Иначе чего бы их здесь прятали. Точно, про эти, - утвердился он, восхищаясь своей догадливостью. - А раз зеркала так дейфам нужны, то неплохо было бы их разбить. Ага, к Христофора-Колумбовой матери на мелкие кусочки».
С этой мыслью он перекатился под ноги к дейфу и хотел рвануться в приоткрытую дверь, но грехомор, стоявший на страже, ударил его ногой по зубам и снова заставил упасть на пол. Дальше Каспер Скальп сам идти отказался. Он сделал вид, что провалился в глубокое беспамятство, и тюремщикам ничего не оставалось, как волочить его по длинному проходу до зарешеченного помещения.
Когда один грехомор зазвенел ключами и открыл дверь в камеру, похожую на клетку для содержания хищников, Каспер приоткрыл один глаз. Мигом в голове рыцаря созрел план, не особо хороший, но и не слишком плохой в его досадном положении. Дождавшись, когда первый тюремщик сделает еще шаг, господин Скальп вывернулся и изо всей мочи толкнул ногами верзилу с ключами в клетку.
Тут же ловким взмахом ноги захлопнул дверь и остался один на один со вторым стражником. Прислужник Хельтавара от неожиданности аж скипетр выронил из волосатой лапищи и красными несчастными глазками уставился на рыцаря, который минуту назад казался полумертвым.
- Ты чего это? - осторожно поинтересовался грехомор в тот момент, когда друг его сотрясал прутья тюремной камеры с той стороны.
- А вот чего! - ответил рыцарь и вцепился зубами ему чуть выше колена.
Конечность тюремщика была отвратительной на вкус - еще более мерзкой, чем Тришкина, но господин Скальп рвал и терзал ее с озверелым аппетитом. Едва грехомор повалился на пол, Каспер обтер окровавленный подбородок о воротник, счастливо улыбнулся верзиле в клетке и бросился по коридору в обратном направлении.
На бегу он снова и снова пытался освободить руки из железных браслетов и морщился от боли. Если бы ему удалось избавиться от проклятых железок, то тогда было бы совсем другое дело. Тогда он мог бы вооружиться скипетром, выроненным стражником, или еще какой-нибудь подходящей штуковиной и в честном бою поспорить с любым из стражников, попавшимся на пути. А может, даже шмякнуть по башке одного из дейфов.
Добежав до таинственной двери, где находились зеркала, черная сетка и всякая всячина, Каспер Скальп набрал воздух в грудь и издал сумасшедший рык. Наверное, именно так ревут самки шестилапов во время спаривания или лахтонские мясоеды в голодном одурении. Звук этот подействовал на стражников у заветной двери: они посторонились, прижались к стене, ожидая, что же за лютый зверь выскочит сейчас из-за угла. Выскочил, разумеется, Каспер. Выскочил, проскочил мимо них и помчался дальше по коридору, туда, где должен находиться выход к озерку голубовато-мутной воды.

4

Семин остановился рядом с капитаном Лыковым и тоже в сердцах потряс решетку, преграждавшую вход в пещеру. Самое неприятное, что в преграде не имелось даже намека на калитку или какую-нибудь запертую дверку. Толстенные прутья будто вырастали из земли и уходили в углубления каменного свода. Сверху слышался топот взвода чесных милиционеров особого назначения.
- Да, это полная задница, - признал Владимир Владимирович и извинился перед ведьмочкой: - Извините, что я так бессовестно ругаюсь - других слов, к сожалению, не имеется.
- У нас есть только два пути, - тяжело дыша, сказал Артем Степанович, - попытаться улететь отсюда и попасть в когти крылатым бестиям. Или сдаться милиции. Пожалуй, лучше милиции. - Он отчаянно не хотел еще раз встречаться с сиренами. - Но если милиции, тогда об освобождении Каспера можно забыть.
- Сейчас, сейчас. - Отыскав в сумке небольшой пузырек, Вей-Раста сорвала с него пробку, прикрыла глаза и что-то нашептала над горлышком.
Видимо, на уме у волшебницы имелся еще третий путь, о котором она пока не распространялась.
- Навстречу к сиренам не полетим, - решительно отвергла Ларса. - И вашим милиционерам сдаваться не собираюсь - нет на это времени. - Она встряхнула пузырек и поманила пальцем участкового.
- Это мне пить придется? - с опасением поинтересовался капитан. Он на собственной шкуре убедился, что снадобья Вей-Расты бывают изготовлены из продуктов весьма экзотических или вовсе несъедобных, и не испытывал особого рвения еще раз тренировать желудок.
- Нет, я тебя только сверху обрызгаю, - успокоила его ведьмочка. - Наклонись скорее.
Слыша близкий стук милицейских ботинок, Володя повиновался. Тут же на него упали капли жидкости, пахнувшей жасмином, болгарским перцем, еще чем-то пряным и горьким. Они испарялись с волшебным потрескиванием, превращаясь в душный и ароматный дымок.
Розовое облачко окатило капитана с головы до ног. Он чихнул и, к удивлению Семина, исчез самым категорическим образом.
- Микстура невидимости! - восхитился Артем. - О, Ларса Вей-Раста, мы будем как бомбардировщики «Стелс»!
- Осторожней! - Ларса слегка оттолкнула Семина к стене. - Не наступи на него.
- Кого его? - не понял Артем и услышал тоненький голосок, вещавший что-то на резких нотках.
Артем посмотрел вниз и увидел, что капитан Лыков оставался вполне видимым, только размером он был чуть больше указательного пальца: прыгал между камней и пищал о чем-то с мышиным восторгом.
- Ух ты! На меня поменьше лей, - попросил Семин. - Половину брызгай - я и так через решетку пролезу. Скорее! Они уже спускаются! - Он увидел пластиковый щит, появившийся из-за угла, за ним человека в форме и требовательно потянул волшебницу за руку.
Из-за вмешательства Артема поменьше не получилось, и вылился на Стража почти весь пузырек. Несколько оставшихся капель Вей-Раста успела потратить на себя. Трижды чихнув от щекочущего ноздри запаха, Семин увидел розоватую дымку вокруг. Она словно съела его. Перед глазами все поплыло: и тяжелый каменный свод, и стены с решеткой, и авангард милицейского отряда. Потом зрение Артема Степановича затмила непроглядная пелена. Когда пелена спала, он увидел, что стоит на четвереньках между огромных камней, где-то впереди возвышаются железные колонны, уходящие бесконечно вверх, и рядом... рядом стоит капитан Лыков. Здоровенный капитан Лыков, ростом этак метра в три.
Конечно, участковый не вырос в полтора баскетболиста - просто на Артема пролилось волшебной жидкости значительно больше, чем хотела того Вей-Раста, и уменьшился он до размеров жука или породистого таракана.
- Товарищ Семин, - пробасил Владимир Владимирович. - Тикать надо, а то растопчут. Коллеги, едрит их коромыслом! - ругнулся милиционер, с опаской поглядывая на громадные ботинки, от которых земля сотрясалась, будто в приближении апокалипсиса. - Бежим! - Он схватил Семина, словно тряпичную куклу, и поволок за собой к железным колоннам, возвышавшимся в полутораста шагах. Камешек, вылетевший из-под ноги одного из очмоновцев, едва не погубил Лыкова. С ревом тяжелого болида он пролетел над головой и ударился в соседнюю скалу.
Как вскоре догадался Артем, железные колонны, куда изо всех сил спешил Володя, были не чем иным, как решеткой, загораживающей проход в пещеру. За ней, родимой, можно было укрыться от блюстителей порядка - страшных бегущих небоскребов. Не было сомнений, что теперь им, Лыкову и Семину, уменьшенным во много раз, ничто не мешало преодолеть эту преграду через любую из множества брешей. Только что скрывалось за этой преградой, что таилось в полутемной пещере, мерцавшей недобрыми огнями факелов, оставалось неизвестным. Действительно ли один из подземных ходов должен был привести их к Касперу Скальпу, или их путешествие прервется гораздо раньше некой трагической случайностью или вражеской ловушкой, - об этом ни Артем, ни участковый не знали. В поисках Вей-Расты Семин оглянулся назад, но увидел лишь черные громадные ботинки милиционеров, сотрясающие землю, грохочущие так, что закладывало уши и отдавалось в затылке звонкой болью. Ботинки оказались гораздо проворнее, чем представлялось Стражу вначале. Они приблизились молниеносно и громыхали уже слева и справа. Нависали сверху. «Конец! - подумал эксперт-оценщик, вцепившись в руку Лыкова. - Раздавят и фамилию не спросят!»
Когда черная, подобная смерти тень нависла над ними, Семин закрыл глаза и вместо мерзкого звука «шмяк» услышал:
- Летите, сучьи дети! Скорее, скорее, сучьи дети!
Волшебная сила оторвала Володю от земли. Следом за ним оторвался Семин. Они легко пролетели между прутьями решетки, пронеслись десяток метров по коридору и опустились на землю.

* * *

От произошедшего командир подразделения очмоновцев старший лейтенант Погребняк остался в безмерном недоумении. Своими глазами он видел, как сюда, на площадку перед входом в подземелье, спустились три человеческие фигуры. То, что они спустились по воздуху, будто птицы, он еще мог понять - немало видел чудес за последние дни - а вот куда они делись, милиционер уяснить не мог: ведь стояли они только что на этой самой площадке; стояли, стояли и уже не стоят. Он водил стволом автомата из стороны в сторону, словно это должно было помочь обнаружить нарушителей запретной зоны. Потом его глаза опустились ниже и разом округлились: между прутьями решетки застряла молодая женщина. Точно такая, какую он видел минуту назад, сворачивая на последний лестничный марш. Вернее, женщина была внешне точно такая, а вот размером она стала отчего-то с обычную домашнюю кошку или чуть крупнее.
- Руки вверх! - любезно скомандовал он ей.
Здесь же и другие очмоновцы увидели крошечную девицу и обомлели, опустив оружие. Вей-Раста команду выполнила: подняла руки вверх, просунулась между прутьями и побежала по коридору за друзьями.
- Ну хитрая баловница! - только и сказал старший лейтенант Погребняк.
Стрелять в женщину, тем более такую красивую и маленькую, он не решился и от расстройства ударил кулаком по металлу, преграждавшему путь.
Ведьмочка нагнала Лыкова и Семина за поворотом, где в бронзовых изогнутых лапах мерцали факелы. Капитана она увидела издали, а Артема как-то не заметила и едва не наступила на него.
- Госпожа Ларса! - взвизгнул Семин, едва увернувшись от ее туфельки. - Осторожнее надо!
- Вот именно, осторожнее! - Волшебница наклонилась над ним и, хищно прищурившись, прошипела: - Никогда не мешай мне, когда я делаю магию! Видишь, что из-за этого вышло?
- Я же, наоборот, говорил: «поменьше лей», - оправдался Семин. - А вышло что? Вышло побольше! Таким образом я мог и в микроба превратиться. Что было бы тогда? Вдохнул бы меня кто-нибудь и...
- И будет у кого-то кариес или какая-нибудь диарея, - рассмеялся капитан Лыков. - Ведь обошлось же все. Нормально выглядишь - на туберкулезную палочку непохож.
- Извини, но ты меня сам за руку дернул, вот и вышло, что вышло. - Поймав Артема в кулачок, Ларса подняла его и сдула пыль с рубашки.
- И что теперь будет? Я надолго таким останусь? - Он с испугом посмотрел в ее огромные глаза, в которых вспыхивали и потухали зеленые искорки.
- Не знаю. Это очень сильное зелье, - ответила ведьмочка. - А ты такой хорошенький, - признала она и осторожно поцеловала его в лобик. - Я тебя в руке понесу, чтобы случайно не раздавить.
- Обратите внимание, госпожа Раварса, - встав на цыпочки, подал голос капитан Лыков. - У нас...
- Госпожа Ларса! Ларса! - раздраженно поправил его Семин, высунувшись из кулачка Вей-Расты.

Предыдущая страница 23 Следующая страница


Стражи Перекрестка 24

- Ну Ларса. Обратите внимание, у нас теперь имеется серьезное преимущество, - сказал участковый. - В таком виде мы можем незамеченными обследовать подземелье и отыскать Каспера. А если бы вы, как справедливо говорит гражданин Семин, смогли нас уменьшить до состояния микробов, то было бы вообще здорово! Мы бы проникли в организмы дейфов и поразили их жизненно важные органы. Глядишь, опля, и какой-нибудь Хельтавар от туберкулеза загнулся! Е-хе-хе!
Из дальнего конца коридора послышались утробный рев и чья-то тяжелая поступь.
- Вперед! - решила волшебница. - Нужно найти укрытие! - Она рассудила, что в пустынном проходе их все равно могут заметить. Или хуже того: не заметить и пройтись по Семину или Вове грязными подошвами.
Единственным местом, где можно было укрыться в пустом и прямом проходе, являлась гранитная арка с парами ребристых колонн по обе стороны. Волшебница поспешила туда, придерживая болтавшуюся сумочку и крепко сжимая эксперта-оценщика, словно самое дорогое существо на свете. Едва Вей-Раста добежала до арки, как из полумрака вынырнула гигантская фигура, сотрясая топотом стены пещеры. Фигура обернулась, снова издала утробный рев, в котором было столько торжества и самовосхишения, что Артем с перепуга вжался в кулачок Вей-Расты.
- Каспер Скальп! - узнала ведьмочка рыцаря и запрыгала от радости.
Каспер замедлил шаг, насторожился, но, не разглядев крошечную Ларсу в тени колонны, подумал, что тоненький голосок, потревоживший его слух, не что иное, как происки дейфов.
- Ага, другого дурака ищите. Каспера Скальпа на такие глупые штучки не поймаешь! - ответил он мнимым дейфам и, восхищаясь своей проницательностью, двинулся дальше.
- Каспер Скальп! Пьянь ты слепая! - что было сил, выкрикнула Ларса. - Как можешь ты меня не видеть?! Я тебя в крота превращу, раз глаза тебе ни к чему! Я тебя!.. - Ведьмочка задрожала от злобы и обиды.
- Господин рыцарь! Эй! Эй! - заорал капитан Лыков.
Сунул два пальца в рот и пронзительно засвистел.
Здесь Каспер остановился и обшарил глазами темноту. Через мгновение его взгляд столкнулся с зелеными и рассерженным глазами ведьмочки.
- Ларса, дорогая! - Он метнулся к ней и преклонил колени. - Ты здесь! Это каким же счастливым образом?! Надеюсь, на Заставе побывала уже? Помощь идет? Магистр Валенкир? Еливар? Где остальные?
- Нет, только мы втроем. - Вей-Раста развела руками, чуть не выронив из ладони Семина. - Сейчас главное для нас, тебя спасти, а там по обстоятельствам!
- Так спасли уже! - Рыцарь басовито расхохотался, чуть не повалив участкового своим титаническим дыханием. - Раз мы вместе, значит, спасли!
- Может, зеркала как-нибудь выкрадем, - продолжила волшебница, медленно осознавая, что ее взбалмошный напарник находится рядом с ней в относительной безопасности и можно попытаться решить более сложные задачи в подземной обители дейфов. - Зеркала необходимо выкрасть. Валенкир сказал, что они очень важны. С их помощью незаконники проникли сюда, и посредством зеркал связаны их магические сущности, обитающие в других мирах. А может, повезет и одолеем нескольких дейфов - у нас есть Семя Желания. Честное слово! Валенкир дал. - В доказательство волшебница потрясла сумочку, отозвавшуюся бряцанием пузырьков и прочих емкостей особого назначения. - Можно кое-что придумать с его помощью...
- Руки мне, Ларса! Руки расцепи! - Каспер сел на пол и повернулся к ней спиной, зная, что ведьмочка всегда легко справлялась с замками.
Пока Ларса возилась с наручниками, Скальп с умилением смотрел на капитана Лыкова и пересказывал ему события последних минут, которые вырвали его из лап грехоморов. Потом спохватился:
- А где же Артемон?! Я не вижу нашего Артемона!
- Здесь я! - попытался пропищать Семин, но Вей-Раста излишне сильно сдавила его пальцами, и из груди его вырвался только трагический хрип.
- Сюда кто-то бежит, - заметил участковый. Он услышал, как снова задрожал пол пещеры. - Ого! Будто стадо слонов!
- Это стражники-грехоморы, - выразил уверенность Каспер. - Дурачье тупорылое - наконец-то осмыслили, куда я делся. Скорее, Вей-Раста! Нам предстоит сражение! Только бы дейфы с ними не пожаловали! Если дейфы, то я это... лучше побегу отсюда водку с горя пить.
Вей-Раста уже разобралась с конструкцией замка, слишком простой, но надежной. Она собиралась сделать последнее движение, чтобы вскрыть его, но волшебная сила вдруг подхватила ведьмочку - она охнула и выросла до своих естественных размеров.
- Тише, Вей-Раста! Умоляю, тише! - пищал Артем, сдавленный огромными пальцами.
- Прости. - Ларса быстро опустила его ближе к основанию колонны и решительно взялась за замок наручников.
Через пару секунд раздался щелчок - металлическая дуга отлетела, отпуская правое запястье рыцаря на свободу.
Почти сразу поддалась вторая защелка. Рыцарь расправил плечи и огласил пещеру победным ревом. Столь громким, что капитан Лыков попятился и заткнул уши, а Страж
Семин влип в стену и запищал тираду про чью-то мать.
- Давай, в сторону, товарищ Семин, - решил участковый, осознавая, что сейчас коридор заполнят какие-то чудовища, и в разборке с ними рыцарю Скальпу и Вей-Расте мешать не следует. - Или... Мысль - взлетим повыше!
Он взял Артема под мышки и высказал пожелание сандалиям:
- Летите, сучьи дети!
Произнес это милиционер очень вовремя: из темноты за арочным проемом выскочили два существа отнюдь не благородного вида. Ростом они превосходили Вей-Расту раза в полтора, а коротышку-рыцаря так во все два. Их лица, словно высеченные из серого камня, походили на маски отъявленных злодеев. Глаза сверкали красноватым пламенем. Волосатые обезьяньи лапы сжимали тяжелые булавы. Следом за ними, хромая, появилось третье существо, похожее на двух первых, и зарычало крайне недобрым голосом:
- Он! Это он! - Морщинистый палец хромого вытянулся к господину Скальпу.
- Как, грехомора калечная, ты еще ходишь?! - Разбитые губы Каспера скривились в искреннем раскаянии. - Ай, пожалел я тебя! Ай, пожалел! Ногу надо было перегрызть!
В этот момент стражник, стоявший справа, заорал, вытаращив глаза, и махнул булавой. Он целил в рыцаря, но попал только в стену, высекая каменную крошку.
- Давай, Вей-Раста! - призвал Каспер, увертываясь от второго удара. - Делай же что-нибудь!
Ларса уже извлекла костяную палочку и зашептала заклинание. Кристалл в навершии засветился красным. Мигнул, погас. Вдруг вспыхнул яростно - свет его, казалось, проткнет толстокаменные стены насквозь. От этой вспышки или еще какой-то тайной магии все три грехомора схватились за глаза, заревели, огорченно затрясли головами. Мгновения их замешательства хватило Касперу, чтобы подбежать к ближнему, вырвать у него булаву и, подпрыгнув, обрушить стальную шишку на грехоморовский лоб. Раздалось: «хрясь!», и прислужника дейфов отнесло шага на три назад. Стукнувшись затылком об угол арки, он открыл глаза, уставился ими в радостную даль и безмятежно, счастливо заулыбался.
- Плохо мне. Что-то плохо, - сообщил тюремщик с прокушенной ногой. - Я, пожалуй, пойду, - решил он, повернулся на месте и бросился в глубь пешеры со скоростью перепуганного сайгака.
Последний грехомор, оставшись практически один против озверелого коротышки и дамочки, творящей чудеса, тоже верно оценил свои шансы: швырнул булаву и побежал следом за товарищем.
- А это тебе за то, что ты меня ногой по зубам, - рявкнул Скальп и взмахом тяжелого оружия отправил на пол стражника, все еще улыбавшегося под аркой.
- Браво, Каспер Скальп! Браво! - приветствовал капитан Лыков успехи рыцаря. - Честно говоря, я думал, они нас по стенке размажут! Лихо ты их!
- Ерунда, - не без гордости отвечал Каспер. - Я сразу понял, что они дохляки, хотя такие здоровенные с виду. Таких я в Голимии по десять штук за раз в свиное рагу превращал. А теперь уносим ноги, пока не появились дейфы. Против дейфов я сейчас не могу - у меня спина и морда болят. Потом как-нибудь.
- Нет, Каспер Скальп, - не согласилась Ларса. - Мы должны найти зеркала. Попробовать выкрасть их. Должны, пока у нас есть силы и кое-какие средства! - Она потрясла сумочку с магическим арсеналом.
- Ну знаю я, где зеркала. Не так далеко отсюда. Только там дейфы. И Тришка с Хельтаваром там же где-то рядом. Сцапают нас, - сказал первый рыцарь.
- Но прорваться нам туда нужно, - вступил в спор участковый, подлетая ближе к Касперу. - Вот и Артемка пищит, что нужно. Правда же? - уточнил он, притягивая Семина за воротник. - «Да, да!», - говорит. Есть тактическое предложение... - Милиционер хитро прищурился. - Покуда мы с Артемом такие маленькие и незаметные, мы проскочим туда, разведаем, что к чему. А вы потом подтянетесь.
- Надо идти сейчас, - твердо высказалась Вей-Раста. - Пока они не опомнились, у нас есть шанс. Очень маленький, но есть. И я его не упущу - я давала обещание. И ты, Каспер, клялся не шадить себя, восстанавливая Закон и Порядок!
- Ну говорил я что-то такое. И Артемон говорил. Только у меня сейчас морда болит. Вот, погляди. - Коротыш вытянул шею, выставляя на обозрение изуродованное личико. - Думаешь, приятно, когда тебя кулаками и ногами мутузят? Причем обязательно по лицу, как будто других, более привлекательных мест нету.
Вей-Раста одарила его таким воинственным взглядом, что Каспер сразу сдался:
- Ладно, ладно. Я пошутил. Пойдем к одной секретной комнатке. Только не пойму, зачем нам выносить зеркала? За них и пять медяков не выручишь. Разобьем их и быстренько смотаемся.
- Разбивать их ни в коем случае нельзя! - отвергла Ларса. - Это решение Магистрата и приказ Валенкира. Причину я уже устала объяснять. Все зеркала мы должны захватить целыми и невредимыми. И точка на этом! - Ведьмочка открыла сумку, извлекла желтоватые свитки. Недолго перебирала их, разглядывая печати, считывая знаки за отворотами пергамента. - А сейчас, пока грехоморы не собрались с духом, я напущу на них еще одну порцию конфуза, - пообещала волшебница. - Каспер, как магия исполнится, веди нас скорее к той комнате.
Ларса развернула первый свиток и зачитала мудреные строки, смысл которых ни Семин, ни капитан Лыков понять не могли. И даже первый рыцарь стоял в неведении, упираясь булавой в грудь поверженного стражника.
Едва прозвучало последнее слово волшебницы, как под аркой возникло свечение - синее, холодное. Через него пробежали разветвленные молнии, и запахло озоном.
- Е-мое! - воскликнул капитан Лыков и попросил сандалии взлететь повыше.
Свечение растаяло, и на его месте образовались пять полупрозрачных фигур. Они походили на бесплотных пантер - больших призрачных пантер, голубого цвета, с мерцающими злобой глазами и оскаленными пастями. Рычание, которое издала одна из кошек, оказалось вполне настоящим, и у Семина, висевшего под сводом пещеры в обнимку с милиционером, екнуло в груди. И когти бестий были вполне настоящими: ближняя хищница прыгнула на стену - на твердом камне остался след ее когтей.
- Вперед, киски! Вперед! Деритесь без пощады! - напутствовала их Вей-Раста, властно взмахнув рукой.
Синие призраки бросились по коридору.
- Предупреждать надо, когда призываешь своих дурочек, - заметил Каспер Скальп, вытирая лоб. - Знаешь же, что я с ними не в ладах после того, как они мою колбасу слопали.
Ларса развернула второй свиток и зачитала тайные слова. В этот раз случилось все быстрее и проще. В нескольких шагах от ведьмочки появился темный сгусток. Он разорвался на куски и потек черными струями вслед за пантерами.
Последний свиток породил три пары огненных мечей. Ими владели невидимые руки или другие таинственные силы. Волшебное оружие недолго покрутилось в метре над полом и полетело по проходу на поиски жертв.
- Все! Использовала самые действенные свитки из тех, что имелись, - сказала Вей-Раста, наблюдая, как огненное свечение тает за углом. - Надеюсь, помогут. Грехоморов серьезно потреплют. Даже дейфам придется немало повоевать с этой магией.
- Я в полном удивлении, дорогая Вей... ага, Раста! Такие фокусы я и в московском цирке не видел, - голосом восторженного покемона заверещал участковый. - Если у вас не сложится карьера на Заставе, то можете на сцене зарабатывать приличные денежки! Правду вам говорю, Коперфилд с Кио отдыхают!
Из глубины пещеры донеслись испуганные вопли и рычание зверей. Ведьмочка решила выждать еще минуту, перевесила удобнее сумочку и перехватила костяной жезл.
Каспер мрачно смотрел на мерцающие факелы впереди и ждал команды.
- Ой! Ой! - воскликнул Володя, ударяясь макушкой о свод пещеры: его тело выросло до нормальных размеров, а обувка Неульгины по-прежнему держала его на весу.
- Все, бежим! - скомандовала Ларса.
- Стоять, сучьи дети! - призвал капитан и тут же опустился на пол.
Вей-Раста и первый рыцарь замерли.
- Это я не вам - сандалиям, - пояснил милиционер. Он отряхнул халат, подтянул брюки и, набравшись решимости, воскликнул: - Эх, побежали! Прорвемся!
Уже на бегу Лыков переложил в левую руку Семина, пищавшего что-то и трепыхавшегося пескарем, в правую взял пистолет. Хотя ПМ был не заряжен, с ним милиционер чувствовал себя увереннее. В случае чего пистолетом можно было воспользоваться как холодным оружием. Например, стукнуть им по вражьей физиономии или запустить невозвращаемым бумерангом.
Рыцарь Черепа и Розы бежал в авангарде, быстренько воскрешая в памяти изгибы коридора. Два поворота остались позади. В соседнем ответвлении мелькнули грехоморы или еще чьи-то кряжистые фигуры. Туннель справа оказался темным и круглым как ствол винтовки. Вот отчаянный рев и рыки пантер зазвучали совсем близко.
Взваливая булаву на плечо, Каспер свернул за пьедесталом трехметровой статуи. Здесь коридор значительно расширялся и был хорошо освещен. Еще издали рыцарь увидел, что генеральное сражение происходит вблизи от двери, за которой скрывалась комната с зеркалами. Подход к ней защищало десятка полтора грехоморов и андрийских грызликов. Призрачные пантеры атаковали их с завидной отвагой, которая свойственна пустоголовым магическим существам. Синими молниями они бросались на стражников пещеры, презирая их разящие секиры и булавы. Иногда стальное оружие попадало в цель. Тогда полупрозрачные кошки отлетали в сторону, расставаясь с частью волшебной плоти. Но и зубы хищниц Вей-Расты наносили урон: вонзались в ноги, животы грехоморов или со скрежетом сталкивались с не менее прочными зубищами грызликов. Куда девались огненные мечи и темные струи, призванные ведьмочкой, было непонятно (возможно, они свернули в соседние проходы и нашли себе других противников). В проходе пахло кровью и сероводородом. Стоял рев, визг и скрежет.
Все-таки прислужники дейфов теснили отважных хищниц, напирая и числом и реальной мышечной массой. Казалось, еще несколько мгновений и от пантер ничего не останется, кроме синих затухающих всполохов, и тогда дойдет очередь до Стражей и участкового, опрометчиво выскочивших из-за угла.
- Руки вверх! - размахивая пистолетом, заорал капитан Лыков.
Каспер Скальп просто заорал, а может, так звучал его боевой клич.
И это подействовало. Сначала один грехомор замер, подняв булаву и забыв ее опустить на бесплотный хребет пантеры. Затем он что-то рявкнул своему собрату, тыча кривым пальцем в сторону рыцаря. Реакция собрата оказалась совсем неожиданна: он бросил оружие и пустился в бегство. Следом за ним еще двое грехоморов показали задницы. И другие, поддавшись неожиданной панике, устремились в повальное бегство. Меньше минуты держались отважные андрийские грызлики, щелкая челюстями перед мордами волшебных кошек и с опаской поглядывая на помощь, подоспевшую хищницам. Не выстояли, дрогнули и, вопя, побежали по коридору. Пантеры, преследовали их длинными грациозными прыжками.
- Что-то нам просто все дается, - насторожилась Вей-Раста, когда обозримое пространство пещеры опустело. - И почему-то дейфов не видно. Не может быть, чтобы они не сбежались на рычание и вопли.
- Может, не может, пользуйся, девчонка, удобным случаем. Только пользуйся быстрее. - Скальп поднял булаву и врезал ею с приличного замаха по двери.
Серая гладкая створка распахнулась. Комната оказалась довольно просторной и переходила в другое еще более обширное помещение. Справа у стены лежали какие-то железные трубы, сварочный аппарат. За ним стояли строительные козлы, накрытые черной сеткой валялись чьи-то тапочки и заляпанная известкой рубашка. Слева полукругом располагались зеркала. Много зеркал: в пол человеческого роста и больше, новые в импозантных обрамлениях с ангелочками и всякими цветочками, старые в деревянных и бронзовых рамах. Были здесь даже огромные витринные зеркала и зазеркаленные оконные стекла.
- Ларсочка, ты собираешься все это стащить отсюда?! - оглядывая кладовую дейфов, поинтересовался Скальп. - Чтобы это забрать, потребуется несколько повозок, желательно запряженных шестилапами. Еще для вывоза этого неплохо бы использовать волосатых лахтонских слонов. Они сильные, а главное - глупые, такие безропотно потянут. А вручную... Извини, я тебе не вьючное животное. Нет, нет, Каспер Скальп вам не верблюд! Даже если дейфы придут радушно помогать нам, мы провозимся с этим хозяйством до утра. И еще вопрос: куда ты собираешься это нести?
- На Заставу бы надо, - пролепетала Вей-Раста, сама понимая абсурдность своих изначальных намерений. - Или хотя бы перепрятать от дейфов.
- Ага, перепрятать! Подумала, что говоришь?! - разошелся первый рыцарь, категорически не желавший выступать в роли грузчика. - И куда перепрятать? Давай, иди, договорись с Тришкой, пусть он нам по соседству чуланчик в аренду сдаст по сходной цене.
- Ну-ка подержите гражданина Семина, - попросил Лыков, вручил полузадушенного Артема ведьмочке, а сам прошествовал в следующее помещение. - Здесь тоже зеркала, - доложил он. - Числом девять штук - еще на четверть повозки.
- О, видимо, здесь более уважаемые зеркала! - предположил Каспер, заметив, что все зеркала в дальней комнате накрыты тонким шелком, одно стоит особняком на мраморном возвышении.
Вей-Раста, тоже заинтересовавшись «уважаемыми» зеркалами, подошла к рыцарю и подумала, что самое время воспользоваться Семенем Желания. Только как его применить, о чем просить Верховных, Ларса не могла придумать так сразу. Сначала в ее голове мелькнула мысль: неплохо бы загадать, чтобы все эти зеркала немедленно очутились в квартире эксперта-оценщика. И тогда можно было бы бежать отсюда к выходу, уж как-нибудь вырваться из пещеры и подняться наверх. Тут же ведьмочке пришла на ум еще более очаровательная идея: просить Верховных сотворить прямо здесь кратковременный портал к Перекрестку или напрямую к Заставе. Тогда можно было бы очень быстро перенести все зеркала через портал и удалиться самим, практически ничем не рискуя. Идея казалась столь великолепной, что волшебница засомневалась, осуществима ли она в принципе. Ведь Страж не представляла, какие просьбы способно исполнить Семя Желания - об этой редкой вещице она знала лишь понаслышке от магистров и что-то читала в старых книгах.
- Ведьма, повернись медленно и иди сюда, - услышала Вей-Раста голос за спиной, похожий на шорох холодного ветра.
От этого ведьмочка почувствовала, как ее сердце кто-то поймал ледяными пальцами. В один миг ее великолепные идеи и прочие мысли о Семени Желания покинули голову. Как было сказано, она повернулась медленно и увидела дейфа в темно-синем балахоне, стоявшего у двери. За ним угадывалось еще три фигуры с серыми лицами, полускрытыми капюшонами.

5

Шансов в сражении сразу с четырьмя магами-дейфами у Стражей не было никаких. Ларса осознала это сразу, но все-таки решила сделать все возможное и невозможное, как велели законы Заставы. Сперва ей требовалось освободить правую руку, и Ларса осторожно уронила Семина на складки черной сетки.
Каспер Скальп не раз бывал в похожих переделках. Он знал, что волшебнице сейчас нужно лишь несколько драгоценных мгновений. Маленьких, крошечных мгновений, чтобы она смогла запустить хотя бы что-нибудь из своего магического арсенала. Только тогда появлялась зыбкая возможность противостоять таким опасным противникам, как дейфы, и попытаться вырваться из комнат, ставших ловушкой. Рыцарь решил принять первый удар на себя.
- Уважаемые, - обратился он к незаконникам. - Не подскажете, где нам найти хозяина этой рухляди? - Каспер обвел рукой зеркала в первой комнате и сделал два тихих шага вперед.
- Стой на месте! - предупредил его дейф в темно-синем балахоне.
- Я и так стою. Стою - не падаю, - отозвался рыцарь и продолжил скрупулезно решать имущественный вопрос: - Дело в том, что нам позарез нужны зеркала. Мы коллекционируем именно такие старенькие вместе с новенькими. С детства мы заразились этим чертовым хобби. Зеркалофилия называется. Эй, да вы не думайте дурного, - Каспер попытался изобразить на лице обаятельную улыбку, однако ему сильно мешали синяки и разбитые, опухшие губы. - Согласны вам хорошо заплатить, если поможете донести до лестницы, - он сделал еще шаг, загораживая Вей-Расту и слыша, как ее рука зашелестела пергаментом в сумочке. - Скажем, по десять чилдриков на рыло устроит?
- Заткнись, уродец, - посоветовал серолицый, просовываясь в комнату.
- А по рылу? - учтиво предложил рыцарь. И, вскинув булаву, бросился к незаконникам.
Летел он, как снаряд, пушенный из баллисты, наклонив голову вперед и рыча для острастки. Но не одолел и половины расстояния до двери. Кагерин Шаволг шевельнул пальцами. Тут же на пути рыцаря образовалась серебристая полусфера. Треснувшись об нее лбом, Каспер отскочил к железным трубам, кувыркнулся и запутался в сетке.
Вей-Раста тем временем успела задействовать какое-то электрическое заклинание. Фиолетовая молния сорвалась с навершия жезла, с грохотом понеслась к незаконникам. Что случилась дальше, толком не понял никто из Стражей: молния, не достигнув первого дейфа, надломилась и полетела назад. Громыхнуло весьма звонко и запахло озоном. Сумочку с волшебным арсеналом сорвало с плеча Вей-Расты и отнесло точно туда, где прятался Семин. Сама Ларса охнула и опрокинулась на капитана Лыкова. При этом электрический разряд крепко хватил и милиционера. Досталось Вове никак не меньше, чем двести двадцать вольт: его шевелюра поднялась дыбом, между растопыренными пальцами с треском проскочили искры.
- Что вы себе позволяете?! - вскричал участковый. Тут же в его правой руке появился пистолет, в левой удостоверение, и он гневно возгласил: - Преступники! Бандюганы! Все арестованы! Стоять!
Серолицые, разумеется, никуда убегать не собирались. Напротив, двое из них приблизились к милиционеру, нашептали что-то - Володя так и застыл с остекленевшими глазами, грозно сжимая ПМ и демонстрируя свое святое удостоверение. Пока участковый стоял изумленной статуей, Кагерин Шаволг занялся Каспером и ведьмочкой. Используя какую-то магию, дейф призвал две сферы, переливавшиеся голубыми и розовыми оттенками. Щелкнул пальцами: одна сфера обволокла рыцаря, другая поглотила Вей-Расту.
Когда магические образования воспарили над полом, Ларса еще пребывала без сознания, а господин Скальп зашевелился, словно таракан в мыльном пузыре. Начал лупить кулаками в прочные стенки и что-то орать, только голоса его никто не слышал.
- К Хельтавару их, - сказал Кагерин Шаволг. - Отличный улов. Магистр ждет.
Сферы поплыли к выходу, капитан Лыков поплелся за ними, как зомби с застывшим взглядом, держа на весу бесполезный пистолет. Пленники и дейфы удалились, а Кагерин задержался еще на минутку. Он прошел в дальнюю комнату, осмотрел зеркала, поправил черный покров на одном из них, потом придирчиво оглядел место стычки, пнул сумочку Вей-Расты и вышел, плотно затворив дверь.
- Мама дорогая, - произнес Семин, выпутываясь из сплетений сетки. - Это конец! Полный провал! Разгром! Позор! Поражение!
О могуществе дейфов он был наслышан от Каспера и Ларсы, но чтобы серолицые разделались с доблестными Стражами, словно со слепыми котятами, он поверить не мог. Все же приходилось верить, ведь все бесславное действо произошло на его глазах. Теперь единственным желанием Семина было - попытаться отворить дверь и бежать, бежать отсюда. Воспользовавшись своей незаметностью, вырваться из чертового подземелья и, если повезет, добраться целым до дома. А там уже подумать с Сашкой Бурковым, что делать дальше. Оставалась смутная надежда, что портал в стене с фотообоями откроется, и тогда Артем рискнул бы сходить на Заставу, просить, требовать помощи у Валенка или каких-нибудь более надежных магистров. Но все это, даже при самом удачном раскладе, заняло бы слишком много времени, а времени не оставалось. Кто знает, как поступит с пленниками Хельтавар, разгневанный вторжением в свои владения? Вполне возможно, что Стражи и милиционер будут казнены этим же утром, на рассвете. Ведь именно так Шанен Горг собирался обойтись с Каспером Скальпом, со слов самого рыцаря. А видеть голову коротышки или Вовки Лыкова над входом в Администрацию Артему не хотелось, даже если та будет улыбаться самой счастливой на свете улыбкой. Особо ему не хотелось видеть там голову милой Вей-Расты. От этой мысли Семина бросило в дрожь. Потом в жар, потом в груди его что-то тревожно затрепыхалось. А потом он увидел, что пол и черная сетка уплывают у него из-под ног, при этом приближается потолок. И вся комната будто сворачивается, сжимается до игрушечных размеров. На самом деле сжималась не комната, а Артем вырастал, принимал свой обычный вид. Он понял это, едва посмотрел на свою ладонь, цеплявшуюся за ячейки сетки. Сделал два шага вперед и, увидев свое отражение в зеркале с бронзовой оправой, убедился, что он - есть прежний Артем Семин, которого теперь без труда заметит любая даже окончательно близорукая тварь. Еще он подумал, что если сейчас откроется дверь и сюда заглянут стражники-грехоморы, то ему конец.
Схватив сумочку Вей-Расты, он тихо прошествовал в дальнюю комнату и присел на ящик в углу. Придвинув другой ящик, Артем решил исследовать содержимое сумки. Сперва ему под руку попалось три свитка, скрученных в тугие рулоны, и потрепанная грамота Эвеха Варра. Сразу вспомнилось, как ведьмочка, взмахнув свитком, сотворила портал перед личиком дракоши, когда тот наводил ужас перед пятиэтажкой. Портал был бы очень кстати: даже если он вывел бы в не очень приветливый мир, то все равно это был шанс вырваться из подземелья Хельтавара и, возможно, добраться до Заставы. Однако Семин напрочь не помнил, какие слова говорила Ларса, используя грамоту.
На всякий случай Артем попробовал несколько известных из книг и фильмов заклинаний. Встал в полный рост и, взмахнув свитком, произнес:
- Сим-сим, откройся!
Ничего выдающегося не случилось, если не считать, что за дверью послышалось ворчание грехоморов.
Тогда Артем попробовал: «Крибле, крабле, бумс!», «Миндер, пиндер, громовиндер!» и «Крекс, фекс, пекс!». Ни одно из популярных заклинаний не сработало. По мнению Артема Степановича, неудача заключалась в том, что его магические формулы были исключительно хлуйскими, а реликвия святого Варра функционировала, лишь когда к ней обращались на языке изначальном. Поэкспериментировав с грамотой еще немного, он перешел к свиткам. Разложил на полу и попытался прочитать начертанное на пожелтевших пергаментах. Здесь его ожидало еще большее разочарование: на первых двух волшебных документах он не смог разобрать ни слова. Несколько знакомых слогов он нашел на последнем. Тихо, чтобы не привлечь внимания грехоморов, произнес их, и свиток отчего-то скукожился, потемнел и рассыпался прахом.
От непокорных свитков Артем перешел к пузырькам и баночкам. Назначения их он не знал и не представлял, чем могут помочь всякие подозрительные зелья и снадобья в его отчаянном положении. Долго перекладывал их с места на место, расставлял на ящике в красивый рядок, словно рыночный торговец товар перед покупателями. Затем набрался смелости и попробовал наложить слой густой янтарно-желтой мази на стену - из этого не вышло ничего хорошего, лишь на стене вздыбилась и обвалилась штукатурка. Состав из хрустального пузырька, вылитый на пол, родил облако бурого дыма и смрада горелой резины. От него закружилась голова и запершило в горле. Более с волшебной химией Семин решил не баловаться. Сунул руку глубже в сумку, выложил какие-то мелкие вещицы вроде заколок, булавок с разноцветными камешками еще каких-то простеньких украшений. В отдельном кармане обнаружил тяжеленький круглый предмет.
Предмет походил на грецкий орех. Только был покрупнее и выполнен из серебра. Этот «орешек» Артем уже где-то видел. Напряг память и вспомнил, что именно его со всей торжественностью магистр Валенкир вручил Вей-Расте перед расставанием.
- Семя Желания, - прошептал Страж. - Видимо, отличная вещь, если она была так дорога Валенкиру.
На каемке, опоясывающей Семя, он заметил небольшую защелку. Прежде чем нажать на нее ногтем, Страж задумался, какое желание следует загадать. Мысли в голове вихрились диким роем, но внятной не было ни одной. Артем только слышал, как в затылке болезненно пульсирует кровь и что-то гудит в ушах. Подумав еще минуту, он решил действовать. С героической силой нажал на выступ. Раздался щелчок. Волшебный «орех» раскрылся, словно миниатюрная шкатулочка. Тут же из его недр вырвалось золотистое облако и с недовольным ворчанием воспарило к потолку.

* * *

- Их было только трое? - уточнил Хельтавар у Шаволга, стоявшего у пьедестала статуи.
Дейф молча кивнул.
- Странно, должен быть еще один. Именно от него я чувствовал наибольшую угрозу. - Магистр опустил голову и задумался. Куда исчез Артем Семин, оставалось загадкой, и она весьма волновала магистра. Уже третий день Шанен Горг чувствовал необъяснимую угрозу от этого человека - мелкого безызвестного хлуйца. Угроза разрасталась, сгущалась и темнела в тайных, видимых лишь самому Хельтавару планах мироздания. А магистр ничего не мог с этим поделать: никчемный человечишка выскальзывал из его рук прытким пескарем и исчезал в мутной воде бытия.
- Нет. Только трое, - еще раз подтвердил Шаволг.
- Мы все перепроверили. Больше там никого нет, - сообщил дейф, вошедший в зал последним. - На всякий случай стражники еще прочесывают коридоры.
- Так-так, - сказал Тришка, прохаживаясь длинными шагами по зале. - Всего трое бестолковых заморышей! И это несчастное воинство собиралось нам устроить трепку? - Он остановился и с обезьяньей ухмылкой взглянул на капитана Лыкова, затем на рыцаря, бунтующего в прозрачном пузыре. - Величайший. - Гог повернулся к Хельтавару. - Это что же делается?! Что же в светлом мире Верховных творится?! Если на борьбу с революцией посылают таких никчемных личностей, то что-то прогнило в высших хорах!
- Честно говоря, я ожидал увидеть среди них хотя бы парочку магистров Заставы. - Не скрывая разочарования, Шанен Горг встал с золотого трона и приблизился к пленникам. - Но магистры под стать Верховным вконец обленились и довольствуются только сладкой жизнью в Магистрате. Их больше волнуют вопросы карьеры, личные амбиции и распределение подачек свыше. Правильно я говорю? - Он приподнял пальцем подбородок Владимира Владимировича.
- С вами, как с бессовестным преступником, соглашаться не хочу, но... по велению совести вынужден. - Участковый горько сглотнул. Руки и ноги не слушались его. У милиционера было такое чувство, будто ему вкололи двадцать кубиков аминазина, и он стоял не в силах пошевелиться. - Если бы с нами был хотя бы Валенкир, мы бы вас сделали! Разделали под орех!
- Ага, сделали. В штаны бы вы от натуги наделали. - Тришка задрожал от смеха.
- Скажите, товарищ милиционер. Ведь вы милиционер? - Хельтавар вопросительно изогнул бровь. - Вижу - да. Скажите, а почему мы, по-вашему глубоко профессиональному мнению, преступники? И почему бессовестные?
- Потому, что всех вас за решетку надо, - аргументированно ответил капитан Лыков. - Или расстрелять без суда и следствия как в благословенные тридцатые.
- Ах, вон оно как. - Шанен Горг понимающе закивал. - Доложу вам, уважаемый, что все, что я делаю, я хотя бы пытаюсь делать это по совести. И что такое, повашему, «преступники»? Те, кто преступил грань, очерченную Законом? Верно? Так вот, я не подчиняюсь вашим законам. С чего вы взяли, что ваши законы более законны, чем законы Минаи, Андрии или самой Заставы? Но и законам Заставы я не подчиняюсь - не я их писал, чтобы исполнять. Никто не спрашивал моего мнения, хочу ли я жить по этим законам. Никто мне даже не предлагал принять их. Меня просто поставили перед фактом, мол, я должен подчиниться и делать то-то и так-то. Но я никому ничего не должен. Так что вы меня любезно извините...
- И меня извините. Тоже любезно. - Тришка подскочил к Володе и дружески потрепал его за нос. - Мы тут ничего никому не должны. Наоборот, нам все должны. После стольких лет наших мучений, наконец, справедливость тихонечко торжествует. Впервые мое сердечко радуется, а магистров ваших пусть инфаркт с миокардом трахнет.
- Вы украли мой родной мир! - краснея от злобы, выдавил участковый.
- Неправда, дорогой. Твой мир изначально стырили Верховные. Ни у тебя, ни у миллионов, таких как ты, никогда не было своего собственного мира. И у нас его тоже никогда не было. Мы лишь пытаемся вырвать частицу пространства из лап этих вот узурпаторов. - Гог воздел палец к своду. - И устроить здесь маленький, но независимый мирок. Наверняка более веселый и уютный, чем созданные прежде. Хочешь быть с нами? Подумай, хочешь ли ты стать строителем мироздания вместе с нами? Написать для него новые законы? Ведь ты добрый и честный. - Триша приблизил свое сморщенное личико к лицу милиционера и внимательно посмотрел в его мечущиеся глаза. - Магистр, - гог повернулся к Хельтавару. - Клянусь, он добрый и честный. И на Заставу не работает. Этот мент нам подойдет.
- Не-е-ет! - как можно более внятно отозвался Володя. - Не буду я участвовать в ваших бандитских мероприятиях. Не такой я дурак. Мне легче с головой расстаться.
- С головой? Ты этого так хочешь? Неймется тебе? Ну тогда, пожалуйста! - Тришка совершил лихой пируэт и в его лапке блеснула казачья сабелька.
Каспер Скальп озверело забился в пузыре, пытаясь порвать волшебную границу.

6

- Обалдеть! - Семин в изумлении опустился на перевернутый ящик - хлипкая конструкция заскрипела под его весом. - Просто обалдеть! - повторил он, не сводя глаз с золотистого облачка, которое трансформировалось в огромное лицо, тоже золотистое, обрамленное светлыми кудрями.
- Что надобно? - раскатистым баском сказало лицо.
Артем Семин молчал, будто он был не Артемом Семиным, а контуженным партизаном в засаде.
- Говори, не тяни резину, - прогромыхал голос сверху.
Страж упорно помолчал еще минутку. При этом он вполне отдавал себе отчет, что говорить нужно. Нужно озвучить какое-нибудь разумное желание, ведь именно для этого он вскрыл Семя и для этого сюда прибыло это здоровенное лицо вместе со светлыми кудрями и сиянием божественного света.
- Надобно мне вытащить друзей из немытых рук незаконников, - поделился главным соображением Семин. - Поскорее бы их оттуда, а то сейчас им головы рубить начнут.
- Кого конкретно и от каких незаконников? - поинтересовался золоченый лик. Левый глаз под кустистой бровью прищурился, туман рассеялся в его небесной глубине.
- Из лап дейфов госпожу Вей-Расту, рыцаря Каспера Скальпа и капитана Лыкова. - Теперь Семин был поражен неосведомленностью волшебного существа и на всякий случай поинтересовался: - А вы в самом деле Верховный? Или так, их представитель по вызову?
- Я - самый подлинный Верховный, - раздраженно прогремел басок со свода. - Не смей сомневаться в этом!
- А вы потише говорите! Здесь за дверью грехоморы. И дейфы где-то рядом. Услышат - проблем не оберемся. - Семин встал с ящика и с опаской посмотрел на двери в коридор.

Предыдущая страница 24 Следующая страница


25 Александр Маслов

- Это уже твои проблемы. - Существо под потолком презрительно ухмыльнулось.
- Извините, но я не на себя стараюсь, а во имя Закона и Порядка во Вселенной. То есть в ваших собственных интересах, - заметил Семин.
- Не надо демагогии. Твое задание - ты и исполняй. И не тяни резину, - поторопил Верховный. - У меня куча других дел. Говори, кого конкретно выдернуть из дейфийских ручек.
- Я и сказал конкретно: госпожу Вей-Расту, рыцаря Каспера и Вовку Лыкова, - снова принялся перечислять Артем.
- Нет, ты явно глуп. - Глаза Верховного блеснули холодной синевой. - Неужели не ясно, что можно вытащить только кого-то одного? Я тебе не служба спасения. Выбирай и быстрее!
- Да не орите же так громко! - Семин пригрозил пальцем и порывисто заходил по комнате. - Почему одного?! - Артем воззрился в потолок, но не получил ответа.
Из прощальных речей магистра Валенкира он помнил, что это устройство - Семя Желания - срабатывало только один раз. И сфера услуг, которые оно способно исполнить, оказалась весьма ограниченна. В общем, по мнению Артема, это приспособление было сомнительного качества. Малопригодное в кризисной ситуации. Снова рой мыслей наполнил его голову. От них стало так тесно в черепушке, что засвистело в ушах.
«Ладно, Вей-Расту хотя бы спаси, - хотел сказать Семин Верховному, - тот уже начал проявлять признаки нетерпения, то закатывая глаза, то удаляясь куда-то в золотистый туман, но тут же Артем подумал: - А как же господин Скальп? И как же Вовка? Нет, я не имею никакой возможности оставлять их головы дейфам. Легче подставить под гильотину свою. Думай, Артем Степанович! Думай! Думай!».
Для усиления мыслительного процесса он постучал себе кулаком по лбу и быстрее заходил по комнатке. Идеи приходили разные. Хотелось попросить себе титанической силы и разворотить здесь все к едрене фене. Разъяренным Кинг Конгом ворваться в покои Хельтавара и придушить негодяя одним нажатием пальцев. Но откуда-то возникла уверенность, что этот план не сработает.
Затем Семину взбрело выпросить какое-нибудь тайное знание или какую-нибудь убойную магию, чтобы одолеть - дейфов в грядущей схватке. Например, такое заклятие, чтобы его было легко запомнить (желательно состоявшее из одного простенького слова, вроде «чпок») и легко реализовать (в идеале, чтобы срабатывало оно от щелчка пальцами). Тогда бы было очень хорошо: идешь по пещере, говоришь «чпок! чпок!», пощелкиваешь пальчиком, и грехоморы с грызликами падают штабелями, подергав лапками, отправляются в мир иной. Потом доходит дело до дейфов и Хельтавара с Тришкой. С ними уже следует почпокать несколько раз с каждым. Семин подумал еще немного, углубляясь в тонкости магической процедуры, но и эта идея отчего-то отвалилась от его возбужденного ума.
Промелькнуло еще несколько сумасшедших мыслишек. А когда Верховный закашлялся, давая понять, что все сроки аудиенции вышли, Артем остановился и произнес:
- Хочу, чтобы здесь и немедленно появился магистр Валенкир! Вот так! Валенка сюда! Пусть, сволочь трусливая, вместе с нами выкручивается!
Светлый лик Верховного исчез, и более не произошло ничего. Семин стоял, нервно заломив руки за спину и вспоминая слова Валенкира: «Выражаешь свое желание, и оно, скорее всего, исполняется».
- Скорее всего, исполняется... - прошептал он. - Скорее всего... Но может и не исполниться... Выходит, они могут просто-напросто кинуть! Пролохотронить! О, чувствую, это будет в их божественном стиле: мы тут букашки под чужими башмаками, а они, сиятельные, слишком заняты!

* * *

В нижнем зале Магистрата сегодня все места были заняты. На повестке дня имелось три острейших вопроса. Первый, значившийся на желтом пергаменте длинной и мудреной строкой: «О разумной целесообразности моления Верховному Нарфизину каждый пятый день не раньше предвечерней трапезы и не позднее полного угасания дневного светила», решили довольно быстро. Чего там было размышлять? Всем очевидно, что надо молиться Нарфизину каждый пятый день, иначе бардак получался. Второй, тоже непростой вопрос, записанный ниже пурпурными чернилами, выглядел так: «О необходимости запрещения заклинаний седьмого уровня в мирах второго уровня». С ним также покончили скоро девяносто восьмью полномочными голосами против шести и без особых дебатов. Зато последний вопросик «О дополнительном питании дежурных при ментальных концентраторах» вызвал бурю в зале. Дело заключалось в том, что дежурили возле магического концентратора далеко не все. Те магистры, которые наиболее часто ходили со Стражами на обезвреживание незаконников, как правило, освобождались от бдений возле магической машины. И таковых насчитывалась почти половина. По неизвестно кем выдвинутой инициативе они как бы лишались части дефицитных продуктов в пользу народа, дежурившего возле хрустальных шаров наиболее часто.
- Вы с ума напрочь сошли! - кричал старичок с куцей бородой. - По-вашему, посидеть вечерок возле концентратора, это большая работа?!
- Верно! - поддержал его магистр Кептенхош. - Совсем обнаглели! За что им, спрашивается, жрать больше?! На хлеб и воду этих, б... б... блин, операторов!
- Я, понимаете, со своими Стражами по самым опасным мирам шастаю! Я, понимаете, грудь под стрелы подставляю, а кто-то за меня на пушистых коврах паюсную икру кушать будет! Не пройдет! - взвизгнул его сосед и затопал ногами.
Другая группа завсегдатаев Магистрата громко убеждала в обратном. Тоже рьяно топала ногами, размахивала кулаками и приводила контрдоводы, живописуя тяготы ночного бдения у волшебной машинки. Кто-то самый сообразительный решил дать слово магистру Гульке, и тут же левитирующее кресло с калекой поплыло к подиуму, подталкиваемое сторонниками сытных дежурств.
Хотя у магистра Гульки не было ни рук ни ног, и он не умел сердито топать или убедительно жестикулировать, он обладал другим достоянием - очень громким голосом, к которому прислушивались даже те, кто вовсе его не хотел слушать.
Едва достигнув мраморного возвышения, Гулька удовлетворенно улыбнулся, набрал побольше воздуха в грудь и заорал:
- А вы знаете, как устают глаза, когда целый вечер пялишься в хрустальные шары и плаваешь разумом во вредном ментальном поле?! Это вам не со смазливыми ведьмами по дальним мирам шляться! Это работа! Тяжелая работа глаз и ума!
Зал на какое-то время притих, и половина собравшихся закивала. Калека-магистр удовлетворенно прищурился и продолжил.
- За такую работу не десять процентов прибавки к ужину требуется! - проревел он и снова оглядел зал, поворачивая покрасневшую от натуги голову.
- А сколько? - скромно поинтересовался молодой человек в звездно-синем халате.
- А по три кило этой самой паюсной икры! И трюфели в сметане, чтоб зрение скорее восстанавливалось и мозги хоть чуть-чуть работали! - саркастически крикнул кто-то с дальнего ряда. Часть собравшихся разразилась смехом. Однако смех этот Гулька прервал оглушающим голосом:
- Да, по три кило паюсной и трюфели в сметане. И еще тридцать дней к ежегодному отпуску. Попрошу магистра Валенкира сюда. - Не имея по несчастью рук, калека указал носом на человечка в красной мантии. - Он провел важные расчеты и сейчас докажет всем вам необходимость поддержания наших уважаемых и многострадальных дежурных, опираясь на выкладки современной магической науки.
Валенкир пробивался к подиуму с исключительным трудом. То и дело на его пути попадались чьи-то ноги. Чьи-то шаловливые пальцы дергали его за край одежды, не пуская к беломраморному возвышению. В конце узкого прохода магистру вообще пришлось пробиваться с боем, расталкивая сторонников традиционных норм, повыскакивавших с мест.
- Господа магистры, - негромко и внятно проговорил Валенкир.
- Господа магистры! - продублировал Гулька его речь громовым ором.
- Многие из вас находятся в невежественном заблуждении, что бдения возле ментального концентратора - это легкая работа или даже веселое времяпровождение, - проговорил Валенкир. - Сейчас я докажу вам, что это не так, призывая свой личный опыт общения с этой чудовищной машиной и опыт моих коллег. О зрительном напряжении я скажу чуть позже. Сначала несколько слов о напряжении ума, постоянно находящегося под воздействием чужеродных ментальных полей. Замечено и даже научно доказано, что всего за один вечер, проведенный возле концентратора, мозг подготовленного мага потребляет в три раза больше энергии, чем, скажем, мышцы рыцаря, орудующего мечом в самой беспощадной схватке. Точные цифры я приведу чуть позже. А сейчас, пожалуйста, скажите мне, что случается с ментальным и физическим телом человека, получающим всего треть питания?
- Наступит истощение, - выкрикнул толстяк с четвертого ряда, похлопывая себя по круглому животу.
- Необратимое истощение! - заметил Гулька, выглядывая из-за Валенкира. - Человек будет тончать, пока не пропадет вовсе!
- Правильно! - согласился Валенкир. - Отдавая себя полностью дежурствам возле концентратора и не получая взамен достаточно пищи, мы рискуем вовсе пропасть. Я подозреваю, что некоторые из нас уже находятся на этой грани. - Он хотел было для примера указать на магистра Хрипикула, похожего на скелет, обтянутый морщинистой кожей, но в этот миг бледно-розовое облако окутало его самого. Почуяв некую странность, Валенкир встрепенулся, вытянул руки к Гульке, качнувшемуся в левитирующем кресле, и принялся бледнеть и таять на глазах у притихшего зала.
- Это знак свыше! - высказался кто-то, тыча пальцем в исчезающего Валенкира. - Предостережение всем нам! Вот что значит ограничивать себя в здоровой пище!

* * *

Артема Степановича Верховный не обманул. Семя Желания натурально сработало. Потолок озарило сияние, на этот раз малинового цвета. Что-то громыхнуло, и на пол свалился магистр Валенкир. Благородное, чисто выбритое лицо магистра стало красным, как мантия, наброшенная на его плечи. Он огляделся выпуклыми глазами по сторонам. Увидел Семина и заорал во всю глотку что-то бессвязное. Возможно, это было заклинание: вокруг магистра образовалась ядовито-желтая дымка, и запахло протухшей рыбой. Но если вопль Валенкира и был заклинанием, то оно сработало не до конца или прогромыхало впустую.
- Заткнитесь, магистр! Немедленно заткнитесь! - Артем подбежал к нему и со смачным шлепком приложил ладонь к его раззявленному рту.
В тот же миг Страж почувствовал, как в его руку впиваются крепкие зубы, и едва не закричал сам.
- Здесь, за дверью грехоморы и дейфы. - Семин взял магистра за челюсть и резко повернул к двери, за которой послышались тяжелые шаги и чьи-то голоса. - Еще один звук, и нам конец! Ясно?!
Валенкир судорожно кивнул. Его глаза стали еще больше, на белках проступили красные жилки.
- Разъясняю обстановочку. Слушайте и не перебивайте. - Призывая к вниманию, Страж щелкнул перед его носом пальцами и, вместо логически напрашивающегося «чпок», зашептал: - Итак, дейфы совсем рядом, там же куча их подельников - всяких ужасных существ. У нас с ними уже случилось две кровопролитные битвы. Вероятно, Хельтавар с Тришкой тоже где-то здесь околачиваются.
- Угу, - трагически выдавил Валенкир.
- Так вот, две битвы мы героически выиграли, к началу третьей подоспели дейфы. Аж четыре серые морды. Может, даже пять. Каспера, Вей-Расту и Вовку они забрали. Упаковали в летающие пузыри и куда-то уволокли. Вероятно, нашим Стражам скоро отрубят головы или подвергнут еще более неприятному наказанию. Усвоили?
- Я был на важном заседании в Магистрате! Я выступал на подиуме, и от моей речи зависело очень многое! - чуть не подавившись от негодования, прошипел Валенкир. - Зачем вы меня сюда приволокли? Вы использовали Семя Желания?! Вы с ума сошли, молодой человек!
- Слушай, ты! - Здесь Семина тоже пробрал пламенный гнев. Притянув магистра за беленький воротничок и приблизив нос волшебника к своему, Страж произнес очень тихо и очень злобно: - Моих друзей вот-вот казнят! Разумеешь? Какал я с Пизанской башни на ваш подиум и на ваше крысиное заседание. Если с моими товарищами хоть что-то случится, ты будешь виноват и весь ваш вшивый Магистрат, который бросает лучших людей без поддержки против превосходящих сил незаконников. Будешь виноват ты и все те, которые на заседаниях делят подачки Верховных, и совесть у них совсем не болит о Стражах, посланных на верную гибель!
- От Каспера Скальпа нахватался? А я вас обоих в Адрию сошлю! - взвизгнул Валенкир.
- Ага, сошлешь. Ты сначала сам выберись отсюда, инквизитор хренов! - Семин пошевелил скрюченными пальцами и гневно глянул на человечка в красной мантии.
Артему Степановичу очень сильно захотелось задушить его или облить одним из зелий Вей-Расты, питая смутную надежду, что чудотворная жидкость вернет старику совесть.
Валенкир отвел взгляд и заговорил тихо:
- Прости. Я, между прочим, со Стражами сам ходил. Молодым когда был, ходил сотни раз. Да, славные тогда были времена, не то что сейчас: все мраморные хоры Магистрата, заседания, пустая болтовня. Прости. - Он потупился, изучая острые носки собственных сандалий. - Иногда переделки случались крепкие. И с Каспером Скальпом много раз выступали против незаконников, о чем вспоминаю часто. И с Вей-Растой. Я же ее, девочку, всему и учил...
- А теперь твоя девочка в руках Хельтавара. И никто не знает, сколько ей осталось жить. Теперь... - Семин почувствовал, что ему не хватает воздуха, а в горле распухает горький ком, - она моя девочка. Думайте же, магистр! У нас нет времени! Давайте! Вы хоть на что-нибудь способны?!
Валенкир молчал, сжимая и разжимая худые кулачки и мрачно поглядывая по сторонам.
- У меня нет с собой даже магического посоха, - проговорил он.
- У меня тоже много чего нет. Какая жалость, я даже не командир стратегического бомбардировщика, чтобы разбомбить чертово логово. Вот что есть. - Артем остановился возле ящика, на котором лежали свитки и всякие склянки из сумки ведьмочки. - Еще есть это. - Он подбежал к зеркалам у противоположной стены и начал срывать с них черные и серые шелковые покровы. - Думайте, магистр! А то я вам на лысину вылью что-нибудь из зелий госпожи Ларсы! Глядишь, промоет ваши мозги!
- Не надо! - Валенкир предостерегающе поднял руки. - Я думаю, думаю.
- Вы же уже разок справлялись с дейфами, как говорит Каспер Скальп, - заметил Страж. - Или вранье это?
- Было дело, - согласился магистр. - Только тогда я был существенно моложе. И дейфов попалась всего парочка. Теперь, видите ли, ситуация иная. И я к ней не готов. Откуда мне было знать, что вы меня из Магистрата выдернете таким образом! Силы небесные! Семя Желания использовать на такое дело и так неумело! Старика божественной волей да в самое пекло!
- Ладно вам, - оборвал его причитания Семин. - Есть подозрение, что здесь именно те зеркала, из которых появились дейфы. А из этого, наверное, сам Хельтавар. - Он задержался перед большим зеркалом в деревянном обрамлении, стоявшем отдельно от других. - Может, их всетаки разбить?
- Молодой человек!.. - Магистр горестно качнул головой. - Не выручит это нас. Часть сущностей дейфов, особенно самого Хельтавара, не проявлена в других мирах. Их ментальные сущности размыты по Вселенной. Они присутствуют везде. Понимаете? - Он устало опустился на пустой ящик, перебирая свитки Ларсы, продолжил: - Последний раз объясняю, чтобы мы больше не возвращались к этому вопросу: если зеркала разбить, то это временно отсечет дейфов от остальной части мироздания. Сработает эффект лопнувшей пружины: их ментальные сущности незамедлительно прибудут сюда и наполнят их тела еще большим могуществом. Как ни странно, это невыгодно ни нам, ни им самим. Потому что они надеются не упускать из вида другие миры, но при этом полностью взять под контроль Хлую. Но делать, конечно, что-то надо. Надо как-то нашу Ларсочку и Каспера спасать.
- Как в комнате смеха, честное слово. - Артем стал в центре комнаты, глядя на свое отражение, размноженное зеркалами.
- Чего? - переспросил Валенкир.
- Отражения, отражения... Как в комнате смеха. - Семин скорчил рожицу, высунул язык и оттопырил левое ухо. Физиономия получилась превеселенькой, но смеяться совсем не хотелось. - Слушайте, магистр... Есть идея. - Страж оцепенел на мгновение, додумывая поразившую его мысль. - А если изогнуть зеркала, товарищ магистр? Вот они плоские такие, правильные, да? Если их искривить к грешной бабушке?! На дейфов это повлияет?
- Э-э... наверно, это... повлияет. Должно повлиять, если я хоть что-то смыслю в законе ментальной связи и магического подобия, - привставая, проговорил Валенкир. - Интересная мысль, молодой человек! Восхитительная мысль! Не понимаю, почему она к вам пришла, а не ко мне. Только чем же мы их искривим? Здесь же не цех по изготовлению зеркал.
- Сварочный аппарат! - Артем вспомнил о громоздком приборе, стоявшем рядом со строительными козлами, но, чуть подумав, отверг эту идею: электросваркой вряд ли было возможно воздействовать на стекло, известное диэлектрическим свойством. - Если бы была газосварка, то... можно было бы попробовать. А вы огонь каким-либо способом сотворять умеете? Извлекать огонь из рук или еще чего-нибудь, как Гэндальф или Мерлин с Гарри Поттером?
- Ну... хи-хи... - Магистр усмехнулся и стеснительно пожал плечами. - Баловался раньше. Иногда приходилось опускаться и до столь низкой магии. А в чем дело? Вы мне экзамен устраиваете?
- Дело в том, что огнем можно расплавить стекло. Это вот стекло - Семин постучал пальцем по крайнему зеркалу. - Понимаете? Размягчить стекло и придать ему другую форму. Тогда отражения в нем станут другими. Если стекло и, соответственно, зеркало сделать неравномерно изогнутым, то отражения растянутся или сожмутся и станут безобразными. И телесные проекции дейфов значительно изменятся. Дошло?
- Дошло, конечно. Я что, по-вашему, идиот? Проекции дейфов изменятся...
- Ну так приступайте. И поскорее! - Артем схватил за рукав Валенкира, подвел к простенку, заставленному зеркалами. - Давайте, давайте!
- Не трогайте меня. - Магистр сердито поправил съехавшую набок мантию. - Не мешайте! Дайте сосредоточиться.
Артем отступил в сторону, а Валенкир застыл напротив стены, воздев к своду глаза, краснея и сопя, как страдающий от запора носорог. Сосредоточиться ему скоро удалось. Он произнес звучную формулу волшебства и вытянул руки. Между растопыренными пальцами родилось тусклое свечение. Затем что-то затрешало, и свечение превратилось в жирное коричневое облако.
- Извините, не то вышло, - магистр попятился и скривил нос от едкого дыма. - Сложно мне в чужих стенах.
- Знаете ли, Вей-Раста и рыцарь Скальп с Вовкой тоже сейчас не в уютных хоромах на дружеской пирушке, - язвительно заметил Семин. - Поднатужьтесь, магистр!
- Не надо мной командовать! - огрызнулся Валенкир. - Всю меру ответственности осознаю побольше, чем вы. Поэтому и не тороплюсь.
Когда облако рассеялось, он занял прежнюю позу. Сложил лодочкой ладони, произнес заклинание. В этот раз его магия не дала осечки: свечение между пальцев разрослось и превратилось в конус жаркого пламени.
- Нет. Не могу этого сделать, - сказал магистр и опустил руки.
- Не понял? - Артем с нехорошим изумлением воззрился на волшебника. - Что значит не могу?! Только что вполне могли!
- Искривление важных зеркал может привести к непредсказуемым последствиям, - объяснил Валенкир, потирая зудящие ладони. - Такие опыты можно проводить только в лабораторных условиях. Например, в подвальных помещениях Магистрата, где есть соответствующая защита и высококвалифицированные помощники. Здесь, извините, этого делать нельзя. Идея ваша, может, и хороша, но никто не знает, чем она обернется.
- А знаете, чем обернется ваше бездействие для моих друзей?! - вскричал Семин. - Отделением головы от тела! Да! Вот таким отделением! - Схватив магистра за шею, он стиснул пальцы с твердым намерением разъединить многоумную черепушку магистра с остальной частью организма.
- На помощь! - захрипел магистр, пятясь и ударяя ногой по ящику.
С ящика слетело несколько склянок Вей-Расты. Некоторые разбились. Жидкости потекли на свитки, разложенные на полу. Соединились в смеси подозрительного свойства. Послышалось шипение и треск. Повалил синий, с оранжевыми прядями, дым.
Семин все еще настойчиво пытался оторвать голову магистру. Валенкир не желал с этим смиряться: хрипел и орал, призывая кого-то на помощь. Помощь появилась неожиданно быстро. Серая дверка распахнулась, и в помещение ворвались два грехомора. Третий остановился, подпирая притолоку и с тупым удивлением поглядывая на Артема Степановича и Валенкира. По мнению всех троих грехоморов, в тайных комнатках, в которых дейфы хранили какие-то важные вещи, никого не должно было находиться. Но отчего-то находилось аж два ненормальных субъекта, проникших сюда либо с помощью волшебства, либо необъяснимой хитростью.
- Не надо было меня душить! - тихо, но очень сердито прошипел магистр Семину. - Я и так готов был зеркала деформировать! Я хотел их деформировать - ради Вей-Расты и Каспера готов всем рискнуть! А вы за шею! Голову отрывать!
- Не надо было звать на помощь и так орать! - не менее сердито произнес Артем. Отступив на шаг, он наблюдал за приближающимися тяжкой поступью охранниками. Синий с оранжевыми прядями дым окутывал его лицо, сзади по-змеиному шипели и корчились магические свитки. - Хотя бы теперь, магистр, будьте благоразумны. Я попытаюсь все уладить, - решился он. - Если миром не получится, то изловчитесь на какую-нибудь боевую магию по первым двум, а дальнего уродца я оболью из скляночки Вей-Расты.
- Эй, откуда вы здесь взялись? - проревел первый грехомор, поигрывая железной булавой. - С потолка свалились, что ли?
- С него самого, уважаемый, - пролепетал Семин, шаркая перед собой ножкой. - Мы - техники по фокусировке зеркал. В общем, фокусы с зеркалами делаем. Товарищи дейфы нас сюда заслали для срочной работы. Им надо зеркала чуть искривить, чтобы лучше обозревалось сто семнадцатое пространственное измерение.
- Ишь ты, господин Шаволг прислал, что ли? - поинтересовался второй грехомор, хлопая рыжими ресницами.
- Что вы! Что вы! Сам господин Хельтавар с Тришкой. - Семин шмыгнул носом и кашлянул то ли от бессовестной лжи, то ли от порции волшебного дыма, застрявшего в горле. - Мы, понимаете ли, большие специалисты по зеркалам. Я так - самый главный. Кхе-кхе. А это мой помощник - Ванька Обалдуев. Но можно и Валенком звать - он не обижается. - Артем больно толкнул магистра между лопаток, и тот был вынужден податься вперед и раскланяться.
- А шумели чего? - хмуро спросил второй охранник, почесывая за волосатым ухом.
- А того шумели... Этого... Не желает мой помощник сегодня работать. Ленивый, сукин сын. Вот я ему трепки и задал, - объяснил Семин.
- А... - понятливо протянул первый грехомор. - Может, помочь его угомонить?
- Да, если сейчас будет сопротивляться, то, пожалуйста, врежьте своей дубиной ему по башке, - попросил Артем и снова толкнул Валенкира. На этот раз к ближнему зеркалу.
Магистр, весь красный и взмыленный от некоторых пылких чувств, сложил ладони лодочкой и повторно начал призывать огненное заклятие. Скоро между его пальцев замерцало злое свечение. Жаркий конус вытянулся на полметра вперед. Валенкир направил его в центр зеркала.
- Отлично! Отлично, товарищ Обалдуев! - обрадовался Артем, наблюдая, как зеркальная поверхность тускнеет и прогибается, образуя что-то вроде очень кривого рефлектора. Он заглянул в него и увидел, что с отражающей поверхности выглядывает какой-то жуткий уродец с огромными губами и ушками, скрученными бантиками, очень отдаленно напоминающий прежнего Семина. - Теперь следующее, пожалуйста. Лучше это, - Артем указал на зеркало в деревянном обрамлении, одиноко стоявшее на возвышении.
Оба грехомора с опаской подступили к зеркалу, обработанному «товарищем Обалдуевым», увидели в нем отражения каких-то смешных и ужасных зверушек и заговорили восторженными междометиями.

* * *

- Не надо, Триша. Не балуйся, - остановил гога Хельтавар. - Подозреваю, что в желании расстаться с головой товарищ милиционер немножко погорячился.
Тришка задержал сабельку в нескольких сантиметрах от шеи, где пульсировала жилка, вздувшаяся от горячей милицейской крови.
- Как скажете, величайший. - Гог неторопливо опустил клинок, покосился на Кагерина Шаволга и других дейфов у противоположной стороны зала. - Но прошу учесть, не по своей воле башку срубить хотел, а исключительно по личной просьбе Владимира Владимировича.
- Не просил я об этом. Я жить хочу! Но вам способствовать - ни за что на свете! - сквозь хрипоту в горле вымолвил капитан Лыков.
- К вашему желанию жить мы еще вернемся, - пообещал Хельтавар и пошел дальше. На секунду задержался возле Каспера, сражавшегося с непроницаемыми стенками сферы, и подошел к Вей-Расте.
- Удивительно любопытный экземпляр, - заметил магистр, разглядывая ведьмочку, плававшую без чувств на дне прозрачного шара.
- Готов поспорить, уважаемый, что вы не пожелаете ее того, - Тришка провел ребром ладони по шее и заговорщически подмигнул Шаволгу. - Присущая вам доброта не позволит. А может, это чадо волшебства вы захотите использовать в каких-то личных целях?
- Все может быть. - Шанен Горг ткнул ногтем в сферу, и она лопнула разноцветными брызгами, как мыльный пузырь.
Вей-Раста упала на пол с небольшой высоты. Тут же пришла в сознание и, приподнявшись, настороженно осмотрела огромный зал и собравшихся в нем существ. Первыми на ее глаза попались Тришка с магистром-дейфом, и волшебница презрительно хмыкнула. По мере того, как она приходила в себя после поражения собственным заклинанием, ее наполняла тихо вскипавшая ярость. Вей-Раста заметила, что слева от нее бьется Каспер Скальп, заключенный в магическую сферу. На мгновение их глаза встретились. Ведьмочка тут же отвела взгляд, понимая, что сейчас она ничем не в силах помочь, а смотреть на его метания было для нее болезненным испытанием.
Заметила она и капитана Лыкова, стоявшего, словно мертвая статуя, с другой стороны. За ним увидела дейфов и грехоморов, стороживших вход. Первая мысль, мелькнувшая в ее сознании о том, что стоит попробовать бежать, где-нибудь затаиться, собраться с силами и снова дать бой приспешникам Хельтавара, исчезла, едва зародившись.
- С возвращением в мир живых, наша красавица, - тихим и шелковистым голосом проговорил Хельтавар. - Вам, как и другим, будет предоставлен выбор: погибнуть от собственной глупости или...
- Или к нам присоединяйтесь. Податься, так сказать, на нашу сторону баррикад и сражаться за дело революции! - договорил за него Тришка.
Ларса ничего не ответила. Только шевельнула языком и почувствовала во рту горький вкус крови и слез. От мыслей, что бой полностью проигран и ей не удалось ничего, ни спасти Каспера Скальпа, ни вытащить зеркала, ни даже воспользоваться Семенем Желания и хоть немного расстроить замыслы незаконников, - от этих мыслей стало холодно и пусто в груди. «Пусть так, проклятый магистр, - подумала она, пряча руки за спину, - пусть мы проиграли, но я хотя бы смогу разодрать тебе лицо. Надеюсь, что я пущу достаточно крови. Шрамы от моих ногтей будут так глубоки, что их хватит на всю твою бесконечную жизнь. Ты еще будешь вспоминать с содроганием о Ларсе Вей-Расте. Я стану твоим кошмаром. И есть еще Застава! Придут другие Стражи Перекрестка - через сотни миров они обязательно отыщут путь сюда - и отомстят за меня и Каспера Скальпа!»
- Отвечай, наша прекраснейшая! - поторопил ее Тришка, подергивая хвостом. - А то уже близится утро, и пора решать, чьей кровушкой асфальт раскрашивать. Не томи нас. И с башкой надо определиться. Народу не безразлично, чья физиономия будет улыбаться у входа в главное городское здание.
Наклонив голову и глядя, словно затравленная волчица, Вей-Раста часто задышала, ощущая, как тело наполняется стремительной силой, как ярость вскипает в каждой частице тела. Лицо ведьмочки побелело, и губы побледнели. Длинными, твердыми стали ногти, крепкими пальцы.
Выпрямившись, Ларса взвизгнула и бросилась на Шанен Горга. Эти стремительные мгновения растянулись для нее, словно время было поймано петлей могучей пружины. Вей-Раста подумала, что очень скоро ее тело узнает холод смерти. И вспомнила, что где-то там, в комнате с зеркалами остался эксперт-оценщик Артем. Ведьмочке очень сильно захотелось, чтобы он выбрался отсюда невредимым и хоть изредка вспоминал о ней.
Стражу не хватило одного шага настигнуть Шанен Горга и сцепиться с ним в отчаянной схватке. Хельтавар среагировал мгновенно: вскинул ладонь, как бы отсекая что-то невидимое. Ларсу отшвырнуло к постаменту с малахитовой вазой. Кагерин и другие дейфы тут же пришли на помощь магистру: окружили его, выставили вперед руки и прошептали заклятия. Бесформенная серая тень метнулась к Вей-Расте, навалилась на нее и придавила к полу. Волшебница тщетно пыталась вырваться, слизывая кровь с губ и хватая ногтями пустоту.
- Ужас, магистр! - заверещал Тришка, бегая возле поверженной волшебницы. - А вы ее еще называли нашей красавицей! Кикиморы болотные и то встречаются привлекательнее! - Гог наклонился над Ларсой и скорбно покачал головой. - Величайший, позвольте я ее превращу во что-нибудь менее ужасное? Не могу я на такое чучело без слез смотреть!
- Попробуй, мой друг. Если нет в ней благоразумия и хорошие манеры совсем чужды ей, то, думаю, воспитательная трансформация не повредит, - согласился Хельтавар.
- А во что превращать-то? - Тришка пошевелил пальцами, изготовившись к магической проказе.
- В кого душе угодно, - с естественным добросердечием ответил Хельтавар.
- Моей душе угодно... Угодно моей душе... Енике! Бенике! - Гог хитренько прищурился, поглядывая на забившуюся с новой силой Вей-Расту.
Позади него раздался чей-то удивленный возглас. Тришка обернулся и увидел: Халекон - дейф в коричневом балахоне - вдруг подпрыгнул на месте и повалился на пол. Тело его непостижимым образом изменялось: ноги вытягивались в гибкие и тонкие веревочки, руки исчезли вовсе, а голова приняла форму зубатой груши. Говорить он не мог - его мучил приступ удушья - только мычал что-то и колотил грушеподобной головой о золотую плитку пола.
- Ой, что творится! Безобразие какое! - заверещал Тришка, отскакивая к Шанен Горгу. - Клянусь, магистр, - это не я! Не я это сделал! Клянусь честным именем всех наших родителей! Не мое заклинание сработало! Я даже договорить его не успел! Вмешались чужие подлые силы!
- Чужая магия проходит сквозь стены... Тихо опускается сверху... - Кагерин Шаволг втянул тонкими ноздрями воздух, словно неведомое волшебство имело запах. - Она повсюду! Она приближается к нам! - Дейф чувствовал, как нечто меняется в зале, подземелье и за его пределами, но не мог понять что. Почему сразу в ближних планах мироздания возникли эти недобрые, необъяснимые перемены?
Хельтавар снял очки и нахмурился. Отброшенная в угол ведьмочка больше не интересовала его, как и ее друзья.
Теперь магистр ощущал другую угрозу, во много раз более серьезную, чем присутствие двух Стражей и одного зачарованного милиционера. Прикрыв глаза, он думал и вслушивался в ментальные шумы.
- Зеркала! - хриплым голосом произнес он. - Кто-то возле наших зеркал. Не могу понять, что они делают с ними, но ясно - их магия опасна для нас. Шаволг, возьми...
Хельтавар не договорил. Таинственная сила толкнула его из круга дейфов к Тришке. Гога тоже что-то потянуло навстречу магистру, и он поплыл к дейфу, широко расставив ручонки, точно Джульетта к обожаемому Ромео. Следом произошло нечто не совсем естественное: их тела соединились, переплелись самым бессовестным образом. Между ягодиц Хельтавара отчего-то оказалась Тришкина голова с огромными глазищами, полными откровенного удивления; голова же магистра страшно вытянулась и стала похожа на огурец с множеством серых пупырышек; ее продолжением стал Тришкин хвост. С руками и ногами тоже произошли пренеприятные трансформации и отвратительные деформации. Но самое прискорбное, что в этой парочке любовно сплетенных тел вдруг появились темные дыры, будто плоть их прожгло каплями безбожной кислоты.
Шаволг не добежал до выхода. Его ноги распухли, стали подобны куличам из дрожжевого теста, а уши выросли до столь огромных размеров, что он бы просто не смог просунуться в дверной проем.
И с залом начали происходить перемены: стены, свод со сталактитами бледнели, растворялись, как ночные тени в минуты рассвета. Исчез и трон с изумрудами и черными жемчужинами. Огромный золотой диск, статуи тоже исчезли. Сверху клочками все яснее проступало звездное небо.
Сфера, державшая Каспера, прохудилась, разорвалась лохмотьями. Очутившись на свободе, рыцарь издал хищный рык и бросился на бившегося на полу дейфа с широким, плоским, словно блин, туловищем. Через несколько мгновений ему на помощь пришел капитан Лыков, окончательно освободившийся от чар.
Вей-Раста тоже вскочила на ноги, от дикого волнения не чувствуя боли в ушибленной спине и разбитом лице. Разъяренной пантерой она бросилась на Тришку с Хельтаваром, но ее руки схватили лишь ускользавшую тень. И в тот же миг тени, тени, много теней закружились хороводом и улетели, как подхваченные ветром паутинки. Ведьмочка огляделась по сторонам: рядом не было ни гога, ни магистра-дейфа, ни других незаконников. И огромного зала, и самого подземелья тоже не было. Она стояла посреди пустынной улицы возле чугунного люка, над которым когда-то с особым рвением раскачивался стеклянный шарик с каплей крови Каспера Скальпа. Справа от Вей-Расты поднимались ели, впереди возвышалось белое здание Администрации. Возле него происходила непонятная суета: туда сбегались милиционеры из оцепления, оттуда доносились чьи-то крики, и там завыли сирены патрульных машин.
Край неба посветлел, и непривычно быстро угасали звезды. Занимался рассвет.
- Ха-ха! Сволочи и мерзавцы! - раздался рычащий голос Каспера. - Куда же они подевались? Это форменное безобразие! Дейф был в моих руках! Ты же видел, Вовка? Я его держал за горло этими вот руками! И тут же - бац! - и нету дейфа! Я не успел его даже придушить как следует!
- Исчез, гадина, будто испарился, - с сожалением согласился Владимир Владимирович. - А ведь я его вполне мог арестовать и сдать куда положено! Может быть, мне за него майора дали. Какая несправедливая жалость! И какая жалкая несправедливость! А вы, госпожа Ларса-Вакса, вы видели, что произошло с дейфами?
- Видела, Вовка-Монтировка. Практически своими руками видела. - Ведьмочка вдохнула свежий утренний воздух. У нее кружилась голова и сильно ломило виски. В то же время грудь наполняла радость, такая же широкая и ясная, как летний рассвет.
- Госпожа Ларса!
Вей-Раста оглянулась на другой голос, чрезвычайно знакомый, от которого заколотилось сердце. Артем бежал к ней от угла соседнего дома. За ним быстрым шагом перемещалась еще одна знакомая фигура в красной мантии.
- Ларса Вей-Раста, дорогая! - Семин заключил ее в объятия столь крепкие, что ведьмочка на миг вспомнила о боли в спине, но тут же забыла о ней, слившись в поцелуе с милым Стражем.
- Госпожа Вей-Раста! Ты слышишь?! - пытался завладеть ее вниманием Валенкир, прыгая рядом как мальчишка. - Это я с дейфами расправился! В два счета всех в темные места Вселенной! Эй, вы слышите?! Ну как вам не стыдно! Молодой человек, отпустите ее сейчас же! Она моя ученица! Пять лет мы с ней душа в душу! Тьфу на вас! Господин Каспер! - Не добившись ответа от Ларсы, ротик которой был занят более важными делами, магистр повернулся к рыцарю. - Это я! Я обработал зеркала своим священным огнем, и вот вам результат! Теперь скажите, что в голове старика не рождается мироспасительных идей!
- Магистр Валенкир... Какими чудесами он здесь? - поинтересовалась Вей-Раста, прижимаясь к Семину и глядя на магистра через его плечо.
- Семя Желания, - прошептал ей на ушко Артем. - Извини, не нашел лучшего применения. Просто вытянул его из Магистрата, нашего магистра. Практически за воротник вытянул. Но это не столь важно, дорогая. Важно, что ты невредима. Важно, что ты рядом со мной.

* * *

Предыдущая страница 25 Следующая страница


Стражи Перекрестка 26

По мнению Гарика Петровича Погосова и других умных людей, причиной этой истории послужило искажение. Искажение в одном из огромных мировых зеркал. Поверьте, такое случается, и мир становится нестабильным и весьма изменчивым. В него проникают всякие подозрительные сущности, а обычные порядки сменяются порядками чрезвычайно необычными. Иногда даже безобразными. По мнению других умных людей, все, что случилось, было обычной провокацией антиобщественных элементов, которые напились водки, переоделись в неприличные костюмчики и устроили соответствующий бардак. Как бы то ни было, благодаря гражданину Семину и его друзьям наша история закончилась хорошо. Колпак над городом стал тончать, и скоро через пограничный слой стали проезжать машины и поезда. Куда-то ушли маркабские торговцы, улетели дракоши и вернулся гордый Орел. И Провал перекочевал на прежнее место, памятник Кирову перестал сквернословить. Даже святая святых - городская Администрация - снова обрела счастливый белый цвет. Вот только еще долгое время мужское население донимали сильфы.
Семин Артем Степанович, первый рыцарь Скальп и волшебная госпожа Ларса с шумом отпраздновали победу в известной квартире на четвертом этаже. Потом подались на Заставу и по распоряжению Магистрата совершили еще не один подвиг в пределах Хлуи и в мирах более отдаленных. Но эти истории начертаны уже на других скрижалях.

Предыдущая страница 26


Александр Маслов - Биография

Александр Маслов

На основную страницу

Биография

Родился я в Нальчике 12 июня 1962 года. После чего незамедлительно переехал в Пятигорск, где проживаю до сих пор. С детства, этак лет с девяти-двенадцати я был большим вруном. Поначалу мое вранье было актом вынужденным: летние каникулы я проводил у бабушки в большом общем дворе, где собиралось много мальчишек, местных и приехавших издалека, и мы друг с другом делились различными историями. Все, как правило, рассказывали реальные случаи из своей жизни, а мне хотелось удивить друзей чем-нибудь невероятным. Я придумывал такое, что они слушали меня, открыв рот: о бесшабашных играх в индейцев с сожженными фермами, повешенными коровами и замученными кошками, о плаванье на плотах по великой реке Подкумок (в которой воды по щиколотку), об ожившем покойнике на соседней улице и упавшей в мой огород метеорите. Врать у меня получалось удивительно складно, и многие действительно верили мне, а те, кто не верил, все равно слушали с интересом. Мои невероятные истории выдумывались как-то сходу: рассказал маленький сюжетик и уже сразу на языке его интереснейшее продолжение. Я даже не представляю, как это у меня получалось в детстве: ведь сейчас, если сажусь за рассказ или роман, мне приходится немало помучиться: почесать затылок, походить по комнате, заламывая руки и закатывая глаза к потолку, чтобы разум просиял интересным продолжением сюжета. Потом страсть к сочинительству для друзей во мне поутихла, я стал читать больше книг, в основном фантастики и приключений. Но хорошие книжки читались быстро и в то время их было не так легко найти, поэтому, закрыв последнюю страницу какого-нибудь потрясающего романа и не имея возможности открыть новый, я сам пускался в фантазии: надевал на себя шкуру понравившегося героя и странствовал по мирам в своем воображении. Конечно, взрослея, я делал это все реже и реже. Стали появляться взрослые заботы, возникать другие интересы.

Желание сочинительства вернулась ко мне довольно поздно, годам к тридцати. Вернулось как-то неожиданно и сильно.

Как-то, сидя один на лавочке, я испытал непонятную сильную грусть и какое-то неутолимое раздражение. Купил несколько тонких тетрадей в клеточку и сел писать роман. Разумеется, фантастический. И, конечно, про Атлантиду, про отважных путешественников во времени, открывающих великие тайны. Если серьезно, то роман вышел очень неплохим (потенциально неплохим). Он мне нравится и сейчас, потому что в нем есть какое-то тайное горение и много чувства. Однако исполнен он был очень неумело. Я переписывал его три раза, злясь на себя, бросая измятые тетрадки в нижний ящик стола и забывая о них на долгое время. Мне очень хотелось опубликовать написанное, но тогда сделать это было просто невозможно. И я завязал с литературным мученичеством на долгие годы. Лишь много позже, когда у меня появился компьютер и я вышел в Интернет, снова вспомнились мои творческие потуги. Кое-как, еще не слишком ладя с клавиатурой, с рукописи я набрал первую часть романа (а он у меня был довольно толстенький — 25 авторских листов) и разослал в несколько издательств без всякой надежды на успех. Через несколько месяцев мне ответило АСТ голосом Науменко, который сообщил, что мое произведение его заинтересовало, и издательство хотело бы ознакомиться со второй частью романа. А ее, увы, у меня в электронном виде не было. Тогда для меня набить этак 500 тысяч знаков равнялось невероятному подвигу. Я сел за клавиатуру, стучал каждый свободный вечер, но вскоре понял, что предоставить вторую часть достаточно быстро не смогу. В общем, мой роман об Атлантиде так остался не изданным, но ответ АСТ дал мне серьезный стимул к творчеству. Я начал писать рассказы — их все охотнее брали различные газеты и журналы. Попробовал себя в крупной форме, написал дилогию «Мэги» — книги изданы в «Крылов» в 2004-2005 г. В 2006 году вышла моя книга в издательстве «Армада», с которым я надеюсь на долгое сотрудничество.

Как-то так случилось, что мое обучение затянулось. С годами менялись жизненные приоритеты, мировоззрение и интересы. Начинал я учиться в Технологическом институте в Пятигорске. Затем перевелся в другой вуз в другом городе, после чего еще раз поменял специальность, но так ни один институт не закончил. В настоящее время вполне мирно уживаюсь со своим средним специальным образованием.

Служу в правоохранительных органах. И… я очень не люблю о работе…

Мой читатель.

Мои интересы изменчивы, как и настроение, поэтому я пишу очень разные произведения: и юмористическое фэнтези , и фантастику с серьезной основой. Читатель в разных жанровых нишах, конечно, будет разный. Но если обобщить, то молодежь от 18 до 30 лет влюбленная в приключения и чудеса, не лишенная чувства юмора. И господа возрастом старше 30, воображению которых тесно в нашем мире, вполне могли бы пуститься в странствия по мирам, выдуманным мной.

Один мой товарищ, после прочтения романа «Дочь магистра Племенных Чаш» сжимал кулаки и приговаривал: «Как я ее ненавижу! Надеюсь, во второй книги убьют твою Астру Пэй! Скажи, убьют?!». Честное слово, я много смеялся над его потрясающей реакцией на образ милой госпожи Пэй. Дело в том, что я свою героиню очень люблю, потому что «сделана» она из девушки, которую я когда-то очень любил и тоже очень хотел убить.

Книги Александра Маслова

«Стражи Перекрестка» (июнь 2006)

«Сапожок Пелесоны» (январь 2007)

«Сверкающий ангел» (декабрь 2007)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    СУП С КОТОМ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 5)
  • Часть вторая
    ОБОРОТЕНЬ В ПОГОНАХ И ПОДЛЫЕ ПРИЗРАКИ РЕВОЛЮЦИИ     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
  • Часть третья
    ОКОЛПАЧЕННЫЙ ГОРОД     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 14)
    • 6 (Страница 15)
    • 7 (Страница 16)
  • Часть четвертая
    ПЕРЕКРЕСТОК     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 19)
    • 5 (Страница 20)
    • 6 (Страница 21)
  • Часть пятая
    СПАСТИ РЫЦАРЯ СКАЛЬПА     (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 24)


Александр Маслов

Стражи Перекрестка

 Читать книгу

Аннотация

Поверьте, когда в вашей квартире во время очистительного ритуала вдруг появляется подозрительный субъект с внешностью гоблина алкоголика, – это не смешно. Никак не смешно, когда он начинает поедать припасы из вашего холодильника и нагло пить вашу водку. И совсем не смешно, когда вашей возлюбленной становится ведьмочка с кожей сиреневого цвета и очень странными привычками. А уж когда мирный российский городок в один миг наполняется волшебными существами, творящими гадкие безобразия, то тут точно никто не лопнет от смеха... В общем, перед вами ужасно несмешная книга. Лучше не открывайте ее, иначе вы рискуете стать свидетелем сумасшедшей истории, очень правдивой и очень страшной, в которую можете впутаться сами.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel