Александр Маслов - Сапожок Пелесоны

1 Александр Маслов

Часть первая
КОРОЛЬ И ДЕМОН

Кресло власти сработано не по мерке головы.
Станислав Ежи Лец

1

Ненормальный мирок, я вам скажу, эта Гильда. Все здесь не по-людски: то войны из-за какой-нибудь легкомысленной принцессы бушуют, то ремесленники бунтуют. Бывает, чудище вылезет из трясины и кушает народ в ближайших населенных пунктах. Или мертвецы просыпаются на кладбищах и нахально разбойничают ночью и среди бела дня. В городах же воры, пьяницы, шарлатаны и просто сволочи - все то, что свойственно мирам, задержавшимся в той бесноватой стадии развития, когда о правах человека никто слыхом не слыхивал и жизнь человеческая копейки не стоит. В общем, нехорошо здесь. А в королевстве Кенесия- это которое по границе Средних гор, - там совсем нехорошо. И надо же было такому случиться, что именно туда меня толкнула неласковая рука судьбы.
Роль руки в моем случае играло банальное распределение. Закончил я обучение в Московском университете прикладной магии и бытовых чудес, почти успешно сдал выпускные экзамены и… по этому неладному распределению сюда, на Гильду, втюхался. Особого выбора у меня и не было. Университет наш секретный: если в родимом мире кто и остается для тайной работы, то исключительно детки магистров, деканов, их племянники или смазливые как бы племянницы. Остальных срочно распределяют в другие миры. Даже отдышаться после выпускной вечеринки не дают. Тянешь карточку-лотерейку, где черными трагическими цифрами выведен номер мира приложения твоего магического опыта, а затем следуешь к трансмировому порталу, и куратор группы тебе под зад коленом.
Вот точно так и со мной случилось. В зал, где заседала комиссия по распределению, зашел я почти последним из наших. Обстановка в зале для кого торжественная, а для кого крайне скорбная. Цветы, цветы кругом: в огромных хрустальных вазах, у портрета изначального магистра, на столе у членов комиссии. В общем, точно на похоронах. Наших похоронах. Магистры все в парадных мантиях и своих придурочных шапочках. И я стою перед огромным круглым столом в трагической нерешительности. На бордовом сукне всего пять карточек: выбор более чем скромный.
- Булатов Игорь, - улыбается мне декан демонологического факультета. - Не тяните время, а тяните карточку. Мы с нетерпением ждем.
- Ага, сейчас. - Обещаю я. Тянуть не хочу, но моя рука сама ползет к средней беленькой карточке, точно ведомая незримым демоном. Дрожит, но все равно приближается к роковому выбору. Пальцы сжимают гладкий пластик. Переворачиваю и читаю вслух: - Номер тысяча семьсот тридцать семь. Гильда.
Сердце падает вниз, и голова на шее качается, точно не на Гильду мой билет, а прямиком на гильотину. Чувствую, еще секунду - и я буду в отключке. Если честно, то с отключкой мне бы разыграть спектакль не помешало. Уж если не с отключкой, то с глубокой степенью паники - это бы мне помогло кое-что на Гильду переправить. И с этим «кое-что» дожидался меня возле зала с распределительным порталом Марат Гулиев. О, мать грешная, если бы кто-нибудь из магистров узнал об истинном устройстве этого «кое-что», то меня бы не на Гильду - меня бы послали на… нет, меня посадили бы на кол, хотя средневековые истязания в нашем университете пока не практикуются.
- Булатов! Как же тебе повезло! Поздравляю, орел наш волшебный! - приводит меня в чувство голос куратора. - По Гильде ты курсовую писал. Знаешь этот мирок. Знаешь наизусть.
- Знаю. Поэтому… Господа магистры, позвольте перетянуть? Ну, пожалуйста, еще одну попыточку! Уважаемые! Солнцеподобные! Пожалуйста, только не Гильда! - взываю я к членам комиссии, но больше не от скорби, а так, от придури.
Они, конечно, неумолимы. Взирают молча с милыми волчьими усмешками. Меня под руки подводят к ментальному излучателю, где память о родном мире должна частично стереться и наполниться дополнительными сведениями о Гильде. В результате этого я должен стать по менталитету почти коренным гильдийцем. Однако мы, студенты, давно узнали одну хитрость: нужно голову от ментального потока чуть вправо наклонить и пальцы за спиной сложить крестиком, тогда память обо всем родном из башки не выветрится, а чужеродная информация… уж как ляжет. Так я и сделал. С трудом вынес их ментальную пытку, чуть не разрыдался, когда под конец злая машина пыталась меня убедить, что я не курю и не помню, как целуется лаборантка из алхимического модуля. Все же и здесь я выстоял, только крепче пальцы крестиком сплел.
По окончании зловредной процедуры меня снова схватили под руки и давай транспортировать к порталу. По пути многие из наших сочувственно смотрели мне вслед. Светлана из параллельной группы даже слезу вытерла.
- Крепись! - говорит, помахивая платочком. - Куда бы ни послали, держись, Игореша! Даже в чертячьей Амрии можно жить с шиком!
А Олечка с пятого курса догнала меня и поцеловала на прощание.
- Может, свидимся, - прошептала она, моргая влажными глазками. - Куда тебя?
- На Гильду, дорогая, - хрипло выдавил я. - Считай, что сразу в могилу.
- Ой, какая прелесть! Я тоже туда попрошусь, как только диплом ведьмы получу. Надеюсь, через год встретимся. - Она еще раз мазнула меня накрашенными губками и отскочила в сторону.
Возле раскрытых дверей к портальному залу меня ждал Марат Гулиев. Было договорено, чтобы он как бы невзначай передал мне дорожную сумку, плащ и посох. Плащ и посох возражений не мог вызвать даже у самых зловредных деятелей университета. А вот сумочка… В сумочке, разумеется, находилась контрабанда. Э-э… много контрабанды. С полтонны где-то. Ну должен же я унести с собой хоть несколько частиц самого дорогого из отчего мира в зловредные чужие хоры! Знаю, что деяния эти руководством университета пресекались, но так поступали многие выпускники. И я решил это сделать с особой хитростью.
- Спасибо, Марат, что вещи посторожил, - говорю ему, пожимая руку и поглядывая левым глазом на куратора и члена комиссии. - На Гильду меня. Видимо, сгнию там. И полгода не протяну.
- Не горюй, друг. Может, свыкнешься, приживешься как-нибудь. - Гулиев сочувственно кивнул и протянул посох.
- А в сумочке что? - не вовремя встрял в разговор куратор.
- Только сало и носки запасные. - Я подхватил багаж и попятился к порталу, уже светившемуся синим кругом посреди зала.
- Что-то много сала. Целый пуд, что ли? Стоять, Булатов! - взвизгнул магистр.
- Ага, сейчас! - Я мигом сунул карточку в щель детектора и поспешил к мерцающему кругу.
- Булатов! Сумку на досмотр!
- Вот вам! - Я обернулся и выкрутил смачный кукиш. - Другого дурачка ищите, который с пустыми руками в иные миры отправится!
Что орал куратор дальше, я не слышал. Волшебные силы закрутили меня и понесли через пространство-время по всяким многомерным закоулкам. Уши заложило, и воздух вылетел из груди. Перед глазами замелькали разноцветные ленты, вспыхнули яркие точки. Именно так. Или вы думаете, что в другие миры перемещаются с комфортом, как в кресле авиалайнера?
И вот стою я на обочине дороги. Вдалеке справа виднеются горы, одетые сизой дымкой. Слева километрах в семи город. Рорид. Дрянная столица дрянного королевства, в котором мне придется провести не один год. Возможно, всю жизнь. Я не уверен, что эта жизнь будет долгой и сколько-нибудь счастливой. И я не уверен, что когда-нибудь найду способ вырваться с Гильды в более просветленные, удобные для проживания места. Да… уж такая судьба у выпускников нашего университета: учишься, учишься долгих шесть лет, лучшие годы отдаешь наукам, пропитываешься знаниями так, что они из носа капают и в ушах звенят, а потом вынужден всю оставшуюся жизнь трудиться на благо всяких недоразвитых миров. Помогать им магической силой и выручать местное народонаселение из всяких передряг. Когда-то, на первом курсе или еще раньше, все это представлялось мне бесшабашной романтикой, этакой розовой сказкой, в которой только поцелуи принцесс, славные приключения и головы поверженных драконов на полочке в ряд с другими трофеями. Сейчас я так не думаю, потому что последних два курса напрочь выбили из меня детскую дурь, а более тесное знакомство с чужими мирами (даже в лабораторных условиях) показали, что у розовых сказок финалы бывают кроваво-красными ну или могильно-черными с нежными цветочками на крышке гроба.
Но предаваться унынию я не собирался - не я ли выпускник Московского университета прикладной магии и бытовых чудес, без пяти минут великий маг Игорь Булатов? И верно сказала Светка: «Даже в чертячьей Амрии можно жить с шиком». А здесь, слава богам, не Амрия. Здесь тем более прорвемся. Я перехватил посох и зашагал к столице, щурясь от теплого солнышка и придерживая объемистую сумку, чтобы не сваливалась с плеча. В сумке чего только не было (хотя сала и запасных носков в ней точно не имелось). Весить она должна не пуд, как выразился куратор, а килограмм пятьсот - шестьсот, но реально тянула всего лишь на два с половиной. Ага, хитрая такая была у меня сумка. При этом ее внешние габариты совсем не соответствовали внутреннему объему. Скажу вам так, чтобы сразу не испугать: мы в нее на спор с Маратом Гулиевым вдвоем помещались, еще умудрялись там раскладывать столик, пить пиво с воблой и, покуривая, играть в преферанс. Штука в том, что сумочка моя была с особым секретом: по днищу и стенкам дебелой кожи были выведены редчайшие руны, которые мы как-то с Пашкой Крикуновым позаимствовали в университетской лаборатории. Взяли их перед самыми выпускными экзаменами, принесли в общагу и разделили пополам. Я свои руны на сумку извел, он свои на магические башмаки. И потом я очень сожалел, что не все волшебные знаки достались мне. Если бы эти руны в полном комплекте, да на мою несравненную сумочку, то она бы и невидимой была, и по воздуху за мной летела, точно воздушный шарик на веревочке, и даже полезные советы давала милым женским голосом. А так, чем богаты…
За развилкой дорог, обозначенной кривым указателем, стало появляться все больше народу: крестьяне на скрипучих повозках с корзинами всякой снеди, пешие людишки с окрестных селений и важные физиономии на лошадях. Иду я по обочине, никого не трогаю, местных приличий не нарушаю, а на меня все равно так и пялятся. Понятное дело, не каждый день на дороге настоящего мага встретишь. А выдает меня, наверное, мой атласный плащ с серебристыми знаками на спине и посох со сверкающим набалдашником. Или народ удивляет, как я такую объемистую сумку несу не сгорбившись. И мое высокоинтеллектуальное лицо тоже вполне способно удивить любого, ведь вокруг такие рожи: небритые, немытые, то со шрамами, то без зубов и с улыбкой от уха до уха. Это внимание меня совершенно не смущало, напротив, я чувствовал себя значимой фигурой на широких просторах Кенесии и всей Гильды; человеком важным, от которого теперь очень многое зависит. Ведь я маг посерьезнее, чем местное жулье, и наверняка сотворю что-нибудь такое, что тысячи лет будут в легендах и священных книгах вспоминать. Однако мне из-за врожденной скромности отделяться от народных масс не хотелось, поэтому на каменистом подъеме я остановил одну из повозок, запряженную лошаком, и вежливо хозяина попросил:
- Эй, добрый человек, до города подвези. А то пятку натер на ваших долбаных дорогах.
- Иноземец, что ли? - поинтересовался добрый человек, с подозрением разглядывая серебристую вышивку на моем плаще и мою благородную рожу.
- Угу, - согласился я. - Из таких далей, что ни на каком осле не доедешь.
- Из Варивии небось? - Он потянулся, чтобы помочь мне погрузить сумку.
Я сам с легкостью закинул багаж в повозку и, запрыгнув следом, ответил:
- Практически.
- Чего? - переспросил он.
- Практически из Варивии. А теоретически… лучше на этот счет теорий не строить.
- А-а… понятно, понятно. - Абориген закивал и быстрее погнал лошака.
Жизнь как-то сразу стала милее. Повозка поскрипывала, покачивалась на колдобинах. Корзины с яблоками терлись друг об дружку у меня за спиной. Мимо проплывали квадратики огородов, деревья и ленивые пешеходы, топчущие придорожную пыль. Город приближался, проступая зубчатыми башнями, красными крышами домов на холмах.
Возница, молчавший первое время, разговорился, рассказал что-то о своем садике и селении у реки. Потом поинтересовался, как меня величать. Здесь я призадумался и понял, что мне нужно выдумать имя. Желательно имя попроще. Не буду же я каждому встречному представляться долго и заунывно, мол, я Игорь Александрович Булатов, 25 лет от роду, уроженец такого-рассякого города, выпускник Московского университета прикладной магии и бытовых чудес. Правда, это скучно? Поэтому я выбрал простенькое имечко: Блатомир. Блатомир - и этим все сказано. А чего?.. Звучит! Главное - наше исконно русское. И смысла полно сакрального, и тутошним аборигенам легко выговорить.
- А-а… Блатомир я. Маг, чародей, волшебник и специалист по тайным наукам, - представился я, глядя, как его поросячьи глазки мигом наполнились уважением.
- Блатомир… - повторил он и отчего-то снова затряс головой. - А я Паленок. Паленком отец спьяну нарек, так и прилипло.
- Паленок - это нормально. Хорошее имечко, - успокоил я его. - Порядочное, рабоче-крестьянское.
- Так вы действительно волшебник? Магию творить умеете? - Теперь он с некоторой тревогой поглядывал на мой посох, украшенный бронзовым навершием, на котором значились неясные для деревенского мужичка буковки.
- Да, есть такое. И чудеса могу, и магию, такую, что у недругов зубы сами из десен выпрыгивают, - лениво отозвался я, полез в сумку и вытащил две бутылки «Клинского». - Хотя это дело нелегкое и… - я приложил бутылку к скобе повозки и ловким рывком отделил пробку от горлышка, - … опасное.
Пиво, истомившееся дорогой, с шипением брызнуло на Паленка.
- Ай! - вскричал он, оттягивая рубаху, словно его кипятком ошпарили. Кувыркнулся и слетел на обочину.
- Добрейший Гред, спаси и сохрани! - причитал гильдиец, усевшись на земле и хлопая себя по мокрой одежде.
Лошак тоже отчего-то испытал испуг, родил звук, похожий на ржание, и понес по колдобинам, широко, неуклюже взбрыкивая кривыми ногами. Пешие - благо их было перед нами немного - разбегались в стороны, бросая сумки, корзины и понося меня заковыристой бранью. Паленок, кое-как уяснив, что его транспорт с товаром теперь путешествуют без него, вскочил на ноги и бросился нас догонять. При этом он потрясал кулаками и извергал совершенно нечленораздельную речь.
За изгибом дороги начинался спуск, и здесь лошачок полетел со всей возможной скоростью. Поначалу я сам испугался нашей бешеной скачки: повозку мотало, словно хлипкую лодочку в девятибалльный шторм. Иногда она налетала на кочки или крупные камни, жутко скрипела и трещала. Казалось, колесную посудину вот-вот разнесет к такой-то матери. И Паленок мне изрядно портил нервы истерическими воплями и обещанием огненных мучений в местном аду. Он, несмотря на тучность и отсутствие навыков спринтера, почти нагнал повозку. А потом случилось так, что на очередной кочке одна из корзин выпрыгнула, и гильдиец поскользнулся на собственных яблоках. Падал он, широко разведя руки и выкрикивая всякие мерзости (наверное, про меня), пока земля и камешки не заполнили его рот. Увы, я ничем не мог помочь бедняге. Подстелить соломку я не мог даже с помощью магии, ведь самое простое заклятие требует тщательной подготовки и времени для воплощения.
Дальше дорога пошла ровнее, и я на минутку успокоился. Вспомнил об открытой бутылке «Клинского» и приложился к горлышку. Знаете, как полезно пиво в жару и в минуты таких вот нервных потрясений? Лично мне помогает: всего несколько глотков, и шипящая прохлада вернула мне просветленное состояние духа. Жизнь заиграла радостными красками. Гильда представилась не таким уж отвратным мирком. Приближающиеся стены и башни Рорида, казалось, имели определенную прелесть, этакий каменный шарм, в котором меня ожидали веселые вечеринки в тавернах, городские красотки, слава и почет. И сама езда с бешеным лошаком мне начала доставлять удовольствие. Я даже встал в полный рост, кое-как удерживаясь на трясущейся повозке, и возгласил:
- Чудесен мир, господа кенесийцы! Радуйтесь, к вам едет Блатомир!
Прохожие отбегали с дороги и взирали на меня глазами потрясенных кроликов. Наездник в зеленом камзоле придержал коня и съехал на обочину. За ним последовала телега, гремевшая горшками.
- Блатомир едет! Маг, герой и отличный парень! - размахивая посохом, я допил остаток пива и запустил бутылку в кусты - авось окрестные пьянчуги подберут.
Впереди у соединения дорог я увидел карету с золотистыми картушами на двери, фигурками Греда и Вирга над багажным ящиком. Неслась она, поднимая клубы пыли, так же быстро, как и моя повозка, и у меня возникло нехорошее подозрение, что нам может стать тесно на узком тракте. Это было даже не подозрение, а пророчество. Талант прорицателя уживался во мне наряду со многими другими талантами, и, нет-нет, давал о себе знать. Однако до богато украшенного экипажа оставалось еще четверть лиги - метров сто пятьдесят по-нашему. Я надеялся, что возница окажется достаточно благоразумен, чтобы не создавать аварийную ситуацию, и притормозит ретивую тройку лошадей.
Сто пятьдесят метров пролетели с неожиданной быстротой. Карета, напрочь игнорируя правила дорожного движения, выкатила на главную дорогу прямо перед носом стремительного лошака.
- Эй, дурень! Вправо бери! Вправо! - закричал я вознице.
Но вправо взял не возница, а мой сумасшедший буцефал. Пронесся, настигая деревянных богов над багажным ящиком, обгоняя саму карету, а потом резко принял влево. Угол повозки с трагическим скрежетом врезался в представительный экипаж. Меня швырнуло вперед. Рядом пролетели яблоки. Сизой картечью просвистели сливы. Я тоже отправился в полет и наверняка угодил бы под копыта лошаку, только разорвавшаяся сбруя освободила его, и он отскочил на десяток шагов.

2

Я растянулся на земле, вдобавок меня щедро присыпало фруктами и накрыло корзиной. Плащ мой порвался, и посох куда-то унесли катастрофические силы. Но больше я переживал не за посох с плащом, а за свой желтый саквояж. В нем имелось довольно приличное количество склянок с пивом и водкой, даже шампанское и коньяк на особо праздничный случай. Если хоть часть из этого добра разлилась, то пострадали бы очень важные вещи. Последствия могли оказаться ужасными. Озабоченный судьбой сумки, я повернулся, приподнял голову и сквозь прутики корзины увидел, что мой багаж покоится на горке яблок возле повозки - видно, тайная сила рун защитила его от большой беды. Попутно я узрел, что дверка кареты распахнулась и на землю ступил субъект в дорогом бархатном синем костюме и с крайним недовольством на физиономии, подчеркнутом искривленным носом. Следом за ним появилась дама в голубом, расшитом жемчугом платье. Она была настолько хороша, что я сразу перестал поносить в мыслях глупого кучера и даже думать о своем саквояже.
- Вы не ушиблись, госпожа Силора? - подавая руку, спросил субъект с искривленным носом.
- Извините, графиня! Пожалуйста, простите! - заблеял возница, отбросив поломанный хлыст и подбегая к карете. - Все из-за этого сумасшедшего! Надеюсь, вы не пострадали?
- К счастью, ни царапинки. Только брошка куда-то отлетела. - Она улыбнулась очаровательной улыбкой и посмотрела на меня (вернее, на корзину, покоившуюся на мне). - Интересно, что с этим несчастным? Надеюсь, он не разбился насмерть.
- Вы говорите о мерзавце, чуть не разнесшем наш экипаж? - переспросил мужчина в бархатном костюме и дернул кривым носом.
- О, со мной все в порядке, госпожа Силора! - Демонстрируя, что меня записывать в мертвецы еще рано, я откинул корзину и живой, здоровенький вскочил на ноги. - Отлично себя чувствую. Признаться, даже рад этому маленькому происшествию.
Я подошел ближе, разглядывая молодую графиню, с которой меня свел Паленок и его взбесившийся лошак. Вблизи кенесийка была еще более восхитительна, чем виделась мне через ивовые прутья корзины. Ее волосы цвета спелой пшеницы золотились на солнце, в глазах было столько глубокой синевы, что я испытал легкое головокружение. Расшитое мелкими жемчужинами декольте едва сдерживало ее часто вздыхавшую грудь.
- Каков наглец! - негромко, но вполне ясно произнес спутник графини.
Наверное, он имел в виду меня, и я поторопился изменить мнение о себе на более привлекательное:
- Позвольте представиться, госпожа Силора, - сказал я, делая еще один решительный шаг. - Блатомир. Маг, специалист по древним культурам, знаток тайных знаков и символов, алхимик, философ и ваш покорный слуга. - Более я перечислять своих достоинств не стал, подумав, что остальное просто не поместится в ее прелестной головке.
- Знаток тайных знаков? - переспросила графиня. В ее поначалу холодных глазах начал разгораться интерес. - Маг и философ?
- О да. Во мне множество всяких необычных талантов. Одну минутку, госпожа, - решив преподнести Силоре маленький презент в честь знакомства, я быстро шмыгнул к волшебной сумке.
Прежде чем открыть замок, я увидел приближающегося Паленка. Но не тяжело бегущий владелец повозки озаботил меня, а кавалькада всадников, поднимавших пыль по дороге, которой недавно ехала карета графини. Здесь во мне снова пробудился дар предвидения. Пробудился как-то нехорошо, зашевелился в моей голове и сообщил, что наездники появились не вовремя и не к добру. Может, разумнее было мне покинуть это место и сделать ноги к городским воротам, но я никогда не был трусом. Тем более не думал малодушничать рядом с милейшей госпожой Силорой. Вытащив из сумки «Поляроид», я пренебрежительно глянул на субъекта в бархатных одеждах, ворчавшего рядом с кучером, и попросил графиню отойти на пару шагов в сторону, так, чтобы за ней был более живописный вид, чем поломанная дверка кареты.
- Госпожа Силора, один миг внимания. Сейчас выйдет маленькое волшебство. Очень редкое волшебство, - объяснил я, ловя ее светлый лик видоискателем. - Пожалуйста, не двигайтесь! Улыбочку!
Едва я успел нажать на кнопку, запускавшую механизм фотокамеры, как сзади послышалось жалобное завывание, и чьи-то цепкие пальцы дернули мой плащ.
- Вирг Всемогущий! Вы разорили меня! О, Пресветлая Юния! - причитал Паленок, поминая имена богов и часто дыша. - Что наделало ваше ненормальное колдовство! - Он попытался обратить меня к разбитой вдрызг повозке.
- Друг, отвали от меня, - вежливо попросил я. - Видишь, я с графиней общаюсь.
В этот момент, выплевывая свежую карточку, зажужжал «Поляроид». Звуки неведомой штуковины привели Паленка в чувство, близкое к панике: он отскочил от меня и схватился за голову. Воспользовавшись минутной свободой, я подошел к госпоже Силоре и вручил фотографию.
- Это мой портрет?! Всего за одно мгновение, - изумилась она, разглядывая изображение, все яснее проступавшее на картонном прямоугольнике.
- Всего за одно мгновение. Сущая мелочь при моих магических возможностях, - сообщил я и коснулся ее руки. Мой правый глаз узрел милую улыбку на ее губах, краешек левого уловил приближение кавалькады всадников.
- Какой маленький портрет! Возмутительно маленький, - скривившись, сообщил гильдиец в бархатных одеждах. - И вы, госпожа Маниоль, здесь на себя не похожи. Не капли не похожи. У вас другой цвет лица. Сдается мне, что волшебство это недоброе, связанное с демонами.
- И прическа у вас, госпожа, обычно другая, - заметил кучер, заглядывавший через мое плечо. - Боюсь, что магия здесь вредоносная. Она портит ваш светлый образ.
- Мой светлый образ подпортило ваше неумение управлять лошадьми, - отозвалась графиня. - Принеси лучше мою сумочку. Надо себя привести в порядок. Я же не могу предстать перед маркизом Вашабом в таком виде.
- Смею вас заверить, я использовал только добрую магию, - нашептал я графине. - А выглядите вы прекрасно, только волосы чуть растрепались. Кстати, кто такой маркиз Вашаб?
Она не успела ответить, лишь обратила взгляд на дорогу, где поднимали пыль стремительные всадники.
- Волшебник Блатомор или как вас там!.. - вмешался Паленок, быстро справившийся с ужасом, который на него навели звуки из фотоаппарата. - Скажите, что мне делать теперь с этим вот? - Он вытянул распростертую пятерню к горке яблок и перевернутым корзинам. - Между прочим, здесь был не только мой товар. Я разорен! Смертельно разорен! Я не отпущу вас с этого места и не дам вам покоя, пока вы не объясните, что мне делать с моими фруктами!
- Сделайте из них компот, - посоветовал я и хотел было помочь Силоре справиться с застежкой сумочки, но этот ненормальный не собирался от меня отставать. Он подскочил и вцепился в мой рукав, словно горе совсем отшибло ему мозги.
- Эй, послушай, товарищ фермер, - сказал я, отводя его в сторону и понижая голос до грозного шепота, - во-первых, я не виноват, что ты слетел с телеги, испугавшись звука открываемой бутылки. Во-вторых, я не виноват, что твой ишак такой же сумасшедший, как и ты. А в-третьих, не мешай моей милой беседе с графиней Силорой. Иначе тебе это дорого обойдется. Гораздо дороже, чем стоят твои червивые яблоки и твой бешеный осел. Я ясно изъясняюсь?!
- Это - графиня Силора Маниоль? - настороженно переспросил он, тоже понизив голос.
- Именно.
- Но это ничего не меняет. Вы мне должны помочь с повозкой. И с фруктами, - твердо сказал Паленок, снова вцепившись в мой рукав.
- Мать грешная! Какой же ты мелочный! - вспылил я, притягивая его за воротник. - Хорошо, я возмещу убытки. Получишь пять гавров серебром. - Он попытался оспорить сумму, но я прервал его, дернув за воротник и добавив: - в придачу твою фотографию… э-э… твой магический портрет на фоне разбитой повозки и растоптанных яблок. За минуту нарисую. Такого ты точно не видел!
Вокруг нас уже собралось много народу, остановились две телеги и крытый экипаж, и я не сразу заметил, что кавалькада всадников пересекла соединение дорог. Когда я повернулся к графине, первые из верховых - двое молодых мужчин в длинных клетчатых плащах - подъехали к ее карете. Я поспешил откопать посох из груды яблок, одновременно подумывая, что теперь мне вряд ли удастся сказать графине все то, что обычно говорят молодой и красивой женщине при первом знакомстве. Я даже опасался, что у меня не получится выведать, где я смогу ее найти в Рориде. Но это был еще не полный набор неприятностей: спутник Силоры, имевший искривленный нос, подбежал к одному из всадников и начал что-то говорить, нагло указывая на меня пальцем. У меня возникло предчувствие, что кто-то настойчиво ищет козла отпущения, чтобы обвинить его в столкновении повозки и кареты. Причем события складывались так, что этим козлом мог оказаться я. Ситуация требовала мудрого вмешательства. Подняв посох, я направился к спешившимся всадникам, но совершенно неожиданно возник чертов Паленок. Снова схватил меня за рукав и потребовал:
- А пять гавров серебром и мой портретик? Вы обещали!
- О, е-питимия святейшая! Чего ты прицепился?! Ну чего тебе от меня надо?! - Моя свободная рука потянулась к его шее.
- Пять гавров, - сказал он, честно глядя мне в глаза. - Лучше шесть.
- Вот тебе пять гавров! Вот! - Я торопливо развязал кошель и выудил серебряную монетку. - И оставь меня в покое!
Я собрался вернуться к госпоже Силоре, которую окружили с расспросами всадники, когда Паленок снова повис на моем рукаве:
- А картинку? Вы обещали нарисовать меня магическим образом!
- К повозке! Быстро! - рявкнул я, выронил посох и поднял висевший на груди «Поляроид». - Еще три шага назад и шаг влево.
Когда занудный агроном стал так, чтобы рядом с ним была видна разбитая повозка, перевернутые корзины с яблоками и толпа довольных зевак, я щелкнул кнопкой. Выждал минуту, пока появился снимок и, повернувшись к графине Маниоль, снял ее и стоявших рядом богато одетых людей.
- Скоро рисовать будете? - поинтересовался Паленок за моей спиной.
- Готово уже. На! - Я небрежно протянул фотографию.
Взяв ее очень осторожно, фермер приблизил изображение к глазам и взвизгнул, будто перед носом у него оказалось не фото, а живой чертик с рожками.
- Это я! Клянусь, настоящий я! - заорал он, подпрыгивая и потрясая карточкой.
Паленка мигом окружила толпа любопытных, и каждый норовил заглянуть ему через плечо или подлезть сбоку, чтобы увидеть чудесный «рисунок».
- Так вы действительно маг? - раздался позади меня высокий мужской голос.
Я поднял с земли посох и медленно повернулся. Передо мной стоял молодой гильдиец с бледным лицом и маленькими проницательными глазками. На его дорожном плаще был вышит герб - рыба под кенесийской буквой «В», - и я заподозрил, что бледнолицый и есть сам маркиз Вашаб.
- Действительно, - без особого удовольствия ответил я и быстро спрятал вторую фотографию графини в карман. - Маг. Причем очень хороший маг.
- Чужестранец и специалист по тайным знакам? - Он приподнял левую бровь - на бледной коже она казалась нарисованной углем.
- И еще по очень многим магическим вопросам. Только не умею бешеными лошадьми управлять. В этом вы собираетесь меня обвинить?
- Господин Бекелер, нам везет! - воскликнул он, обращаясь к одному из своих спутников. - Ведь я же говорил, что это случится!
- О да! Чудны твои дела, Юния! Жрица не ошиблась - все сбылось в божественной точности, - ответил Бекелер. - Именно таким я его и представлял. Точно таким. О! - Он вытянул ко мне руку, глядя на меня с хитреньким прищуром.
- Вам, господин маг, придется проехать с нами. Есть некоторые щекотливые вопросы, - сказал человек в кольчуге, неожиданно возникший между моим драгоценным саквояжем и лошаком Паленка.
В этот момент я заметил, что графиня села в карету и кучер уже тронул лошадей. Экипаж госпожи Силоры не получил серьезных повреждений от столкновения с повозкой (если не считать оторванной дверцы и нескольких трещин) и вполне мог продолжить движение к городу, чего не мог сделать я, оставаясь один против банды гильдийцев, проявлявших ко мне непонятный и явно нездоровый интерес.
- Черта с два я с вами поеду. У меня своих дел по горло, - сказал я и с крайним сожалением посмотрел на отъезжавшую карету. - И отойдите от моей сумки! Это опасно! - предупредил я наглеца в кольчуге.
- Господин Блатомир, у нас к вам очень серьезное дело, - начал объяснять мужчина с гербом, вышитым в виде рыбы с буквой «В». - Я - маркиз Рерлик Вашаб и представляю здесь интересы короля.
- А я вам по-кенесийски говорю: у меня собственных интересов по уши. И отойдите от сумки. - Пригрозив посохом, я двинулся на человека в кольчуге с твердым намерением забрать волшебный саквояж и идти в город.
Я вполне понимал, что более тесное знакомство с людьми маркиза ничего хорошего не сулит, тем более после их необъяснимого интереса к моей персоне и каких-то ненормальных разговоров о богах и жрице (клянусь, прежде мои пути никогда не пересекались ни с этой компанией, ни со жрицами, ни даже с богами). Конечно, мне следовало поскорее сматываться отсюда, и я направился к своей сумке.
- Вы должны пойти с нами, - настоял один из спутников маркиза, преграждая мне путь.
- Черта с два, - повторил я и пошел дальше, пока не уперся в его широкую и выпуклую грудь. - С дороги, дубина! - почти вежливо попросил я, предчувствуя, что мне не сдвинуть этого десятипудового громилу с места. - Иначе я применю силу! Черт вас дери, магическую силу!
Он ничего не ответил, только обронил короткий смешок и нахально посмотрел сверху вниз. Кто-то из спутников Вашаба рассмеялся.
- Чтобы предсказание в точности сбылось, кто-то должен пострадать. Должно пролиться немного крови! - заметил Бекелер, с умилением глядя на меня.
- Несомненно, - подтвердил маркиз Вашаб. - Немного крови не повредит для нашей абсолютной уверенности. И еще господин маг должен надругаться над лошаком.
Вся компания маркиза залилась дружным хохотом. Серьезным оставался только сам Вашаб, косясь на лошака, понуро стоявшего у горки яблок.
- Вы, уважаемые, видимо не понимаете, с кем имеете дело, - грозно произнес я. - Или вы еще ни разу не страдали от силы истинного мага? Тем хуже для вас. С дороги или узнаете мой гнев!
Угрожая им, я, конечно, блефовал. Надеялся, что эти сучьи дети, появившиеся здесь так не вовремя, проникнутся ясной мыслью, что они имеют дело с магом, очень серьезным магом, и поэтому лучше не доводить дело до крайностей. Однако они почему-то не прониклись. И мне нужно было как-то выпутываться из неприятнейшей ситуации. Об использовании боевой магии прямо сейчас, с ходу, не могло быть и речи. Во-первых, моя волшебная Книга лежала в сумке. А во-вторых… Ведь все знают, что вызов даже простого заклинания требует концентрации сил и времени, а человеку, вооруженному мечом, чтобы срубить голову, времени практически не нужно. Так вот, они - их было шесть или семь - все были вооружены мечами. Тонкими и длинными нексарскими мечами, рукояти которых выпирали из-под плащей. Я же мог воспользоваться только посохом. И я решил это сделать. Почему бы не показать недалеким жителям Кенесии, что такое посох в руках Блатомира, заодно ознакомить их с хорошими манерами и хорошим кунг-фу? Еще на четвертом курсе вместе с Маратом и Пашкой Крикуновым я посещал кружок мастеров китайских единоборств при нашем университете, л кое-какие навыки прочно засели в моей голове.
У меня еще имелась хлипкая надежда, что маркиз и его свита проявят благоразумие, поэтому я спросил:
- Эй, уважаемые, вы знаете, что такое хорошее кунг-фу?
- Нет, - искренне признал здоровяк, загораживающий мне дорогу к сумке.

1 Следующая страница


Сапожок Пелесоны 2

- А что может посох в руках мастера?
Гильдиец покачал головой и протянул руку, чтобы схватить меня за плечо. При этом он не прекращал мять губы в идиотской улыбке.
Это окончательно разозлило меня. Издав визг бабуина, я взмахнул посохом, целя здоровяку между ног. Мое орудие попало в цель совершенно точно. За одно мгновение я прочувствовал, как сморщенные «помидоры» гильдийца жалобно сминаются под натиском бронзового набалдашника. Здоровяк издал глухой стон и осел на дорогу.
- Вот что значит хорошее кунг-фу, - объяснил я потрясенному маркизу, отскочил на два шага назад, шумно выдохнул и принял стойку «богомола».
- Держите его! Держите, а то он всех покалечит! - вскричал Рерлик Вашаб. С некоторым опозданием он побагровел от нахлынувшего волнения.
Трое кенесийцев, обнажив мечи, поспешили ко мне. Одновременно я почувствовал предательское движение сзади. Снова выпустив на свободу вопль бабуина, я совершил виртуозный пируэт и ткнул посохом вперед. Оружие уперлось во что-то упругое, поначалу неподатливое. В следующий миг я разглядел перед собой вздернутый хвост лошака и услышал дикое ржание. Не знаю, каким недобрым образом, но задница ишака овладела кончиком посоха.
- Ишь, скотина похотливая! Отдай! Отдай посох! - заорал я, пытаясь выдернуть набалдашник из нечистых глубин.
Однако мое орудие застряло крепко. На очередную попытку выдернуть его животное судорожно сжало ляжки и издало такой звук:
- И-и-и-га-га!
После чего посох влез еще глубже. Положение мое осложнялось. Люди маркиза приближались не спеша, видимо ожидая от меня еще какого-нибудь магического трюка. Преодолев первоначальное замешательство, Паленок заорал громче, чем его развратное животное. Поток слов из перекошенного рта состоял в основном из ругательств и обращений к богам.
- Да подожди ты. Сейчас выдерну, - пообещал я.
Перехватив посох покрепче, я изловчился, уперся одной ногой в зад лошака. Напрягся, дернул. И тут лошак ни с того ни с сего взбрыкнул своими кривыми ногами. Отскочить я не успел. Удар копыта пришелся мне в грудь, в то место, где висел амулет, хранивший меня от неприятностей.
Воздух так и вылетел из меня. Следом в голове возникла печальная мысль: «Да… Блатомир, удача от тебя отвернулась…» Ее подтвердил тяжелый удар по затылку - постарался кто-то из людей маркиза.
Дневной свет стал тусклым и померк вовсе. Я, наверное, упал без сознания. Или умер.

3

Все-таки я не умер. Разве на том свете может быть такой дерьмовый привкус во рту? Еще раз поводив по нёбу языком, я причмокнул и окончательно убедился: привкус во рту был отвратительным и я был жив. Скорее всего, меня опоили какой-то гадостью. Зачем им это понадобилось после удара по затылку? Наверное, они слишком боялись меня и, несмотря на неудачный эпизод с кунг-фу, страх людей маркиза Вашаба передо мной был столь велик, что они трепетали даже перед моим неподвижным телом, скованным полной отключкой.
Я пошевелил руками, ожидая услышать звон цепей. Но ничего подобного до ушей не донеслось. Более того, руки мои были свободны. И ноги тоже. Для меня, ожидавшего ощутить на щиколотках и запястьях как минимум неподъемные кандалы или колодки, свобода явилась святейшим откровением. Я поднял голову и решительно распахнул глаза.
Через минуту-другую напряженного созерцания я определил, что тюрьмой моего страдающего тела оказалась небольшая комната, " убранная довольно симпатично. Диван, на котором я лежал, стопроцентно не походил на казематную циновку. В противоположном углу находился стол на резных ножках с керамической вазой, не лишенной изящества, и всякой всячиной на синей скатерке. Стену украшал гобелен, изображавший сцену орлиной охоты. Рядом с тумбочкой, где лежал мой свернутый плащ, размещался здоровенный комод с фигурками богов по углам и орнаментами из бронзы и темной древесины.
Я встал и хотел подойти к столу, но тут же охнул, испытав сильную боль в груди. От этого моя память окончательно прояснилась, и из горла вырвались следующие слова:
- Нечистая скотина! Глупое, похотливое животное! Жаль, что я был так ласков с твоей задницей!
На самом деле не нужно было жалеть посох, следовало бы засунуть его до конца.
Подойдя к зеркалу, я расстегнул рубашку и принялся разглядывать лиловый след копыта, на фоне которого темным изгибом проступала подковка. Символ удачи многих миров мне почему-то доставил столько боли и столько неприятностей. Я даже не знал, где теперь нахожусь и что меня ждет в следующую минуту. Мой посох - мое верное могущественное орудие исчезло. Пропала волшебная сумка, с ней Книга и целый арсенал очень важных вещей, большинство из которых уже никогда и ни за какие деньги не купишь в Кенесии. Да и денег у меня с собой… Я схватился за пояс и нащупал кожаный мешочек. Странно, но дружки маркиза не тронули кошелек - в нем по-прежнему имелось с полсотни гавров и еще горстка медных дармиков (фальшивых, разумеется).
Шагнув к единственному в этой комнате окну, я отдернул занавес и посмотрел вниз. С высоты третьего этажа моим глазам предстала мощеная площадь с двумя каретами и людьми в строгих красных кителях возле лошадей. От площади начинались сады, тянувшиеся до крепостной стены, темной полосой видневшейся вдалеке. Если я находился во владениях маркиза Вашаба, то надо признать: неплохо устроился, негодяй. С размахом, истинно королевским размахом! Такое имение возле столицы, несомненно, стоило безумных денег и значительных связей при дворе короля Люпика Третьего. Впрочем… Здесь мое сознание посетила неприятная мысль: «А что, если я нахожусь не возле Рорида? Ведь неизвестно, сколько я был в отключке… часы, может, дни. За это время меня могли увезти очень далеко. Может быть, на ту сторону Средних гор или на запад, к Волнистому морю». Оставалось непонятным, зачем люди маркиза сохранили мне жизнь? Зачем куда-то перевозили и для чего держат теперь в этой подозрительной комнате? Вероятно, я был им нужен для каких-то недобрых дел (ведь из живого мага можно извлечь чуть больше пользы, чем из мертвого) А может, все проще: меня хотят продать в рабство.
Постояв недолго у окна, поглядев на фонтаны и роскошные мраморные фигуры в саду, я совершил одно важное открытие: на окне не имелось решеток, и створки его открывались простым поворотом ручки. Бежать через окно третьего этажа, конечно, хуже, чем через двери первого, но все-таки это был шанс уклониться от той участи, которую мне приготовил Рерлик. Я огляделся и подумал, что из скатерти и занавеса можно сделать подобие длинной веревки и спуститься по ней почти до самой земли, не рискуя сломать ноги. Стоило только дождаться сумерек.
Тут я вспомнил, что куратор не успел забрать мои наручные часы, и хлопнул себя по лбу:
- Болван! Как ты мог забыть про часы!
Я приподнял рукав. Новенький «Ориент» показывал 15.26 по Москве. И главное, дата: 13 июня. Значит, с поправкой на местное время, мое пребывание на Гильде составляло чуть более суток. Иначе: шлепнули меня по затылку вчера, а очнулся я сегодня, и сейчас чуть за полдень. До сумерек еще часов семь. Нужно было как-то продержаться это время. У меня созрел отличный план: притвориться спящим или сделать вид, что я по-прежнему без сознания. Для этого всего лишь требовалось снова лечь на диван и не подавать признаков жизни, кто бы сюда ни вошел.
Я так и хотел сделать, однако моей затее помешали шаги в коридоре. Крайне подозрительные шаги и тихие голоса. Они приближались, и было похоже, что идущих интересует именно моя волшебная персона. Еще оставалось достаточно времени, чтобы лечь на диван, закрыть глаза и даже сложить руки на груди. Однако я сделал следующее: схватил со стола большую керамическую вазу, быстро и бесшумно подбежал к двери и затаился по правую сторону от нее.
«Ну давайте, заходите, сучьи отпрыски! - мысленно произнес я. - В моих руках очень большая и очень дорогая ваза. Ага, вот даже рубеннское клеймо. Как приятно будет опустить ее на голову первого вошедшего!»
В эти мгновения мною целиком завладело желание отомстить. Ведь действительно, если мне бьют чем попало по затылку, то почему я не могу разбить прекрасную вазу о черепушку одного из своих обидчиков. Мне этого хотелось столь сильно, что я снова прочувствовал, как свербит шишка на затылке и ноет копытце с подковкой, отпечатавшееся на груди.
Едва двери открылись и в комнату вошел невысокий улыбающийся человечек в синем сюртуке, я приподнял вазу повыше и опустил на его голову со всей возможной силой, проревев при этом:
- На тебе, маленький гаденыш!
Его башку спасло то, что ваза была очень хорошего качества из тонкой, истинно рубеннской керамики. Жалобно звякнув, она разлетелась на мелкие куски, не причинив кенесийцу тяжкого вреда. Он лишь заорал, схватившись за голову, отскочил к стене и уставился на меня безумными глазками, так, словно мозги его потряс не удар великолепным сосудом, а некая чудовищная и неожиданная идея.
- Привет от Блатомира, - сказал я и рванулся к двери.
Но тут же столкнулся с самим маркизом Вашабом и каким-то высоким типом в широкополой шляпе.
- Здрасте, - поприветствовал их я и начал отступать к окну.
Было очевидно, что теперь ложиться на диван и входить в образ бессознательного тела как-то поздновато. Требовался новый план. Я лихорадочно шарил глазами по комнате и успевал поглядывать на гильдийцев.
- О боги! Господин Блатомир, зачем вы сделали это?! - вопросил маркиз после минутного замешательства и бросился к пострадавшему человечку.
Его вопрос мне показался совершенно глупым - ну надо же, зачем?! - и я лишь расхохотался, пятясь к окну.
- Дереванш, с вами все в порядке? - Рерлик заботливо осмотрел голову маленького человечка, который продолжал улыбаться и таращиться мутными безумными глазками в пустоту.
- Знаете, маркиз, похоже, ваш маг - просто того. - Кенесиец в широкополой шляпе присвистнул и покрутил пальцем у виска. - И очень сильно того! Разбить вазу о голову нашего Дереванша! Зачем, спрашивается? Зачем вы это сделали?! - Нахмурившись, он чуть не прожег меня взглядом. - Вы знаете, что это имущество короля?!
- И это? - Я потянулся к канделябру, прикидывая, что бронзовая вещица достаточно тяжелая и в случае необходимости я смогу раскроить ею голову хотя бы одному из гильдийцев.
- И это, - отозвался высокий тип в шляпе. - И все здесь кругом. Разве вы не понимаете, что находитесь во дворце Его Величества Люпика Третьего?
- Да ну? - На какой-то момент мне показалось, что он не врет.
- Извини, друг мой Вашаб, но он точно сумасшедший, - утвердился человек в широкополой шляпе.
- Нет, друг мой Нестен, все маги выглядят немного сумасшедшими. Предсказание исполняется. Заметь, я его встретил в назначенный день рядом с каретой графини. А ты вспомни геронского волшебника: уж более сумасшедшего человека трудно вообразить. Зато КАКОЙ он был волшебник! - аргументировал маркиз, стряхивая керамическую крошку с головы Дереванша и приглаживая его редкие волосики. - Настоящий маг обязан иметь кое-какие причуды. Вот господину Блатомиру взбрело разбить одну из королевских ваз. Ну и что здесь такого? Правда, господин Блатомир? - Вашаб с кроткой надеждой глянул на меня.
- Правда, - ответил я и потянулся к канделябру.
- Он постарается больше этого не делать. Ведь так? - Маркиз снова обратил ко мне свое бледное лицо.
- Не знаю, не знаю, - с сомнением сказал я. - Все зависит от ваших дальнейших действий. И от того, как скоро я вырвусь отсюда.
- Господин Блатомир, надеюсь, вы выспались и кое-как обвыклись здесь? Извините, что вас пришлось доставить сюда в бессознательном состоянии, но у нас не было другого выхода. Понимаете… - оставив Дереванша, Рерлик Вашаб шагнул ко мне. - Нет, начну обо всем по порядку. Пожалуй, с того, что наша встреча не случайна. - Было заметно, что маркиз нервничает - он беспощадно теребил желтый шелковый платок. - Четыре дня назад ее предсказала жрица у святого источника Юнии. А такое предсказание, как вы понимаете, имеет особый вес. Ведь правда же, если слова от самой богини?
- Да, имеет вес. Очень приличный. - Я как бы невзначай покачал канделябр в руке. Матерая бронза тянула килограмма на три с половиной.
- Так вот, когда я обратился к жрице с вопросом, суть которого вам станет ясна чуть позже, она выпила святой воды, смешанной с вином, соком мака и кровью, - продолжал он, - и долгое время молчала.
«Видимо, ее от этого напитка сильно тошнило, она боялась сблевнуть на ваш модный костюмчик», - подумал я, но решил пока держать мысли при себе.
- Когда ее дух вернулся в тело, она заговорила истинным голосом богини и сообщила мне и еще одному господину, что через день недалеко от Северных ворот Рорида мы встретим мага-чужестранца, который должен решить очень серьезную проблему нашего королевства. Так же она предсказала, что этот маг будет находиться возле графини Силоры Маниоль, и при попытке заговорить с ним он поначалу поведет себя недружественно: ранит одного из моих людей и надругается над лошаком. Как видите, первая часть пророчества в точности сбылась: мы встретили мага-чужестранца рядом с Северными воротами и возле кареты графини. Этот маг - вы. И человек мой серьезно пострадал, пытаясь заговорить с вами. И бедному животному досталось. Теперь все мы надеемся, что сбудется главная часть пророчества жрицы.
- Вы сказали, что я должен разрешить какую-то проблему королевства? И что же это за проблема? - Отчего-то меня увлек их бред, и я вернул канделябр на место.

- Она очень серьезная. Очень! - заговорил человек в шляпе, которого маркиз называл Нестеном. - Касается нашего короля. Прежде чем открыть ее, мы должны взять с вас клятву, что все сказанное здесь останется в глубочайшей тайне.
- Клянусь! - воскликнул я и, еле сдержав улыбку, сложил пальцы крестиком за спиной. - Говорите - не выдам вас даже под пытками.
- Извините, господин Блатомир, но требуется, чтобы вы принесли клятву по установленному порядку, - вмешался маркиз Вашаб. - Я не сомневаюсь, что вы - человек исключительной честности, но, понимаете ли… такой у нас сложился порядок.
- Чистая формальность, - подал голос Дереванш. Он уже пришел в чувство, зашевелился, потер свою залысину, развернул какой-то сверток. Потом подошел к столу и начал расстилать на нем кусок старой потрепанной парусины.
Приглядевшись, я увидел герб Кенесии. Наверное, это был очень старый герб. Может быть, самый архаичный из всех гербов королевства: на фоне скрещенных мечей проступал ослик, по местной традиции символизирующий упорство, над ним веером расходились загнутые лучики солнца. Надо заметить, что осел на этом гербе был нарисован неумело и чем-то походил на длинноногого зайца, чем-то на ушастую собачонку. Я даже засомневался, что на столе лежит истинный герб Кенесии. Но серьезность этих людей заставила меня отбросить сомнения.
- Вам нужно поклясться на нашем гербе, - кротко произнес Рерлик Вашаб. - Извините, но это обязательная процедура. Только тогда мы сможем ввести вас в суть дела.

- Нет проблем, - сказал я, подумав, что все равно ничего не теряю. Мне было без разницы, на чем клясться: хоть на этой тряпке, хоть на святом Камне Греда, хоть на Уставе КПСС. - Клянусь, - сказал я, положив руку на задницу ослика, и в ожидании дальнейших откровений закатил глаза к потолку.
- Еще раз извините, но клятву нужно произнести слово в слово правильно, - заметил Нестен. - Повторяйте, пожалуйста, за мной - так вам будет легче совершить священный ритуал.
- Валяйте… в смысле, говорите, - поторопил его я.
- На истинном святом гербе Кенесии душой своею клянусь…
Далее Нестен говорил долго, высокопарно, с исключительным пустозвонством. И я все это повторял за ним, как пьяный попугай. Суть нашей совместной речи сводилась к тому, что я вместе с ним обещаю не говорить никому о какой-то смутной беде, которая вот-вот обвалится на кенесийского венценосца и, вероятно, пришибет его насмерть. А если я скажу, то меня должна покарать целая шайка ночных демонов, хотя из словосплетений нашей совместной клятвы с равной вероятностью демоны могли покарать и Нестена.
- И слава Греду! - с облегчением выдохнул маркиз, когда этот спектакль закончился. - Теперь к самому делу… - Он покосился на Дереванша и попросил: - Дереванш, дружище, растолкуйте, пожалуйста, господину волшебнику.
- Я?! - Он округлил глаза и глупо заулыбался, словно об его макушку разбили еще один изящный горшок.
- Конечно, вы, - подтвердил Нестен. - Вы с этим вопросом гораздо лучше знакомы.
- Вы же первый узнали о свитке. - Маркиз слегка подтолкнул его ко мне. - И язык у вас лучше подвешен.
- Ну хорошо, хорошо, - нехотя согласился маленький человек. Посмотрел на меня, прикрыв один глаз, и начал: - Существует древнее пророчество, пришедшее еще из эпохи Криблина Первого - нашего первого короля, основателя Рорида, впоследствии всей Кенесии. Сами понимаете, пророчество такое же древнее и такое же твердое, как само святое королевство…
«Здрасьте вам, еще одно пророчество. Если вы, ребятки, исходите только из смутных пророчеств, то тогда совершенно очевидно, кто из нас здесь сумасшедший. Конечно-конечно, дело ваше архиважное и суперсерьезное», - подумал я, окончательно расслабился и сел на диван, чтобы было удобнее слушать их бред.
- …Позвольте, я по памяти зачитаю только один важный фрагмент, - продолжал вещать Дереванш под ритмичные кивки моей головы. - Так, так… О вере и грехе… О святости королей… О… - Он перебирал в памяти названия каких-то заголовков, будто рылся не в собственной голове, а в пыльном архиве, наконец вспомнил нужное, счастливо сверкнул глазами и перешел к делу: - Вот! «Когда свету из тьмы снова предстанет Сапожок святейшей Пелесоны, в мире произойдут великие и божественные потрясения. Верно говорю вам, наступит это время. Мир изменится, и ничего из того, что было, уже не будет так, а то, чего не было, возникнет на месте того, что было. И изменятся многие государства. Многие короли уйдут в небытие. И придут новые законы и новые порядки. Новых героев и новых злодеев явит осевший прах…
Но все начнется с того Сапожка, ибо великая сила скрывается в нем. И перейдет сила к тому, кто завладеет им, ибо ему тогда предстоит решать, чему быть, а чему никогда не бывать».
Нечто подобное, в несколько измененной трактовке, я уже слышал в стенах университета и хотел спросить, при чем здесь беда, которая вот-вот свалится на коронованную макушку Люпика Третьего. Открыл рот с естественным вопросом, но Дереванш, будто угадав ход моих мыслей, перебил, подняв руку, и сказал следующее:
- Не буду вас больше утомлять древними текстами, господин Блатомир, а сразу поясню суть наших опасений. Я долго копался в архиве и выяснил, что Сапожок Пелесоны действительно существует. Он такая же несомненная реальность, как и житие этой святейшей госпожи, почившей от руки злодея почти две тысячи лет назад и, соответственно, отправившейся в Сады Юнии для дальнейшей бесконечной жизни.
- Знаком я с этим, - мне захотелось зевнуть, и я прикрыл рот ладонью. Миф о Пелесоне, разумеется, мне был известен. Правда, о ее башмаках я ничего не слышал. Но сомневаться в их существовании я тоже не собирался - ведь не босиком же топтала землю полубожественная девица.
- Тем лучше, - продолжил Дереванш. - Так вот, самое главное и самое пренеприятное заключается в том, что Сапожок должен погубить нашего дражайшего короля Люпика, если только Люпик не завладеет им раньше, чем недруги. Понимаете? Это совершенно точно следует из пророчества.
- И каким же образом? - усмехнулся я. - Сапожок ваш что, с ножками, с ручками и с большим острым ножиком за голенищем?
- Сила, скрытая в Сапожке, вызовет потрясения, которые крайне неблагоприятно скажутся на Кенесии, а также на здоровье нашего правителя, - объяснил Дереванш. - В общем, все может кончиться смертью и разрушениями.
- А недавно нам стало известно, что некоторые влиятельные люди начали поиски Сапожка, - вставил Нестен, снял шляпу и промокнул лоб белым платком. - Причем взялись они за поиски с полной серьезностью. У них есть кое-какие наметки, где и как искать священную вещь.
- Значит, нужно разыскать этих влиятельных людей и соответствующе решить с ними вопрос, - предложил я, чиркнув ребром ладони по горлу. - Пусть свои таланты в божественных Садах проявят.
- Господин Блатомир, позвольте, сначала я представлю вам этого человека. - Маркиз учтиво изогнул руку в сторону Нестена: - Граф Нестен Ланпок - глава тайного сыска Кенесии. Уж поверьте, он отлично знает свою работу и непременно сделает все от него зависящее. Однако положение осложняется тем, что святыню Пелесоны ищет довольно много людей не только в Кенесии, но и за ее пределами. Как правило, это весьма важные лица, имеющие доступ к древним архивам, храмовым библиотекам, обладающие магией и особыми знаниями. Большинство из них - члены различных тайных обществ, влияние которых простирается на всю Гильду. Они достаточно умны и изворотливы, не так просто поймать за руку кого-нибудь из них. Тем не менее службе господина Нестена Ланпока удалось сделать несколько успешных арестов. Под пытками негодяи заговорили, и теперь мы хотя бы знаем о настоящем положении дел.
- И, видите ли, пока неизвестно, где находится Сапожок Пелесоны, - заметил граф Ланпок. - Он может находиться не в нашем королевстве, в местах, где мое ведомство не имеет достаточной силы. А таких мест на Гильде, увы, немало.
- Так или иначе, но нам нужно первыми добраться до Сапожка. Я очень надеюсь, что в его поисках вы будете с нами. Надеюсь, что вы сделаете все возможное для нашего королевства и нашего короля. Что скажете, господин Блатомир? - Вашаб сделал шаг к дивану, на котором сидел я. В маленьких проницательных глазках маркиза мелькнула тень жалобного детского прошения.
- То есть вы хотите, чтобы я включился в поиски обувки Пелесоны? - уточнил я. - Вы рассчитываете на меня и мои магические способности?
- Именно! - воскликнул маркиз, пораженный моей догадливостью. - Ведь благословенная жрица Юнии предрекла найти Сапожок вам!
- М-да… - Прежде чем согласиться с их предложением или как-нибудь хитро отвергнуть его, я решил почесать за ухом и хорошенько подумать. Мои мысли были стремительны и одновременно глубоки. Рассуждал я примерно так: «Очевидно, что я позарез нужен этим людям. Если я откажу им, то из этого ничего хорошего не выйдет. Может быть, тогда они предъявят счет за разбитую вазу, поцарапанную голову умника Дереванша и черт его знает за что еще. А если я их предложение приму, тогда, пожалуй, я смогу отсюда выбраться и как-нибудь уже по-своему распорядиться полученным знанием и личной свободой».
- Хорошо, я возьмусь за это дело, - вслух подытожил я, глядя на маркиза, мигом порозовевшего и заулыбавшегося. - Чего там… найдем как-нибудь обувку святейшей этой…
- Пелесоны, - с придыхом прошептал Дереванш.
- Есть еще некоторое обстоятельство… - тоже негромко проговорил граф Ланпок и отошел на шаг к окну. - Как бы вам сказать… Существует еще одно пророчество, которое произнес шесть дней назад оракул…
- Оракул Греда у другого священного источника, - передразнил я, чувствуя, что меня мутит от их пророчеств.
- Откуда вы знаете? - Рерлик недоуменно и испуганно уставился на меня. - У храма Греда Трисолнечного был только граф Ланпок с немногочисленной свитой.
- Да так, догадался посредством дедукции, - ответил я. - Ну, говорите-говорите, что предсказали жрецы на этот раз?
- Понимаете, господин Блатомир, чтобы иметь наиболее точное предсказание, мы решили, что будет разумным получить его в разных храмах, и ответы прорицателей свести воедино. В храм Юнии Вседающей ездил маркиз Вашаб, - пояснил Нестен, помахивая шляпой. - А я имел счастье посетить святилище Греда. Странно, но предсказания от служительниц Юнии и оракула Греда получились не совсем одинаковыми. Есть между ними кое-какая разница…
- Да, очень странно. Снова боги договориться не в состоянии. Прямо-таки невероятные дела происходят, - съязвил я. - Так что сказал оракул Греда?
- Он сказал… - Маркиз замялся, теребя платок и поглядывая на Нестена.
Через полминуты тягостного молчания граф понял, что все-таки отвечать придется ему.
- Он сказал, будто Сапожок Пелесоны найдет некая молодая госпожа по имени Элсирика, волосы которой окрашены солнцем, которая появится на рассвете у Восточных ворот Рорида. Ну и еще сообщил кое-какие приметы этой важной особы, и без того известной в Кенесии. Мы ее также нашли и привели во дворец.
- Позвольте, но тогда зачем вам нужен я? Пусть эта важная и солнечная девица ищет ваш сапог. - Я почувствовал себя уязвленным и встал с дивана.
- Извините, господин Блатомир, но из пророчеств получается, что Элсирика и вы способны отыскать Сапожок с равным успехом. Нам необходима и ваша помощь, и госпожи Элсирики, - проговорил маркиз, разнервничавшись так, что платок выпал из его ладони.
- Сдается мне, что на этот счет должно быть еще одно пророчество. - Я горько усмехнулся и оперся о стол. Моя рука снова потянулась к канделябру - отчего-то захотелось опустить его на голову одного из кенесийцев. - Разве вы не посылали своих людей к оракулу храма Вирга? - поинтересовался я. Ведь вполне логично предположить, что они должны были спросить совета и у третьего гильдийского бога.
- О! Вы и об этом знаете?! - восхитился моей проницательностью маркиз. - Да, посылали и к нему господина Дереванша. Но, увы, оракул святилища Вирга отделался молчанием. Как мы ни старались, старик не смог наладить общение с богом. Разбили об алтарь три десятка яиц, сожгли волчью шкуру и семь козлят зарезали - все безрезультатно.
- Понятно. Занят был Вирг реальными божественными делами, - констатировал я и подумал, что надо бы поскорее выбираться отсюда.
После суток, милостью маркиза Вашаба проведенных в глубокой отключке, и утомительной чепухи с прорицаниями я чувствовал себя злым, голодным и не удовлетворенным во многих человеческих нуждах. А эти, так сказать, господа дворянского происхождения даже не торопились предложить мне нормальный завтрак или кофе с гамбургером, на худой конец. В общем, нужно было проваливать из дворца, найти приличную харчевню с хорошей кухней и там за стаканчиком вина обдумать сложившееся положение. Наверное, сейчас мне следовало сказать: «Ну, счастливо оставаться, добрейшие маркизы с графьями и дереваншами, удачи вам всяческой, здоровья и благоприятных астрологических прогнозов, а я пошел башмаки Пелесоны искать. Адью», и твердой поступью направиться к двери. Только я вовремя вспомнил о своей волшебной сумке и посохе. Вспомнил и подумал: а не собираются ли господа дворяне этак хитренько оставить мое имущество в залог? И целы ли мои драгоценные вещи или их по несусветной глупости оставили в дорожной пыли у ворот? Поэтому вместо того, чтобы торопливо распрощаться, я спросил:
- Надеюсь, сумка моя и посох в сохранности?
- Да! Конечно! В самом надежном месте под присмотром королевских гвардейцев, - заверил граф Ланпок, для убедительности помахивая шляпой куда-то в сторону комода.
- И вы мне их немедленно выдадите? Я же не могу отправиться на поиски Сапожка без сумки и посоха.
- Обязательно выдадим, господин Блатомир. Сразу же после аудиенции с королем. Он скажет вам несколько напутственных слов. Вам и госпоже Элсирике, - отозвался Рерлик Вашаб. - Если вы готовы, то пойдемте в Цветочный сад. Должно быть, король прогуливается там. И там же дожидается госпожа Элсирика.
- Пойдемте. - Я взял с тумбочки плащ, отмечая, что его кто-то побеспокоился зашить, и направился за кенесийцами.
Честно говоря, было интересно посмотреть на первое лицо этого несчастного государства, лицо, судьба которого была под каблучком святейшей Пелесоны, а также в моих крепких руках.

4

Пройдя в южное крыло дворца и спустившись по широкой лестнице, мы вышли в сад и двинулись по дорожке между магнолий. От цветочного запаха воздух здесь казался пьяным и сладким. Под ногами хрустела гранитная крошка, а за ветвями, белыми от цветов, журчал фонтан. В общем, сад был вполне королевский, и его великолепный вид даже несколько улучшил мое мнение о Люпике Третьем и мирке, в который меня занесло университетское распределение.
- Сюда, пожалуйста, господин Блатомир. - Маркиз коснулся моего локтя, увлекая меня к дорожке, отходящей от аллеи. - Элсирика должна ждать там.
Едва мы миновали клумбу ирисов, как нам открылась беломраморная беседка. На ступеньки вышла тучная пожилая дама в роскошном платье и немолодой субъект с тростью; мишура и золотые ордена во множестве украшали его торжественный мундир.
Из этой сладкой парочки Элсирикой, скорее всего, являлась пожилая дама, приветствующая нас улыбкой поварихи, у которой только что сгорел праздничный пирог. Я тоже улыбнулся и подумал: «Неужели эту кухарку они пророчили мне в конкуренты в розыске Сапожка?! Агата Кристи нашлась на мою голову!»
- Приветствую, восхитительная э-э… Элсирика! - воскликнул я, не доходя до ступенек и игнорируя ее протянутую для поцелуя руку.
- Это герцогиня Клуфра Паноль, - наклонившись к моему уху, быстро прошептал Нестен.
- Черт! - Я растерялся лишь на один миг: порозовел, почесал за ухом. И тут же легко исправил положение: - Шутка, ваша светлость. Надеюсь, развлек вас. Мм, моя прелесть. - Без особого аппетита я приложил губы к ее сморщенной руке.
Оторвавшись, обратился к субъекту, отягощенному орденами:
- Получается, вы - Элсирика?
- Это супруг герцогини, уважаемый герцог Горис Паноль, - прогнусавил мне в другое ухо Рерлик.
- О! Приветствую, господин Паноль! Рад до сумасшествия! - Я изобразил на лице восхищение, отпустил любезный поклон и принялся искать взглядом неуловимую Элсирику.
В беседке ее точно не было. Я озирался и ощущал, что она где-то здесь и что с семейством Паноль я угодил в неловкое положение. Герцог о чем-то ворчал подскочившему к нему Дереваншу. А его красотка жена продолжала глупо улыбаться, как будто помимо пирога у нее сгорела утка с яблоками и полкухни в придачу. Причем улыбалась она всей душой и именно мне.
- Опля! - услышал я сзади, и тут же мои глаза закрыли мягкие ладони.
- Госпожа Элсирика! - На этот раз я угадал безошибочно.
Повернулся и обомлел. Вообще-то меня трудно удивить. Все странные вещи, даже чрезвычайно странные, которые происходили перед моими глазами, никогда не доводили меня до того состояния, когда открываешь рот и при этом не можешь произнести ни звука. Даже в темном университетском подвале, когда на меня напал дух магистра Шарипова (как выяснилось позже, инициированный двумя ведьмами-шутницами с пятого курса) я не был в той точке предельной растерянности. По крайней мере тогда, при виде синей рожи магистра, я смог открыть рот и даже закрыть его, снова открыть и заорать благим матом. А в этот раз я только рот открыл и замер в глупейшей позе, вытаращив глаза и вытянув руки вперед.
Передо мной стояла Анька Рябинина. Я узнал ее сразу. Ни прошедшие годы, ни кенесийский непривычный наряд с пышным бантом на плечике не изменили Анну Васильевну: те же насмешливые серо-голубые глаза, тот же лик принцессы Марго из старого французского фильма и те же распущенные опасно-рыжие волосы, от вида которых чувствуешь себя беспокойно, будто при пожаре.
- Маг Блатомир? - проговорила она с явной издевкой, будто перед ней появился Волк из сказки про Красную Шапочку, неумело прикинувшийся Бабушкой. И ее следующей репликой по всей логике должно быть: «А чего у вас такая кислая улыбка? Зубы болят?» Но вместо этого она проворковала: - Наслышана, наслышана. Из каких же далей занесло вас в благословенную Кенесию?
«По идиотскому распределению из родимого университета», - хотел сказать я, но вместо горестной правды сообщил:
- Волей всевышних из Героны, госпожа Э-э…
- Элсирика, - хором подсказали маркиз Вашаб и граф Ланпок.
- Слава богам, ваше знакомство счастливо состоялось! Уверен, вы легко подружитесь, - подытожил герцог Горис Паноль. - А дружба - важнейшая вещь в нашем непрочном мире, особо если приходится вместе идти к возвышенной цели.
- И трижды особо, если к такой возвышенной, как поиски чьего-то сапожка, - заметил я.
- Да, да! - подтвердил герцог, утверждая мою мудрейшую мысль постукиванием трости. - Сапожка Пелесоны! Мы очень рассчитываем на вас! Боги, храните нашего короля!

Предыдущая страница 2 Следующая страница


3 Александр Маслов

- Господин Блатомир… - бархатным голоском проговорила Элсирика и отчего-то замолчала; в глазах ее вспыхнул и погас веселый отблеск.
- Можно просто - Блат, - сказал я. - Чего уж там, если нас связывают такие трогательные обстоятельства.
- Блат, извините, что я так вот из-за спины… Поставила вас в неловкое положение. - Губы ее скруглила ангельская улыбка. - Мне и в голову не могло прийти, что вы спутаете госпожу Паноль, а затем и самого герцога со мной.
- Я никого не спутывал. Это была шутка, - огрызнулся я. - Но ладно, извинения приняты.
- Вот и чудесно. А теперь поспешим к Его Величеству, - вмешался граф Ланпок. - Думаю, он уже поджидает нас.
С этими словами Нестен взял Элсирику под руку, и они зашагали в сторону небольшого пруда, блестевшего за деревьями. Я в сопровождении Дереванша и Вашаба направился туда же. По дороге меня мучили опасения, что Элсирика - в прошлой мирской жизни Анька Рябинина - наговорит графу чего-нибудь не того. Мало ли что на уме у взбалмошной девицы, а тем, касающихся меня, в ее головке должно было сохраниться много. Я старался держаться поближе к ней и Ланпоку, прислушиваясь к их разговору, но говорили они так тихо и мило, что до моих ушей долетали лишь отдельные слова вроде «очаровательно», «глупость», «грешить», «нежное волшебство» и редкие взрывы смеха Элсирики.
Когда мы обогнули пруд и впереди за стрижеными кустами появилась небольшая лужайка, сходящая к воде, Нестен и Элсирика ускорили шаг.
- Его Величество Люпик Третий, - сообщил мне Рерлик. - Он сидит в центре на белом с позолотой табурете. Пожалуйста, господин Блатомир, не перепутайте его с кем-нибудь другим. Король не всегда расположен к шуткам.
- Нет проблем, - сказал я, тоже быстрее переставляя ноги.
Когда мы подошли к Люпику и его пестрой свите, граф успел представить Элсирику, и она присела в изящном реверансе (не знаю, где и когда наша Анька Рябинина научилась этим выкрутасам, но она вела себя точно опытная фрейлина). Настала моя очередь быть названным. Маркиз Вашаб совершил это в точном соответствии с дворцовым этикетом. И я на всякий случай присел, изобразив замысловатый выверт рукой, скаля зубы монарху - худенькому старикашке в красных одеждах, расшитых драгоценными камешками.
- А, маг Блатомир! - воскликнул король. - Очень рад видеть в нашем королевстве! - Он вдруг встал и, к удивлению собравшихся, похлопал меня по плечу.
- И я рад, Ваше Величество! - В ответ я тоже хотел стукнуть Люпика в костлявое плечико, но благородное воспитание не позволило. - Всю сознательную жизнь мечтал так вот запросто пообщаться с королем в неформальной обстановке.
Все отчего-то притихли. Застенчивым взором я оглядел лужайку, прудик с белыми лебедями и хмурые лица дворцовых людей.
- Ну, сир, приступайте к напутственной речи, - поторопил я короля. - Сапожок ваш, вернее этой… Пенелопы…
- Пелесоны! - свистящим шепотом подсказал маркиз Рерлик Вашаб, дыша мне в ухо.
- Сам знаю. - Я успокаивающе зыркнул на него и повернулся к монарху. - Сапожок - не проблема. Найду с легкостью. С моими магическими способностями, дедукцией, интуицией, эрудицией поиски обувки - дело плевое, - заверил я, поглядывая на госпожу Рябинину и с удовольствием замечая, как в изумлении округляются ее глаза.
- Очень на вас рассчитываю. Вы же понимаете, насколько это важно?! Я был в ужасе, когда узнал, что благоденствие нашего королевства и всего окружающего мира зависит от какого-то Сапожка! - Люпик разнервничался и заходил между мной и Элсирикой маленькими, но очень быстрыми шагами. - Вы бы знали, что написано об этом Сапожке в древних текстах! Вы знаете, что о нем написано?! - Он пронзительно глянул на меня.
- Частично, - ответил я. - Кое-что знаю. Чего еще не знаю, то скоро узнаю, если вам так угодно.
- О! Вы должны знать все! Я вам доверяю. Доверяю эту историю и все, что связано с историей святейшей Пелесоны. Ясно? У меня, увы, нет другого выбора! Ведь вы должны первым добраться до тайника с реликвией. Вы найдете его - так сказано в пророчестве от самой Юнии! А у меня нет оснований сомневаться в словах богини. Ее предсказания сбывались тысячи раз. Дереванш! - Он остановился, вытянув палец с золотым перстнем в сторону архивариуса. - Вы обязаны ознакомить господина Блатомира и госпожу Элсирику со всеми древними текстами и предсказаниями, в которых упоминается Сапожок! Все, что известно вам, слово в слово должно быть известно им!
- Обязательно выполню! - Дереванш вытянулся и крякнул от натуги.
- А вам, господин Блатомир, настоятельно рекомендую получше изучить эти документы! Поскольку вы, как мне донесли, известный специалист по древним культурам, знаток тайных знаков и символов, то вы должны легко разобраться в сути вопроса и скорее найти путь к реликвии Пелесоны. Вы обязаны это сделать раньше других! - С этими словами Люпик подошел ко мне вплотную и посмотрел на меня снизу вверх.
Взгляд его был бешеным, и я предпочел отвернуться.
- Разумеется, кроме вас поисками Сапожка займутся еще люди Нестена, некоторые посвященные жрецы Греда, еще многие преданные мне люди, но и число наших врагов тоже велико. Слишком велико, если верить последним неутешительным донесениям. Так, граф? - Он повернулся на каблуках к Ланпоку, и тому ничего не оставалось, как отчаянно закивать.
- Поэтому вы, господин Блатомир и госпожа Элсирика, - наша первая и главная надежда. К тому же враги королевства и существующего мироустройства о вашей миссии ничего не будут знать. Вас на поиски Сапожка мы надеемся отрядить в полной тайне. Да, секретность - суть нашего мудрого замысла, надеюсь, это и приведет к успеху. Пока сыск Ланпока и жрецы будут вести открытую войну с нашими противниками, вы тихонько достигнете цели. Дереванш немедленно вручит вам важнейший документ, который поможет в поисках святыни пресветлой Пелесоны. О, Луга благословенной Юнии ей под ноги! - Вскинув руки, король глянул на небеса и быстренько вернулся к делам земным: - Как только Сапожок будет у вас, немедленно ступайте во дворец. Если такое окажется невозможным, постарайтесь хотя бы добраться до поместий герцога Паноля, графа Ланпока или маркиза Рерлика и там просить помощи. Запомните: Паноль, Ланпок и Рерлик - все, больше не доверяйте никому! И никому не открывайте, что реликвия находится у вас. И с самим Сапожком поосторожнее. Ни в коем случае не примеряйте его ни на правую, ни на левую ногу! Это особо касается вас, Элсирика. - Монарх остановился напротив Рябининой и многозначительно пригрозил ей пальцем. - Уж я знаю, как сильна страсть молодых женщин нацепить на себя что-нибудь необычное. Ни в коем случае ничего не делайте с Сапожком: не разглядывайте надписи на нем, не старайтесь прочитать знаки или запустить какие-нибудь заклятия; не пытайтесь понять, из какой кожи он пошит. Это особо касается вас, Блатомир, - уж я наслышан о страсти магов постичь смысл каждой тайной вещицы. Запомните, в реликвии древняя могучая сила! Она погубит наш мир, если кто-нибудь выпустит ее на свободу. Поэтому Сапожок должен быть доставлен ко мне ровно в таком виде, в каком вы его найдете. В заключение скажу, что из нашей казны на дорожные нужды жертвуется вам сто гавров. Еще пять раз по столько получите лично от меня, когда реликвия Пелесоны будет в моих руках. Как видите, я не жадничаю. - Монарх уставился на меня, как бы проверяя справедливость последнего высказывания.
- Ну вроде того, - кивнул я, чтобы успокоить больную совесть старого скряги. - Если только святая обувка не окажется где-нибудь далеко за пределами Кенесии. Например, на том краю Мильдийского моря или за Мраморными горами.
- Если вдруг случится так, мы выделим добавочные средства, - с готовностью сказал граф Ланпок, и часть королевской свиты закивала, будто и они были готовы скинуться по гаврику. - Как только возникнут дополнительные потребности, я лично выдам вам необходимую сумму. Однако… - Граф на миг задумался, прищурившись и ковыряя носком сапога траву. - … Без особо серьезной причины во дворец не приходите. И со мной также постарайтесь не искать встречи - за вами могут следить наши недруги.
- Если за морем, то мы тайно снарядим корабль, - пообещал маркиз.
- В общем, окажем вам полнейшее содействие, - подытожил король. - Вы только найдите пути к этому неладному Сапожку и с ним быстрее ко мне. - Последнее он произнес с просительной ноткой, и я отчетливо прочувствовал, что судьба монарха отныне в моих руках.
- И все на этом! Не будем терять время! - провозгласил король. - Ступайте с Дереваншем, он ознакомит вас с нужными документами, вручит Клочок Мертаруса и тихонько выпроводит из дворца.
- Стоп! - окликнул меня Люпик, когда я уже ступил на дорожку, посыпанную гранитной крошкой. - Дайте я вас обниму!
Оказать сопротивление я не успел: монарх стиснул меня худенькими, но очень крепкими руками, потянулся и чмокнул в щеку.
- Удачи, Блатомир! - прошептал он. - Да освятят ваш путь боги!
- И вам три тележки счастья и симпатичных фавориток. - Я вытер рукавом щеку.
Чуть дольше король прощался с Элсирикой: мял ее в объятиях, привставая на цыпочках и шепча что-то между ее рыжих локонов.
В 16.53 по моим часам мы были в дворцовом архиве, служившем одновременно библиотекой.
Огромное полуподвальное помещение с зарешеченными окнами выглядело слишком темным после прогулки по солнечному саду, но постепенно глаза привыкли и различили десятки высоких длинных стеллажей и полок вдоль стены, уставленных невзрачными книжицами, толстыми томами и фолиантами, в матерчатых и кожаных с позолотой обложках. В дальнем углу, где на бронзовых лапах горели масляные светильники, обнаружился стол с табуретами вокруг него. На столешнице кроме двух кружек и нефритовой фигурки Юнии лежало множество раскрытых книг, толстый свиток и несколько лоскутов пергамента, покрытого черными жирными строчками. Несмотря на относительный порядок и чистоту, с потолка свисала седая прядь паутины. Здесь, под вздрагивающим красноватым светом, мы и расположились, чтобы изучить несколько десятков древнейших свитков и записи в книгах, которые уже приготовил Дереванш.
Провозились с этой литературкой долго - часа два или три, включая небольшой перерыв на обед, случившийся за тем же столом. Если учесть, что я был голоден, то отварные артишоки, сыр и немного маринованных овощей категорически нельзя было назвать королевским угощением. Дереванш и Элсирика почему-то этой пищей остались довольны и снова окунулись в изучение посланий маразматиков, давно сошедших в могилу. Я же потерял всякую охоту к просвещению (ведь сколько можно: школа, долгие годы университета и детсад тоже!): устроился на сундуке, бросив сверху овечьи шкуры, жевал ломоть хлеба и мечтал о более сытной пище и о сигарете с бутылочкой пива, которые остались в моей недоступной сумке. Не знаниями же едиными! Попутно я слушал речи архивариуса и госпожи Рябининой, не слишком вникая в их смысл. По правде говоря, у меня были свои соображения насчет Сапожка Пелесоны, суеты вокруг него и моей роли в этом деле. Но об этом чуть позже.
Из скуки я взял потрепанный томик с нижней полки и начал читать стихи Брынса Пьяного, наслаждаясь его раскрепощенными рифмами и вглядываясь в потолок. На тридцатой странице, когда в моем очарованном разуме звучала ода «Распутным жрицам», я почувствовал, что кто-то пристально смотрит на меня. Этим «кто-то» была Анька Рябинина. Она стояла справа, подбоченясь и взирая на меня так, словно я только что спер ее дипломную работу. Дереванш осторожно выглядывал из-за плеча так называемой Элсирики.
- Все, что ли? - оживился я. - Покончено с трухлявыми записями?
- Господин Блатомир, надеюсь, все сказанное и прочитанное мной вы приняли к сведению? - Архивариус захрустел свитком, пергаментное лицо кенесийца выражало разочарование.
- Еще бы! Все в точности отложилось в моей черепушке, - успокоил я старика. Я не соврал: я действительно слышал кое-что из сказанного им Элсирике.
- Тогда остается передать вам Клочок Мертаруса. - Стуча башмаками, он двинулся куда-то за средний стеллаж.
Заскрипели ржавые петли, открылась дверка, и послышался какой-то мышиный шорох. Скоро королевский архивариус появился с небольшим грязно-желтым лоскутом, который он держал очень аккуратно.
- Вот… Клочок Мертаруса. - Последние два слова он произнес тоже очень аккуратно, будто они могли сломаться или упорхнуть сквозь прутья раскрытого окошка. - Король приказал вручить его лично вам. Хотя лучше было бы оригинал оставить в архиве, а вам дать копию этого ценнейшего э-э… документа. Здесь… - он положил лоскут на стол, - говорится о месте, где находится Сапожок. По крайней мере, из этого клочка, если им разумно воспользоваться, можно извлечь очень важные подсказки. Жаль, что у нас нет второй части пергамента. Вы же знаете: самого Мертаруса убили, когда он пытался передать сокровенный документ своему брату. Брат сумел убежать от наемниц, вырвав из руки одной из них большую часть пергамента.
- А нету сведений, где искать второй кусок? - поинтересовался я, небрежно взяв драгоценный лоскут, трижды свернув его и сунув в карман.
- Увы… Второй кусок называется Клочок Размазанной Крови. Находится он у наших врагов. Граф Ланпок считает, что им владеет братство Копателей Селлы. Под пытками один из членов братства в этом признался. Уже тысячу двести лет они собирают все доступные сведения о Сапожке и близки к разгадке тайн, оставленных святейшей Пелесоной. Боюсь, они и есть наши главные соперники.
- Какие еще Копатели Селлы? - Я попробовал собрать мозговые извилины в кучу. Вроде удалось: вспомнилась полумифическая история Абрека Селлы, жившего более десяти веков назад где-то…
- Это братство основал Абрек Селла в шесть тысяч двести седьмом году по Илийскому летоисчислению, - освежил мою университетскую память Дереванш. - Сначала они были просто низкими грабителями могильников под Героной, а потом в одной из гробниц нашли что-то невероятно важное. Какие-то малахитовые скрижали. После чего обычная банда организовалась в тайное братство, которое до сих пор ищет по всему миру различные вещицы, наделенные особой силой, и древние свитки. Ходят слухи, что последователи Селлы таким образом намерены обрести власть над Гильдой и даже другими мирами.
- Ясно с вашим братством. В общем, этот Селла был кем-то вроде нашей Лары Крофт, - подытожил я.
- Чего? - не уяснил архивариус.
- Вроде одной дамочки, Лары Крофт из «Томб Райдер», - посмеиваясь над невежеством кенесийца, я подмигнул Рябининой.
Она, конечно, меня поняла и показала кулак.
Дереванш упрямо наставлял нас еще с полчаса. Говорил о союзе ночных убийц, известном как Вдовы Вирга и имеющем серьезное влияние в Илии, Кенесии, Мильдии и даже государствах по ту сторону Мильдийского моря. Рассказывал о странном интересе жрецов Греда к истории Пелесоны и каком-то заговоре южных храмов, но я слишком устал, чтобы слушать его. Едва архивариус замолчал, вспоминая еще какие-то важные, по его мнению, сведения, как я направился к выходу из библиотеки.
- Господин Дереванш, помимо ваших книжиц и пергаментов в этом мире есть не менее важные вещи, - сказал я, приоткрыв двери и вдыхая свежий воздух сада, пахнущий розами.
- Какие же? - Он с недоумением уставился на меня и от умственного напряжения наморщил лоб.
- Мой посох и сумка, Гред вас вразуми!
- Конечно, вам их сейчас же выдаст Рерлик Вашаб, - заверил кенесиец. - Можете не сомневаться, все это время они были под надежным присмотром. А знаете… - Он замялся, топчась на пороге и жалобно моргая глазками. - Конечно, я - всего лишь маленький архивариус при дворцовых книгах и документах, но король… зря вам отдает Клочок Мертаруса. Очень зря! Кто знает, что теперь случится с важнейшим документом, цена которому тысячи человеческих жизней, а может, и нечто большее. Я бы ни за что не стал так рисковать. Ведь можно было просто переписать с него текст для вас. А лучше заставить вас выучить его наизусть.
При словах «выучить наизусть» меня чуть не перекосило, будто я снова оказался в стенах родного университета, и какой-то магистр-изверг навязывал мне непосильное задание на выходной день. Злым волком я глянул на кенесийца, однако сдержался от искушения вцепиться ему в глотку и вежливо сказал:
- Угомонитесь, Дереванш. Король - мудрый человек. Ему виднее, кому вручить важнейший документ. - Я похлопал по карману, где лежал этот жалкий обрывок пергамента. - Где маркиз? Гоните мои вещи!
- Идемте, я отведу вас к Вашабу. Это в соседнем крыле дворца, - пропуская Элсирику вперед, Дереванш ступил на мощеную дорожку. - Извините, господин Блатомир, но… Клочок Мертаруса… Не будет мне теперь покоя. О, Гред, зачем же так!.. Почему я не убедил короля?! - ныл он словно мальчишка, у которого забрали заводной автомобиль.

5

Маркиз вывел нас не через главные ворота, а через неприметную калитку в высокой стене, огораживавшей западную часть королевских садов. За стеной, слева до Железного моста, тянулись пыльные кварталы ремесленников. Прямо перед нами блестели воды Лорисиды, по которой лениво плыла галера; вдали качалось несколько рыбацких лодок. Отсюда было видно, как на той стороне реки прачки стирали белье и там же, на мелководье, резвились мальчишки. По набережной на том берегу проехала вереница повозок.
Отчего-то мне казалось, что я видел этот мир, видел уже тысячи раз. Просто я его немного забыл, и вот теперь память возвращается отдельными картинками, запахами, звуками. Может быть, это было навеяно эффектом ментального излучателя, и я как бы внедрялся в чужое пространство, словно Штирлиц в анналы Третьего рейха. А может, Гильда вовсе не была столь чуждым и зловредным мирком, полным средневековых глупостей, как мне представлялось в университете, и моя вечная душа с легкостью ассимилировалась здесь.
- Эй, господин Блатомир, - оборвала мои мысли Элсирика. - Так и будем грязной речкой любоваться?
- Сейчас, Элсирика, дайте хоть отдышаться после королевского приема. - Я расстегнул сумку и быстренько вытащил початую пачку сигарет.
Щелкнул зажигалкой. Ароматный дым «Честерфидда» окончательно привел меня в чувства.
- Ой, а дай закурить, - схватила она меня за руку. - Три года ничего приличного не курила.
- Еще накуришься, Рябинина, - строго сказал я, заметив, что за нами приглядывают два подозрительных типа, остановившиеся у поворота дороги. - Идем отсюда. Веди меня в какую-нибудь приличную таверну.
- «Гордый орел» подойдет? Впрочем, чего я с тобой церемонюсь? Сигарету зажал, ведешь себя неадекватно. Отведу к «Устрице», где обычно останавливаются отъявленные жмоты и жулики. - Она решительно направилась к мосту.
- Да не зажал я. Найдем укромный уголок, и будет тебе и сигарета, и «Клинское» с чипсами. Авось и чего поинтереснее будет. Не с пустыми руками здесь великий маг Блатомир. - Для убедительности я тряхнул сумкой и, перехватив посох, зашагал быстрее, чтобы поспевать за ее длинными и проворными ножками.
- Тогда идем в «Гордый орел», - решила она с вдохновением. - Определенно в «Гордый орел». И гуляем на все. На все твои, разумеется.
- Идем. А пока идем, госпожа Анька, расскажи, каким же чудесным образом ты здесь очутилась. Помнится, тебя еще с третьего курса отчислили за прогулы. И как ты здесь, без университетского образования, магических и прочих важнейших умений?!
- Найдем укромный уголок, тогда и расскажу, - с полной взаимностью передразнила она меня, сверкнула глазами и пошла дальше, покачивая бедрами столь соблазнительно, что вопрос, идти ли за ней в таверну, как бы не стоял.
Перейдя по мосту, мы направились к центру Рорида. Хотя я отлично помнил план города, но одно дело план (хоть и трехмерный со всеми подробностями, которые может передать ментальный излучатель), а реальный Рорид - дело совсем другое. В лабиринтах узких улочек с двухэтажными обшарпанными домами, глухими подворотнями, черными кошками, постоянно перебегающими дорогу, и сворами злых собак я бы заблудился. Только благодаря Рябининой минут через десять хождений мы выбрались к Храмовой площади и двинулись в сторону рынка.
Перед святилищами Греда и Юнии, бросавшими огромные тени на мостовую, толклось много народу. Близилось вечернее служение, и сюда съезжались экипажи, запряженные холеными лошадьми, и хлипкие повозки. Возле фонтана у розовой статуи богини остановилось несколько богато украшенных карет, а напротив шумела пестрая толпа простолюдинов. Здесь пахло магией, сочащейся из дверей храмов. Так же здесь витал стойкий запах воровства и глупости.
Хотя мне было интересно посмотреть на религиозную массовку, которая должна начаться с закатом солнца, то есть вот-вот, мы не стали задерживаться и пошли по мостовой мимо продуктовых лавок, заваленных фруктами, овощами, мешочками с зерном и мукой. Анька рассказывала, как она очутилась во дворце Люпика, получив тайное приглашение от герцога Паноля с размашистым лозунгом в конце записки: «Вы должны послужить королю и королевству! Не вздумайте отпираться - надежда только на вас!» Потом, со слов Рябининой, она очень удивилась, когда узнала, что надежда возлагалась не только на нее одну, а еще на неизвестного субъекта, упомянутого в пророчестве от жрицы Юнии, как человека издалека, надругавшегося над лошаком и находящегося возле графини Маниоль. Но подлинное изумление ее постигло, когда она увидела этого «неизвестного субъекта», которого в бессознательном состоянии люди маркиза Вашаба волокли к дворцу. Разумеется, «субъектом» был я, с ушибленной копытом грудью, оглушенный ударом по затылку, ноющему до сих пор.
Неожиданно Элсирика прервала рассказ на том месте, где состоялось ее знакомство с моим бессознательным телом, и, остановившись, кивнула на трехэтажное здание желтого кирпича с острыми башенками по углам:
- Вот и «Гордый орел», - сообщила она. - Кухня здесь приличная. Получше, чем в нашей университетской столовке. Хотя сейчас я бы променяла котлетку с компотом на самое изысканное блюдо. - Она зажмурилась, будто представляя запах и вкус столовских котлет. - Знаешь ли, тоска иногда мучает. Но для меня ничего уже не вернешь. Все где-то там, за тысячи лет, за слоями чужих пространств. И при моей настоящей жизни жалеть особо нечего. Ладно, идем. И комнатку здесь же снимешь с чистой постелью и видом на Трисвятый магистрат.
- Вот это ты врешь, - заметил я, еще раз представив в уме план города. - Трисвятый в другом месте - возле Прозрачных прудов.
- Нет. На самом деле здесь многое иначе. Выкинь из головы, чему тебя учили. Тут-тук. - Она постучала пальчиком мне по лбу. - Ваши знания во многом ошибочны.
- Ваши… Элсирика Рябинина, а ты себя уже к гильдийцам причисляешь? - спросил я, морщась от мысли, что наша милая Анька теперь считает себя совсем не нашей.
- Проживешь здесь год-другой и ты гильдийцем станешь до кончиков ногтей, - успокоила она, уступая дорогу стражам в железных помятых шлемах. - И магистратом лучше тебе любоваться в окошко. Все равно там твоих умений не оценят, только наживешь себе врагов. Запомни, Булатов, ты здесь никто. Нравится быть Блатомиром - будь им, только не ори на каждом углу, что ты великий маг, мастер тайных искусств. Я сразу смирилась, что никакая я не волшебница, а просто госпожа Элсирика, и благодаря этому я вполне сносно здесь существую.
- Ну тогда и ты, деточка, запомни, что я все же - маг Блатомир, - еле скрывая обиду, сказал я. - И мои возможности очень высоки. Не буду говорить, что в отличие от тебя, я окончил университет - отучился все положенные годы и вложил сюда, тут-тук, - я тоже постучал по своему лбу, - нешуточные знания. А еще у меня есть посох и Книга. Моя личная Книга заклятий. Если бы ты знала, что это за книга, то не говорила бы всякую ерунду. В магистрат я, естественно, не сунусь: предпочитаю частную практику. Хочу работать во благо мира и на себя любимого, а не на спесивых магистров.
По выщербленным ступеням мы поднялись к входу в таверну. Кряжистый привратник в коричневом мундире с почтением открыл дверь и быстренько объяснил, что питейный зал налево, направо - обеденные залы для дорогих гостей с хорошей кухней и набором особых услуг.
Нам, разумеется, требовалось в залы для дорогих гостей. Пройдя под невысокой аркой, расписанной заклятиями против демонов, мы очутились в просторном помещении, где был уютный полумрак, витали пьяные и аппетитные запахи, слышались шорохи одежд и бормотание разомлевших посетителей. Чуть оглядевшись, я выбрал столик, утопленный наполовину в нишу, и увлек туда Рябинину.

- Все, ты в уютном уголке, - сообщил я ей, когда мы устроились за столом. - Рассказывай, как тебя на Гильду занесло.
- Пиво и сигарету. - Она требовательно щелкнула пальчиками.
Прислонив посох к стене, я открыл сумку. Пиво в верхних отделах волшебного саквояжа кончилось и мне пришлось открыть замочек второго секретного отделения и влезть в него самому чуть ли не наполовину. После чего я с достоинством извлек две бутылки «Клинского». При виде бутылочек с блестящими этикетками и русскими буковками на них глаза госпожи Элсирики засветились восторгом. Со стороны казалось, что только за прикосновение к этим иномирным изделиям она готова заложить душу с телом в придачу. Для пущего эффекта я небрежно швырнул на стол пачку чипсов «Лейс».
- Открой, а? - попросила Анька, протягивая мне бутылку. - Я разучилась совсем.
Я разорвал пакетик с чипсами, не обращая внимания ни на двух подавальщиц, застывших с подносами посередине зала, ни на посетителей, мигом прекративших работать челюстями и воззрившихся на чудесные штуковины на моем столе. Затем взял из рук Рябининой бутылку, вскрыл ее о край стола. Раздалось волшебное «п-ш-ш-ш» и, к изумлению гильдийцев, пена поползла из горлышка. Госпожа Элсирика тем временем вытянула из пачки честерфиддку и прикурила пьезозажигалкой. После нескольких глотков пива она затянулась табачным дымом, закашлялась и, откинувшись на спинку стула, признала:
- Ой, какой кайф!
Мне жутко хотелось сфотографировать ее, такую рыжую, обалдевшую, в клубах сизого дыма и в ореоле почти божественной красоты. Но «Поляроид» был где-то в сумке. Неизвестно, работал он или нет после того, как я был сбит ударом копыт неблагодарного лошака. И, наверное, не стоило щелкать фотоаппаратом направо и налево, ведь его ресурс был очень ограничен, а я надеялся, если в этой дрянной Кенесии у меня сразу не сложится с практикой мага, зарабатывать себе на жизнь в качестве фотографа. Открыть фирму «Волшебный портрет за минуту», создать себе прочную репутацию чародея, а там уже по обстановочке.
- Дамочка, красотулина! - Я махнул толстой аборигенке в замызганном переднике. - Ну-ка кружки нам сюда. И чего-нибудь покушать. Самое горячее и вкусное.
Подавальщица нерешительно шагнула к нашему столу и, переметнув взгляд от пачки чипсов к нагло курившей Рябининой, уточнила:
- Это вы мне?
Видимо, обращения «дамочка» и «красотулина» были для нее несколько непривычными, а может, от табачного дыма ей затуманило мозги.
- Угу, дорогая, вам. Будьте любезны, накройте наш скромный столик по первому разряду.
- Какому раз… ряду? - переспросила она, кося левым глазом на пачку сигарет.
Ее вопрос меня несколько обескуражил: ну как было ей объяснить, что такое «первый разряд» в хорошем кабаке?
На помощь пришла Рябинина.
- Чистые кружки нам под эль, - сказала она, пуская тонкую струйку дыма. - Гусиную печень под грибным соусом, бараньи ребрышки по-среднегорски и щуку фаршированную. Да, и кувшин вина не забудь. Фоленского розового. Смотри, не вздумай водой разбавить.
- Сейчас, дорогие! Сейчас! - засуетилась подавальщица. Повернулась к столику напротив, за которым два бородатых мужика хлебали из широких мисок, потом снова повернулась к нам, с грохотом поставила поднос на соседний столик и метнулась на кухню делать заказ.
- Ну давай, Анюта Васильевна, рассказывай обещанное, - напомнил я, вскрывая вторую бутылку и изготавливаясь слушать какую-нибудь шальную историю.
- Видишь ли, Булатов… - она отпила из горлышка, скромно облизнулась и посмотрела на меня своими холодными и красивыми глазами, - если ты ожидаешь услышать что-то исключительно удивительное, то не услышишь. Мне вообще не хочется об этом говорить… Подумаешь еще, что я дурочка или будто у меня на третьем курсе крыша поехала.
- Не подумаю, - заверил я и захрустел чипсами. На непривычный звук сразу отреагировали за соседними столиками. На нас уставились с десяток пар напуганных глаз. Наверное, они ожидали увидеть огромную голодную крысу, поглощавшую мешок сухарей, но видели только меня и Аньку Рябинину, сладко курившую сигарету с фильтром.
- Давай, давай, рассказывай, - поторопил я Элсирику. - Пока печенка твоя, в смысле гусиная, шкварчит под грибным соусом, ты мне гони историю переселения на Гильду. Честное слово, не могу даже предположить, как ты здесь очутилась. Любопытство мучает сильнее, чем голод.

6

- Видишь ли, с детства в нашем мире я себя чувствовала неуютно. Хотелось чего-то… Чего-то такого волшебного, с другим небом, другими горами у горизонта, сказочными лесами вдоль реки. - Анька ногтем сбила столбик пепла с сигареты и бросила на меня настороженный взгляд.
Наверное, она ожидала, что я рассмеюсь, но я не смеялся - кивнул понимающе, поскольку это чувство в детстве было известно и мне.
Рябинина с большим вдохновением продолжила:
- Жизнь наша городская среди машин, телевизоров и вечно зудящих телефонов мне казалась слишком взбалмошной, вместе с тем скучной и серой. А мне хотелось волшебства. Хотелось настоящих рыцарей, фей, волшебников и драконов. На покрытых асфальтом улицах, среди угрюмых многоэтажек я просто засыхала. Поэтому и пошла учиться в наш университет прикладной магии и, так сказать, бытовых чудес. Знала, что только из него обеспечено нормальное распределение. Фить. - Она покрутила пальчиком, как бы обозначая другие миры.
- Ну, это обычная история, - сказал я. - Все мы в наш универ поступали по сходным душевным причудам. Именно на Гильде как оказалась?
- А так, чертик попутал. - Рябинина отправила в рот несколько чипсов, аккуратно захрустела и запила их пивом. - Хочешь - верь, хочешь - нет, по ночам он стал ко мне приходить. Бывает, только спать лягу, глаза закрою, и сразу мерещится багровое свечение. Тусклый круг такой, который вращается потихоньку, и проступает на нем мильдийская руна Арж, обычная, только с длинным хвостиком. Такое как раз в начале нашего третьего курса и началось. Я об этом никому не говорила, даже подругам. Даже Вике Пономаревой. Боялась, что за дуру меня примут.
- Ну-ну, дальше, - взбодрил я ее, принюхиваясь к ароматам жарящегося мяса, которыми невыносимо аппетитно несло с кухни.
- Появится этот багровый кружок, крутится перед закрытыми глазами, и руна на нем становится ярче и ярче. А потом, если даже глаза открою, руна все равно перед ними, словно след, оставленный раскаленным углем. Так было недели две или три. После чего чертик стал появляться. Только не смейся, Булатов! - Элсирика пригрозила мне кулачком и потянулась к бутылке «Клинского».
- Что вы, уважаемая. - Я мигом сделал серьезное лицо и повернулся навстречу подавальщице. Она плыла к нам через зал с подносом, на котором громоздилось дымящееся блюдо, кувшин и кружки.

- В общем, чертик такой. - Элсирика скорчила рожицу и помахала растопыренными пальцами возле ушей. - Руна исчезает, по краю багрового круга появляется синеватое сияние, и он оттуда является. Морда отвратительная, уши волосатые, лилового цвета, глазищи большие, желтые. Весь в бурой шерсти, и крылышки кожистые за спиной, словно у ангелочка-мутанта.
- Гильдийский демон Варшпагран, - определил я, сдвигая пустой пакетик от чипсов и освобождая место для кувшина и кружек. - Насколько я помню, он заведует тайными путями.

Подавальщица, румяная и чуть напуганная то ли нашими разговорами, то ли нашей необыкновенностью, торопливо поставила большое блюдо, две тарелки и быстренько проговорила:
- Щука и гусиная печенка готовятся. Очень скоро будут.
- Спасибо, красотулина, - поблагодарил я, наваливая себе в тарелку зажаренные ребрышки, пахнущие огнем и жгучими специями.
- Откуда ты знаешь, что он - Варшпагран? - прошептала Рябинина, едва кенесийка отошла от стола.
- Детка, видишь ли, в чем между нами разница: в том, что я окончил университет, а ты - нет, - не без гордости сообщил я. - И курсовую мне довелось писать именно по Гильде. Так что известен мне весь гильдийский сонм и сам Варшпагран. Не пойму только, чего он забыл в нашем мире. Странно это, госпожа Анька. Редчайшее явление, на мой взгляд. Что он из-под тебя хотел?
- Не знаю, что он хотел. Все время нашептывал мне, чтобы я на Гильду перебиралась. Сладко так нашептывал. И перед сном и во сне. Чувствую, сплю я уже, а этот чертенок все время возле меня. То за одеяло потянет, то к уху прильнет и шепчет, какая я хорошая и важная для его родимого мира. Скоро меня это дело стало сильно мучить. Утром просыпаюсь, уставшая, измотанная, словно после хмельной вечеринки. - Допив пиво, Анька придвинула кружку.
Я намек понял и, приподняв запотевший кувшин, налил ей вино. И себе налил. Несколькими глотками оценил вкус их фоленского. Хороший, надо признать, вкус. Особо под жареные ребрышки, капающие горячим жиром. Голод меня постепенно отпускал, взамен все больше разгорался интерес к рассказу Элсирики.
- Просыпаюсь, значит, измученная, - продолжила Анька, - в голове, будто бесконечный гудок паровоза, перед глазами чертик в кровавом круге, а в ушах его ласковый шепот. Понемногу я начала Гильдой интересоваться, в нашей университетской библиотеке книжки почитывать, листать кое-какие хроники и документы. А чертик меня не отпускает. Даже днем стал появляться, засранец хвостатый. И в библиотеке со мной и, извини, - она хихикнула, прикрыв ладошкой рот, - даже в туалет пытался за мной трижды проникнуть, на что я разозлилась и огрела его шваброй. На занятия ходить я совсем перестала. Месяца три не посещала лекции, ничего не учила, ничем не интересовалась, кроме как Гильдой.
- Ну а проникла ты как сюда, Рябинина? - Покончив с ребрышками по-среднегорски, я отодвинул тарелку, чуть не рыгнул от сытого удовольствия, налил себе еще вина и закурил. - С демоном понятно почти. Странно, конечно. Я бы сказал, практически невозможно такое, но понятно. Может, это у тебя галлюцинации были на почве переутомления, а может, чей-то магический трюк. А вот так, бац, и очутиться на Гильде… Тут игрой больного разума и волшебными фокусами не объяснишь.
- Да слушай ты дальше, - перебила меня Элсирика. - Начал меня демоненок Варшпагран убеждать, мол, я такая расхорошая, вся шоколадная, и ждут меня на Гильде великие дела. Будто я совершу здесь божественные подвиги и стану очень важной и знаменитой госпожой. Я ему объясняю: «Дорогой, я - студентка, учусь я, набираюсь ума-разума и к подвигам пока морально не готова». А он за свое: «Давай, дергай скорее на Гильду, не трать времени на бесполезное образование; все, что нужно для великих дел, мать-природа напихала в тебя под завязочку». Достал он меня, гаденыш занудный. Как появится, так меня трясти начинало. Я даже какое-то время думала заманить его в ловушку, рунной цепью опутать и отнести в университетскую лабораторию. Там бы наши магистры-душегубы устроили ему холокост. Только сжалилась, да и в универ в те дни я почти не заглядывала.
Однажды в декабре, когда у меня было дурное настроение, он появился после обеда и так нагло заявляет, мол, пора, прошу с вещичками на выход. - Рябинина усмехнулась и отпила из кружки. - Я, вместо того чтобы послать его куда следует, почему-то задумалась, и мысли какие-то странные в голову пришли. «А чего я теряю, собственно? - подумалось мне. - В университете дела хуже некуда - еще неделю назад к декану на ковер вызывали, и он пригрозил отчислением. И вообще, что нужно мне в этом дурацком, шумном и скучном мире? Почему бы действительно не мотнуть на Гильду, где хотя бы воздух свежий, есть немного романтики и волшебства?» Расспросила Варшпаграна, как он представляет мое перемещение туда. На что он ответил, мол, иди в университетскую библиотеку и затаись там до позднего вечера. Что я и выполнила: взяла потрепанную книжечку, села, листаю ее. Когда народ стал расходиться, спряталась за дальними стеллажами, затихла, мышкой притворилась. Потом кто-то свет выключил. Прошел сторож и навесил замок. Все, думаю, сидеть мне здесь как дурочке до утра. Вот к чему приводят чертики с лиловыми ушами и прочие сумасшедшие галлюцинации. Закурила с горя, усевшись прямо на полу. Думаю, провались все оно пропадом, пусть хоть библиотека сгорит вместе со мной. Вдруг смотрю, какое-то свечение прямо по центральному проходу. Я сигарету затушила и туда пошла. Страшновато, конечно, только ноги сами повели, и в голове как-то пусто стало. Вышла на центральный проход. Смотрю, эллипс небольшой с человеческий рост светится синими и голубыми тонами, руна Вжик посередине - типичный магический портал. Я ближе подошла, огляделась, Варшпаграна позвала и еще шажок сделала. Вдруг из этого эллипса волосатая рука высунулась. «Ходи сюда, Рябинина!» - говорит страшный голос. Я и ойкнуть не успела: эта ручонка хвать меня за юбку, и…
- Очутилась ты на Гильде, - догадался я.
- Совершенно справедливо. На Гильде в то время соответственно ночь была. И угодила я на перекресток дорог: один указатель на Рорид, другой к замку Паноль, лунным светом посеребрен. И старое кладбище рядом, над гробницами качаются черные деревья. Жутко так. Ни светящегося эллипса рядом, ни руки волосатой, ни даже вездесущего Варшпаграна. Получается, иди куда хочешь, сама думай, как и где божественные подвиги совершать. Что называется, кинули меня. Использовали, будто деревенскую глупышку и оставили посреди дороги. Но выкарабкалась. Добралась до Рорида и кое-как устроилась. Потом переехала в Фолен. Как я жила все это время, рассказывать не буду, - предвкушая мой вопрос, строго сказала Элсирика. - Как хотела, так и жила. Сама зарабатывала на жизнь. И сейчас сама зарабатываю немаленькие деньги.
- Чем же? - с насмешкой поинтересовался я.
- Чем - это мое личное дело. Понятно? Не смей меня об этом спрашивать! - чуть разозлившись, ответила она. - В общем, живу я теперь хорошо. Меня знают многие влиятельные люди. Приглашают в известные салоны Рорида, Фолена и других городов. Ладно, сейчас это к делу не относится. Тебе, наверное, интересно, зачем меня переманил сюда сволочь Варшпагран? Не знаю зачем. До сих пор не пойму. Чертенок этот больше ни разу не появился вроде как. И только недавно, дней пять назад, его голос мне снова ночью померещился. «Ступай в Рорид, - говорит, - там тебя ждут. Пора вытворять великие дела». В Рорид я все равно поехала бы, поскольку сама собиралась по некоторым делам. И поехала, и приехала. Меня будто у городских ворот поджидали. Там же мне мальчишка-оборванец тайком записочку сунул от герцога Паноля с приглашением явиться во дворец. Пока до дворца добиралась, чувствовала, следит за мной много глаз. Будто тени за мной какие-то крались. А дальше ты все знаешь. Не могу только понять, если поиски Сапожка Пелесоны и есть то самое божественное дело, то, почему меня так рано заманили на Гильду? Ведь я вполне могла окончить университет, как и ты. И если все дело в этом Сапожке, то как связаны демон Варшпагран, наш король Люпик, герцог Паноль и все-все остальные?
- Да, хреновина получается, - согласился я и принялся за гусиную печенку, которая получилась весьма недурной. Даже замечательной в сочетании с фоленским, густым, в меру сладким и пьяным.

История Аньки Рябининой развлекла меня. Надо же, демон Варшпагран собственной персоной за ней за тридевять миров явился! И на кой ему сдалась двоечница и прогульщица с третьего курса нашего несчастного университета? И какие события здесь намечаются, что от меня и госпожи Элсирики требуется активное участие вплоть до божественных подвигов? Думать обо всем этом сейчас мне совершенно не хотелось. Я еще отхлебнул из кружки и попытался расслабиться, глядя в потолок и чувствуя вкус вина во рту.

Предыдущая страница 3 Следующая страница


Сапожок Пелесоны 4

- Булатов, ты где? - Рябинина толкнула ногой меня под столом.
- Я здесь, - лениво произнес я.
- Ты это, в пьяный обморок не падай. Нам думать нужно, что делать дальше.
- Анька. - Мой взгляд упал с потолка на ее разрумянившийся лик. - А кто-нибудь еще из наших на Гильде есть? Ну кто-то по распределению наверняка попадал сюда, и ты должна об этом знать.
- Ириша Чурсина и Юрка Славин. Только след их теряется где-то за Мильдийским морем. Отплыли на юг и пропали. Я пыталась найти их, но так… все это бессмысленно. - Она махнула рукой и потянулась к пачке «Честерфилда». - Еще в Нексарии есть весьма известная волшебница, называемая Светлая Фрия. Уверена, что на самом деле она - Светка Фридова. Только она в этом не признается. Я пыталась наладить с ней контакт. Специально ездила в Нексарию и пробилась в ее магический салон. Говорю, госпожа Фридова, как дела, тоска по родному университету не мучает? А она меня за дверь выставила. Так-то. - Элсирика выпустила струйку дыма и закашлялась. - Может, еще кто-то есть. Должны быть. Только Гильда - огромный мир, и найти здесь человека нелегко, если не поможет счастливый случай. Ладно, Булатов, не будем сейчас про наших - бесполезно это. Давай лучше думать, с чего начать поиски Сапожка.
- С чего? - Я откинулся на спинку стула и выпустил вверх плотную струю табачного дыма. - А зачем его вообще искать?
Мой вопрос привел госпожу Элсирику в минутный ступор.
- Ты серьезно, что ли? - она нервно поддела кусок фаршированной щуки и уронила его в тарелку. - Мы обязаны его найти. На государственном гербе клялись. Деньги от маркиза Вашаба получили.
- Я никому и ничем здесь не обязан. Клятва моя заключалась лишь в том, что я не раскрою посторонним лицам опасности, угрожающей кенесийской короне. И то, произнося ее, я пальцы складывал крестиком.
- Нет, Булатов, ты явно издеваешься! - Личико Рябининой разрумянилось, словно спелая ягода. - Не может быть, чтобы тебе это было безразлично! Меня, например, раздирает знать, что это за Сапожок такой, о котором столько написано в древних свитках! Я хочу знать, какая сила скрывается в нем и что случится, если мы его найдем. Неужели ты не понимаешь, что все это неспроста: и пророчества, и демон Варшпагран, и то, что судьба нас свела здесь вместе?!
- Понимаю, поэтому и не хочу заниматься этой ерундой. А еще я прекрасно понимаю, что за ветхим башмаком охотятся очень влиятельные люди. Например, братство Копателей Селлы, или союз ночных убийц. Видишь ли, вместо обладания Сапожком Пелесоны я не хочу стать грязью кровавой на их сапогах. И у меня свои планы на эту жизнь. Я прежде всего маг, а не королевская ищейка. Пусть тайный сыск графа Ланпока занимается монаршими проблемами, а я предпочитаю заниматься своим делом: открою маленькую контору и начну оказывать магические услуги. Скоро я прославлюсь не меньше, чем святая Пелесона.
- Ты просто трус и дурак. Маг Блатомир! - Элсирика расхохоталась, хотя я видел, как она злится. Потом она привстала, приблизилась ко мне и произнесла: - Ты здесь никто. Ты пустышка, и свое университетское образование можешь засунуть поглубже в зад. Все, что ты умеешь, - дешевые фокусы, которые очень скоро наскучат твоим клиентам.
- Угу, - сказал я, потихоньку открывая сумку. Мне очень захотелось показать ей какой-нибудь «дешевый фокус». Такой, чтобы больше никогда в голову госпоже Элсирике не приходило столь пренебрежительно говорить о моих умениях. Для этого я был готов воспользоваться Книгой. Я осторожно достал ее и положил на стол.
- Будь же благоразумен, Игорь, - тише заговорила Анна Васильевна, заметив, что посетители таверны снова начали подозрительно присматриваться к нам. - Никто не знает, какая сила скрывается в Сапожке. Ведь недаром же его история так засекречена, что за тысячи лет ничего вразумительного не просочилось. Очевидно только одно: сила очень велика, если она может разрушить королевство и потрясти всю Гильду. Исходя из пророчества, скоро эта сила окажется в чьих-то руках и выйдет на свободу. Очень глупо при этом прятать голову в песок и думать, что близкие потрясения тебя не коснутся. Разумнее попытаться опередить их: самим завладеть Сапожком Пелесоны. Черт тебя кочерыжкой, ты слушаешь или где?! - Она потрогала меня за подбородок. - Судьба дает нам шанс, Булатов!
- Слушаю-слушаю, - отозвался я, открывая Книгу.

Книга моя была чуть толще обшей тетради и состояла из семи десятков листов, выдернутых в университетской библиотеке из других магических книг. Были здесь и аккуратно обрезанные древние свитки, язык которых я не совсем понимал, имелись и плотные вставки пожелтевших пергаментов, ксерокопии рунных таблиц, очень важные рецепты и карта части какого-то мира. В середине Книги была даже вшита часть странички журнала «Космополитэн» с полуобнаженной Памелой Андерсон и несколько листочков из детского комикса (Пашка Крикунов их ради шутки подсунул, а я сразу не заметил). Главное достоинство Книги заключалось в том, что я сложил в нее чуть ли не самые могущественные заклинания, которые удалось стащить из-под носа у библиотекаря. Почти три года я собирал их, вынося под рубашкой из университета по листочку, клочку, обрывочку, бережно склеивая их, сшивая под толстой кожаной обложкой и скрепляя заговоренными нитками, рунными словами и магическими печатями. Но был у моей Книги и один серьезный недостаток. Как и все магические книги, она жила своей жизнью, только слишком уж своей: страницы в ней часто менялись местами, строки на них становились то бледными, почти неразличимыми, то, наоборот, яркими. Иногда они светились в темноте или при дневном свете казались выведенными свежей кровью. Часто на страницах моего чудесного фолианта появлялись новые записи, непонятные знаки или следы чьих-то маленьких ножек и слышался то трагический, то насмешливый шепот.
- Булатов! - грозно повторила Элсирика. - Хватит книжку листать! Тебе шести лет университета не хватило?! Я спрашиваю, согласен ли ты в поисках Сапожка пройти со мной весь путь до конца?
- Не, Анька, извини, но у меня свои планы на ближайшее время, - ответил я, продолжая переворачивать листки в поисках не слишком убийственного заклятия.
- Ну и дурак. Ха! Маг Блатомир! Пей дальше свое дешевое пиво и развлекай народ балаганными фокусами. А я пошла Сапожок искать.
Госпожа Элсирика оттолкнула стул и хотела сказать в мой адрес еще что-то скверное, но я перебил ее:
- Балаганный фокусник, да? Сейчас, деточка, ты увидишь, что умеет этот «балаганный фокусник». - Мой палец остановился на вполне удачном заклинании, и я начал читать его, встав в полный рост.
Звонкие и твердые, словно камни, слова прокатились по залу. Обе подавальщицы застыли у крайнего столика в изумлении и святейшем ужасе. Бородатые мужики тоже застыли, раззявив рты и забыв влить в них питье из кружек. И другие посетители таверны разом повернули ко мне головы, поглядывая настороженно и испуганно.
Дочитав заклятие, я трижды повторил последние слова, хотел скрепить их руной, но в этот момент страницы книги предательски перевернулись. Вместо последней части заклятия мой палец оказался на листке с журнала «Космополитен». Все-таки я обозначил руну Охни и сердито ударил в пол посохом.
В первые секунды не произошло ничего, только подавальщица в цветастом переднике затряслась и начала орать тоненьким безумным голосом. А потом светильники на стенах вспыхнули ярким красным пламенем. Было такое подозрение, что сейчас начнется пожар, и страх испытала не только излишне нервная подавальщица, но и женщины за столиком в углу: с визгом они метнулись к выходу. Их примеру последовали несколько щегольски одетых кавалеров. Неожиданно пламя, бьющее из бронзовых рожков, изменило цвет: стало зеленым, потом синим. Затем светильники начали попеременно вспыхивать языками разного цвета, бросая на середину зала яркие блики. И в этих мечущихся отсверках возникла чья-то танцующая фигура. Надо признать, фигура с весьма аппетитными формами. Она двигалась в такт какой-то неслышной музыке, покачивая бедрами, вскидывая и опуская руки. Фигура определенно принадлежала пышногрудой блондинке. Ее длинные волосы метались направо, налево, словно хвост кометы.
- О Юния! - с благоговением произнес бородач, наконец догадавшись опустить кружку.

- Не, святая Пелесона! - воскликнул его сосед, вскочил и энергично протер глаза.
Я же был готов поклясться, что танцующая девица никакая не Пелесона и не Юния (хотя груди ее, вот-вот готовые порвать тонкую ткань, были божественны), а несравненная Памела Андерсон со странички «Космополитена».
Танцевала госпожа Памела с исключительным вдохновением, закрыв глаза, скруглив губы в томной улыбке, изгибаясь ящерицей в разноцветных вспышках светильников. Поначалу испуганные кавалеры, которые пытались вырваться из зала, замерли, не добежав до дверей, и разразились одобрительными возгласами. Скоро вернулись сбежавшие дамочки, за ними еще десятка полтора гильдийцев - поглазеть на невиданное представление. Собравшиеся начали аплодировать в такт движением танцовщицы. От столиков у стены раздались экзальтированные возгласы. Видимо, это очень завело Памелочку. Размашистее покачивая бедрами, она начала стягивать с себя топик, расшитый мишурой. Эффектно бросила его на пол и принялась медленно приспускать лиф. Гильдийцы остолбенели, вытянув шеи и собрав волю в кулак. Глядели, как в синих, зеленых и красных бликах открываются заветные части женского тела. Я вполне понимал, как тяжело приходилось мужественным отпрыскам Гильды и чего стоило им удержать себя от естественно-сумасшедших поступков. Казалось, еще миг и несколько десятков пар вытаращенных глаз лопнут от перевозбуждения. Жестокая Памела не собиралась щадить эти глаза и ранимую психику гильдийцев - она спустила лиф еще ниже, обнажив крупные розовые соски. Наверное, это и было последней каплей допустимого откровения: мужская часть зала взорвалась могучим воплем. Кто-то затопал ногами, конопатый парнишка начал сдирать с себя одежду. А бородач выскочил из-за столика и заключил госпожу Андерсон в пламенные объятия. Прикосновение мозолистых рук мигом вырвало ее из танцевального транса. Памела распахнула блаженные очи, увидела перед собой чью-то хохочущую рожу, отороченную нечесаной бородой, увидела другие невероятные лица и совершенно невозможную в ее представлении обстановку. Сначала она покраснела, набирая в легкие побольше воздуха, потом родила такой душевный визг, что бородач с перепуга отлетел к стенке. Тут же цвет крашеных огней потускнел и фигурка госпожи Андерсон начала бледнеть и таять. Меньше чем через минуту от нее не осталось и следа, кроме забытого на полу топика. Его мигом подобрал нахальный бородач.
- О божественная госпожа! - причитал он, стоя на коленях и почти по-собачьи обнюхивая тряпку, сверкающую мишурой. - О Юния! Я обнимал саму Юнию!
- Нет, ты обнимал Памелу Андерсон, - вразумил я его.
- Памелу? - переспросил он, подняв голову и глядя на меня все с тем же возбуждением.
Не только он, весь зал теперь глядел на меня.
- Да, просто Памелу, призванную моим волшебством, - объяснил я ему и обалделым гильдийцам (хотя понятия не имел, каким образом эта роскошная фотомодель очутилась здесь). - Маг Блатомир к вашим услугам. - Я несильно ударил посохом в пол и дважды поклонился толпе.
- Ну и дурак, - сказала Анька Рябинина. - Я же говорила, с тебя только балаганные фокусы. Оказывается, фокусы эти еще и пошленькие. Ха! Выступление стриптизерши! Наладь здесь показ порнофильмов - тогда великому магу Блатомиру точно цены не будет. Давай сюда Клочок Мертаруса - я ухожу. - Она протянула руку.
- С какой радости, госпожа Элсирика, я должен отдавать вам то, что король вручил мне? - Меня начала пробирать злость: мало того, что Анька не оценила моего магического искусства, так она еще требовала вещицу, лично мне переданную Дереваншем по распоряжению короля!
- Клочок Мертаруса! - повторила Рябинина. - Если ты не собираешься искать Сапожок, он для тебя бесполезен. А мне он необходим!
- Дорогуша, мне он тоже пригодится - я его подошью в Книгу. И исследую на досуге. Возможно, он действительно содержит важные сведения.

- Не отдашь, да? - Взгляд ее был стальным, каким-то холодным и пронзительно-острым.
- Нет. - Я качнул головой.
- Как знаешь, Булатов. Только запомни, с этой минуты мы враги. Ты еще не представляешь, во что это для тебя выльется. - Она оттолкнула меня с прохода и, гордо подняв голову, зашагала к двери.

7

Еще с полчаса я сидел в обеденном зале, лениво трепал в тарелке фаршированную щуку и маленькими глотками пил вино. Посетители таверны за соседними столиками почтительно поглядывали на меня, перешептывались. Наверное, ждали новых «балаганных фокусов», а мне хотелось им вывернуть жирный кукиш. Хреново было на душе. Ссора с Рябининой совсем не входила в мои планы, напротив, я думал, что этот вечер мы завершим с ней в уютной комнатке во взаимно нежных объятиях. Следовало отдать ей этот чертов Клочок Мертаруса. А лучше отложить свои планы по устройству в Рориде и согласиться помочь Рябининой в поисках Сапожка. Ведь Анька была единственным близким мне человеком на всем обозримом пространстве Гильды. И необозримом тоже.
А с другой стороны, почему я должен идти у нее на поводу? С чего она, распрекрасная, взяла, что поиски Сапожка - самое важное деяние в этом мире для нее и для меня? Все это чушь. Обычная чушь, которая приходит к нам из хроник, покрытых трухой былых времен, свидетельств и пророчеств, состряпанных задурманенными опиумом жрецами или обычными психами. Наверняка в их словах есть зерно истины, только чтобы его прорастить, уйдут годы и столько сил, что потом, оглядываясь назад, скажешь: «Эй, Господи, и на кой хрен мне это было нужно?!»

Я допил вино в кувшине все до капли, хотя и без того был изрядно пьян. Расплатился с кенесийкой, обслуживавшей меня, оставив пять дармиков сверх положенного за ужин и, пошатываясь, поднялся на второй этаж. Здесь мне предложили на выбор несколько свободных комнат, небольших, но чистых и комфортных - пригодных, чтобы осесть на первое время. Я решил остановиться в той, что выходила окном на узкую, продолговатую площадь, за которой виднелись черные в ночи стены Трисвятого магистрата. Отсчитал кастелянше полтора гавра за пять дней вперед и, когда она закрыла дверь, принялся обустраиваться. Разжег еще один светильник на столе, повесил на вешалку плащ и снял камзол. Посох поставил за занавес между окном и кроватью: так, чтобы он не был на виду и мог оказаться в нужный момент под рукой.
После вина, скажем прямо, не самого легкого, меня клонило в сон и мысли путались, но я все же решил еще раз посмотреть на этот пресловутый Клочок Мертаруса, который поссорил меня с Элсирикой. Вытащил его из кармана и разложил на тумбочке, придавив угол тяжелой вазочкой. С виду Клочок был обычным обрывком левой части свитка. На грязно-желтом пергаменте проступала дюжина неполных строк. Продолжение их должно было остаться на другой части пергамента, названной Клочок Размазанной Крови, и без той части нечего было и думать восстановить текст и пытаться понять, что же за такое важное писание пытался Мертарус передать своему брату. Все-таки кое-что можно было прочитать и на обрывке, врученном мне Дереваншем. Переставив ближе светильник, я наклонился над кенесийской реликвией и начал складывать буковки в слова.
Вот что у меня получилось:

Три раза я спра..вал его. Спр
но Болваган мол.ал. Хитро мол
сердце, и смотрел на берег Алра
где возвы.ался Вирг, и старое святил
я смотрел и молчал, ду…

Разбирать бледные каракули дальше устали глаза. Некоторое время я думал, что мог значить глупый ребус, без второго куска явно лишенный смысла. И почему Дереванш так дорожил им, утверждая, будто писанина Мертаруса указывает на место, где искать Сапожок. Почесав за ухом, я еще раз глянул на первые строчки, кое-как поддавшиеся прочтению. «Три раза я спра..вал его». Как это «спра..вал»? Может, «спаривал»? Вернее, «спаривался». Тогда не «его», а «с ним» - по законам как русского, так и кенесийского языка. Или он хотел написать «припаривал»? Видимо, этот грамотей, померший века назад, понаделал спьяну ошибок, либо некоторые буквы съело время. Такова была моя версия на первом этапе. Я заставил себя прочитать еще пару строк. «Болваган мол…» Что «мол…»? И кто такой Болваган? Наверное, просто болван? «Хитро мол»… Ага, очень хитро. Так хитро, что мозги мои окончательно затуманились и захотелось спать. Действительно, глаза сами закрывались, и не хотелось думать ни о каких «хитрых и трижды припаренных болванах». Оставив творение покойного Мертаруса на тумбочке, я потушил светильники, разделся и лег на кровать.
Повернувшись на бок, я опустил отяжелевшие веки и смело вручил себя миру Морфея. Обрывочные мысли еще шевелились в голове. То появлялась, то исчезала Элсирика, дважды престарелая герцогиня Паноль одарила меня очаровательной улыбкой, после которой нормального человека всю ночь мучили бы кошмары. Потом мне вспомнилась графиня Силора, и это было несказанно приятно. Мысли потекли плавнее, ровнее, по телу разлилась приятная истома. А потом мне померещилось, что перед глазами вращается багровый круг. Вращался он все быстрее, не отпуская меня ко сну. Я почувствовал, что от его идиотского вращения идет кругом голова. Наверное, это было следствие кувшина фоленского, две трети которого хлюпали в моем желудке. Когда я ощутил, что меня мутит, то перед глазами возникла мильдийская руна Арж. Обыкновенная руна золотистого цвета, только с удлиненным хвостиком. Она мерцала в центре вращающегося круга и становилась ярче, будто неоновая реклама, приближающаяся из тумана. Вместе с тем меня сильно затошнило. Я открыл глаза и сел. Странно, однако, руна Арж никуда не исчезла. Она находилась прямо передо мной и даже порядочно выросла. Ее изящные завитки мерцали всеми оттенками золотистого цвета. Либо это была галлюцинация, либо это просто было. Желая проверить реальность руны, я потянулся за посохом. Ухватил поудобнее волшебное орудие и с размаху врезал им по рунному хвостику. Раздался вполне материальный звук: «бзынь!», вдобавок меня тряхнуло электрическим током или импульсом какой-то магической энергии.
- Черта тебе под хвост! - выругался я, едва не выронив посох.
- Не упоминай всуе! - раздался гаденький голосок.
Я резко повернулся и увидел, что со стула на меня смотрят желтые бесстыжие глазки. Только теперь до меня дошло: все это - багровый круг, крутившийся перед глазами, и мильдийская руна Арж, - было вызвано появлением демона. И как же я не догадался сразу при том, что несколько часов назад о явлении демоненка рассказывала Рябинина!
- Варшпагран, - произнес я, покрепче сжимая посох. - И чего тебе надобно?
- В гости забежал, - покачивая крылышками, проворковал он. - Исключительно в гости, величайший…
- Маг Блатомир, - подсказал я и почувствовал, что меня снова тошнит.
- Знаю, наслышан. - Он спрыгнул со стула и ловко переместился на руну, висевшую между кроватью и потолком, устроившись на среднем завитке. - Извини, имел я некоторую нескромность присутствовать там. - Он изогнул хвост вниз и пояснил: - Во время вашего милого ужина с госпожой Элсирикой. Невидимый я, правда, был - вынужденная мера, чтоб не распугать народ своей рожицей.
- Молодец, а теперь проваливай, - попросил я. - Спать хочу. И не до тебя сейчас.
- Сейчас, сейчас провалю. - Непоседливый демон спрыгнул с руны и подошел к тумбочке. - Ой, что это у тебя? Клянусь собственной задницей, Клочок Мертаруса! - Он протянул лапку к освещенному луной пергаменту.
- Лапы прочь! - Я замахнулся посохом, и демоненыш мигом поджал пальчики.
- Эй, я бы тебе не советовал со мной так грубо, - взвизгнул он. - Я же помочь хочу. Лично мне этот огрызок не нужен - итак знаю его наизусть. Но, видишь ли, брат, для успеха мало знать его наизусть. Тут, брат мой, нужно как бы между строк читать и много соображать.
- Я тебе не брат, - строго заметил я.
- Да знаю, что у нас матери разные. Это я так, из вежливости. Вот что я сказать хочу… - Варшпагран в задумчивости закатил желтые очи к потолку. - Мертарусову писанину ты все-таки Элсирике отдай. И помоги девоньке в поисках Сапожка. А то, знаешь… может случиться так, что из твоей кожи пергаментов наделают.
В этот момент меня чрезвычайно сильно замутило, и я едва не фонтанировал фоленским с фаршированной щукой на демоненка. Он, вероятно, угадал мои намерения и проворно отскочил к окну.
- Ладно, мне пора, - сообщил Варшпагран, вскакивая на подоконник. - До лучших времен. И не забудь, что я сказал! - Кое-как он открыл створку окна и полетел вниз, словно разжиревшая летучая мышь.
- Да пошел ты! - крикнул я вслед, когда улегся рвотный позыв. - Не надо меня пугать! Лапки коротки, чтобы против Блатомира!
Чуть отдышавшись, я снова лег на кровать и попытался уснуть. На этот раз сон безропотно и быстро принял меня. Однако снилась такая гадость! То герцогиня Клуфра Паноль, соблазняющая меня редкозубой улыбкой и превращающаяся в Варшпаграна. То какая-то мрачная лавка, подернутая паутиной, где грудами лежали Сапожки Пелесоны по три тысячи двести рублей штука. И полуобнаженная продавщица, похожая на Памелу Андерсон, все уговаривала, цепляясь за мою руку: «Вам сапожки черный низ белый верх или белый верх черный низ?», пока я не сказал грозно, оттолкнув ее к полкам: «Нэт, мне кроссовки «Адидас»!» К утру, когда меня особо сильно мучили головная боль, сухость во рту и переполненный мочевой пузырь, привиделась Элсирика, крадущаяся к моей кровати с большим зазубренным ножиком и хитренькой улыбочкой на лице. Кралась она довольно долго, потому что я несколько раз просыпался, снова засыпал, скрипя зубами от мучений и поругиваясь, а она все ползла и ползла на четвереньках к моей кровати, постукивая ручкой ножа об пол. Видимо, обиженная госпожа собиралась перерезать мне горло и забрать пергамент Мертаруса. Я застонал, и отчего-то мне подумалось, что это происходит не во сне, а наяву. Причиной была тень, потянувшаяся от подоконника ко мне - я увидел ее даже через закрытые веки. На какую-то секунду меня охватил страх. За одно короткое мгновение я вспомнил о посохе, стоявшем между изголовьем кровати и окном. Стоявшем так удобно, что было достаточно протянуть полусогнутую руку, и волшебное орудие могло идти в ход. Этой маленькой хитрости меня научил Удалов - магистр боевых приемов нашего университета. Он часто повторял, что маг должен быть готов к встрече с врагом даже во сне. Я бы так развил его мысль: маг должен быть готов к встрече с врагом и наяву, и во сне, и даже с тяжкого похмелья. Даже если у него ноет затылок и грудь его ушиблена копытом невменяемого лошака.

8

Не открывая глаз, я как бы невзначай потянулся к посоху, прикрытому занавеской. В следующую секунду я почувствовал, как что-то холодное и мокрое покрыло мой лоб. Вскрикнув, я вскочил. Посох уже находился в моих руках. Ловко перехватив его, я ударил сверху вниз, обрушивая древко на чью-то голову. Человечек, издав жалобный стон, осел на пол. Было ясно, что это не Элсирика с большим зазубренным ножиком, а кто-то низенький, с широкой залысиной, на которой вздувалась шишка. Я протер глаза и узнал Дереванша.
- Что вы здесь делаете, господин архивариус?! - Моему изумлению не было предела.
- А чего вы меня бьете по голове?! Все время по голове! По голове! - запричитал он, пытаясь встать.
Надо заметить, Дереваншу крупно повезло. Я случайно перепутал концы посоха. Если бы удар был нанесен верхней частью, утяжеленной бронзовым набалдашником, то вряд ли маленький человечек высказывал мне претензии.
- Извините, - сказал я. - Элсирика мне приснилась. Думал, что это она крадется.
- Так вы хотели ударить госпожу Элсирику?! - Теперь настала его очередь изумиться.
- Да, я хотел защитить свою жизнь, господин Дереванш. У меня не было выбора: ваша Элсирика кралась ко мне с огромным ножом наверняка не для того, чтобы почистить мне картошку на завтрак.
- Но где она? - Он огляделся.
- Кто? - Я тоже огляделся и тут же догадался, что он имеет в виду госпожу Рябинину. - Она кралась в моем кошмарном сне. Понятно? В моем сне она хотела убить меня и завладеть Клочком Мертаруса. А вы что здесь делаете, милейший Дереванш? - Я с подозрением воззрился на него. - Чего вы лезли ко мне, пока я спал.
- Я хотел вам на лоб компресс положить. - В доказательство он приподнял мокрый платок. - Вижу, вы вчера перебрали, и у вас голова болит. В общем, хотел помочь холодным компрессом, а вы меня палкой.
- Компрессом… Зачем вы вообще пришли сюда, Дереванш? За своим дражайшим огрызком пергамента? И как меня нашли, ведь я адресок вам не оставлял?
- Нашел вас очень легко. Не думайте - никакой слежки с моей стороны не было, и быть не могло. - Архивариус с тихим стоном опустился на стул и приложил мокрый платок к распухавшей шишке. - Ну по голове-то зачем? - снова заныл он.
- Я не виноват, что ваша лысая башка все время возникает в ненужном месте. Рассказывайте, как здесь очутились.
- У короля отпросился. Убедил его рассчитать меня со службы, - выпалил он, глядя на меня честными повыцветшими глазками. - Понимаете, господин Блатомир, я не мог поступить иначе. Клочок Мертаруса у вас, а я не мог с этим смириться. Не хочу прожить оставшуюся жизнь в страхах и раскаянии. Ведь я больше не охраняю его, и мало ли что теперь может быть! Весь вечер я был в сомнениях, ходил-ходил по библиотеке, по архивному залу, а потом понял, что не жить мне так. Понял, что я должен последовать за Клочком. С вами или с Элсирикой, с кем угодно, только мой долг до последней минуты находиться возле дражайшего пергамента. Я пошел и обо всем искренне рассказал королю. Он - да хранят его боги! - внял моей просьбе и меня отпустил. Даже выдал расчет в семьдесят с половиной гавров. В общем, теперь во дворце другой архивариус, а я намерен присоединиться к вам в поисках Сапожка. - Он умоляюще посмотрел на меня и тут же предупредил: - Если не позволите, я все равно буду ходить за вами. Я не отстану от вас, куда бы вы ни направились.
- Вот же чертов Дереванш! - Я задумался. Хотя думалось с трудом: даже от небольшого интеллектуального усилия голова грозила разлететься на куски.
Словно угадав причину моих затруднений, архивариус подскочил ко мне и водрузил влажный платок на мой лоб.
- Вы хорошенько подумайте, господин Блатомир, - попросил он, метнулся к стоявшему на столе кувшину (почему я не заметил его раньше?) и поднес кружку воды. - Ведь я могу быть очень полезен. Я всякое могу. Буду ваш багаж носить, ухаживать за вашими вещами. Готов даже охранять по ночам ваш сон…
Он трещал что-то еще: о древних гильдийских языках, которые он знает; о том, что в его памяти целая библиотека; о том, что он умеет готовить жаркое по-варивийски и разбирается в сортах вин, но я не слушал его. Жадно допив последний глоток воды, я вернул кружку на стол и подумал: «Если я откажу этому плешивому живчику, то он закатит такую истерику, что у меня точно лопнет голова». Действительно, при всем желании я не мог отказать ему сейчас. Оставалось только надеяться, что позже у меня возникнет удобный повод расстаться с ним.
- Хорошо, уболтали, Дереванш. Только не верещите так громко, - произнес я, осознавая, что эта глупая уступка обусловлена только печальным состоянием моего здоровья. - Расскажите лучше, как вы меня нашли, - попросил я, с кряхтением присаживаясь возле тумбочки.
- Осторожнее! - Он ловко вытащил из-под моего локтя огрызок писания Мертаруса. - Нашел я вас очень легко: в городе столько разговоров о чудесах с раздевающейся девушкой, которые организовали вы.
- Каких чудесах? - Я приоткрыл окно, впуская в комнату свежий воздух и птичий щебет.
- Ну вы же вечером в обеденном зале таверны сотворили девицу, которая прилюдно раздевалась?
- Э-э… да. Памела Андерсон. - Я энергично кивнул и чуть не застонал от приступа головной боли. - Она у меня и сейчас в Книге лежит не особо одетая.
- Как в книге? - Приоткрыв рот, архивариус пытался усвоить сказанное, видимо, не смог и заключил: - Вот поэтому вы и прославились среди местных гуляк и пьяниц. А до меня эта история случайно докатилась, - пояснил он. - Позволите, Клочок Мертаруса буду носить я? У меня даже специальный футляр для него имеется. - Он сунул руку во внутренний карман и вытащил коробочек, обшитый сафьяном. Небольшой коробочек размером с удлиненный портсигар.
- Сюда давайте. - Я выхватил из его рук реликвию Мертаруса, небрежно свернув, засунул в футляр и решил положить его в среднее отделение сумки.
- О, Гред Милостивый! Пожалуйста, пожалуйста, осторожнее, - причитал кенесиец.
- Скажите, Дереванш, а с чего вдруг такая мышиная возня вокруг этой хреновины от Мертаруса? - поинтересовался я, расстегивая сумку. - Ведь за тысячи лет этот Клочок могли тысячу раз переписать, впрочем, как и Клочок Размазанной Крови. Соединить их, прочитать текст и сто раз найти Пелесонкин башмак.
- Я же это объяснял, кажется, или нет? Есть совершенная уверенность, что с реликвии Мертаруса не сделано ни одной копии. Существует тайный орден - орден Печальных Хранителей, - который бережет все то, что осталось в нашем мире от Пелесоны. Никто не знает, кто эти люди и где они обитают. Возможно, они живут среди нас, возможно, их полно в Рориде, Илорге или Рубене, но об этом никто не знает. Они тщательно скрывают какие-то важные тайны, связанные с Пелесоной. Нам же осталась только подлинная история ее божественной жизни, хотя последние годы нашей святейшей никем точно не описаны. Лишь один посвященный из ордена Хранителей нам известен… - Дереванш на секунду замолчал и хитренько моргнул глазками. - Господин Блатомир, вижу, вы уже читали записанное Мертарусом…
- И что с того?
- Я думаю, вы обратили внимание на некую личность, упомянутую там. Бол-ва-ган, - произнес он по слогам. - Он и есть один из того тайного ордена. Только нам совсем непонятно, что заставило Болвагана открыть Мертарусу нахождение запретной реликвии. Может быть, это было простое предательство - единственный случай за всю историю ордена, а может, какие-то особые события вынудили его донести до Мертаруса часть истины.
- Ну и слава тебе, мать грешная, - сказал я, извлекая из сумки на божий свет пол-литровую бутылку пепси-колы. - Будете? - предложил я архивариусу.
Он со страхом и почтением обозрел яркую этикетку с Дедом Морозом и помотал головой.
- А я буду. Дайте кружку. И не бойтесь - сейчас на хрен зашипит.
Змеиное шипение неведомого напитка кенесиец встретил с хмурым лицом и черт его знает какими соображениями. Потом спросил:
- Это у вас прокисшее вино?
- Нет. Это что-то вроде компота. Нормального такого компота, лучше, чем ваша бурда. С похмелья кое-как помогает.
- Можно маленький глоточек? - попросил он.

Я молча протянул кружку, в которой пузырилась ядреная жидкость.
Он пригубил. Казалось, глазки его тоже запузырились, выражая редкостное удовольствие. Осушив кружку частыми и уверенными глоточками, Дереванш признал:
- Великолепно! Удивительный компот! Продукт вашей магии?
- Продукт компании «Пепси», - отозвался я, перекладывая пачки с петардами и фломастеры в другое отделение сумки. - Выкладывайте дальше про эту путаницу с наследством от Пелесоны. То, что кто-то укрывает ее святейшие пожитки и всякие сведения о ней, я понял. И то, что Болваган, которого я вчера принял за болвана, паскудно проболтался Мертарусу, я тоже вроде усвоил. Непонятно, как Клочок попал в королевскую библиотеку Кенесии. Ведь вряд ли Люпик является членом ордена Печальных Хранителей.

- Нет, конечно. Не думаю, что хоть один из Люпиков членствовал в таинственном ордене. А Клочок передал брат Мертаруса. Еще при Краблине Четвертом. Дело в том, что брату Мертаруса деваться было некуда: за ним по пятам шли люди из братства Копателей и наверняка убили бы его и забрали Клочок. Поэтому он принял мудрое решение: тайком передал реликвию нашему королю, а сам отравился серной кислотой. О, луга благословенной Юнии ему под ноги! - Дереванш поднял взгляд к возможному месту расположения божественных лугов. - С тех пор Клочок тихо хранился в тайнике нашей библиотеки, и никто о нем не знал, кроме некоторых доверенных лиц. Вот теперь обстоятельства сложились так, что пришлось в это дело посвятить вас, госпожу Элсирику, еще некоторых людей. И еще я вам скажу. - Дереванш замялся, будто размышляя, стоит ли мне сообщать нечто важное. - Когда я предлагал переписать Клочок Мертаруса, - опустив голову, продолжил он, - и вручить вам копию, то я был не совсем честен. Дело в том, что копия не имеет волшебной силы. Согласно известному поверью, лишь тот, кто обладает настоящим Клочком, способен раскрыть тайну Пелесоны. Теперь вы понимаете, какая важная вещь у вас в руках и почему здесь бедный Дереванш?
- Угу, - ответил я, выливая в кружку остаток пепси.
- Я вижу, господин Блатомир, вы взбодрились? Тогда нам пора отправиться к Элсирике и вместе подумать, с чего начнем поиски. Или Элсирика сюда придет? - Он вопросительно уставился на меня.
- Начать поиски чего? - Я тоже уставился на него.
- Ну Сапожка Пелесоны, разумеется.
Я снова схватился за голову. Было ясно, что этот въедливый кенесиец от меня не отлипнет. На какой-то миг у меня закралась мысль вернуть ему коробок с трухлявым писанием и выставить его за дверь - пусть идет к госпоже Рябининой и вместе творят, что хотят. Но все-таки расставаться с вещицей, из-за которой разгорелось столько страстей, мне было жалко. И привязался я к ней каким-то боком. Странно, но всего за один день тайна Пелесоны начала втягивать и меня.
- Так идем? Или ждем? - засуетился непоседливый архивариус. Снял платок с моей головы, смочил его водой и водрузил на прежнее место.
- Поругались мы вчера с Элсирикой, - по возможности скорбным тоном произнес я и отвернулся к окну.
- Как это вы поругались с Элсирикой?! - Он вытянулся и побледнел, словно только что получил известие о кончине любимой тетушки.
- Элементарно. Не сошлись характерами. - Мне очень не хотелось говорить ему правду. - В общем, обычный скандальчик за столом на почве злоупотребления алкоголем. К тому же ей не понравилось, что я вызвал ту самую девицу, которая раздевалась при всех.
- А какой бы женщине это понравилось, господин Блатомир?! Какая бы вытерпела, если в ее присутствии мужчина вызывает другую и смотрит, как она раздевается?! Вы не имели права так вести себя с Элсирикой! - Дереванш был возмущен и подавлен, отчего шишка на его голове казалась краснее и выше. - Ну ничего - сейчас же идем к ней, и я помирю вас. Мы обязаны держаться вместе. У нас нет другого выхода.
Я понял, что мне придется уступить: пойти с ним и, может быть, даже помириться с Анькой. С одной стороны, видеть рядом госпожу Рябинину мне самому хотелось, с другой - я рисковал окончательно и бесповоротно влипнуть в историю с Сапожком.
- Далеко идти? - после некоторых размышлений спросил я.
- Вы даже не знаете, где она остановилась?! - Дереванш будто пережил еще одно потрясение, очень глубокое. - Все равно идемте! - Он решительно шагнул к двери и, обернувшись, добавил: - Да уж… Чувствую, нам с вами будет нелегко найти Сапожок Пелесоны!

9

Прежде чем отправиться на поиски Элсирики, мне следовало зарядить посох несколькими боевыми заклятиями, но я не сделал этого по двум причинам. Во-первых, у меня все еще болела голова, и магии в ней было не больше, чем в паровозном котле. А во-вторых, архивариус проявлял изрядное нетерпение скорее отправиться в путь: он бы не дал мне сотворить сложную ментальную процедуру по всем законам магического искусства.

Предыдущая страница 4 Следующая страница


5 Александр Маслов

В общем, после недолгих сборов мы вышли из «Гордого орла».
Мою дражайшую сумку нес Дереванш. Щупленький архивариус смотрелся очень смешно, будто персонаж мультфильма, несущий гигантский мешок с деньгами из ограбленного банка. Сумка по сравнению с ним выглядела столь большой, что в нее, казалось, поместятся три Дереванша. При этом кенесиец долго удивлялся, почему мой багаж практически ничего не весит. Я не стал объяснять ему хитрости великого виляния рун - просто сказал:
- Волшебство, милейший.
Я шел чуть позади него, иногда постукивая посохом по мостовой и любуясь красотами утреннего Рорида. Справа возвышалось краснокирпичное здание торговой конторы. На его ступенях собралась шумная ватага негоциантов всех мастей: от мелких жуликов, одетых в невзрачные костюмчики, до весьма влиятельных торгашей, облаченных словно герцоги и державшихся с таким же величественным видом. Напротив темнела твердыня банка «Гаврош», вход в который охраняли закованные в броню стражи. И рядом с банком начинался ряд магазинчиков для состоятельных граждан, с фасадами, отделанными полированным камнем, красивыми стеклянными витринами и воинством щепетильной прислуги.
Мы свернули на Каштановый бульвар, тянувшийся через полгорода, и пошли в направлении Восточных ворот. Двое странных типчиков в пыльных камзолах и шляпах, надвинутых до бровей, тоже свернули на бульвар. Я готов был поклясться, что эта парочка следует хвостом за нами еще от «Гордого орла». Возможно, это были люди графа Ланпока из тайного сыска, а может, случайные прохожие - сейчас меня не слишком волновало, кто они, хотя их наглое присутствие несколько раздражало.
Дереванш непрерывно трещал что-то о голубях, их помете и новых часах ратуши, я же, более не замечая двух подозрительных субъектов, провожал взглядом кенесийских красавиц, которые прогуливались по бульвару в обольстительных платьях с глубокими декольте. Девицы тоже не оставляли меня без внимания, и, думаю, в этом была заслуга не только моего броского плаща, но и моей неотразимой улыбки и маги и, незримо витавшей вокруг.
- Дереванш, а куда мы, собственно, идем? - вдруг спохватился я. - Не будем же мы вот так ходить и искать Элсирику по всему городу. На это у нас уйдет тысяча лет.
- В отличие от вас, господин Блатомир, у меня есть кое-какие соображения, где искать Элсирику. Я слышал, она прибыла в Рорид, чтобы уладить какие-то важные дела с Маском Рестеном. А раз так, то Рестен скорее всего знаком с ней и, возможно, подскажет, где ее найти.
- И кто такой этот Маск Рестен? - поинтересовался я, заподозрив, что меня ведут в берлогу известного сердцееда, увлекшего Рябинину.
- Как, вы не знаете господина Рестена?! - возмутился архивариус, перекладывая саквояж в другую руку. - Не знаете владельца известнейшего Книжного Дома?
- Э-э… признаться, нет, - ответил я, совершенно не испытывая угрызений совести от своей неосведомленности.
- Сейчас все увидите, - пообещал Дереванш, ускоряя шаг. - Смею утверждать, он - владелец самого крупного Книжного Дома не только в Рориде, но и на всей Гильде. Не думаю, что где-нибудь в Варивии или пусть даже ученой Мильдии есть столь крупное производство книг. Благодаря Маску Рестену королевская библиотека только за последние годы выросла на четверть. Выросло число книг и в других библиотеках города. И горожане стали значительно больше читать. Вы знаете, господин Блатомир, как приятно видеть молодого человека, девушку или пожилую даму на скамейке с книжкой в руках? А такое теперь встречается гораздо чаще, чем раньше. И моему сердцу становится сладко оттого, что кенесийцы превращаются, пожалуй, в самый читающий, образованный народ в мире.
- Если не считать мильдийцев? - уточнил я.
- Отчего же. Мильдия - древняя, высокая культура, но мы развиваемся быстрее. Смотрите. - Дереванш вытянул руку к двухэтажному зданию, фасад которого был окрашен в красные и голубые тона. Над небольшим портиком восседали две мраморные скульптуры, державшие полуразвернутый свиток с вензелем, тоже, разумеется, мраморный.
- И что я должен увидеть там?
- Это и есть Книжный Дом Рестена, - сообщил Дереванш и, обходя крытый экипаж, поспешил к входу в здание.
Открыв резную дверь, архивариус пропустил меня вперед, и я вошел в продолговатый зал с шестигранными колоннами и чудной росписью на потолке. Несмотря на то что здесь находилось довольно много посетителей - десятка два с лишним, - в зале было тихо. Только слышалось перешептывание, шорох книжных страниц и шуршание ковровых дорожек под чьей-то обувью, поскрипывание кресел у столиков. Здесь пахло бумагой, свежей краской и кожей. Высокие окна давали достаточно света, и я увидел, что вдоль противоположной стены, огороженной прилавком, тянется много полок, на которых расставлены книги. Пожалуй, это был настоящий книжный магазин, только более уютный и респектабельный, чем мне доводилось видеть прежде.
Дереванш остановился возле крайнего прилавка. Вытянув шею, он некоторое время смотрел на книжные обложки, неброские, но оформленные с хорошим вкусом.
- Смотрите, «Последняя битва Люпика Первого»! Великолепно! И «Мильдийские хроники» уже напечатали! Очень хорошо! - бормотал он, близоруко прищуриваясь. - Все это нужно срочно в нашу библиотеку.
- «Мильдийские хроники» в пяти томах. Хотите купить? - поинтересовался мужчина в коричневом костюме и посмотрел на архивариуса сквозь увеличительное стекло, закрепленное на костяной палочке.
- Нет. - Дереванш вспомнил, что он уже не служит хранителем королевской библиотеки. - Позовите, пожалуйста, господина Маска Рестена.
- Вы уверены, что вам нужен именно хозяин Дома? - с недовольством уточнил мужчина в коричневом костюме.
- Абсолютно уверен. - Архивариус сказал это с такой твердостью, что его собеседник вытянулся и застыл в позе слуги. - Скажите, что его просит Дереванш.
- О, господин Дереванш! Извините. - Мужчина в коричневом костюме, отвесил поклон и мигом исчез за дверью, ведущей в глубины Книжного Дома.
- Вижу, это приличный книжный магазин, - сказал я, разглядывая фолианты, лежавшие под стеклом.
- Неправильно видите, господин маг, - отозвался Дереванш. - Книжный Дом Рестена - не просто приличный магазин. Это место, где книги печатают. Здесь же их составляют, оформляют, переводят со старых гильдийских языков на кенесийский. В общем, в Доме Рестена делают книги в самом широком смысле.
- Понятно, издательская мануфактура, - кивнул я. Наверное, Дереванш хотел меня чем-то удивить, но я не видел ничего диковинного в этом заведении: обычное издательство вроде нашей «Альфа-книги» или «ACT», только со своей допотопной типографией, магазинчиком и мелкими причудами. Пускают себе в тираж тексты со старых свитков, печатают всякие хроники, мифы или сборники молитв мирного назначения. Иногда издают популярных авторов вроде Брынса Пьяного или Мякиша Правдоруба.
Пока архивариус изучал тома с «Мильдийскими хрониками», я оглядел зал и с неудовольствием заметил среди посетителей заведения два знакомых лица, а именно тех подозрительных субъектов в пыльных камзолах и шляпах, которые следовали за нами от таверны. Здесь меня снова осенил дар предвидения, и я догадался, что эта парочка появилась не случайно. Субъект, который был пониже ростом, мило улыбался мне, словно его задница парилась в кресле стоматолога и ему приказали не закрывать рот. А тот, что был повыше, держал в руках предмет, очень похожий на лопату, небольшую такую лопаточку, почему-то бронзовую. Сам он, в отличие от дружка, был печален, даже мрачен, будто ему вот-вот предстояло рыть могилу в каменистом грунте.
В этот момент дверь за прилавком открылась и в зал вышел невысокий мужчинка в клетчатом сюртуке. Желтизну его физиономии подчеркивал бант лимонного цвета, торчавший из-под воротника.
- Господин Дереванш! - ударил он себя руками по ляжкам. - Как я рад вас видеть!
- И я очень рад, дружище Маск! - Архивариус тепло улыбнулся.
- А я давно поджидал вас и кое-что приготовил. - Владелец Книжного Дома прищурился и медленно проговорил: - «Историю Фиговых островов» в первом изложении.
- Это великолепно, Маск. Я благодарен вам. Клянусь, очень-очень благодарен, но сейчас не смогу ее забрать. - Дереванш чуть замялся, почувствовав себя неловко. - Дело в том, что мы с господином Блатомиром… - Он слегка подтолкнул меня, и я отпустил Рестену легкий поклон… - Мы заняты срочной и важной проблемой, - продолжил он. - Для разрешения ее некоторой части нам требуется поскорее разыскать одну госпожу.
Серые глаза Маска засветились удивлением и интересом, он, понизив голос, проговорил:
- И я действительно могу вам помочь?
- Скорее всего, да. - Архивариус тоже заговорил тише. - Мы ищем госпожу Элсирику - молодую рыжеволосую даму, у которой как будто к вам имелось какое-то дело.
- О боги, госпожу Элсирику! - Эту фразу Рестен произнес неожиданно громко, так, что посетители в зале на какой-то миг дружно уставились на нас. - Заходила она сегодня утром. Передала мне рукопись своей новой книги, получила деньги за переиздание «Красной юбочки» и спешно удалилась.
- Свою книгу? - переспросил я.
- Разумеется. Разве вы не читали книг Элсирики? - Маск воззрился на меня, приподняв бровь.
- А что, она пишет книги?
- Смею утверждать, на сегодняшний день она - лучший писатель Кенесии, - сообщил Рестен. - Ее книги покупают по двести экземпляров в день. Мы не успеваем печатать и даже заказали два новых печатных станка.
- Потрясающе! - Похоже, и для Дереванша талант госпожи Рябининой явился неожиданным откровением. - Но почему я не знал? - изумленно вопросил он.
- Не знаю. - Владелец издательской мануфактуры пожал плечами. - Видимо потому, мой друг, что вы слишком удалились от светской жизни в своей библиотеке и всегда интересовались только старыми книгами, историей, религией и хрониками, а госпожа Элсирика пишет нечто такое… - Он поднял глаза к потолку, разглядывая Герма, бегущего в розовых облаках, и стараясь подобрать нужные слова. - …Такое, чего еще не случилось. Она пишет удивительные вещи. Ее язык настолько свеж и необычен, а сюжеты настолько жизненны, проникновенны, что об ее книгах только и говорят во всех культурных салонах.
- О, е-птимия светлейшая, чего она может там писать! Дайте мне ее книжку, - потянулся я за кошельком. - Кстати, сколько стоит?
- Вообще мы продаем их по четыре гавра. Но для вас, - Маск заговорщицки подмигнул мне, - три гавра двадцать дармиков.
Это была вполне приличная сумма, на которую я мог жить несколько дней в хорошей таверне с хорошими ужинами под кружечку вина, но я решил пожертвовать ею, чтобы ознакомиться с шедеврами великой кенесийской писательницы Анны Рябининой.
- Я вам посоветую «Красную юбочку», - сказал Рестен, делая знак продавцу. - Хороши, безусловно, и «Ночи Шехиры», и «Русик и Люси», но они все проданы - допечатаем через десять дней.
Я очень сомневался, что судьба-злодейка уготовила мне участь стать фанатом творчества госпожи Аньки и вряд ли я пришел бы сюда через десять дней, чтобы стоять в очереди за «Русиком-Пусиком» (или как там это бессмертное творение называется), но все же посмотреть, что пишет Элсирика, мне хотелось. Через минуту-другую продавец торжественно поднес мне продукт Книжного Дома Рестена и протянул со словами:
- Одна из последних! И картинки почти на каждой странице!
- Смертельно счастлив, - с ехидством сказал я, принимая из его рук небольшую - страниц в сто пятьдесят - книжицу в довольно качественном переплете из дорогой ткани кремового цвета. На обложке, подбоченясь, красовалась девица в красной юбочке. Над ней изящными завитками было выведено имя автора - «Элсирика». Поборов минутное искушение, я решил книжку пока не открывать - ознакомиться с ней в более спокойной обстановке - и, взяв у архивариуса сумку, положил в нее кенесийский бестселлер.
Дереванш уже начал прощаться с Маском и тут же спохватился, стукнув себя по лбу:
- О-ё-ё, господин Рестен! Чуть не забыл о главном: может быть, вы подскажете, где нам искать Элсирику?
- Не имею понятия, мой друг. - Владелец Книжного Дома развел руками. - Она обещала зайти через три дня по некоторым мелким вопросам. Не думаю, что она уехала домой в Фолен. Наверное, сняла здесь покои в какой-нибудь респектабельной таверне. Прошлый раз… - Он ненадолго задумался. - Она останавливалась в «Летней розе». Да, точно там - я навещал ее. Мы еще распили бутылочку шиуванского и много говорили о литературе.
- Благодарю вас. Вы нас весьма выручили. - Дереванш раскланялся и зашагал к выходу.
Я последовал за ним, положив посох на плечо.
Когда мы вышли на улицу, субъекты в пыльных камзолах стояли возле лестницы и явно поджидали нас. Низенький по-прежнему скалился, обнажая редкие зубы. Тот, что повыше, поигрывал бронзовой лопаткой.
- Копатели Селлы, - остолбенев, прошептал Дереванш и хотел было вернуться во владения Рестена, но я его остановил, дернув за воротник.
- Чего вы такой трусливый, - прошептал я, наклонившись к нему. - Рядом с вами я - маг Блатомир.
Подходя к парочке копателей, я раздумывал, кого первым огреть тяжеленьким набалдашником: зубоскала или чудака с сувенирной лопатой. И сожалел, что не зарядил посох эффектными заклинаниями.
- У нас к вам крошечное дельце, господин Блатомир, - подал голос копатель с лопатой несколько раньше, чем я сделал выбор.
- Крошечное дельце? - переспросил я, останавливаясь в двух шагах от них и опуская посох.
- Да, совсем плевое. - Низенький поправил шляпу и сплюнул наземь сквозь выбитые зубы.
- И что ж за дело?
- Оно заключается в том, что у вас есть то, что нужно нам, - хрипло проговорил высокий.
- Клочок Мертаруса, - догадался я и почувствовал, как пальцы Дереванша больно впились мне в локоть.
- Точно! - Гильдиец с лопаткой кивнул. - А у нас имеется то, что нужно вам.
- Клочок Размазанной Крови! - выпалил я, восторгаясь своей проницательностью.
- Не, что вы, Клочка Размазанной Крови у нас нету. Никогда в руках не держали, - сказал низенький, стараясь сделать честную мордочку.
- Нет, конечно, - подтвердил высокий. - Даже не слышали о таком. Однако у нас есть распрекрасная госпожа Элсирика. Как вы понимаете, мы предлагаем обмен. Вы нам сейчас отдаете пергамент и вечером получаете совершенно целую Элсирику. Приведем ее прямо к «Гордому орлу».
Мы переглянулись с Дереваншем. Бедный архивариус: лицо его стало серее библиотечной пыли, глазки заметались, рот нервно и беззвучно хватал воздух.
- А с чего вы взяли, что мне нужна эта целая Элсирика? - поинтересовался я, выудив из кармана сигарету и щелкнув зажигалкой. - Мы поругались с ней ровно вчера. Уверяю, мне совсем не нужна эта склочная и больная на всю голову девица. Сами мучайтесь с ней. - Я с наслаждением затянулся, пустил струйку дыма в сторону копателей и сделал вид, что собираюсь уходить. Тут же почувствовал, как пальцы Дереванша терзают мою руку.
- Господин Блатомир! Господин Блатомир! Вы не имеете права так поступать! - молитвенно и едва слышно шептал он.
Копатели, придя в крайнее замешательство, тоже о чем-то перешептывались. Наконец тот, что с лопаткой, хрипло сказал:
- Постойте, господин Блатомир. Но как же… Она в очень плохих руках, ее наверняка убьют к утру, если вы не согласитесь на обмен.
- Где она находится? - с холодком спросил я.
- Она э-э… м-м… будет… - Низенький копатель не договорил - удар лопатки по спине мигом прервал его красноречие.
- В общем, так. Давайте договоримся о времени и месте встречи. Хочу сначала посмотреть на целую Элсирику, решить, нужна ли она мне. И уже потом договоримся об обмене, - предложил я.
- А я хочу посмотреть на Клочок Мертаруса, - высказался низенький зубоскал. - Прямо сейчас. Ну пожалуйста…
Я поманил его пальцем. Когда копатель настороженно подошел, мои пальцы, сплетенные в смачный кукиш, уткнулись ему в нос.
- Больше нет разумных предложений? - поинтересовался я, обращаясь к гильдийцу с бронзовой лопаткой. - Тогда я удаляюсь.
- Постойте, господин. Мы можем договориться. - Он почесал подбородок, будто что-то прикидывая. - Давайте встретимся на второй развилке Фоленской дороги? Сегодня перед заходом солнца.
- Это далеко от Восточных ворот? - спросил я Дереванша.
- Не очень. Часа два-три пути на лошадях, - ответил он, разнервничавшись. - Но это опасно - там рядом кладбище с очень дурной славой.
- Отлично. Встретимся на второй развилке, - бросил я копателям. - Элсирика должна быть с вами, иначе обмен не состоится. И не вздумайте играть не по правилам, мальчики. - Я пригрозил пальцем и, безмятежно покуривая сигаретку, двинулся к Каштановому бульвару.

10

Первую четверть пути к «Гордому орлу» Дереванш молча плелся за мной, перекладывая сумку из одной руки в другую и тяжко вздыхая. А потом его будто прорвало.
- Как же вы так могли, господин Блатомир! Как могли вы так! Неужели вам судьба Элсирики безразлична?! - запричитал он, догоняя меня. - Разве вы не понимаете, что мы имеем дело не с мелкими пройдохами, а с трижды клятым братством Копателей?! Госпожа находится в ужасном положении! А вы рассуждали так, словно у вас совсем нет сердца! Вы!..
- Послушайте, Дереванш, - прервал я его истерику. - Во-первых, не факт, что Элсирика в их руках. Что, если братья копатели элементарно обманули нас? Если нет у них никакой Элсирики и они хотели влегкую завладеть вашим бесценным Клочком? - Я остановился в тени каштана и посмотрел на кенесийца. - А во-вторых, я блефовал, когда сказал, что мне не нужна Элсирика. Вы знаете, как следует вести себя в лавке, чтобы сбить цену?
- Нет, - чувствуя себя неуютно, архивариус мотнул головой.
- Нужно всячески ругать товар, который желаешь приобрести. Нужно делать вид, что он вам не слишком нужен или вовсе не нужен, а приобретаете вы его лишь для того, чтобы выручить несчастного продавца. Понимаете?
- О да! Элсирика на самом деле нужна вам, - догадался кенесиец. - Вы просто хотели заплатить за нее подешевле. Но простите, она - не товар.
- В данном случае - товар. Будьте благоразумны: если бы не мое «бессердечие», то мы бы уже лишились Клочка Мертаруса и вряд ли что получили взамен. А так я выторговал более приемлемые условия обмена. А главное, выторговал время.
Становилось слишком жарко. Я скинул плащ, свернул его и вручил Дереваншу.
- Вот временем нам нужно распорядиться по возможности правильно, - продолжил я. - Вы желаете отдать братьям копателям свой любимый пергамент?
- Нет! - воскликнул архивариус, сжимая маленький кулачок и словно пытаясь удержать им ускользающую реликвию. - Но у них Элсирика! - Он поднял ко мне измученный взгляд. - Разве у нас есть другой выход?
- Видите ли, выходов даже из самой дерьмовой ситуации имеется всегда не меньше, чем входов. Просто мы не замечаем их из-за скудости мышления. - Неторопливым шагом я двинулся дальше. - Например, можно подсунуть им копию пергамента. А можно приехать на место встречи пораньше и хорошенько там подготовиться. Использовать кое-какую магию, еще некоторые средства… При благоприятном для нас раскладе они не получат ничего.
- А при неблагоприятном?
- При неблагоприятном получат. При самом неблагоприятном нам будет все равно, что они получат.
- Это почему еще? - насторожился Дереванш.
- Потому, что мы будем мертвы. Но не запаривайтесь… э-э… не берите в голову эту проблемку. Надеюсь, до такого не дойдет, - успокоил я кенесийца, который и так дрожал, как воробушек с похмелья. - В общем, на всякий случай нам придется снять с клочка копию. Где здесь ксерокс?
- А? - Архивариус встрепенулся, словно я предложил ему поджечь королевскую библиотеку.
- Где здесь можно купить плохенький пергамент? - исправился я.
Приобрести пергамент, тем более плохенький, такой, чтобы он не выглядел слишком новым и подходил цветом к огрызку Мертаруса, оказалось проблемой. В Кенесии уже давно пользовались бумагой. Однако мы вышли из положения, купив старый свиток, а также перо и не очень хорошие чернила. В соседней лавке я приобрел себе кое-что из модной в Рориде одежды: две сорочки, удобные шоссы, бархатный камзол и нашейный плат.
По пути к таверне бедный Дереванш долго сетовал, что пергамент плох, слишком тонок и весь исписан совершенно другим текстом. Я же заверил плешивого зануду, что все будет отлично, ибо я знал, что надо делать - кое-какой опыт в подделке исторических документов у меня имелся со счастливых университетских времен.
Когда мы вернулись в мою комнатку, я вручил кенесийцу острый нож и заставил соскребать им текст с купленного свитка. Работка была непростая и нудная, но благодаря прилежности архивариуса он справился с ней довольно качественно. Вот только времени ушло много, и я забеспокоился, что добраться до второй развилки раньше копателей мы не успеем.
Потом мы наложили Кусок Мертаруса на очищенный пергамент, очертили его и вырезали то, что требовалось. Оставалось лишь переписать текст и придать сему документу этакий налет ветхости. Переписывал текст, разумеется, Дереванш. Хотя почерк его не был в точности почерком несчастного Мертаруса, получалось довольно неплохо. А в середине нашего совместного творчества меня посетила великолепная мысль.
- Э-э, Дереванш, - сказал я, подойдя вплотную к столу. - А что, если немножко изменить текст в нашей святейшей копии? Несколько притянутых за уши слов - и мы направим братьев копателей по ложному следу.
Кенесиец оторвал взгляд от свитка и с восхищением уставился на меня.
- Господин Блатомир, а вы, оказывается весьма умный человек, - сказал он. - Честно говоря, раньше вы таким не казались.
- Мы сделаем так… - Я внимательно оглядел оригинал в поисках ключевых слов, которые могли бы указывать на важные имена или место расположения чего-нибудь. - Вот, - мой палец уперся в такую строку: «где возвы. ался Вирг, и старое святил…» - здесь Вирга мы заменим на…
- Греда, - подсказал мне кенесиец.
- Точно, - согласился я. - А здесь: «водах Ал.аки мыла н.ги наш…» заменим на «водах сточных мыла руки наша…» И здесь: «Стрела, сокол и змее…» меняем на: «Меч, ворона и шме…»
- Очень мудро, - согласился Дереванш и продолжил аккуратно выводить буквы, подражая славному Мертарусу.
Трудился он еще долго, вырисовывая каждую буковку, подгоняя окончания строк и их расположение. В общем, делал он все это, а время было уже за полдень, и мне давно хотелось есть. Как только архивариус закончил с писаниной, я забрал у него оба пергамента: один свернул и положил в коробочку, другой сунул в карман и сказал:
- Пойдемте, Дереванш, перекусим чего-нибудь, заодно придадим документу надлежащий вид.
- Как же мы его «предадим»? - недоумевал кенесиец.
Я не стал ему ничего объяснять: взял посох и вышел из комнатки.
Мы спустились в обеденный зал, устроились за тем же столиком, где я вчера ужинал с Элсирикой, и принялись ждать, когда подавальщица принесет заказ.
Заказ в этот раз был прост: чего-нибудь погорячее и побыстрее, поскольку нам требовалось как можно раньше выехать из Рорида, а мне еще нужно было зарядить посох заклятиями и предпринять кое-какие действия к встрече с последователями Селлы.
Минут через десять нам принесли салат из капусты и репы, жаркое из баранины и по кружечке кисловатого эля. Едва подавальщица сцапала тридцать дармиков и удалилась, я расстелил на столе пергамент и переставил на него миску с жарким.
- Что вы делаете? - изумился Дереванш.
- Придаю документу надлежащий вид, - пояснил я и плеснул на пергамент немного эля.
- Вы с ума сошли! - воскликнул кенесиец - у него явно пропал аппетит.
- Это вам только кажется, дорогой Дереванш. - Я подлил еще немного жижицы с жаркого и начал елозить дном миски по документу.
Пока жижица и эль впитывались в поверхность обманного свитка, я взялся за салат. Съел половину и переключился на варево из баранины. Оно оказалось довольно вкусным, сдобренным специями, в меру наваристым. Покончив с жарким, я отодвинул миску и решил посмотреть, достаточно ли хорошо испортился текст на пергаменте.
Середина пострадала просто великолепно - теперь слов на ней не разобрал бы и сам Мертарус. Было такое ощущение, что этому пергаменту не каких-то полторы тысячи лет, а много больше: будто он ровесник вселенной и все это время боги им вытирали задницу. Зато по краям текст сохранился практически в неприкосновенности.
Я прочитал внизу: «Мудрый Болваган: «Стрела, сокол и змее…» - и, с подозрением посмотрев на кенесийца, спросил:
- Господин Дереванш, а вы разве не исправили «Стрела, сокол и прочее» на «Меч, ворона и что-то там еще»?
- Разумеется, исправил, - ответил архивариус.
- Странно, но здесь почему-то не… исправлено…
Мы уставились друг на друга.
- И почему здесь не исправлено? - Мой вопрос не был адресован архивариусу. У меня было такое предчувствие, что ответ я знаю.
Секундой позже Дереванш подпрыгнул, отталкивая стул, и вцепился в мою руку. Вырвав у меня пергамент, бегло глянул на него и приговорил:
- Это настоящий Кусок Мертаруса!
- О боги! Кто бы мог подумать!.. - Я потянулся к кружке эля и отпил без особого удовольствия, стараясь не смотреть на убитого горем архивариуса.
- Откуда он здесь взялся? - спросил я как бы пустоту.
Пустота ответила мне взбешенным голосом Дереванша:
- Я знаю, откуда он здесь взялся! Вам подсказать?!
- Не надо, - отмахнулся я. - Что от этого толку. Вы успокойтесь, мой друг. Сядьте, - попросил я его, придвигая ногой стул. - В этом несчастье есть два положительных момента. Во-первых, если настоящий лоскуток Мертаруса перепутался с фальшивкой, это означает, что фальшивка достаточно хороша. А во-вторых… - я задумался, - во-вторых, теперь мы можем поменять Элсирику на подлинный пергамент - все равно там уже не разобрать, что написано.

Предыдущая страница 5 Следующая страница


Сапожок Пелесоны 6

- А вы не думаете, мудрейший господин, что за ТАКОЙ Клочок Мертаруса копатели нас самих порвут на клочки! - взвизгнул кенесиец, хватаясь за голову. - О Вирг! О Гред Лученосный! Вы погубили первую реликвию Кенесии! Вы уничтожили одну из величайших святынь Гильды! О, что вы наделали!
Похоже, архивариус находился в той стадии огорчения, когда голос разума разделен с самим разумом звукопоглощающей перегородкой. Воздев тощие ручонки к потолку, несчастный кенесиец обращался к богам, причитал что-то скороговоркой, глазки его блестели от слез. Я пытался образумить его, поясняя, что ветхий, можно сказать, трухлявый Кусок Мертаруса не такая большая потеря, что история выдаст еще на-гора тысячу клочков и целых свитков ничуть не меньшей ценности, - но все было впустую. При этом на нас неодобрительно и молчаливо смотрели посетители обеденного зала. И даже повара повыскакивали с кухни.
- Ладно, орите дальше, Дереванш, - сказал я, встал, допил одним глотком эль и направился к лестнице, ведущей в спальные покои таверны.
Архивариус нагнал меня на втором этаже. Теперь он был молчалив и мрачен. Он не проронил ни слова, пока я возился со своей Книгой и заряжал заклятиями посох. Лишь смотрел, как в воздухе появлялись магические субстанции, похожие на искрящиеся облачка, и исчезали в бронзовом набалдашнике. Немного подумав, я решил добавить в посох заклинание сотворения Земляного Существа - весьма сложное и опасное заклинание, но при достаточном везении способное стать главной ударной силой. Его прочтение заняло несколько минут при мощнейшей концентрации моих магических сил и внимания.
- Ну вот, этого, пожалуй, хватит, - сказал я и весело подмигнул архивариусу. - Нате, попробуйте это, - вскрыв пачку жевательной резинки «Дирол», я вложил в руку кенесийца две подушечки и одну отправил себе в рот. - Жуйте, жуйте - снимает нервное напряжение, - посоветовал я, распихивая по карманам вещицы, которые могли пригодиться при общении с Копателями Селлы.
Жевательная резинка кенесийцу, вероятно, понравилась - глаза его стали яснее и на лице мелькнуло какое-то оживление. А может, просто мятная свежесть прочистила ему мозги. Проглотив комочек жвачки, он встал и жалобно спросил:
- Мы уже идем?
- Да, в путь, мой печальный друг, - ответил я, протягивая ему сумку и свернутый плащ. - Через несколько часов Элсирика будет освобождена, а мерзавцы копатели наказаны.

Часть вторая
БЕСПОКОЙНЫЙ ДУХ ВИКОНТА МАРГА

Говорить о смерти со знанием дела могут только покойники.
Лешек Кумор

1

Недалеко от Буйного рынка мы наняли двухколесный экипаж, запряженный парой лошадок. Кучер за полтора гаврика обещал доставить до той самой развилки Фоленской дороги, но дожидаться захода солнца - пока мы решим дела с копателями - он категорически отказался. Что ж, это выглядело нелюбезным с его стороны, но мы вынуждены были согласиться и на такую услугу, поскольку на прирыночной площади больше желающих ехать в сторону Фолена и торчать у старого кладбища до темноты не нашлось.
Едва повозка выехала за ворота Рорида, лошади пошли легкой рысью. Кучер монотонно поторапливал их, помахивая хлыстом и покачиваясь, будто пьяный. Я поглядывал по сторонам и осторожно придерживал посох. Ведь знаете, посох, заряженный десятком заклятий, способен наделать много бед. Штука в том, что заклятия могут самоинициироваться: запуститься случайным созвучием или волшебной флуктуацией. О таких историях я слышал много раз. А мне совсем не хотелось, чтобы этак нечаянно повозка разлетелась в щепки и перед нами вместо резвых лошадок скакал по кочкам обугленный шашлык из конины.
Мимо тянулись луга, зеленые с янтарным отсверком. Воздух, теплый, душистый, полный цветочных запахов, ласкал лицо. Поначалу я смотрел на крестьян, бредущих с пустыми корзинами в ближайшую деревню, на тяжелые телеги, редких верховых и стада овец, пасущихся у притока Лорисиды, а потом заскучал и погрузился в дрему. Архивариус все это время был молчалив, сосредоточен на мыслях, которые, наверное, вращались вокруг испорченного пергамента или предстоящей встречи с копателями, о которых ходило столько страшноватых легенд.
Вздремнув с полчаса, я проснулся на повороте, когда повозку сильно качнуло, и как-то случайно вспомнил о книге Рябининой. Взяв у Дереванша сумку, я неторопливо извлек «Красную Юбочку». Поглядел обложку, поковырял ногтем золоченое теснение с именем автора, открыл книгу и начал читать с самого начала.

«По лесной тропинке шла молодая девушка в красной юбочке. И было у нее очень редкое и очень красивое имя - Маша, но знакомые чаще называли ее наша Красная Юбочка, потому что она всегда носила красную юбочку с кружевными оборками. И туфельки на этой девушке были красные, красной с белыми вставками была блузка и носочки…»
«Елки-свиристелки, какая чушь, - зевнув, подумал я. - Действительно, такое могла написать только Рябинина. Вероятно, трусики и бусики у Маши тоже были красные. И была она комсомолка или идиотка».
Я перевернул страницу и продолжил чтение.
«Каждый день Маша ходила по этой тропинке, и знали ее в лесу все звери и все птицы. Что же влекло нашу героиню пускаться в такое нелегкое путешествие так часто? А дело было в том, что в молодой груди Маши билось очень доброе и очень чуткое сердце. Оно заставляло девушку ходить через весь лес, чтобы накормить умирающую с голода бабушку».
«Охренеть!» - подумал я, но чтение продолжил.
«Бабушка ее жила на опушке леса - слишком далеко от города. Магазина поблизости не было, и денег у нее не было, и ноги у нее были больные, и руки, и спина больная вместе с головой. Первое время бабушка питалась ягодами, которые росли на опушке, но ягоды скоро закончились. Ждала бы бабушку голодная смерть, если бы не ее добрая внучка, которая каждый день приносила блинчики с мясом. Вот и в этот солнечный день шла Машенька с корзинкой, полной горячих блинчиков, чтобы скорее насытить пустой животик бабушки».
По моему мнению, дальнейшее развитие сюжета обещало появление Серого Волка, и я перевернул еще несколько страниц, чтобы скорее дойти до эпохального события. Однако фантазия госпожи Элсирики оказалась непредсказуемой, и на тропинку перед Красной Юбочкой выпрыгнул не натуральный волк, а оборотень, который в дневное время имел облик молодого мужчины с аккуратной бородкой, обаятельной улыбкой и платочком в нагрудном кармане. Родители нарекли его Рудольфом.
«Оборотень загородил ей дорогу и сказал:
- Моя красавица, ну дай я тебя поцелую!
На что Маша строго ответила:
- Ни за что. Я знаю, к чему приводит один-единственный поцелуй.
- К чему? - хитро оскалился Рудольф.
- А к тому… В общем, я не сплю с незнакомыми мужчинами.
- Так давайте познакомимся? - предложил оборотень и протянул свою длинную-длинную руку с длинными-длинными когтями.
- Я и со знакомыми не сплю, - гордо вздернув носик, сообщила Красная Юбочка. - С дороги свали, - попросила она, оттолкнула лукавого оборотня и пошла по тропинке дальше».
А дальше две трети книги Рудольф только тем и занимался, что выпрыгивал из-за кустов на тропинку и одолевал непробиваемую Машку сексуальными домогательствами. Лишь ближе к полудню утомленному оборотню удалось раскрутить ее на два блинчика и уломать неприступную девицу приподнять юбочку чуть выше колена. В момент аморального приподнятия юбки Маша как-то случайно сболтнула адрес бабуси, и у Рудольфа родился коварный план. Побежав прямиком через лес, Рудольф быстренько нашел нужный домик. Пока это старое ненасытное чудовище - бабушка - рыскала по поляне в поисках земляники, оборотень подкрался к ней, отволок ее к ближайшему дереву, привязал там за больные ноги. Чтоб старуха не орала, он заткнул ей рот мухомором. Сам же метнулся в дом, лег на кровать, укрывшись до бровей одеялом. Начало финальной сцены в эротическом триллере Рябининой выглядело так:
«Поднялась Машенька на крылечко и сказала:
- Тук-тук!
- Входи, внученька, - ответил ей голос, совсем непохожий на голосок ее любимой бабушки.
Машенька вошла и спросила:
- Бабушка, а что у тебя такой голосок? Простудилась, что ли?
- А-а, хвораю, внученька. Сильно хвораю. Боюсь, дело к могиле движется, - ответил Рудольф, прикидываясь бабушкой.
- А что у тебя, бабушка, такие волосы: короткие и черные вместо серебристых и длинных? - поинтересовалась Красная Юбочка, ставя корзинку на скамейку.
- А это оттого, что обгорели мои волосы намедни. Очаг разжигала и прическу огнем попортила. Закоптились, в общем.
- А-а, - протянула Машечка, всем сердцем скорбя по испорченной прическе бабушки. - А чего это у тебя такие большие и радостные глаза? - поинтересовалась девушка, подходя к кровати совсем близко.
- А радостно мне… Радостно думать, что я сейчас с тобой сделаю! - сказал подлый Рудольф. Схватил Машеньку и затащил к себе в постель».
В подробности изнасилования Красной Юбочки, которые были растянуты страниц на десять, не дал мне вникнуть Дереванш.
- Подъезжаем, - сообщил он, нахохлившись и крепче вцепившись в сумку.
Я захлопнул книгу и привстал, чтобы лучше разглядеть местность.
Дорога постепенно изгибалась к пологому возвышению, на котором находилось кладбище: среди редких кустов и деревьев белели старые склепы, покосившиеся могильные плиты. Сама развилка находилась у въезда на кладбище, обозначенного массивной аркой. Копателей на месте встречи пока не наблюдалось, хотя солнце уже бросало прощальный свет на земли Кенесии, и тени были так длинны и ужасны, словно нас в неизвестность везли два ящероподобных чудовища.
- Есть идея, Дереванш, - сказал я, знаком приказывая ему открыть сумку.
- Умоляю, господин Блатомир, - нервно заскрипел архивариус, - не надо больше ваших идей. Давайте просто обменяем госпожу Элсирику, если они теперь согласятся на обмен.
- Так вот насчет обмена. Поступим так: у одного из нас будет наготове истинный Клочок, а у другого подделка - тоже наготове. В зависимости от того, как мерзавцы себя поведут, будем действовать и мы: то ли вручим им одно, то ли другое. В общем, давайте мне настоящий пергамент, а ваша писанина пусть будет при вас.
- Нет уж, господин маг, давайте наоборот. Хватит того, что вы сделали с нашей реликвией за обедом.
- Ну как знаете. - Я расстегнул среднюю пуговицу камзола и убрал в потайной карман сложенный вчетверо лоскут.
Через несколько минут повозка подкатила к развилке. Кучер остановил лошадей, выругался непонятно зачем и на кого и принялся ждать, пока мы отсчитаем положенные полтора гавра.
Когда повозка тронулась в обратный путь, Дереванш долго стоял на месте и смотрел ей в след, пока темная точка не растаяла на фоне огромного солнечного диска. И само светило блекло, проваливаясь за горизонт, затягивалось сизой дымкой, словно остывающее кострище. На востоке уже появились первые звезды и серп малой луны - Виолы.
Я понимал, что нам нельзя так вот стоять бессмысленно и глазеть на закат. Следовало с пользой потратить драгоценные минуты и хоть как-нибудь приготовиться к встрече с членами братства. Но я ничего не мог с собой поделать: ноги и руки словно не принадлежали мне, и в голове отчего-то не возникало никаких полезных мыслей.
- Дереванш, - наконец выдавил я. - Пойдемте к арке. Там удобное место держать оборону, если такое потребуется. Надеюсь, у вас есть какое-нибудь оружие?
- А? - Он уставился на меня мутными серыми глазками.
- Надеюсь, у вас есть при себе кинжал или ножик на случай, если нам придется драться?
- Вы с ума сошли, господин Блатомир, - пролепетал кенесиец. - Зачем мне оружие? - В свете заходящего солнца он казался совсем щупленьким и жалким.
- Чтобы драться, Дереванш, - терпеливо объяснил я. - Чтобы вы имели возможность перерезать пару копательских глоток. Раз у вас ничего нет, доверю вам свой нож.
Я наклонился открыть в сумку, но в этот момент архивариус дернулся, вырывая ее, и сообщил:
- Идут!

2

Из кладбищенской арки появилось человек семь-восемь и двинулись к нам. Элсирики среди них не было. Я хотел выразить недовольство ударом посоха в землю и каким-нибудь сердитым заклятием, но в этот момент из-за кустов вышло еще несколько братьев копателей, двое из них держали высокую рыжеволосую девицу. Когда они приблизились на полсотни метров, я уже не сомневался, что в их руках именно Анька Рябинина. Вела она себя крайне беспокойно: все норовила вырваться и ударить ногой одного из своих конвоиров.
- Госпожа Элсирика! - крикнул я. - Попрошу не волноваться. Потерпите еще немного общество этих негодяев. Сейчас мы обменяем вас на один бесполезный свиток.
- Клочок Мертаруса, - поправил меня копатель, лицо которого было скрыто черной маской.
- Остановитесь! Больше ни шагу! - предостерег я их, подняв посох.
Они дошли до нагромождения камней и расположились полукругом. Диспозиция шайки копателей мне не понравилась. Во-первых, они стали так, что в случае необходимости я не мог накрыть магическим ударом сразу всех. А во-вторых, они позволили подойти себе слишком близко и у меня возникли сомнения: успею ли я сотворить даже простенькое заклятие раньше, чем кто-нибудь из ретивых ребят добежит до меня. Конечно, в запасе у меня было хорошее кунг-фу и кое-какие мелочи, рассованные по карманам, но, честное слово, мне не хотелось кровопролития. И господин Дереванш, похоже, в этой ситуации предпочитал быть ярым пацифистом. Я глянул на его бледное лицо, подрагивающее и выражающее какую-то особую, растерянную улыбку без малейших признаков агрессии, затем перевел взгляд на Элсирику, которую загораживали три крепеньких гильдийца. Ее губы тоже изогнулись в улыбке, но миролюбия в ней не было ни капли. У меня даже возникло опасение: а не захочет ли наша девочка свести с кем-нибудь счеты, едва освободятся ее руки.
- Для начала пропустите сюда госпожу Элсирику, только не развязывайте ей руки, - распорядился я, небрежно махнув человеку в маске (наверное, он был здесь главным представителем братства).
- Немножко повежливее с Третьим Мастером братства! - крикнул мне один из последователей Селлы.
- А то это чревато некоторыми неприятностями, - вторил ему другой, и я увидел, что в его руке появилась лопата, только не маленькая бронзовая, а вполне серьезных размеров, которой можно и картошки накопать, и убить кого-нибудь при желании.
Архивариус, похоже, окончательно сдрейфил и начал пятиться к обочине.
- Надеюсь, Клочок Мертаруса при вас и он подлинный? - заговорил человек в маске, которого называли Третьим Мастером. - Пусть ваш лысый друг принесет его мне!
Я решил, что больше не стоит медлить с обменом, и быстро извлек пергамент из потайного кармана. Тут же и Дереванш достал свой лоскут. Мастера братства на какой-то миг озадачило появление сразу двух Клочков Мертаруса, потом он разразился хриплым смехом.
- Идиот вы, господин архивариус! - проговорил я.
- А вы!.. А что вы со своим влезли?! - взвизгнул Дереванш, убирая за спину свиток. - Несите сам тогда свой.
- Милейший Мастер копатель, у меня настоящий пергамент, - сообщил я, делая шаг к человеку в маске.
- Давайте сюда оба! - потребовал он.
- Извините, но мы договаривались поменять только один свиток на одну Элсирику, - вежливо заметил я. - Если у вас имеется две Элсирики, тогда мы предложим вам два свитка.
- Сейчас сделаем две, - рявкнул долговязый член братства, выхватывая меч.
Дереванш, выронив сумку, издал стон и схватился за голову, будто клинок занесли над его макушкой. Видимо, госпожу Рябинину намерения долговязого тоже сильно растревожили, непостижимым образом она вывернулась из рук конвоиров, врезала близстоящему гильдийцу ногой в пах и рванулась вперед. Третий Мастер даже не успел обернуться на звуки потасовки - Анна Васильевна снесла его, будто ретивая козочка калитку. Через секунду она стояла рядом со мной.
- Бежим, Булатов! - крикнула она. - Не вздумайте отдавать свитки!
Я был бы рад бежать, однако план великой кенесийской писательницы казался мало выполнимым: мы вряд ли успели бы достигнуть первого изгиба Фоленской дороги, как копатели догнали бы нас (вероятно, там же и закопали бы). Пришла пора выпустить на свободу магию, и я, сказав скороговоркой заклинание, направил навершие посоха в замешкавшихся братьев. Бронзовый шарик засветился ярко-голубым. Из него вырвались молнии, ослепительные, разветвленные, словно корни громового дерева. Часть их тут же ушла в землю, но некоторые успешно соединились с телами наших недругов. Четверо последователей Селлы покатились по траве, дергаясь от неприятнейшего знакомства с электричеством. Еще двое застыли на месте - их крепко хватила мощь разряда, при этом падать они не хотели, но и передвигать ногами не могли.
- Вперед! Вперед! Схватите их! - кричал Мастер братства. Маска наполовину слетела с его лица, и на один миг мне показалось, что эту рожу я где-то видел.
Копатели, оставшиеся в строю, вняли призыву Мастера и бросились вперед. Я хотел пробудить еще заклинание огня. Действительно, широкая полоса пламени весьма кстати, когда на тебя несется толпа крайне рассерженных членов мистического братства. И я бы сделал эту чертову полосу, но в самый неподходящий момент Дереванш дернул меня за рукав и прогнусавил:
- Господин Блатомир, скорее бежим отсюда!
Заклинание у меня так и застряло на полуслове. Я понял, что заново рождать магическую формулу поздно. Оставалось мое превосходное кунг-фу. С криком «Кья!» я врезал бронзовым набалдашником первому из нагнавших меня. Боковым зрением я видел, что Рябинина держится справа чуть сзади от меня. Хотя руки ее оставались связаны, сдаваться просто так она не собиралась. А как красиво и эффектно машет Анька ножками, мне уже довелось видеть. Дереванш опять вцепился в мой локоть и поинтересовался:
- Может, пора уже убегать?
- Чертов зануда! - выкрикнул я, отражая наскок сразу двух копателей.
Одного из них настиг мой посох. Второй увернулся, и узкое лезвие его меча едва не чиркнуло меня по горлу.
- Господин Блатомир, - снова до меня долетел голос архивариуса, - если вы не собираетесь отдавать им Клочок Мертаруса, то я его убираю в футляр.
- Мать грешная, не путайся возле меня! - в гневе крикнул я, совершил лихой пируэт, надеясь сбить еще одного мерзавца, но отчего-то на пути моего посоха оказался архивариус.
Он ойкнул и рухнул наземь, как срубленная травинка. Тут же на меня навалилось сразу три потных тела. И госпожа Элсирика завизжала непристойные ругательства где-то рядом. Я почувствовал, как холодно и остро упирается в мое горло кончик меча.
- Вот и второй пергамент, Мастер. Прикончить этих сволочей и бросить на развилке дороги? - поинтересовался один из братьев, державший за воротник архивариуса.
- Не надо. Будет лучше, если их трупы не найдут в ближайшие дни. Честное слово, я не хочу огорчать короля - пусть думает, что его затея успешно воплощается, - ответил Мастер, поправляя сползшую маску. - Вручим жизни этих несчастных виконту Маргу. Это будет не слишком жестоко и весьма справедливо. Волочите их к склепу.
Услышав такой приговор, несчастный архивариус запричитал глупые молитвы и забился, словно рыбешка, которой отрезают голову.
- А мы тебе предлагали, старый дурак, предлагали за пергамент очень приличные деньги, - пробасил долговязый, выволакивая Дереванша на дорогу. - Чего тебе стоило тихонько продать вещь для тебя совсем бесполезную?
Минут пять нас, связанных по рукам и ногам, несли через кладбище. Чья-то волосатая лапа сорвала с моего пояса кошелек, гремевший очень приличной суммой. Слава богам, что она не стала шарить еще по карманам! Уже стемнело, и я не видел ничего, кроме могильных плит, проплывающих мимо, и черных веток, которые то и дело хлестали мне по лицу. Впереди показалась площадка, огороженная столбиками и гранитными гаргульями по углам. Первые братья-копатели остановились, скрипнули железные двери. При этом Дереванш снова начал взывать к богам и поскуливать. Потом я услышал визг Элсирики. И меня тут же небрежно, как полено, швырнули в темноту. Я больно ударился о каменный выступ, скатился на несколько ступенек вниз и услышал жутковатый скрежет закрываемой двери. Следом мои глаза отказались видеть что-либо - вокруг была абсолютная темнота. За дверью еще недолго слышались возня и голоса последователей Селлы. Похоже, они решали, чем закрыть двери.
- Посохом давай, - нашелся кто-то. - И подложим эти камни!
- Вот славно! Будет виконту развлечение на ночь! Эх-хи-хи! - Копатель рассмеялся, словно гиена. - Господин Марг, с вас причитается!
Скоро наступила тишина, ее нарушало только жалобное сопение архивариуса и возня Элсирики. Пытаясь ослабить веревку на запястьях, я скатился еще на одну ступеньку. Уперся во что-то мягкое и, вытягивая ноги, попытался занять более удобную позу.
- Эй, поосторожнее там, Булатов. Я тоже лягаться умею, - сообщила Рябинина и старательно боднула меня в бок.
- Это ваша благодарность, милая госпожа? - удивился я.
- А за что я должна быть благодарна? За то, что меня в подвал бросили, как мешок с картошкой?
- Это не подвал - это склеп виконта Марга, - прохныкал архивариус. - Нам конец! Нас ждет ужасная смерть!
- Пожалуйста, поподробнее, Дереванш, - попросил я. - Кто такой виконт Марг? Местная страшилка, что ли?
- Виконт Марг? О-о! - простонал кенесиец. - Виконт Марг - это… О-о-о-о-о! - На этот раз стон его оказался более длительным и совершенно несчастным.
- Понятно. Госпожа Элсирика, может быть, вы объясните мне, кто такой Марг? - Я ее легонько толкнул.
- Ужас этого кладбища. Говорят, уже триста лет он не дает покоя ночами, - начала Рябинина.
- Триста двадцать три, - заметил архивариус. - Триста двадцать три года и сто восемнадцать ночей, - уточнил он, после некоторых подсчетов. - Деревни, что были поблизости, давно покинуты. А вокруг замка Иврог ров со святой водой и железные ворота с заклятиями. Все боятся Марга. Ночью к кладбищу на десять лиг никто не подходит. А мы вот здесь, прямо в его склепе. - Дереванш вдруг застучал зубами и снова издал горемычный стон. - Некромантией при жизни виконт занимался, знался с самыми недобрыми демонами, а после смерти… вот таким стал. Упырь он теперь без совести, без жалости, зато с хорошим аппетитом. Сначала кровь из жертвы пьет, а потом принимается за мясо. Даже мозг из косточек высасывает.
- А чего же вход в склеп не закроют? Вход бы закрыли, замуровали, заклятия посильнее наложили, - высказался я.
- Уже делали так и по-всякому. Он все равно двери ломает и кладку разбирает, - подрагивая, сказал кенесиец.
- Отлично. Значит, он откроет нам двери, и мы выберемся отсюда! - Я попытался приподняться, думая, что в этой жизни для нас еще не все потеряно.
- Двери-то он откроет, но после того, как обгложет наши косточки, - горестно сообщил архивариус.
- Ах, вот вы о чем! Тогда - да, нерадостное у нас положение, - согласился я. - Тогда надо думать что-то. Госпожа Элсирика, у меня в карманах кое-что есть… Сигареты, зажигалка, баллончик со слезоточивым газом, игральные карты, жевательная резинка и петарды. Давайте подумаем, чем нам могут быть полезны эти предметы.
- О, я бы с удовольствием закурила! - отозвалась Анька, пытаясь подняться на ступеньку выше. - А остальное барахло в твоих карманах бессмысленно. Что мы можем им сделать? Брызгать в рожицу упырю слезоточивым газом или петардами его запугивать? Или в карты с ним, в подкидного на раздевание?
- Мысль такая: нужно сначала развязать руки, а потом думать, - решил я. - Эй, господин Дереванш, чувствую, вы мне сопите в спину - значит ваше… лицо где-то близко к веревке, которая стягивает мои руки. Попробуйте дотянуться до нее и перегрызть.
Кенесиец закопошился и засопел усерднее. Скоро я почувствовал прикосновение его мокрого носа, и тут же зубы архивариуса вцепились мне в палец.
- Ай, бля! Эй, это вам не веревка, мой кровожадный друг! - вскрикнул я. - Повыше возьмите. Еще выше! Вот, вроде она. И теперь грызите без жалости.
Дереванш трудился минут пять, издавая хищное ворчание и жуткие утробные звуки, будто голодный волчонок. Когда казалось, путы вот-вот сдадутся под натиском его клыков, он не удержал равновесие и скатился на несколько ступенек вниз. Пришлось начинать все сначала: снова он крался ко мне, снова вынюхивал и подлаживался у меня пониже спины, пока его зубы не нащупали что-то похожее на веревку. Он начал грызть со свежим приступом злобы, а потом оказалось, что он воюет не с моей веревкой, а вообще черт знает с чем: может, с какой-то ветхой тряпкой или дохлой крысой. И когда мы с Элсирикой начали нервничать и выражать недовольство соответствующими русскими словечками, архивариус наконец нашел эту неладную веревку, потрепал ее еще с минуту и перекусил.
Теперь мои руки были свободны. Я размял отекшие запястья, пошевелил пальцами.
- Развязывай меня, - напомнила о себе, любимой, Рябинина.
- Подождешь, - отозвался я. - Нужно сначала отдышаться, осмотреться.

3

Я достал пачку «Честерфилда», закурил. Подняв включенную зажигалку повыше, я пытался разобраться, в какое ужасное место нас забросила судьба руками подлых копателей. Однако язычок синего пламени давал слишком мало света, и я не увидел ничего, кроме грубой каменной кладки и напуганного лица Дереванша.
- Булатов, ты издеваешься? - снова подала голос Анна Васильевна. - Развязывай скорее меня!
- Сейчас, - пообещал я.
Выключил зажигалку и, спустившись на две ступеньки, нащупал изнывающую от нетерпения фигурку Элсирики. Присев рядом, я начал исследовать ее как бы в поисках веревок. Сначала мои пальцы нашли два чудесных бугорка, расположенных чуть ниже декольте. Искушение потрогать их оказалось сильнее желания помочь госпоже Рябининой, и я поначалу осторожно потрогал один бугорок, потом другой взял в руку и сладостно сжал.
- Сукин сын, я тебя убью, - змеей прошипела великая писательница.

Предыдущая страница 6 Следующая страница


7 Александр Маслов

- Люблю беспомощных женщин, - отозвался я, уже без всякого стеснения давая волю рукам.
- Булатов… ну имей же совесть, - застонала она, пытаясь меня оттолкнуть.
Совести я решил пока не иметь. Может быть, поэтому Анька хотела укусить меня, но я закрыл ее рот поцелуем. В эту минуту я очень жалел, что помимо госпожи Элсирики в жутком и прекрасном склепе находится еще Дереванш. Поиграв с ней еще чуть-чуть, исследовав таинственные изгибы ее тела, я все-таки нашел веревку, нащупал узел и принялся распутывать его, изредка подсвечивая зажигалкой.
Едва руки Рябининой оказались на свободе, я получил в благодарность звонкую пощечину. Вот так бывает всегда: творящие добро, за добро и страдают. И я пострадал за минутное проявление любви к ближнему.
Следом я освободил страдающего архивариуса - у него-то хоть хватило ума не кидаться на меня с кулаками.
- Господин Блатомир, там, на стенке, что-то есть, - оживился кенесиец. - Вы когда своим волшебным огоньком сверкали, я что-то углядел. Возможно, там светильник.

Я щелкнул зажигалкой и начал спускаться по ступеням, куда меня направил архивариус. Действительно, через несколько шагов я заметил на стене ржавый выступ, служивший держателем факелов. Находка вдохновила меня, и я двинулся дальше, периодически включая зажигалку и оглядывая стену. За поворотом, не доходя до арки, я обнаружил факелы, торчащие из похожего держателя. Целых три старых, но вполне пригодных к использованию факела! Теперь мы были со светом, могли осмотреться и подумать, как выбраться из нашего кошмарного положения.
Один из факелов я установил в первый держатель и поджег, второй, зажженный, вручил Дереваншу - архивариус должен был исполнять роль передвижного светильника, - а третий оставил в запасе. Сначала мы поднялись к выходу из склепа и постарались понять, возможно ли выбраться из подземелья без постороннего вмешательства.
Со свободой нас разделяли две створки железной двери, изрядно покореженные, с глубокими следами чьих-то когтей. Очевидно, кто-то пользовался этим выходом, и пользовался неоднократно, даже в те ночи, когда двери были надежно заперты. Этот «кто-то», похоже, носил имя Марг - виконт Марг. Внимательно рассмотрев борозды, оставленные в металле его нестрижеными ноготками, я даже вообразить не смог, что же это за чудовище покоилось совсем недалеко от нас.
Между двумя покореженными половинками двери имелась щель. Довольно тонкая - в нее вряд ли пролез бы палец, - но все-таки через нее я смог разглядеть, что запором служит какой-то стержень или гладкая круглая палка, всунутая в петли вместо сломанной задвижки.
- Господин Дереванш, отдайте, пожалуйста, факел Элсирике, - попросил я. - От вас сейчас потребуется грубая мужская сила.
- А теперь попробуйте с разбегу вышибить эту дверь. Давайте, разбег посильнее и со всей дури плечом. - Я направил его и слегка подтолкнул.
Удар архивариуса в дверь дверью остался как бы незамеченным - она даже не скрипнула и не шевельнулась. Догадавшись, что из Дереванша таранного орудия не выйдет, я сам попробовал атаковать железные створки. Оставалась кое-какая надежда, что запор - тот круглый стержень - вылетит или в конце концов сломается и мы обретем свободу. Несколько раз я разбегался и беспощадно врезался в двери, но пользы от моих потуг не было никакой. Ржавый металл лишь поскрипывал в насмешку надо мной. И Дереванш, молитвенно приговаривал:
- Тише, господин Блатомир! Пожалуйста, тише! Разбудите виконта Марга!
А потом я вспомнил реплику одного из копателей, когда его дружки искали, чем запереть двери: «Посохом давай!», и сообразил, что запорным стержнем как раз и служил мой волшебный посох. Если так, то дело наше было совсем плохо. Его вряд ли сломал бы даже упырь Марг, ведь мой посошок мы с Пашкой Крикуновым выточили из дуба особого сорта и долго вымачивали в специальном растворе, каждую ночь произнося над ним по десятку редкостных заклятий. В общем, посошок мой на излом был покрепче самой высококачественной стали - значит, заперты мы здесь вместе с дохлым виконтом навечно.
Своими соображениями я поделился с Рябининой и архивариусом. И все мы разом загрустили, сев на ступеньки и глядя на зловещий отблеск факела в проходе к гробнице.
Анька курила уже вторую сигарету. Я тоже. Если бы при мне имелась волшебная сумка или хотя бы Книга, тогда можно было изобрести что-нибудь и как-то противостоять древнему упырю, который наверняка уже истомился от дневного безделья. А так получалось, что мы с голыми руками были против его чудовищных когтей и зубов. Нечестно как-то получалось, совсем невесело.
- Много петард в карманах? Давай ими подорвем дверь, - родила мысль Рябинина.
- Дорогуша, это так же умно, как в карты с упырем сыграть, - рассмеялся я.
- Булатов, ну должен же быть какой-то выход? - рассердилась она.
- Вот именно, господин Блатомир, вы сами говорили, что из самой плохой ситуации выходов всегда больше, чем входов, - напомнил Дереванш, который категорически не хотел стать ужином виконту Маргу.
- Действительно, - сказал я, поднимаясь со ступенек. - Пойдемте осмотрим склеп. Может, найдем другой выход или что-нибудь полезное.
- Вы хотите идти в саму усыпальницу упыря? - испуганно осведомился кенесиец.
- Ага. Вдруг там обнаружатся какие-нибудь инструменты, оружие или проход на свежий воздух. Идемте, мой храбрый друг.
- Я не пойду. - Дереванш отчаянно замотал головой. - Я лучше здесь, возле двери покараулю. Вдруг кто-нибудь будет проходить с той стороны, и я попрошу, чтобы нас выпустили.
- Господин архивариус, если в столь позднее время с той стороны кто-то и будет проходить, то только постояльцы кладбища: мертвяки, вурдалаки и им подобные. Ладно, сидите здесь, а мы с Элсирикой навестим усыпальницу несчастного виконта. - Я взял Аньку за руку и принудил ее встать.
Затем забрал у Дереванша факел, оставляя кенесийца в темноте.
Мы спустились до конца лестницы, до того места, где я нашел факелы. Вход в погребальную комнату начинала мраморная арка, по краям которой стояли серые печальные статуи. Там же валялись кирпичи и каменные блоки. Они были остатками кладки, возведенной некогда, чтобы ограничить свободу непоседливому виконту. Кое-как перебравшись через груды камня, я пролез дальше, шагнул на покрытый изразцами пол и поднял факел повыше, освещая ближнюю часть зала.
- Как мерзко, - прошептала Рябинина, прижимаясь ко мне.
- Отвратительно, - согласился я и приобнял ее.
- Боюсь, - тихо сказала она, поглядывая на кости, усеявшие пол.
- И я. Мурашки ползают по спине. Такие щекотные мурашки с множеством мягких лапок. Это возбуждает. - Я привлек Анну Васильевну к себе и полюбопытствовал: - Не хочешь заняться сексом на крышке гроба?
- Дурак! - Она сердито оттолкнула меня и сделала два шага вперед.
Откуда-то сверху свесилась костистая рука, качнувшись, прикоснулась к лицу моей спутницы. Элсирика отпрянула и затряслась, оглашая упырьи покои пронзительным визгом. Мне подумалось, что ее выражение недовольства для почивавшего виконта может послужить чем-то вроде звонка будильника. Подскочил к ней и зажал ей рот.
- Тише, госпожа Элсирика, - не убирая ладони, попросил я. - Из-за твоих криков Дереванш рискует заработать инфаркт. И виконт Марг во сне с перепуга описается. - Я приподнял факел, освещая деревянный брус над нашими головами и скелет, свисавший с него (черт знает, как он попал туда). - Видишь, - объяснил я Рябининой, - обычный скелетик. Стопроцентно мертвый и безопасный.
- Чего он там делает? - успокаиваясь, поинтересовалась Элсирика. - И чего он под потолком, сволочь такая? Еще и лапы свои сует куда не просят!
Так и не разобравшись с причинами, поднявшими скелет под своды подземелья, мы пошли дальше маленькими шажками. Когда факел потрескивал и бросал снопы искр, моя спутница вздрагивала, хватала меня за руку или за край камзола. Ее беспокойное настроение передалось и мне. Наступив на кость, захрустевшую под ногой, я тоже пережил порцию страха и чуть не заорал благим матом.
Пройдя между двух центральных колонн, мы обнаружили каменный гроб. Скорее всего, он и служил посмертным пристанищем Маргу - других гробов в этом зале я не видел. Вокруг него валялось десятка два черепов, некоторые были нечеловеческими. И кости. Много костей, большей частью раздробленных или разгрызенных.
- Какие-то карандаши, - прошептала Элсирика, потянув меня за рукав. - Большие заточенные карандаши.
- Это осиновые колья, - пояснил я. - Наверное, их периодически вбивают упырю в грудь. А он невосприимчив к осине - выдергивает их и бросает на пол.
- Не надо туда подходить, - Рябинина остановилась и задержала мою руку. - Пойдем назад. Видишь же, здесь ничего хорошего нет.
- Мы только посмотрим на Марга. Краешком глаза. - Я решительно потянул ее за собой.
Обойдя обломки каменной плиты, я остановился в шаге от гроба. Элсирика выглядывала из-за моего плеча, часто и тихо дыша, рассматривая жуткие останки виконта. Наверное, наша писательница набиралась впечатлений для будущих эротических триллеров. Надо сказать, и для меня зрелище казалось не особо приятным: на каменном ложе лежал покойничек с необычно длинными руками, которые завершали черные когти наподобие тех, что бывают у медведей гризли. Для своих трехсот с хвостиком лет Марг сохранился очень неплохо. Конечно, плоть его подпортилась, но не слезла целиком с костей - держалась на них темными сухими наростами. Самым отвратительным в упыре были его волосы - спутанные рыжие лохмы, цветом немного похожие на волосы Элсирики.
- Вы не родственники случайно? - поинтересовался я у Рябининой. - Прически одинаковые, будто вас один парикмахер обслуживает.
- С-сволочь, - чуть не поперхнувшись, выдавила госпожа писательница, и я почувствовал, как ее ногти впились мне в плечо.
Гадостным было и лицо виконта: тонкая коричневая кожа, неровно обтянувшая череп, огромные желтые клыки и косая улыбочка-трещина от уха до уха - точно рыжий клоун, которому кто-то плеснул в физиономию серной кислотой.
- Игорь, - прошептала Элсирика, снова прижимаясь ко мне. - Может, он не проснется сегодня? Ведь, правда, упыри не каждую ночь встают?
- Думаешь, у него сегодня выходной? Не строй иллюзий, детка. Нам нужно выбираться, и поскорее, - отозвался я, оторвав взгляд от виконта и оглядывая дальнюю стену зала.
Я искал еще какой-нибудь проход, хоть маленький лаз, через который мы могли бы выбраться из склепа. Но мои глаза видели лишь мрачную стену с обвалившейся штукатуркой, сохранившимися кое-где изображениями демонов, нарисованных красными, синими и черными красками. Возмутительно, только этот ленивый упырь за триста лет так и не позаботился вырыть запасной выход.
- Идем отсюда, - поторопила меня Элсирика.

В этот момент факел затрещал, и несколько искр упало на одежду покойника. Его трухлявые шоссы пустили струйку дыма и начали тлеть.
- О, е-птимия добрейшая! - воскликнул я, и принялся хлопать по коленке виконта, стараясь сбить первые язычки пламени.
На мою беду искры с факела слетели и на дырявый камзол упыря - с него тоже поплыл зловонный дым. Огнетушителя рядом не было, и, чтобы не допустить возгорания, мне пришлось похлопать по животу господина Марга. Рябинина при виде этого пришла в ужас и попыталась оттащить меня от гроба. Виконт тяжело вздохнул, и веки его, похожие на засохшие раны, дрогнули.
- Ты чокнутый дурацкий псих! - заорала Элсирика, выхватывая у меня факел.
- А ты?.. Хочешь, чтобы из Марга шашлык вышел? Мать грешная! О небесный понос! - Я изо всех сил пытался потушить разгоравшееся пламя - оно уже съело часть шоссов покойника, и из дырок выглядывали черные тощие ноги. Схватив обломок могильной плиты, я перешел к решительному огнеборству - ударил ею несколько раз по горевшим лохмотьям. Пламя удалось сбить. Воодушевленный успехом, я еще несколько раз огрел покойника по груди, животику и ногам. Упырь дернулся и сел, но тут же снова упал на ложе. Огонь при этом погас совсем.
- Умоляю, уходим отсюда! - простонала Анна Васильевна, вцепившись мне в рукав.
- Сейчас, дорогуша, - пообещал я. - Только подберу вон ту палку. Посвети мне.
Я метнулся к полке с осколками керамических горшков. Схватил подпиравший ее шест (у меня было предчувствие, что эта палка пригодится) и направился к выходу, перепрыгивая через горки костей. Перебравшись через завал из кирпичей и каменных блоков, я оглянулся - виконт как будто не покинул гроб, но мне послышалась его возня и недовольное ворчание.
- Господин Дереванш! - призвал я. - Немедленно спускайтесь сюда!
- Что ты задумал? - Элсирика строго посмотрела на меня.
- Нужно завалить проход Маргу, - объяснил я. - Это сдержит его на некоторое время.
- Единственная умная мысль за весь наш расчудесный вечер, - признала Рябинина.
Архивариус настороженно высунулся из-за угла и сказал:
- А?
- Мой самоотверженный друг, видите эти кирпичи и камни? - спросил я и, когда он кивнул, продолжил: - Вам надлежит заложить ими этот проход - проход к виконту. Советую это делать побыстрее, а то есть подозрения, что он вот-вот прервет свой печальный сон.
Последние слова послужили достаточным стимулом, чтобы привлечь кенесийца к труду. Он тут же сбежал с лестницы и, пыхтя от усердия, начал перекатывать самые тяжелые каменные блоки.
- Есть еще мысль. - Я взял Анну Васильевну за руку. - Попробуем повалить эти статуи. Если удастся, то в сочетании с камнями и кирпичами выйдет неплохой заслон против нашего поджаренного неприятеля.
Мы втиснулись между стеной и одной из статуй, попытались наклонить каменного идола. Не получилось, но статуя покачнулась - это уже был серьезный успех. С вдохновением и новой силой мы навалились на изваяние, кое-как враскачку сдвинули его с места и опрокинули на груду камней. С другой статуей пришлось повозиться чуть дольше, зато упала она удачнее, упираясь вытянутой рукой в верхушку арки и заслоняя большую часть прохода.

4

- Извините меня, господин Блатомир, - сказал Дереванш, стирая рукавом пот, - но это не задержит упыря надолго. Честное слово, не задержит. Только его раздразнит. После чего он разделается с нами с особой жестокостью. Если бы вы знали, какие истории о нем рассказывают, то…
- Что «то»? - Я повернул факел в держателе и присел на ступеньку.
- Легче сразу умереть, чем сидеть в страхе и глазеть, как он разбирает наше хлипкое укрепление. - Подняв половинку блока, кенесиец донес ее до баррикады и со стоном водрузил на самый верх. - Вы же говорили, что всегда есть много выходов. Ну придумайте хотя бы один. Придумайте - вы же маг!
- Действительно, неужели у тебя в мозгах нет ни одного приличного заклинания, чтобы разделаться с упырем или хотя бы открыть дверь? - В серо-голубых глазах Элсирики мелькнула горькая насмешка. - Ты же похвалялся, что в отличие от меня окончил университет и теперь очень много стоишь. Так чего ты стоишь, маг Блатомир?
- Все мои заклинания в Книге. В голове не держу. И глупое дело таскать в черепушке абракадабры в несколько сот слов - свихнуться можно враз, - объяснил я. - Хотя у меня в башке задержались какие-то бытовые, коротенькие… От зубной боли, Разжигания огня, Сотворения кубика льда в рюмке с водкой и что-то еще. Но я не должен всем этим накачивать мозги, деточка, для заклинаний существует Книга. Если бы ты закончила университет или хотя бы нормально отучилась первые курсы, то ты бы знала, что всякий серьезный маг пользуется не только головой, но обязательно посохом и магической Книгой. В посохе сосредоточена энергия наговоренных заклятий, в Книге сами заклятия, а в голове только формулы быстрого вызова того, что ты вложил в посох. Ну как быстрый набор номера на мобильнике, - объяснил я специально для Рябининой.
- Но сейчас ни вашего посоха, ни вашей книги нет, - скорбно произнес архивариус.
- Нет. И посоха нет, и моей сумки, цена которой десять королевств и пять Клочков Мертаруса в придачу. Всему пришел конец! - Мне показалось, что в щели между верхом арки и наваленными камнями мелькнула недобрая тень. - Все досталось братьям-копателям, демоны их на тысячу кусочков! Сволочи они гнидные! Небось сейчас сидят, жрут мою водку, «Клинским» полируют и гадают над устройством фотоаппарата или калькулятора.
- А твою Книгу используют вместо салфеточек, - злорадно вставила Анька.
- Радует только, что другая книга - образец подрывной литературки - тоже у них. Надеюсь, их трижды перекосит от этого шедевра!
- Ты это о чем? - поинтересовалась Рябинина.
- О твоей «Красной Юбочке», - с не меньшим злорадством отозвался я.
- О «Красной Юбочке»? - Личико ее мигом покраснело, как одежда той самой Маши.
- Ага.
- Откуда о ней узнал? - Госпожа Элсирика нахмурилась.
- От твоего же издателя - Маска Рестена. Даже приобрел у него экземпляр. И прочитать успел, о великая кенесийская писательница! Дешевым плагиатом занимаемся? Уж тырила бы «Анну Каренину» с «Поднятой целиной», трансформировала бы их через свои сексуально-садистские фантазии. Или ты, кроме детских сказок, ничего не читала?
- Отвянь, Булатов! Вот же еще критик Белинский нашелся! Плевать мне, что ты там думаешь! Понял? - вспылила Рябинина. - И запомни, людям очень нравится, что я пишу! Вся Кенесия в восторге от моего творчества! В отличие от тебя я здесь кое-чего стою!
- Не ругайтесь, - жалобно попросил Дереванш, вряд ли вникший в суть нашей перепалки. - Пожалуйста, не ругайтесь. В любом случае книги - самая важная вещь в нашем мире. Их пишут только самые умные и грамотные люди.
Я чуть не поперхнулся от смеха и, наверное, сделал бы это, если бы в следующий миг не встретился взглядом с виконтом Маргом.
Он стоял неподвижно по ту сторону завала и тихонько слушал нашу окололитературную беседу. Красноватый отблеск факела освещал его клыки и ужасное лицо, видное в щель между изгибом арки и нагромождением камней.
- Господин Дереванш, - проговорил я как можно спокойнее, чтобы не ввести кенесийца в то крайнее состояние паники, в которое он любил впадать по малейшему пустяку. - Очень вас прошу, берите оставшиеся блоки и укладывайте их на завал.
- Господин Блатомир, - тоже очень спокойно ответил Дереванш. - А почему должен делать все я? Я и так перетащил большую часть кучи.
- В этом есть необходимость, мой трудолюбивый друг, - сказал я. - Чуть позже объясню какая. Выполняйте!
- Дай сигарету, что ли, - попросила Элсирика. Похоже, она нервничала, переживала из-за высказанного мной о ее книгах.
Я протянул ей честерфилдку, дал прикурить и очень вежливо попросил:
- Госпожа писательница, а не могли бы вы пересказать нам ваши бессмертные «Ночи Шехиры». Мне интересно, и господину архивариусу будет веселее работать. - Говоря это, на самом деле я держал в голове другие мысли. Мне показалось, что упыря заинтересовали разговоры о литературе, а если он услышит длинную сказочку, похожую на «Тысяча и одну ночь» от самой славной кенесийской писательницы, то, возможно, его агрессивные замыслы поостынут хотя бы на какое-то время. - Пожалуйста, - повторно попросил я Аньку.
- Издеваешься, что ли? - Она скривила губы и с шумом выпустила струйку дыма. - То всячески поносил мое светлое творчество, теперь просишь пересказать одну из лучших моих книг. Фиг тебе!
В этот момент я услышал безумный крик Дереванша. Он орал по двум причинам. Во-первых, он увидел личико великолепного виконта Марга в незаложенной щели. А во-вторых, он с перепуга уронил себе на ногу каменный блок.
Вопль архивариуса подействовал на упыря словно виагра, с неописуемым возбуждением, что-то ворча себе под проваленный нос, он принялся выковыривать из завала камни.
- Мать грешная, началось! - Я вскочил со ступенек и тоже принялся подтаскивать кирпичи и обломки камня к завалу. - Не сачкуй, госпожа писательница! - крикнул я Элсирике. - Давай, кирпичи носи! А ведь могла и книжку рассказывать. Была еще у меня надежда, что ты упыря заболтаешь. Твои триллеры наверняка в его вкусе.
Несколько минут мы подносили и бросали на завал кирпичи, куски блоков и всякий мусор. Покойничек с тупой упорностью все это разбирал. У нас как бы возник паритет: сколько мы наваливали на импровизированную баррикаду, столько успевал разбросать работящий упырь. А потом случилось так, что кончились и кирпичи, и камни, и даже мелкий мусор. И мы втроем остановились перед завалом, глядя друг на друга в полном обалдении.
- Надо что-то делать! - подал гениальную идею Дереванш, сотрясаясь от страха. - Если мы будем так стоять, то нам всем конец! Конец нам, господин Блатомир!
- На! - Я вручил кенесийцу шест, принесенный из погребального зала. - Отгоняй его от завала!
- Как? - изумился архивариус.
- Вот так! Вот так! - выхватив шест, я ткнул им в расширявшуюся щель.
Второй мой тычок попал в морду Марга. Упырю это не понравилось. Он взревел и принялся отбрасывать кирпичи с совершенно диким энтузиазмом.
- О боги! У нас не больше трех минут! - вскричала Элсирика.

- Если бы у меня был посох и Книга! Если бы!.. - Я прислонился к стене, пошарил по карманам. Петарды, жвачка, зажигалка и карты - все это было бесполезно.
- У тебя есть посох, - зло сказала Рябинина. - Только он с той стороны…
- Стоп! - Я поднял палец. - Есть мысль. Только если это сработает. Все за мной!
Мы взбежали наверх к запертой двери. Дереванш держал факел. Элсирике я поручил всунуть острый конец шеста между створками двери и разжать их, действуя шестом как рычагом. Кое-как эта затея удалась: в образовавшуюся щель я смог просунуть два пальца и обхватить ими посох. Теперь у меня был некоторый контакт с волшебным инструментом. Я сосредоточился, собираясь силами и думая, какое из заклятий выбрать.
- Чего ты задумал? - не вовремя влезла с вопросом Рябинина.
- Заткнись, - вежливо попросил я. - И сильнее нажми на шест, а то прищемишь мне пальцы.
- Пальцы ему прищемишь! Нам всем здесь сейчас что-нибудь прищемят упырьими зубами!
- Пожалуйста, скорее, господин Блатомир! - застонал архивариус. - Пожалуйста! Там что-то рушится!
- И вы заткнитесь! - грозно сказал я. Звук грохнувшихся на пол камней мне был слышен не хуже, чем ему.
Я снова сосредоточился, почувствовал тепло, хлынувшее в руки, и покалывание в кончиках пальцев. Глубоко вдохнул и скороговоркой произнес пусковые слова заклинания. Это было заклинание сотворения Существа Земли - магия довольно сложная. Я пользовался ею первый раз, поскольку слишком был велик риск - земляное существо могло обратить свою силу и против мага. Здесь уж, извините, лотерея. Хотя и не без искусства, конечно: если сумеешь понравиться призванному, навязать ему свою волю и заставить выполнять свои желания, то выиграть в этой лотерее было очень возможно. И существо это у каждого мага получалось свое: здесь многое зависело от силы мага, от качества исполнения заклятия и десятка других обстоятельств.

С той стороны двери возникло тусклое свечение и раздался звук, похожий на позвякивание ржавых колокольчиков.
- Ты вызвал элементала? - догадалась Рябинина, все же имевшая в голове кое-какие университетские знания.
- Существо Земли, - поправил я, убирая пальцы, чтобы их не зажали железные створки.
- Умничка! - в восторге она обняла меня и поцеловала. - Нужно скорее дать ему имя! Скорее!
- Точно! - Об этой тонкости я совершенно забыл. - Протей! - отчего-то пришло мне на ум.
Как раз в это время из-за двери раздался удивленный голосок:
- Кто я? Ой, боги-демоны, и кто же я такой?
- Ты - Протей! - хором сказали мы с Элсирикой.
- Скорее! - застонал Дереванш. - Там снова что-то упало! Рушится наш заслон!
- Про-тей?.. - протянул удивленный голосок. - А кто ты? - Он приблизился к двери.
- Зови меня просто: хозяин, - сообщил я, сконцентрировавшись на ментальной волне существа и подчиняя его волю. Потом торопливо продолжил: - Послушай, друг мой Протей, тебе нужно скорее выдернуть посох из петель двери! Скорее! Иначе случится непоправимое!
- Надо же! И что случится? - поинтересовалось земляное существо.
- Большая беда, мой добрый друг. Делай это скорее, а то мы все погибнем. И ты в том числе.
- Ой, как страшно! - Протей содрогнулся, и створки двери затряслись.
Одновременно внизу рухнуло что-то очень тяжелое - возможно, виконт перевернул одну из статуй.
- Черт тебя возьми, мой добрый друг! Делай же это скорее! - теряя терпение, повторил я.
- А что нужно выдернуть? - лениво спросил Протей.
- Посох! - хором сказали мы с Элсирикой.
- А-а-а… посох… Щассс…
Несколько долгих мгновений Протей стоял в размышлениях, потом полюбопытствовал:
- А как выглядит этот ваш долбаный посох?
- Это такая палка, мой смышленый друг! Длинная ровная палка, которая торчит поперек этой двери! Скорее выдерни эту палку, и будет всем нам счастье! - с раздражением разъяснил я.

Предыдущая страница 7 Следующая страница


Сапожок Пелесоны 8

- Хорошо, хорошо! Только не надо на меня кричать!
С той стороны двери послышалось копошение, потом поскрипывание. Качнулись железные створки.
- Не могу, - доложил Протей. - Круглая железочка вашего посоха застряла в других круглых железочках. И как вы умудрились так его засунуть?
Я догадался, что набалдашник застрял в запорных петлях. Требовалось скорее принять какое-нибудь мудрое решение. Тем более к его принятию подгоняли звуки, доносившиеся с лестницы: мне показалось, что я слышу шаги - шаги виконта Марга и шелест его одежды. Хотя этим шелестом могло быть и дыхание Дереванша. Он, схватившись за грудь, дышал, словно новобранец после марш-броска.
- Элсирика, поджигай их и кидай вниз. - Я вручил писательнице петарды и зажигалку. - Мой друг Протей, - тут же обратился я к земляному существу.
Бум! Бум! - раздалось с лестницы - взорвались две петарды.
- Что «бум-бум!»? - поинтересовался Протей.
- Пожалуйста, потяни посох в другую сторону, - попросил я существо. - Скорее, мой друг! На другом конце посоха нет круглой железочки и он выйдет из петель.
- Щас проверим, - пообещал он.
Бум! - снова рванула петарда. Железные створки дрогнули и заскрипели. Свежий ночной воздух ударил мне в лицо. На пороге склепа стояло невысокое - ростом с пятилетнего ребенка - существо и держало в толстеньких земляных руках мой посох.
- Молодец, Протеин! - похвалил я, забирая свою дражайшую вещь. - Отличная работа!
- Булатов! - взвизгнула Рябинина и рванулась, отталкивая меня с прохода.
Я хотел повернуться и выяснить, в чем причина такой неожиданной паники, но тут же меня чуть не снес щупленький Дереванш. Когда мне все-таки удалось повернуться, то я увидел виконта Марга, остановившегося от меня в трех шагах. От его неопрятной внешности меня чуть не стошнило. Честное слово, в фобу он выглядел намного лучше. В гробу на нем хоть костюмчик какой-никакой имелся. А сейчас он стоял в обгорелых лохмотьях - сплошное стыдобище - протягивая ко мне длинные когтистые лапы, зыркая вытекшим глазом и скалясь, будто ему предстояло сказать комплимент любимой теще.
- Ну ты и урод! - чистосердечно признал я, покрепче сжимая посох. Мигом инициировал силу Огня, и фаербол с ревом сорвался с бронзового набалдашника.
Увертываясь от огненного шара, Марг проявил удивительную прыть: он успел отскочить к стене, отвильнуть от струй пламени и вернуться на прежнюю позицию. Только в тот момент меня там уже не было. Выскочив из склепа, я закрыл железные створки и наказал Протею:
- Навались на эту дверь, мой друг! Держи ее изо всех сил!
- Все! Бежим отсюда! - крикнул я Элсирике и парализованному страхом Дереваншу.
Мы понеслись по мощеной дорожке мимо гробниц и могильных плит, бросающих сдвоенные тени: взошла большая луна - Леда. В ее голубоватом блеске ветви деревьев казались еще чернее, а мраморные стелы были похожи на столбы мертвого света. Со стороны склепа виконта доносился скрежет металла и звук тупых, очень тяжелых ударов. Видимо, мой друг Протеин, несмотря на низенький рост, обладал завидной силой, если он до сих пор противостоял упырю, триста лет наводившему ужас на всю округу.
Мы добежали до другого склепа, по углам которого мрачно восседали гранитные грифоны. Здесь Дереванш остановился и молитвенно произнес:
- Господин Блатомир, не могу я больше! Пощадите! - Вид архивариуса был жалким: глаза навыкате, плечи опущены, из груди вырывается предсмертный хрип.
- И что же, мне тебя на руках нести? - пытаясь приободрить кенесийца, я погладил его по залысине.
- Давайте посидим минутку на скамейке. - Он кивнул на перекошенное сиденье за оградой склепа.
- Нет уж, Дереванш, у меня такое предчувствие, что здесь все кладбище неспокойное. Не уверен, что в этом склепе покойник крепко спит. И с той могилой что-то неладное. - Я указал посохом на гробницу с покосившейся плитой, где мерцало зеленоватое свечение. - И виконт не будет долго взаперти отсиживаться. Думаю, скоро он выйдет на прогулку, и вполне может случиться, что ноги его понесут в нашу сторону.
- Вы правы, - горестно вздохнул кенесиец. - Хоть ползком, но отсюда нужно выбираться.
По мощеной дорожке мы двинулись дальше. Я не помнил, какими путями нас несли копатели в склеп Марга, но, видно по всему, эта дорожка была самой широкой и хоженой - скорее всего она вела к выходу из кладбища.
- Что же случится теперь с вашим Протеем? - поинтересовался архивариус, плетясь за мной.
- Ничего не случится. Существует он определенный срок в зависимости от силы заклятия. Вот магическая сила в нем иссякнет и превратится он в… что-то вроде коровьей лепешки, - пояснил я. - Когда потребуется, я нового элементала создам. Могу опять земляного, могу воздушного. Огненного и водяного пока не могу - в Книге подходящих заклятий нет.
- Ты никакого больше не можешь, - встряла Элсирика. - Потому, что у тебя и самой Книги нет.
- О понос небесный! - Я остановился. Меня точно громом поразило это неприятнейшее откровение. Ведь действительно, у меня не было ни Книги, ни моей волшебной сумки, полной необходимых и просто полезных вещей. Без них я даже не был полноценным магом. Без них я был беспомощен, просто жалок.
- Не расстраивайтесь так, - тихо произнес Дереванш. - Главное, что вы - очень хороший маг, а заклятия я подыщу. Было что-то в королевской библиотеке и еще кое-где.
- Ничего похожего вы уже не найдете. Если бы вы, Дереванш, знали, что это была за КНИГА!
Дальше мы шли молча, с опаской поглядывая по сторонам. За темной листвой кустарников шевелились какие-то тени. Иногда от соседних могил доносился неприятный шорох и даже слышались тихие голоса.
- Булатов, - Рябинина схватила меня за руку, кивнув на поворот дорожки, - там кто-то есть.
Я взял удобнее посох - в нем еще было много полезных заклинаний - и пошел вперед осторожным шагом.
Действительно, у ствола огромной раскидистой липы стояли две фигуры, мерцающие мертвенно-голубым светом.
- Всего лишь навьи, - успокоил я Дереванша и Элсирику. - Прорвемся.
Когда мы приблизились, светящиеся фигуры обратились в бледных девиц. Красивых, надо признать: черноволосых, с белыми, ангельски-прекрасными лицами, завораживающим взглядом. Они заговорили что-то, протягивая ко мне руки, голосами, похожими на переборы струн арфы.
- В сторону, сучки! - Я замахнулся посохом, даже не думая использовать заклятие.
Их тут же как ветром сдуло.
Через сотню-другую шагов мы подошли к арке, той самой, что выводила на развилку Фоленской дороги. Элсирику и архивариуса мгновенно и под завязочку наполнила радость. Они заулыбались, ускорили шаг. Едва мы покинули пределы кладбища, Дереванш воздал молитву богам и, раскинув руки, пошел, побежал, неуклюже перешагивая, перепрыгивая через кочки и камни. Видно, он совсем обалдел от мысли, что мы после стольких злоключений еще живы Недалеко от дороги архивариуса подвели ноги. Он споткнулся и с испуганным вскриком полетел навстречу земле. Я видел, что в момент падения голова его встретилась с большим камнем, и сильно перепугался за беднягу. А он вдруг вскочил счастливый, словно и не досталось ему с разбегу валуном по башке, и заорал:
- Господин Блатомир! О честь Юнии Небесной! Ваша сумка!!!

5

Сначала мне не верилось, что возле потрясенного архивариуса лежала действительно моя сумка. Не могло быть такого, чтобы копатели бросили без внимания столь важную вещь, полную необыкновенных сокровищ. Но сумка эта все же один в один выглядела как моя. Тогда я подумал, что братья-негодяи попросту выгребли из нее все ценное, а взамен наложили камней или, хуже того, нагадили туда, чтобы доставить неприятность любопытному прохожему. Я осторожно поднял ее. Весила она приблизительно столько, сколько и должна была весить волшебная сумка Блатомира: килограмма полтора-два. Поставив ее на широкий камень, я осмотрел замок - он не был взломан (вообще взломать его было практически не возможно, поскольку я позаботился о хорошей магической защите). Вздохнув, словно перед прыжком в омут, к которому нас порой принуждает судьба, я открыл верхнее отделение. В нем лежали именно мои вещи и в том порядке, в каком я их оставил, - я видел это совершенно ясно в голубом свете Леды.
- С меня выпивка, ребята! И закуска! - пообещал я и расхохотался самым счастливым смехом. - Но как же эти балбесы не забрали сумку?! Как же?! - недоумевал я.
- Думаю, очень просто, господин волшебник. Я выронил ее от страха, когда все началось, - принялся объяснять Дереванш. - Когда Элсирика вырвалась из лап копателей и вы начали пускать молнии, я просто уронил ее. Вот и лежала она здесь между камней. Люди братства ее не заметили или просто забыли о ней. И понятно - их интересовал только Клочок Мертаруса. Они, конечно, с ума сошли от счастья, когда получили то, что искали тысячу лет. И потом, уже смеркалось: не всякий заметит, что валяется среди больших камней. Господин Блатомир, - кенесиец поднял ко мне серые просящие глазки, - давайте уйдем отсюда. - Он оглянулся на кладбище, которое все еще находилось рядом.
- Идемте. Может, удастся отыскать по пути укромный уголок, перекусить и отдохнуть до утра, - сказал я, вручая архивариусу сумку и направляясь к дороге на Фолен.
- Нам нужно крепко подумать, что теперь делать. Ведь пергамент Мертаруса у братства Селлы, у них и второй Клочок! - напомнил Дереванш. - А с этими свитками копатели без труда раскроют тайну Пелесоны.
- Ошибаетесь, мой друг. На подлинном Клочке Мертаруса теперь очень трудно что-нибудь прочесть, - заметил я, вышагивая к далекой куще, черневшей по склону холма. - А вы еще обижались, когда я поливал пергамент элем и ляпал на него обеденной жижицей. Как видите, маг Блатомир знает, что делает, ибо ведут его не мелочные соображения, а мысли вселенского масштаба!
- Как это «пергамент элем поливал»? - изумилась Элсирика.
Вкратце я рассказал писательнице о нашем первоначальном замысле с ложным клочком и что из этого замысла получилось. Наверное, если бы не благополучный (почти благополучный) исход эпопеи с пергаментами, то Рябинина подняла бы визг или бросилась на меня с кулаками, мстя за необратимо испорченную святыню Кенесии. Но сейчас, ввиду того что обрывок Мертаруса не принадлежал нам, она была вынуждена молчать и делать довольное личико. Однако признать по справедливости: «Ах, маг Блатомир, как вы все умно и чудно сделали!» - она почему-то не решалась.
- И все-таки, дела наши складываются не слишком удачно, - заметил Дереванш. - В братстве Селлы есть весьма грамотные и опытные в подобных вопросах люди. Не первый раз они работают с древними свитками, содержащими тайну. Боюсь, даже с испорченного клочка они извлекут огромную пользу. К тому же я слышал, у них имеются какие-то другие ориентиры, которые способны приблизить к разгадке тайны Пелесоны. Это же подтвердили люди графа Ланпока, захватившие кого-то из братства.
- И еще одно обстоятельство. - Я замедлил шаг, оглядывая посеребренную большой луной дорогу. - Как вы говорили, Дереванш, истинный пергамент Мертаруса обладал магической силой. Будто тот, кто обладает настоящим клочком, способен раскрыть тайну Пелесоны?
- Да, есть такое поверье, - согласился архивариус. - Тот, у кого истинный пергамент, якобы и найдет Сапожок или что-то еще важное из наследства нашей пресвятой Пелесоны. Только… - Он замолчал, чуть помрачнев и опустив голову. - Я совершил святотатство. Не знаю, что на меня нашло… Я был в тот момент очень напуган. От страха у меня ум совсем замутился.
- Ну-ну, выкладывайте, что вы там такое совершили, - поторопил я кенесийца, перекладывая посох на другое плечо.
- Когда Мастер копателей потребовал отдать оба документа, я оторвал кусочек от истинного пергамента и…
- Что «и»?! Не томите, Дереванш!
- И… съел его, - испуганно признался архивариус.
Я согнулся пополам от хохота. И даже Элсирика, с почтением относившаяся к святейшим реликвиям Гильды, прыснула смехом и тут же прикрыла рот ладошкой.
- О Гред Праведный, чего вы смеетесь! - с ноткой обиды возмутился кенесиец. - Я думал, что, оставив в себе часть священного свитка, я оставлю в себе его волшебную силу. Разве не так, господин маг? Разве я теперь не являюсь носителем важного свойства Клочка Мертаруса? Ведь, может, именно я выведу вас к Сапожку Пелесоны.
- Очень может быть, мой мудрый друг, - согласился я, не прекращая смеяться. - Вас, как носителя важного свойства клочка, теперь следует беречь. Вот я опасаюсь, не случится ли у вас священного запора и не придется ли делать вам волшебную клизму.
Перейдя через мост, мы пошли по берегу тихой речушки. Нашли удобное место, закрытое с трех сторон деревьями, и развели костер. Беспокойное по ночам кладбище осталось лигах в восьми-девяти. Недалеко, на крутом берегу темнели высокие башни замка Иврог. А над нами раскинулось звездное небо, с которого словно два прикрытых глаза смотрели Виола и Леда.
В сумке у меня, конечно, имелось кое-что из провизии. Я вскрыл банку тушенки и подгреб под нее тлеющие угли. Достал также шпроты и кружок «Одесской» колбасы. Вот только хлеб оказался черствым, но вполне годным для скромного ночного пиршества. Пока тушеная говядина пыхтела, распространяя аппетитный запах, я налил немного водки в пластиковые стаканчики.
- Давайте, други мои, за счастливое освобождение, - провозгласил я, вручая стаканчики Элсирике и Дереваншу.
Кенесиец, видимо с русской традицией незнакомый и далекий от сакрального смысла тостов, переспросил:
- А?
- Пейте, Дереванш, пейте водочку. Этим жестом вы как бы благодарите богов, что остались живы, - пояснил я.
- И зачем пить? - усомнился архивариус. - Может, лучше помолиться?
- Нет, пить оно как бы надежнее, - не согласился я. - Тем более это водочка - напиток такой особо божественный.
Кенесийская писательница справилась со своей порцией с легкостью, словно это дело ей было весьма привычно: опрокинула жидкость в рот, глотнула и занюхала хлебушком. А потом схватила кусок колбасы. Архивариус же после принятия напитка внутрь приобрел бледный вид и лишь потом порозовел и спросил:
- А вы уверены, что питье это божественное?
- Угу. Стопроцентно, - сказал я, наливая еще по пятьдесят грамм.
- Дело в том, что я похожее как-то пробовал. Мильдийцы угощали, - сообщил он и с удовольствием сунул себе в рот жирную шпротину.
- Скажите, друг, а какую часть Клочка Мертаруса вы отведали? - Чувствуя святейшее томление в желудке, я потянулся за сигаретой.
- Самую верхнюю. Точно не скажу, но скорее всего я съел текст до слова «Алра…». Очень плохо, что это слово осталось на свитке. Впрочем. - Он задумался и снова потянулся к банке со шпротами. - Что Мертарус указывает на берег Алраки, копателям будет и так ясно из остального текста. Если они смогут прочитать хотя бы его часть.

- Господин Дереванш, а вы помните все, написанное на клочке? - полюбопытствовала Элсирика, придвигаясь ближе к костру.
- Конечно! - Кенесиец удивленно вытаращил глаза. - Слово в слово. Помню даже каждую помарку и ворсинку на пергаменте.
- Так вы можете восстановить текст Мертаруса?
- Госпожа Элсирика. - У него был такой вид, словно у него спросили, верит ли он в божественность Юнии. - Я могу написать в точности все, что было на клочке.
- Ну и слава тебе, е-питимия, - отозвался я, протягивая стакан кенесийцу. - Утром это сделаете. Сейчас не надо. А то мне точно приснится труп Мертаруса в сапожках Пелесоны вместо белых тапочек. Голова уже от этого болит.
Я выпил и принялся за тушенку, ковыряя ее ложечкой и поглядывая на звезды.
После третьей порции беседа наша стихла. Дереванш скоро прилег справа от моей сумки и, разморенный божественным напитком, захрапел. Рябинина, покуривала сигарету, сосредоточенно глядя на огонь. Красные блики костра играли на ее лице, придавая ему какую-то пламенную прелесть. Легкий ветерок шевелил ее длинные рыжие волосы. Может быть, она думала о судьбе своей Красной Юбочки, может, о Сапожке Пелесоны, и я как-то залюбовался ею. Потом взял ее за руку и сказал:
- Ну, госпожа Элсирика, сыграем в подкидного на раздевание?
Она глянула на меня как дикая кошка.
- Или сразу будем считать, что ты проиграла? - Я встал и подхватил ее на руки.
- Сволочь, Булатов, немедленно пусти, - прошипела она, но я решительно направился к берегу реки.
Анькины зубы впились мне в плечо, на что я, сжимая ее крепко, ответил:
- Честное слово, это лучше, чем быть укушенным виконтом Маргом.
Я опустил ее в густую траву. Пальцы мои нащупали пряжку пояска, легко справились с ней и принялись за пуговицы. Теперь летнее платьице лишь символически прикрывало славную писательницу.
- Я буду кричать! - предупредила Рябинина, всячески стараясь вывернуться.
- Только негромко, - попросил я, задирая юбку. - А то Дереванша перепугаешь.
Мои поцелуи постепенно расслабили ее напряженное тело. Рука скользнула между бедер и очень медленно оттянула край трусиков. Пальцы сами поползли по мягким волоскам. Почему-то именно это вызвало новый яростный протест госпожи Рябининой. А потом получилось так, что трусики порвались и улетели за соседний куст. Я навалился сверху, прикрывая ее прекрасную наготу от взгляда двух лун. Элсирика вскрикнула, но как-то слабо, сдавленно и задрожала от порыва моей страсти. Дальше непонимание между нами будто исчезло: она обняла меня, прижалась всем телом и лишь изредка повизгивала, когда я был слишком напорист.
Далеко за полночь мы лежали в густой траве, целуясь, лаская друг друга, шепча какие-то бессовестные глупости. Еще трижды я убедился, что наша писательница пикантные темы своих романов знает и трепетно любит, стоит ее к этому лишь умело подвести.
Мы уснули ближе к утру. Проспали часа два или три и проснулись от трелей птиц, сновавших в листве.
Когда я вернулся к остывшему костру, Дереванш начал подавать признаки жизни: пожевал губами, недовольно дернул носом. Приоткрыл глаза и, увидев меня, резко встал.
- Как настроение, господин архивариус? - учтиво поинтересовался я. - Вы сходите, умойтесь. У вас лицо заспанное и губы в шпротном масле, а нам сегодня предстоит вернуться в цивилизованный мир.
- Да, да. - Он закивал и неуклюже побрел к заводи, блестевшей солнцем между камышей.
Я начал укладывать вещи в сумку, собирая стаканчики, салфетки, нож, фонарик и ложки.
- Булатов. - Элсирика присела рядом и строго посмотрела на меня серо-голубыми глазами. - О том, что было между нами ночью, забудь. Понял? - сказала она, прищурившись и сжав кулачок. - Я слишком расслабилась после кошмара в склепе. Но больше такого не повторится. Даже не мечтай.
- Слушаюсь, моя непорочная дева, - с готовностью ответил я. - А я-то думал, что сейчас ты начнешь меня принуждать на тебе жениться.
- Фи, нужен ты мне. - Она пренебрежительно скривила губы. - Знаешь, сколько у меня кавалеров? Мне руку и сердце предлагали два графа и три маркиза, не говоря уже о солидных мужчинах без титула. Только я сама по себе: живу, как хочу и делаю, что хочу.
- Рад за тебя всей душой. - В ответ я тоже скривил губы и вытащил из кармана пачку сигарет. - Видимо, ты этим графьям с маркизами своими книжонками крепко мозги вывернула. Мой совет: напиши еще порнотриллер про Колобка, может, тогда по тебе и принц мильдийский сохнуть начнет.
- Дурак ты, Игореша. Своими книжками я зарабатываю столько, сколько тебе не снилось. И мне нравится писать книги. Видишь ли, если мне чего-то не хватает в жизни: романтики, сказки, любви или острых ощущений, то теперь я их могу просто выдумать.
Вернулся архивариус с умытым лицом, и Элсирика сразу напомнила:
- Господин Дереванш, а вы обещали написать текст Клочка. Почему бы не сейчас, пока утро и голова свежая?
- Обещание я-то помню, - кенесиец кивнул и поинтересовался: - Только где мы возьмем бумагу и чернила?
- Думаю, в сумке нашего великого мага Блата, - предположила Рябинина.
Я молча открыл среднее отделение сумки и вытащил два белоснежных листа, ручку и папку, чтобы Дереваншу было удобнее писать.
Устроившись под мшистым валуном, кенесиец долго разглядывал мелованный лист формата А-4, тихонько поглаживал его пальцами и что-то бормотал под нос. Я терпеливо ждал, когда он наконец налюбуется белым прямоугольником, возьмет у меня ручку и приступит к делу.
- Удивительная бумага, - с затаенным восхищением проговорил архивариус. - В жизни не видел подобной! Белая, гладенькая!.. Какая бумага! Господин Блатомир, у вас нет чего-нибудь похуже? Мы не можем расходовать на мои каракули такую славную бумагу.
- Есть рулончик туалетной, - съехидничал я.
- Пишите-пишите, господин Дереванш. У Блатомира такого добра завались, - успокоила его Элсирика.
- А мне бы еще и чернила, - попросил архивариус, взяв у меня шариковую ручку.
- Не нужны вам чернила - это волшебная самопишущая ручка. - Кенесиец уже начал злить меня. Я, в подтверждение сказанного, выхватил у него ручку, нарисовал на первом листе несколько небрежных загогулин, затем смял лист и бросил в кострище.
Дереванш несколько секунд смотрел на меня с изумлением, смешанным с ужасом. И когда я грозно навис над ним, он быстренько склонился над листком и принялся за работу. Писал он медленно, выводя каждую букву и даже точки ставя так, словно пытался изобразить микроскопических Джоконд.
- Вот, господин Блатомир, я написал текст так, как понял его, вставив все недостающие буквы. Пожалуйста. - Он протянул мне папку с листком и ручку.
Положив творение архивариуса на валун, мы с Элсирикой погрузились в изучение написанного.
Текст выглядел так:

«Три раза я спрашивал его. Спр
но Болваган молчал. Хитро мол
сердце, и смотрел на берег Алра
где возвышался Вирг, и старое святил
стенами. И я смотрел и молчал, ду
водах Алраки мыла ноги наш
приносил горький дым.. орги, и
сказал Болваган:
там наследие Святейш
добавил мудрый Болваган: «Стрела, сокол и зме
найти, но без целого ключа они - смер

Есть часть его в герцога мертвой руке, ослепленного правдой земной».
- И что из этого можно понять? - Я задумался, почесывая за ухом, снова и снова пробегая взглядом по обрывочным строчкам. - Дереванш, вы уверены, что правильно поставили недостающие буквы.
- Почти уверен. Ошибка, конечно, может случиться, но нам надо же от чего-то отталкиваться. Пусть пока будет хотя бы такой текст.
- Из всего этого очевидно одно: что наследие Святейшей находится где-то на берегу Алраки, - заключил я.
- Алраки - большая речка, начинающаяся в Средних горах и впадающая аж в Мильдийское море, - сообщила Элсирика и без того известный географический факт.
- Да, если рыскать по всей длине Алраки в поисках Сапожка, то мы явно не успеем за копателями, и вообще за это время наверняка произойдут какие-нибудь геологические катаклизмы вплоть до исчезновения самой Алраки, - высказался я. - А вот глядите, здесь сказано: «водах Алраки мыла ноги наш» - «мыла», надо понимать ОНА мыла - особа женского пола. А коли так, то, скорее всего, речь о Пелесоне - кроме нее, вроде в этом действе другие дамочки не участвуют. Может, Мертарус подразумевал, мол, наша Пелесона мыла ноги, ну и Сапожок там посеяла. Утонул ее Сапожок в речке.
- Не думаю, что это так, господин маг. Если бы Сапожок святейшей утонул, то неизвестно, куда бы его унесло течением. Тогда бы Болваган не рассказывал Мертарусу о местонахождении реликвии Пелесоны, поскольку сам не знал бы, где её искать, - сказал Дереванш, щупая то одну, то другую шишку на лбу. - В этом тексте есть одна подсказка, которая может весьма помочь. Прочтите внимательно четвертую строчку.

Предыдущая страница 8 Следующая страница


9 Александр Маслов

- «…где возвышался Вирг, и старое святил», - вдумчиво произнес я, взял листик с текстом и сел возле кострища. - Вероятно, место это будет каким-то боком связано с Виргом. И в чем подсказка, Дереванш? По берегу Алраки найдутся сотни таких мест: и храмы, и статуи, и священные источники, рощи и всякое такое, связанное с именем бога.
- Возвышался Вирг… Вряд ли, господин маг, источник, роща - многое ли ваше «всякое» может возвышаться, - заметила Рябинина, присаживаясь рядом. - И вряд ли речь о храме - тогда бы сказано было: «возвышался храм Вирга». Скорее всего, Мертарус имел в виду какую-то значительную статую или что-то подобное.
- И я так думаю, - согласился архивариус. - Это заметно сужает круг нашего поиска.
- «…возвышался Вирг, и старое святил»… Что «святил»? - пожевывая травинку, задумался я. - Может «старое святилище»? Статуя Вирга и рядом старое святилище?
- Очень может быть, - признал кенесиец. На его лице появилась одобрительная улыбка. - И если хорошенько поискать, то по берегам Алраки найдется не так много мест, где возле старого святилища возвышается Вирг и которые как-то связаны с житием святейшей Пелесоны.
- Тогда мы можем добиться успеха. - Я оживился, полез в сумку и, засунув руку поглубже, дотянулся до бутылок с пепси-колой. Выудив одну, отвинтил крышку.
Дереванш, уже знакомый с чудесным напитком, облизнулся и скромно спросил:
- Мне дадите вашего компота?
Я разлил шипящую жидкость по трем стаканчикам и вернулся к тексту. Последние строки навевали какую-то очень мутную ассоциацию, но всякий раз, когда я пытался за нее уцепиться, она предательски ускользала. Потом мое внимание захватила седьмая строка. Я зачитал ее вслух:
- «приносил горький дым ..орги», - и спросил кенесийца: - А почему здесь пропущены буквы? Вы же сказали, что вставили везде недостающие. Что это за «орги»?
- Этого я так и не смог разгадать. Слишком много слов с похожим завершением.
- Приносил горький дым какого-то «орги», - потягивая пепси, повторила Рябинина. - Видно, что-то горело недалеко от того места.
- Видимо… Какая ты догадливая, - усмехнулся я. - Уж, конечно, не свиную грудинку там коптили. А что горело? Когда это было? - обратился я к Дереваншу.
- Между пять тысяч девятьсот сороковым и пять тысяч девятьсот сорок вторым годом по Илийскому летоисчислению, - с удивительной быстротой сообщил кенесиец. - Именно в это время Мертарус встречался с Болваганом.
- Чертов Дереванш! - Я вскочил, проливая напиток на рубашку. - А вы знаете, что в пять тысяч девятьсот сорок втором горела Илорга?! Герцог Бандершуй ее поджег после полуторалетней осады!
- О Гред Чудотворец! - Архивариус тоже вскочил на ноги и тоже расплескал пепси. - Господин Блатомир, вы поражаете глубиною ума! Как я мог забыть о тех годах - годах Серебряной войны?!
- Приносил горький дым Илорги… - произнесла Элсирика. - Что ж, Булатов, оказывается, ты кое-чего стоишь. Мой респект. - Она изогнулась в изящном реверансе. - Получается, что Сапожок или какое-то указание на место, где он находится, нам следует искать в Илийском королевстве. Рядом с Илоргой на берегу реки, там, где есть старый храм и нечто связанное с Виргом.
- Мои боги, я не думал, что мы так быстро разгадаем тысячелетнюю загадку! Не верил, что мы ее вообще разгадаем! - Дереванш стоял, подняв глаза к небу и шевеля губами. Похоже, он страстно молился.
- Тогда нам остается выйти на дорогу, остановить проезжий экипаж и уговорить возницу отвезти нас к границам Илии. - Я поднял посох и обтер его от налипшей земли. - Отсюда до границы лиг сто с лишним будет?
- Около ста тридцати - полтора-два дня пути, если повозкой, - сказал кенесиец.
- Верхом можно за день. - Элсирика приободрилась, быстренько разлила остаток пепси-колы и протянула мне один из наполненных стаканчиков. - К сожалению, здесь нам никто не уступит своих лошадей. И вряд ли какой кучер согласится ни с того ни с сего ехать в Илию. И… денег у нас вроде нет.
- Увы. - Я похлопал себя по ремню там, где когда-то висел кожаный мешочек с моими кровными гаврами и монетами, выданными нам из казны Люпика. - Дереванш, вас тоже обобрали негодяи копатели?
- Свой расчет я разделил на две части. Одну они забрали, а эти вот монетки не нашли. - Сунув руку в потайной карман сюртука, кенесиец, похоже, собирался извлечь горстку серебряных монет. Вдруг лицо его вытянулось, и челюсть медленно оттянулась вниз. - О горе!.. - пробормотал он, старательно роясь в кармане, потом сунул в руку в другой карман, а потом энергично ощупал сюртук и верх штанов. - Они были завернуты в платочке. В синем шелковом платочке. Точно тридцать два гавра и двадцать дармиков!
- В общем, денег у нас нет, - подытожил я. - Все равно идемте. Расплатимся бутылкой водки. Мало покажется, еще что-нибудь в придачу дам. - Я поднял и потряс сумку, как бы давая понять, что на этой земле я не с пустыми руками.
- А это вы оставите здесь?! - Кенесиец подхватил с земли пустую бутылку из-под пепси и подбежал ко мне.
- Пластиковые не принимают, - безразлично ответил я.
- А стеклянные ты в свое время сдавал? - Элсирика прыснула смехом.
Я не ответил. Вручил Дереваншу сумку - таскать багаж по нашему договору была его работа - и зашагал к мосту, горбившемуся коромыслом над речкой.

6

Добравшись до дороги, мы остановились на обочине, смотрели то в сторону Рорида, то Фолена: тракт был пуст. И не имелось надежды, что здесь скоро наступит оживление. Экипажи только выезжали из городов (редко кто отваживался путешествовать ночью по дорогам даже благополучных королевств).
- Дайте-ка сумку, мой друг, - попросил я архивариуса.
За два дня я немного растратил запасы из верхнего отсека, предметы в котором были всегда под рукой, и решил восстановить кое-что. Поставив волшебный саквояж на землю, я открыл его и расстегнул второе секретное отделение. Чтобы добраться до ящиков с водкой, мне пришлось стать на четвереньки и самому влезть наполовину в сумку. Я достал две бутылки водки, три пива и пару литровок пепси, которые пришлось положить горизонтально на мои письменные принадлежности. Немного подумав, извлек рыбные консервы, на случай если обед застанет нас вдали от приличного кабака. Когда я выбрался из хитрых пределов саквояжа, ошеломлен был не только кенесиец, но и госпожа Рябинина.
- Это как же ты умудрился так в сумку влезть? - поинтересовалась она, заглядывая в мой багаж с неудержимым любопытством.
- Магия добавочного измерения, - просто объяснил я. - Наши магистры с кафедры прикладных чудес недавно изобрели новое волшебство. - О том, что эту, экспериментальную и единственную, руну мы с Пашкой Крикуновым позаимствовали в лаборатории, я говорить не стал. И обратился с насущным вопросом к архивариусу: - Как вы думаете, Дереванш, двух таких штуковин, - я потряс бутылкой водки, - хватит, чтобы нас доставили к границе с Илией? Водка «кристалловская», между прочим.
- О, господин Блатомир, откуда у вас такие чудесные вещи? - восхитился кенесиец. - Я тридцать два года и двести пятьдесят семь дней служил во дворце нашего славного короля, но даже во дворце я никогда не видел таких прозрачных, красивых бутылок. Даже в дворцовой библиотеке я не видел такой белой и гладкой бумаги, как у вас! И никогда я не пил таких вкусных колючих компотов!
- Мой наивный друг, вы лучше скажите, две таких бутылочки кучеру хватит? А то я не знаю здешних расценок - отдавать лишнее тоже не хочется.
- Не могу сказать. - Архивариус пожал плечами. - Кучера - обычно небогатые люди, им такая роскошь ни к чему. Им лучше два-три гавра - столько, полагаю, стоит до границы.
- Но у нас нет двух-трёх гавров. - Я сунул руку в карман и выудил две медные монетки по пять дармиков - в этом и заключалось все наше финансовое состояние на текущее утро. И во всей ближайшей округе не намечалось ни одной состоятельной рожи, чтобы втюхать ей бутылку водки за несколько гавров или сделать с нее, состоятельной рожи, пару волшебных снимков «Поляроидом» (не бесплатно, разумеется).
- Я думаю, не надо нам сейчас ехать в Илию, - выразила мнение Анна Васильевна. - Ведь спешки особой нет. И нет необходимости, чтобы любой ценой и сразу туда.
- В Рорид предлагаешь, взять денег у Люпика на текущие расходы? - Я положил водку назад в саквояж, присел на корточки и начал наводить порядок, перекладывая всякую мелочь в верхнем отсеке.
- И в Рорид не надо. Во-первых, там особо высокий риск попасть на глаза братьям-копателям. Ни к чему это - пусть лучше они думают, что наши косточки лежат в склепе, - сказала Элсирика. - А во-вторых, во дворец нам тоже не желательно. Нас же Нестен просил по возможности во дворце не светиться: кроме братства Селлы есть еще Вдовы Вирга, у которых свои люди почти повсюду.
- И есть еще орден Печальных Хранителей, - напомнил Дереванш. - Они берегли тайны Пелесоны веками и ни за что не допустят, чтобы кто-то раскрыл их хоть в пользу кенесийской короны, хоть по велению самих богов. И еще… - Он замялся, заходил маленькими шажками, заложив руки за спину. - У меня есть подозрения, что в ближайшем окружении короля имеются люди, которые заинтересованы получить Сапожок и самостоятельно воспользоваться его силой. Имен я их не знаю, иначе давно сообщил бы графу Ланпоку, но знаю, что были попытки выкрасть Клочок Мертаруса, и не раз, разговоры я кое-какие слышал.
- Поэтому самым разумным будет направиться не в Рорид, а в мой родной Фолен, - проговорила Рябинина. - У меня дома есть достаточная сумма денег. К тому же Фолен это почти по дороге к Илорге - лишь небольшой крюк на юг, - объяснила она для меня, хотя я неплохо знал карту центральной Гильды. - Ближе к вечеру мы как раз доберемся, заночуем в моем доме, по которому я уже соскучилась, - в ее глазах мелькнула рассеянная грусть, - и основательно подготовимся к дальнейшему путешествию.
- Карета едет! - оповестил Дереванш, приглядывавший за дорогой на Рорид.
Я повернулся, но ничего не увидел: весь тракт до лесистых холмов на западе казался пустой серой ленточкой. Справа зеленело кустами и деревьями кладбище, тихое, безмятежное в лучах утреннего солнца.
- И где? - поинтересовался я.
- Ну как же, вот! - Архивариус вытянул палец, указывая на ответвление от главного тракта, тянувшееся к замку Иврог.
Теперь и я видел черную карету, запряженную четверкой вороных лошадей.
- Наверное, человек с титулом или какой-то важный вельможа, - предположил я. - Вряд ли он остановится ради трех подозрительных личностей, бродящих по безлюдным местам.
- Булатов, ты, видимо, забыл, как тормозят попутки, когда в компании имеется обаятельная и привлекательная дама? - весело спросила Элсирика. - Ну-ка быстро в кусты! Уж для меня остановятся и человеки с титулами, и важные вельможи!
Дереванш так и не понял замысла госпожи Рябининой, и мне пришлось схватить его за рукав, чтобы отволочь в придорожные заросли кизила.

Карета, мелькая вдали за деревьями, докатила до въезда на тракт, качнулась на повороте и понеслась, поднимая пыль. Черные кони даже издали казались бешеными - уж непомерно быстро они неслись по не слишком гладкой дороге. Когда резвый экипаж проскочил мост, я утвердился, что принадлежит он титулованной особе, возможно, очень близкой к королю. Кто другой мог позволить себе столь броский, покрытый позолотой картуш на дверцах?
К Элсирике карета приближалась так стремительно, что я был уверен - кони не остановятся. Я даже разволновался: а не зацепит ли сумасшедший экипаж госпожу писательницу. И действительно волновался не без оснований: крайний жеребец пролетел в полушаге от Элсирики, а потом словно чья-то могучая рука схватила четверку вороных и мигом заставила замереть. Госпожа писательница беззаботно махнула нам и направилась к открывшейся дверце.
Мы с Дереваншем подбежали, когда Рябинина уже устроилась на просторном заднем сиденье с величественным господином, одетым в коричневый сюртук с черной каймой.
- Скорее, господин Блатомир, - поторопила Анна Васильевна. - Как я понимаю, наш спаситель очень спешит.
Спаситель кивнул и сказал тихим голосом, похожим на настороженный шорох:
- Прошу, уважаемые, у меня не так много времени.
- Может, сумку положить в багажное отделение? - спросил архивариус, растерянно поглядывая то на человека в карете, то на неподвижного кучера, угрюмым вороном восседавшего на козлах.
- Не стоит. Здесь предостаточно места, - отозвался хозяин экипажа.
Едва мы с Дереваншем устроились на переднем сиденье, лицом к Элсирике и ее таинственному соседу, карета тронулась, вмиг набрав огромную скорость. Казалось, нас понесли не лошади, а крылатые демоны, пойманные злым волшебством. Странно, но при такой неистовой скачке экипаж почти не трясся, лишь плавно покачивался на выбоинах. За окном мелькнул и исчез лесок, потянулись золотисто-седые поля чуть ли не до горизонта.
Чуть обвыкшись, я смог разглядеть соседа Элсирики, судя по важному виду являвшегося хозяином богатой кареты и владельцем значительного титула (что подтверждал вензель на платочке, торчавшем из кармана его сюртука, и эмалевый картуш на обложке книги в его руке). На вид этому человеку было лет тридцать пять - сорок. Длинные рыжие волосы, торчавшие из-под его шляпы, тронули во мне неприятное воспоминание, однако слишком смутное, чтобы я сразу мог сказать, какое именно. И в лице таинственного господина проскальзывали знакомые черты. Даже картуш на книге, казалось, мне откуда-то известен. Готов поклясться, я видел именно этот картуш не ранее чем вчера. И еще на кое-какие мысли навел меня его медальон, блеснувший под его расстегнутой рубашкой.
В тяжком молчании мы проехали с десяток лиг. Меня все больше настораживало, почему спаситель (как выразилась Элсирика), прежде чем предложить нам место на уютных кожаных сиденьях, даже не спросил, куда мы направляемся; не поинтересовался, по пути ли нам с ним; почему он вообще остановил карету трем странным субъектам, если действительно куда-то торопился? Меня снова посетил дар предвидения, и он мне печально сообщил, что в этой черной импозантной карете нас поджидают неприятности.
Первым угнетающего безмолвия не выдержал Дереванш. Держа сумку на коленях, он заерзал и начал рассказывать мне что-то о королевской библиотеке, об огромном количестве книг, собранных за века, о редких фолиантах мильдийского происхождения и свитках, привезенных из-за Волнистого моря. Я почти не слушал его, поглядывая в окно на проплывавшие мимо пейзажи: поля, стада овец на лужках и редкие деревеньки по холмам. Рыжеволосый наоборот внимал болтовне архивариуса с возрастающим интересом, и начал задавать вопросы о древних писаниях Картиморуса. Насколько я понял, того самого Картиморуса из Нексарии, который баловался черной магией и кончил жизнь в объятиях инкуба с несколько нетрадиционной ориентацией. И ничто вроде не предвещало беды, пока рыжеволосый вдруг не решил, что пришла пора нам познакомиться.
- Уважаемые, - сказал он, моргнув зеленоватыми глазами. - Мы едем вместе уже довольно долго, но до сих пор ничего не знаем друг о друге. Это нехорошо. Полагаю, пришла пора представиться. Я - виконт Марг. - Он оскалился и приподнял шляпу.
На Дереванша само упоминание имени упыря из ужасного склепа произвело совершенно потрясающее впечатление: он поднял сумку, как бы прячась за нее, затрясся и заорал, словно сумасшедший.
- Упырь! - взвизгнула Элсирика. Резко отпрянула от соседа, поджала ноги и забилась в уголок.
Я размышлял всего несколько секунд: посох был заряжен только мощными заклятиями массового поражения - примени я хоть одно из них, и пострадали бы мы все, сама карета развалилась бы на части. Тогда я неожиданно и сильно ударил посохом виконта в лоб, сминая его шляпу и выбивая из упырьей головы гулкий звук. Все же удар получился недостаточно сильным, чтобы размозжить голову Марга. Мне пришлось вскочить и еще несколько раз врезать ему волшебным орудием по морде. К сожалению, в карете было тесновато, чтобы как следует замахнуться, поэтому удары опять вышли щадящими. Тогда я изловчился и дважды ударил виконта ногой в пах. Странно, однако, именно это потрясло мертвую плоть упыря наибольшим образом. Он взвыл, скорчившись, и повалился на пол.
- Вы!.. Вы не за того меня принимаете! - прохрипел рыжеволосый. - Клянусь честью, к своему древнему родственнику я имею очень далекое отношение! Я - виконт Аракос Марг! О! - Он застонал и уткнулся лицом в колени Элсирики. - Пожалуйста, не бейте меня! Ну почему я должен страдать за грехи далекого предка?!
Элсирика, почувствовав, что разбитая физиономия виконта теплая и вполне живая на ощупь, помогла ему подняться и устроиться на сиденье.
- Извините, ради всех богов, - сказала она, надевая ему на голову смятую шляпу. - Ошибочка вышла. Наш господин Блатомир - человек очень мнительный и принял вас за упыря. И все мы очень перепугались. Извините. - Рябинина вытащила платочек с родовым вензелем Маргов и, мило улыбаясь, начала вытирать кровь на его несчастном лице.
- Вы уверены, что вы не упырь? - спросил я, на всякий случай занося посох для решающего удара.
- Да! Да! Да! - скороговоркой подтвердил рыжеволосый.
- Стопроцентно, - поручилась за него Рябинина. - У него лицо теплое. И кровь из него течет совершенно свежая.
- М-да, жаль. Действительно, неудобно вышло, - признал я. - Невежливо как-то. Но откуда мне было знать, что вы не упырь Марг? Предупреждать надо и представляться как-то поосторожнее. Иначе в следующий раз и убить могут.
- Вы меня и так чуть не убили, - простонал виконт, сгибая колени от боли. - И как я мог представиться поосторожнее? Я всего лишь назвал свое настоящее имя.
- Нижайше извиняемся, - заговорил Дереванш, все еще прижимавший к себе сумку и подрагивающий жалким воробушком. - У нас всех нервы натянуты так, что, боюсь, порвутся. Видите ли, уважаемый господин Аракос, мы прошлой ночью посещали гробницу вашего известного родственника. Еще слишком свежи воспоминания! Поэтому такая бурная реакция.
- Слишком бурная! Слишком, господа! Ну нельзя же так! - Он забрал платок у Рябининой, промокнул кровь, стекавшую из рассечины на лбу, вдруг замер и уставился на Дереванша. - Как? Вы недавно были в склепе моего ужасного предка? - До него наконец дошли слова архивариуса, и виконт, наверное, забыл о мучительной боли пониже живота и ранах на голове. - Я не ослышался, вы сказали, что были там ночью?!
- К сожалению, да, - произнесла Элсирика, поправляя его шляпу.
- Как же вы отважились?! - Его глаза округлились и моргнули два раза. - Туда и ночью?!
- Да мы-то не отваживались. Поверьте, у нас не было ни малейшего желания тревожить дух вашего родственничка. Только некоторые недобрые люди нас туда отволокли, - доверительно сообщил Дереванш. - Связали, бросили в склепе и заперли дверь.
- Какой ужас! - воскликнул Аракос Марг и скривился от боли в опухшей щеке. - За что же вас?! И кто с вами посмел так обойтись?
- Не знаем кто, - поспешил ответить я, опасаясь, что библиотекарь, проявивший излишнюю болтливость, упомянет копателей, а это было бы крайне неумно в нашем положении. - Шайка каких-то оборванцев. Мы посещали могилу госпожи Э-э…
- Элсирики, - подсказал Дереванш. - То есть не самой Элсирики - здоровья ей, долгих лет и творческих успехов. - Он, извиняясь, отпустил легкий поклон писательнице, - а ее бабушки.
Рябинина благоразумно не издала ни звука, только открыла рот и покачала головой.
- Да, ее несчастной бабушки. - Я незаметно ткнул архивариуса пальцем в бок, намекая, что ему пора прикусить язык, развязавшийся видимо из-за шаливших нервов, - недавно подавившейся абрикосовой косточкой и отправившейся резвиться… то есть гулять по блаженным Садам Юнии. В общем, мы стояли возле ее могилы и тихо молились о душе старушки, - продолжил я. - А шайка неизвестных негодяев совершенно без причины напала на нас и отволокла в склеп Марга, бывший по соседству.
- Деньги отобрали, избили. - Дереванш для убедительности показал шишки на голове, оставленные рубеннской вазой и моим посохом. Врать у библиотекаришки не получалось даже в мелочах, и поэтому его лицо еще больше порозовело, глазки метнулись к окну. - И, бросив в склепе, заперли, - с абсолютным трагизмом завершил он.
- Но как же вы выбрались? - спросил виконт, испытывая заметное недоверие ко всему рассказанному Дереваншем.
- А благодаря господину Блатомиру. - Архивариус покосился в мою сторону. - Он же известный маг. Сумел…
- Кое-как сумели мы открыть двери, - прервал я своего болтливого спутника.
- Удивительно! Просто невероятно! - воскликнул Аракос, отряхивая испачканный костюм.
Он хотел спросить что-то еще, но я решил увести беседу подальше от наших персон и вчерашних событий:
- Господин Марг, нижайше извините, но очень не хочется вспоминать все, что случилось на кладбище и в склепе. Знаете, мурашки по телу и сердце стынет. Расскажите лучше о себе. Если не секрет, что вас заставило ранним утром спешить на восток? Кстати, не в Фолен ли направляетесь?
- В Фолен. Именно в Фолен. - Он тряхнул головой и едва не уронил шляпу - ввиду исключительной помятости она держалась на его макушке не ахти как. - У меня сегодня свадьба, господа. Женюсь на Кремильде Клококо!
- Клококо, которая содержит Модный салон у Розового сада? - переспросила Элсирика.
- На ней самой. На милейшей госпоже Кремильде Клококо, самой модной и прекрасной женщине Фолена. Чего там Фолена - всей Кенесии. Почти три года я добивался ее руки и сердца, и вот свершилось! Хотел выехать еще вчера но задержали неотложные дела в замке.
- А поспеете на свадьбу, господин Марг? Ведь до Фолена даже на вашей стремительной карете мы доберемся на раньше, чем после полудня, - высказался я.
- Мы должны во что бы то ни стало успеть к полудню. У меня есть еще кое-какие обязательные дела перед свадьбой. В основном бумажно-денежные хлопоты. А свадьба состоится на заходе солнца. - Заметив мое недоумение, виконт добавил: - Пусть вас это не удивляет. Я всегда решаю важные дела на заходе солнца. Это, знаете, семейное… древняя традиция рода Маргов.
- Уж не думала, что госпожа Клококо собирается замуж, - с лукавой улыбкой проговорила Элсирика. - Последний раз я ее видела семь дней назад совершенно беззаботную, будто у нее и мыслей никаких о свадьбе не было.
- О, моя милая Кремильда всегда сплошная беззаботность. Уверен, она и сегодня, в наш счастливый и торжественный день помышляет только о модных платьях, о розах на клумбе или своих любимых канарейках, клетками с которыми уставлена вся веранда. При этом она совсем не думает о том, что уже сегодня мы станем мужем и женой, и жизнь наложит на нас кое-какие обязательства. Но не будем об обязательствах. - Аракос отмахнулся, небрежно держа в руке окровавленный платок. - А вы, госпожа Элсирика, получается, знакомы с моей ненаглядной Кремильдой?
- Нет. Я заказывала в ее салоне несколько платьев. Часто посещала салон, чтобы следить за веяниями моды, но лично с госпожой Клококо мы не знакомы, - ответила Рябинина, опустив стекло и впуская в карету ветерок.
- А вы случайно не та самая Элсирика, о книгах которой говорят по всему королевству? - Виконт повернулся вполоборота к ней. На лице его отразилось ожидание и напряжение.

7

Дереванш что-то хотел сказать, но я его ткнул пальцем в бок.
- Да, я пишу романы, - нехотя признала Анна Васильевна. - Та самая Элсирика.
- О Юния Чудесная! Не может быть такого! - Аракос, не сводя восторженного взгляда с писательницы, заерзал на сиденье. - Вы знаете, что и я, и моя Кремильда просто без ума от ваших романов! Неужели моя невеста даже не подозревает, что вы одеваетесь в ее салоне? Ей это будет очень лестно! А мне!.. А у меня счастливейший случай сказать вам лично, как я восхищен всем тем, что вы написали!
- Спасибо, Аракос. - Элсирика кивнула и снова улыбнулась, на этот раз обольстительно.
- Ваш последний роман, из тех, что мне удалось достать, потряс меня до глубины души! - продолжал восторгаться виконт.
- Вы говорите о «Красной Юбочке»? - со скрытым сарказмом поинтересовался я.
- Нет, о «Снежане и семи озабоченных гномах». Какой накал страстей! Какой драматизм и какие искренние чувства на протяжении всего романа! А потом, сколько любви! Безбрежное море любви! - Со стороны казалось, что Маргу не хватает воздуха из-за крайней степени перевозбуждения. - Бедная Снежана, как трудно было ей выбрать кого-то из семи настырных кавалеров! Сколько сердечных сомнений, сколько душевных мук и какое великое самопожертвование!
- Да, возможно, - согласился я, поглядывая на раскрасневшуюся Рябинину. - Выбирать - оно всегда нелегко, особо если выбирать приходится из гномов или чего-то мелкого. Однако мне ближе «Красная Юбочка». Очень впечатлила последняя сцена, где Рудольф проявляет чудеса изобретательности. И любовь, и коварство, и страсть - все переплелось там в буйном клубке.
- Увы, я не читал еще «Красную Юбочку». - Аракос, хлопая рыжими ресницами, посмотрел на меня совершенно по-новому, так, словно напротив него оказался милейший единомышленник, этакий духовный брат. - Не удалось приобрести, - с горечью сказал он.
- Так, друг мой, сейчас мы эту беду исправим, - пообещал я и потянулся к сумке.
- Булатов! - негромко, но требовательно проговорила Анька и показала мне кулак.
Я сделал вид, что ее не слышу. Расстегнул замок, нашел книжицу и вручил ее Маргу со словами:
- От всего сердца дарю. А Элсирика вам сейчас подпишет ее на память.
Опередив меня, Дереванш протянул госпоже писательнице шариковую ручку и предупредил:
- Перо волшебное. Пишет без чернил.
- Умоляю, - Марг раскрыл книгу на форзаце, - госпожа, только несколько слов от вас.
Я не видел, что написала Анька, но лицо упырьего потомка приобрело окрас зрелого томата, глаза расширились, и он произнес:
- Юния Вседающая, как я благодарен вам! В Фолене буду рассказывать друзьям, знакомым, каждому встречному, что ехал с вами в одной карете! Сегодня вдвойне счастливый день! - Он осторожно обтер пот с разбитого подбородка, глаза его блеснули радостью.
В этот момент я почувствовал опасную вибрацию в посохе, прислоненном к округлому выступу. Повернув голову, я увидел бледно-красное свечение вокруг набалдашника и понял, что случайно инициировалось одно из заклинаний. Мать грешная, я и прежде побаивался этого! И в университете Олег Павлович - профессор по технике безопасности - не уставал повторять: никогда без нужды не носите наговоренные заклинания в посохе долгое время. Конечно, нужно было разрядить мое волшебное орудие еще вчера. А теперь должна была произойти беда, которую я не мог предотвратить. Самое печальное, что я даже не знал, какое заклятие просится наружу, не представлял, какая стихия сейчас разбушуется в тесном салоне кареты. Чтобы немного приободрить спутников и подготовить их к предстоящей катастрофе, я схватился за посох, направляя его навершием в пол, и сказал:
- Не волнуйтесь, господа! Сейчас случится маленькое чудо! Теоретически безобидное!
В следующую секунду я узнал, какому из заклятий стало тесно в магическом орудии: вокруг бронзового шарика вспыхнули синие искры и раздалось характерное шипение. Понятное дело: просился наружу Громовой удар. Чтобы в последнее мгновение нашей мирной поездки оставить в памяти виконта и Элсирики хоть что-нибудь радостное, я решил им подарить улыбку - изобразил ее широко, душевно и…
И чудовищная сила вырвалась из набалдашника наружу, ударила в пол. Электрическая вспышка сопровождалась оглушительным грохотом. Доски под нашими ногами разлетелись роем щепок. Одна из них впилась мне глубоко в лодыжку. Карету тряхнуло так, что я чудом удержался на сиденье. Отлетели двери. Теперь переднюю и заднюю часть экипажа соединяла только кожаная обивка. Она начала рваться языкастыми лоскутами. Крыша с хлопком слетела, являя синее небо. Карету тряхнуло сильнее и мотнуло в сторону.
- Дереванш, держите крепче сумку! - крикнул я.
Сквозь дым и густые клубы пыли было видно, как задняя часть кареты постепенно отдаляется от нас, катясь на своей паре колес. Лицо несчастного виконта Марга выражало крайнюю степень озабоченности, переходившей в такую же крайнюю степень ужаса и паники. За несколько коротких мгновений оно четырежды меняло цвет: от нездорово-бледного до яростно-красного. Впрочем, эмоции на лице госпожи Элсирики оказались не менее яркими. Затем облегченный экипаж, номинально управляемый Рябининой и Аракосом, не удержал равновесия и опрокинулся назад, на багажное отделение. Больше наблюдать выражения физиономий виконта и писательницы я не имел возможности, зато видел, как от жесткой встречи с землей разлетелся багажный ящик, и из него полетели сумки, какие-то ящички и картонки.
Я не знал, что случится в ближайшее время с передней половиной кареты, но понимал: ту часть, на которой совершали путешествие Рябинина и Аракос, мы теряем, возможно, навсегда. Требовалось как можно скорее остановить нашу часть транспортного средства. Поэтому я повернулся и, ударяя со всех сил в переднее окошко, повелел кучеру:
- Немедленно останови, сукин сын! Тормози своих бешеных кляч!

Не успел я это произнести до конца, как набалдашник снова зардел тусклым свечением. В этот раз заклинание вырвалось наружу быстрее: растеклось серым облачком и метнулось вперед. «О! Волна страха! - догадался я. - Е-птимия светлейшая, как это не вовремя!» Едва заклятие докатилось до лошадей, они истерически заржали и метнулись в разные стороны. Карету, вернее оставшуюся от нее груду досок, качнуло вправо, потом резко влево. А потом кони порвали упряжь, и наш экипаж принялся резко тормозить, вспахивая дорогу переломленным брусом.
- Фух, приехали! - сообщил я полуживому от ужаса Дереваншу и спрыгнул наземь.
С минуту я наблюдал, как лошади неслись врассыпную к лесу. Следом за ними, размахивая руками и оглашая мирные окрестности громким ором, бежал кучер.

Итак, мы остались без лошадей, без кучера и, если честно, то и без кареты. В сердцах я пнул кусок дверцы, висевшей на покореженной петле, и зашагал за Дереваншем (архивариус спешил справиться о здоровье Элсирики и Марга).
Еще за два десятка шагов было видно, что ни господин Аракос, ни великая кенесийская писательница особо не пострадали. У виконта был порван только сюртук, ворот рубашки, низ левой штанины и куда-то запропастился правый сапог, а от левого отстала подошва. Правда, на лице упырьего потомка появилась пара свежих ссадин - но все это сущие мелочи по сравнению с тем, что могло бы случиться, если бы заклинание не легло так удачно - в пол. Элсирика же вообще отделалась только надорванным краем юбки и обычным женским испугом.
- Благодарите богов: нам очень повезло! - радостно сказал я, остановившись перед виконтом и победно опираясь на посох.

Предыдущая страница 9 Следующая страница


Сапожок Пелесоны 10

- Повезло?! - недоуменно вопросил Марг (мне показалось, что он на меня немного сердится). - И вы это называете «повезло»?! - Он дернул себя за оторванный рукав и вытянул ладонь к останкам кареты и разбросанным на дороге вещам. - Зачем вы это сделали?!
- Я?! Извините, виконт, но я ничего не делал. Это всего лишь несчастный случай: исключительно случайно заклятия инициировались в посохе, только и всего, - спокойно объяснил я.
- Извините, но посох разве не ваш? - поинтересовался Марг, физиономия его скривилась от гнева.
- Посох? Да, мой посох. И что с того? А карета, к примеру, была ваша, - парировал я.
- Вот именно что БЫЛА! И при чем здесь карета?!
- При том, что если бы она была чуть покрепче, то мы не стояли бы возле ее жалких кусочков, а спокойно ехали дальше, - пояснил я, отряхивая пыль со своих новых шоссов.
- У меня была отличная карета. Одна из лучших в королевстве, - зло произнес Аракос.
- Ну помолитесь теперь за нее. Боги, упокойте ее обломки!
- Соболезную, господин Аракос, - печально сказала Элсирика. - Пожалуйста, простите, что так вышло. Мы оказались для вас очень неудачными попутчиками.

- Госпожа Элсирика, на вас-то мне не за что сердиться. И вы ни в чем не виноваты. - Упырий потомок с искренней теплотой сжал ее ладошку. - Только теперь я в отчаянии и теряю голову! Я не знаю, что делать! Ведь меня ждет моя невеста! У нас сегодня свадьба! Я не доберусь до Фолена вовремя! Всему конец!
- И книги жалко! - подал голос Дереванш, ходивший между обломков багажного отделения, там, где ветер кружил листы из разорванных томов, перекатывал рулончики свитков. - Столько хороших книг пострадало!
- Какие книги?! - Аракос нервно повернулся к библиотекарю. - Да пропади они пропадом! Меня Кремильда ждет!
- Нельзя так говорить о книгах. - Дереванш присел на корточки возле резного сундучка, из которого вывалилось несколько особо дорогих на вид фолиантов, и принялся осторожно укладывать их на обломок кареты. - «О пользе древних вещей», «Демоны Варивии», «Сто непроизносимых секретов»… - читал он названия на кожаных обложках.
Из того же сундучка вывалилась позеленевшая медная чаша и несколько деревянных фигурок. Я сразу почувствовал сильное ментальное поле, исходившее от этих вещей, и подумал, что, скорее всего, именно они стали причиной активности посоха.
- А вот это не надо трогать! - сурово сказал Марг. - Отойдите отсюда! - Он оттеснил Дереванша от сундучка и принялся укладывать чашу и фигурки назад.

Пока он возился на четвереньках, я смог рассмотреть его медальон, выскользнувший из порванной рубашки, и дать раздражительному виконту несколько советов.
- Господин Аракос, никогда не вините других людей в том, что они не делали, - сказал я. - Вполне возможно, что ваша калечная повозка развалилась по вашей же вине.
- По моей?! - Он поднял на меня влажные глазки, похожие на брызги болотной жижи.
- Ага, - подтвердил я. - Ваши вещички сделали дурное дело - вступили во взаимодействие с заклятиями моего посоха. И если вам в следующий раз взбредет на ум жениться, то, пожалуйста, выезжайте к своей невесте заблаговременно. Тогда вам не придется носиться по дорогам Кенесии с безумной скоростью, а потом страдать на останках телеги. И тогда вы не будете подвергать риску жизнь других людей, случайно решивших скрасить ваше дорожное одиночество.
- О, да вы наглец, господин Блатомир! - Аракос встал и выпрямился, оскалившись.
- Сами вы наглец, - с вызовом ответил я. - Надо бы вам еще объяснить кое-что - жаль времени нет. Госпожа Элсирика, тормозите вон тот экипаж - у вас это хорошо получается. - Я указал на повозку, появившуюся, на наше счастье, из-за дубовой рощицы. - Дереванш, несите сюда сумку!
- Уважаемая госпожа Элсирика, вы как-то сказали, что ваш спутник, - виконт недобро покосился на меня, - человек очень мнительный? Прошу меня извинить, но он не только мнительный, он еще и сумасшедший, вдобавок имеет дурные манеры и низменные наклонности. Мне очень жаль, что вы вынуждены путешествовать с таким человеком!
- Заткнись, - попросил я, пригрозив посохом. - Мало я тебе морду набил? Вижу, мало, раз язык поворачивается на своего спасителя гадости говорить. Если бы не я, ты б уже лежал обуглившейся головешкой. Ведь именно я отвел силу заклятия в пол.
- А в окно нельзя было? - поинтересовался Дереванш, протягивая мне сумку.
- Не надо умничать, мой друг, - ответил я, поставил на землю саквояж и достал из него две бутылки водки: одну запечатанную я приготовил кучеру приближавшейся повозки, а одну, опробованную нами за вчерашним ужином, поставил на скарб виконта и, проявляя милость, сказал: - Выпьете это, Аракос, с горя, когда будете вспоминать о своей несостоявшейся свадьбе и несчастной невесте. А нам пора, - закрывая сумку, мой взгляд наткнулся на уголок одного цветного журнала, и я подумал: «Ну теперь кучер просто не сможет отказать нам - с ветерком докатит до Фолена».
Двуколка, запряженная парой ладных лошаденок, остановилась рядом с Элсирикой.
- Пожалуйста, господин, до Фолена, - попросила она возницу - улыбчивого краснолицего мужчинку в безрукавке. - Видите, у нас беда с каретой, но нам очень нужно в Фолен.
- О да, вижу, вижу, - сказал мужчинка, оглядывая обломки кареты. - Как же вы так?
- Скорость превысили, - коротко объяснил я.
- Лошади, что ли, пьяные были? - рассмеялся кучер. - До Фолена возьму пять гавров. - Он явно собирался нажиться на нашем бедственном положении. - И всех вас вряд ли размещу. - Краснолицый обвел рукой свой экипаж: сиденье с трудом могло уместить только троих, а сзади багажное отделение было уставлено коробками.
- Пять гавров? - Дереваншу показалось, что он ослышался.
- Да, поскольку мне не совсем по пути и груз спешный. - Возница явно врал.
- А если вместо гавриков это вот? - Я протянул ему бутылку «кристалловской» водки.
Он с глубоким интересом оглядел ее, зачем-то понюхал и заключил:
- Не-э…
- А еще это вот? - Я протянул ему журнал «Секс-шоп», открыв на странице с самыми пикантными картинками.
У краснолицего морда стала багровой, глаза, стараясь приблизиться к обнаженной красотке в аховой позе, чуть не выпрыгнули из орбит.
- Отдадите это мне насовсем? - недоверчиво спросил он.
- Угу, - подтвердил я.
- Идет! - согласился возница. - Скорее залезайте.
Я помог устроиться на сиденье госпоже Рябининой, влез сам, зажав посох между ног. Когда Дереванш плюхнулся справа от меня, я скомандовал:
- Трогай!
- Подождите! - взвизгнул виконт Марг. - Я только погружу один ценнейший сундучок.
- Поскорее, пожалуйста, - попросил я Аракоса.
Он метнулся к обломкам кареты, затем подбежал к нам, держа перед собой резной сундучок. Я положил его багаж на ящики сзади и повелел кучеру:
- Давай же, гони!
Счастливый обладатель «Секс-шопа» тронул лошадей.
- Стойте! - отчаянным фальцетом воскликнул виконт.
- Вы нам здесь не нужны. Да и места больше нет, - объяснил я, упирая посох в грудь упырьего потомка. Он оказался настолько наглым, что попытался забраться в повозку на ходу. - Демон вас в зад дери! Другим экипажем поедете! - грозно сказал я и шлепнул его посохом по лбу.
Аракос еще с минуту бежал за нами, выкрикивая:
- Постойте! Смилуйтесь! О-о, господин Блатомир! Меня же ждет моя Клококо! О-о-о! Ну отдайте же мой сундучок! Сундучок отдайте, сволочи! - Под конец благородные манеры совсем оставили его: он начал материться на всю округу и швырять нам вслед камни.
И Анька, и архивариус поочередно требовали от меня остановиться и устроить виконта в повозке, но я, по некоторым причинам, был категоричен в своем решении: с Маргом нам следовало расстаться, и поскорее.
Едва лошади за леском вынесли на ровную дорогу, кучер снова взялся за журнал. С неописуемым увлечением он листал страницы и, разглядывая обнаженных красоток, восклицал:
- Какие чудесные картинки! О Юния Вседающая, какая прелесть! И где же вы взяли такое ослепительное художество?!
- Да так, - отмахнулся я. - Всего лишь зарисовки к романам госпожи Элсирики. Моей ближайшей подруги, между прочим.
Рябинина больно саданула меня локтем под ребра. Она еще злилась, что я обошелся так с виконтом Аракосом. И господин архивариус сидел нахохлившимся воробьем, даже не поглядывая на красочные иллюстрации «Секс-шопа».
Я взял у него сумку, достал блокнот и старательно вывел лопатку, вписанную в высокий треугольник.
- Господин Дереванш, - привлек я его внимание. - Вам этот знак о чем-нибудь говорит?
- Господин Блатомир, с виконтом вы поступили очень нехорошо, - проговорил он, почти не глядя на рисунок. - Мало того что вы доставили ему столько неприятностей, так вы еще и сундучок у него украли! Если бы нас не связывало общее дело, я бы давно расстался с вами и присоединился к господину Маргу.
- Эй, друг мой праведный, вам этот знак о чем-нибудь говорит? - повторил я вопрос, тыча пальцем в блокнотный лист.
- Да. Символ братства Копателей Селлы, - хмуро отозвался библиотекарь.
- Так вот, именно этот знак имелся на медальоне виконта Марга, который он прятал под рубашкой. Теперь вам ясно, почему я не пожелал видеть вашего разлюбезного Аракоса с нами? - С растерявшегося Дереванша я перевел взгляд на Элсирику: - А ты, детка, так мило любезничала с ним. Может, вернешься, пожалеешь своего страдальца?
Рябинина только ресницами захлопала от неожиданности.
- Этот знак? Вы уверены, господин Блатомир, - переспросил архивариус, беря у меня блокнот.
- Абсолютно. Сначала я увидел этот знак еще в карете - он только мелькнул за отворотом его рубашки. Но когда виконт возился возле своего сундучка, мне уже в точности довелось рассмотреть его медальон, - объяснил я, закуривая честерфилдку. - А интерес к темной магии господина Аракоса вас не насторожил? Вспомните, Дереванш, о каких книгах вы с ним говорили? А какие фолианты выпали из его драгоценного сундучка? Скажу вам более: он вез довольно необычные вещицы, заряженные магией, - уж я в этом кое-что смыслю! Скорее всего, именно из-за них сработали заклинания в посохе. Нам еще предстоит исследовать сундучок упырьего преемника, и уверен, мы найдем в нем еще что-нибудь необычное.
- О черт рыжий! А мы еще откровенничали с ним! - поправляя свои огненные локоны, растрепанные ветром, возмутилась Элсирика. - Теперь копатели знают, что мы выбрались из склепа живехонькими! Знают, что мы направляемся в Фолен, и много еще чего знают! Боюсь, не случайно Аракос выехал из замка Иврог. Ведь неспроста же он был в тот же вечер всего в нескольких лигах от места, куда приволокли из Рорида меня и где вам назначили встречу люди братства Селлы!
- Разумеется, моя девочка, все это произошло неспроста. Возможно, даже виконт был среди тех любезных ребят, которые устраивали нас на ночлег в склепе, - предположил я.
В дороге мы как-то забыли о любопытном багаже виконта Марга и обратились к нему лишь по приезде в Фолен.

8

К жилищу госпожи Элсирики мы добрались под вечер, когда солнечные лучи остывали на куполе святилища Вирга, что примыкал к Старой стене. Домик писательницы вопреки заверениям ее самой оказался вовсе не скромным: двухэтажный особняк с широким портиком, белыми колоннами илийского камня, стоявший посреди ухоженного сада с фонтаном. От вида такой «скромности» у меня на некоторое время пропал дар речи, и я задержался на парадной аллейке, глядя на розовые статуи над клумбами гиацинтов и на ступени, украшенные рубеннской глазурью, при этом прикидывая, сколько гавриков Анька отвалила за такую избушку С этой минуты я несколько иначе стал воспринимать литературные потуги госпожи Рябининой: нечего было и думать, чтобы мой «Поляроид» вместе с магическими фокусами за три года (или пусть даже пять) принес доход, равный стоимости такого внушительного особнячка. Ну, как говорится, кому-то супчик жидкий, кому-то жемчуг мелкий…
- Булатов, ты что, остолбенел? - Анька легонько подтолкнула меня, требуя двигаться за Дереваншем.
- Нет, просто думаю, - разглядывая изразцы, я направился к полукруглой лестнице, ведущей в дом.
- О чем можно сейчас думать?
- О том, что делают с людьми всякие «Красные Юбочки», если некоторые пи… сательницы имеют такие обалденные дома. Угу, теперь я понимаю, что в этой жизни ты очень неплохо устроилась. И действительно, на фиг кому-то был нужен университет.
- Не завидуй, Игореша. Все непосильным трудом нажито. К тому же я за этот домик не расплатилась сполна: двенадцать тысяч гавров еще с меня. Я вообще по уши в долгах, - ответила Элсирика, пропуская меня в приоткрытую дверь. - Скорее у тебя сейчас более завидное положение: никаких обязанностей, никаких проблем и никаких долгов.
За дверью нас встретил высокий худой старичок, служивший привратником. Выслушав распоряжения Элсирики, он принял у архивариуса сумку и сундучок (хотя Дереванш поначалу не желал отдавать ни то, ни другое) и проводил меня и моего сумконосца на второй этаж. Хозяйка же осталась внизу, в обществе статной дамы, облаченной в строгое зеленое платье, и бородатого мужичка, судя по метровым ножницам в крепких руках трудившегося здесь то ли садовником, то ли закройщиком.
На втором этаже мне и архивариусу привратник показал две комнатки и сообщил, что в них мы можем чувствовать себя как дома. Лично для меня такое любезное уведомление было лишним: в жилище Аньки Рябининой я не мог чувствовать себя иначе.
Войдя в комнату, я захлопнул дверь, снял жаркий камзол, расстегнул до пупка рубашку и лег на кровать прямо в сапогах. Честно говоря, я собирался полежать не более получаса. Усталость после долгого путешествия давала о себе знать: от долгой тряски в экипаже ныли ноги, спина и болела задница. Раскинувшись на прохладном шелке, я глядел на роспись потолка: бирюзовые и зеленые кущи местных богов, полураздетую Юнию, выглядывающую из-за розовой тучки и чем-то похожую на Элсирику, и вспоминал нашу забавную поездку с виконтом Маргом. А потом незаметно уснул.

Проснулся я, услышав тихие шаги. Комнату освещал лишь серп Виолы, и я не сразу понял, кто стоит посреди комнаты с длинной палкой для задвижки гардин. Мой боевой посох, уже проверенный в сражениях с копателями и каретой Марга, как всегда, находился в готовности на расстоянии вытянутой руки. Мне ничего не стоило молниеносно схватить его и наказать негодяя, но пока я решил понаблюдать за ним, делая вид, что крепко сплю. Для убедительности я даже захрапел, сладко причмокивая губами, при этом не закрывая правый глаз. Негодяй крадучись приблизился ко мне еще чуть-чуть и опустил гардинную палку, старясь ею меня ткнуть.
- Господин Блатомир, пожалуйста, вставайте! - услышал я знакомый шепот, и палка уперлась мне в грудь. - Эй, господин Блатомир, Элсирика вас ждет! - Палка снова коснулась моей груди.
Я дернулся, собираясь подняться с кровати, - обладатель знакомого шепота испуганно вскрикнул, выронил свое идиотское орудие и отпрянул к шифоньеру. Лунный блик сверкнул на гладкой залысине, и я сразу узнал архивариуса.
- Дереванш, какого хрена вы меня так будите? - осведомился я, щелкнув зажигалкой у фитиля.
Светильник озарил комнату медными отблесками.
- Элсирика попросила вас разбудить, - пояснил кенесиец.
- Я понимаю, что она попросила меня разбудить. Почему вы меня пытались разбудить с помощью палки? Я что, похож на гардину, верх которой трудно достать?
- Извините, господин Блатомир, но я боялся, что вы снова вскочите неожиданно и спросонья начнете бить меня посохом.
- А-а, правильно боитесь. Вообще, мой храбрый друг, зарубите себе на носу: сплю я очень чутко. Чтобы меня разбудить, достаточно просто постучать в дверь и вежливо сказать: «Господин Блатомир, кукареку!» Ладно, идемте. - Я застегнул пару пуговиц на рубашке, взял посох и направился следом за Дереваншем.
- У меня есть важные новости, - вполголоса сообщил кенесиец, когда мы спускались по лестнице. - Только о них потом, в присутствии госпожи Элсирики.
Он вывел меня из дома и направился по дорожке в глубь расчудесного Анькиного сада. Хозяйка нас ждала в беседке, освещенной цветными фонариками. Готов поклясться, что такие фонарики из тонкого шелка, натянутого на деревянный каркас, не были известны ни в Кенесии, ни в каком другом уголке Гильды. Конечно, буйное воображение Рябининой позаимствовало их откуда-то из китайской жизни и перекроило на свой манер: фонарики были расписаны не драконами, журавлями и всякими бамбуками, а полумультяшными девицами в экзотических нарядах и угодливыми кавалерами. Госпожа выдумщица восседала на подушечках за низеньким столом и со снисходительной улыбкой королевы наблюдала за нашим приближением. На ней было роскошное голубое платье с безумным вырезом на груди, украшенное маленькими капельками бирюзы и серебра. Лицо Элсирики также украшал тонкий, конечно, очень дорогой макияж: едва заметные румяна на щеках персикового оттенка, бледно-голубые тени на веках, подведенные брови и ресницы. Выглядела она столь привлекательно, что образ графини Силоры Маниоль начал тускнеть в моей памяти.
- О, милейшая госпожа, - произнес я, усаживаясь напротив. - Мои реверансы. Позвольте спросить, для кого вы так облачились: для Дереванша или лично для меня?
- Дурак вы, господин Булатов, - фыркнула Рябинина и потянулась за кувшинчиком вина. - Налейте лучше этого всем по глоточку. - Она вручила кувшин мне, а сама сняла крышку с блюда, занимавшего середину стола.
От горячего мяса, пропитанного красным соусом, пошел такой бессердечный аромат, что я невольно облизнулся и почувствовал, как сжался мой пустой желудок. Анька навалила мне полтарелки дымящихся кусочков свинины и начала подкладывать салат, в котором кроме ломтиков помидоров присутствовало много зелени и еще какой-то желтой массы.
- Сама готовила, - произнесла писательница, наклоняясь ко мне. - Только попробуй не оцени.
Эта фразочка: «Сама готовила» - меня очень насторожила.
Я сначала понаблюдал за Дереваншем, молча и торопливо уплетавшим кушанье, а потом отведал несколько ложек сам. И начал запихивать в рот ложку за ложкой. Мясо под пряным соусом, да и салат оказались великолепны. Следует честно признать: готовила Рябинина гораздо лучше, чем писала. Этак раз в сто пятьдесят лучше. Еда была настолько вкусной, что если бы Судьба сейчас мне поднесла к виску огромный заряженный револьвер и прошептала: «Милый, пришло время… женись хоть на ком-нибудь, а то щас выстрелю», то я бы, пожалуй, рискнул жениться на Рябининой. Но, слава богам, рядом не было Судьбы с револьвером и я мог без всяких последствий наслаждаться вкусом блюд от Элсирики, ее милым личиком, блеском ее прозрачных глаз и возмутительным декольте, в которое так и хотелось погрузить руку.
После того как мы насытились и выпили по три чашечки вина, Рябинина сказала:
- Не сочтите за негостеприимность, но нам следует выехать отсюда пораньше. Я уже собрала вещи и все необходимое в дорогу и попросила садовника найти экипаж к раннему утру.
- Да, да, - кивнул архивариус, отодвигая тарелку. - В вашем чудесном доме очень уютно, госпожа Элсирика, но мы не можем задерживаться здесь. Я предпочел бы уехать даже этой ночью. Нам следует помнить: Клочок Мертаруса у братства Селлы, и они могут опередить нас в поисках. И есть еще виконт Марг… - промокнув губы салфеткой, напомнил он. - Не знаю, успел ли он на собственную свадьбу, но он уже наверняка в городе. Я даже опасаюсь, что эта ночь может оказаться беспокойной для нас. Ведь в Фолене не так трудно разыскать дом великой кенесийской писательницы. Так?
- Вы думаете, Аракосу взбредет прийти сюда среди ночи и требовать свой сундучок или возмещения ущерба за испортившуюся карету? - весело спросил я.
- После того, что случилось, он может прийти сюда не один, а с людьми из братства, - заметил архивариус. - Я очень опасаюсь, что это случится. И… И…
- Говорите, Дереванш, - поторопил я кенесийца, застрявшего на звуке «и».
- У меня есть кое-какие новости, - полушепотом сообщил Дереванш, как будто нас мог кто-то подслушивать. Он наклонился еще ниже к столу и, глядя жалобными глазками, признался: - Я не выдержал, пока вы спали, и открыл краденый сундучок. Книги в нем, конечно, очень редкие и непомерно дорогие. Даже в королевской библиотеке таких немного. Только «Демоны Варивии» чего стоят! И там еще четыре подобных фолианта.
- Это и есть ваша новость? - рассмеялся я.
- Нет. Еще в сундучке были кое-какие вещицы. Три статуэтки, медная чаша, железная цепь - не знаю, в чем их ценность, но неспроста они лежали там. И…
- И… И… чертов Дереванш, прекратите «икать»! - возмутился я, разливая вино по кружечкам.
- Там была картина, небольшая, но очень старая. И это вот. - Кенесиец вытащил из-под края сюртука серебряный цилиндр и с грохотом поставил его на стол.
- Что это? - Я взял серебряную вещицу, разглядывая орнамент по ее поверхности и различной формы выступы на нижнем конце.
- Боюсь, что первая часть ключа, - прошептал Дереванш. - Того ключа, о котором упомянуто в тексте Мертаруса. «Но без целого ключа они - смерть. Есть часть его в герцога мертвой руке, ослепленного правдой земной», - напомнил он последние строки утерянного пергамента.
- И чего же вы боитесь? Если это действительно часть ключа, то радоваться надо. - Я пересел ближе к Рябининой, которая тоже заинтересовалась серебряным предметом.
- А вы не понимаете, чего я боюсь? Если это - ключ, то он важен не меньше Клочка Мертаруса! Виконт ни за что не смирится с его потерей! О, господин Блатомир, вы не представляете, как мы влипли с кражей сундучка! - подрагивая, проговорил библиотекарь. - Ну зачем вам потребовалось забирать его у Марга?! К тому же если Марг обладал частью ключа, то очевидно - виконт занимает не последнее место среди копателей. Возможно, он - их Первый Мастер или Второй. Он поднимет всех членов братства в Фолене, чтобы нас найти. И в первую очередь они начнут поиски с дома госпожи Элсирики.
- Не паникуйте, Дереванш. С чего вы взяли, будто эта погремушка - тот самый ключ или половинка ключа? - Я осторожно коснулся коленки Элсирики и начал сантиметр за сантиметром поднимать ее юбку.
- Я почти уверен в этом. Мне кое-что известно о первой половинке ключа из древних свитков. В них сказано, где искать первую половинку ключа и как он выглядит. - Архивариус промочил горло вином и продолжил: - Где ее искать, уже не так интересно, поскольку ходили слухи, будто ее нашли именно люди из братства Селлы. А как она выглядит… Ну вот точно так. - Кенесиец прикоснулся пальцем к серебряной штуковине. - Небольшой цилиндр из серебра, внизу которого двенадцать выступов для соединения с другой частью ключа. Также его отмечает тройное повторение первой буквы имени богини.
- Юнии? - Я взял цилиндр, внимательно разглядывая орнамент. Среди замысловатых сплетений завитков и тоненьких линий мои глаза совершенно точно увидели три буквы «Ю», расположенные по кругу.
- Юнии, - подтвердил библиотекарь.
- Что ж, тогда эта погремушка и есть часть ключа. Поздравляю, Дереванш, и вас, госпожа Элсирика. - Вдохновленный успехом, я сунул руку писательнице под юбку чуть дальше, чем следовало, и тут же получил пощечину.
- Что случилось? - не понял архивариус, взирая на раскрасневшуюся хозяйку.
- Ничего не случилось, - успокоил я его. - Ровным счетом ничего. Просто у Элсирики от радости мозги вывернуло.
- Зря вы так радуетесь, госпожа, - печально сказал кенесиец. - Наличие части ключа накладывает на нас большую ответственность и подвергает нас большим опасностям. И самое страшное, что теперь мы вступили в открытую вражду с могущественным братством Селлы.
- Мы давно вступили с ними во вражду, - отмахнулся я. - Когда они волокли нас в склеп Марга, уже тогда я не думал, что они к нам расположены дружелюбно. Итак, все складывается замечательно: мы знаем, где приблизительно находится место, о котором Болваган сообщает Мертарусу; мы знаем, что добраться до тайника можно только с помощью ключа, состоящего из двух половинок; мы уже имеем одну из половинок. Отлично все складывается, - подытожил я. - Думаю, через несколько дней у нас будет сам Сапожок или мы будем точно знать, где его искать.
- Уж слишком вы быстрый, господин Блат. - Рябинина поправила юбку и, заложив руки за голову, откинулась на подушечки. - Вторая половинка ключа… Что мы знаем о ней? Где ее искать, есть какие-нибудь предположения?
- Есть, конечно. Болван, в смысле - Болваган, ясно сказал Мертарусу: «Вторая часть его в руке слепого герцога». - Я взял чашку с вином и тоже откинулся на подушечки. - Остается только найти слепого герцога - полагаю, таких не слишком много, - и забрать у него вторую половинку. Так, Дереванш?
- В Клочке написано совсем не так. «Есть часть его в герцога мертвой руке, ослепленного правдой земной», - продекламировал кенесиец. - Конечно, речь о другой части ключа, которой у нас нет. Я в этом уверен, потому что о месте нахождения нашего цилиндрика сказано совсем в других древних свидетельствах. А недостающая часть ключа, заметьте, господин Блатомир: «…в герцога мертвой руке, ослепленного правдой земной». Прямо не сказано, что тот герцог плохо видел или вообще не видел. «Ослепленный правдой» - может быть всего лишь аллегория, смысл которой нам через столько веков нелегко понять.
- И еще, мудрейший господин Блатомир, - Элсирика надкусила персик и повернулась ко мне, - если бы вы были внимательны, то обратили бы внимание на тот факт, что Клочку Мертаруса почти полторы тысячи лет. Если в пергаменте и шла речь о слепом герцоге, то герцог тот уже как бы помер.
- Да, да! Очень важное добавление! Конечно же герцог тот давно обитает в Садах Юнии, - согласился Дереванш. - Поэтому я и думаю, что найти вторую половинку ключа будет нелегким делом. Ведь после смерти герцога половинка ключа могла попасть к кому угодно. Могла вообще быть вывезена из Илии, сгинуть где-нибудь за Мильдийским морем или валяться забытой в чьей-нибудь сокровищнице. Возможно, более ясные указания, где ее искать, есть на Клочке Размазанной Крови, но он находится у копателей.
- Умнейшая госпожа Элсирика, - со сладким сарказмом проговорил я. - А если бы вы были внимательны, то заметили, что Мертарус написал: «в МЕРТВОЙ руке герцога». То есть герцог не просто уже мертв, а он успешно скончался к моменту разговора между Мертарусом и Болваганом. Хотя… - я почесал за ухом и выдвинул новую версию: - Может быть, у него и при жизни рука была мертвая - протез, например.
- Ослепленного правдой земной… - повторил Дереванш, таращась в темноту сада. - Думаю, это ключевые слова. Только как разгадать, что они значат?
Мы поговорили еще немного о древних святилищах Илорги, о первых герцогах и о Серебряной войне, гремевшей в те годы. Потом засобирались готовиться ко сну: все-таки нам предстояла дальняя дорога, многочасовая тряска в повозке, и было совсем неизвестно, чем нас встретит Илийское королевство и сама Илорга.
Еще у лестницы на второй этаж я раскланялся с Дереваншем и поспешил проводить госпожу Элсирику, направившуюся по полутемному коридору к своей спальне.
- Что тебе надо, Булатов? - строго спросила она, останавливаясь под канделябром, освещавшим великолепные цветные рельефы.
- Спать, надеюсь, вместе будем, - прошептал я, хватая ее за руки.
- И не мечтай. У меня здесь не дом терпимости, - отталкивая меня, она отступила к стене. - Ступай за господином Дереваншем - знаешь, где ваши комнаты.
Ну Анька, пожалуйста. - Я молитвенно сложил ладони на груди, а потом положил их на ее грудь, такую выпуклую, рвущуюся из декольте. - Мы будем просто тихонько спать, как два котенка. Я тебе даже «Красную Юбочку» на ночь почитаю.
На ее губах появилась улыбка, похожая на мягкую складку бархата. Я не мог сдержаться и поцеловал ее. Она в ответ лизнула меня в уголок рта, несильно ударила кулачком в живот и метнулась к своей спальне.
- Игореша, - позвала меня Элсирика, приоткрыв дверь.
- А? - Я мигом подбежал, готовый как тигр ворваться в ее манящие покои.
- Имей в виду, я закрою дверь на все замки, - сердито сообщила она. - Если ты посмеешь ломиться сюда, то мой садовник отрежет твое бесстыжее беспокойство большими ножницами. Бай-бай, мой мальчик!

Предыдущая страница 10 Следующая страница


11 Александр Маслов

Она хлопнула дверью перед моим носом. Почему она так повела себя, не знаю. Оставить меня одного в полутемном коридоре, когда совсем рядом была огромная, устланная шелками кровать, - это по меньшей мере бесчеловечно! Девочки из нашего университета так никогда не поступали. Но что поделаешь, Рябинина и прежде была с необъяснимыми завихрениями. Я тяжко вздохнул, нащупал в кармане фотографию графини Силоры Маниоль и поплелся к лестнице на второй этаж.

9

Проснулся я, когда между штор пробивался серый свет раннего утра. Снизу доносились чьи-то приглушенные голоса и какая-то возня. Повалявшись в постели еще с минуту, я встал, надел рубашку и натянул шоссы. Подойдя к окну, посмотрел вниз на площадку перед портиком. Там уже стояла Элсирика, в чем-то убеждавшая садовника и статную женщину в зеленом платье - те только кивали или пожимали плечами. На земле лежала небольшая корзинка и большой дорожный сундук. Обещанной повозки еще не было видно, но, возможно, она ожидала нас на улице.
Накинув камзол и прихватив посох, я вышел из комнаты и трижды стукнул в дверь, за которой скрывался архивариус с моей сумкой.
- Кто там? - осведомился кенесиец.
- Почтальон Печкин. Открывайте, - потребовал я.
- Ах, это вы, господин Блатомир. - Архивариус впустил меня, торопливо облачаясь в свой поношенный сюртук и поправляя ворот рубашки. - Я, знаете, всю ночь не спал. Читал немножко «О пользе древних вещей», но больше прислушивался и смотрел в окно.
- И чего вы там выглядывали? - Я сел на табурет и открыл сумку, чтобы пополнить запасы сигарет в кармане.
- Боялся, что пожалуют люди виконта Марга. - Он застегнул верхнюю пуговицу и доложил: - Ну я готов. Можно в путь, к равнинам и горам благословенной Илии.
- Половинка ключа в сундучке? - поинтересовался я. Дереванш кивнул, и тогда я распорядился: - Давайте сундучок, положим его в сумку.
- Как же, господин Блатомир, у вас там места почти нет? - Архивариус остановился с сомнением, прижимая резной ящичек виконта к груди.
- Давайте-давайте. - Я расстегнул второе секретное отделение и, приняв сундучок, осторожно опустил его между ящиками с пивом и мясными консервами.
Кенесиец так и не понял моего фокуса, лишь заметно удивился, когда я вручил ему сумку, а она оказалась ничуть не тяжелее, чем была вчера без увесистых фолиантов Аракоса, медных чаш, железных цепей и прочих таинственных вещиц.
Мы вышли из дома и спустились на площадку, где все еще выясняли что-то животрепещущее Элсирика со статной дамой и садовником.
- …и чтобы здесь ни в коем случае не появлялись! Я сама вас найду, сразу как только вернусь, - говорила госпожа писательница, обращаясь в основном к статной даме. Завидев меня с Дереваншем, она окончила разговор фразой: - Все, Пипику, пожалуйста, сделайте, как я прошу. Не заставляйте меня нервничать.
- Госпожа Элсирика, но ваши розы… Ваши любимые розы пропадут без моего ухода, - пробормотал садовник.
- Господин Дереванш, господин Блатомир, а я уже хотела посылать за вами. - Рябинина приветствовала нас холодной улыбочкой. - Экипаж уже подъехал. Прошу следовать на улицу.
Она тронула меня за локоть и принудила помочь садовнику с дорожным сундуком. Сама понесла корзиночку, из которой исходил запах горячих пирожков и еще какой-то домашней снеди.
- Здесь что, кирпичи и камни? - поинтересовался я, вышагивая рядом с садовником и сгибаясь под тяжестью Анькиного багажа.
- Нет, там только мои платья и кое-какие вещи в дорогу. Сам сундук тяжелый, - объяснила Рябинина.
- Стойте, - сказал я, когда мы подошли к экипажу и садовник уже собрался с помощью кучера устроить сундучище в багажном отделении. - Ну-ка открывайте его.
С гардеробом великой писательницы я решил поступить, как и с вещами виконта Марга. Открыл сумку, расстегнул второе секретное отделение - оно было самым вместительным - и начал туда сваливать коробочки, бархатные и атласные сумочки, одежду.
- Господин Блатомир! О-о! - Рябинина от возмущения округлила ротик.
Садовник и кучер застыли рядом с ней в полнейшей растерянности. С одной стороны, они не понимали, как помещались вещи в уже полную с виду сумку, а с другой - они не могли уяснить, как я смел столь бесцеремонно обращаться с важными вещами - одежонкой великой писательницы.
- Все в порядке, госпожа Элсирика, - заверил я, смяв напоследок платьице с синим кружевом и швырнув его на ящик с водкой. - Вашему шмотью там будет очень удобно. А главное, нет ничего надежнее моей волшебной сумки. Это можете отнести назад. - Я пододвинул ногой пустой сундук к садовнику и тут увидел на углу улицы трех подозрительных типов, оставивших лошадей под старой липой и вышедших на середину дороги.
У меня возникло подозрение, что нежданная троица - люди виконта Марга. Ведь действительно, не лошадей же они пасли здесь в такую рань. И если появились у дома Элсирики эти трое, то в ближайшее время вполне могли подтянуться более серьезные силы копателей.
- Дереванш, грузите сумку. И сами грузитесь, - сказал я, беря удобнее посох.
- Не подскажете, как проехать к Скотному рынку? - издалека поинтересовался один из подозрительной троицы, приподнимая шляпу.
- Сейчас подскажем, - пообещал я, толкая одной рукой Рябинину к повозке, другой устраивая посох на плече, словно гранатомет. - Рынок вам скотский, да? - переспросил я, попутно активируя заклинание. - Убирайтесь к гребаной матери!
Из навершия посоха вырвался огненный сгусток, с ревом понесся и разорвался на дороге длинными языками пламени. Троица с воплями бросилась прочь, наперегонки с испуганными лошадьми.
- О Гред Праведный, что вы сделали?! - воскликнул Дереванш, глядя то на догорающее среди камней пламя, то на удиравших людей.
Похоже, тот же вопрос мне собиралась задать Элсирика, ее садовник, статная дама и кучер.
- Всего лишь объяснил негодяям, где следует искать рынок. - Я достал сигарету и щелкнул зажигалкой.
- Извините, но рынок в другой стороне, - заметил Дереванш. - Я хорошо знаю Фолен.
- А вы не подумали, что им вовсе не рынок нужен? Весьма похоже, что это люди виконта Марга. - Я затянулся и выпустил дым.
- А если это не люди Марга? - с недовольством вмешалась Элсирика.
- Если не Марга, то расположение рынка им подскажет кто-нибудь другой, а я не справочное бюро. Садитесь, пожалуйста, госпожа. - Я подтолкнул ее к повозке и сам устроился на потертом кожаном сиденье.
- Едем? - осведомился кучер, повернувшись вполоборота и с опаской зыркнув на меня.
- Угу. Гони отсюда, пока не началось.
Возница слегка прошелся хлыстом по сытым спинам лошадок, и те ожили, потянули, потянули наш легкий четырехколесный экипаж.
- Удачно доехать! - хором пропели садовник и статная дама. - Возвращайтесь скорее!
Из города мы выехали без особых приключений, если не считать черной кошки, старавшейся перебежать нам дорогу. Нахальная кошка сначала чуть не угодила под конские копыта, потом ее аккурат пополам переехало колесом. Издав недовольное «мяв», она дернула задними лапами и померла. В общем, душа ее отлетела ловить мышей на небесах, а знак беды был успешно изничтожен. Как истинный маг, я решил, что эта маленькая оказия к счастью. За городскими воротами нас ждала прямая, гладенькая дорога к Илии, тянувшаяся между полей за горизонт, окрашенная рассветным отблеском.

Я еще некоторое время опасался появления людей виконта Марга, посматривал по сторонам и оглядывался назад, не увязался ли кто за повозкой, но тракт был пуст, если не считать тяжелых крестьянских телег и кучки пешего люда. Через пару лиг зубчатые башни Фолена исчезли в утренней дымке, и я почти успокоился: либо господин Аракос добрался до города слишком поздно и не успел ничего предпринять с розыском своих вещичек, либо госпожа Клококо его пришибла за опоздание на свадьбу.
Дереванш по-прежнему сидел в напряжении: сгорбившись, вцепившись в сумку и помаргивая испуганными глазками, словно ожидая, что вот-вот явится перед нами ужасный Марг, выпрыгнет как чертик из табакерки и скажет страшным голосом: «А ну отдайте мои книжки с ключиком!»
- Расслабьтесь, мой друг, - ободряюще похлопал я его по плечу. - Хотите закурить? Очень успокаивает нервы.
- Дайте, - попросил архивариус. - Только я не умею. Все удивляюсь, как у вас с госпожой Элсирикой получается.
- Нате. - Я сунул ему в рот сигарету, поправил фильтр, который он едва не откусил, и щелкнул зажигалкой. - В себя тяните, - объяснил я суть простого и приятного процесса. - Вдыхайте дым. Ага. Сильнее вдыхайте.
- Эхе-кхе-хе! - отозвались внутренности библиотекаря. Сам он затрясся, выронил сигарету и вытаращил покрасневшие глазки, словно кабанчик, которому под ребра сунули нож.
- Чего это вы, Дереванш? - Я проворно стряхнул сигарету с его штанов, уже начавших тлеть. - Может, вам водочки налить?
- Не… кхе… надо. - Кенесиец решительно замотал головой. - Если можно, достаньте мне одну из книг виконта. Почитаю по пути.
Удовлетворяя каприз архивариуса, я нырнул в сумку, кое-как дотянулся до сундучка и вытянул первую попавшуюся книжку.
- Булатов, у тебя кофе случайно нет? - зевая и поеживаясь от утренней свежести, спросила Рябинина.
- Случайно есть. Две упаковки «Нескафе». А у тебя что, есть кипяточек?
- Ах, ну да, - сообразила она. - Без кипяточка не получится. Давайте тогда просто есть пирожки.
Сняв полотенце с корзинки, Элсирика начала выкладывать еще горячий завтрак: румяные булочки, пирожки и нарезанную колбасу. А потом, покусывая булочку, как бы между прочим заявила:
- Варшпагран меня ночью навещал. Странненький такой, ушки лиловые опущены, глазки хитрые желтым светятся, все старался ко мне под покрывало залезть.
Я рассмеялся, едва не подавившись пирожком:
- Ты, Анька, демонической силе так просто не сдавайся. Выгоду для себя требуй.
- Булатов, я же серьезно говорю. - Она обиженно хлопнула ресницами, покраснела и отвернулась к громаде проплывавшей мимо мельницы.
- Рассказывай, чего он хотел, - как бы извиняясь, я взял ее холодную ладошку.
- Сказал, что братство Копателей разгадало оба пергамента: Мертаруса и Размазанной Крови. Теперь, по его демоническому мнению, у нас очень мало времени, а Сапожок должны найти непременно мы, иначе случится какая-то беда мирового масштаба. Еще сказал, что если мы все-таки первыми найдем тапочку, то есть Сапожок Пелесоны, то потом нам будет указано, как с этой штуковиной поступить.
- Нет уж, детка. Нам, конечно, демонические советы не помешают, но поступать будем исключительно по своему разумению, - сказал я и протянул кусок колбасы с булкой Дереваншу, который целиком погрузился в чтение книжонки виконта «О пользе древних вещей».
- Видишь ли, Игорь. - Рябинина на несколько секунд замолчала, сосредоточенно стряхивая крошки с коленей. - Варшпагран сказал, что я ему теперь обязана… Будто благодаря ему я так распрекрасно здесь устроилась, и деньги мои, и положение - все-все благодаря ему. Понимаешь… - Она дернула плечами, и мне показалось, что ее прозрачные глаза стали влажными. - Ну что за свинство, я же сама добилась всего! И книжки пишу только своей головой! - едва сдерживая слезы, проговорила Элсирика. - Ладно. Не обращай внимания, Булатов, - это уже мои личные проблемы. Только у меня такое дурное ощущение, что я у него на крючке.
- Нет, это наши проблемы. Ты что, с ним договор какой-нибудь заключала? - тихо и настороженно спросил я.
Рябинина молчала, кроша на колени остаток булочки.
- Договор с ним заключала на словах или на бумаге? - повторил я вопрос.
- Н-нет, - как-то неуверенно и сердито ответила Анька.
- Если нет, то пусть скачет по чертовой дорожке на средней ножке. А чтоб по ночам не являлся со своими претензиями, спи со мной, - наклонившись к ее уху, добавил я. - Ко мне он тоже как-то являлся, мартышка крылатая. В ту же ночь, как ты от меня сбежала из «Гордого орла». Какие-то свои соображения мне пытался навязать. - Какие именно, я решил Рябининой не объяснять. - На что я ему предложил сходить в чертову задницу.
- Это еще не все, - продолжила Элсирика. - Варшпагран сказал, что это он сделал так, что мы повстречали виконта Марга, и то, что половинка ключа теперь у нас, - его личная заслуга. В общем, все это он организовал, массу усилий приложил и демонических средств потратил, но больше в поисках Сапожка он помочь ничем не сможет.
- Что ключ Марга у нас - его заслуга?! Ага. Вот его заслуга! - хлопнув себя выше локтя, я согнул руку, изображая известный жест. - Где он был, благодетель синеухий, когда мы в склепе с жизнью прощались?! А карета разлетелась от чего: от моей магии или, может, тоже он так звонко газы выпустил?
- Булатов! - Анька придвинулась ко мне поближе и, наклонившись, проговорила: - Я тебе, кажется, говорила, что Варшпагран меня за эти три года на Гильде не посещал? Это не… совсем правда. Он мне снился несколько раз. И как-то непонятно, сон ли это был или какой-то бред наяву. Я плохо помню, что было со мной теми ночами. Помню только, что в один из таких снов мы пообещали помочь друг другу - не знаю, в чем и как, - а утром, когда я проснулась, то обнаружила на постели грязные следы чьих-то лап и немножко крови на подушке - у меня была шея поцарапана или слегка покусана.
- Черт! Это плохо, моя милая. - Я повернул ее личико к себе и покачал головой. - Ты понимаешь, как это плохо? Похоже, он получил от тебя, что хотел.
- Не совсем понимаю, о чем вы говорите, - вмешался Дереванш, который, увлекшись книгой, часть разговора пропустил, а часть вовсе не понял, потому что многие слова мы произносили по-русски.
Мне пришлось рассказать кенесийцу некоторые эпизоды из наших отношений с демоном (разумеется, о явлениях Варшпаграна к Аньке до ее гильдийской жизни я умолчал).
- Так и знал, что в историю с Сапожком впутаны демоны, - мрачно произнес архивариус. - Ой, плохи наши дела. Подозреваю, они все это и начали. Выждали нужный исторический момент и тайну, покоившуюся века, хитренько так сдвинули с мертвой точки. А раз демоны в этом запутаны, то пользы не будет никому: ни нашему королю Люпику, ни братству Копателей, ни нам с вами. Люди, как всегда, окажутся обмануты, и разрешится все это самым досадным образом.
- Не паникуйте, Дереванш. Демоны бывают разные. Есть среди них откровенные сволочи, а есть так себе ребята, с которыми можно договориться и даже дружить. А разве мало в вашей истории случаев, когда маги заставляли на себя работать самых несговорчивых представителей нечистого рода? Эх, не ту вы книжку начали читать, - ковырнул я пальцем фолиант в руке библиотекаря. - Ведь среди книг виконта были и «Демоны Варивии». Думаю, это произведение сейчас более злободневно. Кстати, помните железную цепь среди вещиц Марга? Ну-ка. - Я открыл сумку и, дотянувшись до сундучка, вытащил то, что искал.
Цепь была бы вполне обычной, вроде тех, на которых в Мильдии водят домашних пантер, но несколько длиннее и тоньше. Видно, что ей исполнилось не меньше, чем грехам человеческим: металл казался порядком истертым, с множеством вмятин, заглаженных зазубрин. Я присмотрелся лучше и увидел то, что ожидал: на каждом звене проступала аккуратная руна Хряп (всем известный знак оглушения и подчинения).
- Скажу вам ответственно, эта цепь служит для пленения демонов. На вид она обычная, железная, ничем не примечательная, но на самом деле - штуковина из особого сплава, обладающая большой магической силой, - с бряцаньем взвесив ее в правой руке, заключил я. - Как вы думаете, господин архивариус, на кой хрен виконту нужна эта цепь и магические книги? И почему наш Аракос проявлял такой нездоровый интерес к темной магии в беседе с вами?
- Не знаю. Все это в голову не помещается. - Кенесиец тупо глядел в лысоватый затылок кучера, словно намереваясь позаимствовать часть ума из его черепушки. Кучеру было все равно: он разморился на солнышке и уже клевал носом, доверив наше путешествие к Илорге лошадям.
- Неужто думаете, что копатели привлекли к поискам Сапожка кого-то из демонов? - встрепенулся Дереванш.
- Вполне может быть. Или им удалось пленить кого-то из потусторонней силы, или заключили с той силой какой-то договор. Только не думаю, что Варшпагран как-то связан с братством, - после глубоких раздумий произнес я. - Точно не на них он работает.
- Почему ты так думаешь? - поинтересовалась Элсирика.
- А потому, что Варшпагран знал содержание Клочка Мертаруса. Он мне сам сказал об этом. И не соврал, потому что не стал даже разглядывать пергамент, когда он попался ему на глаза. А раз так, раз демоненыш знает текст из Клочка Мертаруса, то и братья-копатели знали бы написанное на пергаменте, будь Варшпагран их сторонником. Понимаете, тогда бы братья не пытались заполучить свиток, а просто воспользовались бы знанием Варшпаграна.
- Верно, - согласился Дереванш.
- Это получается, что между демонами существуют некоторые разногласия? - предположила Рябинина, щурясь от яркого солнца.
- Между ними никогда не было согласия. Даже более того: каждый из них сам по себе, а если они дружат, то обязательно против кого-нибудь, - сообщил я Рябининой расхожую истину.
- Я имею в виду разногласия в том, как обойтись с наследием Пелесоны.
- Скорее всего так. Разделились на разные партии, и каждая желает наибольшую выгоду из этой историй выжать, - ответил я.
Так в тихой беседе, перешедшей постепенно из болезненной практической области в область теоретическую, мы достигли границы с Илией. На проверочном пункте, состоявшем из огромной желтой будки и примыкавшего к ней навеса, где толпилось много всякого люда, нас остановили на досмотр.
Бородатый капрал с двумя помощниками что-то долго вынюхивали возле нашей повозки, в то время как другие экипажи и грузовые телеги проезжали без всякого внимания пограничных надзирателей. Обойдя раза три вокруг нашего экипажа, заглянув под днище, в пустующий грузовой отсек и чуть ли не кобылам в попки, бородатый илиец указал на мою сумку:
- Это вот откройте.
- Может, вам еще и карманы вывернуть? - возмутился я. - Почему свободно проезжает целый обоз? - Я махнул в сторону вереницы телег, груженных бочками и корзинами.
- Потому что они в замок графа Конфуза Пико. У него большое празднество на днях, - флегматично объяснил мне один из помощников капрала. - У нас по этому обозу распоряжение есть. А по вам, господа, распоряжения нет.
- Смотрите. - Взяв у Дереванша сумку, я открыл ее и поднес к любопытному носу илийца.
Он, посапывая от удовольствия, начал рыться в верхнем отсеке. Что капрал доберется до секретных отделений, я особо не переживал. К тому же ни водка, ни пиво с пепси-колой, ни рижские шпроты с четырехместной палаткой или сотня других штуковин из моего багажа не числились в списке запрещенных товаров к ввозу в их королевство. Но тут я подумал: а не ищет ли это официальное и наглое лицо что-нибудь из шкатулки виконта Марга? Ведь голубиная почта между Илией и Кенесией считалась налаженной, и вполне возможно, что Аракос подсуетился так, что все пограничные посты соответствующим образом были оповещены.
- О! - негромко, но с чувством восклицал капрал, натыкаясь то на будильник, то на экстравагантный «Поляроид» или еще какую-нибудь неведомую ему штуковину.
За две минуты ковыряний он успел навести возмутительный беспорядок в верхнем отсеке, и я решил, что пора это прекратить - просто сунуть ему взятку.
- Нате вам. - Я протянул ему прошлогодний календарик с видом на Кремль, освещенный праздничным салютом. - И это нате. - Чтобы он уже точно отвязался, я вручил ему пачку фломастеров.
Капрал взял ее с боязнью, держа в вытянутой руке и таращась полоумными глазами на яркоцветные палочки в прозрачной оболочке. Его помощники замерли с вздохом восхищения.
- Волшебные писалки, - объяснил я. - Будете штрафы людям выписывать или чего вы там малюете на нарушителей.
Чтобы он скорее понял назначение фломастеров, я вытащил листок белой бумаги, взял из его рук красный фломастер и жирно написал популярное русское слово из трех букв. Рябинина взвизгнула от смеха, и илийцы пришли еще в большее недоумение. Тогда я написал рядом с русским словом аналогичное илийское и пояснил:
- Это вам: бумага и волшебные писалки. Дарю.
- О, господин! - Капрал согнулся в почтении, едва не ударившись подбородком о колесо повозки.
Отныне путь для нас был свободен, и мы поехали по дороге Илийского королевства.
- Цветные перья! Вы отдали ему волшебные цветные перья! - озираясь на удалявшийся пост, возмущался Дереванш. - Никогда в жизни я не видел цветных перьев! А вы ему все отдали!
- Успокойтесь, мой друг, - похлопал я его по плечу. - У меня еще есть. Я вам подарю. Попозже, когда Сапожок пелесоновский обнаружим.
Проехав за пограничный пост еще лиг двадцать, мы остановились, чтобы отобедать в тени дубов у речки. Отсюда уже не так далеко оставалось до Илорги.
- Интересно, что же за празднество готовится у Конфуза? - спросила Рябинина, глядя на обоз, который мы недавно обогнали, - теперь он полз по изгибу дороги к мосту.
- Вы знаете графа Конфуза Пико? - Архивариус глянул на нее, поднося хлеб с ломтем ветчины ко рту.
- Да, конечно. Мы с ним познакомились в Фолене в одном культурном салоне, когда представляли мою книгу. Очень милый человек, хорошо разбирается в современной литературе. - Элсирика прислонилась к стволу дерева и мечтательно улыбнулась. - Кстати, он купил здесь какой-то очень известный старый замок в трех лигах севернее Илорги. И приглашал меня именно туда. А замок, если я не ошибаюсь, принадлежал в свое время самому герцогу Суру Поризу.
- Самому герцогу Суру Поризу Рыжему? - с недоверием переспросил архивариус.
- Да. За этот замок только пошлины он заплатил пятьдесят тысяч гавров. - Писательница откусила кусочек персика и слизнула с губ сладкий сок.
- Славный должен быть замок. Под стать великому герцогу. Ведь знаете, Поризу Рыжему еще при жизни воздвигли памятник за выдающийся Северный поход, - блистая эрудицией, сообщил Дереванш.
Его слова что-то шевельнули в моей памяти, и я произнес:
- Есть часть его в герцога мертвой руке… - Тут меня будто в темечко тукнуло: - Господин Дереванш, а у памятника обе руки однозначно мертвые. Ну чем не тот самый герцог, держащий половинку ключа?!
- О-о! Великолепная мысль, господин Блатомир! - восхитился Дереванш. Он вскочил с подстилки и нервно заходил возле дуба. - Памятник герцогу Суру Поризу! Памятник великому герцогу Суру Поризу! Он же как раз в Илорге! Установлен в пять тысяч девятьсот двадцать шестом году - ровно за двадцать девять лет до того, как Мертарус написал свой знаменитый пергамент! И знаете, что замечательно? - Кенесиец победно сверкнул мутными глазками. - Сразу после установки памятника какие-то негодяи выковыряли глаза герцога, которые были из кусочков драгоценного янтаря! Вот вам и ослепленный герцог!
- Отлично. Лишь бы те же негодяи не отломали ему руки - в одной из них, вероятно, половинка ключа, - сказал я. - Собираемся и сразу едем к памятнику!
Одним глотком я допил пиво, вручил пустую бутылку молчаливому кучеру и направился к повозке. Элсирика и Дереванш спешно укладывали остатки обеденного пиршества в корзинку.

Часть третья
ВЕЛИКИЙ СУР ПОРИЗ

История подобна гвоздю, на который можно повесить все что угодно.
Александр Дюма

1

Чтобы не задерживаться у городских ворот среди других повозок, я сразу вручил стражникам бутылку водки, и нас пропустили мгновенно и с почестями. Кирасир даже пинка отвесил дебелому торговцу, который никак не мог разобраться с корзинами и загораживал проезд экипажу.
Возница плохо знал город, и за муниципальными кузнями, звеневшими железом и распространявшими вонючий дым, Дереваншу пришлось подсказывать, какими улицами проехать к площади Сура Пориза Рыжего. Мы долго пробирались между двух рынков по суматошной улочке, полной народа, суеты, разноголосых криков, несмотря на то, что день клонился к вечеру. Потом выбрались к гвардейским казармам - длиннющим зданиям красного кирпича, тянувшимся целый квартал, объехали Священные сады и наконец оказались в Старом городе. Когда экипаж покатил по широкой мостовой, по лицу Дереванша я догадался, что искомая площадь близка: архивариус привстал, с волнением и сосредоточенностью глядя вперед.
- Вот это место, господин Блатомир. Вот. - Он вытянул руку к открывавшейся площади. - А вот сам памятник.
- Прямо к нему давай, - сказал я кучеру.
Повозка вылетела на площадь и, заложив вираж, подкатила к гранитному возвышению, на котором стоял монумент славному герцогу. Пориз Рыжий, сотворенный каким-то гением-скульптором из красновато-зеленого илийского камня, с величественной улыбкой таращился на западную часть площади, где располагался малый банк и ткацкая контора. Глазницы герцога были действительно пусты, похожи на мышиные норки, лицо и могучий торс покрывали трещины и пятнышки птичьего помета. Спрыгнув с повозки, я подошел ближе. Прежде всего меня интересовали руки каменного героя. Левая конечность его вряд ли стоила внимания: она жалко свисала ниже пояса, повернувшись распростертой ладошкой вверх, словно герцог просил милостыню. Зато правая для нас вполне могла представлять интерес: Сур Пориз сжимал в ней каменную булаву.
- Увы, - огорченно проговорил архивариус. - Нет ничего похожего на ключ…
- Мой наивный друг, а по-вашему, таинственная вещь должна находиться на виду, да еще с табличкой «Я есть пелесоновская отмычка»? Идите сюда, Дереванш. - Я провел кенесийца к правой стороне памятника и, наклонившись, прошептал: - Уверен, половинка ключа находится в булаве. Скорее всего, в ее рукояти.
- Вы думаете? - Библиотекарь моргнул и поднял взгляд к нависавшему над ним каменному орудию.
- Я отпускаю кучера, - решила Элсирика. - До таверны доберемся пешком.

Предыдущая страница 11 Следующая страница


Сапожок Пелесоны 12

- Ни в коем случае. Он нам сейчас потребуется, - твердо сказал я.
- Зачем? - поинтересовалась Рябинина.
- Довезет до таверны руку герцога. - Я был удивлен Анькиной несообразительностью.
- Булатов! Ты собираешься прямо сейчас сломать памятник?!
- А чего тянуть? Пока мы здесь, пока с нами повозка. И времени у нас мало - разве тебе не об этом Варшпагран говорил? - Вручив архивариусу посох, я вскарабкался на постамент.
- Булатов, ты сошел с ума! Это важная городская достопримечательность! Герцог Пориз - один из величайших героев Илии! Булатов, здесь много людей! - выкрикнула последний аргумент Рябинина.
- Да простят уважаемые илийцы, но у нас нет другого выбора. - Обняв герцога за шею, я оглядел площадь.
Людей действительно было некстати много. Некоторые просто шли через площадь к аллее или воротам в Священные сады. Другие ожидали чего-то у ступенек банка. А с десяток особо любопытных и наглых граждан выстроились у памятника полукольцом и глазели на меня, словно чукчи на жирафа. Став поудобнее на сапог герцога, я дотянулся до конца его руки и смог рассмотреть нижнюю часть кулака, сжимавшего булаву. В кулаке действительно что-то было. Какой-то округлый предмет из позеленевшей меди. И стало очевидно, что героя Северного похода все-таки придется лишить руки. Я поднатужился и дернул ее вниз изо всех сил. Илийский камень оказался прочнее, чем представлялось. Тогда я дернул еще в надежде, что одна из многих трещинок превратится в большую трещину.
- Не делайте этого! - панически закричал архивариус.
- Черт бы вас, Дереванш. Вы бы лучше людей отвлекли. Займите чем-нибудь прохожих! И вы, Элсирика - чего вы рот зря открыли? Спойте что-нибудь для народа, спляшите или покажите стриптиз! - Я уперся ногами в живот каменного герцога и отчаянно налег на булаву.
Камень все-таки был прочным. Возмутительно прочным. И скользким. Подошвы моих сапог соскользнули с животика Сура, я повис на его высокородной руке. Падать отсюда было невысоко, и я, чуть поболтавшись над землей, разжал пальцы.
- Господин Блатомир! - подскочив ко мне, заговорил Дереванш, - Я требую прекратить безобразие! Мы не можем творить подобное безобразие прилюдно! Еще раз повторяю: герцог Сур Пориз Рыжий один из величайших героев Илийского королевства! Нельзя ему отрывать руку при всех! Ему даже глаза ночью тайком выковыривали, а вы днем затеяли такое бесчинство! Ну что вы творите при всем внимании потрясенных горожан?!
- Заткнитесь, Дереванш, - сердито произнес я, притянув его за воротник. - Ответьте мне на один вопрос… - Я заговорил тише, поскольку полукольцо зевак стало плотнее и приблизилось к нам. - Только на один вопрос, мой идейный друг: что для вас важнее: предотвратить мировую катастрофу, которая явно случится, если мы не доберемся до второй половинки ключа, или общественное мнение горстки илийцев, которые своим же героям глаза по ночам выколупывают?
- Э-э… - ответил библиотекарь.
- Вот и я говорю, что мнение илийцев сейчас ровным счетом ничего не значит. Поэтому займитесь делом. Я же просил: отвлеките мнительных граждан. Займите чем-нибудь их многострадальный взор и слух.
- Чем мы их отвлечем? - тихо и тоже сердито проговорила Элсирика. - Неужели нельзя подождать до ночи? Ты совсем свихнулся, Булатов. Едем отсюда скорее, пока нам самим что-нибудь не оторвали!
- Сейчас руку отломаем и уедем. Рука герцога для нас - это важнейшая из задач, - пояснил я.
- Я не буду в этом участвовать, господин Блатомир! - завопил Дереванш. - Я!.. Я подожду вас там, в начале аллейки.
- Нет уж, вы мне нужны здесь. - Я вернул его, схватив за воротник. - Станьте на повозку и громко рассказывайте любопытным гражданам историю герцога Сюрприза. В общем, проведите для них увлекательную лекцию. А вы, госпожа писательница, если у Дереванша не хватит красноречия, продекламируете пикантный отрывок из «Красной Юбочки» или «Семи озабоченных гномов». Давайте, давайте, у меня есть отличный план!
К тому времени как библиотекарь залез на повозку и дрожащим голосом начал рассказывать о жизни Сура, я достал из сумки Книгу и принялся зачитывать заклятие Громового удара, того самого, что повредило карету виконта Марга. Мне практически никто не мешал, за исключением двух юношей, почему-то познавательной лекции Дереванша предпочетших мою словесную абракадабру. Когда магия серым искрящимся облачком исчезла в посохе, я убрал Книгу, подмигнул юным илийцам и подошел к постаменту с безглазым герцогом (которому через минуту предстояло стать еще и безруким).
Архивариус своей исторической бредятиной, похоже, прилично завел собравшихся. Толпа то роптала, то смеялась, иногда из ее глубин доносились колкие реплики в адрес лысенького лектора. «Пора», - решил я, направил конец посоха в правое запястье герцога, тщательно прицелился и освободил магическую силу.
Громыхнуло весьма прилично, примерно как стограммовая тротиловая шашка. И вся мощь заклятия точно попала в цель - уж поверьте, у меня со зрением гораздо лучше, чем у каменного герцога. Вот только деликатно отломать одну руку не получилось: камень изваяния оказался все-таки непрочным, и несчастный Сур Пориз разлетелся на тысячу больших и малых кусочков. Его сжатый кулак вместе с палицей упал к моим ногам. Голова покатилась по мостовой, в радиусе пяти метров от постамента лежали другие части героического тела. Это ничтожное происшествие почему-то сильно возбудило толпу. Помимо зевак, собравшихся возле нашей повозки, к центру площади начал сбегаться другой люд, изумленный, негодующий, испуганный. А здоровяк в холщевой безрукавке и косо надетом берете сразу метнулся ко мне и заорал:
- Это вы все устроили! Я видел!
- Он развалил нашего герцога! - крикнул один из тех юношей, что наблюдали за мной, когда я заряжал посох.
Толпа, обтекая повозку, начала подступать ко мне.
- Извините, - сказал я, пятясь к постаменту. - Но это не я развалил вашего герцога.
- А кто его разваливал?! - гневно вопросил здоровяк в берете.
- А конь в пальто! Сам он раскрошился от старости! - парировал я, став на выступ постамента.
- Как от старости?! - завопил дряхлый старичок из толпы. - Мы видели, как вы влезали на памятник, а потом что-то делали своей палкой!
- Я тебе сейчас в лоб дам этой палкой, умник остроглазый! - Я пригрозил ему посохом и громко, чтобы снять все недоразумения объявил: - Господа, еще раз объясняю: памятник был очень старым…
- Да, но теперь нет никакого! - заметил кто-то с истерическим визгом.
- Очень старым, - спокойно продолжил я. - Он давно нуждался в ремонте. И вот мы здесь именно для этого по специальному заданию муниципалитета. В общем, работы проводим по восстановлению нашего дорогого герцога Сура Пориза. Сам граф Конфуз Пико нас направил, - для убедительности соврал я. - По случаю предстоящих торжеств граф Пико решил сделать подарок городу - заменить старый памятник великому Поризу на новый, из бронзы и серебра!
- О-о! - По толпе прокатился изумленный вздох.
- Ко дню Юнии Благословенной герцогу новый памятник?! - воскликнула пожилая особа в зеленом капоре.
- Из бронзы и серебра? - с сомнением спросил здоровяк в берете.
- Да! Из наилучшей шиуванской бронзы и чистейшего серебра! Еще и глаза хризолитовые вставят! Не будем же мы скупиться, чтобы увековечить память нашего дорогого героя! - объяснил я.
- Слава графу Конфузу Пико! - раздалось из толпы. - Пико слава!
- Слава, - подтвердил я, спускаясь с постамента, и распорядился, поманив пальцем здоровяка, поначалу попортившего мне нервы: - Ну-ка берите это вот. - Я указал на палицу, рукоять которой сжимал кулак великого Сура, - и несите к нашей повозке.
- Зачем? - не понял тот.
- А затем. Для образца. По этой штуке будет отливаться новая статуя.
- А-а! - Он с радостью бросился исполнять. Кряхтя, поднял каменное орудие и понес за мной к повозке.
Народ почтительно расступался перед нами. Некоторые спрашивали:
- А скоро? Скоро новый памятник будет?
- В литейной уже плавится металл. Кипят котлы. В огне и славе рождается светлый образ Сура Пориза, - уклончиво отвечал я, шагая к повозке.
- Сюда кладите, - указал я здоровяку на пол нашего экипажа. - Дереванш, поднимите ноги!
- А? - Архивариус весь затрясся и никак не мог совладать с собой, но все-таки ноги кое-как поднял.
Каменная булава тяжело легла на хлипкий деревянный пол.
Элсирика же взирала на меня глазами змеи, которой прищемили хвост. Едва я устроился на сиденье, она сказала кучеру:
- Гони!
И повозка тронулась по брусчатке сквозь редеющую толпу.

2

- Господин Блатомир, - простонал кенесиец, когда мы отъехали от площади достаточно далеко. - Я из-за вас чуть не погиб. У меня сердце остановилось.
- Не брешите, сердечный друг. - Я достал из кармана сигарету и с удовольствием закурил. - Если бы оно у вас остановилось, то вы бы сейчас говорили не со мной, а с Юнией Небесной.
- Клянусь вам, остановилось. А потом снова забилось благодаря госпоже Элсирике. Господин Блатомир, ну нельзя же так! Средь бела дня разрушать святейшую память о герцоге Поризе у всех на глазах!
- Не бухтите, Дереванш. Памятник и так развалился бы. Я просто помог илийцам задуматься о том, что в этом мире ничто не вечно. А память о героях ремонтировать надо хотя бы изредка. Главное - вторая половинка ключа у нас! Верно, госпожа Элсирика? - Я порывисто обнял ее, постукивая каблуком по обломку бедного Сура.
- Ты идиот! Ты чуть не погубил нас! Знаешь, что могло быть?! - вскричала Рябинина, вырываясь из моих рук.
Я решительно прижал ее к сиденью, повернув писательское личико к себе. И скоро наши губы соединились. Она еще недолго шепотом поругивала меня, но уже без злости - наверное, ей всего лишь хотелось выговориться.
- Прекратите целоваться, господин Блатомир! - проскрипел архивариус. - Немедленно прекратите мучить Элсирику! Как вам не стыдно посреди города на виду у всех позорить нашу писательницу!
- Не нудите, Дереванш, - душевно попросил я. - Лучше подскажите кучеру, как проехать к самой богатой таверне. Да, и подумайте, где здесь купить молоток или топор. Нам скоро потребуется инструмент, чтобы освободить ключ из крепкого кулачка герцога.
Поиски лавки, в которой можно было приобрести молоток, заняли много времени. Мы объехали почти всю западную часть Илорги - все лавки, торгующие инструментами, оказались закрыты, ведь приближался вечер и на западе уже догорала зарница. Лишь по счастливой случайности мы купили молоток в кузнечной мастерской, отвалив за него целый гавр. А когда в городе начали зажигаться фонари, мы добрались до роскошной таверны, именуемой «Хрустальная нора».
Отсчитав приличную сумму, Элсирика расплатилась с кучером, и повозка загромыхала по мостовой. Постояв немного, я указал на булаву с частью руки герцога, брошенную на тротуаре, и сказал:
- Возьмите это, Дереванш. - Класть такую вещицу в сумку мне не хотелось: она могла случайно что-нибудь повредить или разбить несколько драгоценных бутылок со спиртным. - Берите смелее, а я, так и быть, понесу сумку. И посох.
- Но, господин Блатомир! Я ее не смогу поднять! - взмолился архивариус.
- А я вам помогу. На плечо вам ее положим, и понесете как миленький. - С трудом я поднял здоровенную палицу, отяжеленную немаленьким кулаком Сура Пориза, поднатужился и помог принять орудие библиотекарю на плечо. - Вот так, господин Дереванш. Только мордочку повеселее.
- О-ё-ё! - застонал кенесиец. Его мигом повело в сторону, пока он не уперся в одну из колонн перед входом.
- Ничего, Дереванш, смотритесь вполне воинственно. Истинный герой Северного похода! Выше голову, сподвижник великого Сура Пориза! Теперь молитесь, чтобы наши покои оказались не на четвертом этаже. - Я поднял сумку, поскольку ее уже нельзя было доверить кенесийцу, перехватил удобнее посох и поднялся к приоткрытым дверям.
В просторном, освещенном множеством светильников зале нас встретил подтянутый привратник в блестящей вышитой ливрее. Рябинина объяснила, что нам требуются удобные комнаты для ночлега, и привратник направил ее к заведовавшей здесь всем даме в пышных бордовых одеждах. Возможно, нам следовало остановиться в покоях поскромнее - однокомнатных на первом этаже рядом с питейным и обеденным залами, но Элсирика, привыкшая за последние годы к роскоши, предпочла заплатить семь лишних гавров и получила ключи от богатых апартаментов двумя этажами выше. Мы направились к широкой лестнице, изгибавшейся между рядом алебастровых статуй и ваз с цветами. Уже собирались сделать первые шаги по ней, когда нам навстречу вышло трое молодых людей. Рябинина, подняв глаза, замерла, узнав одного из них, и прошептала:
- Картина Репина…
- Чего? - не понял я, ища взглядом полотно знаменитого живописца.
- Приплыли… Граф Конфуз Пико собственной персоной, - испуганно и тихо произнесла Элсирика.
- Ну идемте или нет?! - простонал Дереванш, едва держась под тяжестью каменного орудия.
Пока я решал, какие выгоды сулит нам встреча с графом, архивариус сделал несколько неуверенных шагов по лестнице, покачнулся и, падая, опустил булаву на ногу Конфузу Пико. Титулованный господин завопил благим матом и, схватившись за покалеченную ступню, покатился с лестницы вниз. Его вздрагивающее от боли и негодования тело остановилось точно у ножек Рябининой.
- О, проклятые лестницы «Хрустальной норы»! Моя нога! Мне поломали ногу!
Затуманенный страданием взгляд графа от коленей Элсирики переместился к ее талии, потом к ее груди, мигнул удовлетворением и вознесся к ее лицу. Узнавание писательницы проходило медленно и мучительно. Сначала на благородном лице Конфуза отразилась крайняя степень непонимания и озадаченности. Он шевельнул губами, потом ногой и тут же скривился от свежего приступа боли. Затем более осознанно посмотрел на госпожу, наклонившуюся к нему, и прошептал:
- Элсирика?
- О, граф, какое несчастье! - проговорила Рябинина, приглаживая его растрепанные кудри.
- Господин, умоляю, извините меня! - вмешался Дереванш. - Это булава герцога Пориза - слишком тяжелая штука, а я непривычен к таким вещам. Она чуть не раздавила меня. О Гред Милостивый, я совсем не хотел бить вас по ноге! Господин, извините-э-э! - Встав на четвереньки, архивариус потеребил пострадавшего за штанину.
- Уберите от меня этого лысого демона! - морщась от боли, простонал Конфуз Пико. - Скорее уберите или я его задушу!
Двое его друзей мигом кинулись и подхватили Дереванша под руки.
- Эй, уважаемые, оставьте его - это мой человек, - сурово сказал я, поигрывая посохом.
- Граф, пожалуйста! Он - наш человек, - подтвердила писательница с ангельской улыбкой, поправляя воротничок Конфузу. - Пожалуйста, простите его. Видят боги, нечаянно все вышло.
- Ваш? О моя Элсирика! - Пико поднес ее пальцы к губам. - Ради вас я готов простить кого угодно. Хоть свору таких же лысых и злых демонов. Эй, оставьте его, - распорядился граф. - Поднимите лучше меня.
Те двое, что держали за руки убитого горем и раскаяньем архивариуса, разом бросили его и подбежали к Пико. Скоро потерпевший принял вертикальное положение, заботливые руки его спутников отряхнули графский костюм и вернули в карман шелковый платок.
- Но, Элсирика, откуда вы у нас, в Илорге? - приходя в себя, удивился Конфуз. - Почему вы не написали мне письмо? Я бы встретил вас на границе и поселил бы в своем замке. Вы знаете, что я недавно купил родовой замок Поризов?
- Я слышала, граф. В городе об этом много говорят, - краснея, ответила Элсирика.
- Как ваши книги? Вы дописали «Снежану и семь озабоченных гномов»? - поинтересовался Пико, осторожно ставя больную ногу на пятку.
- Да, у нас в Кенесии она вышла давно и должна продаваться в Илии.
- Граф, премного извините, но мы спешим. - Опасаясь, что беседа о высокой литературе затянется надолго, я решительно взял Рябинину за руку.
- Госпожа Элсирика, через четыре дня в моем замке состоится большое празднество. В день и ночь Юнии Благословенной. - Конфуз бросил на меня раздраженный взгляд, пригладил закрученные на концах усики и продолжил: - С заходом солнца приглашаю лично вас. Будет отменное пиршество, бал-маскарад, фейерверк в честь богини и много приятных неожиданностей. Пожалуйста, обещайте, что приедете! - Он взял ее за другую руку и слегка потянул на себя.
- Я… Я не знаю, граф, - растерянно сказала Рябинина. - Я постараюсь.
- А я завтра утром навещу вас и снова напомню о своем приглашении. Вы же остановились здесь, в «Хрустальной норе»? Утром у меня как раз есть повод быть здесь: на девять часов назначена встреча с виконтом Аракосом Маргом, - любезно сообщил Пико. - Кстати, вы знакомы с ним? Насколько мне известно, он без ума от ваших книг. Он только что прибыл сюда по каким-то срочным делам, но уверен, даже с дороги виконт будет чрезвычайно рад познакомиться с автором бессмертных романов. Не лишайте меня радости, Элсирика, позвольте, я вас представлю ему?
Госпожа Рябинина открыла рот, но не сумела как-то внятно возразить, только сказала:
- А… нет. В смысле… зна…
Дереванш тихо заскулил и, прислонившись к балюстраде, начал сползать вниз, пока мой кулак не уперся в его челюсть.
- Госпожа Элсирика имела в виду, что она не желает ни с кем знакомиться, - растолковал я высказывание Рябининой. - Она слишком устала с дороги. У нее ноги отваливаются и язык заплетается. К тому же она это… сильно вспотела. Ей нужно помыться. А на ваше празднество, граф, мы обязательно пожалуем.
- Не надо решать за меня, вспотела я или не вспотела! - прошипела Элсирика, быстро приходя в чувство, и тут же повернулась к Пико: - Извините, господин Конфуз, но с виконтом я буду рада познакомиться в другой раз. Как-нибудь…
- Элсирика вообще не любит ни с кем знакомиться, - вставил я. - Она сейчас в творческом поиске. Все мысли в новой книге. И она совершенно не нуждается в новых поклонниках, а тем более старых, покалеченных. - Я покосился на его ногу.
- А кто, собственно, вы, господин? - нахмурив бровь, поинтересовался Пико.
- Блатомир. Маг Блатомир, - представился я и настойчиво потянул Рябинину вверх по лестнице.
- До встречи, господин Конфуз, - только и успела бросить Элсирика.
Едва мы поднялись на второй этаж, скрывшись за поворотом от посторонних глаз, как Дереванш ударился в панику:
- Господин Блатомир, бежим скорее отсюда! Мы не можем ни на секунду задерживаться в этой жуткой таверне! - Он снова не удержал булаву, и она гулко стукнула, падая на ковер.
- Это почему еще мы должны отсюда бежать? Мне здесь нравится. - Я обвел взглядом арку, обрамленную лепниной, высокие зеркала и стены, обтянутые вышитыми шелками.
- Действительно, Булатов, нам нужно скорее убираться отсюда. Только дождемся, когда уедет граф. - Рябинина остановилась возле зеркала и дважды повернулась, разглядывая свое отражение: - Представляешь, что будет, если мы столкнемся с чертовым Маргом. И откуда он взялся здесь, да еще так быстро?!
- Да, это действительно загадка, - согласился я. - Ясно одно: брачной ночи с госпожой Клококо у него не состоялось и привели его в Илоргу какие-то очень срочные дела, смею предположить, связанные с Сапожком Пелесоны. Только никуда мы отсюда не уйдем. Сколько вы, Элсирика, отвалили за наши апартаменты? Почти двадцать гавров? И что, вы собираетесь просто так расстаться с этой огромной суммой? Мы отсюда никуда не уйдем, - твердо сказал я. - Ну-ка, Дереванш, булаву на плечо и шагом марш на наш третий этаж.
- Вы с ума сошли, уважаемый господин Блатомир! - с ужасом проговорил библиотекарь. - Там наверняка нас поджидает виконт Аракос Марг!
- Вот и хорошо, расспросим, что он здесь делает. - Я сам поднял булаву и взвалил ее на узкое плечико архивариуса. - Запомните, мой друг, когда вы на тропе войны, то самое безопасное место - это где-нибудь под боком у врага. Враг и не подозревает, что вы здесь, а вы знаете о нем все, наблюдаете за каждым его движением. Идемте, идемте, - приободрил я Элсирику.
Она сдалась и зашагала за мной. У бедняги Дереванша тоже не было особого выбора.

3

Трехкомнатные апартаменты, в которых поселились я и Дереванш, располагались прямо напротив покоев Элсирики. Надо сказать, госпожа писательница устроилась значительно лучше нас: и мебель у нее оказалась поприличнее - из мильдийского кипариса и черного ореха, и позолота с рельефов не облезла, и даже девушки, гулявшие с Юнией в Садах на потолке, были полностью раздетые. Кроме того, в покоях Рябининой имелась огромная бронзовая ванна, вполне вмещавшая двоих, а у нас с Дереваншем маленькая, едва пошире обычного таза. Огорченный такой несправедливостью, я решил, что все же мне будет лучше жить вместе с писательницей, и хотя она на мое предложение высказала категоричное «нет!», я думал эту ситуацию исправить к ночи какой-нибудь хитростью. Часть мой хитрости заключалась в том, что и волшебную сумку, и посох, и булаву мы перенесли сразу в первую Анькину комнату. И там же решили приступить к извлечению половинки ключа из неподатливого кулака Сура Пориза.
Пока Рябинина накрывала на стол, используя кое-что из моих консервов и остатков обеда в своей корзиночке, я вручил кенесийцу молоток и сказал:
- Давайте, господин Дереванш, займитесь делом.
- Вы хотите, чтобы я этим молотком разбил эту… - он потрогал носком сапога каменное орудие герцога, - эту булаву?
- Ага. Начните с кулака. Думаю, в нем и сокрыт наш приз от господина Сура Пориза. - В ожидании я вытянулся в удобном кожаном кресле.
- Но если молотком, то будет же стоять ужасный грохот! - сообщил архивариус.
- А у вас имеются другие предложения? Ну поломайте тогда ее руками или перегрызите зубами. Делайте что хотите, но половинку ключа вы должны поскорее извлечь. Желательно до того, как Элсирика приготовит ужин, иначе у меня не будет аппетита.
Кенесиец обреченно вздохнул, поднял молоток и нанес первый робкий удар по обломку памятника. От камня не откололось ни крошки.
- Бейте сильнее! Молотите со всей силы! - настоял я.
- А что, если наш ближайший сосед - виконт Марг? - предположил Дереванш. - Его может разозлить грохот, и он прибежит сюда.
- Действительно, Булатов, не очень умно было вообще оставаться в этой таверне, так ты еще хочешь навести шуму, - заметила Рябинина, скрипя консервным ножом по банке шпрот.
- Дорогая, все продумано. И не бойтесь вы этого несчастного Марга. Скажу по секрету, в моей Книге есть приличный арсенал заклятий перевоплощения и косметической магии, - успокоил я писательницу. - У Светки Сорокиной позаимствовал - а у нее там весьма редкостные рецепты имелись - закачаешься и в обморок шлепнешься. В общем, при необходимости мы можем так преобразиться, что нас не только Марг не узнает, но сами друг друга путать начнем.
- Прошу, не надо делать так, чтобы меня с госпожой Элсирикой путали, - воспротивился Дереванш. - Ее образ очень мил, но мне непривычен. И боюсь, еще что-нибудь случится со мной.
- Успокойтесь, милый мой, никто не собирается делать из вас Элсирику. Я говорю о том, что мне подвластна довольно мощная магия, которая может преобразить человеческую внешность. Вот, например, вы вполне способны стать красивым лицом, еще более мужественным, и даже освободиться от смешной плеши на макушке, - пояснил я, хотя сам точно не знал, на что годились магические формулы Сорокиной.
- И это не опасно для здоровья? - насторожился кенесиец. Идея по изменению внешности его явно заинтересовала. В мутных серых глазках даже мелькнул озорной отблеск.
- Абсолютно. Все равно что умыться с похмелья. - Я лениво потянулся к сумке и вытащил две бутылки «Клинского».
- В таком случае, господин Блатомир, я требую, чтобы вы изменили мою внешность, - высказался библиотекарь. - Лично я очень опасаюсь попасться на глаза виконту в нынешнем виде.
- Хорошо, как только вы разберетесь с кулачком герцога, так сразу преобразуем вас во что-нибудь подходящее. - Я поддел ножом пробку, и пиво возбуждающе зашипело.
- Нет, господин Блатомир, сначала преображение. Я всерьез опасаюсь, что от моих стуков сюда придет кто-нибудь нежелательный.
- Хорошо, чертов Дереванш. Из-за вас мы никак не можем приступить к ужину. - Я зло грохнул бутылкой о стол и снова потянулся к сумке.
Положив Книгу на колени, я листал ее некоторое время, стараясь найти ксерокопии Светкиных косметических формул. Нашел я их лишь по заметкам, сделанным розовым фломастером ее размашистым и красивым почерком. Конечно же косметическая магия от Сорокиной госпожу Элсирику тоже заинтересовала. Она уселась на подлокотник кресла и принялась разглядывать мудреные рецепты, слишком отвлекая меня голыми коленками. К сожалению, большинство этих изменяющих внешность хитростей требовало приготовления особых смесей из длинного перечня ингредиентов. Ну где мне сейчас было взять жабью икру и заячье молочко? И даже банальных лепестков ромашки или картофельной кожуры с собой я как-то не носил. Поэтому нам ничего не оставалось, как сосредоточиться на формулах, состоявших исключительно из волшебных слов и требующих только личной магической силы.
- Берга муна, - ткнула Рябинина пальчиком в одно из заклятий. - Что-то знакомое.
- Угу, - согласился я. - И я где-то что-то об этом слышал. Но на эксперименты у нас нет времени, а то господин библиотекарь до утра ключ не извлечет. Жалко, что Сорокина не везде писала пояснения. Впрочем, вот, - остановился я на заклятии, гарантирующем рост волос и еще каких-то признаков мужественности. Каких именно, было трудно разобрать, поскольку - я уже говорил об этом - в моей Книге часто пропадали записи и появлялись совсем в другом месте.
- Будем делать это вот, - утвердился я, держа палец на первой строке.
- Барахарам Хренс Сатир, - прочитала Рябинина.
- Точно. А ты молодец, хотя бы правила чтения таких вещей помнишь, - похвалил я писательницу, сел поудобнее и сказал Дереваншу: - Мой друг, станьте напротив меня. Сейчас мы вам вырастим по меньшей мере волосы. Уж с хорошими волосами вас никто точно не узнает, даже родная мать. Прямо станьте, говорю, - повторил я архивариусу, согнувшемуся, словно ему сейчас кто-то собирался вылить за воротник ведро кипятка. - Еще прямее. Вот так. И замрите, не двигайтесь. Да не тряситесь вы, как нервный паралитик! И сосредоточьтесь. Слушайте меня внимательно. Полностью погрузитесь в мелодию волшебных слов.
Когда кенесиец окончательно замер и прикрыл глаза, я вернулся к записям Сорокиной.
- Барахарам мебеме барахарам, - начал я.

Предыдущая страница 12 Следующая страница


13 Александр Маслов

Казалось, слова заклятия и каждая буква были материальны. Разбуженные властью моего голоса, они двигались через комнату и погружались туда, куда их вела моя могучая воля - в опущенную, блестящую плешью голову Дереванша. Заклятие оказалось довольно длинным: оно занимало всего полстранички, но многие строки требовалось повторять семь и даже девять раз. Под конец у меня язык устал произносить заковыристую формулу Сорокиной. Но все-таки, ради верного соратника Дереванша, я проявил героическое терпение и дочитал все до конца. Когда последний звук сорвался с моих губ, в комнате повисла тишина. И не произошло ничего. Только огоньки в светильниках мигнули два раза.
- Нужно обозначить точку приложения, - шепотом напомнила Рябинина.
- Точно, - спохватился я. Взял посох и тихонько тюкнул им архивариуса в темечко.
После этого магия стопроцентно сработала: Дереванш схватился за голову и заорал голосом кота, страдающего мигренью. Не отрывая рук от черепушки, он повалился на пол и принялся кататься по ковру, не прекращая издавать омерзительные звуки. Лицо его, насколько было видно за растопыренными ладонями, потемнело. Лоб, полный книжных дум, тоже потемнел, потемнели макушка и затылок - из них обильно лезли черные курчавые волосы.
- Господин Дереванш, немедленно успокойтесь. - Я встал на четвереньки и потряс его за плечо. - Замолчите наконец! Чего вы развели истерику?! Все с вами в порядке. Вот, появились волосы. - Я потрепал его за свежевыращенные кудряшки. Мои пальцы нащупали две подозрительные шишечки повыше его лба. Сначала я подумал, что это те самые шишки, которые остались от знакомства с вазой и моим посохом еще в Рориде, однако застарелые шишки бугрились по соседству, а новые вели себя странно - из них пробивались какие-то твердые образования.
- Вы же сказали, что это не опасно для здоровья! - простонал архивариус, приподнимаясь на локте.
- Ну да, - подтвердил я. - А что, собственно, с вами случилось? Живы и прекрасно выглядите. - Я оглянулся на Рябинину - она молчала, глядя расширившимися зрачками на нового Дереванша.
- Можете подойти к зеркалу, мой очаровательный друг. Теперь виконт вас точно не узнает. - Я помог ему подняться с пола, и кенесиец сделал несколько робких шагов к огромному зеркалу возле шифоньера.
Увидев свое отражение, архивариус едва сдержал вскрик, вздрогнул и вытянул вперед руки, будто защищаясь от кошмара, возникшего перед ним.
- Сами видите, теперь вас никак нельзя спутать с прежним плешивым и жалким библиотекарем, - сказал я, останавливаясь рядом. - Теперь вы, точно ночной демон, с первого взгляда внушаете уважение и трепет. Клянусь, у вас очень смелая, впечатляющая внешность.
- О, Вирг Несчастный! Да, очень смелая! И впечатляющая! По сумасшедшему впечатляющая! - прошептал Дереванш, ощупывая свое лицо, покрытое мелкими волосками, трогая темный крючковатый нос и впалые щеки. - Немедленно отмените это, господин Блатомир! Я таким быть не согласен! О-о! Я не хочу быть таким! - Тут он увидел свои огромные кривые зубы, случайно мелькнувшие в приоткрытом рту, и у него возник повод произнести еще одно долгое и печальное: - О-о-о!
- Сделанного не воротишь. Поймите же, магия - это не похлебка, вылившаяся на штаны, которую можно просто так стряхнуть или смыть, - спокойно объяснил я. - Если вам уж так не нравится новый облик, то… единственное, что я могу сделать, это наложить какое-нибудь другое заклятие.
- Не надо другое! - Теперь кенесиец вытянул руки в мою сторону, будто я стал для него олицетворением кромешного ужаса.
- Жаль, конечно, что так получилось. Но вы особо не расстраивайтесь, господин Дереванш. Это заклятие нестойкое и скоро оно исчезнет без следа, - успокоила его Элсирика, рассматривая мою Книгу.
- И когда «скоро»? - Библиотекарь чуть приободрился. - Надеюсь, к утру я смогу появиться на людях в нормальном облике?
- Трудно сказать. Подобные заклятия действуют от нескольких часов, до… нескольких дней. - Рябинина перевернула страничку, что-то отмечая на ее обороте ногтем.
- А некоторые действуют несколько лет, - добавил я. - Но не волнуйтесь - надо верить в лучшее.
Я взял его за рукав и настойчиво отвел от зеркала: среди смоляных кудрей библиотекаря начали пробиваться рожки и еще какое-то образование, похожее на сморщенный огурец розового цвета. Мне не хотелось, чтобы кенесиец видел все это, и я решил увлечь его работой.
- Приступим, уважаемый. Займемся важным делом: освобождением половинки ключа из плена каменной руки! - сказал я с пафосом, который должен был завести Дереванша на трудовые подвиги.
- Как хотите, господин Блатомир, но я не буду ломать кулак герцога, - воспротивился архивариус- Не могу я. У меня руки после вашей магии трясутся, и все трясется. Случайно ударю себя молотком по пальцам, что тогда будет?
Он обиженно сел за стол и уставился на банку шпрот из-под кудрей, обильно свисавших со лба.
- Булатов, - тихо сказала Рябинина, остановившись с Книгой возле меня, - это заклятие не на голову надо было направлять, а чуточку ниже пояса. Вот что теперь с ним будет?
- Нормально все будет, - огрызнулся я, понимая, что извлекать ключ из каменной хватки герцога придется мне самому.
- Я уже вижу, как «нормально»! Посмотри, что у него с головой творится!
- Отстань, - сказал я и взялся за молоток.
Бил я по илийскому камню со всей силы. Он хрустел, крошился, но при этом проявлял удивительную стойкость. При каждом моем ударе Дереванш подпрыгивал, будто я молотил по его собственной конечности, а не по кулаку Сура Пориза.
- Булатов, давай к столу, - позвала Элсирика. - Ну сколько можно! Кушать сильно хочется.
- Пива мне, - отозвался я, стирая рукавом пот. - Пока ключ не извлеку, ужинать не будем.
Глотнув из горлышка «Клинского», я набросился на неподатливый кулак с новой силой, вовсю размахивая и беспощадно опуская молоток. Илийский камень брызгал крошкой, скрипел, пол под ним заметно вздрагивал, и я опасался, как бы не осыпалась штукатурка этажом ниже. Наконец я добился кое-какого успеха - мизинец герцога треснул и отлетел к шкафу, а оставшуюся часть десницы великого Пориза пронзила трещина. В ту же минуту кто-то грозно постучал в дверь.
Элсирика и Дереванш молча уставились на меня - я, подняв молоток, смотрел на них.
Стук нагло повторился.
- Господин Дереванш, будьте любезны, узнайте, что нужно нахалам, - вежливо попросил я.
Архивариус замотал головой, разбрасывая по плечам черные кудряшки.
- Ну, может быть, вы, Элсирика, имеете хоть каплю смелости? - осведомился я.
- Смелости, но не глупости. - Рябинина поджала губы и отвернулась к окну, за которым сверкала серебром половинка Виолы.
- Видите, Дереванш, Элсирика не может открыть. Так что у вас нет другого выхода, - подытожил я. - Или я зря вам менял внешность?
Кенесиец очень неохотно встал и направился к двери. Я отметил, что рожки его подросли еще на пару сантиметров, а странное розовое образование стало длиннее и толще - что и говорить, выглядел он миленько. Пока архивариус перешагивал через булаву, постучали в третий раз: теперь уже совсем грубо, словно стараясь сломать замок.
- Открывайте, Дереванш, - приободрил я кенесийца, а сам взял посох и стал ближе к стене.
Он открыл.
Из-за шторы я успел увидеть гильдийца с красным разгневанным лицом и надетой набекрень шляпой.
- Что вы себе позволяете!.. - вскричал гильдиец, поднимая дерзкие глазки от башмаков Дереванша выше.
- Я? - испуганно спросил библиотекарь.
Гильдиец не успел ответить утвердительно, его дерзкие глазки наконец поднялись до физиономии Дереванша, мгновенно расширились, едва не лопнув брызгами ужаса. Красное разгневанное лицо тут же стало бледным-бледным и жалобным. Испустив вопль раненой мартышки, он метнулся по коридору прочь от наших апартаментов.
- Вот видите, мой очаровательный друг, какие чудеса может творить ваша внешность, - заметил я, отводя архивариуса от двери. - Теперь можете не бояться никакого Марга - пусть он вас боится. Хоть мы пол здесь проломим, хоть разрушим с грохотом стены, никто сюда не пожалует.
- Легко вам говорить, господин Блатомир. Сами бы вы попробовали на себя налепить такую внешность, - простонал кенесиец.
Я хотел возразить ему, объяснить, что в его нынешнем облике есть много преимуществ, но в этот момент кто-то опять постучал.
- Я больше не выйду! Что хотите делайте, но я больше из комнаты носа не высуну, - решительно заявил архивариус и стал за шифоньер.
Ничего не оставалось, как открыть двери мне самому.

4

В этот раз на пороге стояли два неприятных типчика: один с морщинистым ртом, приземистый и с виду крепкий, другой высокий с удлиненной физиономией и быстрыми цепкими глазками, так и норовившими проникнуть в глубь наших апартаментов.
- Уважаемый, ваш невежливый стук очень мешает работе одного важного господина, - сказал тот, чьи глазки все пытались узреть происходящее за моим плечом.
- Да! Очень мешает, работе самого виконта Марга! - подчеркнул субъект с морщинистым ртом.
- Неужели? - Я блаженно усмехнулся. - В таком случае передайте виконту Маргу, чтобы он сходил в задницу самого вонючего демона. Там точно ему будет тишина и покой, если, конечно, демон не отведает горохового супа.
- Что?! - Высокий, не ожидая такого оборота, явно растерялся.
- Что слышали. Уши мыть надо, - небрежно бросил я, помахивая посохом.
- И кто это сказал такое самому виконту Маргу? - осведомился его дружок.
- Это сказал сам Блато… - Тут я подумал, что не стоит называть имя, которое виконт уже хорошо знает. - Сам Блат. Да просто Блат. Великий Блат!
- Отлично, я передам ему ваши слова. - Язвительно произнес гильдиец, сверкнув быстрыми глазками, и отступил на ковровую дорожку.
- Уж будьте любезны, - бросил я ему вслед. - А еще поинтересуйтесь, как прошла его брачная ночь с госпожой Клококо. Не выгнала ли она его пинками из постели.
Последнее я, наверное, сказал зря: не то чтобы я боялся гнева рыжего виконта - с виду хлюпика и жалкого педанта, - но знать ему, что по соседству находятся люди, знакомые с ним лично и с интимной частью его дел, было лишне. Когда я вернулся к столу, Элсирика и Дереванш встретили меня трагическим молчанием. Лишь после того, как я взялся за молоток, Рябинина сказала:
- Обалдеть, Булатов, как ты поговорил с людьми господина Аракоса! О, Юния Небесная, лучше бы я сама вышла к ним!
- Действительно, господин Блатомир, обал-деть! - последнее слово для Дереванша было новым, и он произнес его неуверенно, а может, его языку помешали длинные кривые зубы.
- Вот и хорошо, - обрадовался я, становясь на четвереньки. - Если еще кто-то станет ломиться в дверь, ты, Элсирика, пойдешь и поговоришь как тебе заблагорассудится.
Вздохнув, я занес молоток над обломком памятника и принялся наносить удар за ударом. Вскоре отлетел средний палец герцога, подпрыгнул на ковре и откатился к ногам Дереванша. Трещина в камне существенно увеличилась. Казалось, еще несколько ударов молотком и вторая половинка ключа счастливо соединится с первой. Я начал колотить с демоническим энтузиазмом: пол гудел подо мной, и Дереванш вздрагивал при каждом ударе.
- Булатов, хватит уже! Хватит! - раздраженно сказала Элсирика. - Мы хотим есть. Прошу, иди к столу или хотя бы не мешай нам своим грохотом!
И в этот момент кулак Сура Пориза разлетелся на куски. Из него выскочил небольшой цилиндрик. Позвякивая, покатился под шкаф. Не вставая с четверенек, я поспешил за ним. И даже мои хмурые друзья выбежали из-за стола. Через секунду вторая половинка ключа была в моей руке.
Уже не спеша я открыл сумку, достал первую часть ключа и сел за стол. Теперь требовалось понять, как соединяются серебряный и медный цилиндрики. С виду они казались совсем несоединимы: серебряный был несколько толще и имел снизу много всяких выступов и впадинок, а медный походил на обычную ружейную гильзу, только один его конец был округлым, другой замазан чем-то вроде сургуча или смолы.
- Дайте мне нож, - вытянув руку, попросил я Дереванша.
В очередной раз и мгновенно меня посетил пророческий дар. Теперь глас его был печален и неразборчив. Мне показалось, что он говорит, будто мы не на верном пути. Я внимательно осмотрел медную штуковину, ища на ней тайные знаки или какие-нибудь надписи, стиснул рукоять ножа и начал отколупывать вязкую массу с верхней части цилиндрика. Кенесиец и Элсирика напряженно ждали.
Вскоре острие ножа вскрыло неглубокую полость. Я ковырнул еще, и на стол вывалился желтый рулончик.
- Знаешь, Булатов, не хочу тебя огорчать, но эта штука- не есть вторая половинка ключа, - невесело проговорила Рябинина.
- Без тебя вижу, - сквозь зубы ответил я, разворачивая рулончик.
На кусочке пергамента было начертано: «Хрен Падлен, 5926 год».
- Хрен Падлен… Хрен Падлен… - Я задумался, что могли значить два таинственных слова.
- Падлен - известный илийский скульптор, - не без ехидства сообщил архивариус. - Родился в пять тысяч восемьсот восемьдесят третьем году в семье…
- Заткнитесь, Дереванш, - попросил я. - Меня не волнует, где он родился и кто его грешная мать.
- А меня, господин Блатомир, все это очень волнует, - выглядывая из-под смоляных кудряшек, проговорил кенесиец. - Мы разрушили величайший монумент гениального скульптора. Мы оскорбили лучшие чувства жителей Илорги. И память о герцоге Суре Поризе опорочили тоже мы благодаря вашим крайне неудачным, вредоносным идеям. При этом мы не добились ничего. У нас нет второй половинки ключа!
- Дереванш, не усугубляйте мою скорбь. - Я глотнул из горлышка «Клинского» и потянулся к банке с ветчиной.
- Вашу скорбь! Вы лучше подумайте о скорби тысяч и тысяч горожан, когда они узнают, что памятник Суру Поризу навсегда разрушен и никто не собирается возводить новый ни из серебра с бронзой, ни даже из глины! - горестно проговорил архивариус. - И зачем вам потребовалось ломать памятник?! С чего вы взяли, что ключ именно там?!
- Дереванш, вы вообще обнаглели, что ли?! Видимо, весь ваш ум в эти кучеряшки вышел. Насчет памятника была лишь моя догадка, а в идею ее превратили вы. Вы начали орать, как петух на рассвете: «И как раз в нужном году его установили! И глазики памятнику выковыряли! Все сходится - вот вам ослепленный герцог!» - Я положил на хлеб ломоть ветчины и грозно сказал кенесийцу: - Лучше не злите меня - опасно для вашей внешности!
Архивариус надулся, ковыряясь в банке со шпротами. А Рябинина разожгла свечи в драконоподобном подсвечнике на столе, потушила два ярких светильника и уже в интимном полумраке начала проявлять интерес к утренним пирожкам. Скоро все молча заработали челюстями, хватая со стола то зачерствевший хлеб, то колбасу, то угрюмо поглядывая друг на друга. Я достал бутылку водки и без слов налил в пластиковые стаканчики, призрачно мерцавшие в блеске свечей.
- Не надо ссориться, - подала голос Рябинина. - Думайте лучше, что нам теперь делать.
- Пусть Дереванш думает. Я вообще не собирался заниматься поисками дрянного Сапожка. Мне с самого начала было наплевать на нужды вашего Люпика и всю эту историю. Эх, сердце мое доброе! Вот так вот пойди людям навстречу. - Осушив стаканчик, я закусил кругляшом колбасы и, чуть подобрев, сказал: - Думайте, господин архивариус. Думайте, какие герцоги топтали землю в те времена. Особо нас интересуют герцоги-калеки: слепые, одноглазые, с отсохшими или отрубленными руками.
- Паль Моноколь, - после минутного раздумья отозвался кенесиец. - Ему в пять тысяч семьсот тридцать втором году выбили глаз на королевском балу. В драке за госпожу Пилирину. А через три года выбили камнем второй во время уличных беспорядков в Илорге.
- Записывайте, Элсирика. - Я протянул ей блокнот и ручку. - Записывайте все, что скажет Дереванш. Эту информацию нам потребуется как следует обмозговать.
- Еще граф Курлык - он был слепым от рождения, - продолжил библиотекарь.
- При чем здесь граф? Нас интересуют герцоги. Только герцоги! - напомнил я.
- Ах да, - спохватился Дереванш. - Тогда Пян Калекоз. Конечно, Пян Калекоз! В пять тысяч девятьсот восьмидесятом году, возвращаясь со свадьбы кузена в нетрезвом виде, он оступился и упал в ров у собственного замка. Хорошо упал, так что сломал обе руки, расшиб голову и проколол о корягу левый глаз.
Он назвал еще несколько известных особ, которые в свою бытность лишились зрения или конечностей. Только все упомянутые герцоги едва ли могли обладать второй половинкой ключа: одни жили и умерли в не совсем подходящие времена и слишком далеко от Илорги, другие по некоторым иным причинам как-то не соотносились с историей вокруг Сапожка Пелесоны и указаниями Мертаруса.
- Я думаю, нам нужно подойти к проблеме с другой стороны, - высказалась Рябинина после третьей порции водки, когда в памяти Дереванша уже не осталось герцогов-калек. - Давайте на время забудем о ключе и сосредоточимся на поисках самого места, где может находиться тайник.
- Пожалуй, это единственное, что мы в состоянии сейчас сделать, - согласился я, глядя на трепещущие огоньки свечей. - Завтра же выедем за город и обследуем берег Алраки. И еще надо опросить кого-нибудь из знающих, где здесь места, связанные с Виргом, и где находятся старые святилища.
- При этом у нас имеется мало времени, - напомнил Дереванш. - Ведь ваш знакомый демон именно так сказал? Копатели разгадали оба Клочка и могут опередить нас в поисках?
- Мне плевать, что там сказал Варшпагран. - Я откинулся на спинку стула и закурил. - К речам потусторонних субъектов прислушиваться, конечно, надо. Но ни в коем случае им нельзя доверяться с вашей детской наивностью. Подвесить бы его за хвост и устроить допрос с пристрастием, тогда бы ясно стало, чего стоит его треп.
Я затянулся и выпустил тугую струю дыма, заклубившуюся серыми кольцами над свечами и растворившуюся в темноте. Тут же мне померещилось вращение слабосветящегося круга посреди комнаты. Дереванш говорил что-то об опасных вмешательствах демонов в истории Гильды, но я не слушал его - глядел, как вращающийся круг обретает более плотные формы и сквозь него пробивается багровое свечение. У меня уже не было сомнений: сейчас нас навестит Варшпагран. И действительно, посреди комнаты повисла огромная золотистая руна Арж. Архивариус мгновенно замолчал, опасливо поджал ноги и наклонился поближе к столу, пытаясь спрятаться за подсвечником. Элсирика, сидевшая вполоборота к двери на балкон, последней заметила происходящее над ковром. Когда она повернула голову, Варшпагран уже сидел на нижнем завитке руны, помахивая кожистыми крылышками и исследуя комнату ядовито-желтым взглядом.
- Приветствую, почтеннейшие, - мявкнул демон и спрыгнул на пол. - Слышу я, что здесь высказываются сомнения по поводу правдивости моих слов.
- Не только сомнения. - Я выпустил облачко табачного дыма и подумал, что явление демоненка случилось очень кстати. - А, пожалуй, утверждения, что ваша нечистая братия никогда не говорит правду.
- Ну что вы меня совсем за брехуна-то принимаете? - возмутился Варшпагран. - Я же к вам с наилучшими намерениями. Помочь хочу. Из кожи лезу, чтобы тайна Сапожка открылась вам, а не обществу нижайших копателей, с которыми приличному демону позорно даже обмолвиться словом.
Здесь он вдруг замер, испуганно дернул крылышками и попятился назад. Его желтые глазищи покраснели и челюсть отвисла, обнажая острые зубки.
- Шорпиндруз?! - проговорил он с придыханием, глядя на Дереванша, лицо которого до сих пор скрывало широкое основание подсвечника. - Откуда ты здесь взялся?!
- А? - произнес кенесиец, догадываясь, что слова демона обращены к нему.
- Откуда ты здесь, мой друг? Разве не ты сегодня варишь зелье Горя? И разве не сегодня твоя очередь охранять ворота Проклятой башни? - спросил Варшпагран, делая робкий шажок к столу.
Наступило долгое молчание. Элсирика допила глоток водки, остававшийся в стакане. Библиотекарь попытался снова спрятаться за подсвечником.
- Отвечайте, Дереванш, - поторопил я, толкнув архивариуса ногой под столом. - Почему до сих пор вы не сварили зелье Горя и почему не охраняете ворота башни? И вообще, какие у вас дела с этим синеухим чучелом?
- Никаких дел! Клянусь вам, никаких дел! - разнервничался кенесиец. - И не должен сегодня охранять ворота этой башни. Честное слово! Я даже не знаю, где ваша Проклятая башня!
- Так ты не Шорпиндруз? - Демон сделал еще один шаг, чтобы лучше рассмотреть физиономию библиотекаря и выросты на его голове. - Надо же, как похож! - восхитился Варшпагран. - Извини, обознался. В темноте ты с моим приятелем точно одно лицо!
- Это не твой приятель и даже не демон - это наш обычный Дереванш, - сердито объяснил я. - Ты здесь по какому делу? Как я понимаю, убедить нас в своей исключительной правдивости?
- Ага, за этим самым. - Демон очаровательно улыбнулся, показав маленькие зубки и красный язык. - Я ж врать вам никак не могу. Всеми силами стараюсь, чтобы вы поскорее Сапожок Пелесоны отыскали. Всеми силами! Вот и получается, что врать вам для меня никакой пользы нет. Что копатели разгадали оба Клочка - честнейшая правда. Клянусь всеми известными богами. Иначе отчего, по-вашему, виконт Марг сюда прибыл? Как раз поэтому: знают подлые братья, что тайник пелесоновский где-то в этих краях. Точно уже знают, поэтому сюда слетаются, как мухи на соответствующий запах.
- Послушай, Варшпагран. - Я придвинул сумку, одновременно размышляя, а не испытать ли на нем рунную цепь из сундучка Марга, - а как же братья-копатели опередят нас, если у них нет ни одной половинки ключа? Без ключа тайник они как бы не откроют, следовательно, опередить нас у них нет никакой возможности. А? Получается, врешь ты, мартышка крылатая.
- Сейчас объясню. Сейчас. - Демоненок придвинул руну хвостом и уселся на один из ее изгибов. - Во-первых, ходят такие слухи, что при достаточной сноровке тайник можно открыть лишь второй половинкой ключа. Будто она главная открывалка: она в тот хитрый замочек входит с легкостью, а первая половинка служит только вспомогательной частью вроде ручки. И если кто-то с устройством этих половинок разобрался, то тому человеку тайниковый запор вполне может поддаться. А во-вторых, братство господина Селлы - мир его праху - за многие века ограбления гробниц и тайничков, защищенных всякими ловушками и особыми замочками, имеет большой опыт на этот счет. О-о! В Мильдии они в такие схроны проникали, что немыслимым кажется! В общем, есть у них люди, которые в случае нужды и без ключа куда надо пролезут. Ну, может, потеряют копатели в смертельных западнях несколько братьев, только цели все равно добьются. Поэтому я вас тороплю, уважаемые. Поэтому вам поскорее место, указанное Мертарусом, отыскать надо. Если вы не поспеете к тайнику раньше других, то все - миру крышка. Кстати, по моим сведениям, и Вдовы Вирга сюда, в Илоргу, прибывают. Уже нет никаких сомнений, что именно здесь что-то затевается.
- Складно врешь, - усмехнулся я. подумав, что в словах демона может быть довольно много правды. - Но даже если так, мы-то в тайник без целого ключа не сунемся.
- Да, вторую половинку искать надо, - согласился Варшпагран. - Для вас это сейчас наиважнейшая задача. Только хрен знает, где ее искать. Вроде бы вы и правильно начали - с милейшего Сура Пориза, а видите, что получилось. - Он покосился на осколки памятника. - Облом получился. И куча бесполезных осколков.
- А почему ты думаешь, что надо было начинать именно с этого герцога? - спросил я, переглянувшись с Рябининой.
- Как же… Ну правильно все: именно у памятника герцогу Суру глаз не было - выковыряли их. Правильно вы рассудили. И чего я сам раньше до этого не додумался! - покачиваясь на руне, сказал Варшпагран. - К тому же у господина Сура Пориза один раз глаза действительно чуть не лопнули. Это когда он свою жену в постели с поваром застукал. Хе-хе-хе… Много раз ему знающие люди говорили, мол, не верна тебе возлюбленная Липаоника. А он, дурак, не верил, пока собственным зрением не убедился, что с ней вытворял поваришка в постели.
- И что, после этого хуже видеть стал? - с надеждой спросил я.
- Нет, не хуже, но умом основательно повредился. Стал крайне агрессивно относиться к поварам. Многих убил. И в замке многих порезал, включая Липаонику и всю ее свиту - их призраки до сих пор по ночам живых беспокоят, - сообщил демон.
- Ну нам его семейные разборки мало интересны. Ты о реально ослепших герцогах, живших в те времена, расскажи, - прервал я его.
- Увы, не помню я таких. Прошло как-то мимо моего внимания. Да и кто мог тогда предположить, что через полторы тысячи лет подробности жизни какого-то калеки будут иметь такое значение!
Выяснить что-нибудь полезное у Варшпаграна так и не удалось. То ли он действительно был осведомлен не больше нас, то ли что-то скрывал. Как только разговор коснулся происшествия в склепе Марга, демоненок сделал жалобный вид и заспешил по каким-то неотложным делам, так и не объяснив, почему же он, мерзкая сволочь, даже не попытался нам помочь. Когда он исчез, я очень сожалел, что все-таки не испытал на его грязной шкуре рунную цепь - уж она-то непременно сделала бы его разговорчивее и правдивее в сто раз. Следом за демоном господин Дереванш засобирался ко сну. И Анька удалилась в спальню, показав мне язык и тут же бессовестно закрыв передо мной дверь на задвижку. Мне ничего не оставалось, как устроиться на диванчике.
Далеко за полночь я ворочался, думал о всяких ослепших герцогах, которые занимали пол моей головы. Отчего-то думал о замке, купленном графом Пико, и об Аракосе Марге, строившем подлые планы где-то рядом, может быть, даже за соседней стенкой. Я вставал, выходил на балкон и курил, любуясь звездами и двумя лунами. Возвращался в комнату и возле свечей разглядывал фотографию Силоры Маниоль, рассуждая, что графиня никогда бы не позволила себе такого свинства, каким меня уже не первый раз мучила Рябинина, вот так бессовестно оставляя на ночь за закрытой дверью. Лишь через часа полтора я кое-как успокоился, прилег на диван, приложил к щеке светлый образ Силоры и уснул.

5

Разбудила меня Рябинина, когда за окном уже щедро разлился солнечный свет и город ожил естественными звуками: скрипом повозок, голосами прохожих и стуком копыт по мостовой. Ветерок, шевеливший штору, приносил в комнату прохладу и запах илийского лавра.
- Вставай, - сказала Элсирика, стягивая с меня покрывало. - Собираемся и едем к Алраки, иначе мы до вечера не вернемся.
Я посмотрел на часы: было без четверти десять по-московскому. Лениво сел на диван и начал напяливать сапоги.
- Анька, ты нам легкий завтрак сообрази, - попросил я, застегивая рубашку. - А я пойду погляжу, что там с нашим Дереваншем. Боюсь, что ему рога придется отпиливать, а то народ своим видом распугает.
Я помог достать ей кое-какие припасы из сумки, сам вышел в коридор и подергал дверь покоев господина архивариуса. Дверь конечно же была заперта, но меня насторожил не этот вполне ожидаемый результат, а то, что библиотекарь не подавал признаков жизни даже после того, как я постучал третий раз. Тогда я ударил несколько раз ногой в дверь и закричал:
- Чертов Дереванш, немедленно открывайте!
После этого в покоях кенесийца послышалась тихая возня, и напуганный голос поинтересовался:
- А кто там?
- Кто там! Блатомир, разумеется! Или у вас уши мхом заросли?
Заскрипел замок, и кенесиец дверь наконец открыл.
Вид его был жалок: кудри, вчера свежие и озорные, наполовину облезли, свисали кое-где седыми жиденькими прядями; розовый огурец посинел, изрядно сморщился и поник; и рога над его лбом потускнели и начали шелушиться. Лицо кенесийца почти освободилось от растительности, но при этом выглядело таким несчастным, что я разволновался за здоровье нашего милого Дереванша. Он, конечно, видел себя в зеркале уже не раз и слабо произнес:
- О, господин Блатомир, мне, наверное, конец. Мне придется умереть. Куда я такой?
- Не говорите глупостей, мой друг. Выглядите ничуть не хуже, чем многие по утрам. Даже более того: некоторые после ночного буйства выглядят гораздо хуже, - приободрил его я. - Идемте. Нас ждет легкий завтрак и дорога. Надеюсь, тоже легкая.
- Что вы такое говорите? Кто по утрам может выглядеть хуже меня? По-вашему, после ночного буйства у кого-то вырастают рога и это вот? - Он опасливо потрогал синий огурец, произраставший из темечка. - Вы, господин Блатомир, просто пытаетесь оправдать свой магический просчет. Я никуда не поеду в таком виде. Оставьте меня.
Кенесиец хотел закрыть дверь, но я подставил ногу и привел свои доводы:
- Надо ехать, Дереванш. Мы не можем терять времени из-за вашего дурного настроения. А рога… Рога сами отвалятся, и лишние волосы повыпадут еще до полудня. Ну-ка дайте. - Я схватился за его рожки и решительно дернул.
Правый тут же отломился, треснув словно сухой сук.

Предыдущая страница 13 Следующая страница


Сапожок Пелесоны 14

- О-о! - застонал кенесиец, хватаясь за макушку.
В этот момент дверь справа по коридору открылась и из нее вышла вчерашняя парочка: субъект с быстрыми любопытными глазками и крепыш с морщинистым ротиком. Следом за ними на ковровую дорожку важно ступил Аракос Марг. Я его узнал сразу по длинным рыжим волосам, торчавшим из-под фетровой шляпы.
- Так, идемте, Дереванш. - Я схватил архивариуса за уцелевший рог и потянул к апартаментам Элсирики.
Библиотекарь, не поняв, в чем дело, упирался будто козел, которого тащили на заклание. Церемониться с козлом-Дереваншем у меня не было возможности: я его вытащил в коридор и хотел затолкнуть в комнату, где Рябинина готовила завтрак, но в этот момент отломился второй рог. Виконт Марг тут же обернулся на звуки нашей маленькой потасовки и, скорее всего, узнал меня. А если не узнал сразу, то ему в этом помог архивариус. Освободившись и ошалев от свободы, кенесиец заорал на всю таверну, притопывая ногами:
- Господин Блатомир! Что вы себе позволяете! Как можете вы так некультурно со мной обращаться?!
Я с трудом поймал его за воротник, швырнул рог на ковровую дорожку и без слов втянул сопротивлявшегося библиотекаря в апартаменты Элсирики. Тут же захлопнул дверь и объяснил:
- Извините, господин Дереванш, но в коридоре были люди. - Какие конкретно люди, я не стал уточнять, опасаясь, что Дереванш снова ударится в истерику. - Я просто не хотел, чтобы они вас видели. Понимаете?
Он кивнул.
- Вот и хорошо. Прошу к столу, - чтобы успокоить и задобрить кенесийца, я полез в сумку, достал «сникерс» и протянул ему. - Возьмите, Дереванш - это вам.
- А мне? - шутливо возмутилась Рябинина.
Пришлось разориться еще на один шоколадный батончик. Пока Анна Васильевна делала последние приготовления к завтраку, я прислушивался к происходящему в коридоре. Вообще я ожидал, что сейчас дверь содрогнется от крепких ударов людей Марга, но этого почему-то не произошло: кто-то тихо прошел мимо нашей комнаты, потом вернулся, постоял недолго и удалился. Я решил, что Аракос струсил или был так шокирован моим появлением, что память о сундучке и наполнявших его дорогих вещицах вылетела из рыжей головы. Ну так - значит так.
В добром расположении духа я сел за стол и потянулся к бутерброду с колбасой. Первые несколько минут мы ели молча. Архивариус в угрюмой задумчивости кушал вчерашние шпроты (с некоторых пор они стали его любимым лакомством), старательно вымакивая черствым хлебом масло из банки. Элсирика откусывала маленькие кусочки от бутерброда, запивала пивом и украдкой поглядывала на кенесийца, даже без рогов имевшего весьма экстравагантный вид. После того как я помог снять обертку со «сникерса» нашему несчастному другу, он еще некоторое время с опаской принюхивался к незнакомому яству. Потом откусил и начал с необычным увлечением поглощать сладкую массу. Закончив со «сникерсом», Дереванш подобрел, как бы снова исполнился ко мне уважения и сказал:
- Знаете, я всю ночь не спал.
- Боялись, что ли, появления Марга? - полюбопытствовал я.
- И это тоже… Но больше я думал о герцогах, живших в ту пору. Конечно, из тех, что я назвал вчера, нам ни один не подходит. И знаю я большей частью о Кенесии. Но есть у меня здесь в Илорге один давний приятель, который, пожалуй, помог бы что-нибудь прояснить об илийских герцогах, предшествовавших времени Мертаруса. - Дереванш тихонько потянул себя за седую прядь, и клок волос остался в его руке. - Имя его - Лясерак. И работает он в городском хранилище свитков и старых книг.
- Отлично, господин Дереванш. Если вы с помощью своего приятеля сможете составить список герцогов, наиболее подходящих под определение из Клочка Мертаруса, то будет просто отлично, - с вдохновением проговорил я. - Займитесь этим, а мы с Элсирикой поищем древний храм по берегу реки.
- Ты предлагаешь нам разделиться? - поинтересовалась Элсирика, потянувшись к пачке сигарет.
- А почему бы и нет? Мы сэкономим уйму времени. Ведь, как я понимаю, составить список нужных нам герцогов займет не час? - Я вопросительно глянул на архивариуса.
- Да. Может быть, даже не один день. Но за два или три я бы точно управился, если в их архиве достаточный порядок. - Похоже, Дереванша перспектива расстаться со мной на некоторое время радовала - его потрепанным нервам действительно требовался отдых. Но тут же кенесиец потрогал себя за вырост на макушке и снова впал в грусть: - Только как же я смогу предстать перед людьми такой! Нет, нет, нечего и думать, чтобы я появился перед господином Лясераком в столь унизительном виде!
- Экая мелочь. Мы исправим этот недостаток другим заклятием, - предложил я.
- Нет! Только не это! Я не намерен больше примерять на себя вашу магию! Никогда! - решительно возразил он.
- Мы придумаем что-нибудь немагическое, господин Дереванш, - пообещала Элсирика. - Можно просто надеть на вас подходящий головной убор. А лицо у вас и так вполне человеческое. Главное - облезла эта неприятная поросль. Ничего страшного, что щеки пока нездорового цвета - мы их облагородим моей косметикой.
- Вы думаете? - Архивариус с наивной надеждой посмотрел на писательницу. - Вам, госпожа, Элсирика, я еще могу довериться. Надеюсь, это не скажется на моем здоровье?
- Что вы, господин Дереванш, - спешно успокоил его я. - Женщины только тем и занимаются, что облагораживают свои физиономии разными мазями и красками. И, представьте, со здоровьем у них все великолепно - живут гораздо дольше мужчин.
- Живут они дольше не потому, что пользуются косметикой, а потому, что дури в голове у них меньше, - огрызнулась Рябинина. - Давай, Булатов, доставай мои вещи из своего безразмерного саквояжа.
- Сама доставай - не знаю, что тебе конкретно нужно. - Я расстегнул второе секретное отделение и жестом пригласил Элсирику к сумке.
- Как же я достану? - недоумевающе спросила она, заглядывая в секретное отделение и протягивая руку то к бархатному мешочку, лежавшему на ящике с водкой, то к одеждам, разбросанным на самом дне и в измененном пространстве, казавшемся призрачным и далеким.
- Очень просто. Наклонись и потянись, к чему тебе надо. - Я положил ладонь на ее спину, несильно нажал, помогая Анне Васильевне дотянуться до ее драгоценных шмоток. Потом опустил руку на ее вздрагивающие ягодицы и потрогал их, еще раз убеждаясь в их прелестной упругости. Из сумки раздались возмущенные возгласы. Меня это только раздразнило, и я дал волю рукам еще больше. Через миг Рябинина вынырнула из волшебного саквояжа, румяная, сердитая, с мятежным блеском в глазах, бархатной косметичкой в правой руке и какой-то цветастой тряпкой в левой.
- Господин Булатов! - вскричала она. - Сейчас я тебе объясню, почему у мужчин так коротка жизнь!
- А что, собственно, случилось? - Я разыграл на лице младенческое недоумение, но под ее убийственным взглядом все-таки признал: - Ну… да, поправляли вам платье на попочке. Признаем. Дереванш поправлял. А то у вас там платье смялось. Спрессовалось под задницей.
- Я ничего не делал, госпожа Элсирика! - Архивариус испуганно замотал головой, отчего синий огурец заметался в веселеньком танце. - Клянусь, с места этого не вставал!
- Последнее предупреждение лично тебе, Булатов, - уведомила меня Элсирика, кладя косметичку на стол. И позвала: - Господин Дереванш, пожалуйста, сядьте здесь, лицом к окну.
Кенесиец повиновался. Пока Элсирика занималась его мордашкой, с увлечением накладывая на него белые, коричневые и розовые зелья, размазывая их щеточками и тампонами, я тихонько открыл дверь и выглянул в коридор. Людей Марга там не было, как и самого виконта. И рога библиотекаря на полу тоже не было - видимо, копатели забрали его и теперь натужно гадали над происхождением этой штуки. Конечно, я вполне понимал, что успокоение Аракоса и его людей - штука временная и очень обманчивая. Возможно, они лишь дожидаются других членов братства Селлы, и как только те прибудут, так сразу таверна «Хрустальная нора» станет для нас чрезвычайно неуютным местом.
- Булатов, где ты там? - позвала меня Рябинина. - Ну-ка посмотри, как наш господин Дереванш?
Я прикрыл двери и вернулся в комнату.
После макияжа кенесиец выглядел намного лучше. Нельзя сказать, что он стал похож на себя, но на человека он был чем-то похож. Остатки волшебных кучеряшек и синее сморщенное образование на его макушке скрывал шелковый платок, повязанный на голове тюрбаном. Лицо страдальца покрывал заметный слой какой-то косметической «штукатурки», щечки были подрумянены, брови и ресницы подведены тушью. Словом, личико Дереванша напоминало усредненную физиономию мужчины э-э… нетрадиционной ориентации.
- Ну как? - нетерпеливо спросила Анька.
- Хорош, - признал я. - Похож на Борю Моисеева. Ты бы ему еще губы накрасила.
- Фу, дурак! - возмутилась Рябинина. - Уж лучше так, чем как после твоих волшебных превращений.
- Да, гораздо лучше! - разглядывая себя в маленькое зеркальце, согласился библиотекарь. - Конечно, Лясерак меня сразу не узнает, но я знаю, как мне к нему подойти и как освежить его память. - При этих словах кенесиец моргнул подведенными ресницами и хитренько улыбнулся.
«Ну точно педик», - подумал я, а вслух сказал:
- Так, мальчики-девочки, давайте с вещами на выход - время больше не терпит.
Спустились мы с третьего этажа совершенно без проблем. Я шел впереди, держа наготове посох и молчаливо сожалея, что не зарядил его дюжиной боевых заклятий. Оставалась в нем еще парочка, только если нам было суждено встретиться с бандой копателей, эти заклятия все равно что плевки в волчью стаю. Дереванш шел за мной, неся сумку и втянув в плечи голову, украшенную цветастым тюрбаном, делавшим его черепушку очень большой и очень умной. Шествие замыкала Элсирика с пустой корзиночкой, которую писательница надеялась наполнить свежими съестными припасами - консервы отчего мира ей уже надоели. Ни в коридоре, ни на лестнице мы не встретили ни одного человека, если не считать кастеляншу и двух полотеров. Зато в нижнем зале прямо у входных дверей стоял виконт Марг собственной персоной и пара типчиков, тех самых, которых я просил передать мое словесное послание Аракосу на предмет задницы демона.
- Выше голову, Дереванш! Не робеть! - взбодрил я кенесийца, догадавшись по его тихим стонам, что он тоже заметил Марга.
- Мой вам совет, - продолжил я, не оглядываясь, - сделайте вид, что мы с вами не знакомы. Просто проходите к двери и шагайте к своему приятелю Лясераку. Встретимся, как договорились, вечером в «Теплом ключе».
- А сумка? - испуганным шепотом спросил библиотекарь.
- Ах, да! Тихонько отдайте ее Элсирике.
Едва мы спустились с лестницы в зал, господин Аракос тоже заметил нас. Он конечно же узнал меня и Рябинину, и на лице его появилась гаденькая улыбочка.

6

Когда между мной и потомком упыря осталось несколько шагов, я решил взять инициативу в свои руки и сказал:
- О, виконт! Какая неожиданная и какая приятная встреча! Как госпожа Клококо? Надеюсь, свадьба состоялась?
- Вы еще… - Аракос загородил мне дорогу, пыхтя от гнева, как паровозный котел, - …дерзите мне! Где мой сундучок?!
- Где сундучок, господин Блат? - присоединился с похожим вопросом крепыш с морщинистым ртом.
- Где?! Где сундучок виконта?! - атаковал меня второй дружок Аракоса (его плащ оттопыривала рукоять меча).
- Сундучок? Какой сундучок?
- Вы прекрасно знаете, о каком сундучке речь! Том самом, который вы украли у меня после аварии с каретой! - Голос виконта шелестел, как злой ветер.
- Ах, тот несчастный сундучок! Извините, нету, - довольно усмехнулся я и похлопал по нижним карманам камзола. - Я его на дрова порубил. Книжки ваши пошли на розжиг костра. Цепь моей собаке подошла. В общем, извините, ничего полезного не осталось.
- Господин Блатомир, вы не понимаете, с чем имеете дело, - зло и тихо проговорил виконт. - Ваша жизнь висит на очень тонком волоске. В моей власти перерубить его прямо сейчас. Отдайте сундучок, и я даже забуду о поломанной карете.
- Зачем же забывать о карете? Очень веселенькая тема для вежливого разговора. - Я рассмеялся, провожая взглядом Дереванша, наконец решившегося обойти одного из приятелей Марга, раскланяться с привратником и выйти на улицу. - Отличная тема, виконт. Я два дня хохотал, вспоминая, как разлетелась на куски ваша дурацкая карета. Обсудим это сегодня вечерком здесь, в питейном зале. - Я кивнул на ступеньки, ведущие в полумрак, пахнущий элем и винными парами. - А сейчас, нижайше извините, тороплюсь. Мы торопимся, - подчеркнул я, подмигнув Рябининой. - Госпоже Элсирике нужно купить бумагу для нового романа. Уже название придумали: «Путешествие виконта Марга под юбкой Клококо».
- Вы шага не ступите отсюда, пока я не получу сундучок! - Марг побагровел и развел руки, преграждая мне путь к двери.
- Ошибаетесь, господин. Очень даже ступлю. И спокойно выйду отсюда. - Я размахнулся посохом - набалдашник стукнул Аракоса в лоб.
Тряхнув рыжими волосами, Марг начал оседать на ковровую дорожку. Его шляпа покатилась к мраморной вазе.
- Караул! Убивают! - топая ногами, закричала кастелянша.
- Караул, - подтвердил привратник, вытянувшись и побледнев.
По залу за моей спиной прокатился возмущенный ропот. В ту же минуту субъект с быстрыми любопытными глазками, озаботившись здоровьем виконта, попытался поднять его с пола. А его дружок выхватил меч. Больше всего я испугался за свою сумку и Элсирику - она стояла ближе к нему. Но госпожа писательница, вместо того чтобы впасть в интеллигентную панику, бодренько вскинула ногу и ткнула острым носочком крепыша в пах. Тут же Рябинина рванулась к двери мимо озадаченного привратника.
- Адью, господин копатель, - распрощался я, нанеся еще один удар посохом между быстрых и любопытных глазок, так некстати возникших передо мной.
Следом за Рябининой я выбежал на улицу и метнулся к ближайшему экипажу (перед ступенями «Хрустальной норы» их стояло четыре).
- К городским воротам! - распорядился я, подталкивая Аньку к двуколке.
- Не могу. Я занят, - отозвался кучер, лениво открыв один глаз.
Я хотел броситься к другим повозкам, но их хозяева увлеченно играли в кости, устроившись на высоком бордюре. Объяснения с игроками могли занять драгоценные секунды.
- Скорее! Гавр платим! - Рябинина потрясла звонким кошельком.
- За гавр… С радостью, но жду очень важного господина, - пояснил возница, растворив наконец второй глаз. - Самого виконта Марга.
- О черт! Уверяю вас: Марг никуда не поедет. У него голова разболелась - ударился о мой посох, - пояснил я, поглядывая на подозрительную компанию молодых мужчин под каштаном.
Я почти не сомневался, что они тоже дожидаются виконта, и только глупость удерживала их сейчас на месте, чтобы не броситься на нас и не отволочить наши покалеченные тела к ногам Аракоса. В эту минуту из дверей таверны выбежал сам Аракос в сопровождении крепыша с мечом и субъекта, между быстреньких и въедливых глазок которого бугрилась здоровенная шишка.
- Два гавра! - прошипела Анна Васильевна.
- Скорее же! - Я дернул возницу за рукав. - Еще раз вам говорю: виконт ваш никуда не едет!
- Так вот же он! - Возница привстал, указывая кнутом на Аракоса.
Я поднял посох и активировал заклятие - огненный сгусток с ворчанием пронесся над ступенями и разорвался у ног рыжеволосого. Виконт так и не успел прокричать что-то важное людям под каштаном: он вскрикнул и подпрыгнул на месте, словно заяц, случайно влетевший в костер. Крепыш с мечом отлетел к двери в таверну.
- Забудьте о господине Марге! - угрожающе крикнул я кучеру. - Он никуда не едет. У него костюмчик подгорел. Ну куда ему в таком виде?!
- Так бы сразу и сказали. - Возница дернул поводья, и повозка тронулась.
Я толкнул Элсирику на сиденье и вскочил сам в набирающий ход экипаж.
Двое наиболее догадливых и проворных парней, подчинявшихся виконту, уже добежали до нашей двуколки. Руки одного из них вцепились в край багажного отделения. Другой грозно заорал:
- Стоять, сукин сын!
- Езжайте, езжайте, - сказал я обернувшемуся кучеру. - Эти люди просто не в себе.
Я хотел использовать последнее заклинание, оставшееся в посохе, но, чуть подумав, решил употребить волшебное орудие иначе: повернулся и от души ударил им по пальчикам идиота, державшего повозку. Тот сразу перестал соперничать в тяговой силе с лошадьми, завопил благим матом и повалился на дорогу. Надо заметить,. извергал некультурную речь не только тип с отбитыми пальчиками: виконт Марг, субъект с быстрыми и любопытными глазками, крепыш, размахивающий мечом, и еще большая часть компании, прежде стоявшей под каштаном, - все они громко орали ругательства. Но двуколка удалялась от «Хрустальной норы», их голоса постепенно стихали.
- Какой чудный день, - сказал я, устроившись удобнее на сиденье и глядя на проплывавшую мимо колоннаду и сверкавший солнцем фонтан.
- Да, день чудесный, - согласилась Рябинина. - По крайней мере, чудесно начался.
- А ты, Анька, молодец. Ногами хорошо машешь. - Я едва сдержал смех, вспомнив, как писательница изящной ножкой ударила крепыша в пах. - Хорошие у тебя ноги. С такими ногами точно не пропадешь, даже если романы твои перестанут читать. - Я положил ей руку на коленку, потом погладил ее по бедру, одновременно приподнимая юбку. Когда возмущение Рябининой достигло критической точки и она была готова повторить часть буйного лексикона копателей, я обнял ее и поцеловал в губы.
- К каким воротам едем? - прервал наши лобзания кучер.
- А все равно к каким. Нам за город нужно, к берегу Алраки, - объяснил ему я.
- Тогда к Плесеньвальским, - решил хозяин повозки. - И если до речки, с вас три гавра.
- Три гавра?! - изумился я.
- Да. Три обычных гаврика. - Возница завернул лошадей на широкую улицу, похожую на ту, которой мы добирались к площади Сура Пориза. - Вы же, как я видел, нашкодили возле таверны. Чем-то насолили виконту Маргу, а значит, вы вне закона. Тех, кто вне закона, я всегда вожу по городу за два гавра, а за город так и за пять бывает.
- Три так три, - безразлично отозвалась Элсирика.
Я привстал и обернулся, чтобы убедиться, нет ли за нами хвоста. Хвост был: в одном из экипажей (а их на этой шумной улице ездило много) я узнал того самого крепыша, угрожавшего нам мечом. Рядом с ним сидело еще двое гильдийцев весьма сурового вида с надвинутыми на лоб шляпами и темными от злости лицами. Наверное, братья-копатели- нет сомнений, что это были именно они - взяли одну из повозок, стоявших возле «Хрустальной норы», и теперь надеялись догнать нас или хотя бы не упустить из вида.
- Давай-ка побыстрее, уважаемый, - попросил я кучера. - А то за нами увязались кое-какие мерзавцы.
- Тогда четыре гаврика, - отозвался илиец, обернувшись с грабительской улыбкой от уха до уха. - Когда кто-то от кого-то убегает, я всегда вожу за четыре, но чаще за пять.
- Мать грешная! Не до торгов сейчас! - возмутился я, борясь с пламенным желанием огреть его посохом по затылку. - Если нас догонят, то тебе ни гавра не достанется. Еще и по морде получишь.
- Хорошо, четыре, - согласилась Элсирика. - Только лошадей поторопи.
- Деньги вперед, - настоял возница.
- О понос небесный! - выругался я и повернулся посмотреть, что происходит сзади.
Повозка, запряженная двойкой гнедых, была уже в полутораста метрах от нас и лихо обгоняла грузовую телегу. Расстояние между нами стремительно сокращалось. Я уже видел, как сверкают жаждой мести глазки крепыша.
Элсирика торопливо отсчитала деньги и протянула кучеру со словами:
- Здесь пять гавров! Пять! В случае если вам придет на ум еще взвинтить цену, то уже уплачено с лихвой вперед!
- Отлично, госпожа! Тогда очень быстро едем к Плесеньвальским воротам! - Он заорал что-то грозное лошадям, щелкнул кнутом, и наш экипаж понесся вперед с исключительной резвостью.
В первые мгновения меня даже вдавило в сиденье, словно нас тянули не лошади, а двигатель гоночного автомобиля. Ветер ударил в лицо. Справа и слева замелькали пешеходы, фасады помпезных зданий центра Илорги. Повозка с копателями явно отставала, и я, повернувшись, огорчил их известным знаком: хлопнул себя по плечу и резко согнул руку в локте.
В бешеной скачке, обгоняя другие экипажи и телеги, мы проехали около трех кварталов. Когда я подумал, что от преследователей мы оторвались окончательно, кучер вдруг придержал лошадей - они перешли на ленивый шаг.
- Ну что там еще? - недовольно спросил я. У меня возникло подозрение, что бессовестный илиец сейчас потребует еще дополнительной платы, и я был готов схватить его за горло и задушить.
- Впереди затор, - привставая, отозвался он. - Чья-то карета влетела в столб. Мы не проедем.
- Силы небесные! - Я оглянулся - копатели были в трехстах метрах от нас и стремительно приближались. - Поворачивай! Быстро поворачивай и давай объездным путем! - заорал я кучеру.
- Е-ех! - крикнул он, пуская лошадей круто влево.
Нас вынесло на тротуар. Неповоротливая дама с корзинкой чуть не попала под копыта, отскочила к стене и начала поносить нас демонической бранью. Ее поддержало еще несколько прохожих и аптекарь, чью витрину мы слегка подпортили передним колесом. Но главное - нам удалось развернуться и кое-как уйти от столкновения с повозкой копателей. Крепыш прямо позеленел от злости, когда наш проворный экипаж выскользнул из его рук.
На первом же перекрестке кучер повернул направо, потом еще направо, и мы понеслись по широкой улице, огибавшей Священные сады с южной стороны.
- Булатов! - Элсирика дернула меня за рукав, и я увидел, что палец ее указывает на повозку, пересекавшую небольшую площадь ровно перед нами.
В ней сидел виконт Марг. Его рыжие волосы трепал ветер, глаза смотрели точно на нас. Рядом с потомком упыря находился всего один гильдиец, и я бы подумал, что эта встреча не обещает нам никаких неприятностей (можно даже было поехать им наперерез и попытаться еще раз шлепнуть посохом по титулованной черепушке), однако в некотором отдалении за повозкой виконта следовали шесть или семь верховых. У меня возникло недоброе предчувствие, что верховые - тоже братья-копатели, и я сказал кучеру:
- Давай, друг, гони скорее к воротам! Похоже, теперь нам будет трудно оторваться.
Возница, исправно отрабатывая деньги, гаркнул на лошадей. В воздухе свистнул кнут, и двуколка понеслась, тарахтя колесами по мостовой, подпрыгивая на бугорках. Когда мы свернули в переулок и промчались мимо хлебной лавки, я оглянулся: мои самые недобрые опасения сбылись: верховые летели за нами, чуть поодаль тряслась повозка господина Аракоса.
- Скорее! Скорее, чертов друг! - поторапливал я хозяина экипажа.
- Чего вы так волнуетесь? - недоумевал он. - Доедем до ворот. Эта улица прямо к ним выходит. Нам бы главное - целыми добраться.
Его последнее замечание было вполне справедливым: двуколку так трясло и мотало, что мы рисковали перевернуться или налететь на какой-нибудь торговый лоток, которых здесь имелось множество. Народ, еще издали завидев бешено несущийся экипаж, с криками разбегался, кто-то из прохожих в сердцах запустил в нас булыжником.
- Догонят, - обреченно сказала Элсирика. - Эх, великий маг Блат, надо было не удирать как сумасшедшие, а где-нибудь спрятаться и все это дело переждать!
Я повернулся и прикинул расстояние до всадников. Первые находились от нас метрах в трехстах, и расстояние это сокращалось возмутительно быстро. Подумав минутку, я решил использовать последнее заклятие, томившееся в посохе. Выждал, когда авангард наших недругов приблизится к овощному лотку, направил набалдашник волшебного орудия чуть выше их и призвал силу Божественного льда. Магическая субстанция громыхнула на уровне окон третьего этажа, и сразу сверху начали падать увесистые ледышки Конечно, эта магия не считалась убойной: точное попадание божественной градины могло вызвать лишь легкое сотрясение или кое-как вправить дуракам мозги.
Первые ледяные кругляши упали со шлепками на мостовую прямо перед авангардом копателей и произвели должное впечатление на всадников. Но большее впечатление они произвели на лошадей: лошади заржали как полоумные и метнулись в стороны. Одна пегая лошаденка в страхе влетела в овощной лоток, две другие поскользнулись то ли на рассыпавшихся помидорах, то ли на ледышках, щедро заваливших проезд. И там возникла суматоха и свалка - ровно то, на что я рассчитывал. Мы могли выиграть несколько минут и выбраться из города.
Когда впереди уже показались Плесеньвальские ворота, я повернулся и убедился: преследователей за нами в обозримом пространстве не было. Не сбавляя хода, наша повозка пролетела два оставшихся квартала и остановилась перед стражами, наводившими порядок на выезде из города.
- Приехали, вылезайте, - сообщил кучер.
- Эй, уважаемый, мы заплатили, чтобы вы нас доставили к берегу Алраки и, возможно, подождали там, - напомнил я.
- Это сначала мы так договаривались. А потом, как за вами началась погоня и нам пришлось удирать, договор изменился - до Плесеньвальских ворот. Только до ворот, - сообщил хозяин двуколки. - Так что счастливого пути вам до Алраки.
- Булатов, едут сюда. - Рябинина первой услышала приближавшийся стук десятков копыт. - Еще плачу три гавра! - сказала писательница, торопливо зазвенев кошельком.
- Пять, госпожа. - Илиец повернулся к Элсирике и застенчиво улыбнулся. - Еще пять гавриков, и с ветерком до Алраки. Даже подожду, сколько скажете.
- Ладно - пять! Поезжай скорее! - Рябинина видела, что первые верховые появились из-за угла, и была согласна на любые условия.
Я же был готов придушить застенчиво улыбавшегося илийца.
Когда мы прогромыхали по мосту за Плесеньвальскими воротами, двое всадников из отряда копателей уже подъехали к городским стражам. За ними остановилась повозка виконта Марга, возле которой бегал крепыш с морщинистым ртом.

7

- Гони еще быстрее, уважаемый, - попросил я. - Эти мерзавцы так и не отлипли от нас.
Дорога, неровная, ухабистая, сходила крутыми изгибами вниз. Ее продолжение терялось в негустом лесочке, за которым блестела река. Слева начинался овраг, разрезавший пшеничные поля. Внизу справа поднимались холмы, похожие на смятые зеленые шапки. На одном из них, самом дальнем и широком, виднелся замок с темно-серыми стенами, девятью острыми башнями, низкими и высокими.
- Не это ли замок рода Поризов? - поинтересовался я.
- Он самый, - ответил кучер. - Теперь, говорят, графу Конфузу Пико он отдан за большие деньги.

Предыдущая страница 14 Следующая страница


15 Александр Маслов

- Давайте тогда по этой дороге! Здесь поворачивайте! - Элсирика указала на ответвление от главной дороги, ведущее к владениям Пико.
- Так дольше до реки, - сообщил хозяин двуколки.
- Поворачивайте, вам говорят! - настоял я.
Илиец придержал лошадей и направил их к замку господина Конфуза.
Не знаю, в чем заключалась идея Рябининой, но я подумал, что этот поворот нам послали сами боги. Во-первых, было вполне вероятно, что преследователи проскочат его и двинутся по главной дороге к мосту через Алраки. Во-вторых, хотя эта дорога была поуже, она оказалась более пригодна для повозки: не такая разбитая и ухабистая. И, в-третьих, если копатели все же выследят нас и поедут этим маршрутом, то мы имели шанс найти убежище в замке приятеля Элсирики.
Однако все обернулось много хуже. Мы отъехали от поворота не более чем полкилометра, как сзади появились братья-копатели. Первые действительно проскочили поворот и направились к мосту. Но потом нашелся кто-то особо умный: поднялся на возвышение за поворотом и усек нашу повозку.
Не успели мы доехать до рощицы молодых дубов, как за нами уже неслась вереница из шести всадников, за ними летело две повозки. И я подумал, что все это может для кого-то очень дурно кончиться.
- Госпожа Элсирика, все идет к тому, что нам придется вступить в неравный бой, - торжественно и скорбно сообщил я.
- Вот именно: «неравный», господин Блат. Я же говорила, нужно было не удирать через весь город, а спрятаться в какой-нибудь подворотне. - Рябинина смахнула волосы с лица и оглянулась. - А вообще, незачем нам было селиться в «Хрустальной норе» на одном этаже с Маргом. Твоя дурацкая идея: «Самое безопасное место - это где-нибудь под боком у врага»!? О боги, как умно! - Она рассмеялась каким-то невеселым смехом.
- Ну-ка сумку мою. - Я взял у нее сумку, открыл ее и стал размышлять вслух: - Если нам придется сражаться…
- Не парься. Сражаться не придется - тебя они сразу убьют, - успокоила меня Анна Васильевна. - И есть за что.
- Не паникуй, деточка. Может быть, я еще успею зарядить посох заклятием. И тебе подобрать оружие. Выбирай: нож или газовый пистолет? Кстати, есть ружье для подводной охоты. Гарпун пускает метров на сто пятьдесят. Еще имеется…
Договорить мне не дал странный звук со стороны багажного отделения. Он был похож на глухой и сильный шлепок. Я обернулся и увидел арбалетный болт, дрожавший в доске. Стало понятно, что копатели тоже кое-чем вооружены.
- А пулемета «Максим» у тебя нет? - поинтересовалась писательница. - Жаль. Хотя и он нас бы не спас.
Второй арбалетный болт просвистел слева от меня в очень опасной близости. Тут же у меня возникло предчувствие, что третий снаряд угодит в цель. Вернее, это было не предчувствие, а пророчество. Так и случилось: железная стрелка с белым оперением просвистела между мной и Элсирикой, едва не задела кучера и вонзилась в зад кобыле. В первые минуты эта стрелка оказалась для нас скорее благом, чем злом. Она послужила чем-то вроде отменного допинга: раненная в попку кобыла по-сумасшедшему заржала и понесла с удвоенной прытью. Другая лошадь из нашей упряжки поддалась психозу и всеми силами старалась не отставать. Двуколку словно понесли крылатые демоны.
- О Юния Добрейшая! Спаси мои кости! - причитал возница, уже не управляя лошадьми.
Повозка сотрясалась, как будто по ней лупили гигантским молотом. Визжала и скрипела. В дощатой обшивке пола образовалась опасная трещина, ширившаяся с каждой секундой. Мы пролетали над ухабами и выбоинами дороги, и, может быть, наш экипаж вынес бы еще несколько минут такой скачки, но впереди обозначился крутой поворот. Лошади то ли не заметили его, то ли им было уже все равно, куда бежать, - и повозка слетела с дороги.
- Держись! - только и успел выкрикнуть кучер.
В следующий миг неожиданная сила сорвала его с сиденья, и он поехал верхом на раненой кобыле. А кобыла эта вместе с подругой, связанной упряжью, направлялась прямиком в рощицу молодых дубов.
Справа и слева от нас зашелестели ветки. Я наклонился и успел прикрыть лицо. Скоро наша скачка прервалась сильным ударом.
- Госпожа Элсирика? - позвал я, выкатываясь из колючего куста и вскакивая на ноги.
- Булатов, у меня платье порвалось! Мое новое платье от Клококо! - Рябинина с глубоким разочарованием смотрела на низ юбки, лохмотьями спадавший до щиколоток.
- Да черт с ним с платьем! Где моя сумка?! - возмутился я.
- Здесь, - отозвалась Анька, вытаскивая сумку из зеленых зарослей.
- Тогда бежим!
- Эй, вы мне должны за разбитую повозку! - подал голос неожиданно возникший кучер. - Двадцать гавров!
Судя по заявленной стоимости, жалкой развалюхе, которая и так бы поломалась на днях или раньше, илиец окончательно обнаглел. Однако объяснять ему, что почем стоит, у меня не было времени, и я с вежливым ехидством ответил:
- Получишь с виконта Марга. А нам, извини, некогда.
Я взял Элсирику за руку и потянул через лесок.
Где-то там за деревьями начинались холмы, а от них было недалеко до Алраки. Я подумал: если мы добежим до берега, то у нас будут кое-какие шансы уйти от людей Аракоса. В крайнем случае мы могли попытаться переплыть реку и затеряться где-нибудь на противоположном берегу.
- Давай поскорее, госпожа пи… сательница! Ножками попроворнее перебирай! - поторапливал я Рябинину.
В роще у нас было несомненное преимущество перед всадниками-копателями, которые не видели нас и на лошадях не могли пробираться так быстро сквозь густые заросли, ямки и овражки, заросшие высокими папоротниками. Однако этого преимущества мы лишались из-за нерасторопности Элсирики - она постоянно то наступала на край разорванного платья, то цеплялась им за кусты и коряги. А голоса наших преследователей слышались уже в какой-то сотне метров.
- Ну-ка стой, - скомандовал я Анне Васильевне, не в силах больше терпеть предательское поведение ее модной одежды.
Прислонив посох к дереву, я наклонился и решительно превратил пышную юбку в прекрасную мини. Рябинина аж взвизгнула от неожиданности. Пока она пребывала в растерянности, я оторвал рукавчики ее одежонки и атласный бант, болтавшийся сбоку.
- Булатов!.. - оскорбленно вскричала она. - Это платье мне шили пятнадцать дней из тканей лучшей мильдийской мануфактуры!
- Ах, какая жалось, - сказал я и оторвал воротничок, который, по моему мнению, тоже был лишним.
- Да как ты смеешь так поступать с шедевром Клококо?!
- А давай о тряпках поговорим потом? - Я взял ее за руку и потянул через овражек.
Где-то справа зашелестела листва, и нам пришлось затаиться, присев за кустом. Осторожно раздвинув ветви, я увидел двух копателей, проследовавших к лужайке по ту сторону овражка. Когда люди виконта отошли достаточно далеко, мы рискнули пойти дальше, потом побежать по узкой тропинке. Теперь Рябининой не мешали портняжные чудеса Клококо: я едва успевал за быстрыми ногами писательницы и только просил, чтобы она была поаккуратнее с моей сумкой. Ее содержимое хоть и было защищено от встрясок рунами, все-таки могло пострадать после крушения нашей повозки.
Из рощи мы выбежали незамеченными. Наверное, нам сказочно повезло, что копатели не настигли нас, когда двуколка врезалась в дерево (тогда нас с преследователями разделяла всего сотня шагов). Теперь же я и Элсирика чувствовали себя гораздо увереннее. Нам казалось, что неприятности с рассерженными братьями Селлы закончились и осталось только уйти отсюда подальше и уже где-нибудь на бережку реки обдумать свое положение. Однако судьба припасла для нас совсем другой поворот событий, причем очень крутой и неприятный. Едва мы двинулись по лощине между холмов, как впереди я увидел четверых спешившихся всадников. Возможно, мы сумели бы тихонько улизнуть от них, вернувшись немного назад и скрывшись за кустами, только Рябинина повела себя крайне неразумно.
- Бежим! - сказала она и бросилась вверх по склону.
Всадники, заметив нас, неторопливо двинулись в обход холма. Сначала я не мог понять, почему они предприняли именно такой маневр, а когда обернулся, то увидел, что со стороны рощи нам наперерез движется еще шестеро или семеро копателей во главе с вездесущим крепышом. Таким образом, мы оказались окружены: нечего было и думать опередить всадников и добраться первыми до берега реки. Этот холм, кое-где поросший терновником и высокой травой, должен был стать нашим последним оплотом. Причем очень недолговременным: в моем посохе не имелось ни одного заклятия, копателей было много, их вело вперед крайне недоброе чувство, и они были вооружены арбалетом (скорее всего не одним).
Поднявшись немногим выше половины холма, я остановился и сказал:
- Анька, есть такая мысль. Давай ты пойдешь к ним навстречу, сделаешь вид, что готова сдаться. Попробуешь потянуть время в любезных разговорах, а я постараюсь зарядить посох.
- Нет уж, спасибо. Пока ты будешь заряжать посох, знаешь, что они со мной сделают? - Видно было, что Рябининой моя идея не понравилась. Анька даже разозлилась, зыркнув на меня так, словно я сказал что-то дурное об ее «Красной Юбочке».
- Тогда я не знаю, что нам остается. Может, вооружить тебя газовым пистолетом? Или гарпунным ружьем? Думай, Рябинина, чем ты больше любишь сражаться? - Я остановился между терновых кустов и взял из ее рук сумку.
- Я ничем не люблю сражаться, - жалобно призналась Элсирика. - Я мира хочу. О Юния Добренькая, ну честное слово, я - пацифистка! Я люблю людей, кофе по утрам и цветочки на клумбе!
Копатели подходили к подножию холма широкой цепью. Конечно, они опасались от меня магической атаки и шли с опаской, готовые залечь в траву или рассыпаться шире, если я ударю заклятием. Гильдиец в сером камзоле нес на плече небольшой арбалет, остальные были вооружены тонкими неарскими мечами и шпагами.
- А давай отдадим им этот неладный сундучок. С книгами, цепью, с половинкой ключа? Отдадим, а? Пусть подавятся, сволочи! - предложила Рябинина. - Ведь все равно же заберут.
- Сундучком мы еще поторговаться можем. А как только мы его отдадим, так сразу - вжик, - объяснил я, проведя ребром ладони по шее. - Мне, по крайней мере. Тебя, может быть, пожалеют. Из-за длинных ножек или твоих глупых книжек. Хотя прошлый раз, когда нас устроили на ночь в склепе господина Марга, им плевать было на твои ножки и книжки. И тебя, госпожа писательница, не пожалеют, точно тебе говорю.
Из-за вершины холма послышались голоса, и я понял, что всадники, которые отрезали нас от берега Алраки, уже там.
- Сюда иди! - бросил я Элсирике и шагнул за куст, заслонявший нас от людей виконта Марга.
Мне в голову пришла неплохая идея, которая могла сработать. Я расстегнул второе секретное отделение саквояжа, и осторожно сунул в него одну ногу, потом другую, стал на верхний ящик с пепси-колой и спрыгнул вниз.
- Госпожа Элсирика, залезай сюда быстро! - позвал я.
- Как же я туда? - Кенесийская писательница с удивлением и нерешительностью поглядывала сверху на меня. - Как мы там поместимся?
- Залазь скорее! Здесь места еще на пятерых хватит! - поторопил я.
- Ну как же, как же я залезу?! - Элсирика молитвенно сложила ладони на груди.
- Елки-свиристелки! Представь себе, что ты просто спускаешься в погреб. Давай, опускай свои расчудесные ноги! - Я привстал, чтобы подхватить ее.
Анна Васильевна спустила одну ногу, за ней другую, медленно, словно она залезала в ванну с очень горячей водой. Я ей с желанием помог: обхватил ее повыше коленей и погладил ее розовые шелковистые бедра.
- Булатов, скотина, не смей этого делать! - тихо, словно простуженная кобра, прошипела Элсирика - выразить протест громче она не могла, поскольку уже где-то очень близко звучали голоса копателей.
- Молнию застегни, - сказал я писательнице.
Держать ее на весу, прижимаясь щекой к голым ножкам, было приятно и легко. Здесь, в измененном рунным волшебством пространстве, госпожа Рябинина весила не более семи килограмм (и многое в этом мирке, таившемся в одном из двух секретных отделений моей сумки, происходило иначе).
- Как я ее застегну? Как? - нервничала Элсирика, дергая неподатливый ползунок.
- Ты что, с молниями обращаться не умеешь? - Я поднял ее чуть повыше.
Наконец Анька смогла сдвинуть с места замочек. Молния затрещала, отсекая от нас голоса людей Марга и синее небо. Тут же тесный мирок моей сумки погрузился в темноту.

8

Собрав ворох одежд, я накрыл им ящик с пивом, сел на него и устроил Рябинину у себя на коленях. Ее оборванное платьице действовало на меня невыносимо дразняще даже в темноте. Я расстегнул пряжку пояска, и мои пальцы прошлись по разгоряченному телу госпожи писательницы, вызывая его легкую дрожь. Анька попыталась протестовать злобным шипением, но я сказал:
- Цыц, детка! А то нас братья-копатели услышат. Уж, согласись, лучше провести пару часов в сумке вместе со мной во взаимном согласии и любви, чем короткие минуты жизни на свежем воздухе с этими головорезами.
- Изверг, - прошептала она - ее голос волшебным эхом отразился от стенок, что было одним из свойств рунного пространства. - А если они найдут сумку? Если откроют ее?
- Мы можем спрятаться. Зароемся в твоих платьях. Их здесь как в магазине женской одежды. Только вряд ли им придет в голову, что в сумке есть секретные отделения. Тем более вряд ли они могут предположить, что здесь прячутся два взрослых человека, - пояснил я, шаря свободной рукой в поисках фонарика. - И вряд ли братья-копатели знакомы с застежкой типа «молния» - пусть они трижды специалисты по вскрытию всяких древних тайников.
Я нащупал фонарик, но прежде чем я успел включить его, сверху донеслись приглушенные голоса. Люди виконта стояли в нескольких шагах от сумки, но о чем они говорили, трудно было разобрать из-за толстых слоев кожи, окружавших нас, и особенностей волшебного пространства. Потом верхняя часть нашего убежища дернулась, заходила из стороны в сторону. Что-то зашуршало, над нами раздались восторженные возгласы.
- Сволочи, сумку открыли. Радуются находке, - пояснил я Рябининой.
- То-то и оно, Булатов. Сумку они здесь не бросят - заберут с собой. И что нас ждет потом, даже Виргу неизвестно. Страшненько мне что-то, - прошептала Анька, прижимаясь ко мне.
- Успокойся, дорогая. Все складывается как нельзя лучше. - Я включил фонарик, осветил стенки нашего убежища, коробки с консервами и другими припасами. Потом напуганное лицо Элсирики. - Отлично все складывается. Назревает операция «Троянский конь».
- Чего? - не поняла она.
Стенки саквояжа шевельнулись сильнее, слегка покачнулись коробки, стоявшие напротив нас. Я догадался, что кто-то поднял сумку и несет ее, чтобы вручить виконту Маргу как утешительный приз. О, этот глупый «кто-то» и не подозревает, что в тайных глубинах этого «приза» имеется все, о чем только мечтает Аракос, и даже чуточку больше!
- «Троянский конь», - повторил я. - Они принесут нашу сумочку в свое копательское логово, не думая, что здесь находимся мы. А мы вылезем в один прекрасный момент и…
- Что «и»? Скажем: «Здрасьте, а вот и мы!»? И что будет, если мы вылезем в момент НЕ прекрасный? - Голос Элсирики звучал тихим зловещим эхом. - Нас убьют на месте самым жестоким образом. И даже если нам повезет, ты понимаешь, что из их «копательского логова» мы можем не выбраться. По крайней мере, я уверена, что это будет сделать очень нелегко.
- Анька, не надо о плохом. Зачем ты выдумываешь сложности, которые еще не состоялись? Хочешь пива? Чипсов, шоколадку? - предложил я. - А хочешь, налью коньячка для храбрости?
- Нет. - Элсирика замотала головой. Встала и сделала шажок к противоположной стенке, разглядывая огромную, мерцающую голубоватым отблеском руну. - Та, которая из университетской лаборатории? - Писательница потянулась, чтобы потрогать руну пальцами и будто почувствовала слабый электрический удар.
- Ага, одна из тех экспериментальных. Именно эта уменьшает вес всего, что в сфере ее действия. А эта вот, - я указал на серебристый знак, видневшийся за рулончиком с палаткой, - эта как раз и делает пространственный выверт, благодаря которому сюда так много помещается. Остальные руны в другом секретном отделении.
Но Элсирику, похоже, руны больше не интересовали, она смотрела на свои одежды, раскиданные по дну отделения.
- Какое безобразие, Булатов! Мне и в страшном сне не могло привидеться, что я буду топтаться в грязной обуви по собственным платьям, - с возмущением прошептала она. - Все благодаря тебе! Неужели трудно было устроить мои вещи вместе с сундуком?
В этот момент верх сумки снова шевельнулся и послышались голоса. В одних звучало недоумение, в других сердитые нотки. Мне показалось, что голос, полный недовольства, принадлежал виконту Аракосу. Затем наше убежище несильно содрогнулось и начало мерно покачиваться, словно корабль при слабом волнении. Я догадался, что сумку устроили в повозке. Теперь нас везли, скорее всего, в Илоргу.
Рябинина тоже догадалась, что мы едем конным экипажем, и шепотом спросила:
- Почему качает так плавно, будто нас везут не на трясущейся повозке, а на лодке?
- Это тоже свойства рунного пространства. - Не знаю, как оно точно работает, но даже в случаях, когда с сумкой обращаешься очень неаккуратно, швыряешь ее, бросаешь на пол, у меня здесь ничего не переворачивается. До сих пор ни одна бутылка из ящика не вылетела.
- Чудеса, честное слово, - признала Элсирика. - И я себя так легко чувствую, будто мое тело из чистого эфира.
Она расставила руки и слегка подпрыгнула. Крошечного толчка хватило, чтобы госпожа писательница перенеслась ко мне. Я подхватил ее прямо на лету и усадил к себе на колени. Все-таки это порванное платье и это манящее тело, едва скрытое обрывками ткани, невероятно возбуждали меня. Я повернул госпожу писательницу к себе и начал целовать ее сначала в губы, потом ниже, опускаясь по шее к груди, которую уже освобождали из плена одежд мои пальцы.
- Булатов! - задыхаясь от борьбы со мной, прошептала Анька - голос, похожий на шелест серебряных нитей, превратился в эхо.
Я несильно стиснул ее грудь и погладил затвердевший сосок.
- Ну что за наглость, - простонала Анна Васильевна, выгибаясь, разбрасывая по моему лицу золотисто-рыжие волосы.
- А не наглость было закрыть у меня вчера перед носом дверь? - Моя ладонь скользнула по животу госпожи писательницы, чувствуя, как сладостно вздрагивает ее гладкая кожа. - Оставить меня одного мучиться на диване - это не наглость?
Похоже, Элсирике нечего было возразить, она лишь горячо и часто дышала возле моего уха и слабо сопротивлялась, когда мои пальцы исследовали тайные изгибы ее тела - тела такого влекущего, волшебного в тусклом свете фонарика и магическом мерцании рун. Очень быстро мое возмущение этой нагой красотой достигло предела, и я поднял обрывки ее юбочки. Мои пальцы заскользили по влажной складке.
- Тебе это дорого обойдется, Булатов, - простонала Рябинина.
- Во сколько? - поинтересовался я, шевельнув пальцами так глубоко и нежно, что по телу писательницы прошла дрожь. - Впрочем, у меня все равно нет денег, - вспомнил я и рывком спустил с нее трусики.
Очнулись мы где-то в ворохе платьев, медленно остывая от владевшего нами жара. Чуть отдышавшись, я потянулся, вытащил бутылочку пепси из ящика и свинтил пробку.
- Признайся, госпожа Элсирика, - прошептал я, приподняв ее раскрасневшееся личико. - Путешествие в повозке виконта Марга получилось гораздо приятнее, чем можно было представить. Аракос даже не подозревает, какую услугу он нам оказал и что у него под боком творилось. Хотя… из-за твоих бурных эмоций он вполне мог подумать, что в сумке завелись мыши.
- А ты все-таки скотина, - прошипела Рябинина, сунула руку мне между ног и сжала мой волшебный жезл так, что я был вынужден просить пощады. - Пепси сюда давай. - Обменяв мою свободу на бутылку, она отодвинулась от меня и жадно приложилась к горлышку.
Тем временем экипаж копателей уже достиг пункта назначения: сумка перестала покачиваться, через минуту-другую болтания возобновились, но уже с другой амплитудой и длились довольно долго, а потом днище и окружающие нас стенки замерли без движения. Я догадался, что волшебный саквояж прибыл на место назначения.
Сверху опять зазвучали приглушенные голоса, в одном из которых я узнал голос Марга. Послышался шелест и какой-то звон. После недолгой тишины заговорили опять. На этот раз я мог различить только два голоса. Говорили они тихо, и, может быть, поэтому мне почудилось, что речь идет о чем-то очень важном.
- Нам нужно знать, о чем они там болтают, - прошептал я Рябининой. - Наверняка это касается Сапожка Пелесоны.
- И что ты предлагаешь? - Элсирика накинула на плечи платок, прикрывая обнаженную грудь.
- Предлагаю тихонько расстегнуть молнию. - Я указал пальцем на верх саквояжа. - Тогда станет слышно гораздо лучше.
- Ты с ума сошел, Булатов?! - От моей отличной идеи писательница почему-то пришла в ужас. - Они услышат скрип расстегиваемой молнии, и нам крышка! И если не услышат, то в следующий раз, когда они полезут в сумку, определенно увидят образовавшуюся щель. Даже последнему дураку станет ясно: что сумочка эта с секретом - имеет второе дно.
- А чего они снова полезут в сумку? - резонно спросил я. - Ведь уже лазили, все видели. Если полезут, то их больше заинтересует бутылка водки, пепси-кола, петарды и всякие канцелярские диковины, и какую-то несчастную щелочку они не заметят.
Я встал на ящик с пивом и осторожно вскарабкался на три следующих, стоявших один на другом.
- Булатов! - испуганно и зловеще прошипела Элсирика. - Ты убить нас хочешь! Ну где же твой разум?! Я тебя очень прошу, не надо расстегивать молнию!
- Да успокойся ты! Паникуешь прямо как господин Дереванш: «Караул! Ой, мамочки, все пропало! Спасите, помогите, жизни лишают!» Нормально все будет, - пообещал я и потянулся к ползунку. - Скорее всего, нормально.
- Ну подожди же! Дай я хоть оденусь. - Рябинина стояла внизу в позе молящейся девы, сложив ладони на груди, испуганная, растерянная и такая красивая. - Сейчас, я хотя бы платье накину. Не хватало, чтобы виконт увидел меня в таком виде!
- Давай скорее, - поторопил я. - А то пропустим что-нибудь важное. Клянусь, они о Сапожке говорят!
Пока Анька облачалась в синий с красными вставками наряд, я пытался разобрать слова в шелестящей речи Аракоса (в том, что голос по ту сторону нашего убежища принадлежал ему, у меня не было сомнений). И все-таки говорил он слишком тихо, я так и не расслышал ничего, кроме нескольких фраз: «Пелесоны нет, конечно», «в храме Пречистой Девы» и «лошади будут ждать».
- Скорее, Рябинина, - поторопил я писательницу. - Из-за ваших одежек сейчас пропустим самое важное.
- Может, не надо открывать? - жалобно пискнула Анька. - Ну неумно же это, Булатов! Ой как неумно!
- Сама дура, - отозвался я и потянул ползунок.
После нескольких попыток замочек все-таки поддался. Сначала очень медленно и туго, потом все легче, рассекая молнию с сухим треском.
- Хватит! Хватит, Булатов! - угрожая кулаком, сердилась Элсирика. - Вот же идиот еще! Псих! Дурак!
Хотя голос Марга уже слышался достаточно хорошо, я решил еще немного расстегнуть молнию. Дернул замочек, в этот миг ящик подо мной пошатнулся и я полетел вниз. Упал, подмяв под себя обалдевшую от возмущения Рябинину.
- Что это было? - поинтересовался низкий хриплый голос над сумкой.
- Понятия не имею, - отозвался голос виконта. - Наверное, в демонической сумке что-то перевернулось.
- А мне послышался чей-то шепот, господин Марг. Уж не подслушивает ли нас кто? Сами понимаете, как это было бы некстати. Нужно проверить комнату.
- Никого здесь не может быть, - отверг голос виконта.
Следом донеслось шуршание не то занавеса, не то чьих-то одежд.
- Точно вам говорю, мне слышался шепот. Женский. Будто кто-то меня или вас назвал идиотом, дураком и психом, - сказал хриплый голос.
- Меня дураком и психом? - переспросил Аракос и тут же рассмеялся. - Ну, этого никак не может быть! Успокойтесь, мой друг. Вернемся лучше к нашему делу с графом Конфузом Пико. Мое предложение весьма заинтересовало его, и я уверен, оно станет достаточным основанием, чтобы проникнуть в подземелье замка. Разумеется, он желает утихомирить призраков. Еще как желает! Ведь они не только разгуливают в подземелье, но и поднимаются в жилые помещения. Сначала это казалось ему забавным и романтичным, а теперь такие дела доставляют ему много неприятностей. В общем, граф не против тихого магического вмешательства. Как вы понимаете, у нас будет не так много времени. Всего одна ночь - ночь Юнии Благословенной, когда в замке будет полным-полно гостей. С одной стороны, это хорошо: в суматохе легче пробраться незамеченными в любой уголок мрачного дома Сура Пориза. С другой - любая неудача может вылиться в грандиозный скандал. Тем более что на балу у Конфуза будут присутствовать многие известные люди из Кенесии. Маркиз Фентириз, например, и графиня Силора Маниоль.
При упоминании графини Силоры я чуточку растревожился, поднялся выше и потянул ползунок молнии.
- Простите, господин Марг, но как вы догадались, что ключ находится именно в гробнице герцога Пориза? - поинтересовался хриплый голос.
Мы переглянулись с Рябининой. Она, превратившись вся в слух, забралась на ящик с пивом. А я чуточку раздвинул щель над головой. Сомнений не было, что речь шла именно о второй половинке ключа от тайника Пелесоны. От волнения я достал из кармана пачку «Честерфилда», зажал зубами сигарету и щелкнул зажигалкой.
- Как я догадался? - Аракос издал короткий смешок. Его шаги сначала удалились от сумки, затем быстро приблизились.
- Булатов! - тихо и грозно прошептала Элсирика, дергая меня за штанину. - Не кури! Дым туда идет!
- Спокойно, детка, - сказал я, сосредоточенно покуривая и вслушиваясь в дальнейшую речь виконта.
- Очень просто, мой друг. Очень просто. - Марг зашелестел бумагой и продекламировал: - «Есть часть его в герцога мертвой руке, ослепленного правдой земной». Кого, как не герцога Сура Пориза, ослепила правда о неверности его супруги?! Так ослепила его разум, что несчастный Сур окончательно свихнулся, и в замке пролились реки крови! Ну а мертвая рука… Конечно, ключ в руке этого умалишенного и несчастного. В его фобу между костлявых пальцев.
- Господин Аракос, вам не кажется, что здесь воняет дымом? - поинтересовался хриплый голос.
Я насторожился и посмотрел вверх: дым от сигареты действительно утекал в щелочку сизой струйкой. Элсирика бессильно застонала и вонзила ногти в мою лодыжку.
- Эй, поосторожней! - наклонившись, попросил я ее. - Тоже, что ли, хочешь курить?
- Дымом? Да, что-то такое есть, - отозвался упырий отпрыск. - Наверное, с улицы несет.
- А может, у вас здесь что-то горит? - предположил обладатель хриплого голоса. - Мне кажется, горит что-то прямо рядом с нами. Как бы не в сумке проклятого мага.
- Ну как может что-то гореть в сумке? - усомнился Аракос. - Хотя… там столько странных вещей. Вот-вот должен подойти один опытный в волшебных штуковинах господин, который поможет разобраться с назначением этого добра. - Виконт пристукнул каким-то предметом (мне показалось, что в его руке была моя бутылка водки). - Есть подозрения, - продолжил Марг, ходя по комнате, - что этот демонический Блатомир оставил нам сумку намеренно. Специально подкинул, прежде чем наиподлейше исчезнуть. Наверное, он замышляет с ее помощью устроить нам какую-нибудь неприятность. Не знаю, правы ли мы были, когда ее так легкомысленно привезли сюда?
- И мне кажется, что волшебная сумочка ничего, кроме неприятностей, нам не доставит. Может, вышвырнуть ее с балкона? Или сжечь? Давайте, господин Марг, поручим Креку, чтобы ее немедленно сожгли, - проговорил хриплый голос.

Предыдущая страница 15 Следующая страница


Сапожок Пелесоны 16

Мне эта идея очень не понравилась. Захотелось резко расстегнуть молнию, выскочить и, взяв мерзавца за грудки, сказать: «Гоблин навозный, это чью сумочку ты спалить собрался?!» Я крепко затянулся сигаретой, выпустил в щель густое сизое облачко, и только голос виконта сдержал меня от кровавых разборок.
- Не надо. Дождемся знатока волшебных предметов, а там посмотрим. Забудьте пока о сумке. Вернемся лучше к нашим планам относительно замка Сура Пориза, - заговорил Аракос. - Лично я уверен, что ключ из гробницы будет извлечь нелегко, даже если мы, по милости Конфуза, беспрепятственно пройдем в подземелье. Там действительно полно призраков. И это не пустая угроза - ведь о подземелье замка Пориза ходят сотни мрачных историй. Вот о чем нам нужно думать оставшиеся дни. А кроме призраков там может водиться кое-что похуже.
- Извините, господин Марг, но дымом воняет невыносимо. Клянусь, он валит из сумки, - сказал хриплый голос- Будто там толпа жрецов Виргову траву курят.
- Давайте выйдем на балкон, если вам здесь душно, - предложил упырий потомок.
Послышались удаляющиеся шаги, скрипнула дверь.
- Знаешь, Игореша, как мне хочется тебя убить! - прошипела Рябинина, и я увидел в ее руке газовый пистолет.
- Меня?! - изумился я. - Лучше бы ты захотела хрипатого прикончить. Вообще, сволочь, обнаглел: мою сумочку с балкона или поджечь! Там, Анька, посмотри, должно быть гарпунное ружье. - Я указал за ящик с альпинистским снаряжением. - Посох заряжать нет времени. Вооружимся тем, что под рукой имеется.
- О боги! Ты серьезно собираешься сейчас вылезти?! - Глаза писательницы расширились, когда она увидела, что я совсем расстегнул молнию.
- А ты собираешься сидеть здесь и ждать, когда придет виконтов эксперт по волшебным вещицам? Хочешь, чтобы нас нашли на дне сумки, как беззащитных тараканов? - поинтересовался я, усаживаясь на самый верхний ящик. - Ружье, говорю, давай. Вон оно торчит - отсюда вижу.
- Будь по-твоему, чокнутый Блатомир. - Рябинина решительно шагнула к указанному ящику и вытащила ружье с двумя гарпунными стрелами. - Но имей в виду, если меня убьют - будешь ты виноват! Ой, мамочки, я же столько написать еще хотела! - Она вскарабкалась на ящик с «Клинским» и молитвенно посмотрела вверх. - У меня роман незаконченный! В замыслах чудесная история про Аленький цветочек! Мои книги ждут тысячи читателей! Неужели не дождутся?!
- Не волнуйся: ты уже обессмертила свое имя. Хватило одной «Красной Юбочки». - Я высунулся наполовину из сумки и огляделся.

9

В зале, задрапированным серебристо-синей тканью, не было никого. Справа под роскошным гобеленом, занимавшим весь простенок, стоял огромный диван. Слева между двумя высокими вазами фоленской керамики располагался платяной шкаф и комод, на котором священным перстом возвышалась бутылка водки. Моя бутылка! Ведь всем известно, что завод «Кристалл» в Илию поставки не производил.
Окончательно убедившись, что в помещении нет никого из копателей, я вылез из сумки и сел на подлокотник дивана.
- Где они? - шепотом спросила Рябинина, высунувшись из верхнего отделения и водя из стороны в сторону пистолетом, словно заправский спецназовец.
- На балконе, - кивнул я в сторону приоткрытой двери.
За полупрозрачной шторой виднелось два мужских силуэта, ведущих мирную беседу. Ветерок, влетевший в зал, колыхнул штору, и я на мгновение увидел лицо Марга, суровое, чем-то озадаченное. А еще я увидел знакомые фасады зданий по другую сторону улицы и догадался, что мы находимся в таверне «Хрустальная нора».
- Давай возьмем сумку и тихонько выйдем, - трогая меня за рукав, предложила Элсирика.
- Выйти мы всегда успеем. Я надеюсь выйти отсюда с достойным трофеем. - Мне показалось, что на комоде лежат какие-то свитки.
- С каким? - настороженно спросила писательница.
- С двумя Клочками: Мертаруса и Размазанной Крови. Доставим радость господину Дереваншу, - сообщил я на ушко Анне Васильевне. - Может, и сами извлечем какую-нибудь пользу. В общем, я посмотрю, что здесь есть полезного, а ты карауль с пистолетом наготове. Если что, стреляй не задумываясь. Пистолет газовый - целься по возможности в морды врагам.
- Он заряжен? - прошептала Элсирика.
Без слов я щелкнул предохранителем и вогнал патрон в патронник. Потом зарядил гарпунное ружье и подошел к комоду. То, что я принял за свитки, оказалось всего лишь свернутым полотенцем, зато бутылка водки была той самой, краденной из моего саквояжа, я ее взял и вернул на место в верхнее отделение, где копатели устроили возмутительный беспорядок. Не найдя свитков ни на комоде, ни на полках соседнего шкафа, я направился к огромному дорожному сундуку, несомненно принадлежавшему виконту Маргу.
- Булатов, ну не надо этого делать! - застонала писательница, когда я поддел крышку сундука и послышался скрип. - Пожалуйста, уходим отсюда!
- Сейчас посмотрим, что в сундучке, и пойдем. - Тут я увидел на столике добротный кинжал, которым можно было поддеть крышку.
Я взял его, всунул острие в щель и рывком нажал на рукоять кинжала. Раздался скрежет, и замок, запертый на один оборот, сдался. Крышка прыгнула вверх, открывая моему взору содержимое сундука.
- Булатов! - На этот раз голос Рябининой был резкий и громкий.
Я обернулся.
Отодвинув занавес, на пороге зала стоял виконт Марг, за ним гильдиец в коричневом импозантном костюме. В первые мгновения у потомка упыря был такой вид, словно ему вставили клизму с крутым кипятком. Но он быстро совладал с собой, выровнялся и даже сумел улыбнуться.
- Госпожа Элсирика, до этого дня я был о вас лучшего мнения, - скорбно проговорил Аракос, не слишком понимая, что за блестящую штуковину направляет писательница ему в грудь. - Я убеждал себя, что ваша связь с нечистым магом случайна, будто лично вы совсем не замешаны в этой недоброй истории! И не имеете никакого отношения к воровству дорогих мне вещей. Оказывается, вы с ним заодно!
- Не подходите, господин Марг, - вежливо попросила Рябинина. - Очень прошу, иначе мне придется выстрелить.
- Правильно, Анька. Подержи их там пару минут, - тоже вежливо попросил я, выкидывая на пол одежду Аракоса, плотные свертки, обшитые сафьяном и бархатом коробочки. - Подержи - я пока в сундуке поковыряюсь.
Мои глаза торопливо искали в вещах виконта что-нибудь важное, в этот момент раздался визг Элсирики и прогремел пистолетный выстрел. Я обернулся сквозь облачко дыма увидел Марга и его приятеля, схватившихся за лица.
- По-хорошему прошу, чертов Блатомир, бежим отсюда! - закричала Рябинина, не опуская пистолета и пятясь ко мне. - Клочки Мертаруса и Крови все равно бесполезны! О боги, ну что тебе нужно в этом сундуке?!
- Сейчас, дорогая, ты пока развлекись - стрельни в господ копателей еще разик. Не каждый же день им выпадает счастье быть мишенью для газового пистолета. А я возьму что-нибудь из одежды виконта. У меня с ним вроде размерчик одинаковый. Вот сюртук хороший, совсем новый. И эта рубашка… Ах, какая рубашка, вы только посмотрите: с шелковой вышивкой, с серебряными пуговками! - перебирал я, вытаскивая из сундука добротные вещи, стоившие немалых денег.
- Булатов! Умоляю! Я сама тебе все куплю! И сюртук и рубашечку! Я куплю тебе пять рубашек и десять сюртуков! И плащ с золотыми пряжками! Только бежим отсюда! - причитала Анна Васильевна, косясь то на меня, то на свою дрожащую руку с пистолетом и наших противников.
Я же понимал, что все ее обещания чистой воды блеф. Едва мы выйдем отсюда, как она сразу забудет и о десяти сюртуках, и о плаще с золотыми пряжками. Даже если не забудет, зачем тратить деньги, когда очень хорошие вещи можно позаимствовать у виконта?
Элсирика, несколько напуганная ворчанием и всхлипываниями Марга, отошла к шкафу. И получилось так, что я оказался между ней и нашими злыми недругами. Почти все отобранные вещи я успел засунуть в сумку, когда приятель виконта издал хищный рык и бросился ко мне. Рябинина среагировала мгновенно - нажала на спусковой крючок. Громыхнуло, и облачко едкого газа окутало гильдийца и частью меня, ударяя колючими искрами в глаза, перечным пламенем проникая в нос и рот.
Я, едва сдержав крик, выронил гарпунное ружье и, почти ничего не различая вокруг сквозь пелену слез, отскочил к центру зала.
- Игореша, ну прости, пожалуйста! - услышал я жалобные причитания писательницы. - Больно, да? - Она пыталась оторвать мои руки от лица, ставшего похожим на ошпаренный помидор.
- Нет, это я от кайфа плачу! Дура ты, Рябинина! Скорее воды! - простонал я. - Там на столе кувшин был. С копателей глаз не своди. Стрельни на всякий случай в Марга.
Тут же я услышал еще один выстрел. Потом еще. На этот раз газовый заряд счастливо миновал меня. Через несколько секунд прохладная вода слегка остудила жжение лица и глаз. Я кое-как смог осмотреться, умылся еще и скомандовал:
- Рябинина, бери сумку, посох и ружье. Пистолет отдай мне. Все, идем к выходу! - Тут же мне показалось, что в коридоре звучат чьи-то бодренькие шаги.
- Мне тоже, Игореша, досталось, - всхлипнула где-то сзади Анька. - Знаешь, как глаза щиплет!
- Очень даже знаю. Какого хрена в закрытом помещении палить во все стороны без разбора! - огрызнулся я и направился к двери, еле различая ее очертания сквозь жгучую мглу.
Потомок упыря пытался задержать меня, расставив руки, завывая и нецензурно поругиваясь.
- Собака, не матерись при благородной даме! - сказал я и стукнул его по коленной чашечке носком сапога.
Когда я открыл дверь, передо мной возник худенький субъект с длинными соломенными волосами. Увидев меня, он отчего-то подпрыгнул и с испуганным воплем метнулся по коридору. Убегая, гильдиец дважды споткнулся на ковровой дорожке. Не знаю, что его так напугало: то ли мое лицо и глаза, ужасающе красные после шалостей Элсирики, то ли сам факт моего появления.
Не прошли мы и половины пути до лестницы, как впереди снова послышались стремительные шаги.
- Бежим в мои апартаменты! - предложила Элсирика. - Оттуда, может, получится спуститься через балкон.
- Не паникуй, детка, - успокоил я писательницу. - Ты же видела, что делает с ними газовый пистолет.
- Из ружья стрелять? - Анна Васильевна опустила на пол сумку и отставила посох к стене.
- Отчего же нет? На то и ружье, чтоб из него стрелять. Только смотри, гарпун мне в спину не воткни. - Я вытер рукавом мокрое от пота и слез лицо, поморгал правым глазом и изготовился к стрельбе.
В коридоре появилось трое: вездесущий крепыш с отвратительным морщинистым ротиком и еще двое, вооруженные короткими шпагами геройского образца. Разъяренными быками копатели ринулись на нас: выпучив от натуги глаза, недобро опустив головы и стуча каблуками по полу, словно копытами.
- Не буду стрелять! - простонала великая писательница. - Я же проткну кого-нибудь.
- Иначе они проткнут тебя, - заметил я.
Рябинина коротко пискнула и нажала спусковой крючок. Гарпун, разматывая леску, просвистел у меня над ухом и вонзился в бедро крепышу. Отчего морщинистый рот крепыша издал отвратительный вопль и скривился так, что щелочка, пересекавшая его, стала вертикальной. Я выждал еще секунду и тоже пальнул. Одного выстрела хватило, чтобы последователи Селлы согнулись пополам и схватились за лица.
- Хватит им. Уходим, - решил я. - Сумку и посох не забудь.
- Но, Булатов! А как же это? Я его на веревочке потащу, что ли?! - Элсирика осторожно подергала за леску, соединявшую гарпун с самим ружьем.
Крепыш, корчась от боли, разразился руганью, в основном касавшейся морального облика госпожи писательницы.
- О, мать грешная! Стрелка нам нужна: у меня всего две таких. Вытащи ее как-нибудь, а я посох понесу.
- Как я ее тебе вытащу?! - Рябинина тихонько потянула за леску и получила в свой адрес еще одну порцию отборного мата.
- Ну попроси его, пусть сам вытащит, - Я кивнул на раненого соратника Аракоса. - Гарпун ему в ноге все равно не нужен. Мешает ходить, доставляет болезненные ощущения.
- Идиот, ты еще издеваешься! Сам его проси вытащить! - рассердилась Элсирика.
- Эй, уважаемый, пожалуйста, отдайте наш гарпун, - сделав шаг к копателям, попросил я. - А то хуже будет. Сейчас как дерну за веревочку, - для острастки я намотал пару витков лески на руку. - Дерну, и вы очень пожалеете, что на этом свете родились.
- О-о! Не надо дергать! - Крепыш страдальчески посмотрел на меня. - Умоляю, господин Блат!
- Ну так сам тогда вытяни мою стрелку из своей ноги! - рассердился я. - Скорее! Мы спешим! Не тащить же вас через весь город на веревочке!
В этот момент открылась дверь в покои виконта, из нее выглянул Аракос с красным лицом, растрепанными рыжими волосами и полными ужаса глазками. Увидев меня и своих поверженных помощников, он испуганно вскрикнул, тут же закрыл дверь и щелкнул замком.
- Скоре-е! - поторопил я счастливого обладателя гарпунной стрелы и дернул за леску.
- О-о! О-о-о! - застонал он, схватился за стрелу и, подняв взор к Садам Юнии, потянул за металлическое оперение.
Гарпун с глухим стуком выпал на ковровую дорожку.
- И вытрите, пожалуйста, стрелку, - попросил я крепыша. - Вытрите. До вашего появления она была чистой.
Когда он с нескрываемой злостью обтер наконечник о низ куртки, я быстро смотал леску, взял посох, и мы с Рябининой направились к лестнице. По пути к нижнему этажу нам встретилось лишь две пожилых дамы и мальчишка, поднимавший наверх коробку с жирной надписью. Сойдя в гостевой зал, оружие мы не прятали: с одной стороны, в этом не было нужды - откуда могли знать гильдийцы о назначении металлических штуковин в наших руках, а с другой - оружие могло потребоваться в любой момент, ведь, как мы убедились в прошлый раз, в таверне и ее окрестностях шныряли братья-копатели.
- Как выходить будем? - поинтересовалась Элсирика, остановившись возле колонны и поглядывая в широкое окно на улицу.
- А никак. Пойдем в обеденный зал, перекусим, пока уляжется суета, - предложил я.
- Булатов, не зли меня. Что значит «перекусим»?! Под боком у виконта Марга?! У меня аппетита сейчас точно не будет! - фыркнула она, удобнее перехватывая сумку.
- Дорогая, я же говорил: самое безопасное место - именно под боком у врага. Идем сюда. - Я взял ее за руку и потянул в обеденный зал.
Мы спустились по деревянным ступенькам и прошли к дальнему столику, скрытому узорной решеткой. Время давно перевалило за полдень, и в обеденном зале сидело мало посетителей (цены в «Хрустальной норе» считались высокими, и народ собирался здесь неохотно).
Подавальщица сразу подбежала к нам, приняла заказ на мясо с овощами, пескарей в тесте и славный фоленский эль. Пока заказ исполнялся, я успел перезарядить пистолет и навести кое-какой порядок в верхнем отделении сумки, изрядно нарушенный копателями. Элсирика все это время сидела молча, покуривая сигарету и не сводя настороженного взгляда с двери - боялась, что люди Марга нагрянут сюда и испортят нам обед. Лишь когда подавальщица снова подплыла к нашему столу с подносом, уставленным дымящимися блюдами, Рябинина приободрилась и перевела внимание на вещи более насущные: кувшин с элем, горки темно-золотистых пескарей и источающую великолепные ароматы телятину.
- Скажите мне, почтенная Элсирика, - начал я, разливая пенящийся напиток по кружкам, - неужели после всех наших героических побед вы по-прежнему думаете, что поступки Блатомира все как один глупы? Разве не благодаря мне мы поселились в выгодной близости от виконта Марга? Разве не благодаря этому крайне разумному поступку мы узнали о замыслах копателей? И разве не благодаря моей отваге и смекалке мы выведали о месте нахождения второй половики ключа?
- Да, точно как два Буратино в харчевне, подслушивая разговор злого Карабаса. - Анна Васильевна придвинула к себе тарелку и взяла ломоть ржаного хлеба. - Нам просто повезло, господин Блат. Сказочно повезло. Весь сегодняшний день сложился из счастливых совпадений. Если он еще счастливыми совпадениями закончится, то это будет настоящим чудом. Только не записывай неожиданную удачу на свой счет. Удача - дама капризная, может обидеться и отвернуться.
- Это мы еще посмотрим, госпожа Элсирика. У меня есть великолепный план, как заставить твою «капризную даму» еще потрудиться на нас. Просто охренительный план! Деталей пока не раскрою, а то, боюсь, ты опять впадешь в панику. - Я ковырнул ложкой телятину с мелко нарезанными овощами, выловил из блюда самый крупный кусок мяса и отправил его в рот.
Вопреки моим ожиданиям писательница не стала расспрашивать об «охренительном плане», а увлеченно поглощала свою порцию говядины, изредка запивая элем и поглядывая то на двери, то на меня. Когда в тарелке осталось меньше половины кушанья, Рябинина лениво откинулась на спинку стула и сказала:
- Булатов, что случилось между нами в сумке, забудь. Считай, что тебе это приснилось.
- Чего? - не понял я и тут же догадался: - Ах, ты имеешь в виду наш скромный секс, которым мы скоротали дорогу в повозке виконта Марга. Будь спокойна, я об этом уже давно забыл. И буду забывать каждый раз, вырвавшись из твоих знойных объятий.
- Даже не мечтай, Игореша. У нас с тобой только деловые отношения, - проговорила Анька, порозовев щеками и опустив взгляд в тарелку. - Так, рассказывай, что у тебя за великолепный план? - попросила она после минутного молчания.
- Вторая половинка ключа находится в руке мертвого господина Сура Пориза, как ты поняла. Марг думает добраться до его саркофага в ночь Юнии Благословенной, то есть в момент празднества, устроенного графом Конфузом Пико в замке. А я… собираюсь это сделать сегодня.
- Сегодня?! - Писательница чуть не подавилась элем и громко стукнула кружкой об стол. - Действительно, охренительный план! Ты, никак, бредишь?
- Будь умненькой: ведь мы должны опередить Марга во что бы то ни стало. Мы должны вскрыть гроб Пориза раньше копателей. И чем раньше, тем лучше. Если мы это сделаем сегодня, то у нас будет еще два дня, чтобы спокойно найти тайник Пелесоны и забрать из него Сапожок.
- И ты будь умненьким, господин Блат. Сегодня у нас нет никаких шансов добраться до костей герцога и что-то из-под них вытащить. Объясняю на пальцах: кости его находятся в саркофаге. - Элсирика загнула мизинец. - Саркофаг находится в подземелье, населенном недобрыми призраками и, может быть, чем-то еще похуже, и пройти этим подземельем непросто даже опытным в подобных вопросах копателям. - Писательница загнула еще один палец. - И, наконец, подземелье находится под замком, в который тоже не так легко проникнуть без приглашения.
- Ага, иголка в яйце, яйцо в утке, утка в зайце. Не волнуйся, детка, мы проникнем туда. Я же сказал: у меня есть охренительный план. Детали раскрою на месте. Ты давай кушай, кушай пескарей. - Я подвинул ей тарелку. - Скорее заканчиваем с обедом и едем к замку твоего сердечного друга Конфуза.

10

Из «Хрустальной норы» мы выбрались незамеченными людьми Аракоса (по крайней мере, мне так показалось). Прошлись пешком пару кварталов, потом завернули в грязную подворотню и прошли дворами, чтобы запутать преследователей, если таковые имелись. На площади возле храма Вирга наняли экипаж. Кучер в этот раз оказался покладистым и обязался доставить нас к замку всего за один гавр.
Когда мы выехали из города, до вечера было еще далеко, но солнце уже опустилось низко, бросая из-за края облаков оранжевые лучи на поля и лесные кущи. Скоро мы добрались до ответвления от главной дороги, экипаж свернул к владениям графа Пико и затрясся на мелких колдобинах. Здесь мы с Элсирикой вспомнили наше сумасшедшее бегство от всадников виконта, вспомнили свист арбалетных болтов и белое оперение, подрагивающее в лошадиной заднице, - вспомнили и рассмеялись. Проезжая мимо дубовой рощицы, погубившей утром транспорт жадного до чужих гавриков илийца, Элсирика внимательно вглядывалась в молодой дубняк, думая увидеть останки двуколки, но следов утренней катастрофы уже не было. Только полосы примятой травы и поломанные ветки кизила свидетельствовали о произошедшем. Наверное, кучер-скряга позаботился вывезти даже щепки от своей раздолбанной тачки.
За следующим поворотом старинный замок Сура Пориза открылся нам во всей красе. Серые грубые стены ломаной линией возвышались над зеленым холмом. Словно когтистые пальцы демона, над ними топырились большие и малые башни с черными щелями окон и коническими крышами, давно нуждавшимися в ремонте. Видно, замок был огромен и внутренний двор его занимал немалую площадь.
У начала небольшого овражка я попросил кучера остановить и сказал Элсирике, что дальше нам следует пойти пешком. Удивленная и не очень обрадованная моему решению, писательница отсчитала медью один гавр и, едва повозка тронулась в обратный путь, накинулась на меня с расспросами:
- Что ты задумал, Блат? Вот объясняй давай, зачем мы сюда приехали?! Чтобы отсюда добираться до города своим ходом? Благодарю за чудесную прогулку!
- Я же тебе, милая, сказал, что имеется у меня план. Даже два плана под кодовыми названиями «Хэ» и «Дэ». Правда, на «Хэ» я не очень рассчитываю. Идем сюда. - Я направился по краю овражка к лесу, шумевшему метрах в восьмистах от замка. - Поскольку план «Хэ» вряд ли выполним, нам придется где-нибудь здесь, в укромном месте, разбить лагерь. Просто поставим палатку, чтоб не ночевать в случае чего под открытым небом. Там же я заряжу посох кое-какой полезной магией.
- Нет уж, ты конкретней изъясняйся, в чем твой «охренительный план» и что значит «Хэ» и «Дэ», - потребовала Рябинина, неохотно шагая за мной.
- Сейчас, детка. Давай вон к той лужайке.
Перейдя на другую сторону оврага, мы обогнули несколько осин, кочки и густые кусты. Вышли к довольно уютному месту, закрытому от посторонних глаз с трех сторон.
- В общем, так, Рябинина, - сказал я, присаживаясь на пенек и открывая сумку. - В любом случае мне нужно сначала зарядить посох. Пока я буду возиться с магией, ты можешь палатку поставить. - Проникнув во второе секретное отделение саквояжа, я достал четырехместную палатку, новую, еще запечатанную в полиэтилен. Потом бережно извлек Книгу.
- Ты объясни сначала, зачем нам палатка сдалась? - Анька с глубоким сомнением посмотрела на синий блестящий сверток.
- Я же объяснял: на случай, если нам переночевать будет негде. Вот случится так, что из замка нам придется срочно ретироваться, и произойдет это ночью, тогда мы вернемся в свою палаточку и скоротаем время до утра. В тесных объятиях, разумеется.
- Хрен тебе, - сердито фыркнула Рябинина.
- Как хочешь, палатку можно и не ставить. Это я исключительно для удобства предложил. А магию загружать в посох край как надо. Так что ты мне не мешай. - Я открыл Книгу на девятнадцатой странице и склонился над первым полезным заклятием.
- Не, господин Блат, ты объясни все-таки, как ты в замок собираешься попасть. Через стену, что ли, задумал перелезть? - Элсирика разорвала полиэтилен и начала раскладывать палатку.

- Не мешай! - сурово сказал я, прервавшись в чтении магической формулы на самом неудачном месте.
Еще несколько раз писательница лезла ко мне то с расспросами, касавшимися деталей нашего проникновения в замок, то требовала помочь с установкой палатки, которую сама в конце концов криво воздвигла под зелеными лапами сосны. Я же угрюмо и сосредоточенно работал с магией, извлекая волшебную силу, искрящимися облачками направляя ее в посох. Больше всего провозился с формулой призыва существа Воздуха: формула была очень мудреной, как и вся магия высокого уровня. Лишь когда силы и терпение были на исходе, мне удалось материализовать серовато-синее облачко и вогнать его в бронзовое навершие. После завершения этой процедуры я почувствовал себя измотанным и разбитым. Достал из сумки бутылку «Клинского» и с редкостным наслаждением опорожнил ее прямо из горлышка. Потом закурил, созерцая криво-косую палатку на краю лужка и кенесийскую писательницу, сидевшую у входа в тихой грусти.
- Будешь, Булатов, говорить или нет? - обиженно спросила Рябинина.
- Буду. - Я кивнул и выпустил тонкую струйку табачного дыма. - Только дрова заготовь на ночь. Вдруг взбредет развести костер.
- Зачем я только с тобой сюда приехала! Лучше бы пошла в «Теплый ключ» к господину Дереваншу. Ведь он должен ждать нас вечером. Уже, наверное, ждет. - Писательница встала и, заломив руки, заходила по поляне. - Пива дай хотя бы глоточек. И сигарету.
Я открыл ей бутылку, достал пачку чипсов и выдал честерфилдку.
- Начнем с плана «Хэ», - сказал я, приглашая ее жестом устроиться возле пенька. - Поверь, детка, это самый надежный и легко выполнимый план. Чуть позже, как начнет темнеть, нам всего лишь нужно подойти и постучать в ворота замка.
- И? - насторожилась Рябинина.
- Чего «и»? И попроситься у добрейшего графа Пико переночевать. Уж тебя он примет с радостью. Точно примет- при встрече в «Хрустальной норе» он тебя так и пожирал взглядом.
- Куда ты клонишь, Булатов?
- Да никуда я не клоню. Нам нужно устроиться на ночлег в замке. Ты развлечешь своего Конфуза как сумеешь: может, о литературе поговорите, может, расскажешь ему пару сюжетов из своих книжонок, покурите, воздухом подышите. Тем временем я обследую подземелье, найду саркофаг с дохлым герцогом и заберу у него половинку ключа. Как видишь, все гениальное просто.
- Ты хотя бы чуть-чуть с головой дружил, господин маг? - Элсирика глотнула пива и недобро воззрилась на меня. - Во-первых, кто тебя пустит в подземелье с родовыми захоронениями Поризов?
- А сам Конфуз Пико и пустит. Уверен на сто пятьдесят три процента. Ему очень захочется с тобой уединиться, вот он меня и пустит. Ради этого он мне куда угодно двери откроет. Мотивируем тем, что я до жути люблю осматривать древние захоронения по ночам. Ну, хобби у меня такое. Если не поверит, можно использовать план наших несчастных недругов-копателей: скажем, что я большой специалист по изведению привидений. Мол, хочу ему помочь избавиться от потусторонней напасти.
- Так он тебе и поверит. Глупо это. А во-вторых, я ни за что не останусь наедине ночью с графом Конфузом. Ясно? За кого ты меня принимаешь, Булатов?!
- Чего ты боишься, моя девочка? Думаешь, он тебя домогаться начнет? Глупости: граф - воспитанный, добропорядочный человек. Э-э… сексуальный гуманист - за километр видать.
- Знаю я этих добропорядочных человечков и сексуальных гуманистов. По ночам все гуманисты превращаются в сексуальных террористов. Такое мы уже проходили. Даже не думай меня в это втянуть! - Рябинина нервно затянулась табачным дымом. - И в-третьих, к глупости твоего замысла: Конфуз сегодня утром наверняка общался с виконтом Маргом. Представляешь, что Марг наговорил ему про нас? Я уверена, что после их разговора граф нас на пушечный выстрел к себе не подпустит.
- А я уверен, что подпустит. С какой радости упырье отродье будет графу рассказывать о своих трудных отношениях с нами? Может, ты думаешь, что Марг по простоте душевной сообщил ему, что он - один из первых Мастеров братства Селлы, что мы отняли у него первую половинку ключа, что он желает отыскать в замке вторую половинку? Наверняка Марг не говорил ничего этого и о нас не говорил ни слова. Так что давай, Анька, подождем сумерек и пойдем потихоньку к замку.
- Нет, Булатов! Даже не думай втянуть меня в свою дурацкую затею и еще использовать таким свинским образом! - Бросив окурок в траву, Рябинина резко встала. - Говори, в чем план «Дэ». Кстати, что значат эти твои «Хэ» и «Дэ»?
- «Хэ» значит «хорошая девочка». Если бы ты согласилась, то ты бы стала хорошей девочкой, и не было бы никаких проблем. К утру ключик лежал бы у меня в кармане. А «Дэ» значит «дура». - Я тяжко вздохнул и приступил к объяснению не слишком приглядного плана: - Дело в том, что реальные шансы пройти в замок из нас двоих есть только у тебя. Вот мне и придется принять твой облик. Для этого в Книге имеется отличное заклятие перевоплощения.
Рябинина застыла на месте, а потом разразилась звонким смехом:
- Да, господина Дереванша ты уже перевоплощал… Все верно - твоя очередь.
- Зря потешаешься. Кроме рецептов Сорокиной и прочей ерунды у меня имеются очень серьезные заклятия, и ты сейчас в этом убедишься. - Придвинув сумку, я положил на нее Книгу. - Твоя задача, госпожа Элсирика, просто не мешать. Стой вот здесь передо мной и не шевелись. Сейчас я перенесу твой распрекрасный образ на себя.
- Ты хорошенько подумай, Игореша. А то, знаешь, чего-нибудь выйдет не так, потом будешь всю жизнь на меня обижаться, - продолжала потешаться Рябинина. - Или того хуже: останешься навсегда женщиной. Такой поворот меня не устраивает - будешь еще моих кавалеров отбивать.
Посмеиваясь, она говорила что-то еще, но я уже занялся Книгой. Несколько минут листал ее в поисках нужной магической формулы. Нашел и погрузился в чтение. С первых строк стало ясно, что эта магия заберет у меня много сил (а их и так осталось совсем ничего после зарядки посоха). Все-таки выбор был сделан, и я сосредоточенно произносил слова, чувствуя каждой клеточкой тела их волшебную власть, ощущая, как с каждым магическим слогом силы покидают меня. Когда последнее слово было произнесено, я еле смог подняться с пенька. Подошел к слегка испуганной Рябининой и сказал:
- Стой, не шевелись. Сейчас самое важное.
Вытянув вперед руки, я как бы обвел контуры ее тела от головы до талии. Затем отступил на два шага. Между моих ладоней колыхалась прозрачная субстанция, похожая на половинку Элсирики. Я шумно выдохнул и надел ее на себя, словно мокрую от дождя куртку. Тут же я почувствовал, как с моим телом происходит болезненная трансформация. Вскрикнул, обхватив себя руками, и упал в траву. Анька истерически взвизгнула и отскочила от меня на несколько шагов.
- Булатов… - полушепотом произнесла она. - Это ты?
Я попытался ответить утвердительно, но не смог - воздух с хрипом вырвался из смятых легких. После нескольких попыток получить драгоценный кислород я его все-таки получил - дыхание восстановилось. Кое-как я приподнялся, сел на корточки. На лицо мне упали длинные золотисто-рыжие волосы. И одежда стала излишне просторной, неуютной. Я расстегнул куртку, снял ее, отбросил к пеньку. Тут же я ощутил другую особенность нового тела: у меня была грудь. Чудесная выпуклая женская грудь!
- О-о! - сказал я, ощупывая эту упругую и восхитительную форму. Рывком расстегнул рубашку и повторил: - О-о! Ого-го!

Предыдущая страница 16 Следующая страница


17 Александр Маслов

- Эй, Булатов, или как там тебя теперь… - Похоже, у Элсирики тоже возникли проблемы с дыханием. Дышала она часто и очень тяжело, глядя на меня большими серебристо-голубыми глазами.
- Я не Булатов, - вырвался из моего горлышка бодрый и звонкий голосок. - Я - Элсирика. Ага. Та самая великая кенесийская писательница. Мать грешная, как же здорово это!.. - Я снова с вожделением помял свою грудь.
- Не смей так поступать с моим телом! - Рябинина сердито топнула ногой.
- Ну, получилось? Говори, Анька, все в точности получилось?! - нетерпеливо спросил я.
- Получилось, - неохотно признала Анна Васильевна. - О боги, как я раньше не подумала, кому вручаю свой образ?! Тебе бы, маг Блатомир, я бы и волосинки своей не доверила!
- Давай зеркало. - Скидывая по пути рубашку, я подбежал к сумке. - Где там у тебя была косметичка?
Рябинина помогла найти мне сумочку со своими «волшебными» средствами, извлекла из ее кармана небольшое зеркало в форме сердечка.
Я взял его и увидел свое отражение: с зеркального стекла на меня смотрела самая настоящая Элсирика. Даже на ресницах сохранились крошечные комочки туши, и на губах алел след помады. Только глаза… Нет с глазами было все в порядке - настоящие Анькины глаза, ясные, серебристо-голубые, магнетические, однако имелся в них какой-то тайный нахальный отблеск, которого я прежде не замечал.
- Вот и хорошо, - с полным удовлетворением сказал я, поправил растрепавшиеся локоны, изобразил кокетливую улыбку и сладостно проговорил: - Граф Конфуз Пико… Вы сегодня мой!
- Булатов, я очень тебя прошу, - трагически проговорила Рябинина. - Не порочь мое имя. Пожалуйста!
- Да не волнуйся ты. Все будет в полном ажуре. Эх! - Я потряс своими новыми грудями. - Страсть как здорово! Ой, нравится мне это дело, Анна Васильевна. Так и хочется самого себя трахнуть.
- Только попробуй - и я тебя убью! - прошипела Элсирика, жалобно глядя на свой, вернее, уже мой обнаженный бюст.
- Ладно. Ты главное не волнуйся. Ни за честь свою, ни за все остальное, - успокоил я ее и с притворной стыдливостью накинул на себя рубашку. - Сейчас коньячку по рюмке выпьем за успех, и пойду. Уже вечереет.
Раздвинув ветви куста, я глянул на родовой замок Сура Пориза. Последние отблески солнца остывали на его стенах. На средней башне вечерний ветерок слабо шевелил языкатый флаг. Чуть постояв в молчании, я достал из сумки бутылку коньяка, шоколад и пластиковые стаканчики, выложил запасную пачку сигарет - беседы с господином Конфузом могли оказаться долгими и нервными.
- Госпожа Элсирика, - сказал я, осторожно наливая коньяк в стаканчики, - ты действительно думаешь, что граф проявит излишнее э-э… мужское рвение? Начнет домогаться тебя, в смысле меня?
- А ты как думаешь? - фыркнула Рябинина, неохотно устраиваясь рядом со мной. - Видишь ли, Булатов, мне плевать, что там между вами случится, но ты сейчас выглядишь точно как я. И если с тобой там произойдет что-нибудь нехорошее, то это все равно что случится со мной. А я очень не хочу, чтобы граф в список своих любовных побед еще внес победу надо мной без всяких на то оснований.
- Не волнуйся, детка. Это кто еще кого победит. Если ты думаешь, что он затянет меня в постель, то… - Я рассмеялся и протянул писательнице стаканчик, - то хотел бы я видеть его рожу. Ведь ниже пояса я совсем не изменился.
- Я заметила. У меня никогда не было таких безобразных ног, - Рябинина одним глотком выпила коньяк и горестно мотнула головой.
- В общем, будь спокойна за свою непорочность. Облик морали! Гарантирую. - Я разломил шоколад и поднес кусочек к ее губам. - Давай мне достойное платье. Самое красивое из своих. И помаду дай, красивые губки себе нарисую.
Когда над поляной повисли сумерки, я был одет в элегантное синее платье, к моему удивлению, достаточно удобное, приятно облегавшее тело. И губки мои были подкрашены. И ресницы обволакивал скромный слой туши. И тонкий цветочный аромат духов исходил от роскошных золотисто-рыжих волос. Однако в этом очаровательном, несомненно женственном облике имелся один недостаток - сапоги сорок третьего размера, торчавшие из-под длинной юбки. Увы, с ними ничего нельзя было поделать: Анькина обувка не лезла на мои ноги, по-прежнему остававшиеся ногами Блатомира.
Мы выпили с Рябининой еще по три рюмки коньяка за успех, скурили по сигарете, и я, взяв сумку и посох, зашагал к замку.
- Игореша! - окликнула меня Элсирика на краю поляны. - А как же посох? Конфуз сильно удивится, увидев меня с посохом мага.
- Спрячу его в сумку. Прямо сейчас. - Я сунул свое орудие в секретное отделение и зашагал дальше.
- Игорь! - снова подала голос Рябинина.
Я остановился, обернулся.
Она подбежала, крепко обняла меня и поцеловала. Страстно и нежно. В губы.
- Пожалуйста, возвращайся скорее! - зашептала она. - Я буду очень ждать!

Часть четвертая
КОНФУЗ ПИКО И ЖУТКОЕ ПОДЗЕМЕЛЬЕ

Одно утешение - может быть, я не выглядел таким дураком, каким себя чувствовал.
Сомерсет Моэм

1

Добравшись до дороги, я оглянулся. Элсирика все еще стояла у края поляны, едва заметная среди вечерних теней. «Прощание славянки», - отчего-то пришло мне на ум. Госпоже Рябининой явно не хватало голубого платочка в руке, которым она могла бы помахать мне вслед и вытереть слезу. Только в нашем драматическом расставании славянкой был еще и я, поскольку счастливо унаследовал верхнюю часть ее тела. Как же все-таки это чудесно! Вот что делает высокая магия с людьми: был себе нормальным мужчиной (я бы даже сказал, агрессивно-нормальным), а стал по пояс женщиной. Тоже весьма нормальной: молодая, аппетитных форм грудь покачивалась при каждом шаге, отчего нижняя, мужская часть моего организма испытывала естественное и сильное возбуждение. Это мешало сосредоточиться на главной цели, которая вела меня в замок графа Конфуза Пико: за второй половинкой ключа, находившегося, конечно, в гробу Сура Пориза Рыжего.
- Ничего, прорвемся! - сказал я, шагая быстрее к мостику, перекинутому через неглубокую канавку, оставшуюся от некогда глубокого рва. - С моими женскими чарами, господин Конфуз, вы мне не только ключик на блюдечке принесете, вы будете готовы весь замок подать к моим ногам. Впрочем, к ногам вряд ли… Ведь именно ноги выдавали меня. Торчавшие из-под юбки сапоги сорок третьего размера с бронзовыми кантами и вышитыми суровой ниткой василисками, явно служили не тем пьедесталом, который должен нести утонченный и возвышенный образ госпожи Элсирики. Но я не сомневался, что справлюсь и с этой ничтожной проблемой. Совру что-нибудь - ложь из уст красивой женщины звучит ангельским откровением. Ха! Мало ли что с моими ногами, быть может, мозоли после долгого странствия требуют именно такого размера обувки.
Перейдя мостик, я остановился возле ворот и постучал. Ох, до чего же неудобные эти женские кулачки: хрупкие, маленькие, жалкие! На мои постукивания створка ворот, обитая железными полосами, не отреагировала практически никак. Зато я вынужден был вскрикнуть: «Ай!» и схватиться за ушибленные пальцы. После неудачного опыта с кулачком я решил постучать ногой. На удары тяжелых сапог ворота отозвались скрипом, и тут я увидел веревочку, закачавшуюся прямо перед моим носом. Несомненно, она соединялась с хитрой системой, служившей чем-то вроде дверного звонка. Я потянул за упругий хвостик несколько раз, и во дворе замка неровным, долгим звуком запел колокол и залаяли собаки. Через несколько минут по ту сторону ворот послышалось ворчание и неторопливые шаги прислуги.
- Кого там демоны притащили? - полюбопытствовал недовольный голос.
- Элсирика к графу Пико, - отозвался я. - Извольте немедленно впустить.
- К графу? - переспросили с той стороны. - Какая еще Элсирика?
- Великая кенесийская писательница, - сказал я убедительно и по возможности грозно, однако горлышко Рябининой, которым я вел переговоры, было не способно издать по-настоящему грозные нотки. - Автор бессмертных романов «Красная Юбочка», «Снежана и семь озабоченных гномов» и десятка других убойных триллеров, - добавил я для тупого гильдийца, никак не спешившего открывать ворота.
- И что с того? - безразлично проговорил субъект, разглядывая меня в шелку между створок. - Граф не ждет никаких гостей.
Это была абсолютная наглость. Если бы мой посох не покоился на дне сумки, то я бы наверняка воспользовался им и проучил негодяя, а так я лишь выкрикнул:
- Гром тебя порази! Я - Элсирика, которую в Илии, Кенесии и Мильдии знает каждая собака! Вернее, все мало-мальски образованные люди! Немедленно доложи графу, иначе я тебя наизнанку выверну, бестолочь неграмотная!
- Горби, пойди скажи графу, что к нему какая-то склочная девка, известная всем собакам, - произнес недовольный голос.
- Не склочная девка, а госпожа Элсирика! Эл-си-ри-ка! - бросил я вслед удалявшимся шагам.
Ожидать, пока какой-то Горби сбегает за Конфузом Пико, было для меня сущим испытанием. Графский прислужник ходил по ту сторону ворот, поглядывал на меня в щель и ворчал что-то неприличное, а я в нетерпении вышагивал у края мосточка, точно фотомодель по подиуму, одергивая юбку и фыркая накрашенными губками.
- Граф книги любит. Может, и запустит вас, - раздался из-за ворот голос мучившего меня негодника. - Про что пишете, уважаемая?
- Пра любоффь, - нервно отозвался я, достал пачку «Честерфилда» и закурил.
- Про любовь - это хорошо. Важная тема, - сообщил графский прислужник, видимо решивший загладить вину передо мной. - Гуляния под луной, вздохи, ахи, поцелуи…
- В основном постельные сцены. Преимущественно жесткий секс, - сказал я, приблизившись к щелке в воротах и пустив струйку табачного дыма в физиономию стража замка. - Я бы сказала, порнографический триллер. Это когда с оборотнями и гномами. Понятно?
- Порно… кехе… чего? - Дремучий гильдиец поперхнулся не то дымом, не то неведомым словом.
- Порно того. Ну где этот чертов Конфуз? - вопросил я и в ту же секунду услышал шаги, приближавшиеся из глубины двора.
- Извиняемся, господин Пико! Сердечно извиняемся! - затараторил прислужник, недавно говоривший со мной о литературе. - Но дамочка очень настырная попалась. Таки убедила меня, что вы ее действительно можете ожидать.
- Действительно Элсирика? - услышал я знакомый голос, полный недоверия.
- Я самая! Граф, открывайте, а то страшненько стоять за воротами, - отозвался я. - Уже совсем темно, того и гляди, какие-нибудь оборотни или маньяки из кустов выпрыгнут.
Незамедлительно заскрипел запорный механизм, лязгнула задвижка. В воротах открылась высокая дверка.
- О, госпожа Элсирика! Действительно вы! - Конфуз не верил своим глазам, растерянно помаргивал ими, словно ожидая какой-то подвох, и возбужденно подергивал крючковатыми усиками.
- Привет, мой милый друг, - сказал я, задумавшись на секунду, как бы на моем месте повела себя настоящая Элсирика. Я мало знал об истинных отношениях между Рябининой и графом, но догадался, что Анька вряд ли бы кинулась ему на шею. И дружеские объятия, пожалуй, здесь были неуместны. Поэтому я повел себя максимально воспитанно: сунул графу под нос ладошку для поцелуя.
Конфуз недоуменно уставился на дымившую между пальцев сигарету, потом на меня.
- Целуйте, - поторопил я его. - Или вы уже забыли, что делают с ручками прекрасных дам в приличном обществе?
- М-моя Элсирика! - Конфуз приложился губами к протянутой руке и с желанием чмокнул ее несколько раз. - Честное слово, не понимаю! Вообразить не могу, как вы в это время очутились здесь одна, без кареты!
- Все банально, граф, как в дешевых романах. Ехали себе, ехали в карете. Вдруг у поворота, там, - я махнул рукой в сторону дороги к Илорге, - колесо отвалилось, и мы перевернулись к такой-то бесстыжей матери! Жутко перевернулись, аж колеса отлетели. И двери тоже. Мой спутник Блатомир поплелся в город, а я к вам решила - вспомнила о недавнем приглашении.
- Как?! Ваша карета перевернулась?! - испуганно произнес Пико. - И колеса отломались! О боги! Вы-то, Элсирика, надеюсь, не пострадали?
- Ни капельки. Блатомир, скотина, получил пару синяков, и кучер расшиб глупую голову, а я - ни царапинки и даже не сразу поняла, что с нами случилось.
- Так вашему кучеру наверняка нужна помощь. Сейчас я организую своих людей, - засуетился Конфуз. - Горби, Блюмс, ну-ка готовьте повозку.
- Не стоит, граф, - осадил я его порыв, отбрасывая в темноту окурок. - Я ж говорю: карета совсем развалилась. В щепки. Лошади разбежались. А кучер… В общем, помер кучер. Я его там, в канаве травой присыпала. Утром раскопаем, если хотите.
- О боги! Ваш кучер разбился насмерть?! Какое же несчастье! Горби, Блюмс!.. - снова этот ненормальный призвал своих слуг.
- Успокойтесь, граф, - прервал я его, очень сожалея, что ляпнул по неосторожности о гибели кучера, которого не было и в помине, как и кареты. - Просто успокойтесь. - Я похлопал его ладошкой по плечу. - Утром с кучером разберемся. Не стоит портить чудесный вечер такими пустяками. Возьмите лучше мою сумку.
Я вручил слуге волшебный саквояж и, не желая больше стоять как идиот за воротами, решительно шагнул на территорию замка.
- Да, конечно, утром. Если вы, Элсирика, думаете, что это сейчас не так важно. Или, может, мне послать туда людей? Лучше бы послать… А то здесь волки бродят по округе - испортят мертвое тело бедняги, - продолжал занудствовать Конфуз Пико. - Нужно перевезти его в замок.
- Да что вам дался этот кучер! - возмутился я. - Он был пьяница, матерщинник и бабник. В общем, конченый человек. Не человек, а гоблин навозный. Такого даже очень голодные волки не тронут.
- Гред ему судья. А мы все-таки люди, - простонал Пико, опираясь на трость (видимо, его нога, пострадавшая из-за неуклюжего Дереванша, еще сильно болела). - Мы не можем поступить с ним так…
Я понял, что мнительность графа выше всяких разумных пределов, и решил успокоить его совесть и нервы.
- Говорю вам, угомонитесь! С кучером я вас разыграла. Шуточка такая. - Я рассмеялся звонким смехом госпожи Рябининой. - Жив кучер. Жив, здоров, прекрасно себя чувствует. Вместе с Блатомиром подался в город. А я вот к вам, потому что с ними счастливо разругалась.
Пико, застыв у ворот и осмысливая услышанное, с минуту смотрел на меня полоумными глазами. Лунный свет серебрился на его бледном лице. Оба слуги тоже замерли и будто даже не дышали. Потом граф вдруг разразился хриплым смехом.
- А вы, госпожа, редкостная шутница! Ну разве можно так! Ха-ха! Вы меня очень напугали! Ой как! Я действительно подумал, что в паре лиг от замка лежит мертвый человек - ваш кучер! И жутко мне стало от такой мысли!
Все еще подрагивая от смеха, Конфуз взял меня за руку и с какой-то особой торжественностью повел по мощеной дорожке через внутренний двор. Двор оказался необычно большим даже для древних замков, которые строили с завидным размахом. Помимо площади, тянувшейся от конюшен, здесь даже имелся сад. Вполне приличный сад с множеством фруктовых и декоративных деревьев, подстриженных кустов, с беседками и фонтаном, окруженным свежевскопанными клумбами.
- Прибираемся, - кивнув на кучки спиленных веток, пояснил Пико. - Сад был ужасно запущен - почти сорок лет без хозяина. Теперь здесь работают пять лучших садовников из Илорги. Обещали справиться ко дню Юнии Благословенной. И будет в моем новом владении должный порядок и праздничность. Вот здесь, в большом зале, - он указал тростью на длинный ряд освещенных окон, - пройдут главные торжества: выступление актеров, певцов и танцоров. Два известных мага покажут гостям волшебное искусство. А потом бал-маскарад до самого утра, - разъяснял мне Конфуз детали предстоящего празднества. - Обещаю грандиозное веселье. И не скрою, госпожа Элсирика, что из всех гостей особо я хочу видеть вас.
- Очень лестно, господин Пико. Очень. - Я на миг остановился и пожал его свободную руку. - От глубины чувств аж сердце наружу просится. А вот эти штуки для запуска волшебных огней и фейерверков? - поинтересовался я, поглядывая на деревянные конструкции, освещенные факелами.
- Фейерверков и огней, - подтвердил Пико, с гордостью обозревая огромные штуковины у края площади. - Лучшие алхимики Илии трудились много дней. Зрелище обещают великолепное.
- Отлично, граф. А скажите, где здесь у вас… - Я выдержал многозначительную паузу и задал главный вопрос, приведший меня сюда: - Родовая усыпальница Поризов? Слышала я, она в подземелье вашего замка. Ведь о ней ходит шумная слава по всей Илии.
- Да, захоронение Поризов - место известное, - согласился Конфуз. - И очень жуткое. Скажу по секрету, в этом одна из причин, по которым я купил замок, - люблю мрачные тайны. О привидениях, обитающих здесь, тоже слышали?
- Разумеется. И я скажу вам по секрету… - Приблизившись к Пико, я стал на цыпочки и тихо признался: - И я испытываю страсть к подобным штукам. Очень хочу видеть это место. Так, говорите скорее, где вход в подземелье?
- Там, госпожа. - Граф покосился на среднюю башню, темным перстом возвышавшуюся в ночном небе. - Только я не думал, что призраки здесь такие буйные. Сначала радовался, что удалось приобрести замок с беспокойным подземельем, а потом крепко пожалел, что оно здесь есть. Даже подумывал замуровать вход туда и позвать жрецов Греда, чтобы провели соответствующий ритуал. Но нашел другое решение. Благодаря виконту Маргу, кстати. Через несколько дней опытные в обращении с привидениями люди должны утихомирить подземные залы, и тогда туда можно будет спуститься с меньшим риском.
- А сейчас?
- Сейчас, моя прекрасная гостья, это невозможно… - илиец изобразил на лице горькое сожаление, - … при всей моей расположенности к вам. Смертельный риск. Пойдемте. - Он направился к трехэтажной пристройке, начинавшейся возле главной башни. - Нас ждет ужин, и вам наверняка хочется отдохнуть с дороги.
Убеждать графа в том, что захоронения Поризов нужно посетить обязательно сегодня, казалось несвоевременным. Я подумал, что ночь длинная и я смогу это сделать позже, подведя его к насущной теме за ужином, угостив достаточным количеством водки. Если же мне не удастся убедить Пико ни словами, ни хмельным напитком, ни женскими чарами, то я спущусь к гробницам без всякого разрешения. Попозже, когда все улягутся спать. Где вход, я уже знал, а дальше все зависело от моих магических способностей и везения.
По старинной каменной лестнице, украшенной резьбой, порядком истертой и искрошившейся, мы поднялись на второй этаж. Несмотря на то что замок усиленно облагораживала целая армия работников, здесь еще виднелись следы былого запустения: в красноватом отблеске светильников под потолком качались лохмотья паутины, рельефы на стенах были отмечены толстым слоем пыли. По пути Конфуз с вдохновением рассказывал что-то об отправленных на реставрацию картинах (от них на стенах остались лишь серые прямоугольники), о мебели из мильдийского кипариса, которую он заказал для своего кабинета. Я мало слушал его, обдумывая, как незаметно выбраться отсюда и прокрасться к средней башне, под которой скрывался проход к усыпальнице Поризов и самому саркофагу Сура Рыжего.
- А вам, госпожа Элсирика, предлагаю остановиться вот здесь, - сказал Пико открывая скрипящую дверь в комнату, предпоследнюю на этом этаже. - Извините, может, обстановка недостойная вашей красоты, но это пока лучшее, на мой взгляд. В других комнатах еще меньше порядка. Свет, Горби, - приказал он молодому прислужнику, пропуская в помещение его, затем меня.
Когда вспыхнули масляные светильники, я смог осмотреться. Между окном и огромным комодом, инкрустированным нефритовыми пластинами и бронзовой чеканкой, располагалась огромная кровать с пышным балдахином. Прямо скажем, знатная кровать - я бы не отказался испытать ее сладкий плен с какой-нибудь красоткой. Но поскольку «красоткой» в настоящее время являлся именно я, то возникло нехорошее подозрение, что Конфуз сам не против очутиться под балдахином вместе со мной. От этого меня проняло крепкое желание схватить его за грудки и спросить: «Графская морда, это на что ты этой кроваткой намекаешь?!», однако я вежливо сдержался, улыбнулся и даже одарил его благодарным взглядом голубовато-серых глаз истинной Элсирики.
- Вам нравится? - спросил Пико, хромая за мной в комнату.
- Ага, - отозвался я, прошествовав к полукруглому столику, рядом с которым висело большое зеркало в позолоченном обрамлении. - Не хуже, чем в «Хрустальной норе». За похожую обстановочку Элсирика… э-э… в смысле я сама отвалила кучу серебряных гавриков. А тут все вашей милостью… - «На халяву» - хотел сказать я, но вместо этого изобразил рукой кенесийский жест восхищения.
- Вот и хорошо, что вам нравится. Располагайтесь, пожалуйста. Надеюсь, вам, дорогая моя Элсирика, здесь будет удобно, - радостно проговорил Конфуз Пико. - Сейчас распоряжусь, чтобы Майра приготовила чистую постель. А Горби принесет бумагу и письменные принадлежности.
- Это еще зачем? - не понял я, выхватывая сумку у слуги.
- На случай, если к вам придет вдохновение и захочется что-нибудь написать. Ведь я знаю все трогательные причуды творческих людей. - Конфуз тихонько рассмеялся и шутливо пригрозил мне пальцем. - По правде говоря, госпожа Элсирика, мне очень хотелось, чтоб несколько страниц очередного романа вы написали в моем замке. Я был бы безмерно счастлив, если бы мне удалось создать для вас должные условия и удобства для творчества. И еще я думаю… - он понизил голос, словно собираясь шепнуть мне какую-то важную тайну, - эти старые стены способны вдохновить вас. Воспламенить ваш талант и подсказать новые сюжеты.
- Да, эти стены… - Я кивнул и подошел к окну.
Честно говоря, мне было наплевать, в каких условиях и удобствах я проведу грядущую ночь, появятся ли на столе письменные принадлежности и будет ли свежей постель, приготовленная Майрой. Главное, чтобы я сумел выбраться из комнаты, прокрасться в подземелье, найти саркофаг и вытащить из него вторую половинку ключа, - а потом хоть мировой потоп с Армагеддоном в совокупности.
- Окно открывается? - поинтересовался я, подергав за ручку и прикидывая, насколько возможно спуститься через него во двор в случае, если мне не удастся выйти через двери.
- Окно? - Конфуз вопросительно уставился на меня.
- Да, оно самое. - Я кокетливо поправил рыжие волосы, спадавшие на глаза, и хлопнул ресницами. - Я люблю спать с открытым окном. Тем более у вас в Илорге такие душные ночи. А вдохновение дарит только свежий воздух.
- Блюмс займется вашим окном, как только мы сядем за ужин, - пообещал граф. - А пока я удаляюсь, дабы вы могли разобрать вещи и устроиться со всем удобством. Пойду распоряжусь, чтобы скорее накрыли стол. Минут через двадцать я зайду за вами, госпожа Элсирика.
Сказав это, Конфуз попятился к выходу, не переставая улыбаться мне. Следом за ним комнату покинул Горби и хмурый Блюмс прикрыл дверь.
- Эх! - воскликнул я и с разбегу прыгнул на кровать.
Некоторое время я лежал на атласных подушках, широко раскинув руки, разглядывая облупившуюся позолоту на потолке. Все складывалось как нельзя лучше: я с легкостью выведал, где находится вход в подземелье, и, как только народ в замке отойдет ко сну, проникнуть туда будет несложно. А главное, Конфуз не распознал обмана - граф принимал меня за настоящую Элсирику. Ха, балбес, он ног моих даже не разглядел!
Конечно, оставалась маленькая проблемка - призраки родового захоронения. Опыта общения с подобными сущностями я не имел, за исключением небольшой лабораторной практики в университете, но призраки меня абсолютно не смущали. Чего зря озадачивать себя присутствием бесплотных созданий? Вдобавок мой посох, хранившийся в сумке, был заряжен кое-какими электрическими заклинаниями и силой Воздушной Стихии. А призраки от подобной силы зависимы и не любят, когда ее используют против них. Ох не любят! Поразмышляв еще немного о возможных опасностях проникновения в подземелье, я встал и подошел к зеркалу.
Из отражающего стекла на меня смотрела Рябинина. Настоящая Анька Рябинина: насмешливые, магнетические глаза серо-голубого цвета с колючими зрачками, распущенные огненно-золотистые волосы и лицо… принцессы Марго из старого французского фильма. И только где-то далеко, неуловимо, за этим образом скрывалась невидимая тень меня самого.
- Мать грешная, - произнес я, разглядывая себя в желто-медовом блеске светильников. - Красивая ты, Анька. Вернее, это я красивая. И эта красота убивает. Бедненький граф Пико… Ох и предстоит вам сегодня помучиться!
Я опустил декольте и потрогал свою грудь, нежную и упругую в моих женских пальчиках. Почувствовал, как томное тепло разливается по телу и передается моей мужской половине опасным возбуждением.
- Прелесть какая! - пробормотал я. - Обалдеть, какую прелесть я позаимствовал у Анны Васильевны!
Тут скрипнула дверь, и я увидел на пороге Блюмса. Того самого наглого Блюмса, который пялился на меня в щелку ворот, когда я дожидался хозяина замка.

2

- Стучаться надо! - сердито заметил я, поворачиваясь к графскому прислужнику.
- Но госпожа Элсирика! О!.. - При виде моего полуобнаженного торса лицо Блюмса приобрело оттенок перечного кетчупа. Илиец облизнулся и произнес непослушным языком: - Извиняюсь! Простите во имя Греда!
Я натянул декольте на прежнее место, торопливо размышляя, какой должна быть реакция порядочной дамы с голой грудью, когда в ее спальню врывается неотесанный слуга. Наверное, мне следовало поднять визг и отхлестать Блюмса по щекам, но поднимать панику не было настроения, и я только сказал безразличным тоном:
- Негодяй! Бессовестный извращенец! Мало того что ты за мной из-за ворот подглядывал, так еще врываешься сюда без стука! Во имя Греда! - передразнил я. - Надеюсь, Гред Праведный накажет тебя за постыдное любопытство!
- Простите, госпожа Элсирика, - потупившись, промямлил илиец, больше не испытывая интереса к моему бюсту, скрытому синей тканью. - Я привык, что комнаты в замке пусты. И еще я привык служить мужчине… Графу уже десять лет как…
Он замолчал, переминаясь с ноги на ногу и поглядывая на пыльный ковер.
- Выкладывай, чего пожаловал, - поторопил я, вновь возвращаясь к зеркалу и приглаживая слегка растрепавшиеся локоны.
- Господин Пико за вами послал - ужин подан.
- Вот и чудненько. - Я поднял с кресла саквояж и улыбнулся, выражая готовность.
- Вы с сумкой, что ли, пойдете? - удивился Блюмс.
- Ага. В ней подарок для господина Конфуза - кое-что к нашему застолью, - выходя из комнаты, пояснил я.
- Госпожа Элсирика, очень вас прошу… - понизив голос, проговорил прислужник, когда мы прошли до середины коридора. - Не жалуйтесь на меня графу.
- Хорошо, шалунишка Блюмс, - с легкостью согласился я, сам не желая превращать в скандал маленькое недоразумение. Что мне, жалко было показать хорошие сиськи невежественному илийцу, тем более сиськи не мои? - Не предам. Разве госпожа Элсирика похожа на мелочного доносчика? На этот счет можешь не волноваться. Только теперь ты - мой должник, - добавил я, рассудив, что помощь графского слуги мне еще потребуется.
- Несомненно! - заверил илиец и повторил: - Я - ваш должник, госпожа.
Через несколько шагов мы остановились у двери, верх которой покрывали мильдийские охранные руны, а по середине скалились позолоченные головы львов.
- Прошу, - сказал Блюмс, открывая правую створку.
Я вошел в комнату, судя по обстановке служившую кабинетом Конфузу, но никак не обеденным залом. Между резным шкафом и полками, полными книг, располагалось два удобных кресла и низенький столик, уставленный десятком блюд с всякими яствами, хрустальными бокалами и сосудами с питьем. Напротив, за чугунной решеткой потрескивали поленья в камине, над которым висели скрещенные мечи и шпаги, тускло поблескивал крылатый шлем и тяжелый щит с гербом. Хозяин замка сидел в дальнем кресле и полными восхищения глазами смотрел на меня.
- Элсирика, дорогая моя, ну что же вы с сумкой! - спохватился он, вставая мне навстречу. - Клянусь, вы можете совершенно не беспокоиться о багаже. Слуги мои предельно честны, и никто не посмеет притронуться к вашим вещам!
- Я и не беспокоюсь о багаже, а беспокоюсь о… - поставив саквояж рядом с креслом, я наклонился и извлек бутылку водки. - Беспокоюсь о доброй традиции: не ходить в гости с пустыми руками. Вот, водочка! - Я со звоном водрузил бутылку на стол. - Напиток богов. И пепси-кола. Аналогично - божественное зелье. - Пластиковую литровку я втиснул между кувшином с вином и хрустальными бокалами. Банки с тушенкой и килькой в томате решил не доставать, так как на закуску вполне годились запеченные куропатки, громоздившиеся на широком блюде, фаршированная рыба и жареный поросенок, щедро украшенный веточками зелени и вареными артишоками. Я даже пожалел, что закуски на столе имелось так много, ведь это означало, что напоить графа до нужной кондиции будет затруднительнее.
- Итак, приступим, - сказал я, плюхнувшись в кресло. Потерев ладошки, я взял бутылку с водкой, сорвал с горлышка акцизную марку и ловко скрутил пробку.
Конфуз с любопытством и удивлением таращился на меня. И Блюмс как-то нескромно застыл у двери, не торопясь удалиться. Конечно, оба илийца понятия не имели о том, что такое пепси-кола и настоящая «кристалловская» водка. Их просто раздирало от интереса, что я буду делать с волшебными штуковинами (в смысле, бутылками), обклеенными такими яркими, красивыми этикетками и содержащими подозрительную жидкость. А делал я вот что: наполнил два больших бокала до половины водочкой, в два других, поменьше, налил пепси, зашипевшую словно магическое варево и поднявшуюся пузырящейся шапкой.
- Ну давайте, граф, для аппетита и за нашу милую встречу. - Я протянул ему бокал, мерцавший красными отблесками светильников.

Предыдущая страница 17 Следующая страница


Сапожок Пелесоны 18

- Это надо пить? - шепотом спросил Конфуз.
- Точно. Пьете сначала прозрачную жидкость и запиваете этой вот. - Длинным ногтем я постучал по краю бокала с пепси. - Получается… В общем, нормально получается.
- О, Элсирика… Вы меня пугаете и так интригуете! - Усики Пико дернулись, он приблизил хрустальный бокал к губам.
- Большими глотками, - предупредил я и, подавая пример, одним махом выпил свою порцию водки. Схватил соленую маслину и вонзил в нее зубы.
От теплой водки лицо графа, непривычного к крепкому напитку, изменилось не так сильно, как я ожидал: оно всего лишь побледнело, будто подернулось рябью и застыло трагической маской.
- Э-э, запейте, милый друг. - Я привстал и сунул под графский нос бокал с пепси.
Илиец отчаянно мотнул головой, словно ему предлагали отведать крови младенцев. Но я был настойчив, и Конфуз забулькал газировкой, осушив ее без остатка. Тут же минутное недовольство на его физиономии сменилось удовлетворением, он рыгнул газами, бодро вырвавшимися из желудка, и с полным умиротворением вытянулся в кресле.
- Поразительно… - пробормотал Пико, бросая полоумные взгляды то на меня, то на бутылки на столе.
Было видно, что голову его наполняют самые противоречивые мысли и он не знает, за какую из них полезнее ухватиться. Пока граф пытался разобраться со своими думами и процессами, происходящими в организме, я откромсал от поросенка мясистый кусок, из салатницы положил в тарелку кушанье розового цвета и приступил к трапезе.
- Элсирика… - тихо проговорил Конфуз Пико, наклоняясь к столу.
- Что? - Я кокетливо хлопнул ресницами и отправил в рот ложку розового кушанья.
- Знаете, мне просто не верится, что все это происходит на самом деле, - зачарованно признался граф. - Не верится, что вы появились в замке так вот неожиданно. До вечера у меня было отвратительное настроение. Посыльный из муниципалитета привез бумаги, в которых меня обвиняют в разрушении памятника герцогу Суру Поризу. Представляете, какая возмутительная чушь? Будто по моему приказу был разрушен наш древний и славный памятник!
- Бес-собразие, - проговорил я, запихивая себе в рот лист салата, кусочек поросенка и придвигая тарелку с паштетом. - Наверняка вас оговорили какие-то мерзавцы. Интересно, кому потребовалось ломать восхитительную скульптуру, прикрываясь честным именем Пико? - Я закатил к потолку светлые очи Элсирики, с улыбкой вспоминая, как это каменное чудовище - герцог Сур Пориз Рыжий - вмиг разлетелось от моего Громового удара и как потом негодовала толпа возмущенных горожан. Что поделаешь, раскрытие великой тайны требует великих жертв. Откуда мне было знать тогда, что жертва будет напрасной.
- Так мало того, они еще требуют, чтобы я восстановил памятник ко дню Юнии Благословенной, - поделился своим горем Конфуз. - И настаивают, чтобы скульптуру отлили из серебра и бронзы! Мол, я обещал им такое!
- Успокойтесь, милый мой, я уверена, что вы им такого не обещали. Вы не могли им такого обещать, потому… - «Потому, что это обещал я» чуть не сорвалось с моих губ, но я быстренько занял их ломтем ветчины. И тут же поспешил налить в бокалы по порции водки.
Конфуз смотрел на мою суету с некоторым недоумением. Наверное, ему было непривычно видеть даму, торопливо разливающую спиртное, хватающую со стола что попалось под руку и тут же отправляющую это в рот. Увы, у меня разыгрался аппетит, и прикидываться утонченной, благовоспитанной Элсирикой в эти минуты мне давалось с трудом.
- Почему? - спросил он, осторожно накалывая вилкой кружок баклажана, присыпанного зеленью и орехами.
- Что «почему»? Ах, да потому, что вы не могли обещать то, чего не собирались делать. Вы - человек слова. Вы - воплощение порядочности, честности, благородства и всякого прочего. В этом я нисколько не сомневаюсь, - объяснил я, протягивая ему бокал с водкой.
- Спасибо, дорогая Элсирика, - с чувством произнес Пико. - Вы меня очень успокоили, тронули своей беспримерной добротой. А можно еще этого? - Он указал на бутылку пепси-колы.
- Запросто. - Я отвинтил пробку и налил в пустой бокал пузырящееся питье, пришедшееся илийцу по вкусу. - Давайте не будем о плохом. Козе в трещину ваши проблемы с памятником. Пусть муниципалитет его восстанавливает.
- Да, не будем о плохом. Я как раз и хотел сказать, что как только увидел вас, мне стало радостно, и глупости с памятником показались такой никчемной ерундой, что не стоило о нем сейчас вспоминать. Давайте поговорим о литературе. Продолжим наш прежний разговор, начатый в Фолене, - предложил он, поднося хрустальный бокал ко рту.
- А… давайте, - согласился я. Мне было все равно, о чем болтать с господином Конфузом. Главное, чтобы он скорее опьянел, потерял осторожность и у меня появилась возможность снова вернуться к вопросу о захоронении Поризов. - О литературе так о литературе. - Я опрокинул содержимое бокала в себя и потянулся за кусочком рыбы. - О Пушкине, Достоевском или Перумове будем болтать?
- Что? - не понял илиец.
- Да так, извините, несколько имен безызвестных литераторов, - поспешил оправдаться я, вытаскивая сигарету.
- Ну зачем же о безызвестных? Поговорим о вас, Элсирика. О книгах, которыми вы осчастливили наш грешный мир. - После второй порции водки граф раскраснелся и стал более непринужденным, его глазки все дольше задерживались на моем декольте и мигали озорным огоньком. - Я прочел все ваши книги из тех, что мне удалось достать в Илии, и убежден, что даже творения Покемона Мильдийского и Пофигама Быстрописа блекнут перед вашим светлым талантом.
- Эт точно, - согласился я, откинувшись на спинку кресла и закуривая. - Быстрописа я вообще серьезным автором не считаю. Дешевка он, раздолбай и графоман. Мне больше по душе Брынс Пьяный. «В кабацком шуме с кружкой эля я лапал грудь твою, от счастья млея…» - продекламировал я первое пришедшее на ум из поэзии великого Брынса. - Или вот: «Люблю я баб зимой и летом, спешу я всем сказать об этом…»
- О, Элсирика, вы шутите! - Конфуз рассмеялся и пригрозил мне пальцем. - С вашими-то вкусами этого грубого похабника Брынса! Вы знаете, как называется моя любимая книга?
- Даже не догадываюсь, - искренне признался я, пуская к потолку струйку табачного дыма.
- Конечно же «Русик и Люси».
- Это кто такое написал? - Я наморщил лоб и нечаянно стряхнул пепел в тарелку.
- Ой, какая вы шутница! Вы написали - все цивилизованные королевства об этом знают.
- Я? Ах да, конечно, я. - Только сейчас я вспомнил, что среди бредовых шедевров госпожи Рябининой имелся роман и с таким названием, сюжет которого был откровенно позаимствован из поэмы «Руслан и Людмила», разумеется, как следует обезображен и дополнен невоздержанными Анькиными фантазиями.
- Прежде всего меня поразил язык. Ваш неповторимый авторский стиль! Лично я полностью убежден: до сих пор ни наша литература, ни мильдийская, ни литература любой другой высококультурной страны ничего подобного не знала! О, дорогая Элсирика, как же свежо и неожиданно вы пишете! Извиняюсь, а можно этого еще немножечко? - Теперь палец графа указал на бутылку с водкой, и я обрадовался, что илиец предпочел водочку пепси-коле.
- Интересное питье, - заметил Конфуз, следя за прозрачной жидкостью, с мистической неторопливостью покрывавшей донышко бокала. - Вкус сначала не слишком приятный, зато как бодрит, как воспламеняет душу!
- Душевное питье. Наслаждайтесь. - Я протянул ему бокал, а сам с принятием спиртного решил повременить.
- Ух, хорошо! - Проглотив пятьдесят грамм воспламеняющего душу напитка, господин Пико шмыгнул носом, нервно дернул плечами и схватился за поросячью ножку. - Так вот, вернемся к вашему творчеству, дорогая Элсирика. Как я уже сказал, больше всех меня потрясла книга «Русик и Люси». Я не хочу сказать, что другие ваши романы хуже, - совсем нет. Прекрасны и «Ночи Шехиры», и «Красная Юбочка», и, безусловно, «Маленький Мук с большим хуком». Просто «Русик и Люси» - первое, что я прочитал, открывая вас как самую гениальную писательницу современности. Поэтому мне так в душу запало. Ах, какой там язык! Какие неожиданные фигуры речи! Ваши сверкающие, многогранные аллюзии, полные музыки глоссолалии, революционные амплификации придают повествованию такую необыкновенную силу и искренность, что слезы брызжут из глаз.
- Простите, ампли… кого?
- Что «кого»? - Граф, на миг отстранившийся от жаркой речи, с непониманием уставился на меня.
- Какие еще «амплифекалии»? - поинтересовался я.
- Как же… Я имел в виду амплификации - ряд определений, усиливающих смысл сказанного, - оправдался Конфуз и продекламировал: - «Люси нарядна, прекрасна и красива…»
- Да, это есть. Этого добра в моих книгах навалом. - Я закивал и подлил ему еще водочки.
- Особенно меня поразило, как вы умело, тонко встраиваете в текст вульгаризмы и эвфемизмы. Самые пикантные ситуации подносите на таком изящном блюдечке, с такой элегантностью, что ими хочется наслаждаться безгранично, - продолжил Пико. - Хочется окунуться в них, переживать их еще и еще. Они словно в хрустальной оправе. Они светятся первородной силой слова.
- Ну умею, черт возьми, - согласился я, наполняясь гордостью за творчество своей бывшей сокурсницы. - Талант не зароешь. А тем более с вульга… этим, с вульгарностью у меня всегда хорошо было. С детских лет, так сказать.
- Ой, как вы смешно шутите! У вас очень живой ум, милая моя госпожа. Особенно ярко его раскрывают ваши романы. Каждая фраза в них - образец мудрости и афористичности. Некоторые ваши высказывания я даже внес в свой дневник. - Граф засуетился, полез в карман. Мне подумалось, что он достанет сейчас какой-нибудь потрепанный блокнотик и начнет зачитывать крылатые фразы Рябининой, но Конфуз извлек шелковый платок, тщательно вытер губы, а потом воспроизвел несколько фразочек по памяти: - «Пришел, увидел, полюбил!» А? Каково? Сколько нарастающей динамики передано тремя могучими словами! Сколько смысла, обусловленного прямым действием! Три гениальных глагола в ряд - и три восходящих победы!
- Цезарем навеяно, - пробормотал я, разливая остаток водки.
Хозяин замка моего замечания не расслышал и продолжил:
- Или вот: «Любовь иногда приходит слишком внезапно и застает нас в неглиже».
- Добавьте сюда еще это: «Любить или не любить, вот в чем вопрос», - посоветовал я, наклонившись к сумке и достав вторую бутылку водки. - Или такое: «Любовь вечна… только партнеры меняются».
- Великолепно! - воскликнул Конфуз, встал и, посапывая от удовольствия, придвинул свое кресло вплотную к моему.
- Последнее только что придумала, - с едва скрытым ехидством сообщил я, освежая бокал графа.
- О, Элсирика!.. - проговорил Пико, наклонившись ко мне. - Вы меня так приятно удивляете! Вы меня воспламеняете!
- Я сама с себя обалдеваю, - прошептал я, притягивая к себе графа за кончик воротника и невинно хлопая ресницами.
- Ваши романы пронизаны любовью, - не сводя с меня восторженных глаз, Конфуз тоже моргнул.
- Совершенно в дырочку. Я переполнена любовью, вот она и выплескивается на страницы моих книг. Давайте выпьем по этому случаю. - Я потянулся за бокалами, и моя грудь уперлась в графский нос.
- Элсирика, вы и есть Любовь! - произнес он, принюхиваясь к запаху моего дезодоранта. - Я в вас тону…
Мне подумалось, что затопление графа в буйных волнах любви несколько преждевременно, он вполне еще мог пригодиться, поспособствовать проникновению в усыпальницу Поризов - и я сказал серебристым голоском Элсирики:
- Милый Конфуз, не надо так. Давайте лучше выпьем.
- Давайте, - трагически произнес Пико, принимая бокал.
После возлияния мы взяли по куску остывшего поросенка и молча ели, глядя друг на друга с бесконечным обожанием. Окончательно насытившись, я закурил и для ощущения полного блаженства положил ноги на стол. Это было моей ошибкой: илиец увидел пыльные сапоги сорок третьего размера, расположившиеся между серебряных блюд, и взгляд его мигом протрезвел.
- Что у вас с ногами, любовь моя?! - с беспокойством спросил он.
- Э-э… - ответил я, не готовый к столь коварному вопросу. - Распухли ноги мои. Ага. К вам спешила так, что ноги натерла, а потом они того… Мозолями обзавелись. В общем, омозолились и категорически распухли. Пришлось расстаться с туфельками и снять сапоги с Блатомира.
- Вы сняли сапоги с мага? Извините, по моему мнению, дурного человека и заносчивого мерзавца.
- Извиняю… - сквозь зубы проговорил я, хотя извинять мне графа за такие речи категорически не хотелось. - Столкнула его с обочины и сказала: «Давай, заносчивый мерзавец, снимай обувку - из-за тебя нашу карету занесло и перевернуло. Из-за тебя пешком теперь иду и ноги истерла до кровавых пузырей».
- Так что же вы сразу не сообщили, дорогая моя Элсирика, что вам срочно требуется помощь. Я сейчас же позову лекаря. У меня очень хороший лекарь из Героны. Он только смажет ваши ноги, и они к утру придут в порядок. Нет, не лекарь - я сам смажу их целебной мазью. - Конфуз осторожно приподнял край моей юбки, собираясь потрогать лодыжки.
- Я тебе! - Моя ладонь звонко шлепнула по его наглым пальцам.
Мне подумалось, что если он обнаружит сейчас под юбкой волосатые ноги истинного мага Блатомира, то объяснить их происхождение будет гораздо труднее, чем пыльных сапог сорок третьего размера.
- Не надо звать лекаря и ко мне под юбку лезть не надо, - отверг я и, смягчившись, улыбнулся. - Нет в этом нужды. Сапоги эти волшебные. Вы же знаете, что маги всегда носят волшебные сапоги? В этих сапожках мои ноженьки сами придут в норму к утру без всяких мазей. Они уже очень хорошо себя чувствуют от целебного влияния рун на подошве. И не будем о грустном, граф. - Я снова взял его за воротник и притянул к себе, чтобы отвлечь от проблемы с «распухшими» ногами.
- Не будем, - страдальчески проговорил илиец, глядя на меня с пьяным обожанием. - Элсирика… Вы так прекрасны!.. Ваши синие глаза светятся тайной!.. Вы сводите меня с ума…
Его раскрасневшаяся физиономия медленно приблизилась к моему лицу. В следующую секунду я обнаружил, что он целует мои губы, жадно причмокивая. Честно признаюсь: нет ничего омерзительнее поцелуя мужчины. Тем более пьяного. Тем более если этот мужчина - граф Пико. Отвратительность происходящего я воспринимал и чувством, и умом. В то же время какая-то часть моего существа, принадлежавшая скорее Аньке Рябининой, чем мне, протеста не выражала. Даже напротив: при повторном поцелуе издала звук, похожий на довольное «мур-р!». Может быть, сразу за этими несанкционированными лобзаниями мне следовало дико возмутиться и отвесить негодяю пощечину или ударить его коленом в пах, но я, несмотря на гадливость, ворочавшуюся во мне, обнял графа за шею, прижался щекой к колючему подбородку и лишь потом небрежно оттолкнул.
- Возлюбленная моя… - прошептал Пико.
Я не ответил: оскорбленно хлопнул ресницами и отвернулся к окну: там, в слабом блеске факелов виднелась средняя башня замка с зубчатой короной, над которой светила половинка луны.
- Я обидел вас? - тихо и надрывно вопросил Конфуз.
- Не-а. Все нормально… все в шоколаде… - отозвался я, брезгливо вытирая губы платочком, на котором оставался красный след помады. - Только остроты чувств не хватает. Хочется обстановку сменить на что-нибудь необычное… страшно романтичное. Э-э, дорогой Конфуз, а давайте прогуляемся в подземелье с призраками? Клянусь, в таких местах мои чувства раскроются в полной мере. Целоваться будем, пока губы не посинеют.
- В усыпальницу Поризов? - переспросил Конфуз дрожащим от волнения голосом.
- Именно.
- Сейчас? Ночью?
- Да, мой милый. А чего нам тянуть. - Я взял его ладонь и погладил редкие волоски, тут же вставшие дыбом.
- Ну…
- Без всяких «ну». - Я решительно встал и долил в бокалы водки.
- Может быть, просто погуляем по саду? - предложил Конфуз. - Уверяю вас, ночью там тоже страшно. И в темной беседке за кустами можно пережить очень острые чувства. Говорят, призраки возле фонтана часто появляются и на лужайке под старой смоковницей.
- Я люблю подземелья, дорогой мой. Темные подземелья с грубыми старыми стенами, с крысами и паутиной. Люблю гробы, мертвые кости, - лирически произнес я, укладывая на кусок хлеба рыбу. - Меня это очень возбуждает. Сразу чувствуешь себя беззащитной, слабой и от этого так хочется ощутить себя в крепких мужских объятиях.
- Как вы меня интригуете, госпожа Элсирика! - Граф потянулся к бокалу.
Было видно, что он колебался: с одной стороны, его держал страх, с другой, влекло мое женское очарование. И я подтолкнул его к решению многозначительным обещанием:
- Будем целоваться возле саркофага самого Сура Пориза, - прошептал я, кокетливо убрав с лица волосы. - Представляете, как это романтично? Таинственный полумрак, блики факела на сырой стене. В крипте только вы, я и мертвый герцог Сур. Мать грешная, боюсь, я не сдержусь и позволю вам еще что-нибудь, кроме поцелуев!
Последние слова привели Конфуза в неудержимый трепет.
- Идемте! В подземелье, моя возлюбленная Элсирика! - заторопился он, стискивая мою руку. - С вами хоть демону в пасть!

3

Вопреки протесту пьяного графа сумку я взял с собой. Объяснять ему, что в моем саквояже посох, без которого нам не справиться с призраками и другими неприятностями, проявляющимися ночами возле могил, было как-то бессмысленно. И не понял бы он, каким образом у кенесийской писательницы оказалось магическое орудие. Опять бы затараторил попугаем: «Элсирика, вы меня удивляете! Вы меня интригуете!»
Спустившись по лестнице, мы вышли во двор. Стояли несколько минут, глядя на среднюю башню и звездное небо, любовались голубым блеском Леды и беззвучным порханием летучих мышей. Удивительно, но возле ажурных конструкций для запуска фейерверков и волшебных огней еще возились люди, и между повозками и складом наблюдалось какое-то оживление, хотя время приближалось к полуночи.
- Как же хорошо! - произнес Пико, вдыхая воздух, пахнущий сыростью и травами. - Чудесная ночь, любовь моя! - перехватив трость, он взял меня под руку.
- Ночь хороша, - согласился я. - Обалденная ночь. Только не будем терять драгоценные минуты. Нужно спуститься в подземелье до полуночи. В полночь, говорят, призраки становятся негостеприимны и раздражительны, а удирать от них у нас ноги больные.
- Да, снова вы правы, Элсирика, - бегать я не могу. После того как ваш приятель ударил меня палицей по ступне, всякое перемещение дается с трудом, - ответил Конфуз, лаская мою ладошку.
- Будет вам известно, та знатная палица принадлежала Суру Поризу, - заметил я и, поняв, что сболтнул лишнее, потянул илийца к башне: - Идемте, господин Пико! Полночь приближается, а мы еще половинку ключа не… то есть… до гроба герцога… В общем, вперед. - Я почувствовал себя тоже не особо трезвым.
Мы направились через двор, освещенный бликами факелов, беспокойными и необычно яркими. Возле клумбы под персиковым деревом лежали большие лохматые псы. Едва мы приблизились на десяток шагов, они подняли головы и зарычали: то ли им не понравился запах моего дезодоранта, то ли вид моих сапог, явно мужских, с бронзовыми кантами.
- Луз, Дика! Ах вы мои маленькие детки! - с умилением заголосил илиец, освобождая мою руку и пускаясь навстречу собакам.
Зубатые сторожа почему-то игнорировали его персону и проявили нездоровый интерес именно ко мне. Та псина, что имела темную отметину над левым глазом (отметина делала ее похожей на пирата Флинта), встала, ворча и загораживая проход. А вторая двинулась ко мне, опустив хвост и зыркая на меня большими черными глазами столь проницательно, что хмель мигом покинул мои мозги. Если бы сейчас посох был в моих руках, то, клянусь, в сердце осталось бы куда больше храбрости и я бы рискнул преподнести лохматым зверюгам правила хорошего тона. Однако посох покоился в сумке, я был безоружен, напуган и стоял, задержав дыхание, опасаясь пошевелиться. У меня возникло нехорошее подозрение, что псины каким-то хитрым собачьим чутьем определили, что я - не совсем Элсирика, и желают поделиться своей догадкой с графом.
- Кыш! - грозно сказал я ближней собаченции и для убедительности притопнул ногой.
- Моя дорогая, не пугайтесь! Наши собачки - исключительно добродушные создания. Мухи не обидят, - сообщил Пико.
- Не знаю, как насчет мух, но мне их отношение не нравится. Кыш! Поди отсюда! - Я мотнул сумкой, чтобы отогнать пса, остановившегося передо мной.
Пес, вместо того чтобы отскочить с прохода, оскалился, зарычал. И, вопреки всем нормам гостеприимства, вцепился в край моей юбки.
- Дика! - вскрикнул илиец и метнулся к обнаглевшей собаке, замахиваясь тростью. - Да как ты смеешь так встречать госпожу Элсирику!
Жалобно тявкнув, Дика отпрыгнула в сторону. Но при этом она забыла разжать челюсти, и моя юбка издала жалобный треск. Я взвизгнул в истинно женском испуге. В ту же минуту другой пес в два прыжка подлетел ко мне и схватился за другую сторону юбки. Собачьи зубы раздирали платье Рябининой на части. Мне ничего не оставалось, как заорать и сунуть острием сапога в пиратскую морду пса с черной отметиной.
- Луз! Дика! Пошли! Пошли отсюда! - потрясая тростью, закричал Конфуз. - Элсирика, ради всех богов, не бойтесь! Ничего тут страшного! Собаки мирные! Блюмс, на помощь! Эй, кто-нибудь! Караул! - завопил Пико, видя, что моя одежда трещит по швам и сам он не в силах справиться с одуревшими псами.
От склада, возле которого на костре грели ужин рабочие, к нам торопливым шагом двинулось несколько человек. И из двери соседней пристройки выскочили два мужика. В одну минуту весь двор замка пришел в движение.
Дика, отхватив длинный лоскут от моей юбки, отскочила к клумбе и с ворчанием трепала его, помогая лапой. Пират Луз, опасаясь снова получить сапогом по морде, тоже отпрянул в сторону, но прихватить с собой кусок юбки ему не удалось: ткань разорвалась в его зубищах цветными полосками. При этом отлетели застежки модного одеяния госпожи Элсирики, и я опасался, что оно вот-вот свалится, обнажая изящный торс кенесийской писательницы и мои волосатые, мускулистые ноги. Мне ничего не оставалось, как быстро раскрыть сумку и достать посох. Я сделал это раньше, чем Дика насытилась обрывком юбки и снова метнулась ко мне. Набалдашник волшебного орудия мелькнул перед ее носом. Тут же из полированной бронзы вырвалось простенькое и эффективное заклинание - фиолетовые искры обожгли собачью морду, ужасом отразились в черных глазах. Отчаянно взвизгнув, псина отлетела далеко за клумбу и обиженно скулила там, катаясь по траве. Пират Луз оказался более разумным или трусливым: едва я повернулся к нему и изготовился отпустить очередное заклятие, как он попятился к повозкам. В этот миг рядом с оцепеневшим графом возник Блюмс и двое слуг. Прибежали какие-то люди, вооруженные палками, садовым инвентарем. На минуту воцарилась тишина: все, включая бледного и онемевшего Конфуза, смотрели на меня, на мое основательно разорванное платье, едва державшееся на одном плечике, на посох, навершие которого играло фиолетовыми искорками магии.
Первым все-таки обрел дар речи граф Пико:
- Госпожа Элсирика! О-о! - простонал он. - Прошу прощения! Не представляю, что случилось с собаками! Может быть, в темноте померещилось что-нибудь или съели что-то несвежее. Клянусь, прежде они никогда не кидались на моих друзей!
- Никогда! - подтвердил Блюмс, опустив факел и неотрывно следя за ворчащим Лузом. - Друзей не трогали. И недругов как-то прежде не замечали. Дика и Луз - милейшие животины, ласковые, как телята.
- Моя дорогая, пойдемте скорее в дом. Вы так пострадали! Вам нужно успокоиться, прийти в себя. - Конфуз протянул руку, пытаясь отвести меня в дом.
Видимо, вопросы о магическом посохе и других странностях он решил отложить на потом.
- Не стоит беспокоиться, господин Конфуз, я ничуть не пострадала. Экие мелочи. Просто забавное приключение. Ха-ха-ха! - Для убедительности я рассмеялся, придерживая на груди разорванное платье, только смех получился хриплым и совершенно неискренним. - Козе в трещину ваших дурных собак. Идемте в подземелье.
- Госпожа Элсирика!.. - Граф на миг обомлел. - Как же мы можем теперь туда спуститься?! После всего произошедшего? На вас одежда разорвана! Мы все так напуганы! И что за необходимость после всего случившегося идти в подземелье?!
- Платье? Ерунда какая. - Я отряхнул лохмотушки юбки, едва прикрывавшие мои ноги, и забеспокоился, что затея с проникновением в гробницу Пориза терпит крах из-за вмешательства полоумных собак. А как все до этого хорошо складывалось! Теперь же требовалось что-то предпринять, требовалось проявить настойчивость и естественное женское коварство. - У меня этих платьев, граф, полная сумка, - сказал я, не соврав. - Хоть сейчас могу новое нацепить. Хотите? Впрочем, здесь оголяться я стесняюсь. Лучше там, возле могилок Поризов переоденусь. - Я переложил посох в другую руку, поднял сумку и шагнул к башне.
- Но, моя дорогая!.. Как же мы туда теперь?! - простонал Конфуз. - Я не могу допустить, чтобы вы… в таком виде…
- Что вас не устраивает в моем виде?! - сердито спросил я, придерживая локтем разорванное декольте, из которого так и норовила выпрыгнуть непослушная грудь. - Держите посох. Понесете его. Нет, лучше сумку держите. - Я протянул ему свой саквояж, и прежде чем Конфуз и опаской и недоумением взял его, в разговор вмешался Блюмс.
- А чего это вам туда приспичило? - поинтересовался он, хмуро поглядывая на мои колени, выглядывавшие из-под бахромы. - Жутко там ночью. За одну минуту можно с ума сойти. Вот позавчера днем одного из садовых работников туда занесло, так…
- Заткнитесь, Блюмс, - попросил его я. - Там у нас с графом одно интимное дело. Желаем пережить на ночь порцию острых ощущений. Пошли. - Я взял Конфуза за рукав и потянул за собой.
До башни нас провожали двое слуг и толпа наемных работников, проявивших ненормальный интерес к полуночной затее. Дика и Луз тоже примкнули к шествию, только держались в почтенном отдалении, поджав хвосты. Сам Пико шел молчаливый, мрачный, словно его вели к гильотине, зато многие из провожатых то и дело сыпали глупейшими вопросами (у меня даже возникло ощущение, что нас сопровождает группа неугомонных журналистов).
- Господин граф, завидую вашей отваге! - восторгался чей-то нахальный голос- Я бы туда даже вдрызг пьяный не рискнул. Тем более ночью. Неужели думаете выбраться живым из этого сучьего места? Вы хоть представляете, что…
- Заткнись, - отвечал я за графа, не оборачиваясь. - Наши сердца полны отваги. Мы быстренько посмотрим на кости Сура Пориза и выйдем наружу.
- Граф, извините, конечно, но что вас побудило в этот час да в такую яму? - полюбопытствовал чей-то насмешливый фальцет. - Небось ваша гостья надоумила и не одна бутылка вина?
- Нас туда ведет любовь. Я ясно выражаюсь? - обернувшись, светлыми глазками Элсирики я оглядел толпу, приумолкшую и мигом присмиревшую.
- Господин Пико, а если вы все же не выйдете оттуда, то… - чей-то грубый басок в нерешительности дрогнул, - … кто нам заплатит за ремонт лестницы и нижнего этажа? Ведь поймите, мы вашей светлостью никак не хотим рисковать.
- Господин Пико выйдет! - бросая похолодевшую руку Конфуза, огрызнулся я. - Выйдет и расплатится с вами сполна! А сейчас ступайте отсюда! Дайте же возможность нам с графом уединиться!
Я сердито толкнул дверь, ведущую в башню. Дубовая створка не шелохнулась. Блюмс зазвенел тяжелой связкой ключей и похоронным голосом спросил:
- Господин Пико, открывать или вы уже передумали?
- Открывать! - поторопил я слугу, опасаясь, что Конфуз действительно сейчас передумает.
Похоже, бедняга-граф был на грани истерики, и даже женское обаяние Элсирики - то есть меня распрекрасного- уже не могло его вдохновить на маленький подвиг - спуститься в подземелье.
- Так открывать или нет? - переспросил Блюмс, глядя из-под кустистых бровей на хозяина.
Я понял, что мое мнение в расчет здесь не берется, и, приблизившись к Конфузу, поцеловал его в щеку и нежно прощебетал:
- Конечно же открывать. Правда, мой Конфуз?
- М-да, это… открывать… - согласился илиец, косясь правым глазом в мое разорванное декольте. - Немедленно открывать!
- Так-то! - Я поправил спадавшее плечико платья и торжествующе ухмыльнулся.
Блюмс кое-как справился с ржавым замком, и дверь отворилась, заскрипев так, что мне подумалось: «Именно такой звук издают кости старухи Смерти». Мы с графом осторожно вошли. Слуги и многие работники замка последовали за нами, освещая факелами грубые стены, лестницы, ведущие ко второму ярусу и вниз, в черную дыру, служившую входом в подземелье.
- Факел дайте! - попросил я, обращаясь к Блюмсу.
Скоро кто-то из толпы передал нам факел, и я вручил его Конфузу. Под похоронный шепот собравшихся мы начали медленно спускаться по кривым каменным ступеням.
- Господин Пико, очень прошу, не задерживайтесь! - подал голос озабоченный оплатой работник. - Мы вас ждем здесь! Никуда не уйдем до вашего возвращения! Если дела плохи будут - кричите!
Меня не слишком радовало, что орава мастеров и всяких прислужников Пико собиралась дожидаться нас у входа в башню: ведь мало ли как сложатся особенности путешествия к саркофагу герцога и мало ли как выйдет с половинкой ключа. Все могло повернуться так, что мой добрый друг Конфуз поймет, что на самом деле меня влекла сюда древняя реликвия, и тогда, без всяких сомнений, весь замок восстанет против меня. Наверное, тогда мне не поможет ни облик распрекрасной Элсирики (порядком подпорченный), ни фальшивое женское очарование, ни даже боевая магия. Если это случится, то я вряд ли смогу выбраться из замка. Но пока все складывалось удачно, и я старательно изгонял дурные мысли из головы.
Лестница вниз была длинной и узкой. Мы будто спускались в глубокий колодец, на дне которого мерещилась вода, черная и мертвая. Сверху уже не слышалось ни ворчания мастеровых, обеспокоенных судьбой графа, ни завывания Дики и Луза, преданно ожидавших у дверей башни. Воздух казался тяжелым, липким, его густо наполнял запах гнили и сырости. За поворотом лестница кончилась двумя раскрошившимися до основания ступенями. Мы остановились в коридоре или очень длинном зале, концы которого исчезали в темноте. Свет факела был слишком слаб, чтобы как следует осветить даже близкое пространство, и я решился использовать заготовленную магию. Подняв посох, зачитал коротенькое заклятие - бронзовый набалдашник тихо зазвенел и разродился голубой сферой. Она воспарила над головой Конфуза, давая света больше, чем десяток смоляных факелов. Полезная особенность этого волшебства заключалась в том, что осветительная сфера всегда следовала за хозяином и не было необходимости занимать руки факелами или тяжелыми лампами.

Предыдущая страница 18 Следующая страница


19 Александр Маслов

- Тушите факел, господин Конфуз, - с усмешкой сказал я. - Он нам уже не нужен.
- Но, госпожа Элсирика… - Илиец не сводил глаз с осветительной сферы, покачивавшейся в полуметре от его носа. - Как вы это сделали? Неужели вы владеете магией?!
- Так - несколько дешевых трюков, - отозвался я, потирая горячее навершие посоха.
- Уму непостижимо! Вы в совершенстве владеете пером, пишете эпохальные романы, вдобавок еще и умело пользуетесь магией!
«Ага, комсомолка, спортсменка и просто красавица», - пришло мне на ум. Конечно, господин Пико известный фильм не наблюдал, и я, сделав глубокомысленное лицо, так растолковал ему свои способности:
- Писательство, мой Конфуз, в сущности, та же магия. У одного и другого возвышенная, непостижимая природа, и тот и другой дар проистекают из одного источника и часто смешиваются в одном сосуде. Так что не парьтесь - нет ничего особенного в моих скромных талантах.
- И волшебный посох принадлежит вам? - тихо спросил граф.
Мне показалось, что в его глазах шевельнулось сомнение, тяжелое и мрачное, как туча.
- Нет, это посох Блатомира. Я же говорила, что сняла с него сапоги и… - я подтянул спадавшее с груди платье и нехотя продолжил объясняться с графом, все больше погружавшимся в пучину неприятной подозрительности: - …и посох прихватила. Точнее, я сумку его прихватила, а посох был в сумке, как вы видели.
- Посох в сумке? - с еще более заметным сомнением переспросил илиец.
- Ага. Я же его оттуда достала, когда ваши бобики начали меня за юбку трепать.
- Да… Только как он поместился там? - Конфуз наморщил свой лоб, полный дум, и слегка потряс моим саквояжем.
- А это складной такой посох, - соврал я, не желая посвящать графа в хитрости добавочных измерений, делавших мою сумочку вместительнее просторной кладовки. - Обычный складной посох. Мильдийцы еще три века назад изобрели. Такие сейчас в моде у магов.
- Пожалуйста, простите меня, госпожа Элсирика, но меня все это очень настораживает. Не могу я все это понять умом - уж слишком необычные вещи вы говорите, и слишком необычные события сегодня свалились на меня, - признался Пико, приглаживая оттопырившиеся усики.
- Да чего там! Ерунда, прощаю, - отозвался я.
- И еще один маленький вопрос… - неуверенно произнес илиец. - Скажите, госпожа Элсирика, какие отношения… - Он замялся, опустив взгляд и робко продолжил: - Какие отношения вас связывают с вездесущим Блатомиром?
Этот «маленький вопрос», честно говоря, застал меня врасплох. Я так сразу и не мог сообразить, какие отношения связывают меня с самим собой. Наверное, очень личные отношения, крайне интимные и до охренения дружеские Прежде чем ответить, я достал пачку «Честерфилда», философски хмыкнул и закурил.
- Деловые отношения, - наконец ответил я, покусывая фильтр. - Конечно, маг Блатомир, большой мерзавец, и не надо бы мне с ним водиться, только некоторые причины заставляют. Да… есть веские причины… Понимаете, я затеяла новый роман, в котором будет не только любовь, но и магия. Много магии и всяких волшебных страстей. Хочу я все это сполна пережить и уже собственный опыт положить на бумагу.
- Дорогая моя Элсирика, вы не представляете, как рискуете. У меня такое ощущение, что общение с Блатомиром сильно изменило вас. В Фолене вы были совсем другой.
- Знаю, мой дорогой, - отозвался я, пуская в его сторону струйку табачного дыма. - Искусство требует жертв. Литература, кстати, тоже.
- Но разве можно приносить в жертву свою жизнь? Пусть даже часть жизни?
- Вся моя жизнь и есть сплошное самопожертвование, - с пафосом произнес я, отбрасывая окурок. - Идемте, господин Конфуз. В какой стороне гробница Сура Пориза?
- Там, - кивнул граф в темноту.
Мне показалось, что впереди колыхнулась чья-то тень. Опустив посох, я направился к арке, тускло освещенной магической сферой.

4

Пико шел рядом со мной, посапывая и беспокойно озираясь на рельефы в верхней части стены. Две крысы, с писком выскочившие из темноты, заставили его замереть и прошептать моление Греду. Зверьки благополучно исчезли в трещине, а граф еще с минуту стоял испуганный, глядя туда, где мелькнули червеподобные хвосты. «Миленький мой, - подумал я, - что ж с тобой будет, когда появятся призраки или, спаси Вирг, восстанет какой-нибудь мертвяк? Небось накакаешь в штаники. А я - э-э… возвышенная и утонченная Элсирика - с засранцами целоваться не собираюсь».
Мы продолжили неторопливое шествие к гробнице Сура Пориза. Наши осторожные шаги по квадратным плиткам громко разносились под сводами подземелья: цок… тук… цок… тук… - будто чьи-то дряхлые кости постукивали по камням. Волшебная сфера, которую в университете называли светляком, уже достигла арки. Голубое сияние рассеяло тьму, отодвинуло ее к дальним углам, и я увидел десятка три могильных плит, похожих на огромные серые книги, аккуратно разложенные на полу в два ряда. Илийские красно-черные орнаменты, длинной полосой проступавшие на стене, навевали какую-то особую печаль на это место, печаль, от которой хотелось горестно вздохнуть и тихо выругаться. Со стороны лестницы, приведшей нас сюда, донесся гаденький смех. Ему вторило чье-то жалобное завывание.
- Неуютненько здесь, госпожа Элсирика, - подал голос Конфуз, задержав мою руку. - Неудачное время мы выбрали. Может быть, лучше наведаться сюда завтра с утра?
- Да ну его, граф. Я спать спокойно не смогу, если вдоволь не вкушу острых ощущений. А главное, все это необходимо для написания романа, - поправив локон, упавший рыжей волной на лицо, я ощутил, что волосы мои стали короче. А платье в талии, несмотря на разрывы, показалось тесным. У меня возникло беспокойство, что позаимствованный облик Рябининой исчезает, уступая место моему естеству.
- Вы хотите дойти до самой гробницы Сура Пориза? - делая осторожный шаг за мной под арку, спросил Пико.
- Конечно. Как же мы можем обойти вниманием уважаемого герцога - истинного героя Илорги и всей благословенной Илии?! - с притворным возмущением ответил я. - Чувствую себя обязанной всплакнуть возле его саркофага. В общем, ощущаю реальную потребность как следует прослезиться, прижавшись щекой к холодной гробнице и вспоминая подвиги герцога. А вы разве нет? - спросил я, строго заглядывая в заметавшиеся глазки графа - в них не наблюдалось ни искорки илийского патриотизма, даже ни капли гордости за великих предков.
- Я… да ощущаю потребность, - закивал он. - Ежеминутно, но только в дневное время. Особенно в утренние часы меня так и несет сюда, чтобы уронить колени возле гробницы Сура и возрыдать. Я же именно из-за этого и приобрел его замок, - беззастенчиво соврал Конфуз, стискивая мою ладонь. - О, Элсирика! - с придыханием произнес он, приближаясь губами к моей щеке. - Как мы духовно близки с вами. Мы очень близки… Я так хочу, чтобы наша близость приобрела еще черты нежной телесности.
- Без проблем, - отталкивая его концом посоха, пообещал я. - Как только поклонимся могиле герцога.
- Элсирика, у вас что-то с лицом, - проговорил Конфуз, отступая к могильной плите. - Гред Праведный! У вас что-то здесь… с Щекой и ниже что-то!
- И что там? - Я схватился за скулу и обнаружил, что кожа Элсирики огрубела, а сквозь нее пробивается щетина.
И платье мне становилось все теснее. Я опасался, что при неосторожном движении лопнет последняя застежка на спине. Похоже, мой облик менялся к изначальному значительно быстрее, чем я мог того пожелать. И если изменения будут происходить дальше с такой же скоростью, то перед графом Пико через несколько минут вместо Элсирики предстанет маг Блатомир в разорванном на куски женском платье, с волосатой грудью и поцелуями господина Конфуза, еще не высохшими на губах.
- Все в порядке с лицом. Это вам кажется, милый мой. Свет от волшебной сферы падает неровно, и мерещатся всякие чудеса. Пойдемте дальше. Далеко отсюда до усыпальницы Поризов?
- Она в самом конце подземелья, за дверью. А дверь та открывается с огромным трудом - видите ли, притолока покосилась и петли заржавели. Мои слуги приложили много стараний в прошлый раз, чтобы отворить ее. А сейчас я не уверен, что мы справимся с тяжелой створкой вдвоем.
- Мы попробуем, дорогой граф. Не забывайте, что в распоряжении Элсирики есть кое-какая магия. Так что смелее. - Я зашагал дальше, оглядывая могильные плиты, из любопытства почитывая высеченные на них надписи.
Когда я остановился у одной из последних гробниц в этом зале, привлекавшей внимание глубокими трещинами и рыжими потеками на камне, похожими на кровь, илиец прочитал надпись за меня:
- Маенез Шмак.
- Чего «майонез шмак»? - переспросил я, счищая носком сапога сор с плиты.
- Как же вы не знаете? Маенез Шмак - повар, который совратил герцогиню Липаонику. Из-за их любовной связи и случилась эта историческая склока. Сур Пориз, узнав, что супруга изменяет ему самым развратным образом с поваришкой, совсем лишился рассудка. Для начала сварил Шмака вместе с кашей в котле. Получившееся блюдо подсунул Липаонике. И она, несчастная, кушала, ни о чем не подозревая, пока ложечкой среди распаренной крупы не расковыряла мутный глаз возлюбленного.
- Глаз возлюбленного? - рассмеялся я.
- Да, глаз. Видимо, он от долгого пребывания в кипятке выскочил из головы бедняги Шмака. Лежал перед Липаоникой тусклый и мертвый, и не было в нем даже искры воспоминаний об ушедших счастливых ночах. Тут же погибла и Липаоника. Злые языки говорят, что герцог Сур убил её, расчленив кухонным ножиком на разделочной доске, приговаривая: «Моя курочка, теперь я твой повар - плов из тебя приготовлю». Но это все неправда: на самом деле герцогиня подавилась рвотными массами при виде такого безобразия в собственной тарелке.
- Какое вранье! - раздался сердитый женский голос.
Мы с Конфузом одновременно встрепенулись и увидели полупрозрачную женщину в разодранном платье, края которого были влажными от крови.
- Не рвало меня ни разу. Хотя, признаюсь, видеть в тарелке глаз Шмака было очень неприятно, - сообщила госпожа-призрак, зависнув в полуметре над землей.
- О, герцогиня Липаоника! - догадался я, с восхищением рассматривая илийку: тонкую, бледненькую, с копной светло-русых волос и томным взглядом.
Пожалуй, смерть только добавила ей очарования: тело молодой распутницы стало похожим на теплый воск и, проступая сквозь невесомое платье, влекло несносно.
- Мой поклон, душа моя! - приветствовал я, приблизившись к ней.
Конфуз отчего-то не оценил красоты герцогини и, прижав сумку к груди, попятился назад по проходу.
- Очень рада вам! - отозвалась Липаоника, скользнув между мной и господином Пико. - Слов нет! Надеюсь, мы проведем веселенькую ночку! Только прошу, не шумите над могилой Маенеза. Не допусти Вирг, очнется он! Как мне надоел этот жирный боров за последние сотни лет! От него только сцены ревности и грохот кухонной утвари.
- Извините, мы никого не собирались беспокоить. Извините, - не прекращая нервно раскланиваться, Конфуз пятился маленькими шажками к дальней арке, и я забеспокоился, что он сейчас повернется и даст деру.
Бегство Пико было бы очень некстати. У меня не имелось ни капли уверенности, что Липаоника поможет мне найти саркофаг своего деспотичного супруга, тем более, что она поможет отворить дверь, которая, со слов Конфуза, была не слишком податлива. И потом, я опасался, что без Пико у меня может возникнуть куча других проблем уже на территории замка. Отрезая ему пути к отступлению, я быстренько занял середину прохода и взял посох наперевес.
- Куда же вы, мои милые мужчины?! - вскрикнула Липаоника, заподозрив, что мы не принимаем ее предложение «провести веселенькую ночку».
В это время над потрескавшейся плитой могилы Маенеза Шмака возникло синеватое сияние, незамедлительно обратившееся в одноглазого толстяка, одетого в белую замусоленную рубаху. В левой руке он держал медный черпак, в правой - грязное полотенце, заляпанное жиром и всевозможными соусами.
- Госпожа Липаоника! - проговорил он, размахивая полотенцем и воспарив к потолку. - Любовь моя, ну почему вы так бессердечны! У меня кровь стынет, когда вы любезничаете с этими живыми! Тем более сегодня здесь такая дурная компания. Граф Пико и маг Блатомир - что может быть омерзительнее для нашего тихого подземелья!
- Маг Блатомир?! - шуршащим шепотом вопросил Конфуз, озираясь. - Уважаемый, где вы видите мага Блатомира?! Великодушно простите, но у вас что-то со зрением.
- Со зрением?! Да, я одноглазый, милостью Сура Пориза! Да, я жалкий, сваренный в каше и одноглазый! - Маенез Шмак - а это, конечно, был он - сунул под мышку черпак и пальцем освободившейся руки поковырялся в пустой глазнице. - Только не надо, граф, низменных намеков! Я слишком много сносил оскорблений от всяких титулованных особ вроде вас! Но больше не собираюсь терпеть! Не те времена и условия не те!
- О-о! Великодушно простите! - заскулил Конфуз, старясь протиснуться между мной и могильным камнем. - У меня и в мыслях не было оскорблять вас! Я очень хорошо отношусь к привидениям. Особенно к поварам. С детства обожаю одноглазых поваров-привидений.
- Это что, такая насмешка? - Шмак свел брови и покраснел в гневе, как рак в кипятке.
Липаоника залилась смехом, похожим на звон хрусталя.
- Никакой насмешки! Истинно говорю вам! Готов поклясться на камне Греда! - простонал Пико.
- О боги! Почему же вы, живые, так часто лжете?! - потрясая черпаком, вопросил Маенез. - Какое искушение сварить из вас луковый супчик! Этим мы сейчас же займемся. Вы первый нырнете в мой котел, маг Блатомир!
- Пальчики об меня обожжешь, мой толстенький, - ответил я, изготовив посох. Платье Рябининой разорвалось клочьями, и образ кенесийской писательницы окончательно слетел с моего расширившегося торса.
Липаоника опять рассмеялась, наполняя суровое пространство подземелья хрустальным перезвоном. Над тремя соседними с герцогиней гробницами появились синеватые облачка - беспокойные души умерших спешили нарядиться в жиденькую плоть.
- Блатомир?! - воскликнул граф Конфуз, ставший свидетелем моих превращений. Лицо его дернулось, издав вопль ужаса, он метнулся к выходу, перепрыгивая через могильные плиты, нещадно мотая моим саквояжем.
- Сумку отдай, сволочь! - закричал я, бросаясь за ним вслед.
Однако настигнуть графа оказалось делом совершенно невозможным: когда я, сопровождаемый хохотом Липаоники, добежал до арки, илиец уже исчез за поворотом. Еще с полминуты слышались шаги его быстрых ног, отсчитывавших ступени лестницы. Потеря такого союзника, как Конфуз, в нынешней ситуации не слишком много значила для меня, однако он унес волшебную сумку, стоившую целого замка Поризов, половинки ключа от тайника и всей вместе взятой затеи с Сапожком Пелесоны. Бежать за ним наверх было не совсем умно - ведь там меня бы наверняка взяли в оборот слуги Пико и многочисленные работники замка. Сжав кулаки, я произнес два нецензурных слова и повернул назад, где меня ждали покойная герцогиня, Маенез Шмак, намеревавшийся сварить из меня луковый супчик, и еще какие-то полупрозрачные личности, лихие физиономии которых обещали веселую и незабвенную ночь.
Прежде чем продолжить путь к усыпальнице Сура, я решил обдумать план дальнейших действий и, связав повыше талии остатки модного платья, сел на крайнее надгробье. Мысли, бурным потоком проистекавшие в моей голове, были такими: «Конфуз! Жалкая сволочь! Какая сволочь граф Конфуз! Сволочь! Сволочь! Сволочь! И мерзавец! Мерзавец в квадрате! Так вероломно удрать с моей сумкой! И это после всего, что связывало нас! После объяснений в любви! После поцелуев! Стоп! Это к делу не относится… Мне надо думать о половинке ключа… О том, как выудить ее из костлявой руки Сура, а главное, как потом отсюда выбраться, чтобы прислужники Пико не скормили куски моего тела дворовым псам…» Но думать об этом у меня не получалось: мешала герцогиня Липаоника, парившая невдалеке и бросавшая то томные взгляды в мою сторону, то игривые реплики и смешки. А еще больше мне мешал Маенез Шмак с кучкой столпившихся возле него призраков. Между гробниц он умудрился развести огонь и установить на него большой медный котел, из которого уже доносилось зловещее бульканье. Я-то понимал, что и огонь, и посудина, продукты для варева и всякая утварь ненастоящие, но стоило мне хоть на секунду усомниться в их нереальности, как дело могло принять трагический оборот. Поглядывая на меня, повар-развратник приговаривал:

Мы положим ложку соли, размешаем черпачком,
горсти резаной моркови пережарим мы с лучком.
В бульон кинем Блатомира и добавим чесноку и сыра.

Варить адский супчик Шмаку помогал призрак-мальчишка. Полупрозрачный пострел в желтой хламиде то и дело нырял в могилку, скрытую гранитной плитой, и являлся из нее то со щепоткой перца, то со связкой корешков, то с миской, полной неизвестного продукта. Создавалось впечатление, что в той могилке содержался не гроб с трухлявыми костями, а продовольственный склад.
- Эй, пацан! - окликнул я его. - Как насчет проводить меня к гробнице Сура Пориза?
Мальчишка завис возле котла с деревянной плошкой в гибких ручонках. Маенез прекратил ворочать кушанье черпаком. И другие привидения, с интересом наблюдавшие за приготовлениями господина Шмака, замерли в немом напряжении. А потом все разом подняли вой, от которого даже у покойника встали бы дыбом волосы. Мне показалось, что скромное намерение - навестить гробницу герцога - здесь не находит поддержки.
- Не надо ходить в усыпальницу Сура, - подлетев ко мне, прошипела Липаоника. - Мой дорогой, ничего хорошего из этого не выйдет.
Ее слова подтвердила новая волна воя, накрывшая меня с оглушительной силой.
- Ну ладно, ладно, - ответил я, тыкая пальцем в ухо, где застрял отвратительный звук. - Как бы тайм-аут. Только скажите этому жирному пузырю, - я кивнул на повара, - чтобы вычеркнул меня из своего меню, иначе будете собирать его брызги по всему подземелью.
- Успокойтесь, вы под моей защитой, господин Блатомир, - сообщила герцогиня, усаживаясь рядом со мной на могильный камень. - Забудьте про этот страшный котел. Обещаю вам, что еще никто из моих друзей не удосуживался угодить в суп.
- В суп нет - только в кашу! - визгливо рассмеялся седой призрак в блестящей серебром ливрее, явно намекая на печальную кончину Маенеза Шмака.
- Замолчите, Профанаж! - сердито отозвалась Липаоника. - Шмак сам виноват, не послушав меня в ту ночь. Я ведь предупреждала: Сур не спит и что-то затевает. Иначе с чего бы герцог прогонял повара с кухни и сам возился допоздна с кастрюлями? Ладно, муженька моего давно с нами нет и нечего ворошить прошлое. - Она махнула рукой и повернулась ко мне, изучая мое лицо большими карими глазами.
На несколько мгновений в зале повисла тишина. Даже адский котел перестал булькать, и мальчишка-призрак прекратил нырять в могилку за продуктами.
- Блатомир… - тихо произнесла покойница.
- Липаоника… - едва слышно ответил я, зачарованный ее взглядом, полным тепла и тайного желания.
- Блатомир… - повторила герцогиня, наклоняя свою прелестную головку ко мне.
- Липаоника… - отозвался я, ощущая, как меня влечет это волшебное существо.
Я подался вперед, и наши губы нежно соприкоснулись. Илийка обвила мою шею невесомой рукой, прохладным ветерком ее пальцы прошлись по моим волосам.
- Ах! - сказала пожилая дама-призрак, зашуршав накрахмаленным платьем.
Тут же снова забулькал котел. Мальчишка нырнул в могилу за добавками к супу, а Маенез, потрясая черпаком, закричал:
- Липаоника! За что вы так мучаете меня?! Вы режете по живому! Прямо в сердце! Прямо в сердце! О-о! - Раскинув в стороны руки, он застыл в трагической позе, будто ему действительно воткнули в сердце нож, а потом заорал еще более дико и громко: - Блатомир, ха-ха! Волоките этого мерзавца сюда! В кипяточек его! В котел!
Герцогиня вскочила с места, и призраки во главе с господином Профанажем, с особым рвением готовым исполнить приказ повара, остановились посреди зала.
- Как ты надоел мне, Шмак! Толстый брюзга! - воскликнула Липаоника, проплывая над серыми, похожими на книги надгробьями. - То тебе не нравится, что я летаю на свидание с покойным виконтом в соседний замок, то тебя раздражает, что я целуюсь с конюхом Лезира. Все, хватит! - Она вытянула палец к его картофелеподобному носу. - Занудством ты превзошел все семейство Поризов! Сыта я твоей ревностью и твоей гадкой стряпней! - Герцогиня сердито пнула ногой котел и, взвизгнув, согнулась к ушибленной ножке.
Котел тем временем не удержался на плитах, угрожающе наклонился в одну сторону. Потом в другую, плеснув варевом, в котором плавали распаренные корешки и зелень. И вовсе перевернулся, звеня на каменном полу.
- Вы погубили меня, Липаоника! - хватаясь за голову, закричал Маенез Шмак. - Хуже того - вы погубили мой суп!
- Караул! - пискнул какой-то слабонервный призрак, бледнея от ужаса и закрывая лицо саваном.
И все остальные полупрозрачные сущности пришли в движение, оглашая подземные залы визгом и бранью. Кто ругал герцогиню, кто повара, кто просто матерился от души и всласть. А варево, щедро разлившееся из котла, просочилось в ближайшие могилки, и из них с воплями вылетали светящиеся облачка, еще не обретшие призрачную плоть, но уже испытавшие на своей шкуре свойства горячего супчика.
Пока в зале царила столь забавная суматоха, я решил воспользоваться моментом. Тихонько обошел могильные плиты и направился на поиски усыпальницы Сура Пориза Рыжего.

5

Ни герцогиня, ни Шмак с компанией не заметили, как я прокрался в следующий зал и исчез в темноте. Пройдя сотню шагов на ощупь вдоль стены, я создал новую осветительную сферу взамен той, что пришлось оставить под сводами, сотрясавшимися от скандальных воплей. Малиновый отблеск волшебного шара выхватил из тьмы два ряда колонн и печальные статуи в нишах. Под ними выделялись какие-то надписи, которые трудно было прочитать, мраморные подставки для светильников и низкие молельные столики. Не задерживаясь, я шел дальше и скоро выбрался в помещение, откуда в разные стороны расходились три коридора. Мой выбор пал на средний проход - он был шире других, стены и пол его покрывали квадраты полированного камня. Что-то подсказывало мне: именно этот путь ведет к усыпальнице известного герцога.
Я подумал, что если мне удастся добраться до саркофага достаточно быстро, то уже ничто не помешает завладеть половинкой ключа, открывающего путь к Сапожку Пелесоны и ставящего точку в этой дурацкой истории, в которую я по недоразумению впутался. Конечно, благодаря личной отваге и смекалке я спасу этот несчастный мир - Гильду, заодно и пустую голову короля Люпика, и получу жалкую награду в пятьсот гавров. Конечно, все это не стоило моих трудов и моего драгоценного времени, но что делать - такой я великодушный и бескорыстный человек.
Где-то впереди замаячил жиденький свет, и я ускорил шаг, гадая, что же могло светиться в мертвых закоулках подземелья. Лишь через полсотни шагов я разглядел, что светящаяся субстанция похожа на человеческую фигуру. Скорее всего, там меня поджидал один из заблудших призраков, по каким-то причинам сторонившийся компании госпожи Липаоники и толстяка Маенеза. «Тем лучше, - подумал я, поправляя лохмотья, недавно бывшие роскошным платьем великой кенесийской писательницы. - Он-то и подскажет, как скорее добраться до усыпальницы герцога Сура».
Призрак тоже заметил меня и двинулся навстречу, расставив широко руки и покачиваясь из стороны в сторону, словно перебравший в кабаке матрос.
- Эй, уважаемый! - крикнул я издалека. - А не подскажете…
«Уважаемый», вместо того чтобы учтиво выслушать меня и должным образом ответить, повел себя подобно пациенту психушки. Взвыв, как ужаленный в задницу, он воспарил к потолку и принялся корчить идиотские рожи, то растягивая на половину прохода и без того безобразные ушки, то скаля кривые зубы и заливаясь истерическим хохотом. Я даже не сразу догадался, что это забавное чудовище всеми силами пыталось напугать меня, не подозревая, что перед ним маг Блатомир.
- Уважаемый, Вирга ради, прекратите паясничать и ответьте на простой вопрос, - попробовал я еще раз, когда он поперхнулся дурацким хохотом и в подземелье наступила минутная тишина. - Подскажите, как пройти к гробнице Сура Пориза?
- Сура Пориза? - Стряхнув пыль с огромного балахона, призрак чуть более осмысленно посмотрел на меня.
- Ага, Сура Пориза - героя Северного похода. Дело у меня к его косточкам, - пояснил я.
- Герцогиня Липаоника этого не одобрит, - мигнув розовым глазом, сообщил псих в балахоне. - Какого демона вы здесь делаете в этот час? Нужно срочно доложить ей! Ей и господину Маенезу! Миго-о-ом!
Взвыв, он метнулся вперед по проходу, пролетел сквозь меня и растворился в темноте.
Я догадался, что времени на поиски усыпальницы остается мало. Против меня здесь было все: и стены, и неподатливая дверь, о которой говорил Конфуз, и обитатели подземелья. Теперь я мог надеяться только на свои ноги и заклятия, хранящийся в посохе. Ни секунды не задерживаясь, я побежал вперед. Осветительная сфера едва успевала за мной, цепляясь за выступы свода, шипя и брызгая малиновыми искрами. Я добежал до пересечения коридоров и дальше двинулся наугад, спотыкаясь в полумраке о неровности пола, куски штукатурки и рухнувшие сверху камни. Вскоре я очутился в небольшом зале, имевшем три высокие двери. Все они вполне походили на описанную графом Пико: старые, просевшие и, несомненно, очень тяжелые. При попытке открыть ближнюю из них я понял, что справиться с такой задачей за раз мне не по силам. Оставалось только сожалеть, что посох не был заряжен заклятием Громового удара, способным разнести препятствие в щепки. Ведь я рассчитывал на Книгу, думал, что у меня будет возможность догрузить в посох необходимую магию в зависимости от возникших нужд и обстоятельств. Увы, Книги при мне не было, драгоценная сумка стала добычей Пико. Поразмыслив немного, я попробовал использовать волшебное орудие как рычаг: просунул его конец в щель и подложил камни, а затем налег изо всех сил, упираясь ногами в угол стены. В ответ на мое старание дверь жалобно скрипела, но не двигалась с места. Пожалуй, справиться с неподатливой створкой можно было только с помощью хорошего тарана или дюжины мастеровых, вооруженных топорами. Не представляю, как слуги Конфуза открывали проход в усыпальницу! А может, передо мной были вовсе не те двери?
Оглядевшись, я увидел два масляных светильника на высоких постаментах. Хороших таких светильника из матерой бронзы с чеканкой, пузатых и тяжеленьких. И тут мне пришла чудная мысль: «Огонь!» Конечно, огонь должен разрушить проклятые преграды. Я вполне понимал: чтобы дверь основательно прогорела, потребуется немало времени, и вряд ли толстые доски превратятся в угольки до прибытия герцогини со свитой, но все-таки это был мой шанс. Схватив один из светильников, я встряхнул его, убеждаясь, что он не пустой. Скрутил бронзовый колпачок и принялся поливать густым маслом среднюю дверь. Содержимое другого светильника я равномерно распределил на крайние двери, сам порядком измазавшись и доведя останки платья Анны Васильевны до совершенно жуткого состояния. Затем я отошел подальше, направил посох в цель и произнес магическую формулу - огненный сгусток с гневным рычанием ударил в среднюю створку, и она тут же занялась веселеньким пламенем. Еще одну порцию огня я выпустил в левую дверь и кое-какими хитростями поджег правую. Двери полыхали дружно, шипя и потрескивая, стреляя фейерверками искр. Я почувствовал, как от жара щиплет мое оголенное тело, и попятился в коридорчик, но и здесь оказалось не слишком уютно, сюда долетали искры, похожие на огненных мух, и тянуло душным дымом.
Через несколько минут созерцания пожара местного масштаба я услышал звуки, не похожие на треск горящей древесины. Прислушавшись, я различил чьи-то голоса, а когда повернулся, увидел в противоположном конце коридора светящиеся силуэты. Их было много - десятка два или три. Все воинство призраков подземелья неслось сюда, чтобы помешать моим планам. Теперь стало ясно, что двери ни за что не успеют прогореть до прибытия компании герцогини. А ведь я был всего в нескольких шагах от усыпальницы Пориза Рыжего! Мать грешная, от саркофага с половинкой ключа, ради которой я преодолел столько испытаний, меня отделяла лишь одна объятая пламенем дверь! Какая именно, я не знал, но решил использовать свой последний шанс: приподнял посох и произнес заклятие, направляя электрический разряд в створку, больше всего пострадавшую от огня. Маломощные молнии, упрятанные в волшебном орудии, были бы хороши в борьбе с астральными сущностями вроде госпожи Липаоники и ее компании, но для разрушения горящих дверей они как бы не предназначались. Увы, арсенал готовых заклятий был скуден, и я воспользовался тем, что имелось. Сверкающие жгуты, похожие на корни громового дерева, с треском вошли в кипарисовую створку. Пламя притухло и полыхнуло ярче. Сверху двери, рассыпая искры, рухнул тяжелый рельеф. Я успел использовать все четыре электрических разряда и, когда призраки вплотную приблизились ко мне, повернулся и выпустил магию астральной сети. Невидимые нити вырвались из набалдашника, развернулись широко, полностью закрывая проход. Первые из воинства призраков застряли в образовавшейся сетке, как мухи в паутине, забились и грозно зашипели на меня.
- Вот так, мальчики и девочки, - с удовлетворением сказал я, оглядывая глупых обитателей подземелья, выискивая среди них Липаонику и толстобрюхого товарища Шмака. - Покурите пока, а я все-таки попытаюсь добраться до гробницы Сура.
- Только через мой труп! - Голосок герцогини застыл на высокой ледяной ноте.
Я повернулся и увидел ее и еще нескольких призрачных девиц, добравшихся до зала другим коридором. Увы, в посохе имелось лишь одно заклятие астральной сети, и я его уже израсходовал. Мне нечем было сдержать компанию умерших дамочек. Оставалось только воздействовать мудрым словом, и я сказал:
- Радость моя, ваш труп давно уже разложился, и искать его останки у меня нет времени. Пожалуйста, позвольте пройти к могилке вашего мужа. А то мне срочно нужно выковырять кое-что из его косточек.
- Ни за что, Блатомир! Если ты потревожишь прах Сура, то на века разрушишь наше маленькое счастье! Уж поверь, никто из нас не желает видеть здесь призрак этого деспота! - Хорошенькое личико герцогини посинело и изрядно пострашнело.
- А если я этого не сделаю, то может разрушиться счастье всего остального мира. Так что, безутешная вдова, вы меня извините. - Я отважно шагнул к горящей двери.
- Дрянь! Не смей туда ходить! - взвизгнула Липаоника.
Ее вопль подхватили другие призраки, оказавшиеся по эту сторону астральной сети. Они заметались в тесном пространстве зала, протягивая ко мне когтистые лапы. Каждое их прикосновение обжигало мертвящим холодом. У меня сразу онемело плечо и грудь. Я был вынужден попятиться в коридорчик. Теперь позади меня содрогалась астральная сеть, наполненная гневом подземных обитателей, словно парус штормовым ветром, а впереди проход стерегла рассерчавшая герцогиня со свитой. Я оказался в ловушке. У меня все еще оставался шанс прорваться к двери в усыпальницу (и поведение призраков свидетельствовало о том, что усыпальница Сура Рыжего находилась именно здесь), но чтобы сокрушить обгоревшие и все еще крепкие доски, мне бы потребовалось несколько минут. За это время склочная компания герцогини просто убила бы меня, заклевала, словно стая сумасшедших ворон.
- Существо Воздуха, - решился я, выставляя посох перед собой и выпуская самую мощную магию из имевшейся в моем распоряжении.
В пяти шагах от меня возникло бледно-голубое свечение, и вокруг словно зазвенели хрустальные колокольчики.
- Ай! - вскрикнул я от прикосновения острых ногтей герцогини.
Меня отбросило к стене, и я на миг скорчился от боли, краем глаза наблюдая за мелькавшими рядом призраками и туманным образованием, быстро обретавшим человеческие формы. Оставалось только молиться, чтобы Существо Воздуха не оказалось слишком капризным и подчинилось мне. Если этого не случится, то у меня появится еще один враг, более могущественный, чем все обитатели подземелья (а это при моем положении было бы явным перебором). Прошлый раз, когда мы с Элсирикой и Дереваншем едва не стали ужином упыря Марга, нам несказанно повезло: Существо Земли, несмотря на то что оказалось созданием на редкость тупым и медлительным, все-таки помогло нам взломать дверь и дать деру из-под носа проклятого виконта. Я надеялся, что удача не изменит мне и в этот раз и моим союзником станет воплощение другой, более подвижной и разумной Стихии.
- О-о! Поосторожнее, госпожа Липаоника! - вскричал я, защищаясь от ее ногтей. Я-то понимал, что ногти эти ненастоящие, а лишь воплощение астральной субстанции, но от этого понимания было ничуть не легче: для меня они были остры и беспощадны. - Ай! - Я схватился за плечо. - Согласен! Убедили: не будем беспокоить косточки Сура! - соврал я, опасаясь новой атаки и махая посохом, будто пьяный колхозник тяпкой.
В этот момент одна из подружек герцогини больно дернула меня за ухо, так что часть моей головы пронзило ледяным током.
- Поздно, миленький! - прошипела Липаоника, глядя на меня гневными глазками-угольками. - Тебе придется присоединиться к нам. Дело за малым: убить тебя!
- Не надо, девочки! - молитвенно произнес я, отмечая, что астральная сеть становится тоньше и ее вот-вот прорвет основное воинство призраков. Если бы это случилось, тогда бы точно моя невинная душа слилась с бунтующим морем этих нахальных душонок.
Существо Воздуха наконец-то материализовалось полностью. Звон хрустальных колокольчиков стих, и я, отмахиваясь посохом от свиты герцогини, увидел, что Стихия воплотилась в миленькую девушку, за которой развевался прозрачный флер, сверкавший лазурью и серебром. Она тут же воспарила к своду, покрутила хорошенькой головкой и воскликнула:
- Где я?! Как же здесь гадко!
- Извини, э-э… - Я снова с опозданием вспомнил, что призванному Существу Стихии надлежит давать имя.
- «Извини, э-э»? - переспросила рожденная магией девица.

Предыдущая страница 19 Следующая страница


Сапожок Пелесоны 20

- Извини, прелестная Фрина, но мне здесь нравится еще меньше, - отозвался я, крепко сжимая посох, гудевший от магической силы.
- Неужели? - приоткрыв ротик, поинтересовалась воздушная дамочка, наблюдая за двумя призраками - злобными фуриями, набросившимися на меня. - Вам тоже здесь не нравится?
Первый контакт с Существом был налажен, и требовалось как можно скорее подчинить его своей воле. Я сосредоточился на нужной ментальной волне, собрав воедино все потрепанные силенки. Вот только госпожа Липаоника, не желавшая понять, сколь сложная задача стоит передо мной, носилась с подружками между мной и Фриной и вонзала в меня ногти.
- Мне здесь очень не нравится! - подтвердил я, чуть не взвыв от «ласки» герцогини, вцепившейся в мои волосы. - Категорически!
- А что же тогда ты здесь делаешь? - прищурив синие глаза, вопросила Фрина. - И кто ты такой?
- Я?.. Ай-я-яй! - Чертова Липаоника дернула так, что в ее пальцах остался клок моих волос.
Одновременно остальные призраки накинулись на меня с трех сторон. Спину и грудь обожгло болью, мертвый холод разлился по телу и потянулся к сердцу. Я пытался отбиваться, но посох против них был абсолютно бесполезен - он проходил сквозь бесплотные тела, словно сквозь пустоту.
- Ай-я-яй? - недоуменно переспросила воздушная девица. - Какое смешное имя! - хохотнув, она опустилась ниже.
- Фрина! - крикнул я, падая на пол. - Я твой хозяин! Я тебя вызвал! Давай же, девочка, помоги мне!
- Ты хочешь, чтобы я играла с тобой, как эти некрасивые тетки? - поинтересовалась Фрина.
- Нет! Ай! Я хочу, чтобы ты вырвала меня из их ручонок! - едва успел выкрикнуть я.
Тут же я ощутил, что сердце мое сжалось в морозный комочек и свет померк перед глазами. Моргнув, я увидел совсем близко лицо Существа Воздуха, а потом почувствовал, как мягкая сила оторвала меня от пола, и я полетел через зал, оттуда - по соседнему коридору.

6

- И чего тебя сюда занесло, Ай-я-яй, - возмущалась Фрина. - Терпеть не могу темноты и подземелий! Тебе-то самому такое нравится? Хозяин! - Она рассмеялась и рывком поправила окутавший меня флер.
- Эй, девочка, куда ты меня несешь? - возмутился я, оглядываясь: стены коридора проносились мимо с возраставшей скоростью. Осветительная сфера, потрескивая и сыпля искрами, едва успевала за нами, а герцогиня и другие призраки безнадежно отстали и лишь выли от бессилия. - Куда ты меня несешь? - повторил я, выкручиваясь и чувствуя себя в ее объятиях, словно в струях могучей сплит-системы. - Мне надо попасть в гробницу Сура Пориза! Поворачивай! Немедленно назад!
- Фиг тебе. Я лучше знаю, что надо, а чего не надо. Сейчас я совершенно уверена, что и тебе и мне надо скорее вырваться на свежий воздух. - Фрина кувыркнулась в воздухе, и я едва не выронил посох.
- Послушай, девочка, - строго сказал я. - Не забывай: ты обязана слушать меня. Я - маг Блатомир. Самый великий маг на этом свете. Я тебя создал. И я твой хозяин. Понимаешь?
- Никакой ты не Блатомир, - рассмеялась она. - Ты - просто Ай-я-яй. И вообще, ты нравишься мне, иначе чего бы я тебя спасала. Расскажи лучше, чем ты так досадил астральным теткам? Конечно же все дело в любви и измене. Признавайся, кому из них ты изменил. Той бледненькой, с длинными светлыми волосами и агатовыми серьгами?
Фрина явно имела в виду герцогиню. С чего воздушная дева делала такие выводы, умом было не понять. Вообще, ее речи и поведение никак не согласовывались с тем, что я знал о Существах Стихий. Фрина казалась слишком очеловеченной, и было в ней удивительно много женского: в голосе, во взгляде и совершенно идиотском образе мыслей.
- Ага, той бледненькой изменил, - согласился я, чтобы скорее закрыть пустую и несвоевременную тему. - Прошла любовь, завяли помидоры, и я начал изменять. Давай, поворачивай теперь назад. Ты должна мне помочь взять одну важную вещь.
- Изменял ей! Какой же ты нехороший! - рассмеялась воздушная девица. - И зачем я тебя от них спасала? Что с тобой теперь делать?
- Меня нужно срочно вернуть в то место, откуда ты меня взяла! Я твой хозяин, и это приказ! - настоял я, подумав, что половинка ключа бесповоротно ускользает от меня и после всего случившегося подступиться к ней будет гораздо труднее.
- Нет, - отвергла Фрина и снова кувыркнулась, едва не сокрушив моей головой колонну. - Хоть ты и нехороший, я не хочу тобой рисковать. Я вытащу тебя отсюда на свежий воздух. Чувствую, выход где-то недалеко.
Существо Воздуха замедлило полет, мы проплыли над серыми, похожими на книги, гробницами. Перед нами был тот самый зал, где я впервые столкнулся с Липаоникой и ее беспокойной компанией. К моему глубочайшему удивлению, Маенез Шмак находился здесь. Что-то разделило его с воинством остальных призраков. Он сидел в одиночестве, угрюмый и задумчивый над перевернутым котлом. Завидев меня, поваришка сразу вскочил, энергично размахивая черпаком и вопя нечто несусветное: будто я поломал его жизнь, испортил суп и убил любовь. Фрина лишь рассмеялась над толстяком: легонько дунула ему навстречу пухлыми губками, и того отнесло в сторону, размазало по стенке, как плевок.
Я уже смирился с мыслью, что в усыпальницу Сура Рыжего сегодня не войти. Мы полетели дальше, свернули в ход, изгибавшийся наверх. Под нами замелькали ступеньки лестницы. За спиной ярко вспыхнула осветительная сфера и рассыпалась роем алых искр. В ее прощальном отблеске, озарившем дальние уголки лестничной шахты, я увидел, что вместо раскрытой двери нас ждет каменная кладка. Весьма крепкая кладка из массивных квадров, загородившая проход на первый уровень башни. Как она образовалась, нетрудно догадаться: граф Конфуз, едва вырвавшись из подземелья, был столь напуган произошедшим, что повелел мастеровым немедленно заложить ход вниз. Работники его трудились усердно, и, появись я здесь на пять минут позже, успели бы положить последний камень. А пока имелся небольшой зазор между верхом нововозведенной стены и потолком. В щели мелькнул язык пламени и голова каменщика.
- Осторожнее, госпожа Фрина! - вскричал я.
Воздушная девица не вняла предупреждению и решилась на безумный маневр: она думала пролететь со мной в узкий зазор, освещенный зловещим светом факелов. В том, что она в эту щелочку просочится, я нисколько не сомневался, но в том, что между сводом и нововозведенной стеной помещусь я целиком, у меня возникли серьезные сомнения. А может, у Фрины имелся другой план - с наскока разнести кирпично-каменную преграду, и в этом случае я бы стал ее единственным ударным орудием.
- Не надо этого дела-ать! - взмолился я, когда до препятствия остался десяток метров.
Существо Воздуха, вместо того чтобы замедлить полет, понеслось со скоростью вихря.
Раздался грохот, еще пару секунд сопровождавшийся стуком тяжелых падающих предметов. В какой-то миг мне подумалось, что одним из этих предметов вполне может быть моя голова. Но нет, голова вроде еще принадлежала туловищу: я мог вертеть ею и глотать густую пыль. Лицо и грудь болели, словно кто-то выстрелил в них крупной солью. И посох гудел в моих ладонях от удара, едва не вырвавшего магическое орудие вместе с руками. Я моргнул и увидел, что кладка наполовину разрушилась, рассыпалась на кусочки. Не знаю, использовала ли меня ветреная дева как таран или применила какую-то другую силу. Работники господина Пико, похоже, этого тоже не знали: они стояли разинув рты, забыв даже проорать молитвы.
- Привет! - сказала Фрина, не выпуская меня и совершив кульбит посреди зала.
- Привет, - отозвался кто-то из груды камней.
- 3-зрасьте, - кивнул один из мастеровых, пряча за спину камень, не успевший занять место в кладке.
- Уф! Ап-чха! - Я чихнул, протер кулаком глаза и тут же вспомнил о драгоценной сумке: - Где этот засранец - граф Пико?! - прорычал я, делая страшное лицо.
- Там, миленький господин, - с радостью предал графа другой каменщик, указывая на дверь во двор.
- Вперед, Фрина, - скомандовал я. - Нам предстоит одно дельце. Очень важное дельце! - подчеркнул я, все еще надеясь, что это совершенно неправильное, своевольное существо все-таки поможет вырвать из лап Конфуза саквояж, без которого на Гильде мне не выжить.
- Есть, вперед! - отозвалась она, отдав честь левой рукой и едва не уронив меня с пятиметровой высоты.
Не знаю, где она нахваталась этих фразочек, этих манер и этих жестов, - трудно предположить, что в роду ее имелись приблатненные военные, ведь Фрина была порождением Стихии Воздуха и моих мыслеформ, тоже весьма стихийных.
Мы вылетели во двор, освещенный факелами и голубой Ледой. Народ, стоявший у входа в башню, мигом притих и воззрился на меня, полуголого, измазанного осветительным маслом, парившего в объятиях девицы, которую вполне можно было принять за привидение. Луз, сидевший у ног графа Пико, раззявил клыкастую пасть, но тявкнуть не решился, а Дика, прикрыв лапой глаза, тихонько завыла.
- Это он! Маг Блатомир! - первым подал голос граф, указывая на меня растопыренной пятерней.
- Сумку гони, скотина! - отозвался я и потряс посохом. - Зря я тебя только водкой поил!
- А вы!.. А вы вероломно кушали за моим столом! Божественной Элсирикой прикидывались! Наглость какая!
Проникшись столь безбожными обвинениями, мастеровые и слуги Пико плотнее сгрудились вокруг графа; многие из них были вооружены железными ломами, лопатами и просто палками.
- Ну его! Летим отсюда! - решила Фрина, встряхнула серебристым флером и начала набирать высоту.
Ветер ударил мне в лицо, едва не сорвал остатки платья кенесийской писательницы. В один миг мы достигли верхушки башни, описали петлю над ее зубчатой розеткой, пролетели под полотнищем флага и устремились за шустреньким нетопырем, с писком метнувшимся от нас. Замок проваливался вниз, в темноту. Его игрушечные башенки и дворик выдавали лишь мерцавшие огни. Невдалеке справа, где начиналась мохнатая шапка леса, горел одинокий костер. Там, возле криво стоящей палатки, ждала меня Элсирика. Ждала в огромном волнении, конечно поругивая меня и молясь, выбегая в нетерпении на тропинку и поглядывая на ворота замка. А Фрина тем временем уносила меня все дальше и выше.
- Дорогая моя, любезная, - обратился я, стараясь заглянуть в ее лицо, скрытое развевающимися волосами. - Мне очень нужно забрать сумку! Прошу тебя и приказываю: вернись во двор замка!
- Мой дорогой, зачем тебе какая-то дрянная сумка. Подумай сам, как это мелко! Низко думать о какой-то сумке в такую волшебную ночь! - склонив ко мне головку, прошептала ветреная дева.
- Извини, но сумка тоже волшебная. Уж точно поволшебнее этой чертовой ночи, - заметил я. - Давай быстренько отберем ее у графа, и дело с концом.
- Пусть ему остается - будет несчастному господину в утешенье кусочек волшебства, - хихикнула Фрина. - А нам с тобой всякая рухлядь не нужна. Для нас вольный ветер и ночь. Ночь, полная чудес! Дорогой Ай-я-яй, я унесу тебя далеко-далеко! Мы растворимся в небе, мы улетим к звездам!
- Умоляю, только не надо улетать к звездам. - Я почувствовал, что мне становится трудно дышать.
Ветреная благодетельница поднялась на сумасшедшую высоту, и, возможно, у нее хватило бы энтузиазма отправиться в космическое путешествие с моим холодным трупиком под мышкой.
Словно корабль, затонувший в черных водах океана, замок Пико исчез в темноте. Огни Илорги, еще несколько минут назад похожие на россыпи золотой пыли, были почти не видны. А над нами сверкали звезды, мириады ярких звезд. От их колючего света становилось холодно и жутко. Тут же я вспомнил, что Существа Стихий не живут долго. В любой миг Фрина могла раствориться в родной субстанции, и тогда бы мне уже точно не потребовалась ни волшебная сумка, ни половинка ключа, ведущего к Сапожку Пелесоны.
- Моя богиня, - тихо проговорил я, стараясь глядеть на нее с бесконечным обожанием. - Я очень тебя люблю. С ума буквально схожу, но не могла бы ты все-таки помочь мне вернуть сумку. Я тебя за это даже поцелую.
- Поцелуешь? - По отблеску в ее небесных глазах было видно, что Фрину мое предложение заинтересовало. - Ну хорошо, слетаем за твоей сумкой, - согласилась она. - Лишь бы ты не хныкал. И поцелуй вперед.
Я понял, что второй раз за эту «волшебную» ночь мне придется лобзаться с явно нечеловеческим существом. Душа в общем-то не слишком протестовала. Я обнял воздушную прелестницу за шею и потянулся к ее губам. Поцелуй получился страстный и долгий. Отчасти было приятно, что-то шумело в голове, что-то посвистывало в ушах - наверное, ветер. А Фрина от моей ласки пришла в запредельный восторг, разжала руки, и я полетел вниз. Она дважды догоняла меня, заключала в объятия и, снова отпуская, вихрем уносилась в ночь, напевая какой-то балаганный мотивчик.
- Уболтал, дорогой мой Ай-я-яй! Летим за сумкой! - воскликнула она, когда угрожающе приблизилась черная земля с поблескивающей лентой Алраки.
Ее руки оплели меня упругими воздушными струями. Ветреная дева прижала меня к себе и прошептала:
- Ты очень нехороший, Ай-я-яй… Фу какой! Но я тебя люблю!
- Э-э… спасибо, - отозвался я. - Только люби потише, а то задушишь.
- Какой ты нежный и смешной! Да, я тебя очень люблю… Только не думай, что я буду выполнять твои прихоти. Я не такая. Понял?
- Угу. Еще один маленький каприз. - Я почувствовал, что ее объятия слабеют и я рискую снова испытать незабвенное чувство свободного падения. - Пожалуйста, больше не бросай меня.
- Лишь бы ты меня не бросил, как ту несчастную девушку в гадком подземелье. Я же знаю, что ты очень нехороший. Ты хитрый, неверный и коварный, как все мужчины. И зачем я связалась с тобой?!
Фрина уже почти не держала меня. В любой миг я мог отправиться в свободный полет, не слишком продолжительный, но смертельный - мы проносились на высоте метров в сто пятьдесят. И тем обиднее было шлепнуться вниз, когда замок Пико находился в минуте-другой полета. Одной рукой я по-прежнему крепко сжимал посох, другой попытался понадежнее обхватить воздушную девицу. Обвил ее спину, подтянулся еще немного и нащупал округлую грудь, за которую вполне можно было ухватиться.
- Ай-я-яй! - вскричала Фрина. - Да как ты смеешь так лапать меня в первый день знакомства!
- Прости, дорогая. У меня и мыслей не было лапать. Просто за твою грудь удобно держаться, - пояснил я.
Мы падали. Падали точно во двор замка, казавшийся с высоты пятном желтого света. Воздушная девица, поджав губки, молчала. В ее глазах блестели слезы. Мне даже стало жалко госпожу Фрину, такую милую и наивную. Я подумал, что все сердечные извинения я принесу ей потом: сейчас меня интересовала только сумка. Глаза мои быстро отыскали графа Пико. На удачу, он еще стоял на площади между садом и средней башней, о чем-то громко переговариваясь со слугами и рабочими.
- Фрина, любовь моя, - проговорил я со страданием и безграничным обожанием. - Подлети, пожалуйста, поближе к человеку в белой рубашке с кружевками. Это граф Конфуз Пико. Мне надо всего лишь забрать у него свою вещь.
Как ни странно, обиженная дева повиновалась.
Мы вынырнули из темноты внезапно, словно черти из омута. Кто-то заорал дрожащим голоском. Бородатый мужик из мастеровых выругался и, бросив лопату, отскочил в кусты. Часть народа последовала его примеру. Но большинство так и осталось стоять не шевелясь, уставившись шальными глазенками на свалившуюся с неба парочку (то есть нас, родимых). За одну секунду я вырвал из руки Конфуза сумку, напомнил ему, что он мерзавец, и сказал Фрине:
- Летим, дорогая!
Мы снова вознеслись в небо. Фрина будто забыла о недавней обиде за слишком вольное обращение с ее телом и улыбалась мне со светлой безмятежностью феи. Если быть честным, то эта дева вполне могла вызвать трепет даже в самом черством сердце, но сейчас я не был расположен к нежным чувствам. Я хотел скорее вернуться к Аньке Рябининой. Пусть без заветной половинки ключа, пусть с очевидным поражением и в порванном платье, но скорее ощутить под ногами твердую землю. Уже усвоив, что от Фрины добиться чего-нибудь легче хитренькой и ласковой просьбой, я погладил ее волосы и прошептал:
- Фея моя, пожалуйста, еще один крошечный каприз.
- Да, - тоже шепотом ответила она, прижимаясь ко мне сильным и невесомым телом. - Ты хочешь улететь в дальние дали? Купаться в розовых облаках?
- О да! Всю жизнь грезил этим! Просыпался с мечтой, как бы искупаться в облаках, по возможности розовых или золотых, - кивнул я, со страхом отмечая, что ее снова несет на неуютную высоту.
- Я люблю тебя! - пропела Фрина, едва не выронив объект своего обожания. - Ля-ля-ля! Теперь ничто нас с тобой не разлучит.
- Точно. Вместе до гробовой доски. Только один крошечный каприз, сердце мое. Подлетим на минутку к тому огоньку. - Я указал концом посоха на костер у края леса.
- Конечно. Если ты устал, мы можем отдохнуть недолго на земле. И даже капельку порезвиться. - Теперь в ее улыбку закралась какая-то простодушная хитрость.
- О да! Даже не капельку, - согласился я.
Небо кувыркнулось несколько раз, звезды закружились в искрометном танце, и скоро под моими ногами поплыли черные верхушки деревьев. Впереди, среди листвы заблестели языки костра. Словно ночной бомбардировщик, Фрина опускалась на поляну, ориентируясь на огонь, мерцавший возле палатки. Я чувствовал себя этакой бомбой с очень непредсказуемой судьбой. С нетерпением ждал, когда же подошвы моих сапог коснутся земли и я почувствую себя в безопасности. Относительной, разумеется, безопасности: предсказать поведение Существа Воздуха при появлении госпожи Рябининой было категорически невозможно. Ведь ветреная девица была вполне способна возгореться ревностью (еще бы: после нежных объяснений и заверений в вечной любви узнать, что объект обожания нагло ее обманывал и стремился на свидание к другой девице!). Фрина вмиг могла устроить ураган страстей с сопутствующим смерчем, поломанными деревьями и человеческими жертвами.
- Вот твой огонек, - сообщила воздушная благодетельница, ставя меня на ноги в нескольких шагах от костра.
- Булатов! - радостно взвизгнула Элсирика.
Она появилась неожиданно из темной тени дерева и заключила меня в объятия.
- Я уже изволновалась вся! Жду тебя, жду! И к замку ходила! - Анна Васильевна даже поцеловала меня, горячо и звонко, в губы, что было совсем не в ее манере, и совсем несвоевременно.
Потом обернулась и несколько секунд смотрела на Фрину, чью полупрозрачную фигурку отблеск костра делал еще более волшебной.
- Элементал? Булатов, ты снова вызвал элементала?! - догадалась Рябинина.
- Существо Воздуха, - уточнил я, попятившись из освещенного круга.
- Молодец! А я все думала, как же ты оттуда выберешься!
- О-о! - тоненько простонала Фрина, прикрывая рот ладошкой. - Ты обманул меня, паршивый Ай-я-яй! Ты клялся в любви, целовал меня и называл богиней, но все это было низкой ложью! На самом деле я нужна была тебе, чтобы долететь до этой рыжей тетки! Некрасивой к тому же! О-о-о! - Она закрыла лицо руками и жалобно застонала.
- Что еще за концерт? - Рябинина изумленно глянула на меня. - Она… того? Свихнулась?
Ветер все более зло развевал волосы Фрины, ее воздушное платье и серебристый флер. Я забеспокоился, что сейчас случится что-то скандальное, возможно, со смертельным исходом.
- Эй, золотце мое, - не рискнув подойти к рассерженной деве, сказал я. - Давай без истерик, а? Понимаешь… любовь - сложная штука. Она как ветер - фиг поймешь, куда подует.
- Дрянь ты! Низкий предатель! Зря только потратила на тебя время! - вздрагивая, выкрикнула Фрина. - Теперь я покидаю тебя! На-всег-да! Надеюсь, вас, рыжая разлучница, Ай-я-яй тоже обманет и бросит! А я улетаю отсюда на фиг! Вернее, к графу Конфузу. С ним вместе мы поднимемся на небо и обретем счастье. Пока!
Бросив на меня презрительный взгляд, госпожа Фрина воспарила над полянкой и взяла курс на замок Пико.
Похоже, Конфуза ждал еще один сюрприз. Миленькое Существо Воздуха могло раствориться сейчас, но могло прожить до утра, и тогда точно графу обеспечена любвеобильная ночь с непредсказуемым финалом. Оставалось надеяться, что Фрина не унесет его куда-нибудь к розовым облачкам, а он не потеряет окончательно рассудок и здоровье, и бал-маскарад - наша последняя надежда добраться до половинки ключа - все-таки состоится.
Я тяжело вздохнул и направился к палатке, думая, что и для меня эта волшебная ночь будет памятной на многие годы. Еще бы! Я пользовался успехом у видного мужчины и сразу у двух экзотических дамочек. Да и собаки меня не обошли вниманием. Насмотрелся и пережил такого, что впечатлений набралось до макушки.

7

Солнце поднялось высоко, когда мы с Элсирикой добрались до городских ворот. Весь путь от замка Анна Васильевна расспрашивала меня о пикантных деталях визита к графу - я отвечал ей без особого энтузиазма. Во-первых, многое вспоминать не хотелось. Например, отвратительные лобзания с господином Конфузом. От одной мысли, что это происходило со мной, меня подташнивало, словно беременную девицу, и волосы шевелились на затылке. А во-вторых, стоило мне заговорить об этих лобзаниях, как великая кенесийская писательница приходила в ярость: кричала что-то о своей чести, о каком-то достоинстве и топала ногами так, что вокруг нее поднималось облако дорожной пыли. Договорились мы до того, что она поклялась больше никогда впредь не давать мне напрокат ни частицы своего тела, я же в ответ зловеще пообещал, что другие, более занимательные детали вечера с графом Пико для нее останутся тайной.
В трагическом молчании мы прошли под аркой Плесеньвальских ворот. Элсирика сунула в грубую руку стража несколько дармиков. Бородатый копьеносец мигнул ей красным глазом. Затем скептически оглядел меня, мой саквояж и мои сапоги, блестящие бронзовыми кантами. Было такое ощущение, что за меня он намерен огрести двойную плату, и я поспешил умерить его аппетит.
- Эй, не пялься так, а то зрение пострадает, - предостерег я, одарив наглеца недоброй ухмылкой. - Перед тобой сам маг Блатомир.
- Уж не тот ли, за которым вчера конная погоня была и пострадали торговые лотки? - поинтересовался стражник в кожаной броне, осматривавший крестьянскую повозку, из которой доносился визг поросят.
- С таких магов надо по гавру за вход драть. А лучше вообще не пускать в город, - добавил его товарищ, качнув в мою сторону копьем. - От вашего волшебства одни неприятности. Вот склад в Сорлене сгорел на днях, так там не без магов обошлось. Все почему? Потому, что маги слишком много пьют!
- Я тебе сейчас объясню почему! До могилы помнить будешь и кланяться, как только услышишь имя «Блатомир»! - вспылил я, намереваясь огреть копьеносца посохом.
И наверняка его лоб испытал бы силу волшебного орудия, но в беседу вмешалась Рябинина. Хищной птицей она вцепилась в мой камзол и оттащила меня на середину прохода. При этом Анна Васильевна успела вручить одному из них еще несколько дармиков. Блеск монет как-то сразу позволил забыть им о моей персоне.
- Добрейшая госпожа Элсирика, - с сарказмом проговорил я, неохотно вышагивая за ней. - Если ты думаешь, что, соря деньгами, ты вытащила меня из затруднительного положения, то ты сильно заблуждаешься. Я бы показал этим хапугам, как с бедного мага мзду брать! И о сохранности твоих денежек я забочусь.
- Не надо заботиться о моих денежках, - сердито фыркнула Рябинина. - Ты лучше позаботься о том, чтобы не создавать волшебным образом всякие неприятности. А их благодаря тебе было много, слишком много за последние дни! Ведь и король, и граф Ланпок предупреждали, чтобы мы не светились на каждом углу, оставались незаметными и тихонько искали Сапожок. А ты, как я понимаю, нашу тайную миссию решил провести с большой помпой и орать на каждом углу: «Я - маг Блатомир! Дорогу мне! Дорогу!»
- Успокойся, детка. Никакой помпы - я всего лишь знаю себе цену, - сквозь зубы проговорил я.
Возможно, Рябинина была права. Этак самую малость права. Но ведь до сих пор события оборачивались так, что правда оказывалась на моей стороне. И, если отбросить ложную скромность, то надо признать: все, чего мы добились в поисках дрянного башмака Пелесоны, - исключительно моя заслуга.
- По-хорошему нужно было показать этим жлобам пару магических трюков или просто набить им морды, - оглянувшись на стражей, заметил я.
- О да! Очень мудро. Только через десять минут ты валялся бы связанным и покалеченным в сторожевой башне. Через полчаса тебе бы предъявили счет за разоренные лотки торговцев и все вчерашние беспорядки, а к полудню тихонько бы передали виконту Маргу. Правда, все это стоит тридцати лишних дармиков? - Элсирика с насмешкой глянула на меня, отвернулась и быстрее зашагала через площадь.
- Детка, запомни: моя честь бесценна, - сообщил я. - А то как-то странно получается. Когда дело касается твоей этой самой чести, ты впадаешь в истерику. Ой-е-ей! Как я, в твоем облике, мог позволить с графом Конфузом такие бесстыжие вольности! А когда разговор о чести славного Блатомира, так она сразу становится дешевым товаром.
Рябинина ничего не ответила. Да и что она могла возразить, если я от каблуков до кончиков волос был прав. Молчаливо и хмуро великая кенесийская писательница шагала вверх по улочке, той самой, по которой мы удирали на двухколесном экипаже от всадников Марга Аракоса. Я следовал за Рябининой, почти физически ощущая сердитое ментальное облачко, окутавшее ее и мигавшее молниями глупого женского гнева. «Ишь принцесса какая, - рассуждал я. - Она, видите ли, святая, точно сама Пелесона, а я тут из навоза сделан. Об меня, получается, можно ноги вытирать, а ей тела и чести для праведных дел жалко!» И может быть, благодаря этим углубленным размышлениям, а может, божественной волей мне в голову влетела идея. Великолепная идея, в десять раз более гениальная, чем вчерашнее проникновение в замок господина Пико. Пока мы угрюмо продвигались к центральным кварталам Илорги, я обдумывал новый план, наверняка способный вырвать недостающую часть ключа из саркофага Сура Рыжего уже к сегодняшнему вечеру. У этого блистательного плана был только один недостаток: он снова напрямую зависел от настроения капризной писательницы.
За прилавками с овощами и фруктами я добродушно сказал:
- Анька, послушай, у меня тут идейка возникла. Очень хорошая, меж прочим.
- Хватит твоих идеек. Уже накушались, - стервозным голосом отозвалась Элсирика, продолжая шагать дальше.
За торговым лотком я взял Анну Васильевну за руку и решительно свернул в тень смоковницы. Долгий путь от замка и жара, тяжко навалившаяся с утра, утомили меня, хотелось немного передохнуть, выкурить сигарету. Поставив сумку на бордюр, я вытащил две маленьких бутылочки пепси-колы. Одну протянул Элсирике. Подношение приняла она неохотно, но было заметно, что сердитое ментальное облачко вокруг нее поредело, а обитавшие в нем молнии уже не сыпали искрами.
Поглядывая на прохожих и торговцев, перекладывавших из корзин на прилавок персики и виноград, мы неторопливо освежились пепси, не холодной, но вполне сносной. О своем плане я упорно молчал, ожидая, когда же любопытство Рябининой возьмет верх и она сама попросит открыть мой хитрый замысел.
- Дай сигарету, - попросила она, когда я задымил честерфилдкой, щурясь от яркого солнца и удовольствия.
- Так что, дорогая, мир? - Я протянул сигарету, и обнял ее, прихлопнув по выпуклым ягодицам.
- Мир. Но только без рук! - Она отступила к стволу дерева и закурила. - Ладно, Игореша, рассказывай, что у тебя там за план, - сдалась после нескольких затяжек Элсирика. - Наверное, опять что-нибудь на редкость глупое.
- Опять кое-что гениальное. Ничем не хуже, чем вчерашняя затея. Заметь, вчера все складывалось чрезвычайно удачно, что доказывает безукоризненность моего плана. И твой граф Конфуз повелся, и путь в подземелье открылся, и ключ был почти в моих руках. Я достал бы его, если бы не свихнувшееся Существо Воздуха!
- О да. Идея была великолепная, и все складывалось чудесно. Вот только вернулся ты без ключа, с побитой, расцарапанной физиономией, в разорванном в клочья платье. Между прочим, в моем лучшем платье! - Вспомнив о судьбе модной одежки, госпожа Рябинина обиженно поджала губы - она снова начала злиться. - И граф Конфуз Пико теперь думает обо мне черт знает что! Ты опорочил мое имя на всю Илию! И Кенесию тоже! Мы в дерьме по уши - и все великолепно!
- Не говори глупости: Конфуз наверняка догадался, что его вчерашним гостем была не ты. И часть моего плана как раз и заключается в том, чтобы тебя оправдать, - сообщил я, выкинув щелчком окурок.
- Тогда не тяни резину - рассказывай, что за дурацкий план ты выдумал. - Было приятно наблюдать, как великая кенесийская писательница кроме банальной злости еще воспламеняется нетерпением.
- О, план супер! - загадочно ответил я. - Божественный планчик!
- Я тебя сейчас убью!
- Мать грешная, ну почему меня все хотят убить?! Ладно, бери сумку, а то несправедливо мне волочь ее всю дорогу. По пути все расскажу. - Я подумал, что нам следует поторопиться: Дереванш, не дождавшись нас вчера вечером, мог запаниковать, сотворить какую-нибудь глупость или пуститься на наши поиски. Тогда мы рисковали потерять его в малознакомой Илорге и, может быть, навсегда лишиться неутомимого искателя Сапожка святейшей.
- В общем, план мой прост и безукоризнен, - начал я, ступив на мостовую и едва увернувшись от повозки, летевшей к почтовой конторе (меня определенно хотели убить; казалось, весь мир вынашивал низкие замыслы расправы надо мной). - Сейчас мы быстренько разыщем господина архивариуса, пока он с ума не сошел из-за нашего долгого отсутствия. А потом ты напишешь письмо господину Пико, и мы тут же отправим его с курьером в замок.
- Какое еще письмо? - насторожилась Элсирика, переходя улицу.
- Хорошее письмо. Душевное, жалобное. Напишешь, что ты находишься в очень трудном положении. Точнее… в плену. Мол, подлый маг Блатомир вероломно лишил тебя свободы и держит запертой в одной из комнат таверны «Хрустальная нора». Попросишь Конфуза срочно приехать и вызволить тебя.
- Нет, ты точно рехнулся! - Не оценив еще божественной хитрости моего замысла, Анна Васильевна остановилась у дверей травяной лавки и одарила меня взглядом, жгучим, точно прикосновение крапивы.
- Слушай дальше. Конфуз, конечно, поверит и тут же приедет, даже прилетит. Поднимется в твои апартаменты, где мы его будем ждать в полной боевой готовности. Я оглушу его каким-нибудь легким заклинанием или просто шлепну посохом по башке. А потом… вот здесь самое интересное… - Я замедлил шаг, не спеша открыть самую гениальную часть моего плана. Тоскливо вздохнул и задержал взгляд на влекущем вырезе платья девицы, торговавшей цветами.
- Булатов!
- А? - Я ощутил шлепок Анькиной ладошки, впечатавшейся между лопаток. - Ах да, шлепнем Конфуза по башке. Дальше все просто: я возьму копию его тела, точно так, как взял вчера половинку твоего. Понимаешь? На время я превращусь в графа Пико и отправлюсь в замок. Там я при помощи слуг и многочисленной армии работников, принявших меня за хозяина, проникну в гробнице Пориза Рыжего и еще до наступления сумерек заберу половинку ключа. Ну как? Разве не супер?
- Да, супер. Суперглупость! Во-первых, если граф приедет освобождать меня, то не один, а с той же армией слуг, которые тебе набьют морду, что будет вполне справедливо, - ехидно заметила Рябинина. - Может, ради этого и стоило написать такое письмо. Во-вторых, мы не можем сейчас вернуться в «Хрустальную нору». Ты хоть чуть думаешь, что говоришь? Там Аракос Марг, и он наверняка руки потирает от нетерпения, когда мы переступим порог. И в-третьих, писать я ничего не собираюсь. Хватит уже: господин Конфуз и так пострадал из-за твоих дурацких выдумок.
- Анька, это очень хороший план! Мы можем вызвать его не в «Хрустальную нору», а в любую другую таверну. Мы потом принесем извинения Конфузу. Я ему даже бутылку водки дам, - чуть ли не умолял я.
- Даже не думай! - отрезала Элсирика.
- И пачку чипсов. И футболку «Спартак - чемпион». И…

Предыдущая страница 20 Следующая страница


21 Александр Маслов

- Никаких «и», Булатов! Граф не нуждается в дешевых подачках. А я не собираюсь больше обманывать его или каким-либо образом втягивать в нашу историю. Из-за тебя я и так перед ним виновата.
- Девочка моя, ты ни в чем не виновата: Конфуз знает, что вчера в твоем облике его навещал я. Я! Понимаешь? Какие еще вопросы? И этим письмом ты могла бы себя полностью оправдать. Мол, мерзавец Блатомир держит тебя взаперти, сам завладел твоим непорочным обликом и пользует его в неведомых целях. Понимаешь ты или нет? - Прежде чем свернуть за угол, я задержал ее руку и тихо проговорил: - Пожалуйста, ведь от тебя требуется самая малость - письмо.
- Забудь об этом. Единственное, на что мы можем надеяться, это бал-маскарад в замке. Я поеду на него как приглашенная. А для тебя пробраться в замок в толпе не будет проблем. Так что отложим с половинкой ключа, маг Блатомир. - Она пригладила мои волосы над ухом, в том месте, где Липаоника вырвала клок. - Оставшиеся два дня будет разумным потратить на поиски святилища по берегу Алраки и древней статуи Вирга.
В который раз я убедился, что у писательницы скверный характер и сердце черствое, как прошлогодний сухарь. Мне так и не удалось увлечь ее хитрым замыслом. С полчаса, плутая по Илорге и расспрашивая прохожих, мы искали главный городской архив с маленькой таверной «Теплый ключ», где по договоренности должен был остановиться Дереванш. Наконец городской архив - полукруглое трехэтажное здание, выкрашенное в возмутительно-желтый цвет, - обнаружился за мостом у начала восточной части Илорги. Таверна, о которой говорил королевский библиотекарь, ютилась напротив под ветвями старых акаций. Действительно маленькая неприметная таверна, стоявшая здесь, наверное, еще с героических времен герцога Сура или того раньше. С обветшалым фасадом, мутными окнами и расколотой табличкой «Теплый ключ». Повыше этой таблички виднелась другая, с более веселой и значимой надписью: «Тараканов и клопов нет!»
Войдя в гостевой зал, тесный и мрачный, мы огляделись. На подоконнике, заслоняя скупой солнечный свет, сидел пьянчуга в клетчатой жилетке и порванных башмаках. Немолодая женщина звенела ключами и перебирала вещи в шкафчике за стойкой.
- Э-э, любовь моя, - вежливо обратился я. - У вас здесь вчера поселился один господин. Такой вот. - Я покачал ладонью в воздухе, представляя примерный рост Дереванша, поскольку другие приметы лысого демона мне сейчас было трудно назвать и даже вообразить (кто знает, как изменился архивариус за истекшие сутки после моей магии и косметических процедур Рябининой?).
- Хорошенький такой… с редкими кучеряшкми, умными глазами, в сером сюртуке, - помогла мне Элсирика.
- А-а, вы о господине Дереванше, - удивительным образом догадалась илийка. - Здесь он. Второй этаж, третья дверь справа.
- Спас-сибо, - проговорил я и заскрипел по ступенькам лестницы.
Третья дверь справа оказалась последней в этом заведении, не претендующем на категорию «пять звезд». На минуту мы с Анной Васильевной задержались в коридоре, прислушиваясь к приглушенным звукам: за стеной слева кто-то сладко храпел, чуть дальше раздавалось ритмичное поскрипывание и чей-то шепот. Я дважды стукнул в дверь и, не дождавшись ответа, рывком распахнул ее. Моему взору предстала следующая картина: Дереванш, бледный, напуганный, сидел, поджав ноги, на диване. Остатки курчавых волос свисали с головы кенесийца, тонкие и прозрачные, словно кусочки рыболовной лески, но другие следствия косметической магии уже покинули нашего друга (слава богам, теперь он был похож на человека!). Рядом с Дереваншем настороженно и хмуро восседал тощий и длинный мужчинка лет тридцати с желтоватым вытянутым лицом, на котором черными жирными мазками выделялись усы. Глаза незнакомца, похожие на две серые кляксы, с лирическим вдохновением изучали Рябинину, шагнувшую в комнату за мной.
- О Гред Чудотворец! - просиял архивариус, вскакивая с дивана. - Госпожа Элсирика! Вы вернулись! Как я рад! Как я рад! А я уже передумал всякое! Хотел посылать людей в «Хрустальную нору»!
- Сердечный мой, не надо суетиться. Мы никуда не пропадали, - сообщил я, направляясь к креслу, заваленному одеждой. - Кстати, кто этот человек и что он здесь делает?
- Бланш Дебош, - назвался незнакомец, вставая мне навстречу. - Рыцарь Потерянной Истины.
- Этот человек… Этот человек поможет нам найти Сапожок Пелесоны, - приободрившись, заверил Дереванш.

8

Сказанное архивариусом застало меня врасплох. Я даже не успел сесть в кресло: повернулся и внимательнее посмотрел на господина, именуемого Бланшем Дебошем. Надо же, рыцарь Потерянной Истины! Меч у него имелся. По крайней мере, рукоять какого-то орудия торчала над широким клепаным поясом. А в остальном вид у гильдийца был вовсе не рыцарский, если не считать естественно-туповатого выражения лица. Да и фигурой господин Дебош вышел ненамного внушительнее нашего компаньона, архивариуса.
- Рыцарь Потерянной Истины - это вы из ордена какого-то, что ли? - поинтересовался я. - Никогда о таком не слышал.
- Нет, не из ордена. Я сам по себе, - весело отозвался Бланш и покосился задумчивым глазом на Элсирику. - Сейчас все объясню. Сейчас- Он кивнул головой и, готовясь к значительной речи, втянул в себя побольше воздуха. - Я жизнь свою решил посвятить поискам Потерянной Истины. Отсюда и добавление такое к моему честному имени. Уже пятнадцать лет как я скитаюсь по Гильде, трижды был за Мильдийским морем, ходил за Мраморные горы и на восточное побережье. В общем, выпало мне…
- И что же вы там искали? - перебил я, опасаясь, что история местного донкихота затянется надолго.
- Как же… Истину. Потерянную Истину, - честно признал господин Дебош. - Ведь известно, что мир прежде не был таким, а был он устроен в точности с замыслом богов, и люди раньше были другими и жили по другим правилам. Но за тысячи лет люди утратили первородную Истину, потеряли ее в предательстве, войнах, богопротивных делах и бессовестной службе демонам. Но эта первородная Истина все равно не сгинула, она осталась в святых местах, в древних писаниях и учениях мудрецов. Вот я и искал ее.
- И как? Нашли? - поинтересовался я, сделав вывод: «С этим типом все понятно. Клинический случай - конченый шизофреник».
- Истина - это не закатившаяся под стол брошка. Ее надо собирать по крупицам годами, - печально ответил Бланш.
- Понятно. Ваша истина что-то вроде разорванных бус, - отодвинув посохом его с прохода, я прошел до конца комнаты и опустился в кресло. - Скажите, господин э-э… Бланш, какого рода помощь в поисках Сапожка вы нам можете оказать? - устраиваясь удобнее на скрипящей коже, спросил я.
- А всякую, - простодушно ответил гильдиец. - Буду надежным компаньоном. Мой меч всегда к вашим услугам. Если какие-то негодяи встанут на нашем пути… Э-х! - Он вытащил наполовину оружие из ножен, блеснув тонким изогнутым клинком, и глупо улыбнулся Элсирике. - Всегда рассчитывайте на острый клинок, на мою силу и отвагу. И опыта в серьезных схватках у меня предостаточно. Бывало такое, что один на четверых выходил.
- То есть ничем конкретным в поисках обувки святейшей вы нам помочь не можете? - уточнил я, догадываясь, что сбываются мои худшие опасения. - Никакими важными сведениями о Сапожке вы не обладаете?
- Как же? Обладаю. Мне господин Дереванш вчера весь вечер про него рассказывал. Удивительно занятная история! Я уверен, что часть потерянной Истины связана именно с Сапожком и с именем Пелесоны.
- Дереванш! - резко сказал я, и архивариус подпрыгнул, щелкнув с перепуга каблуками. - Сволочь вы лысая! Как же это получается, что из-за чьего-то болтливого языка в нашу тайну оказываются посвящены посторонние люди?! Тем более вот такие дебилы!
- Господин Блатомир! Не смейте моего дядюшку называть лысой сволочью! - грозно произнес Дебош.
- А как мне его называть? Курчавой паскудой? - осведомился я. - Дядюшка он вам или тетушка, но он нас гнусно предал! Из-за его болезненной склонности к болтологии наша святейшая миссия под угрозой!
- Клянусь вам, я не из болтливых! Ведь я понимаю, насколько это важно! Личное поручение короля Люпика Третьего! - с придыханием проговорил Бланш. - В случае чего пострадает не только монарх, но все королевство! Уж я-то понимаю, что это не шуточки! Все, что связано с Сапожком Пелесоны, я с собой в могилу унесу!
- Угу, и это может случиться очень скоро. - Я на миг задумался, как скорее избавиться от присутствия искателя Истины, и, придумав простую уловку, спросил: - Господин рыцарь, у вас деньги есть?
- Семь гавров и двадцать один дармик! - выпалил он, ободряюще похлопывая по плечу скисшего Дереванша.
- Отлично. Сходите купите что-нибудь нам поесть и выпить - мы еще толком не завтракали, - вставая с кресла, попросил я.
- Это другое дело, господин Блатомир. Это я мигом! - пообещал Дебош, зазвенел кошельком и направился к двери.
- Можете не спешить! - бросил я вслед, опасаясь, что он вернется слишком быстро.
Едва его шаги стихли, я схватил Дереванша за воротник и вопросил:
- Милый мой, да как же вы смели подключать к нашему тайному делу своего родственничка?! У вас совсем мозги размякли?!
- Э-э… Мне… - дергая ногами, заблеял кенесиец. - Мне нужно было с ним поделиться. Я не хотел говорить, но… вырвалось… сказал нечаянно. Понимаете… всякое случается от радости встречи.
- А вы не думали, что впоследствии радость встречи со мной может стать настолько бурной, что у вас разрыв сердца случится? - полюбопытствовал я и туже стянул ворот его рубашонки.
- А-х-х! - издал жалобный звук архивариус, в его зрачках заплясал ужас. - Умоляю, господин Блатомир! Не надо душить! Мой племянник - честнейший человек! Он нас ни за что не предаст! Клянусь, он будет чрезвычайно полезен нам!
- Блат, пусти его! - вмешалась Рябинина, дернув меня за плечо. - Ты сам не раз болтал лишнее. Из-за тебя у нас на хвосте сидят копатели вместе с Аракосом!
- Из-за меня?! Дорогуша, может, ты забыла, кто первым попал им в лапы? Кого мы вызволяли под Роридом? Из-за кого мы очутились на кладбище в гостях у упыря Марга? А?! - роняя Дереванша, рассердился я. - Или, может быть, ты не помнишь, кто остановил карету с Маргом Аракосом и любезничал с ним до самой последней минуты?
- Все это вышло из-за случайного стечения обстоятельств. И хватит друг друга упрекать - все хороши! - отозвалась Анна Васильевна.
- Вот именно! Вы тоже хорош, маг Блатомир! - прячась за спину Элсирики, огрызнулся Дереванш. - Такой хороший, что я чуть не задохнулся! Только теперь вы не сможете меня оскорблять, душить и унижать: рыцарь Бланш Дебош вам этого не позволит!
- Каким образом вы встретились со своим будущим благодетелем? Он сам пришел к вам? - У меня возникли подозрения, что чертов донкихот появился здесь не случайно. Вполне возможно, что его подослали люди Аракоса, Вдовы Вирга или еще кто-то, охотившийся за Сапожком.
- Каким образом… Самым обыкновенным: Лясерак сообщил, что мой племянник пребывает в эти дни в Илорге, и я тем же вечером разыскал его. Просто навестил старую квартирку госпожи Сусины. О Юния, прими ее душу в Сады свои. - Дереванш молитвенно вознес взгляд к потолку.
- То есть вы сами искали с ним встречи, и он ничего не знал о том, что вы в Илорге? - уточнил я.
- Да. А что, искать встречи с племянником, которого я не видел семь лет, это преступление? - тряхнув седыми кучеряшками, обиделся кенесиец.
- Преступление - втягивать в наше дело посторонних людей, - повторил я и без того ясную истину. - Ладно, фиг с вашим племянничком. Пока он не вернулся, расскажите, что вы раскопали в городском архиве.
Скорее всего, сведения, добытые Дереваншем, были для нас бесполезны: ведь мы уже знали, где находится вторая половинка ключа. Но, с другой стороны, королевский библиотекарь среди старых бумаг мог откопать что-нибудь важное, например, более точное указание на место, где расположен тайник.
- О, господин Блатомир, мы с Лясераком целый день провели, разбирая свитки, книги и архивные записи. Проделана огромная работа! - многозначительно начал Дереванш. - Только документов времен Проногона Шестого пересмотрели несколько сундуков. Очень тяжелых сундуков! И пролистали несколько томов брачных записей.
- Милый мой, ближе к теме. Илийские свадьбы, как и разводы, нас не интересуют. Что любопытного вы обнаружили по герцогам-калекам и древним святилищам на берегу Алраки? - спросил я, от нетерпения постукивая посохом.
- А много интересного. Что ни древний документ, так все интересно от первой до последней буквы, - с возбуждением сообщил архивариус.
- Господин Дереванш, мы спрашиваем о… - начала было Элсирика.
- Знаю, знаю, о герцогах-калеках: слепых, косых, одноруких. Таковых, увы, за всю историю Илии оказалось немного. Из сведений о тех, что нам с Лясераком удалось разыскать, только Паль Моноколь и Пян Калекоз. О них я уже говорил в прошлый раз. Кстати, герцог Калекоз, оказывается, выколол корягой не левый, а правый глаз. Удивительное дело… А я прежде считал, что левый. Я был убежден, что вытек у него левый и в других свидетельствах об этом…
- Чертов Дереванш, козе в трещину вашего Калекоза! Мы о нем говорили всего лишь день назад. Я знаю о его несчастной судьбе. Скорблю и всей душой соболезную, что он упал в канаву у собственного замка, сломал обе руки, расшиб голову и выколол корягой глаз. И все - тема с беднягой закрыта! - расстегнув верхнюю пуговицу рубашки, вспылил я. - Еще раз спрашиваю: вы нашли хоть что-нибудь стоящее, способное указать нам путь ко второй половинке ключа или тайнику?
- Извините, господин Блатомир, но у меня было слишком мало времени, чтобы пересмотреть весь городской архив. Там наверняка есть еще много записей о несчастных герцогах, но, чтобы их найти, требуется кропотливый труд. - Дереванш поправил седенькую прядь, упавшую на лоб, и, понизив голос, продолжил: - Но я нашел кое-что о самом Болвагане. Одну очень любопытную запись.
- Выкладывайте. - Я наклонился к нему, и Рябинина, зашелестев платьем, придвинулась ближе.
- В одном свитке сказано, что Болваган часто посещал некий храм. Храм Юнии Беспорочной. Этот храм находится где-то близ Илорги, - подняв со значением палец, проговорил библиотекарь. - К сожалению, часть документа съели мыши и мне не удалось узнать больше.
- Ну и что с того? - нахмурился я. - Мало ли какие храмы взбрело посещать вашему Болвану.
- Послушайте дальше. У меня чутье на эти вещи. Я-то знаю, какая запись важная, а какая нет. Вот господин Лясерак сразу удивился, что за такой храм - Юнии Беспорочной, о котором он ни разу не слышал. Мы стали выяснять в других бумагах и… - Кенесиец хитренько посмотрел на меня и спросил: - У вас случайно не осталось той шипящей водички? А то пить сильно хочется.
- Дальше говорите. Что вы нашли в других бумагах? - Я открыл саквояж и достал бутылку пепси.
- Храма Юнии Беспорочной сейчас действительно нет, но на его месте есть храм Пречистой Девы. Выходит, переименовали тот старый храм. И находится он всего в двух часах езды от города. - Дереванш схватился за кружечку с газированным напитком, с жадностью поднес ее к губам. - Стоит как раз на берегу Алраки, на утесе. Очень может быть, что он - то самое святилище, упомянутое в святейшем Клочке Мертаруса!
- Эт почему вы так думаете? - Я глотнул пепси из горлышка и протянул бутылку Элсирике.
- Храм Пречистой Девы… - прикрыв глаза, прошептала Рябинина, не реагируя на прохладительный напиток. - Девы Пречистой…
- Ага, чистой-пречистой. Стерильной практически, - передразнил я великую писательницу.
- Потому, что господин Лясерак насчитал всего четыре старых храма по берегу Алраки близ города. И ни один из них, кроме названного мной, не подходит под описание Мертаруса, - пояснил кенесиец. - Два не расположены на возвышенности. Третий - да, третий стоит на крутом бережку, но окружен дубовой рощей. Выходит, Мертарус не мог его видеть.
- Храм Девы… - повторила Элсирика и, приоткрыв один глаз, потянулась к бутылке.
- Пречистой Девы, дорогая, - усмехнулся я и повернулся к архивариусу. - А в этом вашем храме статуя Вирга есть? Ведь в Клочке ясно написано: «где возвышался Вирг».
- Вот статуи Вирга там нет, как утверждает Лясерак. Хотя он заезжал туда всего раз и мог ее не заметить, - пробулькал кенесиец, прихлебывая из кружечки. - Известно лишь, что возле этого святилища теперь еще и небольшое поселение, называемое обитель Непорочных Дев. Там все поклоняются Юнии.
- И не может там быть статуи Вирга. - Я рассудил, что скорее упырь Марг станет продавать на рынке мороженое, чем жрицы Юнии допустят на свою территорию изваяние шаловливого бога. - Что-то вы путаете, уважаемый. Наверняка вы вчера со своим Лясераком напились до невминоза.
- Вспомнила! - воскликнула Рябинина, распахнув второй глаз. - Сам виконт Аракос говорил о храме Пречистой Девы! Тайник там!
- Чего? - Мне показалось, что газированный напиток госпоже писательнице крепко ударил в голову. - Это когда же упырий отпрыск вещал про такое? Может, у тебя с ним тайные свидания?
- Когда мы сидели в сумке, Булатов. Может, у тебя в мозгу помутнение, но я точно помню: Аракос говорил о храме! Именно тогда я слышала название этого места! - Элсирика засияла.
- Когда мы в сумке сидели? - переспросил я, стараясь вспомнить разговор Аракоса с гостем в коричневом костюме.
Тогда большую часть их диалога ни я, ни Рябинина не слышали, затаившись в секретном отделе сумки. Но кое-что всплыло в моей памяти, и через секунду я готов был поклясться, что Аракос действительно упоминал Пречистую Деву, только что он конкретно говорил, мне как-то не лезло в голову.
- Совершенно точно, Булатов. Виконт дважды говорил об этом храме. Первый раз сказал… - Писательница слегка наморщила лоб и произнесла, делая длинные паузы между словами: - «Встретимся после заката у храма Пречистой Девы…» Не помню, через сколько-то дней. А второй раз он обещал что-то такое… мол, в святилище все решится.
- Молодец, Рябинина, ушки у тебя хорошие. Ты рождена, чтоб подслушивать чужие разговоры, - похвалил я Аньку.
- Простите, а как это вам удалось подслушать речи господина Марга? - подал голос Дереванш, до сих пор внимавший мне и Элсирике с огромным интересом, забыв даже о «волшебном» напитке в кружечке.
- Позже все узнаете, мой друг, - заверил я. - Вчера, пока вы прохлаждались в архиве, у нас был очень насыщенный день. И с господином Маргом мы имели встречу, и ограбили мы его снова, и с копателями имели боевое столкновение. Но об этом позже. А сейчас… - я встал и ударил посохом в пол, - идемте. Нам нужно срочно нанять экипаж. Едем к храму Пречистой Девы!
- Но, господин Блатомир, мы должны дождаться Бланша! - воспротивился библиотекарь, видя мой решительный настрой немедленно отправиться в путь.
- Ничего мы не должны. И времени на вашего племянничка нет, - отрезал я, толкая кенесийца к двери.
- Господин Блатомир! - упираясь в стол, взвизгнул архивариус- Вы не смеете так поступать! И никуда я не пойду в таком виде! Гред Всемогущий, у меня ужас на голове творится! Эти куцые волосики после вашей магии!
- Гораздо больший беспорядок у вас внутри головы. Возьмите это. - Я подал ему желтое полотенце, лежавшее на табурете. - Намотайте на черепушку. И скорее! Не желаете ехать в обитель Непорочных Дев, оставайтесь ждать своего Дебоша, а мы здесь не задержимся ни на минуту!
Это подействовало. Архивариус засопел, покрылся розовыми пятнами, выдававшими его безграничное возмущение, и принялся повязывать на голове полотенце. Элсирика пришла ему на помощь: свернула надлежащим образом ткань и скрепила ее элегантным узлом на макушке кенесийца.
Когда мы вышли в коридор, спустились по лестнице в гостевой зал, Дереванш все еще сопел от обиды и зыркал на меня взглядом кровожадного поросенка.
- Зря мы уходим, госпожа Элсирика, - попытался он найти поддержку у Рябининой. - Еще день-два, и я сумею разыскать в архиве сведения об ослепленном герцоге. Ведь вы поймите: храм Пречистой Девы никуда не убежит, а не зная имени герцога, мы не найдем вторую половинку ключа - вот что сейчас важно.
- Мы уже знаем, у кого эта половинка, - оборвал я его, толкая дверь и выходя на улицу. - Возьмите лучше мою сумку - вы обязались ее носить все время путешествия.
- Как?! - Вцепившись в саквояж, библиотекарь застыл на пороге и только дверь, шлепнувшая его по заду, вернула кенесийцу способности к дальнейшему рассуждению: - Знаете, у кого вторая часть ключа?!
- Угу. - Я достал из кармана «орбит» и отправил две подушечки в рот, две уронил в ладошку Рябининой.
- Знаете, где она, и молчите?! - Следуя за мной теперь с большим энтузиазмом, Дереванш перепрыгнул через две ступеньки.
- А что - нам об этом нужно орать на всю Илию? Эй! Эй! - Я махнул посохом вознице, но двуколка, не останавливаясь, процокала дальше по мостовой.
- Господин Блатомир, это же совсем меняет дело! Где?! Где эта половинка?! - Архивариус нервно потряс меня за рукав.
- У того же Сура Пориза, - ответил я. - Первоначальные догадки были верны, мой прозорливый друг. Только с местом мы чуточку ошиблись. Но большее я вам пока не открою.
- У Сура Пориза… Опять ломать какой-нибудь памятник… - Дереванш разочарованно вздохнул и пождал губы, скорчив такую кислую физиономию, что я выдавил из пачки еще две подушечки «орбита» и сказал:
- Нате, восстановите кислотно-щелочной баланс. Противно смотреть на вашу физиономию. Говорю же, ключ у Сура Пориза. В его печальной могиле - совершенно точная информация. И получим мы его через два дня. А сейчас нужно скорее добраться до этих… Чистых Девок.
- Бланш Дебош, - процедил архивариус, завидев племянника, понуро бредущего со стороны свечной лавки.
Я повернул голову и с сожалением подумал, что теперь нам трудно будет избавиться от полоумного рыцаря, присутствие которого с первых минут рождало в душе знойный протест.
- Какой-то он не такой, - заметила Элсирика, заслоняясь ладонью от утреннего солнца. - Видно, с пустыми руками, без завтрака и плащ за ним как-то жалко волочится.
Завидев нас, Дебош ускорил шаг и крикнул издалека:
- Сволочи! Демоны подзаборные! Истина все равно восторжествует! Истину не зароешь! Гореть вам в греховной печке! - При этом он грозно потряс кулаком.
Сначала казалось, что рыцарская речь обращена к нам, и я хотел уже в ответ грозно обматерить мерзавца, но, когда Бланш Дебош подошел ближе, стало ясно, что его постигло какое-то таинственное несчастье, не имеющее к нашим персонам никакого отношения. Верх рубахи господина рыцаря оказался жестоко разорван, шляпа лишилась пера и была беспощадно смята, испачкана коричневой жижицей. Лицо искателя Истины омрачал обширный синяк, темневший под вытаращенным глазом.
- Я булочки с сыром хотел купить, - пояснил Дебош. - Вам на завтрак отличные булочки с зеленью и козьим сыром. А они меня деревяшкой по голове.
- Кто - они? Булочки? - поинтересовался я, едва сдерживая смех от вида жалкой наружности рыцаря.
- Что вы! Булочки спокойно лежали в корзине! - задыхаясь от негодования, выговорил Бланш и прихлопнул по рукояти меча. - Я наклонился, чтобы выбрать самые пышные. В этот момент меня спросили: «А деньги у вас есть?» Сказал, что есть, и показал кошелек. Тут же кто-то меня по голове дубиной шмяк! Схватил кошелек и бежать на улицу. Ну я… Я погнался за мерзавцем! Только за углом мальчишка поставил мне подножку. Там же на меня навалилась банда человек в семь: начали пинать ногами и обзывать очень оскорбительно.
- Понятно, господин Дебош. В общем, денег теперь у вас нет. Жаль, очень жаль! Ступайте в таверну и ждите, пока мы вернемся, - указал я на дверь «Теплого ключа». - Вам нужно привести себя в порядок. А мы очень спешим. У нас важная встреча в «Хрустальной норе» - туда никак нельзя вам явиться в таком виде.
- Я быстро переоденусь! Отсюда в двух кварталах мои вещи у госпожи Лоли! - нервно отозвался племянник архивариуса.
- Конечно, переоденьтесь. Приложите бодягу под глаз и компресс на голову. А мы спешим. До лучшей встречи! - распрощался я, останавливая так кстати появившийся экипаж.
- Господин Блатомир! Вы не можете ехать без меня! - отчаянно воскликнул Дебош и обратился к дядюшке: - Дереванш, ну как же так?! Неужели нельзя подождать полчаса? Госпожа Элсирика, клянусь, я нужен вам! - Он протянул руки к Рябининой.
- В самом деле, куда мы спешим? - скрипящим голосом проговорил архивариус. - И почему в «Хрустальную нору»?
- В пути поясню. - Я толкнул его в повозку. - А вы, господин Бланш, располагайтесь пока в комнате дядюшки. Ждите нас. Усиленно ждите!
Я хлопнул кучера по плечу, и повозка тронулась.
- Я переоденусь и прибегу в «Хрустальную нору»! - пообещал нам вслед рыцарь. - Только не вздумайте искать Сапожок без меня!

Часть пятая
ОБИТЕЛЬ НЕПОРОЧНЫХ ДЕВ

Целомудрие - слово, которого следует избегать, поскольку оно наводит на самые непристойные мысли.
Гейне

1

Отправились мы, разумеется, не в «Хрустальную нору» (я упомянул таверну, мудро наводя Дебоша на ложный след), а прямиком к обители Непорочных Дев. Весь путь до городских ворот Дереванш сидел нахохлившимся воробьем, вцепившись коготками в мою сумку и сетуя, что я так безбожно поступил с его родственником. Лишь когда я начал рассказывать о наших вчерашних приключениях: о бегстве от головорезов Марга, разбившейся повозке и путешествии в волшебной сумке обратно к «Хрустальной норе», кенесиец начал забывать о брошенном господине Дебоше и слушать меня с живеньким вниманием. Элсирика тоже не молчала и ежеминутно старалась вставить в мой рассказ свою порцию переживаний, при этом всячески выставляя меня чуть ли не конченым идиотом. Однако когда я поведал архивариусу о том, как мы узнали об истинном местонахождении половинки ключа из уст самого виконта Марга, и о том, как мы героически вырвались из его апартаментов, прихватив с собой кое-что из одежонки виконта, стало ясно, что идиотом я не был, а все мои действия оказались исключительно разумными, вероятно даже, что мной двигала божественная сила. История посещения замка Пико и душевное общение с призраками подземелья произвели еще более внушительное впечатление на архивариуса. И теперь он сидел, вжавшись в сиденье, испуганно поглядывая на меня и напрочь выкинув из черепушки всякие воспоминания о племяннике.
- Вот так вот, господин Дереванш, - назидательно повторил я. - Пока вы прохлаждались в уютной таверне, маг Блатомир воевал с армией злых призраков. Сражался, себя не щадя, за наше общее дело - Сапожок Пелесоны. Курить будете? - спросил я, распечатывая пачку «Честерфилда».
- Нет, - мотнул головой архивариус. - У меня не получается. Кашляю я, и голова кружится.
- Ну как знаете. - Я удобнее развалился на сиденье, дымя сигареткой и наблюдая проплывающие мимо пейзажи: огороды, желтые и зеленые квадратики полей, стены Илорги, отступающие за лес.
Вскоре я задремал под скрип повозки и тихие разговоры Элсирики с Дереваншем. Когда мои глаза открылись, то оказалось, что мы уже перебрались на другой берег Алраки и катили по узкой дороге, натужно вползавшей на возвышенность. Внизу слева блестела река, а впереди показалось десятка полтора бревенчатых и каменных строений, огороженных стеной, завалившейся и разобранной в некоторых местах. Над черепичными крышами шестигранной башенкой виднелась верхушка какого-то святилища. «Святилище Пречистой Девы», - догадался я, поскольку верхняя часть божественного сооружения сияла такой исключительной белизной, что никто не посмел бы усомниться в чистоте его прислужниц. Поодаль слева из зеленой волны леса поднималась скала, темно-серая, бугристая, похожая на громадную голову в шлеме с гребнем. Если приглядеться внимательнее, то у каменной головы можно было разглядеть и лицо. Угрюмое такое лицо, какое обычно обнаруживается у городского стражника утром с похмелья. И чистое святилище благословенных служительниц Юнии гляделось на фоне скалы с помятой физиономией как-то нелепо, даже непристойно.
Не въезжая в распахнутые ворота, кучер остановил лошадей и сказал:
- Вылезайте. Дальше ногами пройдете. Во двор к божественным девам въехать никак не могу.
- Госпожа Элсирика, расплатитесь, пожалуйста, - вежливо попросил я, выталкивая Дереванша из повозки.
В эту минуту во мне снова шевельнулся дар предвидения, пробуждавшийся в самые судьбоносные моменты. На этот раз прозрение тихонько заявило мне, что ни кучер, ни его лошади в ближайшее время нам не потребуются и мы находимся не просто вблизи подозрительного святилища, а рядом с величайшей тайной, которая откроется не позже чем грядущей ночью. Присутствие величайшей тайны ощущалось столь явно, что я впал на некоторое время в оцепенение и глядел на белый шестигранник храма и скалу, дыбившуюся над лесом, забыв даже выплюнуть скуренную до фильтра сигарету.
- Булатов… Эй! - Рябинина потрепала меня за край камзола. - Тебя парализовало, что ли?
- Молчи, женщина. - Опираясь на посох, я сердито глянул на нее. - Не видишь, что ли, со мной разговаривают боги.
- Кто именно? - поинтересовался архивариус, переминаясь с ноги на ногу.
- Хрен его знает. Гарт, видимо. Или Вирг, - отозвался я и явственно услышал тихий шепот: «Ступай смелее, великий Блатомир! Мы в тебе не ошиблись! Там, за поломанной стеной слава ждет тебя!»
Нет сомнений, что эти слова не могли произнести ни Элсирика, ни Дереванш.

Предыдущая страница 21 Следующая страница


Сапожок Пелесоны 22

Я шумно выдохнул и зашагал к обители.
Когда мы прошли через раскрытые ворота, мне померещилось, что над кустами барбариса вспыхнула и погасла мильдийская руна Арж. Там же мелькнул бурый хвост Варшпаграна. Хотелось, чтобы явление демона было случайностью, но эти безобразные существа никогда не появляются случайно (тем более возле жилищ непорочных дев), поэтому я вынужден был шумно вздохнуть второй раз и покрепче взять посох. Госпоже Аньке и Дереваншу о присутствии Варшпаграна я, разумеется, не сообщил, подумав, что глас божий и одновременное явление демоненка - слишком много для их жидких мозгов.
Шагов через двести дорога вывела нас на площадь, мощенную светлыми шестиугольниками известняка и служившую центром небольшого поселения. За линией аккуратно подстриженных персиковых деревьев белело длинное двухъярусное здание, к которому вел пандус, изгибавшийся изящной дугой. По другую сторону располагались небольшие домики с красными черепичными крышами и стенами, увитыми плющом. Прямо же, если мне не изменяло зрение, находился сам храм: широкая лестница от площади поднималась к портику, ограниченному колоннами и великолепными статуями Юнии по углам; над расписным фризом возвышался белый шестигранник главной части святилища. В общем, обитель Непорочных Дев оказалась довольно живописным, во всех отношениях приятным местом. И сами служительницы Юнии Беспорочной, при нашем появлении высыпавшие на площадь, выглядели весьма притягательно. Даже немолодые жрицы в строгих длинных одеждах, взиравшие на меня и Дереванша с каким-то странным огоньком в глазах, мне представлялись женщинами милыми, полными этакого бальзаковского очарования (хотя всем было известно, что эти прелестницы носят на поясах маленькие серебряные кинжалы и пускают их в ход, едва рука мужчины посмеет прикоснуться к их непорочной плоти).
- Привет, - сказал я, начиная разговор с непринужденной дружеской ноты. - Мы здесь проездом, хотели бы найти приют в божественном месте на несколько дней.
Я с кроткой надеждой посмотрел на жрицу, скрестившую на груди руки, унизанные золотыми браслетами. Судя по всему, она здесь считалась старшей, возможно, верховной служительницей храма.
- На несколько дней? - переспросила старшая жрица. - О боги! Покоя от вас нету! Разве вы не знаете, что обитель закрыта для мужчин после захода солнца?
- Но госпожа Фелосея, ради праздника! - совсем неожиданно вступилась высокая черноглазая послушница. - Позволь им на ночь!
- Чистейшая Фелосея, просим тебя в честь дня Юнии Благословенной! - вторила другая девица, кокетливо поглядывая на меня.
Ее прошение тут же подхватил хор девичьих голосов:
- Фелосея, позволь! На одну ночку! Жалко ведь людей за оградой оставлять…
- Наичистейшая, молитвенно просим позволения, - сказал я уже с большей решимостью. - Штука в том, что я и мой друг Дереванш, - я слегка толкнул библиотекаря в бок, - с детства поклоняемся Юнии. Ага, лет с пяти или даже четырех регулярно поклоняемся. Как просыпаемся, так сразу возносим ей молитву. Мы проделали очень долгий путь, чтобы в канун праздника прибыть к вашему храму. Приехали из самой Кенесии. Я - всем известный маг Блатомир. Мой друг и помощник - королевский архивариус господин Дереванш. И… - выдержал я торжественную паузу, вытянув руку в сторону Рябининой, - наша милейшая спутница, всем известная писательница - госпожа Элсирика. Тоже, надо заметить, помешанная на Юнии, сама являющаяся образцом нравственной чистоты.
Моя речь порядком озадачила святейшую Фелосею, а имя кенесийской писательницы несколько раз повторили послушницы и одна жрица высокого сана. Кто-то упомянул название бестселлера «Русик и Люси», после чего илийки зароптали громче. Не было сомнений, что слава о бессмертных Анькиных романах докатилась и до этих божественных мест.
- На ночь… Если только на одну… - проговорила Фелосея, внимательно разглядывая Дереванша. - Хорошо. В честь праздника и в знак уважения к таланту Элсирики! - Она трижды хлопнула в ладоши, повернулась и зашагала к лестнице.
Поднявшись на ступеньку, она обернулась и добавила:
- Госпожа Элсирика пусть не знает ни в чем ограничений, а мужчин в покои юных адепток не пускать и поселить в третьем гостевом домике! На ночь запереть двери и выставить охрану!
- У-у!.. - разочарованно загудели служительницы богини, но Фелосея, не слыша их, продолжила восхождение к храму.
За ней неохотно потянулись несколько немолодых жриц, а мы все стояли в окружении девиц, посвятивших себя Юнии. Надо признать, под прицелом множества любопытных и насмешливых глазок я почувствовал себя не совсем уютно. Особенно когда расслышал, что обитательницы священного места шепотом, но совсем беззастенчиво обсуждают меня и Дереванша. Архивариус при этом болезненно побледнел и попытался пониже надвинуть тюрбан, скрывавший его волшебные кучеряшки.
- Так, девочки, - выступив вперед, проговорила Рябинина. - Хватит на нас пялиться. Мы с дороги и устали. Проводите нас к гостевому домику.
Тон ее был категоричен, и непорочные девы расступились. Одна из них с цветком магнолии, вплетенным в волосы, пригласила следовать за ней и направилась по дорожке мимо клумб, покачивая бедрами, словно слетевшая с неба Юния.
- Как звать тебя, милая? - поинтересовался я, нагнав ее у поворота дорожки.
- Фрикция, - сообщила она, остановившись у порога домика и одарив меня лучезарной улыбкой. - Если что понадобится, звони в колокольчик. - Илийка игриво дернула за шнурок, освобождая долгий и приятный звук. - А вечером я буду в беседке садика за храмом, - добавила она, наклонившись к моему уху, тихо хохотнула и спрыгнула со ступеньки, пуская нас в дом.
- Когда вечером? - прошептал я, ловя ее за руку. - И где этот волшебный садик?
Однако Рябинина не дала выслушать ответ - недобро зыркнула на Фрикцию и подтолкнула меня к открытой двери.
Едва мы вошли в комнату, темную и душную из-за прикрытых ставень, Анна Васильевна сердито произнесла:
- Обитель Непорочных Дев называется!.. А кругом такие бесстыжие штучки, словно в дешевом борделе! Смотреть противно и жить здесь тоже противно!
Она со стуком распахнула ставни на одном окне, потом на другом, прошла дальше в комнату и села на табуретку у пыльного стола.
- Напротив, очень приятное место, - искренне возразил я. - Люди здесь крайне приветливые и доброжелательные. Так ведь, господин Дереванш?
- Э-э… м-да, - подтвердил архивариус, остановившись посреди комнаты и прижимая волшебную сумку к груди, словно кто-то собирался вырвать ее из его цепких ручонок.
- Люди? - переспросила Элсирика. - Смотри, Игореша, чтобы эти люди тебя ума окончательно не лишили. Или ты забыл, для чего мы здесь.
- Для чего? - полюбопытствовал я.
- Искать тайник, а не тайных встреч с местными красотками. И дай сюда мою косметичку! - потребовала кенесийская писательница. - С утра не могу себя в порядок привести!
- Да, мы здесь, чтобы найти тайник, - согласился я, расстегивая сумку и перекладывая пачки с фломастерами в поисках Анькиной косметички. - Но одно другому не мешает. Не забывай, деточка, что это не просто местные красотки, как ты неуважительно выражаешься, а высоконравственные девы, посвятившие себя великому служению богини. Это во-первых. А во-вторых, общение с ними будет полезным, поскольку именно в общении с ними я надеюсь сам нравственно очиститься и выведать, есть ли в обители какой-нибудь древний тайник и каким боком их храм связан с именем Болвагана или самой Пелесоной.
- Выведаешь ты… Вижу, у тебя уже другие интересы в голове. - Взяв у меня косметичку, Рябинина вытащила из нее зеркальце и какие-то хитроумные принадлежности.
- Имей в виду, если тебе вечером взбредет идти на встречу с этой Фракцией… - Писательница макнула в тушь маленькую кисточку и поднесла ее к глазу.
- Фрикцией, - поправил я Анну Васильевну.
- Какая разница! В общем, к этой… высоконравственной. То я с тобой пойду. Да, Булатов! - резко оборвала она мой протест. - Поскольку без меня тебе здесь расхаживать опасно. Глупостей ты в один миг натворишь.
Я посмотрел в окно на живописный садик, начинавшийся за порогом, на молодых послушниц, прогуливавшихся вдоль клумбы и наряжавших цветными лентами гранатовое дерево, и никакой опасности для себя не почувствовал. Вероятно, устами Рябининой говорила ревность, ни с того ни с сего объявившаяся вместе с нашим приездом в этот райский уголок.
- Ты всерьез думаешь, что меня могут проткнуть серебряным кинжалом или утопить в священном источнике? Не стоит беспокоиться, госпожа Элсирика, - ответил я. - Лучше бы ты такую заботу проявляла, когда я шел на свидание с графом Пико. А с Фрикцией сам как-нибудь разберусь. В первую очередь нужно узнать, связано ли это место с Болваганом. Ведь если он действительно часто посещал обитель, то не исключено, что о нем сохранились воспоминания в форме каких-нибудь легенд или преданий. И храм не мешало бы осмотреть.
- Да, начать бы нужно с храма. Только сомнения у меня, что нас туда пустят, - проскрипел Дереванш, стоя у дальнего окна и любуясь видом на блестевшую внизу излучину Алраки.
В этот момент раздался звон большого колокола. Он повторился трижды, покатившись по поселению долгим эхом. Послушницы, трудившиеся над украшением дерева и помоста на лужайке, потянулись к двухъярусному зданию. И другие, прогуливавшиеся по аллее или стоявшие на площади, стали подниматься по пандусу. За ними последовала вереница жриц, вышедших из храма.
- Похоже, у чистых девок обеденный перерыв, - решил я, наблюдая, как пустеет поселение. - Сейчас примутся долго и страстно молиться, потом кушать, что Юния пошлет.
Тут же меня осенила великолепная мысль.
- Господин Дереванш. - На секунду задумавшись, я встал. - Шагайте за мной. Не будем мешать госпоже Элсирике подрисовывать ресницы.
- Что ты задумал, Булатов? - прищурив накрашенный глаз, спросила Рябинина. - На свидание к Фикции бежать? Еще рановато.
- Идея у меня есть. Великолепная идея. Уверен, что в святилище сейчас никого нет - самое время его осмотреть.
- Я иду с вами, - отбросив со щеки рыжие локоны, Анна Васильевна склонилась к зеркальцу и быстрее заработала кисточкой. - Подожди минутку. А с чего ты взял, будто в святилище сейчас никого?
- Потому что я собственным зрением видел, как все из него вышли после звона колокола, - объяснил я и подтолкнул Дереванша к выходу.
- Подожди, Булатов. Может, вышли не все. Наверняка там кто-то остался сторожить вход и всякие святые вещи, - предположила Рябинина, спеша скорее закончить с макияжем.
- Да, да, господин Блатомир. Жрицы не могут оставить храм без присмотра, а мы не можем войти туда без их разрешения. Это было бы злейшим произволом. Греховным кощунством! - пятясь в угол, сказал библиотекарь.
- Греховное кощунство не воспользоваться возможностью, которую нам дарит Юния! Госпожа Элсирика, если ты идешь, то поторопись - у нас нет времени на твою боевую раскраску, - нетерпеливо напомнил я Рябининой.
Она мазнула кончиком пальца вокруг глаза, трижды моргнула перед зеркальцем и захлопнула косметичку.
- Идем! - Анна Васильевна тоже была настроена решительно. - Если нас заметят - соврем что-нибудь. Скажем, осматривали достопримечательности и заблудились.
- Может, я здесь сумку пока посторожу? - заупрямился кенесиец.
- Нет, мой отважный друг. В святилище вы должны пригодиться вместе с сумкой. Мы еще не знаем, что там увидим, и ваш опыт исследователя житья Пелесоны может быть очень полезен, - настоял я, открывая дверь.
Чтобы не выдавать себя, к храму мы решили идти не через площадь, а по дорожке, изгибавшейся между подстриженных кустов жасмина и клумб. Только на лестницу нам все равно пришлось ступить, поскольку другого входа, кроме как высоких красных дверей, под портиком мы не обнаружили. Почти бегом одолев три десятка ступеней, мы скользнули в тень колонны, замерли на минуту, прислушиваясь.
- Господин Блатомир, - слабо прошептал Дереванш. - Умоляю, не надо туда заходить! Там кто-то есть - я слышу чьи-то голоса.
- Это божьи голоса, - успокоил я кенесийца. - У меня такое часто бывает.
Мне тоже показалось, что храм покинули не все непорочницы: где-то там, в полумраке будто мелькнула чья-то фигура. Но я рассудил, что не случится ничего страшного, если мы наткнемся на задержавшуюся здесь жрицу. Ведь в моей сумке имелась не одна сотня сувениров, способных помочь добиться расположения самой капризной особы.
- Вперед! - сказал я и юркнул в приоткрытую дверь.

2

Просторный зал, освещенный солнечным светом, падавшим в щели со свода и сквозь витражи, крестообразно разделяли ряды колонн. В дальних углах в чашах, стоявших на треногах, горели огни. Центральный проход вел прямо к огромной статуе Непорочной, которая восседала на мраморном, отделанном бронзой, нефритом и бирюзой троне. Над богиней нависала арка, украшенная гирляндами цветов. Слева и справа трона виднелись дверки, ведущие в глубь святилища.
- Ты хоть сам представляешь, что мы здесь будем искать? - прошептала мне на ухо Рябинина. - И что мы должны найти?
- Фиг его знает, - честно ответил я. - Сначала обойдем зал по периметру. Может, найдем какие-нибудь важные знаки, надписи вроде «Здесь был Болваган» или «Привет от Пелесоны».
- Вы думаете, за столько лет такие надписи сохранятся? - засомневался Дереванш, ощущавший себя по-прежнему робко и готовый в любую минуту броситься к выходу.
- Всякое возможно. - Я открыл сумку и, поковырявшись во втором секретном отсеке, извлек фонарик - все-таки у западной стены было слишком темно.
Мы двинулись медленно, шаг за шагом огибая колонны, оглядывая постаменты. Видно было, что храм, при всей его ухоженности, очень старый: базальтовые квадры в основе стены кое-где потрескались, а рельефы имели следы многократных обновлений. Фреска между окнами, у которой мы задержались надолго, облупилась снизу, частями в центре, и я догадался, что века назад здесь было изображено совсем не то, что мы видели сейчас. Под слоем отшелушившейся краски проступали деревья, облака и какая-то мрачная скала, очень похожая на каменную голову, видную с дороги к обители.
Когда мы дошли до конца левого крыла святилища, Дереванш остановился у каменного постамента и указал на слабо проступавший рельеф:
- Птица какая-то, - сообщил кенесиец. - И дырка под ней. Она не может быть знаком?
- Это орел или сокол. Нет, не может, - отверг я, поковыряв пальцем в отверстии между когтистых лап. - Сами подумайте курчавой черепушкой, каким образом птица может быть связана с Пелесоной или Болваганом? Никакой очевидной связи.
- Но с Юнией тоже ни сокол, ни орел никак не связаны. - Архивариус обошел постамент и заявил чуть понахальнее: - Я-то знаю символы и атрибуты богини. Получше вас в них разбираюсь. И смею утверждать, что эта птица-знак чужеродный.
- Милый мой, не говорите ерунды. Вон там, на простенке, - я кивнул на дальний конец зала, - лебеди намалеваны. А перед ними мы наблюдали каких-то ласточек в Садах Непорочной. Так что, по-вашему, под каждым пернатым созданием тайник должен находиться? Смею уверить, я не меньше вашего разбираюсь в тайных знаках - не один год обучался.
Мы перешли правое крыло ритуального зала и внимательно его осмотрели. Ничто не привлекло моего внимания, а кенесиец снова остановился возле каменного постамента и, постучав ладонью по рельефу оперенной стрелы, сказал:
- Вот тоже какой-то странный знак, господин Блатомир. Под ним точно такое же отверстие, как под соколом с той стороны. Что-то мне напоминает это… Что-то такое… - Дереванш, подняв руку, пошевелил пальчиками, но я не стал дожидаться, пока в его мозгах наступит просветление.
Оставалась лишь одна неизведанная часть храма - то самое место, где располагалась статуя Юнии. Я направился туда, почти не разглядывая роспись стен и орнаменты на основаниях колонн, к которым прежде был внимателен. Что-то подсказывало мне: именно возле трона богини нас ждет важнейшее открытие. Перед глазами снова вспыхнула и погасла руна Арж, качнулись темные крылья Варшпаграна, но все это, вероятно, было наваждением, случившимся из-за моей чрезмерной сосредоточенности.
- Эй, эй, Булатов, ты куда? - окликнула меня Элсирика. - Помедленнее. Мы еще здесь не все осмотрели.
Я не ответил, направился по мозаичному полу к статуе и покорно остановился перед троном. В представлении неизвестного гильдийского скульптора Юния была довольно крупной тетенькой: ее прелестный образ возвышался над нами метра на четыре. Хотя здесь было достаточно светло, я направил луч фонарика на аппетитные груди богини, прикрытые только разноцветными бусами. Затем на ее лицо - весьма привлекательное лицо, ничем не хуже тех, что красуются на глянцевых страницах «Плейбоя». После нескольких мгновений сосредоточенного созерцания мне показалось, что богиня улыбнулась пухлыми губками и подмигнула лазуритовым глазом. Затем мой пытливый взгляд опустился к ее ногам, сандалиям с позолоченными пряжками, еще ниже. Тут я увидел на постаменте рельеф змеи, свернувшейся кольцом, под которым находилось точно такое же отверстие, какие обнаружил наш Дереванш в правой и левой части храма. «Стрела, сокол, змея…» - мысленно произнес я, и эти слова тронули что-то важное в памяти. Что именно, я пока не мог определить, и Рябинина вмешалась в самый неподходящий момент, когда разгадка символов, казалось, уже появилась из тумана моего сознания. Тоже разглядев древний рельеф на плите под троном, Анна Васильевна возмутительно громко произнесла:
- Змея!
- Ай! - вскрикнул Дереванш, выронил сумку на пол и отскочил к стене словно ужаленный.
- Чертов Дереванш, змея ненастоящая! Чего вы орете? Вот змея! - пояснил я, указав на изображение аспида на постаменте трона богини. - А ты, Элсирика, думай, прежде чем что-нибудь сказать. Наш доблестный друг чуть инфаркт не получил и из-за тебя уронил сумку - мог бутылки с водкой переколотить.
- Ты не понял, великий маг Блатомир. - Рябинина ехидненько улыбнулась, быстрыми шагами подошла к трону. - Здесь змея, а там был сокол и стрела. Ни о чем этот ряд знаков тебе не говорит?
- Говорит… Только пока говорил, ты влезла со своим истерическим вскриком: «Змея! Змея! Караул!» - и я уже забыл, о чем мне это говорит.
- «Добавил мудрый Болваган: «Стрела, сокол и зме…» - продекламировала писательница строку из клочка Мертаруса.
- О мудрейшая Элсирика! - простонал Дереванш, воздав руки к храмовому своду. - Конечно же так! В свитке сказано именно об этих знаках! Как же я, старый глупец, не догадался сразу?! Как же я сразу не понял?! Эх! - Он тюкнул себя кулаком по лбу, сбив тюрбан. - Я должен был догадаться, как только увидел первое изображение - сокола! «Там наследие Святейшей… добавил мудрый Болваган: «Стрела, сокол и змея… », - кенесиец прослезился, руки его затряслись от наплыва чувств. - Мы именно в том месте, о котором говорил мудрый Болваган!
- Пожалуй… все верно. Молодец, Рябинина! Я тоже думал, что змея и сокол со стрелой - именно те знаки, на которые было указано Мертарусу, и хотел сказать об этом, но ты опередила. В общем, радуйтесь - тайник здесь, и не зря я вас привел в святилище! - Я наклонился к изображению змеи и поковырял пальцем в отверстии, найдя в глубине несколько металлических выступов. Теперь у меня не оставалось сомнений: под троном был спрятан сложный замок, открывающийся цилиндрическим ключом. Первая его часть - ручка - имелась у нас, а вторая, более важная фиговина, скорее всего находилась в саркофаге герцога Пориза Рыжего.
- Интересно, а дырочка зачем? - подал голос Дереванш, наблюдавший за моими пальцами.
- Это очень полезная дырочка. В нее можно кое-что засунуть, - сообщил я, посмеиваясь над недогадливостью архивариуса.
- Какие глупости вы говорите! При богине, еще и при госпоже Элсирике! - фыркнул кенесиец.
Писательница хохотнула, прикрывая ладошкой рот, и пояснила:
- Блатомир имел в виду ключ.
- Ах ключ! Тот самый, часть которого в «герцога мертвой руке»! - прозрел Дереванш, лицо его вспыхнуло таким же восторгом, как после стаканчика пепси-колы.
- Булатов! - тихо и как-то напряженно произнесла Рябинина, глядя за статую богини.
Я тоже посмотрел в том направлении и увидел, что мы в зале не одни: в полумраке возле приоткрытой двери стояли несколько жриц. Скорее всего, стояли они здесь давно (наверное, с той минуты, когда мы переступили порог храма) и наблюдали за всеми нашими хождениями вдоль стен в поисках тайных знаков.
- Здрасьте, чистейшие, - произнес я, отпустив им легкий поклон, поскольку ничего другого мне не пришло в голову.
- Маг Блатомир… - Жрица в сиреневой тунике с шелковым шитьем шагнула вперед.
Не знаю, каким образом она узнала мое имя: может быть, богиня нашептала ей на ушко, а может, эта жрица была на площади среди других илиек во время нашего разговора с Фелосеей. Две другие служительницы Юнии, такие же молодые, облаченные в длинные туники, тоже вышли на свет, цветными пятнами падавший с витража. Их бледные лица едва скрывали волнение, глаза со страхом и любопытством изучали меня.
- Маг Блатомир, откуда у тебя серебряный фаллос? - проговорила жрица, вышедшая первой.
Ее вопрос поначалу поставил меня в тупик. Я был уверен, что ширинка моих брюк застегнута, но все-таки опустил взгляд, чтобы убедиться, не осрамился ли я перед непорочными девами.
- Серебряный фаллос! - с трепетом повторила одна из жриц.
Архивариус за моей спиной издал обреченный стон.
- Пророчество сбывается… - прошептала другая, раскачиваясь как кобра перед броском. - Всему конец… Богиня лишится чести…
Здесь я догадался, что, рассуждая о моем фаллосе, илийки говорили как бы метафорически - служительницы храмов, как некоторые одержимые поэты и оракулы, часто говорят метафорами, и я ответил им:
- Вы шутите, проказницы? Какой же он серебряный? Если на то пошло, то он скорее золотой. Многих осчастливил, точно свалившийся внезапно тяжелый кошель. Может, желаете убедиться?
В этот раз тихий стон издала Рябинина, и я почувствовал ее острые ноготки, кольнувшие меня в спину.
- Не пытайся обмануть нас перед ликом богини! Он серебряный! - Жрица в сиреневой тунике приблизилась ко мне еще на два коротеньких шага и указала на фонарик: - Отвечай, откуда у тебя фаллос?
- Ах этот, - только сейчас до меня дошло, что речь идет о моем фонарике с корпусом из нержавейки, издали похожей на серебро. - В супермаркете на Тверской купил. Вам такой нужен? - Демонстрируя «волшебные» возможности «фаллоса», я щелкнул несколько раз кнопочкой, направляя луч в лицо то одной, то другой жрице.
- Я же говорила, он светится! - с торжеством воскликнула одна из илиек.
- Еще как! - подтвердил я, протягивая жрицам фонарик. - Божественным светом! Сверкает точно глаз Вирга. А вы о каком пророчестве говорили? - Я заподозрил, что служительницы Юнии скрывают нечто важное, способное приблизить нас к тайне Сапожка Пелесоны поближе.
- Ты хочешь его отдать нам? - с недоумением спросила жрица в сиреневой тунике, неуверенно протягивая руку. Браслет-змейка дрогнул на ее запястье.
- Госпожи чистейшие, мы с удовольствием обменяем его, - оттесняя меня в сторону, вступилась Элсирика. - От всей души предлагаем честную сделку: мы вам «серебряный фаллос», светящийся разумеется, а вы… А вы никому не говорите, что мы были в храме. В общем, мы дарим вам это. - Анька подтолкнула мою руку к руке жрицы. - Берите, и мы тихонько уходим отсюда.
- Да, мы тихонько уходим! - согласился Дереванш, пятясь к выходу. - Бегом улепетываем. Считайте, что вы нас не видели.
- Не, я на такое не согласен, - мудро воспротивился я, отдернув фонарик от пальцев илийки. - Подумай, Элсирика, что ты такое говоришь! Ты знаешь, какова цена яркосветящегося фаллоса?! А какие восхитительные обряды им можно проводить в ночное время! Вещь совершенно уникальная на всей обозримой Гильде! Сияет божественным огнем, и масло в него заливать не надо. А сколько еще полезных применений можно ему найти! Например, сюда вот засунуть. - Я наклонился, стараясь пристроить фонарик в отверстие под троном Юнии.
- Булатов! Черт тебя кочерыжкой! - Рябинина больно дернула меня за волосы. - Не смей этого делать! Отдай им фонарь… этот, хренов фаллос - пусть сами суют куда вздумается! А мы мотаем отсюда!
- О пречистая Шельда, сбывается, сбывается пророчество! - заныла жрица, стоявшая слева, теребя сиреневую тунику соседки. - Медный фаллос в мертвой руке, серебряный в живой… Всему конец! И раздвинет ноги богиня!
- Шельда, нам нужно забрать его! Обязательно! - вторила другая жрица, недобро поглядывая на меня. - Если второй фаллос будет у нас, может быть, тогда предсказанное не случится или мы сумеем отсрочить беду. Поторгуйся с ним, а я побегу за Фелосеей!
- Не надо звать Фелосею! - предостерег я, преграждая ей путь посохом. - Давайте решим этот вопрос тихо и между собой. Расскажите сначала, что за мрачное предсказание вам известно. Подробнее о мертвой руке. - Я заподозрил, что дело касается именно руки Сура Пориза и второй половинки ключа, - и тогда я отдам вам серебряный фаллос. После чего мы тихонько уйдем без всяких Фелосей.
- Что скажешь, непорочнейшая ручница? - Худенькая илийка вопросительно посмотрела на ту, которую называли Шельдой (немногим позже я узнал, почему ее величали ручницей, узнал и слегка обалдел).
- Этим мы нарушим закон… - после некоторого молчания отозвалась жрица в сиреневой тунике.
- Но иначе сбудется сказанное в свитке Эльзаки! Нам нужен этот фаллос! - нервно напомнила жрица, стоявшая слева от ручницы Шельды.
- Однозначно пророчество сбудется и все, что написано в свитке, тоже, - подтвердил я, не слишком понимая, о чем речь.
- Хорошо, - решилась Шельда, поправляя складки туники, из-под которых выпирала аккуратная рукоять кинжала. - Я расскажу тебе о мертвой руке. Только тебе одному. Остальные пусть остаются здесь, а лучше возвращаются в гостевой домик. Ступай за мной. - Она направилась к двери за статуей Юнии.
- Булатов, умоляю, не ходи! - Рябинина схватила меня за рукав. - Чувствую, добром это не кончится. Просто отдай им фонарик! Отдай же этот чертов фаллос! Ну не будь дураком!
- Господин Блатомир, не будьте дураком, - промямлил Дереванш, переминавшийся с ноги на ногу и обнимавший мой саквояж.
- Дайте лучше сюда сумку. - Вырвав ее из объятий кенесийца, я направился за жрицами в тайные помещения храма.

3

Открыв дверь в полукруглую комнату, ручница Шельда жестом пригласила меня войти, а младшим жрицам сказала:
- Ждите у источника, нам многое придется обдумать. О фаллосе пока не говорите никому. Даже верховной.
- У источника в садах или у скалы Вирга? - уточнила служительница, которая первой упомянула о пророчестве.
- У скалы. Возможно, нам придется совершить ритуал Прошения. И там спокойнее, - подумав, ответила Шельда. - Соберите пока еловых шишек, сонной травы и цветков зверобоя.
- Как скажешь, непорочнейшая. Только я думаю, что ты рискуешь, оставаясь с ним наедине. - Другая жрица бросила на меня колкий взгляд и добавила: - Все-таки он маг. Кто угадает, что у мага на уме.
- Шельда знает, что делает, и в храме она не боится даже косматых демонов, - ответила ручница, переступила порог и закрыла дверь.
- Скажи, дорогуша, а где эта ваша скала Вирга? - полюбопытствовал я, когда шаги младших жриц стихли. - Что-то я не слышал здесь о подобных достопримечательностях.
- Не слышал, потому что теперь ее называют Каменная Голова, - пояснила Шельда и вильнула бедрами, обходя меня.
Я сразу догадался, что речь о той скале, которая, поднимаясь над деревьями, была видна еще с дороги от Алраки, и вспомнил строки из Клочка Мертаруса: «где возвышался Вирг, и старое святилище».
- Но на самом деле это скала Вирга, - продолжила жрица, задернув шторку на крошечном окне и разжигая светильник. - Она всегда ею была, до строительства храма и еще раньше. Говорят, тысячи лет назад сам Вирг сходил на нее и гулял по этим местам. И Юния, конечно, здесь бывала. Она и сейчас с нами, но только посвященные могут ее видеть.
Илийка, прошептав молитву, подняла глазки к потолку, видимо созерцая богиню. Я последовал ее примеру, но ничего не узрел, кроме паутины, обрамлявшей изображение небесного храма.
- Тогда к делу. У нас честный обмен: я тебе серебряный фаллос, ты мне все о мертвой руке и пророчестве. - Я сел между низкой кроватью и столиком, поставив сумку на пол, и подумал: «А не открыть ли бутылочку шампанского, чтобы язычок жрицы стал словоохотливей?»
- Сначала фаллос, - строго сказала она, опираясь на столешницу и наклонившись ко мне так низко, что я увидел, как вздрогнули ее груди под вырезом туники.

Предыдущая страница 22 Следующая страница


23 Александр Маслов

- Фаллос… Вот. - Я протянул ей фонарик, представляя, что было бы, если б наивная илийка узнала, что у меня в сумке лежит еще четыре таких «серебряных хрена». - Бери его осторожненько. Можешь погладить. - Я взял ее ладонь и несильно прижал к фонарику. - Чувствуешь святую силу?
- Все-таки где ты его взял? - спросила Шельда, осторожно ощупывая китайское чудо.
- Я же сказал: в супермаркете на Тверской. В общем, далековато отсюда. Подальше чем до Варивии будет, во много раз. Теперь выкладывай о мертвой руке. Видишь ли, я маг и испытываю естественную слабость к таким историям. Уснуть ночами не могу, пока не разузнаю о какой-нибудь тайне.
Жрица подвинула светильник к стене и села напротив. С минуту она собиралась с мыслями, уставившись в потолок, и я разглядывал ее, подобную статуе Юнии, еще молодую, чуть смуглую, с маленьким красивым ртом и темно-синими глазами, так необычно глядящими из-под черных локонов, упавших на лоб.
- Маг Блатомир, многое я тебе не скажу - сама всего не знаю, - начала она, перебирая тонкими пальцами бусы. - Когда-то очень давно жил в наших краях герцог. Известно - безумный герцог. Безумие пришло к нему после долгой войны, в которой его войско одержало много побед, разрушило много чужих городов и захватило много добычи. Среди богатств, попавших к герцогу, оказалась драгоценная реликвия, прежде принадлежавшая древнему храму Юнии, в те времена процветавшему на севере от Фолена. Внешне реликвия была ничем не примечательна: не украшали ее ни золото, ни дорогие камни - сделана из куска обычной меди в форме фаллоса, но несла в себе волшебную силу. Какую, сейчас уже не скажет никто, но известно, что обладание ею обернулось для герцога безумием: воспылал он необузданной страстью к женщинам, и проклинали его многие мужья за оскорбленных жен. К своей же дорогой жене наполнился он подозрением, сводившим его еще больше с ума, отчего у герцога часто случались неимоверные видения и снились кошмарные сны. Однажды ему приснилось, что супруга его, честнейшая Липаоника, неверна и изменяет с поваром.
- Душа моя, ты говоришь о герцоге Суре Поризе? - изумился я.
- О Суре рыжем и гадком, - подтвердила Шельда, выронив бусы и завладев фонариком.
У меня возникли подозрения, что услышу очень любопытную историю, под которую не помешало бы и выпить. Расстегнув сумку, я недолго раздумывал, что предложить жрице: шампанское или коньяк. Потом ухватил ближнюю бутылку, плитку шоколада и выложил их на стол.
- Об этом негодяе много разных историй до сих пор рассказывают в Илорге. Некоторые его считают даже героем Северного похода и нашей страны, страдальцем и обманутым мужем, но все этих россказни - сплошное вранье. Только мы здесь, в святом месте, знаем, как на самом деле все было. - Жрица расширившимися зрачками наблюдала, как я сдираю фольгу с бутылки шампанского, и, похоже, душа ее хотела выразить протест против необычного действия над не совсем обычным предметом.
- Кружечки подай, пожалуйста, - попросил я, указав на полку, где покоилось несколько вполне пригодных для питья посудин с широкими краями и затейливой росписью.
- Это чаши для ритуальных возлияний. - Ручница Шельда, подняла взгляд к полке.
- Так для этого и прошу - для возлияния. Давай их сюда, милая. - Я аккуратно снял с пробки металлическую сетку и, когда посуда очутилась на столе, сказал: - Приготовься - сейчас чпокнет.
- Кого чпокнет? - Жрица попятилась к окну, занавешенному шторой.
Я слегка встряхнул бутылку и дал пробке ход - раздался смачный хлопок, маленькой ракетой пробка взмыла к потолку и стукнула в ворота небесного храма. Шампанское вырвалось из горлышка, и я ловко направил его в ритуальные чаши.
- Тебе нравится, когда чпокают? - поинтересовался я. подливая напиток взамен оседавшей пены.
Илийка, тяжело дыша, молчала. Уверенность высокопоставленной особы мигом покинула ее. Щеки залил румянец, а глаза растерянно следили за мной и происходящим на столе.
- Так нравится или нет? - разворачивая плитку шоколада, переспросил я.
- Ну… не знаю еще, - неуверенно проговорила она. - Богиня может рассердиться, что мы творим здесь такое.
- Тогда в ее честь ритуальное возлияние. - Я поднял со стола чашу и поднес ее к губам илийки. - Во славу Юнии!
Она недолго мучилась опасениями, поглядывая на меня и принюхиваясь к напитку, стрелявшему крохотными брызгами в лицо. Отпила маленький глоток, потом еще. Распробовав, приняла у меня посудину и отведала почти половину.
- Этим закусывай, дорогая, - протянул я кусочек шоколада.
- Правда, ты творишь волшебные вещи, маг Блатомир, - проговорила ручница, когда во рту растаяло сладкое кушанье.
Отпив еще из чашки, Шельда окончательно рассталась со смущением и снова устроилась за столом.
- Значит, Суру Поризу приснилось, будто жена ему изменяет с поваром, - напомнил я, ожидая продолжения правдивой истории и вспоминая кровожадные призраки Маенеза Шмака и Липаоники, с которыми познакомился сегодня ночью.
- Да, жена герцога была честнейшая из женщин, но Суру снились всякие гадости о ней. И получилось так, что однажды после особо сумасшедшего сна его обуял приступ бешенства. Он побежал на кухню и зарезал повара огромным ножом. - Шельда потянулась к разломленной плитке шоколада. - Однако на этом герцог не остановился. Разум окончательно покинул его, и он задушил свою жену - святейшую Липаонику. После чего умер сам. Похоронили его где-то в подземелье родового замка в каменном саркофаге, вместе с медным фаллосом, с которым Пориз никогда не расставался и который стал главной причиной его помешательства. И после смерти Сур рыжий и гадкий не мог найти себе покоя. Он стал сущим испытанием для несчастных жителей замка.
- Очень интересно. Я до сих пор считал, что герцог спокойно лежал в гробу и никого не трогал. - Заметив, что жрица слегка захмелела, я поторопился наполнить ее чашу.
- Если бы так! - Шельда презрительно фыркнула и опустила губы в шампанское. - Каждую ночь он вставал из саркофага и, сжимая в руке медный фаллос - вот так, - взяв фонарик, она угрожающе вытянула руку в мою сторону, - он ходил по замку и кричал демоническим голосом: «Ну где же это отверстие?! Где это тайное отверстие! Дайте, дайте мне вставить!»
- Какой ужас! - возмутился я, чуть не поперхнувшись от смеха.
- Неизвестно, какое отверстие он искал, но говорят, что его мертвым телом управляли демоны. Вскоре залов и коридоров огромного замка рыжему Поризу оказалось мало. В ночи полнолуния он стал появляться в окрестных селениях, а однажды в своих порочных поисках он забрел в Илоргу. Такого безобразия Илия уже вынести не могла. Через некоторое время в храме Греда Чудотворца собрался совет высших жрецов. После долгого совещания жрецы решили вскрыть могилу Сура и отрубить ему руку с медным фаллосом, что и было сделано на следующий день.
- То есть теперь в гробу Сура Рыжего нет ни его руки, ни… медного фаллоса?! - От этой новости у меня высохло в горле, и я жадно припал к чаше.
- Конечно же. Праведные жрецы не могли позволить мерзавцу герцогу творить безобразия вечно, - подтвердила Шельда. - Как только ему отрубили руку с реликвией, так Пориз Рыжий сразу успокоился и больше не покидал места погребения.
- О, е-птимия светлейшая! - Я прислонился спиной к прохладной стене и торопливо закурил.
Жрица настороженно смотрела, как из моего рта вырывались струйки дыма и клубились над светильником, а я пытался осмыслить сказанное ею. Если в словах илийки имелась хоть часть правды, то вполне могло получиться, что второй половинки ключа в захоронении Пориза давным-давно нет. И тогда я зря кокетничал с графом Конфузом, прикидываясь Элсирикой, зря слонялся по мрачному подземелью, едва не угодив в суп господина Шмака. И планы по завладению ключом в ночь бала-маскарада я тоже строил зря, поскольку саркофаг с жалкими останками герцога для нас на самом деле бесполезен (одно утешало: шайка копателей с Магром Аракосом шла по ложному пути).
- Дорогая моя, - нежно проговорил я, подсаживаясь ближе к Шельде. - Значит, ключа… ой! в смысле медной хреновины в могиле Пориза нету?
- Не-а. - Илийка мотнула головой и простодушно улыбнулась мне в первый раз за время нашего знакомства. - Иначе гадкий Сур до сих пор наводил бы ужас на честных женщин.
- Отлично… А где же тогда, по-твоему, реликвия?
- В храме Пречистой Девы, - прошептала она, наклонившись к моему уху. - Много столетий назад отрубленную руку с фаллосом передали нам.
- Ты хочешь сказать, что реликвия сейчас хранится у вас? - Я схватился за бутылку и наполнил наши чаши. - Не ошибаешься ли ты случайно?
- Я ошибаюсь?! - Она широко распахнула глаза и взмахнула ресницами. - Я не могу ошибиться - я же ручница. Я - хранительница мерзкой руки герцога, которая уже столько веков сжимает фаллос. - Жрица смело подняла чашу, любуясь игрой пузырьков в золотистом напитке.
- То есть и рука Пориза, и фаллос хранятся у тебя. - Я дождался, когда она сделает несколько глотков, и погладил ее тонкие пальчики. - Не могу поверить, что это так, пречистая Шельда. Надеюсь, ты не откажешь мне взглянуть на реликвию?
- Откажу, конечно. Посторонним видеть запрещено. - Илийка в ответ погладила мою пылающую волнением ладонь. - И зачем она тебе? Ничего интересного: сухая почерневшая ручонка как у заморской мумии, вцепившаяся в длинное медное безобразие. Об истинных свойствах реликвии уже никто ничего не расскажет. Возможно, и нет их вовсе - Сур Пориз извел их, как только незаконно завладел ею.
- Послушай, Шельма, то есть Шельда, я очень хочу взглянуть на нее хоть одним глазом. Пожалуйста… - Я наклонился к ней, так что мои глаза оказались ровно напротив ее, синих и шаловливых от «ритуального» возлияния. - Пожалуйста, покажи мне мертвую руку.
- Ни за что! - твердо сказала она, отодвигаясь от меня.
- Я дам тебе еще один фаллос. Даже два, волшебных, приятно пахнущих, благоухающих. Сейчас, - распахнув сумку, я стал на четвереньки и потянулся к верхним ящикам во втором секретном отделении.
- Маг Блатомир, - забеспокоилась илийка необъяснимым исчезновением большей части моего тела в сумке. - Куда ты весь подевался?
- Сейчас, детка. Одну минутку. - Наконец я нашел все, что мне требовалось, и вынырнул из сумки. - Вот, отдам все это тебе, если покажешь реликвию. - Я положил на стол два аэрозольных дезодоранта, несколько «сникерсов» и игрушечный гробик с секретом. Чуть помедлив, я водрузил на стол комплект женского белья от «Шерлей» в красочной коробке, которое позавчера отложила себе Рябинина.
Шельда смотрела на мои подношения, широко распахнув глаза, еще шире рот.
- Мать Юния! - с трепетом выговорила она и несколькими жадными глотками допила шампанское. - Что же с этим делать-то?! Какая прелесть. - Ее пальчик осторожно прикоснулся к разноцветному персту дезодоранта.
- Смелее, - подзадорил я, вложил красивый флакон в ее ладонь, снял колпачок и нажал на кнопку распылителя.
Струя аэрозоля с шипением вырвалась наружу. Илийка взвизгнула, выражая не то испуг, не то безудержную радость, и прижалась ко мне. Ее зрачки изумленно разглядывали рассеивающийся туманец, ноздри втягивали воздух, пахнущий тропическими ароматами.
- Такое будет только у тебя, - прошептал я Шельде на ухо, расправляя складки туники выше ее коленей.
- А это что? - теперь уже пьянея от счастья, спросила она и указала на игрушечный гробик на колесиках.
- Нажми эту штуку. - Я положил ее пальчик на кнопку, запускавшую электрический механизм.
Жрица медлила несколько секунд, тяжело дыша и вспотев от волнения, потом решилась - нажала на выступ.
Тут же механизм пришел в движение: колесики закрутились, и гроб с жужжанием пополз по столешнице.
- Ах! - Жрица подпрыгнула от восторга, неотрывно следя за игрушкой.
Когда гроб подъехал к бутылке шампанского, крышка его начала приподниматься и жужжание стало громче. Потом крышечка со щелчком откинулась, и взору илийки предстал пластмассовый скелет, вставший во весь рост и расхохотавшийся омерзительным смехом. При этом челюсть его тряслась как у эпилептика, в пустых глазницах вспыхивали и гасли красные светодиоды.
- Какая прелесть! - выдохнула Шельда, вцепившись в мой рукав. - Точно сам Сур Пориз! Очаровательно! Ты действительно отдашь его мне?!
- Чтоб я провалился. Но взамен поскорее хочу видеть мертвую руку с реликвией.
- На сколько дней ты мне его дашь? - Илийка хитро прищурилась.
- На-всег-да, - произнес я по слогам, коснувшись кончика ее носа.
- Маг Блатомир! Какой ты добрый! Мы будем катать его в главном зале перед троном богини и плевать в него по очереди, приговаривая: «Вот тебе! Вот тебе, проклятый Сур!» - Она подхватила остановившуюся коробочку.
- Великолепная идея, - согласился я. - Только мне бы реликвию очень хотелось поглядеть.
- Хорошо, сиди здесь тихо, как мышка, я схожу за ней. Надеюсь, что старшие жрицы еще не вернулись, мне удастся утащить ее на пару минуток.
С этими словами илийка вышла из комнаты, а я задумался, как утащить реликвию не на пару минуток, а навсегда, если она действительно является второй частью ключа.

4

Шампанского в бутылке осталось мало, и пришлось достать еще одну. Однако я понимал, что напоить раззадорившуюся госпожу Шельду до нужной кондиции у меня не хватит времени. Ведь не можем же мы здесь сидеть и любезничать с ней до вечера: если Фелосея не озаботится исчезновением пречистой ручницы, то Рябинина точно возмутится моим долгим отсутствием и учинит скандал на всю святую обитель. Значит, действовать требовалось радикально и быстро. Сначала я хотел подыскать в Книге легкую магию гипнотического или снотворного свойства, но потом вспомнил об аптечке с набором всевозможных восхитительных средств: начиная от галлюциногенов и кончая отличным слабительным мгновенного действия. «Пожалуй, если шампанское моей собутыльницы «подсластить» тремя-четырьмя таблетками клофелина, то будет самое то, - решил я и полез в сумку».
Медикаменты, кроме самых необходимых, находились глубоко. Мне пришлось почти целиком забраться в саквояж и долго ковыряться в пластиковом ящичке. Прежде чем добраться до нужного отделения, я услышал скрип двери и веселый голос Шельды:
- Опять ты в сумке? Маг Блатомир, как же ты туда умудряешься так забраться, что ноги одни торчат?! Истинно маг, раз ты творишь столько волшебства!
Вытряхнув из баночки несколько таблеток, я проворно вернулся на свет божий и захлопнул сумку.
- Вот. Смотри, любуйся. - Жрица положила на кровать рядом со мной приплюснутую шкатулку, вместо крышки закрытую толстым стеклом.
Я, высыпав таблетки на стол, склонился над принесенной штуковиной. Чтобы отблеск светильника не отражался в стекле, повернул ее к себе и разглядел сухонькую кисть руки, почерневшую, жалкую, сжимавшую продолговатый цилиндр. Приглядевшись внимательнее, я обнаружил на цилиндре с десяток крошечных выступов, которые вполне могли служить сложной бородкой ключа. Один конец его оказался округлым и делал это странное изделие действительно похожим на боевитый член. Другой имел двенадцать ступенек и зацепов, пригодных для соединения с другой частью (первой половинкой ключа?). Но главное, я рассмотрел на нем тройной повтор начальной буквы имени богини - ведь именно такие знаки были на серебряном цилиндре, хранившемся в моей сумке!
- Шельда, дорогая… - растроганно произнес я. - Давай по этому случаю совершим возлияние. Душа просит. Не думал, что сегодня мне посчастливится оказаться так близко к величайшей реликвии!
Не дожидаясь ответа, я разлил остатки шампанского по кружкам и без колебаний вскрыл вторую бутылку.
- От твоего волшебного напитка так приятно шумит в голове, - призналась жрица, поднимая расписную посудину.
- Подожди-ка. - Я вспомнил о клофелине, сгреб таблеточки и бросил в ее чашку. - Теперь еще сильнее зашумит, - заверил я. - Помешай там чем-нибудь, чтобы растворилось. Этим вот. - Я протянул фломастер, поскольку ничего более подходящего поблизости не было.
Илийка оказалась недогадлива, а у меня не было времени объяснять, что клофелин подействует только при полном растворении в напитке. Поэтому я сам засунул фломастер в ее чашку и осторожно взболтал напиток. Жрица только зачарованно наблюдала, как пенится шампанское и окрашивается в невероятно-синий цвет (краска каким-то образом просочилась из фломастера). Потом мы пили маленькими глотками из ритуальных чашечек, закусывали шоколадом. Шельда с восторгом поглядывала то на меня, то на игрушечный гробик и блестящую упаковку нижнего белья. Меня же больше интересовала шкатулка с обрубком руки Пориза, вернее, зажатый в ней медный цилиндр. Конечно же он был не чем иным, как второй половинкой ключа - я в этом был убежден, и мне оставалось лишь дождаться, когда подействует клофелин.
Однако лекарство не действовало. Наоборот, хранительница реликвии после возлияния и поглощения второй плитки шоколада еще больше приободрилась, подвинулась ко мне и, положив на колени разноцветную коробочку, спросила:
- А здесь что, маг Блатомир? Тоже волшебство?
- Да. Нижнее белье, - ответил я, разрывая упаковку. - Очень модное, между прочим. Это называется трусики. - Взяв двумя пальцами изделие от «Шерлей», я покачал им перед жрицей, демонстрируя тончайшие кружева. - А это - лиф. Сюда надевается. - Я приложил лифчик к телу Шельды - туда, где он должен быть, и она взвизгнула от восторга - так громко, что у меня возникли опасения: не сбегутся ли сюда остальные служительницы храма.
- Дорогой Блатомир, давай скорее наденем это на меня! - Илийка вскочила, радостно размахивая кружевным бельем.
- Но, дорогая Шельда, это надевается на голое тело, - попытался я охладить ее порыв. - Лучше тебе это примерить потом. Как-нибудь сама наденешь перед сном.
- Я все прекрасно понимаю, мой милый волшебник, - полушепотом ответила она и обвила рукой мою шею. - На голое тело. Я жрица, а не дурочка. - Тут же ее губы жадно прижались к моим. - Помоги мне раздеться, - еще тише сказала она, гладя кончиками пальцев мою спину.
- Но дорогая Шельда… - бессильно произнес я, озадаченный странным действием клофелина (убойной дозы, надо заметить) и не менее странным настроением непорочной девы.
- Никаких «но»! - приподняв край туники, строго сказала она. - Я хочу примерить твои чудные вещи! Таких точно ни у кого нет!
- А если сюда заглянет Фелосея и застукает меня и тебя в кружевных трусиках или вообще без них? - поинтересовался я, снова расстегивая сумку.
- А я дверь закрою! - Илийка метнулась к двери и накинула на петлю крючок. - Теперь раздевай меня, милый волшебник, и никого не бойся. Никого! Шельда знает, что делает!
- Одну минутку. - Я снова углубился в саквояж, стараясь добраться до аптечки.
У меня возникли подозрения, что вместо клофелина в прошлый раз под руку попались какие-то другие таблетки и их действие вовсе не располагало Шельду ко сну. Опираясь левой рукой на ящик с пивом, правой я кое-как дотянулся до набора медикаментов и услышал сверху веселое щебетание жрицы:
- Блатоми-ир! Мой милый Блатомир, ну куда ты от меня спрятался? Ах, ты снова хочешь сделать мне подарок!
- Да, - выбравшись из сумки, я поставил на стол баночку с клофелином. - Сейчас выпьем по чашечке шампанского с этими вкусными таблетками, и я тебя раздену. Всеми богами клянусь! - пообещал я.
- Наливай! - Илийка с готовностью подставила ритуальный сосуд.
Я отсчитал в него шесть таблеток, плеснул из бутылки и размешал. Шельда наблюдала за мной с бесконечным обожанием, тесно прижав к груди кружевное изделие от «Шерлей».
Шипящий напиток мы смаковали стоя, сплетя пальцы свободных рук.
- Как кружится голова! - опираясь на меня, слабо произнесла илийка.
- Да, моя прелесть, - подтвердил я, подводя ее к кровати.
- Ну, думаешь ты меня раздевать? - встрепенулась она. - А то я разденусь сама. Мне очень хочется примерить эти вещи!
Я уже всей душой сожалел, что достал чертов комплект белья. Теперь у меня было опасение, что таблетки не подействуют на нее уже никогда, даже если я высыплю в ее чашку всю баночку.
- Давай, моя прелесть, - решился я, приподнимая край ее туники. - Потом ляжем, поваляемся всласть на кроватке.
Когда я приподнял одежду жрицы наполовину, она расстегнула поясок, наклонилась и ловко выскользнула из туники, представ передо мной совершенно нагой.
- Юния Ослепительная! - сминая в руках тонкую ткань, произнес я.
- Голова шумит и кружится! - призналась Шельда, обвив меня рукой и жарко прижавшись ко мне.
Трусики и лиф упали на пол, а жрица слабо подогнула колени.
Когда я положил ее на кровать рядом со шкатулкой, илийка уже спала. Мне подумалось, что нехорошо ее оставлять раздетой, не изведавшей прелести нижнего белья от «Шерлей», и я осторожно надел на нее трусики и кое-как нацепил лифчик. Я хотел заняться извлечением второй половинки ключа из шкатулки, как в дверь постучали.
- Пречистая Шельда… - раздался настороженный голос с той стороны. - Чего ты там закрылась? Фелосея срочно зовет к жертвеннику.
- Не мешайте, она спит! - отозвался я.
Из коридора послышался вскрик и чьи-то быстрые шаги. Хотя служительница храма после моего ответа в ужасе бежала, мне подумалось, что она не оставит нас с Шельдой в покое и скоро вернется с целой армией непорочных дев. Требовалось быстрее достать медную часть ключа и убираться отсюда, пока меня не обвинили во всех мыслимых грехах. Я схватил шкатулку и минуту-другую разбирался, как она устроена, осматривая ее со всех сторон. Ни крышечки, ни какой другой части, открывающей путь к реликвии, я не обнаружил. Наверное, завладеть медным цилиндром можно было, лишь сняв стекло. Поддев его кончиком ножа, я начал обходить шкатулку по краю, все глубже вонзая лезвие. Под сильным нажимом железные пластинки постепенно отгибались, и наконец стекло выскочило, ударившись о край стола и разлетевшись на куски. Едва я добрался до реликвии, коридор задрожал от топота множества ног. Освободить цилиндр из хватки несчастного герцога я не успел.
- Госпожа Шельда! Госпожа Шельда! - послышалось из-за вздрагивающей от ударов двери. - Скорее откройте!
- Гред вас вразуми! Спит она! - возмутился я, отгребая ногой осколки стекла под стол.
- Эй, вы, маг Блатомир, или кто там еще! Немедленно откройте! - раздался чей-то резкий голосок.
Тут же в щель просунулось лезвие кинжала и скользнуло вверх в поисках крючка, запирающего дверь.
- Убирайтесь демону в пасть! - посоветовал я, бросил руку герцога вместе с реликвией в саквояж и метнулся к окну.
Отдернув шторку, я обнаружил, что окно было узким. Слишком узким, вдобавок перегороженным крест-накрест железными прутьями. Только теперь я осознал, что нахожусь в западне, и жрицы, если ворвутся сюда, вполне способны отобрать у меня вторую половинку ключа, вдобавок защекотав до смерти серебряными кинжалами. А лезвие одного из них, звякнув крючком, опустилось и снова поползло вверх. За дверью раздавался негодующий ропот.
От неприятных мыслей у меня пересохло во рту. Схватив со стола чашу, я допил остатки шампанского. Нервно растирая языком какие-то крошки, попавшие в рот, задумался, как мне выйти из неловкого положения.
Дверь задрожала от ударов чьих-то сердитых кулачков. В щель снова просунулось лезвие кинжала. На этот раз им управляла более умелая рука: крючок, крепко застрявший в петле, двинулся с места. Мне ничего не оставалось, как воспользоваться сумкой - нашей с Анькой хитростью, спасшей недавно от душегубов виконта Марга. Едва я сел на ящик с пивом и тихонько опустился ниже, дверь с грохотом распахнулась.
В комнату ворвались несколько жриц. Их мне хорошо было видно в просвет между расстегнутыми краями саквояжа. Первая из илиек, взглянув на мирно почившую ручницу, заголосила:
- О Юния Добрейшая! Шельда, что сделали с тобой?! Что сделали?!
Другая наклонилась над кроватью и потрясла спящую, желая убедиться, жива ли она или мертва. На что Шельда сладостно промычала сквозь сон:
- Блатомир… волшебник мой… Раздевай меня, раздевай…
Услышав эти слова, служительницы богини сначала застыли в тяжелом молчании, а потом издали жалобный вой. В следующую минуту одна из глазастых девиц обнаружила на полу разбитую шкатулку, в которой уже не было ни «медного фаллоса», ни руки ненавистного им герцога, и вой стал отчаянным.
- Кто мог сделать это?! О, священный фаллос! Кто истязал нашу Шельду?! Кто покрыл ее тело грехом?! - вне себя от горя стонали жрицы.
Меня же от их взбалмошной истерики начало клонить в сон. Я зевнул, сползая еще на один ящик, и подумал: «Господин великий маг, а со своей ли ты чашечки хлебнул последний раз? И что за странные крошки оказались на дне сосуда? Уж не крошки ли таблеток клофелина?» Если действительно мне под руку попалось недопитое шампанское Шельды, то дела поворачивались скверно: я мог уснуть в самый неподходящий момент. Например, прямо сейчас и продрыхнуть здесь до утра, если кому-нибудь не придет в голову выпотрошить волшебную сумку раньше. Эта опасная мысль несколько взбодрила меня, я поднялся выше и стал присматриваться к происходящему в покоях ручницы.
Одна из жриц, низенькая и толстоватая, пыталась убедить подруг, что в комнате кроме Шельды должен быть кто-то еще. Ведь отзывался же мужской голос на требования открыть дверь! На что другая служительница Юнии очень разумно возразила:
- Но видишь сама - нет здесь никого! А если и был, то проклятый демон или этот нечистый маг, который как-то исчез! Не можем мы гадать, куда они делись! Нужно скорее обо всем сообщить верховной!
- Долита, оставайся здесь, стереги! - сказала илийка в бордовой одежде с янтарными бусами. - А мы бежим за Фелосеей!
- Горе пришло в наш храм! - всплакнула толстушка, отступая к двери.
Скоро топот их ног стих за поворотом коридора.
Долита, оставшаяся охранять комнату, сначала недвижимо стояла с приоткрытым ртом, поглядывая в сторону кровати, на Шельду и ее кружевные трусики, так мило обтягивающие ягодицы. Потом она подошла к столу, осторожно потрогала флакон дезодоранта, взяла в руки игрушечный гробик и, увидев что-то занятное в сумке, наклонилась. Этим занятным оказался я сам. Совершенно определенно жрица видела мою голову, возвышавшуюся над ящиком с «Клинским». Когда наши глаза встретились, мне ничего не оставалось, как сказать:
- Ку-ку! - и дважды щелкнуть зубами.
- Голова! - Жрица отпрыгнула и бросилась из комнаты с криком: - Жуткая голова! Говорящая голова в сумке!..
Удивительно, но сами боги даровали мне шанс выбраться из этого дрянного места, чем я поспешил воспользоваться: вылез из саквояжа. Поглядывая на Шельду, наслаждавшуюся сном с милой улыбкой на лице, вернулся к столу и проверил свои прежние подозрения. Чашка ручницы действительно была пуста, лишь на дне виднелись белые крупинки клофелина. А в моей посудине еще оставалось несколько глотков шампанского, и я их неторопливо допил, обдумывая, что делать дальше.
В дальней части святилища послышались и затихли быстрые шаги.
Вернувшись взглядом к спящей жрице, я подумал, что не стоит оставлять ее, такую беззащитную, раздетую и прекрасную, на растерзание Фелосее и остальным непорочницам, которые появятся с минуты на минуту. Подставив сумку ближе к кровати, я бережно приподнял Шельду и направил ее ноги во второе секретное отделение, где был разбросан гардероб госпожи Рябининой. Потом я обнял илийку пониже груди и опустил ее на ящики, сам едва не нырнув за ней из-за усиливающегося головокружения. На ящиках Шельда не удержалась, соскользнула вниз, упав на дно с глухим стуком. И застонала от блаженства, зарывшись в ворохах модных одежд Элсирики.
- Пора, - решил я, зевнув. - Нужно делать отсюда ноги.
Быстренько застегнув саквояж и схватив посох, я направился к выходу.
Узенький коридор, покрытый блеклыми росписями, я одолел почти бегом. Только под конец ноги стали ватными, на последнем участке, изгибавшемся к ритуальному залу, я едва передвигал их. Вдобавок мне пришлось бороться с веками, опускавшимися на глаза словно железные шторки. Хор женских голосов, двигавшихся на меня, дал еще одну каплю бодрости. Я догадался, что с юго-западной части святилища ко мне приближается воинство непорочных девиц, настроенных очень серьезно. Как сумел, ускорил шаги и, выйдя в зал, едва не столкнулся с самой Фелосеей, сопровождаемой шумной свитой.
Не знаю, как они сразу не заметили меня: может, жрицы были слишком потрясены произошедшим в комнате пречистой ручницы и, спеша к ней, не видели ничего вокруг, а может, кто-то из богов укрыл меня от их горящих гневом взглядов. Избегая встречи с илийками, я шмыгнул за трон Юнии и затаился там, прикрывшись сумкой. Служительницы храма, сотрясая воздух разъяренными возгласами, прошествовали мимо, а я обессиленно прислонил голову и закрыл уже ничего не видящие глаза.
- О мой сладкий Блатомир!.. - прилетел откуда-то тихий голосок. - Раздевай меня, раздевай…
Наверное, это Шельда разговаривала во сне. И я, слабо зевнув, стремился присоединиться к ней, только неожиданно в мой сон вмешался другой голос, негромкий, но крайне нахальный:

Предыдущая страница 23 Следующая страница


Сапожок Пелесоны 24

- Блатомир, дурень ты набитый! Немедленно вставай и выбирайся из храма!
- Ага, щас… - зевнув, отозвался я. - Посплю минутку…
- Шевелись давай! Иначе следующий твой сон будет вечным! Непорочные тебя на куски порвут! - Похоже, этот голос принадлежал моему засыпающему разуму.
- О мать грешная… - Я зашевелился, поскольку совсем не хотел быть разорванным на куски.
Приподнялся и, не удержавшись на ногах, стукнулся лбом о постамент трона. Удар получился неожиданно сильным, словно сама Юния подтолкнула меня коленом под зад. Искры брызнули из глаз, и голову пронзило болью до самого затылка. Это неприятное событие на минутку развеяло сон, я подхватил сумку, посох и осторожно выглянул из-за трона с гигантской статуей.
Зал был пуст, если не считать двух жриц и послушницы в короткой белой тунике, стоявших спиной ко мне возле святительной чаши. Я бесшумно вышел из укрытия и направился к выходу, пылавшему полосой солнечного света. Не знаю, заметили меня жрицы или нет (за спиной я слышал чей-то изумленный возглас), но я благополучно вышел из храма, остановился под портиком, трогая пылавшую от боли шишку на лбу и щурясь от ослепительного солнца; Ноги снова не слушались, голова шумела, шла кругом, и глаза закрывались сами собой. Собрав остатки воли, я сделал еще несколько шагов, добрался до лестницы и решил, что дальше не пойду. Не пойду ни за что на свете. Пусть меня обвиняют во всех земных грехах, рвут на части, режут серебряными кинжалами, но я сяду здесь и немного посплю.
Опустившись на ступеньки, я еще успел увидеть одним открытым глазом стайку молодых послушниц, шагавших через площадь к фонтану; девицу с длинными распущенными волосами у клумбы, приветливо махнувшую рукой.
- Привет, - отозвался я, и веко темной шторкой упало на глаз.

5

Поспал я, по всей видимости, недолго - не больше минуты. Опять в мои уши влетел бесцеремонный и сердитый голос:
- Булатов, сволочь такая! Что ты здесь уселся?!
- Отвали, - промычал я. - Спать сильно хочу…
- Ты вообще офигел, что ли?! Спать он хочет! - передразнил меня тот же сердитый голосок, и я даже сквозь сон заподозрил, что принадлежит он госпоже Рябининой.
Тут же чья-то неласковая рука дернула меня за подбородок - голова откинулась назад, веки приподнялись, и я сквозь розовый туман узрел Анну Васильевну.
- Уйди, чудовище, - простонал я. - Видишь же - сплю я.
- Это я-то чудовище?! - На этот раз неласковая рука дернула мои волосы, и я окончательно вывалился из сна.
- Анька, - произнес я, поднимаясь на слабых ногах. - Нужно бы бежать отсюда, иначе я за наше здоровье не ручаюсь.
- Что ты там натворил? - Великая кенесийская писательница, придерживая меня за воротник, покосилась на двери храма. - Говори скорее, Булатов. Ну-ка прекрати зевать и быстрее исповедуйся!
Она еще раз тряхнула меня за подбородок.
- Ничего особенного не натворил, - отозвался я, опасаясь, что мне предстоят утомительные объяснения. - Раздел только пречистую ручницу. Но я не виноват - сама напросилась.
- Ты раздел храмовую деву?! - Изобразив на лице ужас, писательница отступила от меня на шаг. - Изнасиловать хотел?
- Не - она меня хотела. Шампанского с клофелином напилась и это… А может, от шоколада ее растащило. Но я ей не дался.
- Ну и скотина ты, Игореша… - сквозь зубы процедила Элсирика. - Я знала, что тебя нельзя пускать одного! Открой глаза и смотри на меня!
Я глаза открыл и увидел, что мы уже не одни: у нижних ступеней собралось с десяток юных послушниц.
- Еще реликвию у них спер. И по ошибке сам выпил клофелина, - быстро пояснил я, услышав нарастающий гомон голосов в храме. - Сейчас что-то будет. Тикаем.
- И быстро тикаем! - Рябинина схватила мою сумку и посох и подтолкнула меня. - Идти можешь? - озабоченно спросила она, глядя, как я неловко переставляю ноги.
- Э-э… не иду, а плыву. Причем в вязком болоте, - сообщил я, неловко переступая через ступеньки. - Где Дереванш?
- В кустах прячется. - Писательница взяла меня под руку и потащила к началу тропинки, уходящей в сад. - Мы тебя здесь, под портиком ждали. Часа два, наверное. Разволновались, не случилось ли чего с тобой. А когда три жрицы с криками выбежали из святилища, то поняли: что-то случилось. Господин архивариус перепугался и предпочел в кустах спрятаться. Я стояла рядом с ним, а потом увидела тебя. Булатов! - Она толкнула меня локтем в бок. - Не спи! Ноги переставляй! Офигеть, какой ты тормознутый! Господин Дереванш, помогите мне - возьмите сумку!
Заросли жасмина раздвинулись, и на тропинку вышел библиотекарь.
- Нужно скорее сматываться отсюда, господин Дереванш, - пояснила Рябинина, протягивая саквояж. - Наш великий Блатомир сильно в храме напроказничал. Скорее идемте туда. - Она указала посохом в дальний конец сада, - там часть стены завалилась. Надеюсь, мы успеем незамеченными выбраться из этого притона.
- Анька, погрузите меня в сумку, - взмолился я, вспомнив, что там уже лежала госпожа Шельда, такая милая, разомлевшая от клофелина.
- Еще чего! Ножками пойдешь, а чтоб веселее шагалось, я тебя буду бодрить, - пообещала Элсирика, и я тут же ощутил, как мой собственный посох больно тюкнул по моему собственному затылку.
Я охнул и зашагал быстрее.
Куда вела нас кенесийская писательница и откуда ей были известны тропинки и закоулки сада, оставалось загадкой. Я как мог передвигал ноги и старался держать открытыми глаза. Когда я зевал, мне на затылок обрушивался тяжеленький набалдашник посоха, и это стимулировало покрепче кружки «Нескафе». Где-то за двумя сросшимися дубами силы мои были на исходе: даже если бы инквизитор Рябинина отколошматила меня со всей дури посохом, я все равно не смог бы ступить и шага.
- Анька, дорогая, - взмолился я, - ну положите меня в сумку. Не могу больше! Вам же самим будет легче!
- Некогда тебя в багаж упаковывать. Вперед, Булатов! Вперед! - с издевкой отозвалась Анна Васильевна и сунула мне в бок острым концом посоха. - Уже почти выбрались - вон разрушенная стена.
Приподняв повыше веки, я тоже увидел каменную стену, ограждавшую сад непорочниц и пределы обители. В одном месте виднелся пролом, каменные блоки серой грудой лежали на земле, и через них можно было выбраться наружу, к дороге на Илоргу.
Перебираясь через развалины стены, я упал дважды или трижды: стесал себе локоть и плечо, к шишке над левой бровью добавил выпуклый фингал над правой. А Рябинина все гнала меня вперед, пугая то посохом, то сообщениями о том, что слышит сзади голоса непорочниц, жаждущих отмщения. И Дереванш не молчал. То и дело бросал какую-нибудь гнусную реплику вроде: «Господин Блатомир! Быстрее попрошу! Из-за вас мы все можем пострадать!» или: «Ноги! Поднимайте выше ноги! Что вы волочитесь, как черепаха!»
За ограждением нам открылся обширный луг с купами деревьев и пепельной лентой знакомой дороги. Слева начинался крутой спуск к Илорге, по другую сторону вставал лес, тянувшийся до скалы Вирга и дальше, к горам.
- Рябинина! - сказал я решительно, насколько позволил ватный язык. - Сейчас сворачиваем к лесу. Затаимся там, переждем. Имей в виду, дальше тех зарослей я не пойду, если ты даже сломаешь посох об мою спину! И воздастся тебе потом за все издевательства!
- Это мы еще посмотрим, кому чем воздастся. - Пользуясь моей беззащитностью, Элсирика снова ткнула меня посохом в бок.
- И знайте, - сказал я, отчаянно ступая на луг, - при мне имеется нечто такое, от чего у вас челюсти отвиснут или вовсе отвалятся. - Разумеется, я при этом подумал о второй половинке ключа. - Но я пока ничего не скажу. До тех пор, пока вы не дадите мне выспаться хотя бы пару часов.
Кое-как мы добрались до высоких кустов, окружавших молодые липки. Там я рухнул на траву и мигом провалился в долгожданный сон.
Ни госпожа писательница, ни Дереванш меня больше не трогали. Они устроились в густой тени и наблюдали за дорогой и воротами обители, опасаясь вполне вероятной погони. Я же несколько часов благополучно блуждал в царстве Морфея. Сон, надо прямо сказать, был ужасный. Сначала перед моим лицом очень долго маячила задница лошака - лошака Паленка. Отгоняя мохнатых жирных мух, она размахивала хвостом и издавала неприятные звуки, которые постепенно превращались в невнятную речь. «Влип ты, маг Блатомир, - вещала лошачья задница. - В дерьме ты по самую макушку. И это только начало. Дальше будет совсем фыр-фыр, буль-буль. - Нечистая часть животного родила отвратительный звук, и я увидел, как из ее глубин появился и исчез набалдашник моего посоха». «Врешь ты все, - отозвался я, отмахиваясь одной рукой от мух, другой пытаясь вызволить посох. - У меня обе половинки ключа. И я знаю, где тайник. Так что Сапожок практически у меня. А какая древняя сила спрятана в нем - поглядим, примерим». Конец посоха вдруг превратился во вторую половинку ключа. Задница стала раздуваться, хлеща меня хвостом и занимая все видимое пространство, а лопнула фонтаном брызг. И вот уже не было ни ее, ни ключа, ни мух, вместо них возникла мильдийская руна Арж с Варшпаграном, покачивающимся на ее изгибе. Демон поглядывал на меня желтыми глазами и нагло молчал. Хвост его изгибался в такт покачиваниям, а на мордочке сияла столь самодовольная ухмылка, что мне невыносимо захотелось проучить мерзавца. Я вспомнил о цепи Аракоса и наклонился к сумке. Здесь Варшпагран прекратил притворяться немым и проблеял: «Ай-я-яй! Никакой от тебя благодарности, маг Блатомир. Я, понимаешь ли, всячески вам помогаю, из шкуры в трудах тяжких выпрыгиваю, а ты про меня только гадости думаешь. Моими стараниями, между прочим, вы у тайника очутились, и с ручницей Шельдой свел тебя тоже я». «Может, ты мне, скотина, и кружку с клофелином подсунул? - грозно спросил я, нащупав цепь с могущественной руной Хряп, однако демон мгновенно растворился, и на его месте уже стоял рыцарь Бланш Дебош. «Бланш Дебош! Бланш Дебош! - раздались радостные возгласы, тут же меня кто-то потряс, и я выкатился из сна, будто картофелина из темного мешка. Однако свыкнуться с реальностью у меня сразу не получалось: солнце светило прямо в глаза, и я видел лишь фигурку Дереванша, то размахивавшего руками, то указывавшего сквозь кусты и приговаривавшего:
- Гред Праведный! Клянусь, сам Бланш Дебош! Едет наш доблестный Бланш!
Я с неудовольствием подумал, что недавно пережитый сон был пророческим. Конечно, кроме Варшпаграна и говорящей задницы нам не хватало господина Дебоша. Я встал на четвереньки и увидел всадника, скачущего к обители Непорочных Дев. Он действительно походил на племянничка архивариуса. Только прикид был на нем не утрешний, а совершенно другой: ярко-синий камзол с золотым шитьем словно у первого илийского принца, пышный кружевной воротничок сверкал белизной и роскошная шляпа покачивала огромным голубым пером.
- Эй! Эй! Господин Дебош! - снова заорал архивариус.
- Заткнитесь, Дереванш. - Я прервал его, зажав ему рот ладонью.
- Но, господин Блатомир, он же нас ищет! - выкручиваясь из моих рук, вспыхнул кенесиец.
- Пусть ищет где-нибудь в другом месте. У меня другие планы на вечер - в них ваш родственничек не вписывается. - Я наклонил ветку, разглядывая рыцаря, разодетого будто на великосветский прием.
- Какие еще планы? Теперь мы знаем, где тайник. Нам нужно возвращаться в город. Может, после клофелина у тебя выветрилось, что нам нужно завтра быть в замке Пико на балу? - вступилась Элсирика. - У господина Дебоша лошадь. Хоть лошадь одна, она могла бы пригодиться нам. На ней бы поехала я, а вы, как джентльмены, бежали рядом.
- На лошади потом покатаешься, детка. И я все помню. - О том, что в сумке лежат уже обе половинки ключа и вечеринка в замке Конфуза для нас теряет смысл, я предпочел пока не говорить. - Отлично все помню. Поэтому и говорю, на вечер у нас другие планы. Отсюда мы никуда не уходим.
Бланш проехал мимо нас в полутораста метрах и, слава богам, не услышал призывные вопли Дереванша, не заметил странного волнения кустов. Через несколько минут пегая лошаденка, унося рыцаря к новым подвигам, исчезла за воротами обители. Я облегченно вздохнул, а Рябинина сказала:
- Все-таки нужно его было остановить. Зря мы пустили его к непорочницам.
- Меня больше волнует вопрос: как он нас нашел. Ведь я ему ясно сказал при расставании: мы направляемся в «Хрустальную нору». А «Хрустальная нора» вроде бы не здесь, как я понимаю. - Я с подозрением посмотрел на библиотекаря.
- Не здесь, - подтвердил кенесиец.
- Булатов, а какого лешего ты направил его в таверну? Ты не подумал, что там он может встретиться с виконтом Маргом? - усевшись на корточки, спросила Элсирика.
- Дорогая, с виконтом Маргом наш Бланш никоим образом не знаком. Что с того, если бы они встретились? Как встретились, так и разошлись бы. А от прилипчивого племянничка нашего соратника, - я дружески потрепал Дереванша по плечу, - нам требовалось избавиться - вот я и направил его по ложному следу. Удивительно, что вы такие тугодумы и внимаете моей мудрости с большим опозданием.
- О! О, Блатомир! Мой милый Блатомир! - раздался далекий и сладкий голосок.
Сначала я сам не понял, откуда он исходит. Но через миг вспомнил о Шельде и покосился на сумку.
- Что это было? - встрепенулась Анна Васильевна.
- Э-э… Глас божий, - соврал я, поскольку мне совсем не хотелось сейчас представлять компаньонам жрицу, облаченную лишь в кружевные трусики и кое-как натянутый бюстгальтер.
- Какой еще «глас»?! Дереванш, вы слышали это? - Элсирика повернулась к архивариусу.
- М-м… да… Кто-то сказал: «О! О!!! Мой милый Блатомир!» - подтвердил кенесиец.
- Я же говорю: это голос богов. Юнии, наверное. Ведь помните, когда мы сюда приехали и только отпустили повозку, я сказал, что слышу голос с небес? Тогда слышал только я, а теперь и вам открылось, - попытался выкрутиться я.
- Допустим. Однако не возьму в толк, почему тебя называют «милым». - Писательница была озадачена и даже потрясена.
- Ну любят меня боги… - попытался объяснить я. - Особенно Юния. У нас с ней тайная связь. Духовная, разумеется.
В этот момент со стороны храма Юнии, краешком видневшегося над деревьями, тоже донесся голос. Вернее, не голос, а чей-то разгневанный крик. Сразу к нему присоединилось несколько десятков других, и у меня возникло подозрение, что это как-то связано с появлением господина Дебоша. У Элсирики и архивариуса тоже возникло похожее подозрение. Они сразу забыли о «голосе с неба» и заинтересовались больше делами земными.
- Господин Дереванш, - проговорила писательница. - Опасаюсь, что у вашего племянника какие-то неприятности. Возможно, ему нужна помощь, но мы сами в не очень приятном положении после того, что сотворил в святом месте маг Блатомир.
- Да, мы в отвратительном положении, - тряся головой, согласился кенесиец. - Судьба наша висит на волоске, и идти на помощь к моему дорогому Дебошу было бы самоубийством.
- А этого придурка сюда никто не приглашал, - заметил я. - Но ладно, я не трус и чести во мне побольше, чем в любом рыцаре - пойду погляжу, что с ним за беда. Дайте посох. - Я протянул руку к Рябининой, служившей последние часы моим оруженосцем.
- Заклинаний в нем нет, - предостерегла Анька. - Сейчас я быстренько Книгу достану.
Она подбежала к сумке.
- Не надо! - остановил я писательницу, перепугавшись, что раньше Книги она обнаружит собственный комплект белья, надетый на Шельду.

6

К счастью, ни посох, ни заклинания мне не потребовались. Едва я дошел до края зарослей, из ворот выскочил Бланш Дебош. Почему-то он был без коня, без шляпы и в разорванном в клочья камзоле. За ним в полусотне шагов следовала толпа непорочных дев, выкрикивавших что-то непристойное и швырявших в рыцаря комья земли и камни. Еще раз обернувшись на разгневанных девиц, господин Бланш подпрыгнул и со всех ног пустился наутек по дороге к Илорге.
- Эй! Э-эй! Искатель Истины! - окликнул я его, когда он поравнялся с зарослями кизила.
- А? - Бланш замер и огляделся.
- Сюда давай! - раздвинув ветви, я махнул ему рукой.
- Господин Блатомир? - Он не сразу узнал меня - его зрению мешала огромная пунцовая опухоль под глазом, видимо оставшийся след гостеприимства жриц Юнии. И вообще вид рыцаря теперь был отнюдь не парадный: перевязь уже без шпаги волочилась за ним собачьим хвостом; кружевной воротничок болтался пониже груди; разодранный камзол представлял столь жалкое зрелище, что в таком было впору выпрашивать милостыню у рынка.
Открыв шире заплывший глаз, Бланш все-таки разглядел меня и, издав возглас, в котором смешались радость и страдание, побрел к кустам.
- И что же с вами случилось, господин Дебош? - полюбопытствовала Элсирика, пропуская гостя в наше укрытие. - За что это вас так?
- Ни за что! Ровным счетом ни за что! - отозвался племянник Дереванша. - Я только спросил у непорочных дев: «Где мой друг Блатомир?» А они точно взбесились: тут же стащили меня с лошади и начали пинать ногами! Еле вырвался от злых ведьм! Ох и разбойницы! А еще говорят, что они Юнии служат!
- Не надо было называть меня своим другом, - заметил я, пропуская потерпевшего в объятия дядюшки. - И сюда приезжать тоже не следовало. Ждали бы нас в «Теплом ключе» - и физиономия была бы целой, и воротничок на месте.
- Но как же, я должен быть с вами! Теперь поиски Сапожка и мое дело, - простонал рыцарь, стягивая остатки камзола.
- Один вопрос, господин Дебош. - Рябинина помогла ему выпутаться из рукавов. - Как вы нас нашли?
- Очень просто. Сначала я поехал в «Хрустальную нору», спросил о вас распорядительницу и работников в нижнем зале, но они в один голос заверили, что вас в таверне не было. Тогда я поднялся к господину Аракосу и спросил у него…
- Вы встречались с виконтом Маргом?! - переспросил я.
- Ну да. Зашел и спросил, не видел ли он сегодня моего дядюшку с Элсирикой и мага Блатомира.
- Дебош, у вас с головой в порядке? - полюбопытствовал я (упомянув при рыцаре «Хрустальную нору», я никак не мог представить, что ему взбредет разыскивать нас у виконта Марга).
- Нет, сильно болит, - искренне признал он и потрогал шишку на затылке.
- Так что вам сказал господин Аракос? - вмешалась Рябинина.
- Сказал, что тоже очень хотел вас видеть. Мага Блатомира и вас, госпожа Элсирика. Говорил, что все свое состояние отдал бы за встречу с вами. Не знаю, фигурально он выражался или действительно вы ему так запали. - Бланш мигнул серыми несчастными глазами и поморщился от боли.
- Господин Блатомир, пожалуйста, дайте ему волшебной водички, - попросил Дереванш. - И мне дайте - в горле совсем пересохло.
- Рассказывайте дальше, господин доблестный рыцарь. - Я наклонился к сумке и тихо, чтобы не разбудить Шельду, выудил большую бутылку пепси.
- А что рассказывать? Я убедился, что вас в «Хрустальной норе» нет. Не дурак же я - сразу догадался, что вы поехали к обители Непорочных Дев, о которой вчера так много говорил дядюшка, и решил направиться за вами. На всякий случай уточнил у господина Аракоса, какой дорогой сюда лучше добираться. - Бланш благодарно кивнул, принимая из рук Рябининой пластиковый стаканчик с напитком.
- То есть вы сказали виконту Маргу, что отправляетесь к обители Непорочных Дев нас искать?! - едва сдерживая ярость, уточнил я.
- Да. Бегом за своей верной лошадью Браськой и мигом поехал сюда. - Дебош с откровенным удовольствием отхлебнул из стаканчика.
- Господин рыцарь, вы - не просто дурак, вы - конченый идиот! - вскричал я, вскакивая с пенька и хватая посох.
- Чего это вы, господин Блатомир? - Племянник Дереванша тоже вскочил с пенька и попятился к ложбинке, едва не задев ногой волшебную сумку.
- Сволочь усатая! Ты нас с потрохами виконту сдал! Понимаешь это?! Прямо под его нос на блюдечке! - заорал я, целясь посохом в его лоб.
- Ай-я-яй! - кидаясь между нами, героически взвизгнул архивариус.
- Тихо! - крикнула Рябинина и топнула ногой. - Туда смотрите!
Она указала на изгиб дороги, где появились три повозки и несколько всадников.
- Так это сам господин Аракос, - высунувшись из-за куста, определил Дебош. - Надо же - точно он! В полдень я его видел именно в этом элегантном костюме. Не пойму, чего это они сюда пожаловали. - Он пожал плечами и вернулся к стаканчику пепси.
- Чтобы убить вашего дядюшку, - объяснил я. - Вы разве не знаете, какие у нас отношения с Маргом и бандой копателей?
- Знаю. Очень плохие с тех пор, как вы разрушили карету виконта и украли сундучок с драгоценными вещицами. О, Вирг Несчастный! - Рыцарь с размаху шлепнул себя ладонью по лбу и чуть не взвыл от новой порции боли. - Так получается, нельзя было говорить господину Аракосу, что вас следует искать в обители!
- Именно, - подтвердил я, радуясь всей душой, что на Искателя Истины наконец снизошло прозрение.
- Ладно тебе, маг Блат, не злись, - примирительно сказала Элсирика. - Все равно нам нужно выбираться отсюда. Не позднее чем завтра вечером мы должны быть у замка графа Пико, а перед этим желательно попасть в Илоргу, хоть чуть отдохнуть и приготовиться к маскараду. Или ты опять собираешься пользоваться магией перевоплощения?
- Мы остаемся здесь, госпожа великая писательница, - нахмурившись, я наблюдал за отрядом копателей, вползавшим на подъем. - Уже говорил вам: на сегодняшний вечер у меня совсем другая культурная программа. А маркиз со свитой появился некстати. Так же, как и вы, господин Бланш!
Я не допускал, что жрицы Юнии позволят копателям остановиться на территории обители, но даже здесь, не так далеко от святилища, в котором нам предстояло добыть Сапожок, их банда могла стать существенным препятствием в выполнении моей затеи.
- Я что-то не понимаю, Булатов, ты не собираешься идти к замку? Не собираешься добывать вторую часть ключа? Так, что ли? - Анна Васильевна нахмурилась, убирая рыжий локон со лба. - Чего ты заладил «у меня другие планы, другие виды на вечер»? Объясни нам, что за дурацкие идеи пришли к тебе на этот раз.
- Да, какие такие у вас планы? Мы этого совсем не понимаем! - поддержал ее Дереванш. - Смею напомнить, что мы пешие, а до ближайшего тракта, где можно остановить повозку, не один час ходьбы.
- И не два, - усмехнулся Бланш.
- Нам не нужно в замок Пико. Потому… - Я на миг задумался, стоит ли делиться столь важным откровением сейчас, да при полоумном господине Дебоше, и не решился. - Потому, что сами потом поймете почему.
- Нет, уж взялся - говори, что ты задумал, - настояла Рябинина. - А то знаешь, затеи твои не всегда приносят пользу.
- Милый мой… Серебряный фаллос! О, Блатомир! Иди же ко мне! - послышался голосок Шельды, томившейся во сне.
На этот раз его услышал даже рыцарь Бланш и вопросительно посмотрел на дядюшку.
- Это с нашим Блатомиром говорят боги, - пояснил архивариус. - Предположительно сама Юния.
- Сомневаюсь я, что у голоска божественная природа. - Элсирика саркастически усмехнулась и повернулась к приоткрытому саквояжу.
- А какая, по-твоему? - попытался отвлечь я ее.
- Караул! - вскрикнул Дереванш, пятясь к поросшей ежевикой ложбине. - Они сюда едут! Боги милостивые, чего их сюда несет?!
Мы с Рябининой прекратили обсуждать природу голоска ручницы и уставились на дорогу, серевшую среди листвы в двухстах метрах от нас. Хотя все повозки продолжали катить в сторону обители, трое верховых почему-то повернули лошадей прямиком к зарослям, где располагалось наше укрытие.
- Бежать надобно, господин Блатомир! Скорее! Ну не стойте же так - вас видно! - засуетился Дереванш.
- Ха! Их всего трое! - словно не замечая остальной банды, высказался Бланш Дебош. - Неужели мы будем удирать от троих хлюпиков?!
- Тише вы! - шикнула Элсирика, увидев, что всадники едут не прямиком к нам, а сворачивают к прогалине между молодых дубков.
Остановившись в тени деревьев, копатели спрыгнули с лошадей и зашагали к раскидистому кусту. Как понял я чуть позже, явились они сюда по вполне мирной причине - справить нужду. Совершали они это действо, деловито приспустив штаны; двое о чем-то переговаривались, третий насвистывал мотив кабацкой песенки.
- Клянусь перед Гредом, если бы у меня был меч или моя парадная шпага, я бы проучил их! - воскликнул Бланш Дебош, дернув разорванную перевязь.
- Тише! Пожалуйста, тише! - жалобно прошептал архивариус, вцепившись в рукав его рубахи.
- А почему бы и нет? - еще раскатистее произнес рыцарь. - За все неприятности, которые вам доставила эта шайка, почему бы не преподать им урок хороших манер?! Верно я говорю, госпожа Элсирика?
Его слова долетели до ушей гильдийца в синей узкополой шляпе, и он быстро подтянул штаны и завертел головой. Тем временем повозка, в которой ехал Марг Аракос, свернула на обочину и остановилась не так далеко от места нашего укрытия. Ее примеру последовали два других экипажа. Наверное, братья копатели не собирались сразу врываться на территорию обители, а имели в мыслях какой-то другой план.
О том, что нас ждут неприятности, я почувствовал спиной. Сзади послышался шорох, исходящий из сумки, и невнятное бормотание Шельды. Мы обернулись с Рябининой одновременно. Ровно в этот момент из мрачных глубин саквояжа на солнечный свет вынырнула головка жрицы, растрепанная и удивленная.
- Ах, Блатомир! - вскрикнула илийка, нахмурив левую бровь и выражая крайнее недоумение. - Что такое происходит?! Дорогой, и почему мы не в храме?!
- Э-э… так вышло, - только и смог сказать я. - Извини…
Она еще не видела ни госпожу Рябинину, ни Дереванша с племянником, стоявших на десяток шагов в стороне от меня, и, может быть, поэтому не смутилась своей наготы. Не совсем еще соображая, где находится, госпожа Шельда вскарабкалась на верхний ящик, отряхнула кружева на бюстгальтере, сладко зевнула и позволила себе оглядеться.
Первое, что попало в поле зрения ручницы, было лицо господина Дебоша, украшенное смачными синяками и безмерно восхищенное появлением полуголой красотки из места, в котором, казалось, ее никак не могло быть.
- О-о, прелестнейшая! - с придыханием проговорил рыцарь. - Мое почтение, волшебная госпожа! Позвольте, я вам помогу. - Он метнулся вперед, протягивая ей руку.

Предыдущая страница 24 Следующая страница


25 Александр Маслов

Архивариус, глядя на раздетую дамочку, повел себя совершенно противоположным образом: покраснел от стыда, страдальчески охнул и закрыл ладошкой глаза. Анна Васильевна поджала губы и гневно зыркнула на меня.
- Как я понимаю, это и есть та самая «Юния», - проговорила писательница, медленно осознавая, что на девице наряд от «Шерлей».
- Позвольте же я вам помогу, - повторил Дебош, беря жрицу за руку.
Шельда еще один миг пребывала в замешательстве, потом отвесила рыцарю звучную оплеуху и истерически закричала.
- Ты отдал ей мое белье! - наконец дошло до Рябининой. Она округлила рот и тоже была готова удариться в крик.
- О, е-птимия светлейшая! - простонал я. - Будь же умной, Элсирика! Если увидишь, за что я его отдал, ты с себя последнее снимешь! Знаешь, что на самом деле оказалось медным фаллосом?
Ответить Рябинина не успела - Шельда, подхватив с земли располосованный камзол рыцаря, издала еще более отчаянный визг и бросилась к ложбине. Тут же я понял, что число зрителей этого великолепного представления несколько увеличилось - раздвинув кусты, в наше укрытие проникло двое копателей. За ветвями мелькнула фигура еще одного помощника Аракоса.
- Маг Блатомир! - воскликнул ближний копатель.
Я не сразу узнал его серое с рыжими усиками лицо - он был из той троицы, которая пыталась задержать нас в «Хрустальной норе», пока Анька случайно не прострелила их предводителю ногу из гарпунного ружья.
- О, какая встреча! - улыбнулся я рыжеусому и перехватил поудобнее посох.
Он, будто догадавшись, что получит сейчас волшебным инструментом по лбу, попятился назад. Рванулся через кусты и заорал:
- Здесь маг Блатомир! Все сюда! Он здесь!!!
Отряд виконта, расположившийся возле повозок, мгновенно пришел в движение. Копатели не сразу поняли, в чем дело, но уже бежали на призывный крик, извлекая из ножен клинки. Первых головорезов от нас отделяло не более двухсот метров.
- Бежим! - решил я, и это решение все поддержали единодушно.
Даже бравый рыцарь Бланш не стал сетовать, что у него нет с собой меча или шпаги.
Мы направились по лесистому склону вверх, к скале Вирга, мелькавшей за листвой словно гигантская голова, следящая за нами темными глазницами. Больше всего меня заботил господин Дереванш, выбившийся из сил в самом начале подъема. Несчастный архивариус натужно пыхтел и оскользывался на камнях. Однако страх перед ватагой копателей, чьи голоса звучали у нас за спинами, заставлял бежать его дальше. Лишь выбежав из зарослей на поляну, кенесиец взмолился:
- Возьмите кто-нибудь сумку! Не могу я больше!
На помощь ему пришел племянник. Изо всех сил стремившийся быть нам полезным, Дебош подхватил саквояж и, переводя дыхание, лишь спросил:
- Господин Блатомир, в сумке вашей никого больше нет? А то неловко получится, если укачает какую-нибудь хорошую девушку.
- А вы аккуратнее с сумкой! - строго предупредил я. - Не мотайте ею так!
- Интересно, как вы туда таких красавиц помещаете? - не унимался рыцарь, перепрыгивая через низкие кустики. - Честно признаюсь, такого полезного волшебства я еще не видел.
- Очень полезное! - фыркнула Рябинина. - Из-за этой полезности, господин Бланш, вам же физиономию в обители и наколотили. И нам чуть не досталось тремя часами раньше.
Когда мы добрались до ручья, журчавшего в корнях старого дуба, я почувствовал, что сил у меня осталось немного. Звуков погони: возгласов, шороха кустов и треска ветвей - слышно не было, и я подумал, что нам можно на некоторое время успокоиться. Со мной не согласился только Дереванш. Несмотря на то что ноги уже не держали его, а из груди вырывался хрип, библиотекарь настаивал бежать дальше, и только разумные доводы Анны Васильевны и бравая речь Дебоша кое-как умерили его порыв.
Мы поднялись чуть выше по ручью и остановились в чудном месте под сенью дубов, вблизи прозрачного потока, звеневшего между камней и веявшего прохладой.

7

Минут пять мы сидели молча, прислушиваясь к звукам из чащи, тянувшейся вниз по склону. Первой заговорила Рябинина:
- Да, Булатов, теперь я понимаю, почему тебя так тянуло в сумку, когда мы бежали из обители. «Анька, погрузите меня в сумку! О-е-е! Не могу я больше ножками идти!» - передразнила она меня, стряхивая соринки с коленей. - Конечно, чего бы не расположиться в теньке и уюте волшебного пространства, если тебя практически на руках несут. А если учесть, что в той самой тени и прохладе тебя ожидает раздетая девица, то соблазн становится просто невыносимым. Великого мага Игорешу несут подальше от всяких бед, а он лежит в обнимку с какой-то девкой. На моих вещах, между прочим, лежит, разбросанных по дну сумки! Так? Отвечай, Булатов! У тебя от этих мыслей ноги подкашивались?
Рябинину понесло. Вместо ответа я взял у Дереванша саквояж и торжественно расстегнул замок.
- Отвечай, Булатов, так или нет! И объясни, как на той бесстыднице оказалось фирменное белье, которое ты мне подарил? - не унималась Элсирика, раскрасневшись и сверкая глазами, похожими на синие льдинки.
- Очень просто. Это белье я ей передарил. Не просто так, разумеется, - спокойно ответил я, нащупав наконец то, что искал.
- О, конечно, не просто так! Я представляю, чем вы с ней занимались, пока мы с господином Дереваншем думали-гадали, в какую неприятность ты влип и как тебя выручать!
- А это видела? - Я положил ей на юбку руку герцога с медным цилиндром.
Зрачки Анны Васильевны расширились. Она взвизгнула, словно на коленях у нее оказалась не обычная отрубленная конечность, а огромный черный паук, и вскочила. Дереванш тоже испытал неожиданный испуг и едва не скатился в ручей.
- Булатов! - задыхаясь от гнева, проговорила писательница. - Что за шуточки?!
- Мертвая рука герцога Пориза! - представил я словно экскурсовод важный музейный экспонат. - В ней, уважаемые, вы можете видеть вторую часть ключа!
И Рябинина, и архивариус, и Бланш Дебош склонились над высохшей кистью, лежавшей в траве. Все они были ошеломлены и первые минуты не могли произнести ни слова.
- Но как же… - начал первым Дереванш. - Это, что ли, ключ? Чего он такой круглый? Настоящий ключ должен быть в подземелье замка.
- Из свитка Мертаруса следует только то, что половинка ключа находится в мертвой руке герцога, а где эта рука - не сказано, - с торжеством пояснил я. - Что часть ключа находится в саркофаге Пориза - это всего лишь домыслы виконта Марга или кого-то там еще. А я, господа, работаю не с домыслами, а с реальными фактами. Когда я услышал от жриц о медном фаллосе и мертвой руке, то сразу заподозрил: речь о том, что мы давно ищем.
- Офигеть!.. - прошептала Рябинина, робко потрогав мумифицированный обрубок герцога. - Точно ли это ключ? Чем докажешь, Булатов? Может, ты это все придумал, чтобы оправдать свои похождения и голых девочек в сумке?
- Докажу. Видишь здесь тройной повтор заглавной буквы имени богини? - Я провел пальцем по медному тельцу реликвии. - Точно такие знаки на серебряной хреновине. Остается достать нашу часть и попробовать соединить их.
- Пожалуйста, господин Блатомир, достаньте и соедините, - с мольбой проговорил архивариус- Соедините, если получится, чтобы всем нам было спокойнее.
Пока Дебош освобождал медный цилиндр из цепких пальчиков Пориза, я полез в сумку и достал первую часть ключа, в подлинности которой у нас не было никаких сомнений. Затем я осторожно и неторопливо соединил цилиндр, освобожденный рыцарем, с цилиндром из серебра. После недолгих стараний выступы точно вошли в пазы и две разнородные части повернулись на пол-оборота, став единым целым. Мне даже померещилось, что тайная сила кольнула мою ладонь и разлилась жаром по телу. Вытянув руку вперед, я держал то, что могло быть только ключом от древнего тайника Пелесоны, и ничем другим!
- Слава богам и вам, господин Блатомир! - тихо и с чувством произнес Дереванш. - Вот уж не ожидал, что вы так скоро раздобудете это! Клянусь, теперь я готов вас носить в сумке хоть целый день. Даже если в ней будет спрятано десяток раздетых жриц.
- Хвала магу Блатомиру! - с рыцарской торжественностью воскликнул Бланш Дебош.
- А ты, Анька, что скажешь? - выставив ключ перед собой, я угрожающе двинулся на Рябинину. - Говорил я тебе, что за эту штучку ты с себя последнюю одежонку снимешь?
- Говорил, - отступая, признала писательница.
- Ну так снимешь? - Я упер ключ в ее нежную шейку и округлым концом приподнял подбородок.
- Вот еще… - прижавшись спиной к стволу дерева, отозвалась она. - Тебе той девицы мало?
- Угу. Требую удовлетворения за все издевательства, которые сегодня терпел от тебя.
Элсирика, часто дыша, молчала.
- Требую удовлетворения, - тише проговорил я.
- Прямо здесь и сейчас? - прошептала она и, приподнявшись на носочках, поцеловала меня в губы.
- Позже и в сумке, - сказал я и коснулся языком кончика ее языка.
- У тебя не сумка, а какой-то интимный кабинет. - Она тряхнула головой, разбрасывая рыжие струи волос. - Как стемнеет, пойдем, грибы прособираем, если тебе так хочется.
Этот важный диалог нам помешал закончить Дебош.
- Так что, господин Блатомир, сегодня ночью Великая Истина окажется в наших руках? - вопросил он. - Полагаю, это будет нелегко, но рыцарь Бланш Дебош с вами! А он жизни ради высоких целей не пощадит! Хоть с мечом, хоть без меча Бланш Дебош много стоит!
- Меня кое-что волнует, господин Блатомир, - подал голос Дереванш, возбужденно расхаживавший под дубом. - Ведь помните, жрицы в храме говорили о пророчестве? Это что ж там за пророчество такое? Из него получается, что явится кто-то, держа в руках серебряный фаллос, а потом богиня лишится чести и наступит всему конец. Вы выяснили, что за пророчество им такое известно и не связано ли оно как-то с Сапожком Пелесоны?
- Нет, не выяснил. Скорее всего, их пророчество - пустой треп, - предположил я. - И некогда мне было расспрашивать о бесполезных сказках. Сначала я думал, как жрицу к себе расположить, а потом как утащить из святилища эту штуковину. - Я потряс ключом.
- А я вот, извините, опасаюсь, что в храмовом предсказании есть серьезный смысл. Поверьте, господин Блатомир, такое часто бывает, - сообщил Дереванш. - Уж я-то из королевского архива знаю много историй, когда древние предсказания сбывались, и случалось такое, что сердце не выдерживало даже читать об этом. Вот, к примеру, жрецы величайшего храма Вирга Разудалого, что под Героной, предсказали раз, - напрягая свою беспримерную память, архивариус наморщил лоб: - «в ночь беззвездную всплывет в священном источнике мертвое тело. И разгневается бог, задрожит земля и уйдет под воду вместе с домами и людьми, кошками и собаками». В точности, я вам скажу, все сбылось. Темной ночью четыре тысячи семнадцатого года один пьяный жрец пошел водички попить к священному источнику. И, видно, перед испитием он Виргу неправильно помолился, головой в воду нырнул и захлебнулся. А под утро, едва его тело в бассейне обнаружили, так земля сразу содрогнулась, и утес в море обрушился, вместе с домами, людьми и прочей живностью. Или вот еще… - Библиотекарь поскреб согнутым пальцем лоб.
- Достаточно, мой заботливый друг, - прервал я его. - В нашем случае даже если предсказание сбудется, то никаких серьезных неприятностей я не вижу. Что значит «всему конец»? Конец - понятие очень растяжимое. Для кого-то конец, а для кого-то этот же конец - очень приятное начало. И что значит «богиня лишится чести»? Честь - тоже категория мутная. С чего она начинается, чем заканчивается и из чего она вообще состоит, до сих пор не могут определить самые светлые умы. Вот, если взять Брынса Пьяного. - Я тоже на миг задумался, вспоминая отрывок известной поэмы: - «Я пью за честь красавиц сладких, позавчера раздетых мной в кроватке». Или вот: «Ты честь мне отдала на сеновале, а я тебе свой ужин - что тоже очень трале-вале. Ты злишься, угрожаешь в гневе - так неизвестно, кому из нас больнее», - продекламировал я, доказывая, что в моей голове тоже хранится много полезных текстов. - Так из благостных рифм поэта ясно следует, что иной раз честь стоит не больше дешевого ужина, а в иных случаях за честь можно просто выпить. Вот мы и выпьем в честь Юнии, когда все закончится. Я полагаю, уже завтра мы сможем отметить конец наших тяжких похождений в хорошем кабаке.
- Но речь идет о чести богини! - влез Дебош.
- Тем более, - парировал я, не понимая странных настроений гильдийцев. - Честь богини - понятие настолько абстрактное, что рассуждать о нем бессмысленно.
- Кстати, об ужине. Или хотя бы обеде, - вспомнила Анна Васильевна, тронутая четверостишием Брынса.
Действительно, наши желудки были пусты с самого утра, а уже приближался вечер. Поэтому спор о всяких несчастьях, якобы маячивших за пророчеством жриц Юнии, был завершен. На маленькой полянке, золотистой от закатного солнца, мы расстелили скатерть. Проворные руки Рябининой, уже научившейся управляться с моей сумкой, выложили вчерашние пирожки, копченую колбасу, плавленый сыр и три банки рыбных консервов. При виде знакомой этикетки с надписью «Шпроты» господин Дереванш еще больше повеселел и облизнулся.
Пока писательница суетилась с ужином, я поднялся выше по ручью, чтобы рассмотреть происходящее в обители Непорочных Дев. Вошли в нее господа-копатели или получили от ворот поворот - было существенно важно для нас, ведь если ночь у святилища окажется неспокойной, то нам будет нелегко добраться до Сапожка Святейшей. Сейчас я даже не представлял, как мы проникнем в храм, сможем ли вообще приблизиться к нему.
За лесом территория обители была практически не видна, только шестигранник верхней части святилища виднелся над деревьями, краснея в лучах заходящего солнца. Я вскарабкался на небольшую возвышенность и снова повернулся к обители. Теперь разглядеть удалось несколько больше: сад с островерхими крышами гостевых домиков и край площади, где собралась небольшая группа послушниц. Насколько я мог судить издали, возле храма Юнии царили тишина и покой. Наверное, жрицы смирились с исчезновением медного фаллоса и мертвой руки Пориза. И со случившимся в комнате госпожи Шельды кое-как примирились. А банда маркиза Аракоса владения Юнии пока не тревожила. Оставалось надеяться, что такое умиротворение продлится хотя бы до полуночи - времени, когда мы доберемся до тайника и выпотрошим его, поставив точку в идиотской истории с Сапожком, длившейся столько веков.
Ужинали мы долго. В основном из-за неуемного аппетита Дебоша. Я даже не подозревал, что столько продуктов может исчезнуть в этом тщедушном с виду существе. Но прожорливость, как говорят, отвратительное свойство всех рыцарей. Сначала племянник нашего библиотекаря слопал две банки шпрот из трех, половину палки сервелата и практически все вчерашние пирожки, запив их двухлитровкой спрайта. Из любопытства я поинтересовался:
- Уважаемый господин Бланш, может, вы еще не насытились и сожрете еще что-нибудь?
- О да, ваша волшебная пища настолько вкусна, что я бы не отказался попробовать еще чего-нибудь.
Этим «еще чего-нибудь» оказалась полукилограммовая банка ветчины, сосиски в томатном соусе, консервированная фасоль и маринованные огурчики. Все это Рябинина подкладывала на стол, тоже заинтересовавшись возможностями организма Дебоша. Лишь схрустев поверх всего проглоченного две пачки чипсов, рыцарь сыто рыгнул, с блаженством глядя на первые звезды и Леду, допил остаток пива и растянулся под деревом. Я же перешел на другой бережок ручья и, сев на камнях, начал готовить посох - заряжать его заклинаниями. Рябинина помогала мне, освещая фонариком Книгу, открывая нужные страницы, иногда зачитывая кое-что вслух. Насытив волшебное орудие несколькими компонентами ударной магии - их я думал использовать только в крайнем случае, если нас обнаружит охрана и не окажется другого способа добраться до тайника, - я долго выискивал формулы вскрытия запертых окон, дверей и обнаружения ловушек, которые могли быть у тайника. Зарядив посох еще несколькими полезными формулами, я задумался, не добавить ли на всякий случай пару заклятий призыва. Допустим, Существа Земли - Протея, нашего смышленого друга, когда-то помогшего вырваться из упырьего склепа. Или миленькой Фрины, тоже сослужившей мне важную службу в подземелье призраков.
- Только Фрину не надо, - воспротивилась Рябинина, когда я поделился с ней своими мыслями. - Ты забыл, как с ней расстался? Уверена, эта мстительная особа постарается создать нам кучу проблем. Смотри лучше сюда. - Она придвинула Книгу ближе ко мне. - Заклинание невидимости. Очень приличное заклинание. Почему бы не воспользоваться им?
- Что-то я не помню, чтобы у меня такое имелось. - Я с сомнением склонился над страницей, разрисованной по краям фломастером. - Наверное, перекочевало из тетради Пашки Крикунова.
- Неважно откуда - главное, что оно есть. Если эта штука сработает, мы пройдем к храму без проблем, незамеченными доберемся до тайника, - с воодушевлением сообщила Элсирика. - Вот читаю: «направленного действия… делает объект абсолютно невидимым от пятнадцати минут до получаса. Побочных эффектов не имеет».
- Так-так… - задумался я, внимательнее вглядываясь в Книгу. - Ну тогда все получается на отлично. Я вложу в посох сразу четыре таких заклинания, и мы войдем в храм незримыми тенями!
- Да, Булатов, все бы так, но оно у тебя записано не до конца, - с разочарованием сказала Рябинина, доведя пальцем до нижней строки. - Увы и ах - там нет финальных слов закрепления! Какой же ты невнимательный!
- Ерунда, - отклонил я протест писательницы. - Финальные слова в заклинаниях такого сорта всегда одни - подойдут с этой страницы или с этой. - Я хлопнул ладонью по записям, выведенным черной тушью.
- Как знаешь, только на мне такую подозрительную невидимость ты испытывать не будешь. Я не собираюсь рисковать собственной шкурой. Так что не перегружай посох - трех формул невидимости будет достаточно, - закуривая, ответила Анна Васильевна.
Все-таки я позаботился и о невидимости капризной писательницы. После часа стараний вся необходимая магия была сосредоточена в моем посохе. Под довольный храп господина Дебоша мы сидели у ручья и ждали, когда взойдет Виола. Лишь половинка малой луны показалась над верхушками деревьев, я растолкал рыцаря, и мы тронулись в путь.

8

С возвышенности, заросшей редкими кустиками, обитель Непорочных Дев виделась как на ладони. Площадь была похожа на большой прямоугольник, серебристый в свете Леды, обрамленный черным бархатом садов. Голубоватым отблеском выделялись статуи богини, что стояли вдоль аллеи, и мраморные чаши фонтанов. Там дальше за гостевыми домиками горел костер и происходило оживление - в канун дня Юнии Благословенной жрицы совершали обряд, но возле храма не было ни души. По крайней мере мне так казалось, сколько я ни вглядывался в длинные тени под портиком и позади святилища.
- Отважные друга мои, - сказал я торжественно, повернувшись к спутникам. - Идемте. Не позднее чем через пару часов великая тайна древности будет в наших руках!
- Я здесь подожду, - жалобно пискнул Дереванш. - Не приспособлен я, господин Блатомир, к подвигам. В храме я вам совсем бесполезен.
- Нет, господин Дереванш, вы полезны уже тем, что несете мою сумку, - отозвался я, спускаясь по склону. - И помните, что вам безопаснее держаться возле меня - иначе рискуете угодить в лапы копателей. А они наверняка притаились рядом.
- Э-хе-хе! - рассмеялся Дебош, раздвигая ветви кизила. - Пусть только сунутся! Не забывайте, почтенные, что с вами сам Бланш Дебош, а значит, все наши враги дрожат в страхе!
- Эй, потише там! - посоветовал я.
Склон сходил к самой границе обители, и нас вполне могли услышать, если в саду притаилась стража.
Рыцарь хотел мне что-то ответить, но оступился на камне и, громко охнув, покатился вниз. Его стоны и звуки падающего тела стихли под стеной, окружавшей территорию непорочных девиц.
- Мать грешная! Мне хочется убить вашего родственничка, господин Дереванш! - грозным шепотом произнес я. - Этот идиот нам все испортит!
- Он просто очень смелый, - дрожащим от страха голосом пояснил кенесиец. - Настоящий рыцарь!
Настоящего рыцаря мы нашли стоявшим на четвереньках недалеко от пролома в стене.
- Господин Блатомир! - восторженно начал он, выпрямившись и указывая на рухнувшую кладку, - смотрите, здесь вполне можно пролезть, не штурмуя стену и не рискуя свернуть себе шею.
- Заткнитесь, милый мой, - вежливо попросил я. - Без вас вижу. Здесь через каждые двадцать шагов можно найти дырку в кладке. Она очень старая, а храмовым девам до ее ремонта дела нет.
Я бесшумно подошел к стене и заглянул в пролом. Леда и Виола взирали сверху, словно два полуоткрытых глаза, и покрывали сад призрачным голубоватым светом. В ночном воздухе изредка мелькали крылья летучих мышей и слышался их нервный писк. Справа в мраморной чаше журчал источник. Я оглядел персиковые деревья, подстриженные кустики розмарина, не обнаружив никакой опасности, осторожно перелез через руины.
- Блатомир чертов, - прошептала Рябинина, хватая меня за рукав, - когда ты невидимость собираешься использовать? Когда нас обнаружат и она уже на фиг не нужна будет?!
- Потерпи еще немножко, - отозвался я.
Невидимость действовала не более получаса, а этого времени могло оказаться недостаточно, чтобы прокрасться в храм и выбраться из него.
Я прошел до клумбы с гиацинтами, прислушиваясь и вглядываясь за длинные сдвоенные тени, отбрасываемые деревьями. В саду царило полное умиротворение, и казалось, что эта часть обители не охраняется никем.
- Лезьте сюда. - Я махнул Элсирике.
Дебош первым спрыгнул на траву, широкими шагами подошел ко мне. Дереванш несколько мгновений сопротивлялся страху, потом тоже одолел каменный завал и, прижимая к груди сумку, просеменил к клумбе.
- Так, господин архивариус, - сказал я, притягивая его за воротник. - С вас и начнем. У вас уже имеется богатый опыт… - Я приподнял посох и сосредоточился.
- Какой опыт? - тихо и жалобно вопросил кенесиец, еще не ведавший о моем гениальном замысле с невидимостью.
- Ну… перевоплощения, например. Опыт в экспериментах с высокой магией, - сказал я и вернулся к строгой формуле заклинания.
Архивариус охнул и попытался отскочить в сторону, однако серое облачко уже сорвалось с навершия посоха и окутало кенесийца серыми рыхлыми нитями.
- Ай! - крикнул он. - Ай! Ай! - и, прячась от меня за сумкой, сделал два шага назад.
- Да не орите вы! Нормально все. И по цветам не топчитесь. - Мы с Элсирикой внимательно наблюдали за происходящими изменениями.
Со стороны казалось, что фигура нашего Дереванша превращается в серый дым. Через миг дым рассеялся и от него не осталось ничего. Совсем ничего: там, где недавно наш боевой друг топтал гиацинты, остались лишь следы его башмаков, впечатанные в рыхлую землю. В двух метрах справа примялась трава, и я догадался, что библиотекарь отскочил туда.
- Великолепно! - тихонько пискнула Анна Васильевна и хлопнула в ладоши.
- Что вы сделали, господин Блатомир? - сердито вопросил Дебош. - Прошу пояснить, где мой дядюшка?!
- Здесь я! Вот! - Дереванш дважды топнул ногой, и мы увидели комья земли, слетевшие с его прозрачной обуви. - Только… - Голос кенесийца испуганно дрогнул: - Караул! Сумка пропала!
- Как пропала?! - Я метнулся туда, где только что стоял библиотекарь.
- Вот так! Нету ее! Ни капельки нету! Вернее, я держу что-то похожее на вашу сумку, но ничего похожего на нее не вижу. Вообще ничего не вижу, - пояснил он и в следующий миг недопустимо громко вскрикнул: - И рук своих не вижу! Что вы сделали, господин Блатомир! О Гред Праведный! И ног у меня нету! Я весь исчез!
- Идиот вы, господин Дереванш. Напугали меня. Я уже думал, что сумка по-настоящему потерялась. - Ударив посохом в землю, я перевел дух. - С вами все нормально - вы стали невидимым. Просто невидимым. Понятно? Заклинание сработало. И не бойтесь, эта невидимость - мера чисто временная, через полчаса она пройдет сама собой. Теперь ваша очередь, Бланш Дебош. - Я направил волшебное орудие на рыцаря.
- Я? - Племянник архивариуса разразился каким-то ненормальным смехом. - Ну что вы, господин Блатомир… Зачем это вам надо? И мне зачем?
- Вам как раз это нужно больше всего. С такими фонарями, как на вашей физиономии, даже в безлунную ночь видно за три лиги. Стойте, не дергайтесь - у нас мало времени. - Я направил на него посох и быстро протараторил заклятие.
- Спасибо! - отозвался Дебош и, вдохнув магическое облачко, раскатисто чихнул.
Второй его чих раздался будто из ниоткуда. Мы с Рябининой крутили головами, пытаясь определить местонахождение рыцаря, но его не было во всем обозримом пространстве.
- Так, господа, - сказал я Дереваншу и его племяннику. - Прошу оставаться на местах. Сейчас исчезнет Элсирика, а за нею я. Нам будет очень трудно найти друг друга, если мы разойдемся. Поэтому настоятельно прошу всех не отходить от этой клумбы далее чем на пять шагов.
Когда я нацелил навершие посоха на Анну Васильевну, она попыталась воспротивиться, но это был обычный женский каприз с вздохами сомнения, хлопаньем ресниц и прочими формами фальшивого несогласия. Следом за ней через минуту и я перестал видеть свое тело. Ощущение, надо признать, было странненькое: будто ты есть - дышишь, все видишь, ощущаешь землю под подошвами сапог и посох в кулаке - и в то же время тебя нет, поскольку нет у тебя ни рук, ни туловища с ногами и, пожалуй, даже головы.
- Где вы, господин Блатомир? - послышался за моей спиной настороженный шепот Дереванша.
Ничего не ответив, я выставил вперед свободную руку и сделал несколько шагов к месту, где недавно стояла Рябинина. Она находилась по-прежнему там - едва мои пальцы наткнулись на ее грудь, Анька взвизгнула и отпрыгнула в сторону. Но я снова нашел ее, поймал, крепко прижав к себе.
- Это ты, Булатов? - прошептала она, возбужденно дыша мне в лицо.
- Нет - демон Варшпагран, - соврал я и поцеловал ее.
- Не смей этого делать, нахальный Варшпагран, - отозвалась писательница, принимая игру и сама подставляя губы.
- Может, воспользуемся моментом? - Не отпуская госпожу Элсирику, я осторожно поднял край ее юбки.
- Каким еще моментом? - Анна Васильевна вздрогнула и попыталась убрать мою руку, смело поднимавшуюся по ее бедру.
- Как Русик и Люси, - прошептал я ей в ухо, не обращая внимания на недовольное бормотание Дереванша, стоявшего где-то рядом. - Помнишь, как твои герои занимались любовью, пользуясь шапкой-невидимкой под носом у самого Черноморда? Если не будешь пищать, то никто ничего не заподозрит.
- С ума сошел! - сдавленно вскрикнула Рябинина.
А я проворно расстегнул две пуговицы ее платья и уже был готов отбросить посох и повалить госпожу писательницу на клумбу.
Рядом раздался раскатистый голос Дебоша:
- Что происходит, господин Блатомир? Где вы? Сам говорили никуда не отходить от клумбы.
Рябинина вскрикнула и оттолкнула меня с такой силой, будто ей привиделся кошмар. Я резко обернулся и тоже едва не вскрикнул. Кошмар действительно был: на расстоянии вытянутой руки от меня появилось нечто. Это нечто было похоже на хищно приоткрытые челюсти и два глаза, один из которых был окружен отвратительной фиолетовой опухолью.
- Господин Блатоми-ир? Ну где же вы? - произнесли челюсти голосом Бланша, и глаз в фиолетовом обрамлении зловеще мигнул.
- О, понос небесный! - отозвался я, догадываясь, что имею дело с племянником нашего архивариуса. - Снова вы, господин Дебош, влезли не вовремя. Интересно, и отчего у вас полфизиономии проявилось?
- Как это «проявилось»? Я вижу только свой нос. - Рыцарь шлепнул себя по лицу и слегка охнул от боли.
- Какой кошмар! - проскрипел с клумбы Дереванш. - Что же вы наделали, господин Блатомир?! Я знал, что вашим магическим штучкам доверять нельзя! Ну все, что вы делаете, выходит не совсем так! Из-за ваших…
- Не скулите, друг мой кучерявый, - оборвал я его. - Что у вашего родственничка видно пол-лица, очень даже кстати. Именно по его физиономии мы будем ориентироваться в дальнейших передвижениях. В общем, будем держаться ближе к его морде и не потеряемся.
- Но извините, господин волшебник, - с еще большим недовольством проговорил кенесиец. - Ориентироваться на его лицо будем не только мы, но все, кто встретится нам по пути. Например, стражницы храма.

Предыдущая страница 25 Следующая страница


Сапожок Пелесоны 26

- Ерунда все это! Мелочные пустяки. - Я наклонился и сорвал несколько роскошных гиацинтов. - Дебош, держите букет у себя перед носом. И все - проблема решена. Если вас и увидит какая-нибудь непорочница, то ее зрению будет доступна не кошмарная физиономия, а картина более приятная - букетик цветов.
- Да, но букетик цветов, летящих в ночи, - тоже явление не совсем обычное, - высказалась Элсирика. - Жрицы поднимут тревогу.
- Ничего они не поднимут. Необычное явление будет истолковано как благой знак богини, и никому в голову не придет, что за благим знаком скрывается рожа господина Дебоша.
- Повежливее, пожалуйста. - Рыцарь неохотно принял цветы и спрятал за ними видимые части лица. - У меня, конечно, вид не лученосного бога, но оскорблять меня не надо.
- Успокойтесь, милый мой. - Я его похлопал по плечу или какой-то соседней части тела и обратился к остальным: - Я говорю не о вашем истинном облике, а о том, что мы имеем сейчас. Если бы вы себя зрели со стороны, то вам бы и в голову не пришло сказать о себе хоть одно приличное слово. И хватит препираться, господа! В путь! У нас очень мало времени. Скоро заклятие прекратит действие - выйдет очень нехорошо, если стражницы вдруг обнаружат нас в неподходящем месте.
По дорожке мимо клумбы мы направились к храму, освещенному факелами и блеском лун. Дебош шагал впереди. За моей спиной изредка слышались жалобные вздохи Дереванша, а рядом я ощущал присутствие Элсирики по тихому шелесту платья и тонкому запаху ее духов. Когда мы миновали фонтан и дошли до угла длинного двухъярусного здания, служившего жильем для послушниц, я попросил господина Бланша остановиться. Здесь был последний рубеж, после которого мы выходили к храмовой лестнице, и если за этим рубежом случится что-то не так, мы рисковали раскрыть себя, и наш замысел с треском провалится.
Я оглядел край площади, повернулся к дальним пределам обители, где пылал костер и жрицы распевали протяжную песню в честь богини. Как ни странно, в некоторых окнах гостевых домиков горел свет, и оттуда будто доносились тихие голоса.
- Фиг мы так просто войдем, - поделилась опасениями Рябинина. - Под портиком вижу девок-охранниц. Прямо возле дверей.
- И как мы, по-вашему, минуем их? - спросил Дереванш. - Не нравится мне эта затея, господин Блатомир. Вы всегда выдумываете одно, а на деле получается другое, со множеством неприятных осложнений.
- А двери в храм, кажется, приоткрыты, - проговорил букет гиацинтов голосом Дебоша. - Может, проскользнем как-нибудь?
- Там на месте поглядим. Не получится пройти в главные двери, будем искать другие или влезем в окно. Идемте, - настоял я, слегка подтолкнув рыцаря. - Господин Дебош, поднимайтесь по лестнице и ступайте прямо к главному входу.
- Ох, неумно это, Булатов, - с горечью произнесла Элсирика, но гиацинты уже поплыли к ступеням и начали медленно подниматься к портику.
Я нащупал руку Рябининой и потянул ее за собой.
- Ай-я-яй! Сейчас что-то будет! Будет что-то очень нехорошее! - причитал за моей спиной кенесиец. - А стражницы вооружены! Копьями!
- Заглохните, Дереванш! - не выдержал я.

9

Букетик цветов благополучно миновал лестницу и залетел под освещенный факелами портик. Я находился шагах в десяти от Бланша Дебоша и всячески желал, чтобы он попытался скорее проскользнуть в щель между створками двери. Однако пролезть туда было невозможно: щель оказалась слишком узкой, такой, что в нее с трудом бы просунулась кошка. А стражницы, до сих пор мило болтавшие о предстоящем празднестве, почувствовали неладное и разом повернулись к незримой фигуре Дебоша.
- Кто идет? - вздрогнув, спросила илийка в длинной бирюзовой тунике.
Здесь и другие девы увидели букетик, повисший в воздухе без всяких причин. На их лицах проступило милое обалдение.
- Кто здесь? - робко спросила другая непорочная дева, приподняв копье.
Бланш Дебош, как истинный рыцарь и человек чести не смог уклониться от ответа на прямой вопрос и застенчиво сообщил:
- Я…
- Кто «я»? - Милое обалдение на лице стражницы сменилось очень недобрым подозрением.
Я забеспокоился, что Дебош будет кристально честным и в этот раз: назовется настоящим именем, не забудет перечислить родословную и свои подвиги во имя Истины.
- Кто «я»?! - с агрессивным любопытством, спросила старшая стражница и ткнула тупым концом копья между стеблей гиацинтов.
Послышался неприятный хрустящий звук, и я заподозрил, что у племянника нашего архивариуса стало на несколько зубов меньше.
- Я - Юния! - воскликнула Рябинина из-за спины Бланша чуть раньше, чем он успел открыть рот.
Звучало это не слишком убедительно, но все ж лучше, чем имя и фамилия нашего рыцаря.
- Юния? А-а-а… - Илийка с длинными распущенными волосами хотела сказать что-то еще, но именно в этот важный момент святого явления богини дар речи покинул ее, и она замерла, округлив губы и счастливо блестя глазами.
- Ага. Ваша богиня Юния, - подтвердила Анна Васильевна. - Открывайте, девочки, двери, мне нужно эти цветочки к своему алтарю возложить.
- В честь праздничка… - нашептал я Аньке, восторгаясь ее сообразительностью.
- В честь праздничка! - задорно выпалила она.
Неожиданно Бланш Дебош начал терять невидимость: под гиацинтами проступила едва заметная фигура, сотканная словно из тумана, мерцающего тихими жемчужными отблесками. Я забеспокоился, что подобное происходит со всеми нами, но нет: ни архивариуса, ни Элсирики, ни себя самого я не видел. Ночной воздух вокруг меня был по-прежнему прозрачен, только впереди тускло светился силуэт рыцаря.
- Богиня! Наша Пречистая! - восторженно произнесла дева в бирюзовой тунике и медленно опустилась на одно колено.
- Владычица Небесная! Юния!!! - потрясая копьем, выпалила другая стражница.
Илийки, стоявшие у колонны, бросились открывать дверь. Тяжелые створки заскрипели, разошлись, и перед нами открылся ритуальный зал, озаренный медным колышущимся светом.
- Вперед, Дебош, - прошептал я, злясь на нерасторопность рыцаря.
Он сдвинулся с места лишь после моего легкого пинка. Когда мы вошли, снова раздался звонкий голосок Рябининой, вполне справлявшийся с ролью богини:
- А теперь, девочки, дверь закройте. И не впускайте сюда никого, пока я не освящу храм и не позову вас!
- Да, Пречистая! - с готовностью отозвалась старшая из стражниц. - Мы только сбегаем за Фелосеей, чтобы все разделили радость твоего пришествия!
Возразить Элсирика не решилась. Тут же тяжелые створки скрипнули и закрылись, оставляя нас одних перед статуей истинной богини. Выждав с полминутки, я поспешил к мраморному трону. Библиотекарь с племянником и Рябинина, судя по грохоту шагов, метнулись за мной.
- Сумку, господин Дереванш! - потребовал я, опускаясь возле ключевого отверстия под рельефом змеи.
- Постой, Булатов, - прошептала рядом Элсирика. - Ты уверен, что начинать нужно отсюда? На постаментах под знаками сокола и стрелы тоже есть дырки. Если ты засунешь ключ куда-нибудь не туда… Засунешь не в правильной последовательности, может получиться не очень хорошо. Например, сработает смертельная ловушка или тайник вообще не откроется.
- Успокойся, детка, - посоветовал я. - У меня есть отличные заклятия обнаружения ловушек.
- Ну так используй их, прежде чем браться за ключ, - настояла Рябинина.
Опустив активный конец посоха, я произнес необходимую формулу. Беззвучно, бледной тенью с навершия слетел магический сгусток и растекся вокруг, вытягиваясь в длинные всепроникающие щупальца. Скоро заклятие сделало свое хитрое дело, и я увидел три области, светящиеся тускло-красным, подобно углям, присыпанным пеплом: в самом троне и сердцевине соседних колонн.
- Что ж, госпожа писательница, ты права, - признал я. - Дереванш, давайте ключ!
- Вот ваша сумка. Куда поставить? - раздался скрипящий голос кенесийца.
- Передайте Дебошу, - посоветовал я. - Пока он один из нас заметен - все вещи следует передавать через него. А вы, господин Дебош, уберите от лица этот дурацкий букет. Он все равно уже бесполезен.
- Вот сумка! - сообщил рыцарь, вытягивая перед собой правую руку.
Я осторожно принял ее, на миг задержавшись у полупрозрачного тела Бланша. За прошедшие минуты с ним произошли странные изменения: «божественное» свечение исчезло, взамен плоть рыцаря стала как бы более материальной. При этом на ней не было заметно никаких признаков одежды. Я с сожалением подумал, что Дебошу вряд ли удастся выйти их храма незамеченным. Если невидимость слетит с него окончательно, а одежда так и останется прозрачной, то жрицы вполне могут принять его за маньяка, пробравшегося к статуе Юнии с особо пошлыми целями.
- М-да, милый мой, - пробормотал я и открыл сумку.
Открыл и едва не выматерился: внутри саквояж оказался такой же невидимый, как и снаружи. И все вещи в нем обладали миленькой стопроцентной невидимостью.
- Ну что там, Булатов, - проявила нетерпение Элсирика. - Давай, делай что-нибудь! Сам говорил: у нас мало времени.
- А что я могу сделать, если ключ теперь хрен найдешь! Все шмотки стали прозрачными! Юния" Вседающая, Добрейшая и Пречистая, какое же безобразие творится! - поставив сумку между ног, я начал рыться в ней, на ощупь отыскал бутылку «Клинского», подумав, что она сейчас едва ли не важнее ключа, - уж слишком у меня пересохло в горле.
- Офигеть! - прошептала позади меня Рябинина. - Вещи у него прозрачные стали! И мои платья тоже?!
- А как ты думаешь, госпожа писательница? Из моих наблюдений, одежда сохраняет невидимость дольше, чем тело и многие другие предметы. - Я покосился на обнаженного рыцаря.
Элсирика издала горестный вздох.
- Ну ищите же ключ! Как-нибудь ищите, господин Блатомир! - нетерпеливо произнес Дереванш. - Скорее! Вы же понимаете, что без ключа мы все здесь погибнем зря!
- Сейчас, дайте хоть вспомнить, где он лежал, - пряжкой ремня я вскрыл бутылку «Клинского» и с упырьей жадностью приложился к горлышку.
Несколько глотков пива быстро промыли мне мозги. С уверенностью, что ключ находится в верхнем отделении, рядом с пачками фломастеров и газовым пистолетом, я присел на корточки и начал шарить в волшебных закромах. Наконец пальцы нащупали продолговатый округлый предмет.
- Есть! - радостно крикнул я. - Господин Дебош, стойте здесь и держите посох! Отсюда ни с места!
Вложив рыцарю в руку посох, я поспешил в правое крыло зала, к постаменту с рельефом сокола. Ключ сжимали мои пальцы или какой-нибудь похожий по форме предмет, я был намерен выяснить в следующую секунду. Наклонившись, я потрогал края отверстия между когтистых лап сокола и направил туда продолговатую штуковину. Увы, ее толщина превышала диаметр ключевой дырки - для меня это было шоком. Стиснув челюсти, я застонал и сел на пол. Возможно, для каждого знака - стрелы, сокола, змеи- был свой ключ, другого диаметра, другой длины, с другим расположением бородок, и это означало, что ловушки возле трона богини мне отключить не удастся. Впрочем, черт мохнатый с этими ловушками: у меня в арсенале имелось отличное заклятие - трехслойный магический щит, способный сберечь меня на пару минут от любых смертельных неожиданностей. Хуже, если требовалось сразу три ключа, чтобы открыть запирающий механизм тайника. Если на самом деле было так, то мы проиграли и все наши старания были впустую. «Но так не должно быть! - подумал я. - Ведь ни в Клочке Мертаруса, ни в каких известных документах не говорится о нескольких ключах! Речь только о двух половинках единой отмычки!»
- Где вы, господин Блатомир? - раздался издалека голос Дереванша. - Где вы? Не заставляйте нас так нервничать!
- Здесь! Возле постамента с соколом, - ответил я, и гениальная мысль вошла в мою голову божественной молнией: у моего ключа (если, конечно, это был он) две стороны! Вернее, два конца!
Я мигом перевернул округлую продолговатую штуковину и снова направил ее в отверстие. Она вошла без всякой помехи, будто меч в смазанные салом ножны. В мраморном теле постамента что-то щелкнуло.
- Е-птимия светлейшая! - радостно произнес я, вскакивая на ноги.
За дверью громче зазвучали взволнованные голоса стражниц. Под портиком возникло непонятное оживление, и, значит, времени у нас оставалось совсем мало.
- Господин Блатомир! - снова донесся голос Дереванша, теперь еще более нервный. - Вам следует ключ вложить сначала в дырочку под стрелой!
- Почему под стрелой? - Я побежал в другое крыло зала.
- Потому что Болваган ясно сказал: «Стрела, сокол и змея»! Это не может быть пустой последовательностью!
- Поздно уже! - отозвался я, останавливаясь перед изображением стрелы.
Направил ключ нужной стороной и наполовину вогнал его в отверстие. В постаменте снова что-то щелкнуло, но более не произошло ничего существенного. Обернувшись на двери, которые вроде бы чуть приоткрылись, я поспешил к статуе богини.
С Бланшем Дебошем к моему возвращению произошли еще кое-какие перемены: теперь он проявился почти полностью: я даже разглядел две родинки на его спине, редкие волосы на ногах и вертикальную трещину рыцарской задницы. Одежда на нем, как вы понимаете, увы, для посторонних глаз отсутствовала полностью. Но главное - посох, который он держал, тоже начал обретать некоторые видимые черты. Шагах в пяти от него стояла Элсирика - жиденькое, едва заметное облачко розово-перламутрового цвета. Что это именно она, а не Дереванш, я определил интуитивно, вернее, по росту.
- Сейчас самый ответственный момент нашей совместной жизни, госпожа Анька, - прошептал я туда, где, скорее всего, находилось ее ушко. - Эту штуку. - Я упер конец ключа в писательницу. - Я засуну в одно отверстие, и случится нечто.
- Суй скорее, - взволнованным шепотом отозвалась Рябинина. - Жрицы могут ворваться в любую минуту, а Дебош уже совершенно заметен. Вдобавок он без одежды. Аполлон еще, блин! Сказать ему об этом?
- Пока не надо. - Я шагнул к трону.
Однако сказал Дереванш:
- Господин Дебош, у вас что-то с одеждой. Непонятное что-то. Вот вы есть, а одежды мы не видим, - деликатно оповестил архивариус.
Бланш опустил голову, разглядывая себя, и из груди его вырвался скорбный вскрик.
- Господин Блатомир! - Выронив посох, он сложил ладони пониже живота. - Это что же получается?! Что за магия такая бесстыжая?! Гред Праведный, как же я в таком виде при даме?!
- Замолчите, Дебош! - Я с опаской покосился на вход в святилище, у которого число служительниц Юнии многократно возросло - хор их взволнованных голосов становился все громче, и половинки двери вздрагивали и поскрипывали. - Нормальная магия, - бросил я рыцарю. - Просто у вас и вашей одежды разная э-э… астральная плотность. Поэтому не позорьтесь тут - спрячьтесь за колонну и ждите, когда на вас появятся хотя бы шоссы или рубашка.
Племянник архивариуса мигом воспользовался моим советом - скользнул за ближайшую колонну и оттуда принялся сыпать глупыми извинениями Элсирике. Я же повернулся к трону Юнии и крепко сжал ключ в кулаке. Перед последним, решительным действием меня охватило волнение, которое я очень редко испытывал в прежней жизни. Неожиданно мои глаза уловили слабое красноватое свечение за мраморной плитой - это означало, что одна из ловушек оставалась активной, готовой высвободить смертельную силу. Возможно, причиной тому была неправильная последовательность, с которой я вставил ключ в отверстия постаментов со знаками, или механизм испортился от времени. В любом случае, сейчас я уже ничего не мог изменить, а голоса служительниц богини, толпившихся под портиком храма, заставляли меня действовать быстрее.
Подняв полупрозрачный посох, я наложил на себя заклятие тройного щита и склонился у ног величественной статуи.
- Юния Пречистая! Позволь нам войти! - раздался чей-то высокий голосок из-за прикрытых дверей.
- Юния наша, позволь! - вторили ему другие голоса. - Сил нет терпеть!
- Не позволю! - отозвался я из кокона-щита, пронизанного фиолетовыми вспышками.
- Еще пять минуток, девчонки! - громко выкрикнула Рябинина. - Последний праздничный штрих вам на радость!
Многоголосая серенада у порога стихла.
- Молодец, Элсирика! - похвалил я. - А теперь все прячьтесь за колоннами! Подальше от трона!
Удерживая левой рукой посох, правой я направил ключ в отверстие под рельефом змеи. Не успел я довести его до упора, как за мраморной плитой возникло нарастающее шипение. Тут же таинственная сила отбросила меня в сторону, и воздух затрясся, заревел от двух огненных вихрей. Если бы меня со всех сторон не окружал магический щит, то я бы, вне всяких сомнений, сгорел заживо, и пепел бы мой разнесло по всему залу.
- О, Гред Чудотворец, защити! - истерически взвизгнул Дереванш.
Рябинина изумленно ахнула где-то по соседству.
Вскочив на ноги и оставаясь еще прикрытым волшебным щитом, я увидел очень неприятную картину: огненные вихри не исчезли, как следовало ожидать, а, медленно вращаясь над плитами пола, стали обретать форму каких-то животных. Пока я торопливо думал, какое заклятие способно их остановить, вихри превратились в огромных огненных псов, издали жуткий рык и двинулись к колонне, из-за которой выглядывал Бланш Дебош. Не знаю, чем этим тварям не понравился именно наш рыцарь, но у меня возникло подозрение, что мы сейчас лишимся одного компаньона.
- Бегом сюда, Дебош! - крикнул я. - Прикрою вас щитом!
- В таком виде не могу. - Он шлепнул себя по ляжкам, явно намекая на наготу. - При госпоже Элсирике рыцари не показываются в срамном виде!
- Ну и дурак, - процедил я и бросился к нему, отрезая путь огненным существам. - Тогда влипните задницей в колонну и не двигайтесь! - посоветовал я, запуская заклятие Дыхание Льда.
В моем арсенале была единственная формула, способная ослабить силу огненной стихии, поскольку столкнуться здесь с подобным я не ожидал. Синее облако, вспыхивая ледяными иглами, вышло из посоха и разом накрыло опасных тварей. Когда оно рассеялось, стало ясно, что псины не слишком пострадали: они стали на ладонь меньше в холке, но взамен в их глазах появился еще более яростный блеск. Тряхнув лобастыми головами и рассыпав по полу искры, псы бросились в атаку. Целили они не в меня, а в стоявшего за мной Дебоша. Первый их выпад мне удалось отбить с помощью посоха и магического щита, уже порядком истончившегося. Зато второй наскок достиг цели: господин Бланш разразился ругательствами, в воздухе запахло горелым. Я отмахивался посохом как мог и отогнал их на несколько шагов. Чуть отступив, они снова пошли в атаку. Наверное, следующая минута для Дебоша стала бы последней: разорвали бы его собаки, поджарили бы на своих огненных зубищах как шашлык и слопали, но вмешалась Элсирика. Она, уже почти потерявшая невидимость, появилась слева от меня и властно крикнула:
- Юния вам повелевает! Прочь отсюда, мои верные собачки! На место! Топайте на место!
Удивительно, но ее глупая речь возымела действие: оба огненных существа попятились к трону, оглянулись на Аньку и, вильнув хвостами, исчезли в мраморе, словно их и не было. Лишь на господине Дебоше осталась отметина их недавнего присутствия - ожог на ноге, который рыцарь оглядывал с тихим стоном.
- Как же это у тебя вышло, госпожа писательница?! - удивлялся я, еще не веря, что мы отделались от огненных посланников.
- Не знаю я. Подумала, что собачки - производные элементалов огня. Значит, у них имеется примитивный разум, и он должен подчиняться твердым командам. Скорее, Булатов! Откроешь ты сегодня тайник или нет?! - Рябинина оглянулась на дрогнувшие створки двери.
- Сию минутку! - Я подбежал к подножию статуи.
Опасное свечение ловушки погасло, и теперь ничто не предвещало беды. Направив ключ к отверстию, я отметил, что рука моя стала наполовину видимой. Проявлялись и остальные части тела. Слава богам, на них вполне ясно проступала одежда, как и на Рябининой.
Глубоко вдохнув, я воткнул ключ в отверстие и стиснул зубы. Ничего не произошло. Тогда я попытался повернуть часть ключа, остававшуюся у меня в руке. Она поддалась, пошла, рождая в постаменте механические пощелкивания. Дошла до упора, и сразу подо мной вздрогнул пол. Вздрогнули и трон, и статуя Пречистой Юнии. Весь храм будто заходил ходуном. Подхватив посох, я выпрямился и отскочил назад, едва не сбив любопытную Элсирику. Под портиком, где собрались служительницы Юнии, возникло непонятное беспокойство: из нестройного гула голосов, до сих пор похожего на гудение улья, вырвались отдельные выкрики:
- Что же там?! О, Юния! Юния! Трясется как!
- Открывать надо двери! Может, это вовсе и не Юния!
А статуя богини будто ожила: как-то странно для столь огромного тела она откинулась на спинку трона, шевельнула левой рукой, и ноги ее начали раздвигаться, открывая глубокую нишу.
- Булатов! Тайник там! Там тайник! - подталкивая меня вперед, проговорила Рябинина.
- Без тебя вижу. - Я стал на четвереньки, заглянул в открывшееся под троном пространство.

10

В падавшем из-за плеча красноватом свете я увидел пыльную полку, затянутую паутиной. Конечно, тайник был такой же древний, как и храм, как самый первый храм, воздвигнутый на этом месте. Мои пальцы сорвали серый полог паутины, и я увидел две штуковины, похожие на маленькие лодочки. Придвинул их и понял, что это не лодочки вовсе, а очень старые тапки, скукожившиеся и весьма прогнившие.
- Что за чертовщина, - пробормотал я, пытаясь решить судьбоносный для нас вопрос: «Являются ли тапочки сапожками?»
- Рябинина, - не оборачиваясь, окликнул я. - Тапочек может быть Сапожком?
- Ну… - уклончиво ответила Анна Васильевна.
- Ищите Сапожок! - крикнул Дереванш. - Скорее, а то сейчас нас всех убьют!
- Мать грешная! Где же его тут искать, если здесь только тапочки. Вот вам правый! Вот левый! - Сбросив дряхлую обувку на пол, я сунул руку дальше и наткнулся на что-то мягкое - старую одежду или кусок ткани, выгреб ее и увидел лампаду из позеленевшей меди и… сапожок. Даже в густом полумраке, почти демонической темноте, я разглядел штуку, которая могла быть только сапожком - скорее всего тем самым Сапожком Пелесоны. Схватив его, я отполз назад и поднялся на ноги.
- О, Булатов, какое чудо! - простонала Элсирика, увидев в моих руках сморщенный, потрескавшийся в голенище Сапожок.
- Господин Блатомир!!! - воскликнул по-прежнему невидимый Дереванш.
- Сумку! - повелел я.
Писательница мигом, словно преданная овчарка, поднесла раскрытый саквояж.
Я бросил в него Сапожок, завернутый в тряпку из тайника, и сказал:
- А теперь удираем отсюда! Со всех ног!
Именно в этот неподходящий момент двери храма распахнулись.
- Сюда давай! - Я едва успел толкнуть Рябинину за темный угол трона.
Сначала я хотел шмыгнуть в приоткрытую дверь за статуей богини и бежать в глубь храма - ведь там где-нибудь дальше должен находиться еще один выход из их божественного заведения. И я бы наверняка так и поступил, но вспомнил о племянничке Дереванша. Вернее о нем напомнили крики служительниц Юнии, ворвавшихся в зал. Первый вскрик был совершенно лишен слов и представлял собой крайнюю степень недоброго изумления. Он походил на долгий звук «о-о-о!.. », переходящий в хрип, который обычно издают люди в миг обширного инфаркта.
Изречение другой илийки вышло более осмысленным:
- Мерзавец! Голый извращенец! Не он ли говорил голосом богини?!
- Точно он! - взвизгнула одна из послушниц. - И он днем разыскивал мага Блатомира! Клянусь перед нашей Юнией!
- О сестры! Это точно он! Узнаю эту морду! Мало ты отхватил на площади?! - донеслось из середины зала.
У меня возникло подозрение, что Бланша Дебоша сейчас будут бить. И избиение это выйдет еще более беспощадным, чем прошлый раз.
- Богиня! Богиня раздвинула ноги! - взлетел над сердитым гамом тонкий голосок.
- Сбылось темное пророчество! О-о! Что ты, голая сволочь, делал с нашей Пречистой Богиней! - заголосили непорочницы.
Судя по всему, Дебош не смог ответить ничего внятного: его робкие оправдания мгновенно пропали в криках разъяренных дев, бросившихся к колонне, где стоял несчастный рыцарь.
- Господин Блатомир! Умоляю! Сделайте что-нибудь! - Я почувствовал прикосновение руки Дереванша. - Спасите нашего Бланша!
- И как я его вам спасу? Боюсь, что если даже я начну палить в этих бестий фаерболами, они не оставят его, добьют и потом точно примутся за нас! - Сжав посох и наблюдая за метаниями жриц, я задумался, чем помочь господину Дебошу. Увы, в голову мне не приходила ни одна мысль, способная помочь рыцарю и при этом не подставлять под удар всех нас.
- Дай сюда пистолет, Булатов! - потребовала Элсирика.

Предыдущая страница 26 Следующая страница


27 Александр Маслов

Я покорно наклонился и достал его - благо он лежал в верхнем отделении сумки.
- Заряжен? - уточнила Анька, принимая двумя руками оружие.
- Да. Восемь патронов. - Я помог снять его с предохранителя. - Только скажи, что ты собираешься делать?
- Стрелять, разумеется. Если они не испугаются грохота, то, может, на них подействует газ. - Рябинина высунулась из-за трона и сделала два шага вперед, оставаясь в длинной тени колонны.
- Оставьте его, девочки! - крикнула она, наводя оружие на ближних служительниц Юнии.
Илийки повернули головы, и тут же прогремел выстрел, под сводом храма громкий, как небесный гнев. Несколько жриц, стоявших к Элсирике ближе других, схватились за лица и взвыли. Проявляя отчаянную храбрость, Рябинина нажала на спусковой крючок еще раз - грохот выстрела жутким эхом разнесся по залу. Еще пять или шесть поклонниц богини скорчились от едкого газа, другие в панике заметались возле распростертого тела Бланша. Я направил посох вверх и скороговоркой активировал заклятие фаербола. Огненный сгусток ударил в свод и разлетелся ревущими искрами. Следующий магический залп пришелся в витраж, и на головы жриц посыпались осколки цветного стекла.
Пока служительницы святилища пребывали в горестном замешательстве, у нас был шанс вырваться отсюда.
- Анька, бери сумку! - крикнул я. - И скорее к выходу!
Рябинина на всякий случай решила пальнуть еще раз, а потом еще. Надо признать, это оказались очень неудачные выстрелы - слезоточивое облако повисло прямо на нашем пути. Закрыв глаза и не дыша, я кое-как поднял Дебоша, поставил его на ноги и строго бросил:
- Господин рыцарь, только не говорите, что вы не в состоянии передвигать ноги! Иначе мы вас оставим на развлечение девочкам!
- Нет-нет! - живенько отозвался Бланш, корча рожу от изрядной порции едкого газа. - Я не хочу оставаться с ними! Только я не вижу, куда идти!
В этот момент к всеобщему счастью писательница закончила упражняться с пистолетом. Подняв сумку, она подхватила рыцаря под другую руку, и мы поспешили к выходу из храма. Несколько илиек пытались остановить нас, выхватив серебряные кинжалы, однако еще один выстрел Анны Васильевны заставил их раскаиваться со слезами. Волоча избитого и ослепшего Дебоша, мы выбрались на лестницу и сразу свернули в сад, собираясь в точности повторить маршрут, которым выводили из обители меня после дегустации шампанского с клофелином.
- Стойте на ногах, Бланш! Мы не можем вас всю дорогу волоком тащить! - рявкнул я, едва мы свернули за кусты жасмина.
Несчастный рыцарь собрал волю в кулак, и в ногах его вроде образовалась кое-какая твердость.
- Я ничего не вижу, господин Блатомир. Глаза ужасно печет! - пожаловался он, потирая лицо и плотно зажмуренные веки. - Скажите хоть, одежды на мне по-прежнему нет? Я сгораю со стыда перед госпожой Элсирикой!
- Есть на вас одежда. Уже проявилась, - успокоил я, направляясь по дорожке в обход гостевых домиков. - Только нету вашего дядюшки.
- Я здесь, - проскрипел слева от меня Дереванш, остававшийся по необъяснимым причинам до сих пор невидимым.
- Вот и отлично. Вы, господин Дереванш помогайте Элсирике тащить Бланша. Ступайте к пролому в стене. А я прикрою отступление, пока девы Юнии не опомнились, - отпуская плечо рыцаря, сказал я.
- Булатов, может, господина Бланша погрузим в твою сумку? - предложила Рябинина.
- Нет уж. Во-первых, вслепую да с больной головой он там много бед натворит. А во-вторых, в сумке Сапожок, - напомнил я.
Не успели отойти они на десяток шагов, как я зашептал заклятия, способные сдержать непорочниц, если бы им взбрело броситься за нами в погоню. Первым делом из навершия посоха вырвалось два фаербола, и кусты, нависавшие над тропинкой, запылали, будто облитые осветительным маслом. Затем я развеял облако зловонного газа и наложил полосой несколько Печатей Ужаса - всякий достигший невидимой черты испытал бы такой приступ страха, что мысль о преследовании нас мигом бы вылетела из самой отчаянной головы.
Догнал я компаньонов уже за гостевыми домиками. Бланш Дебош к этому времени стоял на ногах гораздо увереннее и держался за Рябинину, вероятно, лишь потому, что ему нравилось за нее держаться. Левая рука рыцаря возлежала на плечике писательницы и, когда он оступался, съезжала на ее спину. Правая описывала в воздухе замысловатые фигуры, при этом Дебош что-то возбужденно говорил. Ему вторил голос невидимого Дереванша.
- …великая тайна Гильды, тайна, которую берегли боги! - донеслось до меня.
- И это сделали мы, госпожа Элсирика! Истина перед нами, дорогая моя! Через беды и лишения мы достигли ее, как настоящие герои, - вещал Бланш, наклоняясь к Рябининой. - Мы обладаем ею! Мы можем взять, потрогать ее в любую минуту! Мы рождены были, чтобы ее постичь!
Мне захотелось отвесить пинка мерзавцу, но вместо этого я сердито сказал:
- Не мелите чушь, Бланш. Если вы о Сапожке, то он лежит в моей сумке. И потрогать вы его не можете - руки коротки. Лучше благодарите богов, что непорочные девы не сделали из вас кровавую котлету или свиную отбивную.
- О господин Блатомир, но я спасся! Вы не представляете, как я вам благодарен! - Рыцарь обернулся, сияя побитой физиономией, особо кошмарной в голубоватом отблеске Леды. - Как я рад, что судьба свела меня с вами и мне выпало пережить такое чудесное приключение! Клянусь перед алтарем Великой Истины, прежде мне доводилось всякое, но никогда я не был так близок к сакральному знанию! Никогда прежде я не приближался настолько к божественному замыслу, не чувствовал прикосновения бессмертных!
- Успокойтесь, Дебош, - посоветовал я, оттесняя его с тропы. - Если бы непорочные девки усерднее пинали вас, вы бы точно были уже в объятиях богов.
Мне показалось, что за кустами впереди мелькнула темная фигура, и я насторожился, сжав крепче посох.
- Теперь нам нужно скорее найти укромное место и посмотреть, что же это за Сапожок! Мы хотим знать, какая тайна хранилась века под троном богини! - продолжал горланить Дебош.
- Главное, нам нужно подумать, как теперь скорее добраться до Кенесии и вручить реликвию Его Величеству Люпику! - вставил королевский архивариус.
- Что делать с Сапожком, мы решим позже. Не уверен, что нам так необходимо отдавать его Люпику, - отозвался я, пристально наблюдая за кустами. - Если Пелесонкина обувка чего-то стоит, то несложно найти ей более достойное применение.
- Что вы такое говорите, господин Блатомир?! - ржавым металлом в голосе Дереванша звякнули нотки испуга и недоумения. - Вы не собираетесь отдавать реликвию нашему королю?!
- Я еще не знаю, что я собираюсь, а чего не собираюсь. Сейчас нам нужно поскорее выбраться отсюда и осесть в безопасном месте, - сказал я и тут же понял, что выполнить это нам будет нелегко.
Ветви кустов перед нами раздвинулись, и на тропинке возникли трое копателей, вооруженных мечами неарского образца - тонкими, но очень надежными в бою и удобными. То, что троица, вынырнувшая из ночи, принадлежит нечистому братству, у меня не было сомнений - кто иной мог охотиться за нами в столь позднее время на территории обители? И справиться с троицей копателей у нас был шанс, учитывая, что в посохе оставалось несколько боевых заклятий и магазин в пистолете Рябининой тоже не опустел. Однако кто мог поручиться, что головорезов братства поблизости всего трое?
- С дороги! - сказал я, направляя набалдашник посоха в бородатого гильдийца, выпученные глаза которого, казалось, вот-вот лопнут.
- Иначе мы будем стрелять! - решительно поддержала меня Элсирика, вскинув пистолет и отступив на шаг от Дебоша.
- Господин Блатомир, а вам не кажется, что вы нам кое-что задолжали? - услышал я знакомый голос справа.
Чуть позже я понял, что голос принадлежал Аракосу Маргу, однако повернуться к упырьему потомку я не смог - затылком я почувствовал стремительное движение сзади, но уклониться не успел. Тут же к моему горлу прижалась холодная сталь ножа. Очень острого ножа: от его прикосновения ниже дернувшегося кадыка сразу образовалось рассечение. Тонкое, но достаточное, чтобы я почувствовал, как щиплет ранку стекающий пот и как мало теперь стоит моя жизнь.
- Не дергайтесь, уважаемый господин, - с нахальной учтивостью предупредил меня человек, державший нож. - Бросьте посох. Вот так. Теперь стойте спокойно и правдиво отвечайте на наши вопросы.
- А вы, госпожа Элсирика, пожалуйста, опустите свою громыхающую штуковину, - распорядился виконт Марг. - Медленно опустите. А теперь бросьте ее на землю.
Едва Рябинина уронила пистолет в траву, Аракос осмелел и вышел из-за кустов. Я мог наблюдать за ним, лишь скосив глаза влево, поскольку, поверни я голову, и она бы отделилась от тела, точно гайка, сверченная с болта, и шлепнулась бы в траву.
- Господин Дебош? - Виконт усмехнулся, разглядывая рыцаря, после общения с девами Юнии имевшего удручающий вид.
- Да, Бланш Дебош - рыцарь Потерянной Истины. - Племянник архивариуса гордо выпрямился.
- Вы тоже стойте, где стоите, и никаких движений, - предупредил его один из копателей, направляя рыцарю в грудь заряженный арбалет.
- Вопрос первый, господин Блатомир: что привело вас в это святейшее место? - начал Аракос, широко обведя рукой пределы обители. - С чего у вас такой необычный интерес к жилищу Непорочных Дев?
- Ну как же… - Я задумался и хотел поскрести пальцем затылок, но из-за человека, стоявшего сзади с ножом, поскрести затылок было затруднительно. - Откуда интерес к непорочным девам? - переспросил я, чуть повернув голову к виконту и ощутив, как лезвие глубже погрузилось в мое горло.
- Да, откуда такой нескромный интерес? - подтвердил Марг и подошел ко мне ближе.
- Так ведь все знают… Вся Гильда наслышана, что маг Блатомир - большой почитатель непорочности и всякой нравственной чистоты. Люблю Юнию в святейшей ипостаси. И служащих ей девок люблю. Всей душой. Вот и прибыли сюда, - ответил я, косо поглядывая на лицо виконта, скрытое тенью шляпы. - Аж с Кенесии ехали, так сказать, чтоб колени у трона Юнии преклонить. Если мне не верите - госпожа Элсирика сбрехать не позволит.
- Госпожой Элсирикой мы позже займемся, а сейчас у вас последний шанс, Блатомир: или вы прекратите ерничать и скажете, зачем сюда прибыли, или мы оттяпаем вам голову и зададим тот же вопрос Элсирике, - сердито предупредил Аракос.
- А если Элсирика не скажет, тогда что? - полюбопытствовал я.
- Уж поверьте, господин маг, мы знаем подход к красивым женщинам и умеем их разговорить, - заверил Марг, а его приятели довольно хохотнули. - Так будете говорить или нет? У нас еще много вопросов, и я теряю терпение!
- Видите ли, господин Аракос… до нас дошли слухи, что в храме Пречистой Девы хранятся некоторые сведения о… этом… Сапожке… Ну да, о Сапожке Пелесоны, который мы все вместе ищем, - проговорил я, страдая от острого лезвия, при каждом слове впивавшегося все глубже в шею. - Вот мы и решили проверить, так ли это. Смею вас заверить… сведения не подтвердились. Мы не нашли ничего, кроме… недоброго отношения жриц. Вот поглядите на господина Дебоша - по его виду можете убедиться. И у меня не одна шишка на лбу и ссадина на локте. В общем, досталось нам ни за что и пришлось улепетывать отсюда с пустыми руками… Да… какая жалость - с пустыми руками, едва не оставив у трона богини свои жизни.
- Так ли уж с пустыми? - сказал один из копателей, стоявших за Аракосом.
- Да, руки действительно пусты. Но нужно бы проверить, что у них в карманах и сумке, - посоветовал бородатый гильдиец.
- Господин Блатомир, а у меня есть сведения, что прошлой ночью вы, подло приняв личину госпожи Элсирики, побывали в замке графа Конфуза Пико и, воспользовавшись доверчивостью хозяина, пробрались в подземелье с вполне понятным нам всем замыслом… Вы же понимаете, о чем я толкую? - Упырий отпрыск хитро усмехнулся, глядя на меня, и сделал длинный шаг вперед. - А если сюда добавить, что у вас есть некоторые очень ценные вещи, принадлежащие мне, то… Я совсем не уверен, что из святилища вы вышли без ничего. Набрах, обыщите его! - повелел он маленькому человечку в безрукавке. - Начните, пожалуй, с сумки! Только имейте в виду: сумка непростая, могут там быть неприятные неожиданности.

11

Набрах проковылял ко мне и опустился на колено, чтобы удобнее было рыться в волшебном саквояже. В один миг я представил, что гильдиец начнет вышвыривать на землю одну за другой драгоценные вещи. Возможно, это варварство продлится довольно долго и я услышу от братьев-копателей много восторженных возгласов по поводу штуковин, вылетевших из сумки. Конечно, их впечатлит и пачка беленькой бумаги с фломастерами, и ящики с пивом, стоявшие наверху, и тысяча разных вещей, которые образуют здесь горку высотой с виконта Марга со шляпой. Но истинный восторг постигнет наших противников, когда на траву вывалится старенький неприметный сапожок, завернутый в серую тряпку.
- Господин Марг, одну минутку. Может, мы договоримся? - подал голос рыцарь Бланш. - Мы готовы отдать вам серебряную часть ключа! В обмен на наши жизни.
Аракос повернулся к Дебошу, поправил шляпу и одарил его молчаливой улыбкой Сфинкса.
- Хорошо. Добавим сюда и медную часть ключа, - после тяжких сомнений произнес рыцарь. - Мы предлагаем вам целый ключ, господин Марг! Великолепный ключ древней работы - стоит целое состояние!
- Так-так… - Улыбка на лице виконта стала шире. Он снял шляпу, встряхнул рыжими потными волосами. - А Сапожок Пелесоны вы не хотите мне предложить? Может быть, он уже у вас? - Марг пронзительно глянул на Дебоша.
Я понял, что рыцарь и в этот раз не сможет соврать. И как только он скажет правду, копатели нас просто убьют.
Неожиданно я услышал вздох возле уха. Этакий жалобный обреченный вздох, каким вздыхал королевский библиотекарь, когда ему предстояло сделать что-нибудь жуткое или опасное по его мнению. Воздух передо мной шевельнулся. Тут же судорожно вздрогнула и разжалась рука, прижимавшая нож к моему горлу, а за моей спиной раздался крик, полный страха и боли. В первую секунду я не слишком понял, что произошло. Лишь успев почувствовать свободу, я решил воспользоваться ею с максимальной пользой. Я резко отшатнулся в сторону от направленного на меня арбалета и, уже наклоняясь за посохом, увидел несколько окрашенных кровью зубов - они, конечно, принадлежали нашему отважному Дереваншу.
Как только мои пальцы дотянулись до посоха, я резко выпрямился, целя тяжелым набалдашником в подбородок маленького гильдийца в безрукавке. Второй удар свалил человека с ножом, стоявшего у меня за спиной. Над темечком у меня просвистел арбалетный болт. За ним грянул пистолетный выстрел.
- Дереванш, хватайте сумку! - крикнул я, освобождая заклинание Дикой волны, которое отшвырнуло Марга и его помощников на десяток шагов от тропы.
- Бежим! - убедившись, что сумка, подхваченная незримой рукой, следует за мной, я бросился между кустов сирени.
Рябинина бежала рядом, оборачиваясь и стреляя в темноту, пока не кончились патроны в магазине. Господин Дебош, несмотря на изрядно подпорченное здоровье, не отставал от писательницы.
Когда мы продрались сквозь заросли сирени и выскочили на поляну, я понял, что путь к пролому в стене отрезан - на руинах кладки нас поджидали несколько головорезов братства. И справа мелькнули черными тенями фигуры людей виконта. Нам оставалась одна дорога - через сад, тропой, сходящей к реке.
- Скорее! Скорее, господин Дереванш! - подбадривал я летевшую за нами сумку. - Сердечная благодарность вам, мой кровожадный друг! Клянусь, вы совершили подвиг! Самый высочайший подвиг в вашей жизни! О вас, дружище, сложат легенды!
- Господин Блатомир! Я долго думал! Думал, что, если копатели найдут Сапожок, вас все равно убьют. Убьют и госпожу Элсирику и моего дорогого племянника! - возбужденно тараторил кенесиец, спеша за мной изо всех сил. - Но разве я мог такое допустить?! Мне очень страшно было кусать за руку того верзилу, и я был не уверен, что это чем-то поможет, но я сделал это! Со всей силы зубами, как голодный в свиную котлету!
- Вы все правильно сделали, господин Дереванш! Правильно! Нам уже нечего было терять! - Я замедлил шаг и остановился: впереди шел крутой скат к Алраки, сзади метрах в ста сквозь кусты продирался авангард копателей.
- Бенк, Леруа! Отрезайте их от леса! - раздалась команда кого-то из предводителей братства.
Три или четыре темные в ночи фигуры скользнули у начала зарослей. Тут же над рыцарем Бланшем воздух рассек арбалетный болт.
- Булатов, мы отсюда не выберемся! - хватая меня за рукав, поделилась опасениями Рябинина. - Там люди Марга, а там скалы!
Она указала на каменные глыбы, сходящие к воде и исчезающие в ней серыми щербатыми зубьями. Я и без Аньки понимал, что мы загнаны в тупик и у нас совсем нет времени на раздумья. Выпустив в сторону копателей огненный шар, я все-таки начал спуск к реке, к тому месту, где между каменных клыков блестела в луне небольшая заводь.
- Сумку мне, Дереванш! - крикнул я, опасаясь, что кенесиец оступится на крутом склоне и сорвется вниз.
Волшебный саквояж рывком подлетел ко мне, я крепко сжал кожаную ручку и шагнул на каменистую осыпь.
- Что вы задумали, господин Блатомир? - нервно спросил Дебош. - Боюсь, не надо нам было сюда лезть! Сверху нас расстреляют из арбалетов, как беременных уток.
- Шевелите шустрее ногами, Бланш, - посоветовал я.
- Я шевелю, шевелю! Но знаете, у меня такое подозрение, что мы совершаем сейчас роковую ошибку, возможно, последнюю в наших земных жизнях! - отозвался рыцарь.
- Нужно было прорываться к лесу! - цепляясь за колючий куст, проговорила Рябинина.
- Именно! Там у нас была возможность уйти берегом! - поддержал ее Дебош, оступился на шатком камне и полетел вниз.
Ударившись несколько раз об острые выступы, он растянулся у кромки воды.
- Да что же мне так не везет! - запричитал он, хватаясь то за ушибленный затылок, то за колено.
Я добрался до рыцаря меньше чем через минуту, следом на маленькую площадку возле нас спрыгнула Элсирика, и Дереванш обнаружил себя шлепком по воде и недовольным ворчанием. К этому времени первые из копателей появились на склоне. Понимая, что мы пойманы в ловушку, они начали неспешно спускаться между каменных выступов и колючих кустов.
- Полезайте в сумку, господин Дереванш, - сказал я, быстро расстегнув второе секретное отделение. - И вы Бланш давайте, суйте сюда ноги!
- Но зачем?! - изумился рыцарь. - И как мы, по-вашему, поместимся там вдвоем с дядюшкой?! Он-то, конечно, невидимый, но место все равно занимает немало!
- Сообразительный мой, у нас нет времени на разъяснения! - прорычал я. - Суйте ноги в сумку! Так! Теперь вторую! И спускайтесь вниз!
Дебош влез в сумку по грудь и поднял ко мне недоумевающий взгляд:
- Извините, но это чудо, господин Блатомир! Неужели вы хотите сказать, что мой дядюшка уже находится в сумке?!
Я оглянулся на близкие голоса копателей, которые одолели полсклона и через пару минут были готовы разорвать нас на части. За меня Бланшу ответил библиотекарь:
- Да, я здесь! Гред Чудотворец, как же здесь темно и страшно! У вас нет поблизости факела или свечки?
Едва голова Дебоша исчезла из виду, Элсирика осторожно ступила на верхний ящик с пивом.
- Ты думаешь снова спрятаться от них в сумочке? - спросила она, кивнув на головорезов Марга.
- Нет, я думаю отправиться на ней в плаванье! Скорее! - Я нажал на ее красивую головку, принуждая исчезнуть в волшебном пространстве.
Когда Рябинина исчезла, я осторожно положил саквояж в воду у самого берега. Он погрузился почти наполовину и качнулся на легкой волне. Оставалось молиться, чтобы швы сумки оказались достаточно плотными и через них не просочилось много воды.
Быстро я нащупал ногой верхний ящик, ступил на него, и сумка погрузилась глубоко, едва не зачерпнув краями очередную волну. Днище ее легло на дно реки (слава богам, здесь было мелко!). Я ступил второй ногой, придерживаясь за каменный выступ, опустился ниже. Когда большая часть моего тела перешла из обычного в мира в рунное пространство, саквояж вновь обрел обычную легкость и всплыл, словно сбросивший балласт батискаф. Изо всех сил я оттолкнулся посохом от берега. Уперся в дно и оттолкнулся еще раз.
Наше чудесное судно отчалило от берега и, подхваченное течением, двинулось вниз по Алраки. Авангард копателей, добравшийся до кромки воды через минуту, лишь метал нам вслед камни и орал ругательства. Я тоже, чтобы не оставаться в долгу, сообщил им, что думаю об их родителях, их самих и виконте Марге, а затем выпустил из посоха оставшийся фаербол. Огненный плевок озарил реку багровым светом и с шипением канул в прибрежной волне.
- Руки! - взвизгнула где-то внизу Рябинина. - Это вы, Дебош?! Уберите свои лапы!
- Извиняюсь, госпожа Элсирика! Пожалуйста, простите! - сконфуженно отозвался рыцарь. - Здесь так темно - я не вижу, что трогаю.
- Не видите, но прекрасно чувствуете, что это я, и все равно лезете, лезете! - возмутилась великая кенесийская писательница. - Булатов, в конце концов, у тебя есть фонарик?! Или ты их все своим непорочницам роздал?
- У меня все есть. - Я пошарил в верхнем отделении, нащупал округлый предмет и щелкнул кнопкой.
Луч желтого света выхватил распухшую от побоев физиономию рыцаря, потом Анну Васильевну, устроившуюся в неудобной позе между Дебошем и стопкой коробок.
- Дереванш, вы здесь? - спросил я.
- Здесь! - раздался голосок архивариуса с холщевого тюка, и я увидел его полупрозрачную фигуру. - Как же у вас здесь чудесно! И страшно… Скажите, мы плывем по реке?
- Самым настоящим образом, - подтвердил я и спустился вниз проверить, не сочится ли вода из швов.
- Но как же это? - продолжил недоумевать Дереванш. - Честное слово, я с трудом поверил, что вы сюда помещались вдвоем с госпожой Элсирикой, а теперь мы в сумке вчетвером! И здесь столько много всяких вещей! Теперь-то я понимаю, как в вашей сумочке не кончается шипящая водичка и прочие волшебные вещи! Вернее, я ничего не понимаю!
- Вам это и не нужно понимать. - Я откинул пеньюары Рябининой от ящиков, обнажая край тускло светящейся руны.
Шов, скрепленный в три строчки, был вроде сухим. По крайней мере, в этом месте в наше «суденышко» не просочилось ни капли влаги. Отбросив с днища еще какие-то тряпки, я провел пальцами по другому шву - он также оставался сухим.
- Осторожнее с моими одеждами, Игореша! - сердито прошипела Анна Васильевна. - Мало того что все по ним ногами топчутся, ты еще так небрежно швыряешь! Я тебя потом заставлю все это стирать и гладить! А вы, господин Дебош, стоите на моем вечернем платье, шитом самой госпожой Шален! Брысь с него!
Писательница топнула ногой, и под нами что-то булькнуло. Бланш отскочил в сторону, будто под ногами у него было не вечернее платье, а клубок ядовитых змей, споткнулся о сверток с палаткой и упал, едва не повалив на себя коробки с шампанским. Наше судно дало крен и опасно качнулось несколько раз.
- Эй, ну-ка тихо! Без резких движений! - предупредил я. - Не забывайте, что мы плывем по реке. Еще одна такая выходка, и ты, госпожа Элсирика, будешь собирать свои шмотки на дне Алраки!
Моя угроза подействовала. Рыцарь, осторожно отодвинув одежды писательницы, сидел не шевелясь. Дереванш, похоже, прекратил даже дышать, а Элсирика выражать неуместное возмущение. Я же получил возможность закурить честерфилдку и, глядя на полоску звездного неба над головой, обдумать сложившееся положение.
Что вода просочится сквозь швы, теперь не вызывало моего беспокойства: с первых же минут плавания стало ясно - мы находимся в пространстве не только волшебном, но еще и добротно сшитом. Меня волновало другое: не имея ни весел, ни других средств управления, мы могли спускаться по реке довольно долго и рано или поздно попасть в какую-нибудь неприятную ситуацию. Например, зацепиться за корягу, попасть в водоворот и, спаси Гред, перевернуться. А еще я слышал, что Алраки ниже по течению имела пороги, которые вполне могли сыграть злую шутку с неприспособленным для таких оказий судном.
- Булатов, Сапожок покажи, - тихо попросила Рябинина, сидевшая до сих пор тихо.
- Пока не выберемся на берег, никаких Сапожков, - ответил я, выкидывая окурок. - Неизвестно, что за сила в этой штуке, и играть ею здесь опасно.
- А когда мы выберемся на берег? - поинтересовался архивариус, фигура которого постепенно теряла невидимость и уже походила на плотный табачный дым. - И как вы собираетесь это сделать?
- Я думаю над этим… думаю, - раздраженно отозвался я.
Я действительно думал, прикидывал всякие варианты, но ни один нормальный способ управления плывущей по реке сумкой из самой сумки не приходил мне в голову. Дело в том, что, высунись я из нашего великолепного корабля хотя бы на треть, и он мгновенно бы затонул под весом моего тела, обозначившегося в реальном пространстве. Ведь сейчас мы находились не на мелководье, как при отплытии, а посередине не такой уж маленькой реки. От сильного умственного напряжения мой разум начал рождать довольно экстравагантные идеи. Например, я подумал, что Дереванш - самый легкий из нас, и если на дне сумки мы правильно расставим ящики, поднимемся на них, то при должном старании сможем вышвырнуть архивариуса из сумки, так чтобы его тело мгновенно одолело грань между волшебным и обычным пространством. Тогда кенесиец плюхнется в воду рядом с саквояжем и сможет вплавь дотолкать его до берега. Увы, эта идея вызвала шумный протест моих компаньонов, такой, что судно снова опасно закачалось, и мне пришлось успокаивать и Дебоша, и Элсирику, и Дереванша, повторявшего с истерическими нотками, что он не умеет плавать. Я было предложил надеть ему акваланг, но тут же отказался от такой мысли - ведь это бы слишком утяжелило библиотекаря и мы бы уже не смогли подбросить его достаточно высоко.
Затем я вспомнил о длинных трубочках-ракетницах китайского производства. Если их укрепить наверху, у «кормы» нашего судна, и поджечь, то их реактивный импульс вполне мог дать нам какой-то ход и позволить кое-как управлять движением. Однако палочек-ракетниц оказалось мало, и я решил, что мы используем их в крайнем случае. Например, если будем проплывать достаточно близко от берега.
Тут же меня осенила более плодотворная идея: связать все платья, пеньюары и прочие одежки Элсирики в длинную веревку, приладить на ее конец не слишком тяжелый груз. С помощью такой хитрой системы - импровизированного каната с якорем - можно было бы добраться до берега: бросать ее за борт подальше от судна, а потом подтягиваться к месту затопления якоря. При этом мы получили бы двойную пользу: постирали бы Анькины вещи, испачканные грязной обувью, и привели бы наш корабль к суше. Но, увы, Рябинина приняла мою спасительную и красивую мысль в штыки, вернее в ногти, которые чуть не поцарапали мне щеку. Лишь получив от меня сигарету, закурив и успокоившись, она предложила свой способ управления сумкой.
- Игореша, у тебя спиннинг есть? - поинтересовалась она, поглядывая на рукояти телескопических удилищ, торчавших из-под акваланга. - Вижу - есть.
- Четыре штуки, - подтвердил я.
- Вот и чудесно. Нужно использовать спиннинг: закидывать снасть подальше и сматывать. Рано или поздно блесна зацепится за дно или корягу и мы подтянемся к берегу. Это намного умнее, чем мочить в реке мои вещи, которые, между прочим, стоят столько, сколько ты за всю жизнь не заработаешь!
- Детка, у меня очень хорошие блесны - канадские. Просто так за дно блесна не зацепится, а будет над ним скользить. А вот за корягу… За нее можно, если встретится нормальная коряга и я смогу в нее удачно попасть. - Мысль Анны Васильевны мне показалась не такой уж глупой, и я наклонился и потянул рукоять удилища.
- В любом случае, господин Блатомир, нам нужно хотя бы посмотреть, где мы находимся. Может, берег не так далеко и можно что-то сделать вашей блесной, - высказался Дереванш.
Вытащив из-под аквалангов спиннинг, я вскарабкался на ящики и осторожно высунул голову.
Увы, мы находились посередине Алраки. Леда и клонящаяся к горизонту Виола серебряными чешуйками отражались в воде. До правого берега казалось так же далеко, как и до левого. Позади нас плыл здоровенный выворотень с торчащими вверх безобразными корнями, но я не мог представить, какую пользу извлечь из этого соседства. Скорее от нашего попутчика следовало ждать беды: если бы он ткнулся нам в «корму» или «борт», возвышавшийся над водой сантиметров на тридцать, то это вполне могло бы стать причиной затопления отважного фрегата «Волшебная сумка».
- Эй, капитан Блат! Ну что там? - нетерпеливо спросила из трюма Рябинина.
- Полная срань, - отозвался я. - До берега метров сто - не меньше. Впереди… не пойму. Вроде какой-то остров.
- Давай, спиннингом попробуй, - напомнила Анна Васильевна. - Спиннингом точно получится. Помню, в летнем лагере мы рыбу ловили, так у нас всякий раз крючочки за что-нибудь цеплялись.
Я выдвинул несколько колен удилища, освободил блесну и привел в рабочее положение катушку. Размахиваться, сидя по плечи в сумке, было неудобно, и первый мой бросок вышел метров на пять - не больше. Потом я приловчился и, описывая концом удилища лихую петлю, бросал снасть все дальше, но даже самые удачные попытки не перекрывали трети расстояния до берега. Через минут десять эти упражнения мне порядком надоели. И последний раз, когда я уже собирался прекратить бесполезное занятие и торопливо сматывал катушку, леска дрогнула и натянулась струной. От сильного рывка я не удержал равновесие и свалился вниз, едва не сев на шею госпоже Элсирике.
- Вот псих еще! - выругалась писательница.
В этот момент наше судно дернуло и понесло, мотая то влево, то вправо. Я поднял голову и в слабом свете фонарика увидел, что спиннинг, который я выпустил из рук и думал, что уронил в реку, на самом деле застрял между ящиком с пивом и кожаной стенкой отделения. Конец удилища водила какая-то тугая сила.
- Ай, господин Блатомир, что же это такое?! - испуганно вскрикнул Дереванш.
- Что такое?! Поймали мы кого-то. Судачка или, спаси Гред, крупную щуку! Елки-свиристелки! - Я вскарабкался на ящик и потянулся к удилищу. - Твоя дурацкая идея, госпожа Элсирика!
- Моя?! Я тебя не просила рыбу ловить! - фыркнула Анна Васильевна. - Требовалось только зацепиться за что-нибудь и притянуть нас к берегу.
- Вот и зацепились!

Предыдущая страница 27 Следующая страница


Сапожок Пелесоны 28

В подтверждение моих слов рыбина дернула так сильно, что судно клюнуло носом и сверху на меня обрушилось с полведра воды.
Следующий рывок лески оказался еще более беспощадным: вода обрушилась на нас с левого борта, окатила Элсирику, по коробкам стекла на платья, разбросанные у нас под ногами.
- Булатов! Делай же что-нибудь! Все мои вещи намокли! - разволновалась великая писательница.
Самое простое и быстрое, что я мог сделать, пока пойманная рыбина не пустила нас ко дну, это освободить спиннинг, бросить его за борт или перерезать снасть. Быстро поднявшись к верхнему отделению, я нащупал консервный нож и подцепил им леску, но в последний момент удержал руку и решил посмотреть, куда же нас все-таки несет. Упершись коленом, я тихонько поднял голову и увидел, что впереди река делилась на несколько рукавов, охватывавших большой остров, и несколько мелких, между которыми лунной рябью выделялись мелководья. Я рассудил, что если леску перерезать сейчас, то нас понесет, скорее всего, по большой воде мимо лесистого острова, а если выждать немного, то был шанс, что рыбина уйдет куда-нибудь вправо, к мелководьям.
Словно услышав мои мысли, рыбина решила проявить несогласие и взяла влево. Нас крепко мотнуло. Я стукнулся зубами о бутылку с «Клинским» и умылся несколькими пригоршнями воды. Выронив консервный нож, я кое-как освободил спиннинг, поднял его повыше, чтобы компенсировать рывки гибкостью верхних колен удилища. Тут же леска круто ушла вправо. Когда я снова выглянул из сумки, то едва не вскричал от радости: мы были недалеко от берега и плыли точно на перекат.
- Как там дела, капитан Блат? До гавани далеко или ты собрался утопить нас к едрене фене? - проявила нетерпение Рябинина.
Я, стиснув зубы, молчал. Перекат сверкал рядом мелкой рябью, дрожащим светом двух лун. За ним среди черных деревьев желтыми завитками мелькнула руна Арж, и мне показалось, что оттуда на меня смотрят глаза Варшпаграна.
- Мать грешная, Юния, Гред с Виргом, помоги! - прошептал я.
Скоро каменистое дно реки зашуршало под днищем сумки. Я выпустил спиннинг и вскарабкался на ящик с пивом. Убедившись, что волшебный саквояж прочно сел на мель, я встал на верхний ящик и спрыгнул в реку. Воды здесь было как в неглубокой луже. Мы были спасены. Чудесной свежестью ласкал лицо ночной воздух. О чем-то веселом шумела Алраки, и справа от меня в три голоса что-то кричали Дереванш, господин Дебош и Рябинина. Не слушая их, я поднял сумку и, держась края отмели, зашагал к берегу.

12

Мы не стали уходить далеко от реки - слишком велико было желание скорее устроить привал и рассмотреть Сапожок. К тому же великая кенесийская писательница требовала немедленно развести костер и повесить на просушку намокшие одежды. Ее требования были столь настойчивыми, что, не доходя до подъема на скалистый утес, мы остановились на небольшой полянке, огляделись и решили разбить наш маленький лагерь там. Дебош, воспользовавшись фонариком, отправился собирать сухие сучья и натаскал несколько охапок раньше, чем Элсирика с Дереваншем успели достать из сумки ворохи промокших вещей. Тем временем между камней запылал огонь, и стало как-то тепло и уютно. Я бросил на траву полиэтиленовую скатерку и с торжественным видом положил на нее красивую коробку с конфетами «Ассорти», достал две бутылки шампанского. Хотя после застолья у ручницы Шельды от шипучего напитка меня немного тошнило, ночь сегодня была особо торжественная, и требовалось совершить небольшое возлияние со стрельбой пробками, радостными криками и пенными брызгами.
- Золотые рыбки в баночке будут? - поинтересовался Дереванш, со страдальческим волнением наблюдавший за моими хлопотами возле сумки.
Я догадался, что организм кенесийца снова испытывает потребность в рижских шпротах, и к его удовольствию выложил консервный нож и соответствующую банку.
- Радуйтесь, мой прожорливый друг, - сказал я, бросил еще на скатерть пару пакетиков с арахисом в сахаре и сунул руку в саквояж в поисках Сапожка Пелесоны.
Как только я достал реликвию и осторожно поставил ее на край скатерти, архивариус мигом потерял интерес к лакомствам. Бланш Дебош, сверкая глазами, стал на четвереньки, даже Рябинина прекратила развешивать на кустах наряды и мигом подбежала к нам.
- Вот он какой!.. Са-по-жок!.. - с умилением проговорил Дереванш и потянулся к реликвии.
- Руки! - Я шлепнул его по кончикам пальцев. - Лучше вон со шпротами своими развлекайтесь! А эта вещь опасная - магией пахнет!
- Божественной магией! - проговорил Дебош, добравшись на четвереньках до середины скатерти и упершись подбородком в бутылку шампанского. - И еще Истиной! Потерянной Истиной! Я чувствую первородный замысел богов! Он витает над этой святой вещью! Божественным фимиамом он поднимается над нашими головами! - Рыцарь засопел распухшим от побоев носом. - Все дело, конечно, в этом Сапожке!
- Заткнитесь, Дебош! - попросил я, внимательно изучая взглядом обувку.
- Дай сигарету, - опустившись возле меня на корточки, попросила Рябинина.
Я протянул ей пачку «Честерфилда» и, когда писательница нервно сжала губами фильтр, щелкнул зажигалкой.
- Трудно поверить, что в этой штуке такая сила, о которой говорят древние пророчества! И все-таки мурашки по коже, когда глядишь на нее. - Прислонившись ко мне, Анна Васильевна выпустила густое облачко дыма. - Такое чувство, будто сейчас лишишься чувств. Тревожно мне, Игореша… Что в этом Сапожке?!
- Это мы сейчас узнаем, - ответил я, приподняв реликвию и разглядывая потертую подошву.
- Господин Блатомир! Осторожнее, пожалуйста! - проговорил архивариус. - Вам ли мне напоминать, что говорят древние пророчества!
- Не надо напоминать. - Не найдя на подошве ничего примечательного, я повернул сапог верхом и принялся разглядывать орнаменты, тесненные на старой сморщенной коже. Невзирая на ее ветхое состояние, потертости и сеть глубоких трещин, орнаменты сохранились неплохо. Я провел пальцем по изображению сплетенных лилий, вспоминая, что эти цветки когда-то считались символами святости. Оглядел сморщенную гроздь винограда - виноград в сакральных книгах Гильды всегда толковали как знак радости и торжества. Больше на Пелесониной вещице не было никаких приметных изображений: никаких заклятий, рун, магических пиктограмм или формул - ничего такого, что бы придавало Сапожку огромную силу, о которой говорили почти две тысячи лет. Меня кольнуло сомнение: а не были ли все эти пророчества, тайные разговоры, пересуды о Сапожке святейшей обычным пустозвонством, кочевавшим через века, как частенько бывает в истории любого мира?
В надежде, что какая-нибудь таинственная вещица скрыта внутри Сапожка, я сунул в него руку и что-то нащупал.
- Господин Блатомир! Позволю напомнить, что король Люпик сказал не ковыряться в Сапожке! - зловещим шепотом проговорил Дереванш. - Король требовал даже не разглядывать реликвию, не читать знаки на ней и не пытаться…
- Плевать мне, что требовал ваш король, - оборвал я архивариуса. - Пока я сам не разберусь, что за хреновина досталась нам от госпожи Пелесоны, все короли и королевства пусть пребывают в священном ожидании. А чего они дождутся, уже нам решать.
Внутри сапога лежала всего лишь дохлая мышь, совершенно высохшая и, несомненно, святая. Выругавшись, я отбросил ее подальше и начал ковырять консервным ножом каблук в надежде, что в нем имеется какой-нибудь важный секрет.
- Не надо бы этого делать, Булатов… - с опаской произнесла Элсирика.
Господин Дереванш ничего не произнес - он смотрел на меня, парализованный ужасом.
- Не надо? А как, по-вашему, извлечь наружу Истину? - поинтересовался я и повернулся к рыцарю: - Правильно я говорю, господин Дебош?
- Ну… не знаю… Может быть, не стоит нам так торопиться с извлечением Истины… - ответил он, наблюдая за мной лихорадочно светящимися глазами.
- И здесь ничего нет, - мрачно произнес я, убедившись, что в каблуке не таилось ничего неожиданного. - Остается кому-нибудь надеть эту обувку. Только так мы узнаем, в чем ее сила и чего так боялся король. Пожалуйста, госпожа Элсирика, вашу ножку. - Я ухватил Аньку за ступню.
Она взвизгнула и испуганно оттолкнула меня.
- Совсем, Булатов, свихнулся! Размерчик не мой! Это, наверное, будет сороковой. А у меня, между прочим, тридцать шестой! В общем, не надену я! Тем более такое старье! - Она отползла от меня к Дебошу.
- Ну как знаете. А у меня тоже, между прочим, не сороковой. Хотя госпожа Пелесона была крупной женщиной, мне ее башмак напялить будет нелегко. - Я стащил свой сапог, сел поудобнее, упираясь спиной в ствол дерева.
- Господин Блатоми-ир! - простонал архивариус, глядя, как я примериваюсь натянуть святейшую реликвию на ногу. - Умоляю, не делайте этого! Король Люпик строго-настрого предупреждал! Вы подумайте, подумайте, что из этого может получиться! Предупреждаю, будет большая беда! И нам, и Люпику, и нашей Кенесии!
- Не скулите, Дереванш! Большая беда! Король Люпик! Король Люпик! Хлюпик он, а не Люпик. А до Рорида и ближних границ Кенесии отсюда не одна сотня лиг, - успокоил я библиотекаря. - Вы что, всерьез думаете, что если высвободится какая-то тайная сила, то достигнет кенесийской столицы?! Глупости это! И вспомните, как в пророчестве сказано: «Великая сила скрывается в Сапожке. Сила перейдет сия к тому, кто…» - Я поскреб затылок, вспоминая слова из пергамента Мертаруса, которые архивариус повторял много раз.
- «Все начнется с того Сапожка, ибо великая сила скрывается в нем, - подняв взгляд к небу, продекламировал Дереванш. - И перейдет сила к тому, кто завладеет им, ибо ему тогда предстоит решать, чему быть, а чему никогда не быть».
- Вот видите, друг мой, как все просто. Если эта штука реально работает, то я всего лишь решу, чему это… быть, а чему быть не следует. И все - без всяких потрясений, землетрясений, смерчей и волшебных ураганов! А я уж решить смогу. Так что расслабьтесь и спокойнее относитесь ко всяким божественным пустякам. - Я сунул ногу в голенище и потянул Сапожок на себя.
- Игореша, ты уверен, что все так просто? И что потом предстоит решать? - Элсирика вздрогнула от жалобного скрипа старой кожи.
- Не волнуйся, детка. Что потребуется решать, то и решим. Все решим, по справедливости, как примеры по арифметике для третьего класса. - Чертова обувка никак не хотела налезать мне на ногу.
Опираясь на дерево, я привстал и с решимостью потянул голенище на себя. Кожа затрещала, и ступня моя просунулась чуть дальше.
- Погубите вы нас, господин Блатомир! Решать в этом мире могут только боги или короли! - обреченно произнес Дереванш. - Им для этого сила и власть…
- Боги, извините, заняты другими делами, - ответил я, вспотев от борьбы с Сапожком. - А короли ничего решить не в состоянии. Одним ума не хватает, другим силенок. Если бы короли сами были на что-то способны, то не обращались бы за помощью к магам. Я вам обещаю, господин Дереванш: утром, если все нормально будет, отправимся ко двору вашего многопочитаемого Люпика и торжественно вручим ему этот сапог.
Я засунул ногу в реликвию довольно глубоко и утвердился, что слухи, ходившие о ее таинственном могуществе, были сильно преувеличены. Единственная польза, которую можно было извлечь из ветхой штучки Пелесоны, - это приличные деньги (если поторговаться) и расположение кенесийского короля. Поморщившись от боли в стиснутой ступне, я потянул Сапожок еще раз со всей силы. И тут случилось совершенно неожиданное, отчего сердце в моей груди жалобно сжалось и не разжималось несколько секунд: старая кожа Сапожка затрещала и разорвалась по швам. Подошва с частью великой реликвии шлепнулась на землю; в моих руках осталось два безобразных куска голенища.
- О боги! - Бланш Дебош вскочил с места, едва не перевернув волшебную сумку.
Элсирика, выкрикнув пару междометий, подбежала ко мне. А господин Дереванш даже не пошевелился и не проронил ни звука - так велико было его потрясение. Он лишь посерел лицом и застыл в нелепой позе, протянув скрюченные пальцы к баночке шпрот. Минутой позже, когда архивариус снова обрел возможность дышать и ворочать языком, он простонал:
- Господин Блатомир!.. Прошлый раз вы погубили великую реликвию нашего народа - Клочок Мертаруса. Дражайший свиток, который мы всем королевством берегли сотни лет, в один миг вы превратили в жалкую тряпку, облив элем, бараньим жиром и истерев дном миски до неузнаваемости! Теперь вы погубили величайшую реликвию всей Гильды! Вы порвали Сапожок Пелесоны!!! В клочья! Зачем вы это делаете?! Вы не маг - вы какой-то разрушитель с душою злого демона! Да сотрется из памяти нашего народа день, когда вы пожаловали в Кенесию!
- Извините, но я же не виноват, что кожа вашего сапожка оказалось такой дряхлой, - оправдался я, потряхивая обрывками голенища. - Никуда не годная кожа! Да и ерундовый был сапожок. Магии в нем - ноль. Никаких полезных свойств. Только одно сомнительное достоинство - мол, его носила святейшая госпожа Пелесона. Еще хрен его знает, насколько она была святой!
- Не кощунствуйте, господин маг! - резким фальцетом предостерег кенесиец. - После всего, что вы сделали, не вам рассуждать о святости!
- Что это за штука? - Рябинина присела возле меня на корточки и потрогала грязно-желтый край, торчавший из куска голенища.
- Видимо, подкладка, - отозвался я. - Тоже была не первой свежести.
- Здесь какие-то буквы, Булатов. На подкладке бывают буквы? - Анна Васильевна тихонько потянула за желтый лоскут.
- Бывают. Артикул, страна-производитель, инструкция к стирке, - с раздражением пояснил я. - На наших подкладках - наши буквы, на китайских - китайские. Что непонятно?
- Да это, Игореша, не подклада, а какой-то пергамент! - разволновавшись, заявила писательница.
- Пергамент? Ты имеешь в виду, что здесь какое-то послание? - Я потянул желтый краешек из обрывка голенища и тут же понял, что писательница права. - Дебош, дайте нож! - скомандовал я, тоже испытывая немалое волнение.
Всунув стальное острие между двух слоев старой кожи, я осторожно извлек грязно-желтый лоскут. Им действительно оказался пергамент, исписанный мелкими аккуратными буквами.
- «…так было последние дни. Было при мне и младшей жрице Амфи. В этом свидетельствую вам я - Пелесона. И эту святую тайну…» - прочитал я вслух первые строки и, посмотрев на королевского архивариуса, довольно улыбнулся. - Мой рассерженный друг, боюсь, что вместо пергамента, накарябанного Мертарусом, мы имеем послание от трижды святой Пелесоны. Этот свиток поценнее будет! Вы должны молиться на меня! Всей душой благодарить, что я разорвал ваш чертов Сапожок! Как видите, все удачно складывается, и маг Блатомир знает, что делает!
- Да, но… - Библиотекарь сконфуженно дернул плечами и протянул руку к свитку. - Что там, господин Блатомир? Пожалуйста, покажите!
- Не знаю еще. Но убежден - нечто важное. Иначе этот документ не стали бы зашивать от посторонних глаз в сапог и хранить два тысячелетия в столь недоступном месте! Читайте! - Я вручил пергамент кенесийцу.
- Нет сомнений, здесь и есть та самая Потерянная Истина! - воскликнул Дебош. - Здесь ее главная часть! Дайте, дайте я прочитаю!
- Пусть читает наш грамотный Дереванш, - настоял я.
- Гред Чудотворец! Не все слова сохранились, и не разберу я при тусклом свете! - Архивариус присел возле костра и склонился над свитком, вздохнул, дернул плечами, и снова зазвучал его возбужденный голос: - «…так было последние дни. Было при мне и младшей жрице Амфи. В этом свидетельствую вам я - Пелесона. И эту святую тайну знают лишь воды источника Дзин, травы и цветы вокруг него. И еще два человека: я и юная Амфи, которая уже не скажет никому ничего…»
- Извините, но здесь не разобрать слов… - Архивариус с испугом и смятением глянул на меня.
- Дальше читайте! - Я ткнул пальцем в пергамент, где строки проступали достаточно ясно.
- «…мы расчесывали ее волосы и вплетали в них маленькие белые лилии. О, Юния наша, прекрасна была она! И разве можно подумать, что кто-нибудь из смертных сравнится красотою с богиней! Она была прекрасна и печальна: раздор с Гредом не давал ей покоя, и последние дни ходила она сама не своя, то взглядом деревья и птиц сжигая, то животворящим дыханием воскрешая их. А Вирг по вечерам появлялся, едва солнце садилось за горизонт. Появлялся и тенью ходил за Юнией нашей. Иногда они сидели у источника и говорили, долго говорили друг с другом. Ни я, ни юная Амфи не смели слышать их слов. Такими вечерами мы жили в тревоге. Весь мир был в тревоге: тяжело вздыхала земля, и с неба падали звезды.
Вирг - суровый и властный бог, он поселился в нашем крошечном храме, и мы служили ему и ей - Юнии нашей прекрасной, от светлого взора которой сердце разрывалось на части и тело сгорало от трепетного жара. Мы служили им, а они, забыв о небе и всем мире, оставались возле нас. И на лицах их уже будто бы не было прошлой тревоги. Они любили друг друга, удаляясь лунными ночами в сад, обнимали друг друга у святого источника Дзин, целовали друг друга в лучах восходящего солнца. А потом они исчезли: и он, и она. В холодный вечер исчезли, словно не было их никогда.
Лишь через год я со жрицей Амфи снова увидела Юнию, сошедшую с неба в ослепительном свете. В ослепительном свете стояла она перед нами, молчала, и глаза ее от горя были красны. Потом богиня сказала, что в ночь полной Виолы у нее родится дочь - ребенок Вирга. Так и случилось: когда небо заблестело звездами и над горами стала Виола, у богини нашей родилась девочка. И вскрикнули мы с юной жрицей Амфи от радости - так прекрасно было божественное дитя! Так золотисто сверкали ее волосы, и так ясны были синие глаза, что разом подумали мы: «родилась самая прекрасная из богинь!» Но богиня наша, Юния, лишь зарыдала и сказала потом: «Никто не должен узнать об этом ребенке. Не существует его ни для кого, иначе будет на небе жестокий раздор, горе большое нашему миру и всем живущим». Сказала Юния это, взмахнула рукой и наложила на дочь свою вечный сон.
По приказу богини нашей схоронили мы дитя в пещере высокой горы. Схоронили навсегда, чтобы был мир между богами, и к людям не пришла беда. С тех пор глаза мои не видели ни Юнию, ни Вирга, а на сердце моем лежала печаль могильным камнем. Камнем тяжелым, как тот, что закрыл вход в святую пещеру. Я должна была умереть с тайной этой, и безропотно бы сделала так, но глаза богами рожденной и мной погребенной каждый день смотрят в душу мне, каждую ночь терзает меня ее плач. И пишу я это…»

13

Дереванш пыхтя и согнувшись над свитком, сидел еще с минутку, потом признал:
- Дальше не могу разобрать. Только отдельные слова, господин Блатомир. Днем мы обязательно посмотрим пергамент внимательнее. Мы изучим в нем каждую черточку, каждую точку!
- Жуткая история, - тряхнув головой, прошептала Рябинина. - Если только в ней есть правда, то… То что же получается? У Юнии с Виргом была тайная любовная связь? И… ребенок?!
- Извините, - распухшими губами проговорил Бланш Дебош, - но я не мог подумать, что Истина окажется именно такой!
- Не знаю, что было у Юнии с Виргом. Сдается мне, это мифология… Обычная мифология, лишенная практической пользы. - Поглядывая на пергамент, я закурил. - Конечно, этот лоскут, извлеченный нами на свет божий из тьмы веков, родит много шума. Наверняка не избежать религиозного скандала, и, может быть, начнется новая храмовая война. Но я, господа, жестоко разочарован.
- Мы еще не представляем, с какой ценностью столкнулись. Величайшей ценностью! Свидетельством от святейшей Пелесоны! - Дереванш бережно пригладил пергамент. - Нам не дано это понять и должным образом оценить.
- Не беспокойтесь - оценить сможем. И должным образом. - Встав в полный рост, заверил я кенесийца. - Известно мне, что даже некоторые мифы стоят очень много, потому что они способны менять кое-что в умах людей и менять течение истории.
Мне показалось, что в листве что-то мелькнуло. Я поднял голову и увидел, как над кустом во вращающемся круге материализуется мильдийская руна Арж. Эта руна так часто мелькала передо мной последнее время, что опасность происходящего я оценил слишком поздно.
- Дереванш! Свиток! - крикнул я, но из тьмы уже высунулась мохнатая лапа Варшпаграна.
Раньше, чем я успел дотянуться до посоха, в меня ткнулся серый комок, превратившийся в прочную паутину. В одно мгновение меня оплело тонкими прочными нитями. Теперь я не мог пошевелить ни рукой, ни ногой, а мог лишь беспомощно наблюдать за демоном, мягко спрыгнувшим возле куста. Слабая надежда на рыцаря Дебоша и госпожу Рябинину растаяла в один миг: я повернул голову и увидел, что они пойманы демонической паутиной так же, как я. Оставался один Дереванш, сидевший на краю скатерти рядом с пергаментом. Только страх сковал кенесийца крепче, чем нас волшебные путы.
- Великий маг Блатомир! Рад, чрезвычайно рад! Отличная работа! - Варшпагран покосился на свиток желтым глазом. - Все-таки вы достали это… - Весело покачивая крылышками, он подошел к архивариусу.
Кенесиец отпрыгнул в сторону, едва не угодив в костер.
- Дереванш, Гред вас по затылку! Возьмите свиток! - сквозь зубы процедил я.
- Зачем напрягаться? Я сам его в состоянии взять. - Демон усмехнулся, скаля острые зубки, и с торжественной медлительностью наклонился над желтым лоскутом. - Надо же - свидетельство от самой госпожи Пелесоны! А я тут, друзья мои, рядом проходил совершенно случайно. Смотрю, костер в лесу горит. Дай, думаю, зайду на огонек. И вот же удача какая - лежит на земле очень ценный документ! Вы себе представить не можете, какой он ценный! Для вас-то, конечно, тьфу - штука плевая. Ну разве что задницу вытереть или какому-нибудь королю подарить. А мне… Ах! - Варшпагран поднял к небу желтые глаза и дважды моргнул, едва не пустив от счастья слезу. - Много наших за ним охотились. Столько времени - и все никак не могли достать! Дрегошван, Брех и Мирлик жизнями за этот документ заплатили, но так и не смогли к нему приблизиться. Некоторые даже догадывались, где он запрятан, но хитрость в том, что его найти должен был обязательно человек. Обязательно! Найти и вот так, почти на блюдечке нам преподнести. Сами понимаете - верховные законы, будь они трижды неладны. Принципы, позы, всякие глупые условности, усложнения… Придумывают их верховные, а нам, простым демонам и простым людям, с ними жить.
- Скотина хвостатая, зачем тебе свиток? Лично тебе пользы от него никакой. А горя не оберешься - это я тебе гарантирую! - сказал я, стараясь незаметно высвободить руки из паутины.
- Ну что ты, величайший маг Блатомир, разве сам не понимаешь, какой силы компромат в вашем дряхлом пергаменте? - Физиономия демоненка скривилась гримаской изумления и удовольствия. - Документ-то подлинный. И слова Пелесонины отражают чистую истину. Чистейшую истину. Лично я не сомневаюсь. И боги не усомнятся… Боги, они ж такие сволочи, что брехню от правды вмиг отличают, ровно люди хорошее вино от кислого. Вот своим умом подумай, что случится, если эту хреновину, - он легонько потряс свитком, - Греду сунуть под нос и нашептать ему на ушко нужные слова? Ой занервничает он! Ой занервничает! Кстати, по моим сведениям, и Вирг, несчастный, не знает о ребеночке. Догадываешься, да, как обернется? Кому-то очень плохо будет. Ну а как следствие кому-то очень хорошо. Разразится божественный скандальчик, такой, что и некоторые основы мироздания решительно пострадают, и границы между мирами исхудают до дыр. А мы - демоны тут как тут. Мы давно ждем возможности, чтобы огрести новое жизненное пространство. Вот, кстати, Гильда нам очень подходит.
- Господин Блатомир, что-то я не пойму, куда это он клонит? - Дебош заворочался, пытаясь повернуться ко мне. - Это какие еще границы исхудают?
- Межмировые границы. Межмировые. Иначе говоря, Гильда ваша станет нашей, - щелкнув рыцаря по синему носу, объяснил Варшпагран. - Кстати, желаешь присягнуть мне?
- Я убью тебя, как только освобожу руки! - искренне заверил Дебош и принялся с особым старанием разрывать паутину.
- Ну и дурак. Ведь скоро я получу высокий ранг от Ааберека. Да, от самого верховного Ааберека! И огромный надел близ Илорги. Быть может, вместе с городом и с самой обителью Непорочных Дев. Эх, нравится мне это место! - Демоненок мечтательно улыбнулся и подошел к Рябининой.
Анна Васильевна, сжав губы, повернулась ко мне.
- Сердечно благодарен вам, восхитительная госпожа Элсирика! - хитро усмехнувшись, промурлыкал демоненок. - В моем успехе ваша заслуга весьма велика. Скоро вы сможете стать моей фрейлиной. Возможно, самой любимой фрейлиной. - Он попытался повернуть ее подбородок к себе, но Рябинина резко мотнула головой. - Маг Блатомир и господин архивариус, вам также мое почтение. Душевно благодарю за проделанную работу! - Отступая к руне, сверкавшей над кустом, Варшпагран шутовски раскланялся.
- Дереванш, будьте мужчиной, задержите его! - крикнул я.
Кенесиец вздрогнул и сделал робкое движение к демону, однако тот взмахнул крыльями и исчез в темноте, унося свиток, сила которого была равна вселенскому катаклизму.
- Господин Дереванш, скорее освободите нас! - потребовала Элсирика. - Или вы так и будете стоять столбом?!
- А? - Архивариус медленно повернулся.
Лицо его казалось трагически серым. И глаза были серыми, будто присыпанными пеплом.
- О боги! Боги! - простонал он. - Оказывается, демоны тайно использовали нас! Они все знали, все продумали наперед!
- А я не раз говорил, что с Варшпаграном и его родственничками любые отношения опасны! Они хитры и коварны больше любого из людей, преуспевшего в нечистом ремесле, - отозвался я, все еще пытаясь освободиться от неподатливой паутины, неприятно щекотавшей запястья. - Сколько великих магов так пропало: думали, что строят ловушку демону, и сами умудрялись в нее угодить. Дереванш, помогите же мне!
Кенесиец неохотно подошел и начал сдирать с меня лохмотья паутины.
- Возьмите нож, - посоветовал ему Дебош, наполовину похожий на огромную куколку бабочки.
- Что же теперь будет?! - причитал архивариус, неуклюже орудуя стальным лезвием. - Мы нашли и сразу потеряли величайшую реликвию! Сами того не зная, мы помогали демонам! Мы передали в их руки важнейший документ! Мы подвели короля Люпика!
- Забудьте про своего Люпика! - оборвал его я. - Дела обстоят куда серьезнее! Какой-то король, даже какое-то королевство - лишь мелкая монета в этой игре. Вся Гильда рискует стать частью демонического мира!
- Мы можем как-то помешать этому? - встрепенулся Дебош, сбрасывая с себя лохмотья паутины.
- Боюсь, что нет. Это мог сделать господин Дереванш, прояви он хоть каплю отваги! - Сердито глянув на кенесийца, я повернулся к Рябининой и помог ей распутать на шее серые нити.
- Но что я мог поделать?! - вскрикнул библиотекарь. - Он же демон! Как я мог задержать его?!
- Вы могли хотя бы попробовать справиться с ним! Схватить его за хвост, заломить ему крылья, вырвать свиток и убежать. Или кровожадно пустить в ход свои зубы, как это было при стычке с копателями. - Мне показалось, что где-то высоко в небе пронеслись темные тени, и я поднял голову. - Вы должны были хотя бы попытаться как-нибудь противостоять ему, чтобы потом всю жизнь не корить себя в случившемся!
- Что-то, господин Блат, происходит! - произнесла Рябинина. - Что-то недоброе.
Она тоже заметила или почувствовала перемены и подняла глаза к звездам.
- Да, происходит, - подтвердил я. - Боюсь, что сегодня утром многие проснутся на этой земле, но уже в другом мире.
Задрав голову, я смотрел на тени, витавшие в ночном небе. Они не походили ни на облака, ни на птиц - они были чем-то другим, чему здесь пока не было названия.
- Булатов, но не может же это случиться так быстро! - с испугом произнесла Анна Васильевна. - Не хочешь ли ты сказать, что Варшпагран уже успел доставить свиток по назначению?! Не мог же он это сделать за несколько минут, пока мы сдирали с себя паутину?! И божественный скандал так быстро случиться не мог!
- Не знаю. - Я пожал плечами и наклонился за посохом. - Говорят, что события в божественных хорах происходят или очень долго, или очень быстро. У них другой ход времени, и жизнь устроена совершенно иначе. Так что за наши несколько минут там могло произойти что угодно.
Едва я это договорил, ночное небо пронзила молния, хотя над нами не было ни одной тучи, и сверху все так же ярко светили звезды. Раскатистым эхом гром прошелся над долиной Алраки. За первой молнией ударила вторая, потом еще и еще. Горизонт над черным лесом и горами замигал яркими извилистыми линиями. Казалось, небосвод пошел трещинами и в них вырывается ослепительный свет чужих миров. Воздух вокруг нас был словно перенасыщен электричеством и гневом. А потом мы увидели, как далеко на юго-западе в небе появилась багрово-красная мандорла, похожая на свет демонической свечи, и я понял, что где-то там откроются огромные ворота между мирами. Она медленно опускалась к земле, становясь крупнее и ярче.
Схватив сумку и посох, я начал подниматься на утес. Элсирика и Бланш Дебош, охваченные волнением, поспешали за мной. За ними, спотыкаясь на каменистой тропе, едва поспевал господин Дереванш.
От грозовых разрядов земля содрогалась под нами. В ярких вспышках молний тени кустов и деревьев плясали словно длинные худые демоны. Затем подул ветер. Сильный ветер с юго-запада, свистящий в ушах и срывающий пригоршнями листву.
Когда мы поднялись на вершину и стали на каменной площадке, нависавшей над речной долиной, то увидели: мандорла уже соединилась с землей и вокруг нее полыхает багровое зарево.
- Что это за огонь такой? Господин Блатомир, объясните! Что это такое спустилось с неба? - трогая меня за плечо, вопрошал Бланш Дебош.
- Боюсь, что все затеянное демонами свершилось, - отозвался я, доставая из сумки карту и компас.
Когда магнитная стрелка успокоилась, я, подсвечивая фонариком, определил азимут и сделал кое-какие вычислительные поправки. По моим расчетам, демоническая мандорла опустилась в Рориде.
- Сожалею, господин Дереванш, но ворота демонов открылись точно в столице Кенесии, - сообщил я. - Теперь для короля Люпика Сапожок бесполезен - древнее пророчество сбылось.

Предыдущая страница 28


Александр Маслов - Биография

Александр Маслов

На основную страницу

Биография

Родился я в Нальчике 12 июня 1962 года. После чего незамедлительно переехал в Пятигорск, где проживаю до сих пор. С детства, этак лет с девяти-двенадцати я был большим вруном. Поначалу мое вранье было актом вынужденным: летние каникулы я проводил у бабушки в большом общем дворе, где собиралось много мальчишек, местных и приехавших издалека, и мы друг с другом делились различными историями. Все, как правило, рассказывали реальные случаи из своей жизни, а мне хотелось удивить друзей чем-нибудь невероятным. Я придумывал такое, что они слушали меня, открыв рот: о бесшабашных играх в индейцев с сожженными фермами, повешенными коровами и замученными кошками, о плаванье на плотах по великой реке Подкумок (в которой воды по щиколотку), об ожившем покойнике на соседней улице и упавшей в мой огород метеорите. Врать у меня получалось удивительно складно, и многие действительно верили мне, а те, кто не верил, все равно слушали с интересом. Мои невероятные истории выдумывались как-то сходу: рассказал маленький сюжетик и уже сразу на языке его интереснейшее продолжение. Я даже не представляю, как это у меня получалось в детстве: ведь сейчас, если сажусь за рассказ или роман, мне приходится немало помучиться: почесать затылок, походить по комнате, заламывая руки и закатывая глаза к потолку, чтобы разум просиял интересным продолжением сюжета. Потом страсть к сочинительству для друзей во мне поутихла, я стал читать больше книг, в основном фантастики и приключений. Но хорошие книжки читались быстро и в то время их было не так легко найти, поэтому, закрыв последнюю страницу какого-нибудь потрясающего романа и не имея возможности открыть новый, я сам пускался в фантазии: надевал на себя шкуру понравившегося героя и странствовал по мирам в своем воображении. Конечно, взрослея, я делал это все реже и реже. Стали появляться взрослые заботы, возникать другие интересы.

Желание сочинительства вернулась ко мне довольно поздно, годам к тридцати. Вернулось как-то неожиданно и сильно.

Как-то, сидя один на лавочке, я испытал непонятную сильную грусть и какое-то неутолимое раздражение. Купил несколько тонких тетрадей в клеточку и сел писать роман. Разумеется, фантастический. И, конечно, про Атлантиду, про отважных путешественников во времени, открывающих великие тайны. Если серьезно, то роман вышел очень неплохим (потенциально неплохим). Он мне нравится и сейчас, потому что в нем есть какое-то тайное горение и много чувства. Однако исполнен он был очень неумело. Я переписывал его три раза, злясь на себя, бросая измятые тетрадки в нижний ящик стола и забывая о них на долгое время. Мне очень хотелось опубликовать написанное, но тогда сделать это было просто невозможно. И я завязал с литературным мученичеством на долгие годы. Лишь много позже, когда у меня появился компьютер и я вышел в Интернет, снова вспомнились мои творческие потуги. Кое-как, еще не слишком ладя с клавиатурой, с рукописи я набрал первую часть романа (а он у меня был довольно толстенький — 25 авторских листов) и разослал в несколько издательств без всякой надежды на успех. Через несколько месяцев мне ответило АСТ голосом Науменко, который сообщил, что мое произведение его заинтересовало, и издательство хотело бы ознакомиться со второй частью романа. А ее, увы, у меня в электронном виде не было. Тогда для меня набить этак 500 тысяч знаков равнялось невероятному подвигу. Я сел за клавиатуру, стучал каждый свободный вечер, но вскоре понял, что предоставить вторую часть достаточно быстро не смогу. В общем, мой роман об Атлантиде так остался не изданным, но ответ АСТ дал мне серьезный стимул к творчеству. Я начал писать рассказы — их все охотнее брали различные газеты и журналы. Попробовал себя в крупной форме, написал дилогию «Мэги» — книги изданы в «Крылов» в 2004-2005 г. В 2006 году вышла моя книга в издательстве «Армада», с которым я надеюсь на долгое сотрудничество.

Как-то так случилось, что мое обучение затянулось. С годами менялись жизненные приоритеты, мировоззрение и интересы. Начинал я учиться в Технологическом институте в Пятигорске. Затем перевелся в другой вуз в другом городе, после чего еще раз поменял специальность, но так ни один институт не закончил. В настоящее время вполне мирно уживаюсь со своим средним специальным образованием.

Служу в правоохранительных органах. И… я очень не люблю о работе…

Мой читатель.

Мои интересы изменчивы, как и настроение, поэтому я пишу очень разные произведения: и юмористическое фэнтези , и фантастику с серьезной основой. Читатель в разных жанровых нишах, конечно, будет разный. Но если обобщить, то молодежь от 18 до 30 лет влюбленная в приключения и чудеса, не лишенная чувства юмора. И господа возрастом старше 30, воображению которых тесно в нашем мире, вполне могли бы пуститься в странствия по мирам, выдуманным мной.

Один мой товарищ, после прочтения романа «Дочь магистра Племенных Чаш» сжимал кулаки и приговаривал: «Как я ее ненавижу! Надеюсь, во второй книги убьют твою Астру Пэй! Скажи, убьют?!». Честное слово, я много смеялся над его потрясающей реакцией на образ милой госпожи Пэй. Дело в том, что я свою героиню очень люблю, потому что «сделана» она из девушки, которую я когда-то очень любил и тоже очень хотел убить.

Книги Александра Маслова

«Стражи Перекрестка» (июнь 2006)

«Сапожок Пелесоны» (январь 2007)

«Сверкающий ангел» (декабрь 2007)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    КОРОЛЬ И ДЕМОН     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 5)
  • Часть вторая
    БЕСПОКОЙНЫЙ ДУХ ВИКОНТА МАРГА     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 10)
    • 9 (Страница 11)
  • Часть третья
    ВЕЛИКИЙ СУР ПОРИЗ     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 16)
    • 10 (Страница 16)
  • Часть четвертая
    КОНФУЗ ПИКО И ЖУТКОЕ ПОДЗЕМЕЛЬЕ     (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 19)
    • 5 (Страница 19)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 21)
  • Часть пятая
    ОБИТЕЛЬ НЕПОРОЧНЫХ ДЕВ     (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 25)
    • 8 (Страница 25)
    • 9 (Страница 26)
    • 10 (Страница 26)
    • 11 (Страница 27)
    • 12 (Страница 28)
    • 13 (Страница 28)


Александр Маслов

Сапожок Пелесоны

 Читать книгу

Аннотация

Тянуть билет – это как головой в омут, а то и на гильотину… В любом случае это всегда лотерея. Именно так происходит распределение в Московском университете прикладной магии и бытовых чудес. Может быть, случайность, а может, высшее предназначение заставило выпускника Игоря Булатова вытянуть билет со словом Гильда.Но, видимо, рукой начинающего мага все таки двигала Судьба. Его появления в Гильде – странном мирке, одном из тех, что остались в Средневековье, ожидали с нетерпением, ведь, как предсказали жрецы разных богов, именно ему и госпоже Элсирике предстоит найти Сапожок пресвятой Пелесоны, утерянную реликвию, которая способна изменить мир Гильды. И от того, кто найдет Сапожок первым, зависит будущее этого мира.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel