Александр Марков - Сотри все метки

1 Александр Марков

Часть I
ТОРГОВЦЫ

Глава 1

Давно стемнело. Бастиан чувствовал усталость, но все оттягивал тот момент, когда надо будет раздеваться и ложиться в постель. Он, заранее зная, чем это обернется, бродил по дому, как привидение, водил пальцами по деревянным шкафам с книгами, напечатанными на бумаге, задерживал взгляд на корешках, читал названия, вспоминая о том, что хранилось за ними. Страницы давно бы рассыпались пылью, но несколько сотен лет назад их покрыли пластиком. Привезти на планету книги стоило уйму денег. Можно было потратить их с большей пользой.
Уже выключив свет, Бастиан долго ворочался в кровати. В душе поселились тоска и тревога.
Закрыв глаза, он слушал, как стучит сердце, но звуки эти совсем не походили на колыбельную, и сны не приходили. Так продолжалось довольно долго.
Наконец Бастиан сел, зачем-то закутавшись в одеяло. Система микроклимата исправно работала, и спасаться от холода никакой надобности не было. Одеяло могло уберечь разве что от ночных кошмаров. Не зажигая света, он смотрел, как за окном, закрытым очень прочным плексигласовым стеклом, колышутся деревья. Судя по амплитуде их колебаний, ветер усилился за последние несколько часов, и если выйти на улицу без защиты, то запросто может сбить с ног. Окна не пропускали ни звука. Бастиан только сейчас понял, что это не так уж хорошо. Он бы заснул быстрее, слушая, как шумит за окном ветер. Он чувствовал одиночество и жалел, что перед сном не пообщался с голографией какого-нибудь из своих сетевых приятелей или не вызвал ее. Он и сам любил путешествовать в виде голографии на чужие миры, ведь другого способа у него не было. Но законы во всех мирах запрещали выходить в таком виде за пределы помещений, а то улицы городов наполнились бы бестелесными существами, которые, как призраки, плыли бы по ним, мешая настоящим людям. Поэтому Бастиан просто подходил там к окнам и смотрел на то, что происходит за ними. Так он повидал не один десяток миров. Здесь, за его окном, ничего интересного не было. Кому могут понравиться несколько деревьев и пустая равнина, упирающаяся в горы. Так он думал. Для других, привыкших к урбанистическим пейзажам, это выглядело совсем по-другому.
Ярко-зеленые цифры на часах, стоящих на тумбочке, прямо перед лицом Бастиана, показывали, что он сидит в темноте уже час.
Стереосистема была очень старой, наверное, почти такой же старой, как и книги. Аудиодетектор в ней в незапамятные времена сломался. Бастиан не помнил - работал ли он когда-нибудь. Он не мог приказать ей включиться самой. Он думал, что тихая народная музыка в современной обработке навеет ему сны. Свет включать Бастиану не хотелось. Он стал искать пульт управления на ощупь, водя ладонями по поверхности стола. Одеяло упало на пол. Он не стал его поднимать. В темноте он случайно нажал на пульте нужную кнопку и вздрогнул, когда стереосистема пробудилась. Музыка не принесла успокоения, голова наполнилась мыслями, от которых ничего хорошего ждать не приходилось. Все они сводились к одному. Ничего он еще не видел, кроме небольшого участка планеты, расположенной вдалеке от оживленных миров, и шансов покинуть ее у него почти не было. Разве что на экскурсию к ближайшему спутнику. С такими мыслями без снотворного не уснешь до рассвета. Что-то приступ одиночества на этот раз был слишком сильным.
Не смотри Бастиан в окно, он пропустил бы миг, когда небо прорезала багряная полоса. Расколовшись, она ударилась о землю километрах в десяти от его дома. Земля содрогнулась, а в доме зазвенело и затряслось все, что могло звенеть и трястись. В любом случае его вопрос был бы одним и тем же: «Что это?» В доме никого не было, чтобы ему ответить, даже спроси он это вслух.
Будь это комета, опасная для планеты, ее раздробили бы задолго до входа в плотные слои атмосферы, а окажись она безвредной, все равно всех жителей планеты предупредили бы о ее появлении, чтобы они, увидев багряную полосу в ночном небе, не разволновались, а выбежали смотреть на это чудо, ведь увидишь подобное нечасто. Разве что на юбилеях колонии, когда лазерные художники чертят в небесах такие узоры, от которых дух захватывает.
«Но, может быть, всех предупреждали, разослали послания в компьютерные домашние сети, а я пропустил это сообщение?»
Но он проверял компьютер вечером. Там ничего о комете не было.
Бастиан приник к окну. На горизонте алело пятно, будто начинал всходить Трегер. Слишком рано для него. Он появится через семь часов.
«Но что же это было?»
Бастиан вскочил с постели, ощупью нашел одежду, разбросанную на кресле и полу, позабыв, что если включить свет, то поиски закончатся быстрее, на ходу натянул защитный комбинезон, спускаясь в подвал по крутым ступенькам и держась за поручни, чтобы не сверзнуться вниз.
До города было тридцать километров. Случись с Бастианом беда, помощь к нему придет через несколько минут. Медицинские роботы с набором всевозможных лекарств реагируют мгновенно на показания датчиков, следящих за состоянием здоровья поселенцев. Но старики, живущие вдали от города, отчего-то считали, что врачи не успеют им помочь, и своих домашних роботов набивали информацией о том, как лечить разные хвори и напасти, скармливая их мозгам инструкции о пересадке искусственных органов, и даже отправляли на курсы - как подобные операции проводить.
Бастиан включил свет. Флаер занимал почти весь подвал. Округлые бока машины тускло светились. Пахло маслом. Он взял с полки шлем с респиратором. У флаера не совсем герметично закрывалась дверь, но в щель пыль почти не забивалась. Зато когда из него выберешься - там, на равнине, без защиты это будет очень неприятно. Ветер с каждым днем становился сильнее, но сезон ураганов, когда летать станет действительно опасно, начнется лишь через два месяца, да и тогда найдется немало любителей экстремальных развлечений, обожающих летать в непроглядных пылевых облаках, перемещающихся с жуткой скоростью. Несмотря на навигационные приборы, которыми оснащены флаеры, десяток таких экстремалов каждый год относят на местное кладбище, еще десяток так никогда и не находят.
Когда Бастиан вывел флаер из гаража, алое пятно на горизонте уже исчезло. Мир опять погрузился в темноту, а небеса укрывал такой толстый слой облаков и колючей пыли, что через них не пробивались ни звезды, ни спутники - Каруда, Менки и Ксимос. Бастиан побывал на каждом из них, а чужие звезды... они были для него недоступны.
К юго-востоку приборы флаера зафиксировали крупное поверхностное скопление металла. Ничего подобного здесь прежде не было. Просканировав его, приборы выдали на экран чуть смазанную из-за помех, которые создавались тучами пыли, картинку этого скопления. Бастиан и так уже догадался, что он там найдет.
Песчинки, как мошкара, набрасывались на лобовое стекло флаера. Их стаи постепенно становились все многочисленнее, и вскоре Бастиан, положись он только на свои глаза, не знал бы, что творится в метре от него сразу за лобовым стеклом. Он любил летать на флаере и по вечерам, когда чувствовал, что без небольшой прогулки заснуть не сможет, лавировал между скалами. Но сейчас он был вынужден включить автопилот и поднять флаер метров на пятьдесят над поверхностью, чтобы не задеть днищем камни. У большинства скал были такие острые края, что они вскроют нежную обшивку флаера с легкостью повара, потрошащего рыбу. Пыль и защитный жесткий костюм смягчат удар, но даже несколько десятков метров в такую погоду становились расстоянием очень длинным и труднопреодолимым, а без навигационных приборов дом не найдешь, даже если до него всего-то рукой подать.
Бастиан готовился к тому, что встретит, но все произошло неожиданно, и он не сдержал удивленный возглас, когда увидел выпиравший из земли метров на десять корпус космического корабля. В длину он был метров пятьдесят, десяток в поперечнике и еще метра на два зарылся в землю. Следом за ним тянулась борозда, которую он пропахал при посадке.
По левому борту растеклось пятно, похожее на тонкую полупрозрачную кожицу, которая со временем затягивает любую рану. Это система регенерации корабля залатала пробоину быстро застывающим металлопластиковым раствором. Антенны радаров стали похожи на сосульки, растущие вверх. Теперь и не поймешь, когда они оплавились. То ли когда корабль падал в плотных слоях атмосферы, то ли от теплового удара, оставившего на левом борту это пятно.
Намного более опасный удар пришелся по корме, выведя из строя основной двигатель. Дюзы тоже оплавились, застыв в положении, при котором корабль все время должно было разворачивать вправо и вниз. Экипажу пришлось сажать корабль только маневровыми двигателями. Ферма, на которой крепился один из них, погнулась, и его тоже пришлось отключить, другой прогорел до дыр. Вот почему корабль так резко входил в атмосферу, пылая, точно метеорит. Термозащитный слой покрылся нагаром, местами отвалился, словно эмаль с кастрюли, обнажая металл, который тоже стал черным. Атмосфера слизнула с корабля почти все надстройки.
Корпус почти не деформировался. Лишь немного смялся нос, уткнувшись в скалу, - она-то и остановила корабль. К тому времени он почти потерял скорость. Повстречай он скалу чуть раньше, то пробил бы ее, как снаряд, но и разрушения на нем оказались бы посущественнее.
Поначалу Бастиан думал, что это сорвался со стационарной орбиты единственный на всю планету звездолет. Построили его лет сто пятьдесят назад по чертежам и лицензии на еще более древнюю модель. Он безвозвратно устарел еще до постройки, хотя до сих пор все еще оставался на ходу, но год от года возрастающие эксплуатационные расходы, потому что и рейса не обходилось, чтобы на корабле что-нибудь не вышло из строя, вынудили его последнего владельца отправить звездолет на металлолом. По цене металла, урезав расходы на общественное строительство, и купила его администрация планеты четыре года назад, потратившись еще немного на перегон. Но, поскольку пока особой надобности в этом корабле не было, его законсервировали и оставили на стационарной орбите.
Теперь Бастиан видел, что ошибся.
Сканер, сравнив корабль с информацией, хранившейся у него в памяти, выдал на экран пульта управления дату, место его постройки и порт приписки. Транспортное средство среднего класса с Эйры.
Бастиан посадил флаер в нескольких метрах от корабля и, выбравшись наружу, почувствовал, что тот еще излучает тепло. Нагревшийся воздух слегка искажал очертания корабля. Песчинки кружились над ним, словно мошкара над тушей огромного умершего зверя.
Шлюзовую камеру наверняка заклинило, да и останься она в рабочем состоянии, без лазерного резака ее не открыть, а подобные инструменты в комплект его флаера не входили. Они имелись только на пунктах утилизации. Ими резали сданные в утиль аппараты.
«Эй, парень, немедленно вали отсюда, если жить хочешь!»
Услышав в наушниках гермошлема этот голос, Бастиан от неожиданности затряс головой, будто кто-то вторгся в его мозг и он хочет избавиться от пришельца. Угрозы в голосе не было ни капли. Выходит, что в корабле кто-то остался жив.
«Что ты головой трясешь? Ты меня понял? Быстрее уматывай!»
Связь была на редкость чистой и устойчивой.
Бастиан не сдвинулся с места.
«Черт, черт! Поздно. Стой на месте. Я сейчас выйду к тебе».
Первой мыслью Бастиана было броситься бежать без оглядки, забраться во флаер и уносить отсюда ноги, но они словно приклеились к земле. Он чувствовал в них усталость, точно долго приседал или бежал, и теперь мышцы с трудом удерживали тело в вертикальном положении. Оно стало для них слишком тяжелым. Бастиан испугался, что сделай он хоть одно движение, хоть один шаг, выводя тело из неустойчивого равновесия, как ноги начнут подгибаться, и он рухнет.
Кусок обшивки вспучился. В ней образовалась трещина правильной геометрической формы. Заройся корабль сантиметров на двадцать глубже, низ шлюзовой камеры оказался бы под землей. Края люка во время падения сплавились с бортом, но теперь эта непрочная связь порвалась. Он открывался все быстрее и быстрее.
Из корабля выпрыгнул человек в легком оранжевом костюме, предназначенном для планет с неагрессивной атмосферой. Возле земли прыжок самортизировало силовое поле, слегка засияв голубым, когда его коснулись ноги человека. Движения человека были легки и стремительны. Это говорило о том, что-либо он с планеты, на которой большая гравитация, либо его тело подверглось генной мутации, на первый взгляд незаметной, а может быть, некоторые его органы заменили на искусственные.
Подбежав к Бастиану, человек схватил его за руку, дернул, увлекая за собой.
«Давай быстрее. Пошевеливайся. Что ты встал, как статуя? Времени нет».
Он подтолкнул Бастиана, забежав ему немного за спину.
«Ты сгореть хочешь? Все вопросы потом».
Силовое поле затолкнуло Бастиана в мембрану шлюзовой камеры. Закрылась она с противным скрежетом. В воздухе медленно опускались пылинки и труха от термообшивки.
Фильтр для гермошлема поставляли с Гераклиты, но перед продажей чуть модифицировали, адаптируя к местным условиям, чтобы помимо вредных для человеческого организма газов и микроорганизмов он улавливал песок и пыль. Но про запахи жженого пластика, по крайней мере, в тех концентрациях, которые царили внутри корабля, никто не подумал.
Теоретически любой вид пластика, используемый на корабле, заведомо не горел. На это давалась гарантия. В противном случае пластик можно было вернуть продавцу. Продукты его распада - безвредны для человека, не причиняют дискомфорта, как-то: раздражение слизистой носа или ротовой полости. На это тоже давалась гарантия. Но при каких-то условиях из каждого правила есть исключение. Вероятно, это был как раз тот случай.
У Бастиана защекотало нос. Почесать его хотелось до смерти, но мешал шлем.
Стены блестели голым металлом, а единственным предметом роскоши во всем обозримом пространстве являлось ворсистое серое ковровое покрытие, настеленное поверх палубы. Подошвы ботинок на нем не скользили, так что и ковровое покрытие несло важную функциональную нагрузку.
- Извини, выпустить тебя пока не могу.
- Почему?
Корабль застонал, как это бывает, когда резко меняется внешнее давление.
- Что это? - спросил Бастиан.
- Нас обстреливают.
- Обстреливают? Кто?
- Я не знаю.
- А кто вы?
- Мирные люди. Торговцы.
Так он и поверил. Мирных людей не обстреливают. В бизнесе не может быть мира. Много причин для того, чтобы расправиться с конкурентами. Но, похоже, сейчас действительно было не самое удачное время для расспросов.
Пол затрясло, будто земля под кораблем закачалась и вот-вот прорвется потоком магмы. Дрожь эта передалась Бастиану. Он машинально присел, втянул в плечи голову и прикрыл ее руками, на тот случай, если что-нибудь посыплется с потолка. Уши заложило, как при перегрузке. Мелкая вибрация прошла вдоль стен, но так как коридор был пуст, то застучали друг о друга только зубы Бастиана, поэтому, как он ни старался, ничего членораздельного выговорить не мог. Получалась какая-то абракадабра, причем беззвучная. Отчего так выходило, он понять не мог до тех пор, пока не заговорил торговец. Бастиан видел, как искажаются его губы, складываясь в какие-то непонятные фигуры, но, видимо, говорил тот слишком тихо.
- Я не слышу. Говорите громче.
Торговец что-то прокричал. Он точно кричал, выговаривая все слова карикатурно медленно и четко, как на занятиях у логопеда, но, заметив, что Бастиан не понял и этой фразы, замолк.
Полутьму в салоне чуть разгоняли несколько красных лампочек, вмонтированных почти под потолком вдоль стены. Другого освещения здесь не было, поэтому человеческая фигура, наплывавшая из темноты на Бастиана, показалась ему призраком.
- Абориген. Ого. И свалился ты на нашу голову ко всем прочим напастям.
Он был без шлема, но Бастиан вдруг понял, что превосходно слышит все, что говорит человек, и не пытается улавливать смысл сказанного по движениям губ, хотя его гермошлем внешних звуков не пропускал. Похоже, этот торговец вживил передатчик в зубную коронку. Голова у него была замотана куском белой ткани. Не бинтом, а именно какой-то тряпкой. Сквозь ткань проступало красное пятно. Он тащил какую-то железяку. Бастиан испугался, что сейчас его огреют ею по голове. Очень она для таких функций подходила. Он даже попятился и приготовился в случае чего закрыться руками.
- Он не слышит ни черта, - сказал первый торговец.
- Оглушило?
- Похоже на то. Ладно, скоро пройдет. Ну как там дела?
- Минут пять еще. Боюсь, экран не выдержит.
- Ты бы шлем надел. Вишь как трясет. Башкой шарахнешься опять. Мало тебе?
- Они не бьют на полную мощность. Торговцы разговаривали, не обращая на Бастиана внимания. Он смог получше рассмотреть их. Скуластые лица с тонкими прямыми носами и миндалевидными серо-голубыми глазами. Кожа казалось красной, но при этом освещении и у Бастиана кожа казалась такой же. Оба одинакового роста - под метр восемьдесят. Стройные, поджарые. Они походили друг на друга не как братья, а как игрушки, сделанные на одной фабрике. За основу взяли древние статуи греческих или римских богов, отлили с них формы, а потом стали штамповать внешне безупречных людей, благо авторских отчислений никому делать не требовалось.
- Я сейчас тут немного поломаю, - сказал забинтованный торговец, кивнув на железяку.
- Бог в помощь, - напутствовал его первый.
- Так, так, - приговаривал забинтованный.
Железяка, которую он тащил следом за собой, противно скрежетала по полу. Он разглядывал стены корабля, будто чего-то искал, потом его взгляд остановился, впился в стену и прямо-таки загорелся.
- Вот здесь, - сказал он с воодушевлением, обращаясь скорее к себе, чем к тем, кто находился рядом, замахнулся железякой и со всей силой, на какую был способен, опустил ее на стену. Пластик треснул, раскрошился, кусочки его упали на пол, а в стене образовалась небольшая дыра, сквозь которую проглядывали нити проводов.
- Отлично, - подбадривал себя забинтованный.
Бастиан во все глаза следил за происходящим, ничего не понимая. Удивительно, где на корабле удалось раздобыть такую железяку. Чувствовалось, что она монолитная и тяжелая. Около метра в длину, диаметром сантиметров пять, с одним острым концом, а другим - тупым, она походила на древнее оружие, которым пробивали доспехи рыцарей. Интересно, кто так нерационально тратит металл на подобные поделки?
Дыра в стене все росла. Забинтованный вставил в нее острый конец железяки - она ушла примерно на четверть своей длинны. Бастиан и не думал, что борта корабля такие толстые, а может быть, забинтованный пробил их насквозь, но тогда он почувствовал бы, как через дыру в корабль просачивается внешний воздух. Система регенерации тут же заклеила бы пробоину. После очередного удара аварийный свет затрепетал, мигнул и погас, погружая корабль в темноту. Откуда-то донесся недовольный крик, но Бастиан слов не разобрал, и тут же свет вновь зажегся, правда, теперь он был чуть приглушеннее.
- Ну вот и все, - сказал забинтованный, взвесил железяку в руке, любовно посмотрел на нее, а потом на своего приятеля и Бастиана, которые все время, пока он крушил стену, молча за ним наблюдали, - я увеличил мощность нашего защитного поля процентов на десять. Эй, вы слышали? - похоже, он обращался к тем, кого Бастиан еще не видел. - Я увеличил защитное поле. У вас появилось дополнительно еще минуты три.
- Спасибо. Не мешай, - донеслось в ответ.
- Отличный способ, - сказал первый торговец, показывая на железяку, - я хотел помочь тебе, но ничего стоящего под рукой не было.
- Ну да, я видел, как ты застыл, словно истукан.
- Сперва, когда ты по стене шарахнул, я подумал, что ты в голове чуток помутился и все тут разнесешь.
- Спасибо на добром слове.
- А нельзя было обойтись без этого луддизма?
- Что ты корабль бережешь? Все равно его не починить. А обойтись нельзя было. Половина электроники, а может, и побольше, вышла из строя и, похоже, восстановлению не подлежит. Только дедовским способом и управишься.
- Да, лом хорошая штука.
Они говорили спокойно, будто все, что творилось за бортом корабля, на самом деле происходило в параллельном мире, который не пересекается с тем миром, где они сейчас находятся.
- Я пошел, - сказал забинтованный, - посмотрю тут кое-чего.
- Давай. Только не очень задерживайся.
- Не беспокойся. Я успею.
Наконец человек, втолкнувший Бастиана в корабль, вспомнил о его присутствии. Несколько последних фраз их разговора Бастиан различил. Слух к нему вернулся. Торговец это сразу понял.
- Иди за мной, - он не сопроводил свою реплику знаками, - ничему не удивляйся. Но под ноги не попадайся... Хм, - очевидно, он понял, что заговорил в рифму, и это его удивило. В том же духе продолжить он не сумел. - Меня Александр зовут. Можно просто Саша. Его, - он ткнул рукой в ту сторону, куда ушел второй торговец, - Вацлав.
- Меня Бастиан. Вы не могли бы мне...
- Не сейчас, - прервал его Александр. - Иди за мной, - повторил он.
Бастиан и не думал упираться, шел, буравя глазами спину Александра. Тот это почувствовал, обернулся, но не остановился.
- Ты ведь знал, что любопытство до добра не доводит?
- Знал.
- Отлично. Теперь ты получил практическое подтверждение этому. Лучше бы дома сидел и не совался сюда. Теперь поздно. И откуда ты только взялся так быстро? Мы садились так, чтобы никого поблизости не было. По пустыне, что ли, летал?
- Нет. Живу я близко. И ночью не спал.
- Бессонница замучила, значит? Плохо, плохо. Ладно, я и сам не понимаю многого из того, что с нами стряслось. Нас сбили и, судя по всему, хотят захватить наш груз. Мы, знаешь ли, подрядились кое-что перевезти. Груз довольно хрупкий. Чтобы его не испортить, с нами до поры до времени будут обращаться нежно. Но боюсь, он при посадке пострадал. Тогда вся наша затея коту под хвост.
- Груз? А что у вас за груз на борту?
- Я тебе, кажется, говорил о любопытстве? Говорил? Вот. А везем мы персональный портал.
Бастиан от удивления только присвистнул. Он все гадал, к кому же попал. Возникали совершенно безумные мысли о работорговцах или о контрабандистах органами - персонажах дешевых виртуальных сериалов, которых ежегодно производилось бессчетное количество. Но и для работорговцев, и для контрабандистов андроид и качественные биоприставки стоили несравненно дороже, нежели такое сборище микробов, каким является человек. Он вообще гроша ломаного не стоит.
Бастиан опять поймал себя на мысли, что сравнивает их тонкие с рельефными чертами лица с лицами античных богов. Тела были под стать. Трудно поддерживать их в такой форме. Одними тренировками подобного не добьешься. Стоит бросить заниматься, как это сразу скажется.
Ему самому никогда не хватит терпения сделать себе такое же без вмешательства современных технологий. Он стал мучиться вопросами - делали ли они себе косметические операции, использовали биоприсадки в пище, или их изменили еще до рождения, когда они находились в утробе матери, а может быть, там, откуда они родом, действуют жесткие законы, и всех, кто не соответствовал определенным стандартам, - убивали. Он слышал, что такие правила существовали во многих местах в древности, так почему бы им не быть и сейчас?
«Нет, это точно секта какая-то», - уверился он в этой мысли.
- У тебя флаер застрахован?
- Да. А что?
- Да так, ничего. Хочешь посмотреть, во что он превратился?
Бастиан кивнул. Из-за всех поворотов, которые они уже сделали, идя по коридору, Бастиан не знал, в какой стороне остался его флаер, а то непременно бросил бы туда взгляд.
Стена словно сделалась прозрачной. На самом деле на ней лишь отобразилось то, что происходило снаружи.
Бастиан не сразу понял, что тлеющие, дымящиеся, бесформенные куски металлопластика, разбросанные в радиусе нескольких десятков метров от воронки, до которой было сейчас так близко, что хотелось потрогать ее рукой, и есть его флаер.
- Нет, они в него не стреляли. Тогда бы от него вообще ничего не осталось. Испарился бы, - прокомментировал эту картину Александр. - Когда они обстреляли наш корабль, флаер накрыла отраженная тепловая волна. Что ты там в баки заправлял, что у тебя так взорвалось топливо? Ты что, на пороховой бочке летать любишь? Некоторые в своих флаерах всю начинку вытаскивают, ставят бочки, куда заливают всякую легковоспламеняющуюся дрянь. На ней-то и летают. Слышал о таких развлечениях, но считаю это напрасным риском. Ты не из таких?
- Нет. Флаер на электробатареях работал. Там нечему было взрываться.
- Как знать, как знать.
Два боевых катера, зависнув метрах в пятидесяти над кораблем, методично обстреливали его тепловыми орудиями легкого калибра. Более мощные на них просто не уместились бы. Но корабль был укрыт коконом силового экрана. В тех местах, куда попадали тепловые разряды, на нем возникали красные пятна. Затем эти пятна разбегались кругами, чуть вздыбливаясь, тускнея и постепенно затихая, чем-то похожие на круги на воде после того, как в нее бросили камень.
- Ну, теперь у меня хоть совесть чиста, - Александр посмотрел на Бастиана, у которого на лице читалось недоумение. - Это я в смысле, что тебя сюда затащил. Не затащил бы, так что ты думаешь, эти на катерах не стали бы нас обстреливать? Стали бы. И тебя заодно, чтобы свидетелей не оставлять. Я тебя спас.
- Спасибо.
- Ладно. Как-нибудь сочтемся. При удачном стечении обстоятельств тебе некоторое время придется побыть с нами, если они, - и он ткнул пальцем в сторону катеров, - не раздолбают корабль, прежде чем мы активизируем портал.
Нетрудно было догадаться, что случится при неудачном стечении обстоятельств. Достаточно посмотреть на то, во что превратился флаер. Бастиан поежился.
- И ведь ответить нам абсолютно нечем. Разве что, когда дело до рукопашной дойдет. Начнем кулаками махаться и подручными приспособлениями. Огреть кого-нибудь железякой по голове - милое дело. Но толку-то никакого не будет. Наверняка они все в броне с ног до головы. Без этого не полезут. Да и вообще они не полезут сюда, не убедившись, что с нами покончено. Уолдо какое-нибудь сперва сюда запустят или механическое насекомое. Зачем зря рисковать?
- Кто они? - кивая в ответ, спросил Бастиан.
- Без понятия. Корабль у них - списанный средний крейсер. Название затерто. Старый он. Ему лет семьдесят. Но их-то пустыми продают. Корпус один. Электроники - минимум. Все срезают подчистую. Чего уж говорить о боевом оснащении. Лук со стрелами и тот не оставят. А у этого на борту понатыкано даже больше, чем в стандартной комплектации. Все новенькое. Он явно модифицирован и модернизирован. Подойдешь к такому, подумав, что развалюха, на ладан дышащая, а окажется, что это совсем не так. Мы-то к нему сами сунулись. Думали, чего случилось. Он световые сигналы подавал. Помощь просил. Представляешь - световые. Это чтоб только мы увидели и никто кроме нас. Ну, мы и подошли, проверить, чего стряслось. Понятное дело, ничего такого и не думали. А он... - Александр мазнул рукой, - он бы нас первым залпом к праотцам отправил. Наш груз им нужен. В целости. Вот и стреляли не в полную силу. Только обездвижить хотели, основные двигатели испортили и в борт выстрелили. Это чтобы с нами не мучиться. А вот не вышло. Корабль наш теперь восстановлению не подлежит. Жаль. Хорошая была посудина.
Он помолчал, о чем-то размышляя.
- Конечно, чтобы не доставлять неприятностей тебе и твоим соплеменникам, нам надо было садиться на спутнике. Все равно на каком. У вас ведь нет там базы?
- Нет.
- Только неудобно нам было на спутник садиться. Притяжение меньше, посадка-то помягче, но и обстреливать нас могли бы не с катеров, а главным калибром корабля. Против него силовой экран и минуты бы не продержался. Вот если бы на окраине города сели, то у нас бы проблем стало меньше, а у вас - гораздо больше, - продолжал Александр. - У ваших сил самообороны нет тяжелого вооружения?
- Нет.
- Я так и думал. Любой из этих катеров способен устроить на планете Армагеддон. Проблемы эти наши, конечно. Каждый за себя и умирает в одиночку. - Александр вроде бы кого-то цитировал. - Извини, что втянули и тебя. В ближайшие минуты мы собираемся слинять отсюда. Главное, чтобы до этого времени никто не оказался таким же прытким, как и ты, и не прилетел сюда посмотреть на происходящее.
- Как вы собираетесь убраться отсюда?
- Ты забыл? Я ведь сказал тебе, что мы везем персональный портал. Он запечатан, разобран, но мы хотим его активировать. «Коршуна» - взорвем. (Бастиан подметил, что Александр впервые упомянул название своего корабля.) Его все равно не восстановить. Тебя придется прихватить с собой. Извини, конечно, но даже сойди я с ума и убери на секунду защитный экран, чтобы тебя выпустить, тебя тут же поджарят. Тебе ведь этого не хочется?
Бастиан опять кивнул.
- Я так и думал, - продолжал Александр, - тогда придется с нами. Твое возвращение мы как-нибудь организуем. Скинемся на билет. К вам ведь ходят пассажирские корабли?
- Редко. Только транспортники.
- На транспорт пассажиров тоже берут. Каюты там, правда, отвратительные. Ничего - потерпишь. Корабль и груз у нас были застрахованы. У нас есть документальное подтверждение, что на нас напали и сбили. Думаю, что с выплатой страховки проблем не возникнет.
Два человека сгрудились возле сооружения, внешним видом напоминающего обыкновенную дверную раму, сделанную из пластика.
Под потолком были подвешены три включенные переносные лампы. Еще четыре стояли на полу. Помимо этого на шлемах людей светились фонарики, будто огненные глаза циклопов, высматривающих в темноте жертву. Главное, тихо миновать их, не попадаясь на глаза, а то догонят, схватят и уж если не сожрут, так принесут в жертву этому странному сооружению, возле которого они колдовали. В обитаемых мирах много разнообразных сект. Манихейцы, биобоги, последователи учения металлического человека и чертова уйма других. Только их перечисление занимает приличный объем информации. Возможно, Бастиан попал в лапы одной из них.
- Портал? - спросил он у Александра.
- Портал, - подтвердил тот.
Бастиану было страшно. Его сердце билось учащенно, стучалось в грудную клетку с такой силой, точно хотело пробить ее, требовало, чтобы его выпустили. Волосы под шлемом намокли. Он снял шлем. Вопросы с его губ готовы были посыпаться, как снег с потревоженной горной вершины. Одни вопросы будут обгонять другие, налезать друг на друга и в конце концов завалят Александра с головой, да и отвечать даже на самую малость из них времени, похоже, уже не было.
Потом.
Все потом.
Если это потом у них будет. Но Александр чувствовал, что ему надо что-то сказать, чтобы Бастиан успокоился, не зыркал по сторонам, как маленький зверек, оказавшийся то ли в норе хищника, то ли в клетке, или не вообразил, что попал к сумасшедшим, разыгрывающим постановку в театре абсурда. В любом из этих случаев он вздумает убежать, забыв, что его ожидает снаружи.
- Ничего. У нас все получится.
Не самое удачное утешение, но хоть какое-то. Бастиан с надеждой посмотрел на Александра, будто от него что-то зависело, но на самом-то деле их жизни были в руках у тех двух людей, что мучились с порталом. Они собирали его впервые, по инструкции, которую бегло пробежали взглядом, почти ничего не поняв. Инструкции по сборке всегда пишутся так, что в них сам черт голову сломит. Тогда вложили эту информацию в мозги маленьких вспомогательных роботов общего назначения. Те облепили портал так же, как муравьи облепляют тушу мертвого животного. Но сейчас процесс шел в обратном направлении. Роботы не растаскивали тушу по маленьким кускам, а наоборот - восстанавливали ее. Бастиан, увлеченный завораживающим зрелищем, на несколько секунд даже забыл, что может в любую секунду погибнуть. Вернулся Вацлав.
- Заряды заложил, - сказал он Александру, - рванет так, что здесь ничего не останется.
- Хорошие перспективы, - скривился Александр. Вацлав посмотрел на портал.
- Побыстрее бы, ребята. Минуты две еще осталось у нас. - Говорил Вацлав шепотом, думая, что его никто не услышит. Он точно молился.
- Не мешай, - сказал Александр.

1 Следующая страница


Сотри все метки 2

- Извини. Не буду, - откликнулся Вацлав.
Бастиан в этом коротком диалоге не понял ни слова. Они пререкались на языке, которого он не знал. Что-то от международного. Слушай он его подольше, то, вероятно, научился бы понимать смысл фраз и отдельные слова.
- Ай.
Одна фигура отскочила от портала, закрывая лицо руками от вырвавшегося оттуда нестерпимо яркого света.
- Что?! - закричал второй человек.
- Глаза. Ничего не вижу.
- Потерпи чуток. Если сожгла, заменим. У нас, кажется, получилось.
- Черт, не могу глаза открыть. Жжет.
- Не открывай. Я тебе помогу.
- Заработало!
Запахло озоном. Тело стало легким и воздушным. Потянуло свежим воздухом. Бастиан тоже закрыл глаза. «Так одна из них женщина», - пронеслось у него в голове. Ему показалось, что это корпус корабля наконец-то треснул, и теперь он закрыл ладонями голову, готовясь, что когда откроет глаза, то увидит людей, которые напали на «Коршуна». Страшных. Он вообразил их высокими. На голову выше обычных людей, чуть сутуловатых, с длинными, словно у обезьян, ручищами. Они будут в черных доспехах, делавших их похожими не на людей, а на киборгов с кучей биоприставок.
- Я тебе помогу. - Бастиан не видел, кто это говорит. Кажется, тот человек, что собирал портал. - Все за мной. Александр, Вацлав, пошевеливайтесь! Встряхните парня.
Портал поглощал массу энергии. Чем дольше он работал, тем меньше становился защитный экран корабля. Теперь счет шел на секунды. Больше он не выдержит.
- Эй, эй. Пошли. Получилось. Я же тебе говорил. Это уже голос Александра. Над самым ухом. Бастиана опять трясли за руку. Он открыл глаза.
Портал заполнился синим туманом. Стены каюты за ним не проглядывались.
Портал притягивал, как манит к себе бездна или омут, и ты, теряя над собой власть, зная, что там впереди тебя ждет пустота, все равно делаешь шаг вперед и падаешь, падаешь, падаешь, ощущая приятную невесомость во всем теле и воображая, что научился летать. Молнией проносится мысль - что же будет, когда ты врежешься в дно? Но это невозможно. Дна нет. И только проснувшись, понимаешь, что все это было сном.
- Не бойся. Ты ведь никогда не перемещался через портал? Нет? Я так и знал. Ничего страшного здесь нет. Делаешь шаг - и все, ты в другом месте! - кричал Александр, хватая его за руку. - Если тебе страшно, то можешь закрыть глаза. Все так в первый раз делают. Тогда вообще ничего не заметишь. По другую сторону уровень поверхности такой же, как по эту. Даже не упадешь.
Бастиан смотрел, как люди исчезают в портале. Он успел испугаться, подумав, что произойдет, если энергия в полуразрушенном «Коршуне» иссякнет, портал отключится, а кто-нибудь не успеет пройти через него полностью. Неужели часть тела останется здесь, а все остальное, обливаясь кровью, вывалится по ту сторону, отрезанное так ровно и гладко, как не сделает это ни один лазерный нож.
Бастиан испугался бы еще больше, а кровь в его жилах заледенела бы, узнай он, что никто из этих людей не был уверен в том, что портал собран правильно. Их могло просто размазать по Вселенной. Хорошо, что он этого не знал. Александр ему что-то говорил. Бастиан ничего не понимал, потому что Александр из-за волнения перешел на свой родной язык, но не заметил этого и, думая, что Бастиан опять оглох, кричал ему на самое ухо.
Он закрыл глаза, шагнул вперед, и...

Александр обманул его, когда сказал, что он ничего не почувствует. Ощущения были похожи на вспышку сверхновой, разорвавшейся в голове и разметавшей ошметки мозга внутри черепа. Это произошло из-за того, что горе-мастера действительно некачественно собрали портал. Бастиан дал зарок больше не пользоваться порталами. Но в главном, в главном они не ошиблись - портал перемещал в заданную точку пространства.
Кровь слишком сильно пульсировала в висках, и болела голова.

Глава 2

Бастиан почувствовал под ногами пустоту, в которую он начал падать. Душа его и так провалилась в пятки. Сколько там под ним этой бездны, он не знал, потому что перед переходом закрыл глаза и теперь боялся их открыть.
Нога на что-то наткнулась, согнулась. Бастиан не удержал равновесие, упал на что-то гладкое, отполированное, холодное и твердое, не успев выставить перед собой руки. Больше всего досталось коленям. Он набил синяки. Грудь заныла, когда в нее врезался подогнувшийся локоть, на секунду перехватило дыхание, и наконец Бастиан больно приложился подбородком, так что зубы заскрипели друг о дружку, а языком он ощутил слабый привкус крови.
Все еще не открывая глаза и оставаясь лежать неподвижно, он вдохнул полной грудью, неожиданно поняв, какой чистый и опьяняющий здесь воздух. Особенно сильным это ощущение было после переполненной зловонием тлеющего пластика атмосферы корабля.
Голова у него закружилась. Когда же он наконец решил открыть глаза, то какое-то время видел только яркие, разноцветные, сияющие круги. Бастиан боялся встать. Думал, что не сможет удержать равновесие и лучше оставаться лежать, пока круги перед глазами не пропадут, и не перестанет мутиться в голове.
Он лежал на отделанном под мрамор полу - очень прочном, но все равно уже чуть стертом миллионами подошв, которые по нему прошли. По этим крохотным, почти неуловимым углублениям можно было проследить, куда перемещались здесь людские потоки. Он провел по полу ладонью. В узорах преобладал нежно-голубой. Кажется, естественного мрамора таких оттенков не бывает.
Позади располагались кабинки персональных порталов, выстроившихся в длинный ряд. Синий туман, заполнивший один из них, тускнел на глазах и растворялся. Вместе с этим менялся и цвет пола. Но Бастиан уже не смотрел на него. Вокруг он увидел множество ног. Бастиан поднял взгляд повыше. Его окружала внушительная толпа, такая плотная, что он не мог разглядеть, что же за ней, а судить о размерах громадного здания, в котором он оказался, мог лишь по высокому куполообразному своду - полностью прозрачному, без сочленений и железных ферм, будто его выдули из цельного куска пластика. Над сводом проплывали корабли - маленькие и огромные, причудливые, как насекомые, или похожие на забравшихся на небеса рыб с оперением наподобие хвоста и плавников.
Прежде Бастиан видел подобные конструкции только на проекциях. Ему было интереснее смотреть вверх, а не на окружавшую его толпу. В большинстве своем здесь стояли туристы с легкими сумками, которые они не удосужились сдать в багаж. В глазах у них было любопытство, словно у зрителей, пришедших на представление. Многие приехали в космопорт заранее и теперь пребывали в полусонном состоянии, ожидая, когда объявят посадку на их рейс. Они скучали, не зная, чем занять время, поэтому были рады любому развлечению, даже такому, какое не соберет и десятка зрителей во дворе какого-нибудь захудалого квартала.
Некоторые из туристов походили на людей лишь отдаленно, а другие и вовсе не напоминали привычных представителей рода человеческого. И если не знать, что контактов с инопланетянами еще не происходило, по крайней мере, официальных, их можно было принять за чужаков. На родной планете Бастиана генные изменения почти не практиковались. Если кто и решался подправить свою внешность, то это не шло дальше косметических преобразований - заостренные на кончиках уши, лишний набор фаланг на пальцах рук или эксперименты с цветом глаз, формой зрачков и цветом кожи. В последних случаях точно такого результата добивались с помощью пигментаторов.
- Кто это? - спрашивали у соседей туристы, тыча в сторону торговцев пальцами.
- Кто это? - мог бы спросить Бастиан у торговцев, потыкав пальцем в туристов.
Двухсторонний зоопарк, где все одновременно - его обитатели и посетители, и поэтому их отделяют друг от друга оградой. Вот только кого от кого защищают?
Бастиан так загляделся на этих уродцев, что и не думал вставать. Прямо перед его носом возникла пара ног, обутых в черные форменные сапоги на толстой рифленой подошве. От них дурно пахло. Бастиан отвернулся.
- Ну чего разлегся?!
В конце этой реплики вряд ли стоило ставить знак вопроса. Скорее это был своеобразно выраженный приказ. Сразу и не поймешь, чего от тебя хотят, но чтобы Бастиан поменьше задумывался над смыслом фразы, носок сапога легонько пихнул его в плечо.
- Полегче можно? - спросил Бастиан, демонстративно продолжая лежать. Он не привык, чтобы правоохранители вели себя столь нагло. Но, видимо, здесь царили другие порядки.
- Поговори у меня! - донеслось сверху.
Бастиан не смотрел на лицо говорившего.
К нему подошел Александр, молча протянул руку.
- Спасибо. Я сам.
- Все в порядке?
- Думаю, что да.
Не стоило говорить о такой мелочи, как синяки на коленках. Это ерунда, учитывая все, что с ними случилось. Неудивительно, что туристы уставились на них с интересом. Они представляли из себя экзотическую картину, похожие на погорельцев с небольшим скарбом, который успели спасти из огня.
Правоохранитель был вдвое шире Бастиана в плечах - скорее за счет силового панциря, а не благодаря великолепной мускулатуре, и на две головы выше, но половину этого можно было списать на рифленую подошву сапог, сама же голова была огромной из-за шлема с вытянутым, словно у насекомого, хоботком, в котором находился многофункциональный фильтр. В таком любая гадость пока дойдет до носа и рта, превратится в живительный, в меру увлажненный воздух. Может, это и не шлем вовсе, а голова у него такая - мало ли чего можно добиться генными мутациями. Экономия в обмундировании налицо.
Бастиан улыбнулся этой мысли.
- Чего лыбишься, придурок? - завелся правоохранитель. Похоже, он выбрал Бастиана, как наиболее слабое звено, главным объектом для своих нападок. - В отделение захотел для выяснения личности? Ну как, хочешь в отделение?
Бастиан замотал головой.
- Правильно. Но в отделение заглянуть все-таки придется. Веди себя хорошо, а то ведь мы тебя можем задержать без предъявления обвинения на трое стандартных суток. Понял, улыбчивый?
Бастиан кивнул. Но правоохранителю надоело его молчание.
- Ты чего, язык откусил? Я кого спрашиваю? Ты понял?
- Да, - тихо произнес Бастиан оттого, что в горле у него пересохло, и говорить громче он не мог.
Он завертел головой по сторонам, ища помощи. Но все его новые знакомые тоже были заняты разговором с еще шестью правоохранителями. Бастиан не сомневался, что если снять с полицейских одежду, то все они будут не только на одно лицо, но и абсолютно неотличимы друг от друга, будто сошли с конвейера или их вырастили в клонопитомнике. Бастиан не разбирался в обозначениях на силовых панцирях и шлемах, но, судя по тому, что рисунки были довольно примитивными, носившие их правоохранители больших чинов не добились. Собеседник Бастиана обладал самым витиеватым рисунком.
Бастиан чувствовал себя очень неуютно еще и оттого, что правоохранители держали их под прицелом.
- Эй, смотри на меня. Я плохо тебя слышу. Надо говорить громче и четче, и не забудь в конце фразы добавлять «офицер».
- Да, я вас понял, офицер, - горло прочистилось. Голос Бастиана звучал погромче, но, видимо, все-таки недостаточно, чтобы удовлетворить правоохранителя.
- Уже лучше, но надо повторить.
- Может, прекратим этот цирк? Какие у вас к нам претензии?
Бастиану на помощь пришел капитан, только что отделавшийся от расспрашивающего его правоохранителя, не то Бастиан так бы и повторял одну и ту же фразу, словно попугай или заевший аудионоситель.
- И хотелось бы, чтобы вы не держали нас под прицелом парализаторов. Мы все-таки не преступники.
- А вот это мы еще проверим.
- Да ладно, Майкл. Они чистые. Незаразные. Эпидемию не разнесут. Я проверил, - сказал правоохранитель, прежде общавшийся с капитаном.
- Нет, - не согласился Майкл, явно раздраженный фамильярностью своего подчиненного, продемонстрированной в присутствии посторонних. Может, наедине они так и общались, но в общественном месте надо соблюдать субординацию. - Доставить их в отделение! - приказал он.
- Есть! - откликнулись правоохранители, по тону начальника догадавшись, что он чем-то недоволен, и на всякий случай вытягиваясь по стойке смирно. В этот момент парализаторы у них в руках пошатнулись, и Бастиан испугался, что кто-нибудь случайно спустит курок.
- Этим скотам надо показывать, где их место, а то обнаглеют и еще начнут талдычить о своих правах.
Последнюю фразу Майкл произнес по внутренней связи. Никто, за исключением сослуживцев, его не слышал.
- Следуйте за нами! - гаркнул один из правоохранителей, скосив взгляд в сторону все еще глазеющих на происходящее туристов, и зло бросил уже им: - Всем разойтись! Здесь вам не цирк!
- Что значит следуйте за нами? - спросил капитан, явно не намереваясь никуда идти.
«Ну зачем он нарывается на скандал», - подумал Бастиан.
Правоохранитель, уже сделавший первый шаг, замер, посмотрел на капитана, и если бы шлем мог передавать эмоции, то на нем наверняка бы проступило сперва удивление, сменившееся затем раздражением. Правоохранителю и в голову не приходило, что кто-то может оспорить его приказ.
- А вы не понимаете, что это означает?
Ответил он не сразу, с паузой в несколько секунд, но на этот раз не оттого, что переговаривался с подчиненными, а, подавляя в себе желание, въехать прикладом парализатора в лицо капитана. Это ему удалось с заметным трудом. Пальцы сжали парализатор до хруста в костях. Когда он опять заговорил, голос его звучал сдавленно, будто его мучили боли в животе.
- После установления ваших личностей и проверки законности вашего пребывания на планете вы будете отпущены. Следуйте за нами! - хотя содержание приказа не изменилось, но произнесен он был с совершенно другими интонациями, менявшими его смысл. Теперь это был не приказ, а скорее просьба.
Капитан кивнул. Под конвоем они прошли в местное отделение полиции. Их провожали взглядами. Толпа приказ копов не выполнила и не расходилась даже после того, как торговцев увели. Завидев скопление людей, подходили новые любопытствующие. Они старались пробиться в первые ряды, но смотреть уже было не на что, и тогда они начинали расспрашивать соседей. Состав толпы менялся. Вскоре не осталось почти никого, кто сам видел, что здесь стряслось, и спрашиваемый мог лишь пересказать то, что услышал от других. Но и эти рассказы находили слушателей.

Глава 3

Бастиан сидел на полу, потому что здесь не было ни кресел, ни лавок, ни стульев, тупо уставившись в одну точку перед собой. Он сидел, просто клон клоном, или скорее коп копом, с тупым выражением лица, свойственным нижним чинам полиции. Верхние чины приобретают вместе со званием еще и наглость во взгляде, которая появляется от чувства вседозволенности и безнаказанности.
Обстановка такая, что начисто сглаживает все извилины мозга, постепенно наступает амнезия, отупение и, чем дольше пробудешь в этих стенах, тем дальше зайдет стадия умственного регресса. Возможно, что последствия станут необратимыми и излечиться от болезни, которая характеризуется выражением «у тебя в голове задница», будет очень сложно.
Бастиан словно оказался в колодце, в который провели освещение. Но оно постоянно мигало из-за скачков напряжения в сети. Это очень раздражало, вызывало приступы агрессии. Эти приступы быстро проходили, сменяясь апатией, оставляя после себя такую пустоту, что собственное тело становилось похожим на старую хитиновую оболочку, сброшенную насекомым.
Пластик стен будто специально подвергли высокотемпературной обработке, чтобы он вздулся отвратительными волдырями, будто кожа при ожогах. Местами эти вздутия лопнули, и теперь в стенах зияло несколько вмятин. На стене перед ним кто-то нацарапал несколько слов. Бастиан не знал этих букв, поэтому смысл отчаянного послания ему был непонятен.
Проектировщики добивались подобного результата, используя сложные ментальные технологии, с точностью до микрона высчитывая форму помещений и их цвет, чтобы создать поле, разрушающее сознание задержанных. Давящая, удручающая обстановка могла сломить их еще до того, как начнется допрос, и тем самым сделать работу дознавателей проще и эффективнее. Возможно, это убогое помещение обошлось казне дороже, чем если бы его выложили лучшими отделочными материалами. Впрочем, сомневаться в больших затратах на строительство не приходилось. Приличные суммы, как всегда, осели в карманах чиновников.
Бастиан и его спутники были здесь не одни. В нише у дальней стены кто-то сидел. Он ничем себя не проявлял, а с того места, где находился Бастиан, были видны только его ноги, на которых вместо обуви были намотаны какие-то меховые засаленные полоски. Признаков жизни узник не выказывал.
Вход в нишу закрывало несколько горизонтальных и вертикальных лучей, подкрашенных в черное, - очевидно, для того, чтобы задержанный не забывал, что он не на свободе.
На полу виднелся коричневый подтек. Роботы-уборщики редко сюда заглядывали. Лужа высохла сама по себе, а оставшаяся грязь въелась в пластик.
«Вы ведь не уйдете без меня? Не бросите меня здесь?»
Эти вопросы Бастиан так и не задал, он выяснил, что девушку звали Суок, а капитана Ладомир.
Торговцев по очереди приглашали в кабинет дежурного начальника смены. Бастиана вызвали последним. До этого он расспрашивал торговцев, что там происходит.
- Ерунда. Не бойся, - устало заверила его Суок, - идентифицируют личность, и все. Процесс безболезненный. Никакой гадости, чтобы развязать язык, не вкалывают. Сканирование не проводят. Я, по крайней мере, ничего такого не заметила. Можешь даже говорить правду и ничего не скрывать. Тебе бояться нечего.
Александр, только что вернувшийся с допроса, тоже попробовал успокоить Бастиана.
- Твоя планета не входит в число тех, выходцам из которых запрещен свободный въезд сюда, - подбадривал его Александр, - если захочешь вернуться домой, скажи, и тебя отправят обратно. Потом, правда, доставку потребуют оплатить.
- А если я не хочу? Не хочу домой?
- Тогда говори им, что хочешь здесь остаться на время. Депортировать тебя насильно они не имеют права, потому что тебе для визита на эту планету не надо было оформлять визу в консульстве или предупреждать местные власти. Ты, конечно, и прибывать сюда не думал, но уж извини, так получилось. Капитан настроил портал на перемещение сюда, потому что мы отсюда груз забирали, портал этот треклятый. За доставку приличные деньги обещали. От таких предложений не отказываются. Охотников на них много.
- А вы? Вы что будете делать?
- Будем в страховой компании добиваться возмещения ущерба. Ты не бойся допроса. К нам претензий быть не должно. Появились мы, конечно, не совсем обычным способом. Претензий быть не должно, - повторил Александр, задумавшись. - Впрочем, чего там в головы правоохранителей взбредет, никто не знает. Копы - это почти всегда парни со странностями. Понимаешь, личная жизнь не удалась, сверстники в школе притесняли, шутили или издевались, вот они и пошли в правоохранители, чтобы отыграться за прежние обиды.
В комнате находились ретрансляторы. Иначе и быть не могло. Александр нисколько не боялся, что его слова подслушают и это обидит местных хозяев. Он водил головой из стороны в сторону, прикидывая, где могут находиться видеокамеры. Постепенно он повышал голос, хотя Бастиан сидел рядом и услышал бы Александра, даже говори тот шепотом.
Суок некоторое время наблюдала за ними, покачивая головой.
- Детский сад, - наконец сказала она.
Бастиан от этих слов смутился и покраснел.
«Ну вот, - подумал он, - как ребенку малому чего-то объясняют».
Но когда Александр и Суок, посмотрев друг на друга, одновременно прыснули со смеху, он понял, что под «детским садом» подразумевалось совсем иное.
Александр так и не смог успокоить Бастиана. У него дрожали ноги, когда он в сопровождении правоохранителя шел в кабинет начальника смены. Тот сидел в кресле. Под глазами у него набухли синеватые мешки, которые легко устранялись даже без хирургического 'вмешательства. Хватало блефаропластиковой мази, чтобы избавиться от них. Один раз намазаться на ночь. Начальник смены, похоже, специально оставлял их, чтобы руководство видело, как он поглощен работой, отдавая ей всего себя.
- Садитесь, - сказал он, указывая на табуретку перед своим столом.
Он до отвращения устал от набора одних и тех же вопросов, который он уже не раз за сегодня воспроизводил. Какого черта он должен повторять их, как попугай? Но если посадить вместо него робота, тогда сам он лишится работы. Надо ее выполнять. Хоть как-то. Эти чувства читались на его опухшем лице.
- Ваше имя?
- Бастиан Прайт.
После каждого слова, произнесенного Бастианом, начальника смены передергивало, будто он слышал скрежет ржавого металла и работу сверла. Бастиан, видя эти мучения, неправильно растолковал их причину, подумав, что говорит слишком громко, и на следующий вопрос ответил потише.
- Планета, на которой вы родились?
- Сельва.
- Какая к чертям Сельва? - дежурный выказал раздражение.
Бастиан заметил, что у правоохранителей нервы ни к черту негодные, поскольку их раздражает каждая мелочь. С такими нервами - того и гляди, вытащишь табельное оружие и начнешь стрелять по всем направо и налево, после того как тебе случайно наступят на ногу.
- Это ваше местное название, - продолжал коп. - Можете называть ее у себя хоть Кучей дерьма. Никто вам не помешает. Но меня это название, знаешь, совсем не... - дежурный сделал над собой усилие, чтобы не произнести ругательство, - в общем, оно меня не интересует. Когда я спрашиваю, ты должен называть мне общепринятое название. Ты знаешь, как твоя планета называется?
- Танерос-три, - сказал Бастиан.
- Хорошо. Говори погромче. Чего ты мямлишь себе под нос? Громче можешь говорить?
- Да.
- Итак, с какой планеты ты прибыл?
Пальцы дежурного бегали по столу, будто он старался раздавить видимых только ему букашек.
- С Сельв... ой, с Танероса-три.
- Цель прибытия?
- У меня не было цели прибытия. Я вообще не хотел никуда прибывать.
Бастиан думал, что после этих слов дежурный заинтересуется его историей, взбодрится, отойдет от стандартной схемы, но ошибся.
Дежурный отправил запрос на Танерос-три. Только что он получил ответ.
- Личность идентифицирована. Получено подтверждение, что ты действительно Бастиан Прайт с Танероса-три. У тебя есть кредитный счет?
- Да.
- Свободен.
Следователь смотрел в сторону, показывая тем самым презрение к расспрашиваемому.
- Но как же? Но это... - Бастиан хотел рассказать о том, что он видел, о своем флаере, о «Коршуне», о многом другом. В голове у него была каша, поэтому он только выдавливал из себя какие-то непонятные фразы.
- Я же сказал, ты свободен. Тебя проводят. Не задерживай меня.
Сумма на счете Бастиана едва-едва превышала ту минимальную, которой должны обладать все посещающие чужую планету. Иначе их не выпускали из космопорта. Немного подумав, начальник смены не стал заострять на этом внимание и напоминать допрашиваемому, что если он хочет задержаться здесь на несколько месяцев, то ему надо позаботиться о работе. В приютах для бездомных и нищих еду и ночлег предоставляли только местным обитателям. Пришлых выгоняли. Для пришлых оставались только «обезьянники» в полицейских участках. Его смена заканчивалась, и он хотел провести ее за стаканчиком транквилизатора, а не расспрашивая очередного потенциального нищего.
Бастиан встал, хотел попрощаться, но не придумал, в какой форме это сделать. «До свидания» - означало бы, что он хочет сюда вернуться, а этого ему хотелось меньше всего на свете. «Прощайте» - показалось слишком высокопарным, а «пока» - слишком вульгарным.

Глава 4

Бастиан боялся выходить на улицу и только поглядывал в окно - на это скопление людей и флаеров, похожее на муравейник. Насмотревшись досыта, он задергивал штору или затемнял окно и ложился на кровать.
Иногда он набирался смелости, открывал окно, и тогда в его комнату врывался чудовищный гомон - гораздо сильнее того, что мог поднять самый сильный ната, включала красную мигающую подсветку, похожую на аварийное освещение во флаере, и негромкий, но от этого не менее противный вой сирены. Ей не нравилось, что комната разгерметизирована. Бастиан не знал, как отключить подсветку и сирену. Его окатывало душным, непривычным запахом. Нескольких секунд хватало, чтобы он пропитал все в комнате, и даже когда Бастиан закрывал окно и включал кондиционер, проходило не менее пятнадцати минут, прежде чем удавалась изгнать мерзкий привкус города. Этот город всегда заливало море света. Жесткого, противного, как взрыв сверхновой. Две звезды, повисшие в небесах, сглаживали его по ночам, но неоновая и голографическая отрава пылала так яростно, будто излучала радиацию, которая въедалась в стены домов, в кожу, в одежду - и все это тоже начинало светиться. Бастиан подумал, что без защитного снаряжения кожа его, окажись он на улице, спустя несколько минут покраснеет, пойдет волдырями от ожогов, а чуть позже начнет шелушиться и отваливаться вместе с плотью, но еще раньше он задохнется.
Разница между днем и ночью почти не ощущалась. Когда торговцы вселились в гостиницу, Бастиан едва дотащился до номера и, не раздеваясь, свалился в кровать в этой пропахшей жженым пластиком одежде. Прежде он всегда ворочался, все никак не мог заснуть, оказавшись на новом месте, а на этот раз заснул мгновенно.
Ему звонили, но от усталости он не мог проснуться, поэтому все звонки вплетались в сон. Очнувшись через добрый десяток часов, он не знал - приснилось ли ему все, или кто-то действительно пытался его разбудить. Он стал звонить в номера своих случайных спутников. Там никого не было, Бастиан испугался, что торговцы могли не выполнить свое обещание - веры им мало, учитывая специфику их профессии, и уехали, бросив его здесь одного. Он стал выяснять у администратора, но оказалось, что никуда они не съезжали, а разбрелись по городу по своим делам. Бастиан пожалел, что не смог проснуться.
Они ведь предупреждали его, что перво-наперво наведаются в страховую компанию и в службу безопасности. Проблем у них мешок, не разгрести. Куда им заботиться еще и о Бастиане, хорошо, что не погнали сразу же прочь.
Он плохо помнил, что ему снилось. Что-то неприятное. Похоже, он наблюдал за тем, как «Коршун» взорвался, огонь заметался внутри корпуса, словно сильный зверь в клетке, пытаясь разбить переборки, прожечь борта, но они оказались слишком прочными. Огонь нашел портал, но тот уже выключился, омертвел и никого не пропускал. Все внутри корабля оплавилось, спеклось в одну однородную массу - пенистую, остывающую. Огонь ослабел, затих.
Комнату он снимал на семьдесят восьмом этаже. Гостиница была вдвое выше. Повсюду поднимались еще более высокие здания. Некоторые срослись основаниями на уровне двадцатых или тридцатых этажей, поэтому улицы города не были видны. Можно было полюбоваться только зелеными насаждениями на крышах. Высота казалась не столь ошеломляющей. Голова от нее почти не кружилась.
Бастиан знал, что если ступит в этот муравейник без сопровождающего, то толпа подхватит его, словно бурный речной поток, и он, как ни барахтайся, не сможет самостоятельно из него выбраться до тех пор, пока этот поток не вынесет его на мелководье. Но это может произойти за километры от того места, где Бастиан в него вступил. Как же он будет искать дорогу домой? В эту гостиницу, название которой постоянно выпадало из головы. Чтобы ею вспомнить, Бастиан смотрел на маркировку на запястье, где было написано название гостиницы. Эта маркировка открывала двери как в номер, так и в саму гостиницу. Надо приковаться к сопровождающему. Так будет надежнее. Иначе отвлечешься на секунду и останешься один. Но кто с ним пойдет?
В незнакомом городе неуютно. Бастиан предпочел бы ходить с торговцами, чем оставаться одному в номере, но лучше быть в номере одному, чем одному на улице. Бастиан мог с ними связаться, но знал, что им сейчас не до него.
- Эй, ты тут не засиделся? - перед дверью в номер стоял Александр.
Бастиан ему обрадовался. Но вид у него был усталый. Бастиан открыл дверь, впустил торговца в номер.
- Хм, ты здесь освоился, - проронил Александр, бегло осмотрев номер. - Но нам придется сменить гостиницу.
- Почему?
Вещей с собой Бастиан никаких не прихватил по вполне понятным причинам. Обжился он в номере или нет, можно было судить только по грязным стаканчикам от энергетического напитка и небольшой перепланировке.
- У нас проблемы. Большие проблемы. Страховщики-упыри не хотят выплачивать компенсацию, пока не получат доказательств, что нас действительно сбили и что мы уничтожили портал по объективным причинам. То, что мы портал уничтожили, - их как раз очень устраивает. Они не собираются платить по нему страховку. Говорят, что мы сами виноваты. Они и потерю нашего корабля не хотят компенсировать, а он у нас был застрахован по полной программе. От несчастного случая, от угона, от метеорита. От всего.
- Разве видеозапись не является доказательством? - удивился Бастиан.
- Нет. Не является. Ты представляешь, что они сказали... - Александр припоминал фразу, - мол, при нынешних технологиях подделать запись обстрела нашего корабля другим кораблем очень легко, и даже экспертиза не сможет установить, достоверна эта запись или подделана. Ну, ты представляешь? Это еще не все. Это только полбеды. Наши счета заблокировали, а хозяева портала - как заказчик, так и продавец - похоже, намереваются во всех грехах обвинить именно нас. Шакалы. Повсюду одни шакалы. Мы было ринулись в адвокатскую контору, справедливости искать, но там сидят такие прожженные личности, что я их немедленно отправил бы на исправительные работы. Внешне - выглядят отлично, но вот внутри... Уроды. Они готовы защищать кого угодно, лишь бы он был кредитоспособен, и их нисколько не интересует, какое преступление он совершил. Маму родную прирезал или еще что-нибудь в этом роде. В общем, вера их в правоту клиента тем выше, чем больше он платит. Но вот если у тебя счет заблокирован, то каким бы ты ангелом ни был, они и палец о палец не ударят, чтобы вытащить тебя из долговой тюрьмы. Ну, в общем, ты понимаешь, что судиться со страховой компанией дело безнадежное. Мы на нуле, мы в таком дерьме, что трудно и вообразить. У нас нет денег, а у страховой компании они есть. Они наймут хороших адвокатов.
- Как же тогда быть?
- Если бы я знал. И вот еще что, уж и не знаю, стоит ли тебе оставаться с нами. Боюсь, это будет небезопасно. Еще нашлют на нас вышибал. Можно подумать, что у нас хватило бы денег, даже будь наши счета разблокированы, чтобы возместить стоимость портала. Нет. Подумай. Может, тебе лучше держаться подальше от нас?
- Я хочу с вами.
- Как знаешь. Но это не самое лучшее для тебя решение. Страховщики уже выстроили свою версию событий. Будто мы договорились с экипажем корабля, ну тем, что нас сбил, имитировать нападение, а переместившись, мы портал на самом деле не взрывали. Им оставили. Не за спасибо, конечно. Денег на этом якобы срубили. Нам на это так и намекнули. А это - уголовно наказуемое деяние. Очень строгая статья за такое положена, вплоть до стирания памяти или пожизненного заключения в орбитальной тюрьме. Ты такие знаешь?

Предыдущая страница 2 Следующая страница


3 Александр Марков

- Слышал, - сказал Бастиан.
- Не приведи господь там оказаться. Хуже смерти. Ох, оставят они нас с носом. Как пить дать оставят. Короче, разбирательство продолжится, когда они на планету твою слетают, проверят наш корабль и удостоверятся, что портал действительно разрушен. Но там же все спеклось. Ничего не разберешь. Экспертизу надо будет проводить, а это еще куча времени. И запись у нас изъяли - ну ту, где корабль, который на нас напал. Сказали, что тоже экспертиза нужна. Теперь у нас и доказательств никаких нет. Вляпались мы сильно.
- Долго ждать-то придется?
- Боюсь, что очень. Они будут цепляться за любую мелочь, чтобы мы околели от голода, прежде чем денежки свои получим. Найдут остатки портала, еще к чему-нибудь привяжутся. По судам затаскают. У них опытные юристы. Хорошие юристы. Они маму родную облапошат, только заплати им. - Похоже, у Александра было предвзятое отношение к юристам и адвокатам. - Но дело свое знают. Нам таких не потянуть. Мы ведь нищие, как корабельные крысы. Счета заблокированы. Адвокатов не на что нанимать. Скоро есть не на что будет и жить. - Он стал повторяться, но Бастиан его не останавливал, понимал, что Александру надо выговориться, выложить все, что в душе накипело, тогда ему станет чуть полегче. - Если страховщики докажут, что это по нашей вине портал уничтожен, и все убытки на нас запишут, то нам вообще никогда не расплатиться. Придется остаток дней своих на исправительных работах провести. Ха. Мрачновато?
- Да уж.
- Вот и я говорю. Подумай. Мы сейчас плохая компания.
- Можно я останусь с вами?
- Вот заладил. Зачем мы тебе? Я обещал тебе, что верну домой, что мы скинемся на билет, а вот не получится.
- Ничего. Обойдусь. Я могу выступить в качестве свидетеля? - Бастиан хотел хоть как-то помочь торговцам.
- Нет, наверное, - немного подумав, сказал Александр, - ты ведь тоже не видел, что портал взорвался. Этого вообще никто не видел.
- Ну пусть они память мою просканируют. Возможно, поможет.
- Нет. Они ведь у всех нас память сканировали. И ничего. Тоже говорят - новые технологии.
Кожа на лице Александра пересохла, стала похожа на штукатурку, покрывающую старую стену, на которой проступили бледные пятна. В прежде веселых глазах появилось больше грусти, а если он и пробовал шутить, все получалось с оттенком черного юмора.
- Можешь подать на нас в суд. Обвинишь в похищении. Прокатит, думаю. И тогда тебя за счет какого-нибудь общественного фонда отсюда вызволят и домой отправят. Надо выяснить - есть ли тут фонд, который такими вопросами занимается.
- Не надо, - сказал Бастиан.
- Ладно, не буду. Поспешили мы к страховщикам лезть. Тогда, возможно, счета не сразу бы у нас заблокировали. И сюда не надо было возвращаться. На какую-нибудь другую планету. Но хотели как лучше, побыстрее компенсацию получить, вот и получили. Так, слушай. Номера у нас на неделю оплачены. После нас всех вышвырнут вон. Но есть идея, как продлить эту агонию. До истечения срока еще шесть дней. Если мы уедем сейчас и заберем деньги, то в более дешевой гостинице их на месяц хватит, а то и побольше протянем. Номера, конечно, не отдельные будут. Один взять придется и небольшой. Но тут не до роскоши. За месяц, может, чего и прояснится.
- Отличная мысль.
- Да, но я тебе говорил, что все наши счета заблокированы, поэтому если мы переведем деньги на любой из них, то взять не сможем.
- А я?
- Ты все схватываешь на лету, - впервые за этот разговор улыбнулся Александр, - я думал, что ты будешь только обузой, а выходит, что без тебя нам совсем скверно пришлось бы. Как тут не задуматься о мистических совпадениях. Остаток за гостиницу мы переведем на тебя. С менеджером мы уже поговорили, объяснили ситуацию. У тебя хоть счет есть или придется новый открывать?
- Есть, конечно. Как же меня иначе на планету пустили.
- Извини, забыл.
- И денег на нем немного имеется.
- Я думал, у вас в ходу наличные.
- Ага, и еще у нас по улицам медведи ходят - такие мы отсталые.
- Сразу прямо медведи, - усмехнулся Александр.
- Наличные у нас тоже в ходу, но деньги мне заплатили за несколько рассказов, опубликованных в сетевых журналах.
- Так ты писатель? Отлично. Может, когда-нибудь напишешь про то, что с нами приключилось.
- Обязательно. Но мне кажется, еще не все, что должно произойти с нами, произошло.
- Типун тебе на язык.
- Что?
- Ну это у нас так говорится. А вообще у меня начинают коленки дрожать от страха. Ты предсказываешь нам неспокойные времена. - Александр заметно повеселел, как приговоренный к смерти, время казни которого уже приближалось, и тут ему вдруг сообщили, что ее исполнение отложено. Он волен делать все, что ему угодно, в пределах своей камеры. Может и жизнь самоубийством покончить, чтобы не утруждать работой палача. Но стоит ли? А вдруг ему опять отложат казнь, когда ее время придет.
- Расчетное время в гостинице - полдень. У нас полтора часа, чтобы уладить все формальности. Собирайся. Пошли.
- Да я готов уже.
- Ты теперь для нас очень ценен. Я буду тебя сопровождать, чтобы ничего с тобой не случилось, и, заметь, за услуги телохранителя с тебя ничего не возьму.
У Бастиана закралась мысль, что Александр не совсем бескорыстен, а в сопровождающие ему набивается только из-за опасения, что Бастиан, получив деньги, сбежит с ними при первом же удобном случае.
- А что со мной может здесь случиться?
- Много разного. Бывает, силовое поле лифтов обесточивается, - стал придумывать причины Александр.
- Ой, возможно ли такое? Там ведь тройная система защиты с дублирующими генераторами? А еще ты ведь вместе со мной упадешь. Толку от тебя никакого не будет. И еще я слышал, что одного прохожего зашибло метеоритом. Вероятность такой смерти один к десятимиллиардной.
- Вот видишь, как опасно жить на белом свете. Если вероятность такой смерти так велика, то, наверное, не одного прохожего зашибло метеоритом, а нескольких.
- Только они сказать об этом уже не смогли.
- Да.
Спуск в силовом поле лифта доставил Бастиану удовольствие. На его планете, поскольку там высотных домов не было, за подобное развлечение приходилось платить как за аттракцион. Здесь все входило в стоимость номера. Тот, кто не боялся высоты, вообще мог спускаться или подниматься по внешней стороне отеля, вдоль которой шло силовое поле. Со стороны казалось, что ты медленно падаешь с головокружительной высоты. От вида города, открывавшегося при этом, у Бастиана захватывало дух, и он не то что слова сказать не мог, но даже вздохнуть. Он не вспоминал о глупом предположении Александра, что силовое поле могут обесточить.
Вся компания уже собралась в холле гостиницы.
Все они казались почти одного возраста. Даже капитан не позволил себе выглядеть хоть немного старше своих спутников ради солидности - в меру морщин вокруг глаз, которые напоминали скорее не о годах, а о том, что ему пришлось провести какое-то время на планетах с жесткими климатическими условиями. При этом кожа сохранила эластичность, не натягивалась при каждой реплике или гримасе, а бороздки на лбу едва обозначились. К нему обращались Капитан, а не Ладомир.
Единственная в экипаже девушка резко отличалась от остальных торговцев. Она могла быть намного или даже во много раз старше своих спутников, но выглядела гораздо моложе. На бархатистой белой коже, к которой совсем не приставал загар, не было и намека на морщины. Они появляются даже в детстве, если долго смеяться, а у нее их совсем не было, будто она и не говорила никогда, не морщила носик, не поджимала губки, чем-то недовольная. Такого быть просто не могло. Тонкий нос - это как у всех. Штамп. Короткие черные волосы. Голубые глаза редко моргали. Взгляд их проникал глубоко внутрь, прошивал до самых костей, как рентгеновский луч. Но она не смотрела на Бастиана. Если она и была недовольна тем, что они теперь от него зависят, то этого никак не показывала. Суок не было ее настоящим именем. Когда она появилась на свет, родители наградили ее чем-то труднопроизносимым. Воспроизвести это имя без ошибок удавалось только после долгих тренировок. Движения ее после всех мытарств, которые пришлось перенести за последнее время, стали вялыми, но в них все равно ощущалась кошачья гибкость и грация.
«Суок - это кошачье имя», - подумал Бастиан.
- Суок, - попробовал он на слух, когда разговаривал с Александром в лифте, точно дегустировал. Ему понравилось - красиво.
- Красиво, - согласился Александр и загадочно улыбнулся. - Я долго ломал голову, что это имя обозначает. Думал, что, возможно, на каком-то языке оно как-то связано с кошками.
- С кошками? - Бастиан вспомнил ее ромбовидные зрачки и желтые глаза. - А, из-за глаз?
- Не только. Ты еще ее коготки не видел, - Александр мечтательно замолчал, явно о чем-то вспоминая, - ну и движения у нее очень плавные.
- Да, это я заметил.
- Ну, так вот, загнал я это имя в сетевой поиск, и ты не догадаешься, что мне выдала сеть. Оказывается, так звали девочку-циркачку из очень-очень старой сказки. Ее уже никто и не помнит. Не знаю, откуда ее знает Суок. Но ты не говори ей, что узнал о происхождении ее имени.
- Сказка-то как называется и о чем она?
- Как называется, я не помню, я ее не читал. Текста нигде нет. Хочешь, у Капитана как-нибудь спроси. Он многое знает, может, и это тоже.
Лица и фигуры всех торговцев опять навели Бастиана на мысль о древних богах или об античных атлетах. Ну где они подыскали столько одинаковых и красивых людей? Может быть, Капитан набирал свой экипаж после долгого кастинга, где главным критерием были как раз внешние данные?
- Доброе утро, - сказал Бастиан и хотел подойти к торговцам, но Александр, положив ему руку на плечо, направил к администраторской стойке.
Торговцы встали с кресел, пошли следом. Бастиан заметил, что Вацлав уже без повязки на голове. Никаких следов раны не осталось. Видимо, он обильно смазал ее гелем-регенератором.
За имитирующим резное темно-коричневое дерево сооружением, выполненным из пластика, сидел на вертящемся стуле человек в гостиничной униформе - с аксельбантами и шевронами, изображая активную деятельность. Бастиан его манипуляций не понимал. Обычно на этой должности находились андроиды. Нанимать человека было затратнее, но служило свидетельством шика, как если бы ковровые дорожки в холе посыпали золотой пылью.
Администратор казался сосредоточенным на своих заботах, но незадолго до того, как к нему подошли торговцы, от своих дел оторвался и последние их шаги сопровождал вышколенной приветливой улыбкой, которую часами тренировал возле зеркала. Возможно, у него были вживлены нервные датчики, а мышцы запрограммированы сокращаться так, чтобы на лице возникала эта приветливая улыбка.
- Чем могу служить?
- Мы хотели бы выехать из гостиницы. Сейчас. Дела, знаете ли. Переведите деньги на мой счет.
Бастиан проговаривал то, что его просил сказать Александр. Он точно играл в любительской постановке, и получалось это у него фальшиво.
- Вы уже выезжаете или еще будете возвращаться в свои номера?
- Нет, - ответил за всех Бастиан, остальные же только отрицательно мотнули головами.
- Одну секунду, - администратор хотел убедиться, что в номерах ничего не испорчено и постояльцы ничего не прихватили с собой из того, что гостиница предоставляла только во временное пользование. На это действительно ушло не больше секунды. - Все в порядке, но вас ведь предупреждали, что с внесенной суммы гостиница уже оплатила федеральный налог в размере пятнадцати процентов, в правилах также записано, что в случае если клиенты уезжают раньше срока, то гостиница вправе удержать еще десять процентов. Итого вам полагается только три четверти от оставшейся суммы.
- Мы это знаем, - сказала Суок.
Бастиан, к примеру, таких тонкостей не знал, а правила вселения не изучил вовсе, оставив под контрактом свой отпечаток, уверенный, что не скрепляет им кабальный договор, по которому его отправят служить на галеру или чернорабочим на рудники.
- Гостиница не будет удерживать десять положенных ей процентов от оставшейся суммы, - почему-то смягчился администратор. Видимо, с ним провели предварительные переговоры. - Но, к сожалению, всю сумму мы вернуть вам не сможем. Пятнадцать процентов от суммы уже поступили в федеральный бюджет. Прошу прощения.
- И на том спасибо, - сказал Капитан.
- Советую вам в следующий раз не оплачивать номера сразу же, а продлевать каждый день. Так вы избежите потерь, - назидательно проговорил администратор.
«Ой, еще неизвестно, где найдешь, а где потеряешь, - подумал Бастиан. - Платили бы они каждый день, то сейчас бы не смогли снять оставшуюся сумму».
- На ваш счет перевести деньги? Администратор смотрел на Бастиана.
- Да, - ответил он.

- Приложите вот сюда палец, - администратор, обращаясь к Бастиану, показал на сканер, встроенный в поверхность администраторской стойки. - Так, хорошо, - продолжил он, как только Бастиан сделал это. - Я перевел деньги на ваш счет. Вот эта сумма с учетом пятнадцати удержанных процентов, - он кивнул на сканер.
- Я хотел бы посмотреть, сколько у меня всего на счету.
- Конечно, конечно. Вы хотите, чтобы сумма была выведена на экран, или узнать ее телепатически?
- На экран, - сказал Бастиан, чуть задумавшись. Разница между гостиничным возвратом и итоговой цифрой была невелика. Даже на проживание в самых простых гостиницах, которые скорее следовало бы называть ночлежками, хватит ненадолго. Имея корабль, они хоть и считались не самыми удачными торговцами, но занимали определенное, далеко не последнее, место в обществе, зная, что на жизнь заработать сумеют. А власти любой планеты должны были обращаться с ними почтительно. Теперь же они превратились в ничто, в отбросы, место которым на помойке. Туда-то они скоро и отправятся. Такое изменение социального статуса переносилось болезненно, причем боль эта была намного сильнее, чем от серьезной раны. Ее-то можно сначала обезболить транквилизаторами, а потом заживить, а как быть сейчас? Как ни прогоняй эту боль галлюциногенами, она только затаится, а потом, когда действие их ослабнет, опять о себе напомнит. Никуда от нее не спрятаться.
- Всего вам хорошего, - улыбнулся администратор все той же хорошо поставленной улыбкой.
- И вам не хворать, - сказал Александр. Остальные только кивнули.

Глава 5

Не вызывало сомнений, что торговцы будут охранять свой органический с зачатками разума ходячий банковский сейф, как зеницу ока. В ближайшее время одиночество станет для Бастиана несбыточной мечтой. Но ему этого и не хотелось, и мечтал он как раз об обратном. За свои скромные заслуги Бастиан приобрел несколько телохранителей. Он убедился, насколько они хороши, когда вышел на улицу.
Когда дверь перед ним распахнулась, Бастиан вздрогнул. Его окатило шумом с головы до ног, словно океанской волной, от которой закладывает уши. Ему захотелось сделать шаг назад, чтобы гостиничные двери опять сомкнулись, изолировав его от внешних звуков и запахов. Он сможет тогда слышать, как журчат фонтаны в холле, как поют киберптицы в зарослях искусственных деревьев. Но едва Бастиан замешкался, как его толкнули в спину, и он сделал-таки этот роковой шаг, а потом еще и еще. Двери за ним закрылись, а Бастиан задохнулся, вдохнув противный влажный воздух. Удивительно. Любой транспорт в городе экологически чист. Он не выбрасывает в атмосферу ни молекулы загрязняющих веществ, производство тоже безвредное, иначе экологические службы наложили бы штрафы, которые во много раз превышают стоимость постройки очистительных систем. Выходит, что причиной всего было дыхание людей, их пот и другие выделения, когда они ходят по улицам без респираторов, потому что кондиционеры в машинах и домах все это перерабатывали.
Метрового роста щуплый робот на колесиках, выбрав объектом своего внимания Бастиана, раскинул перед ним на уровне глаз голографическое изображение товаров, которые он рекламировал. Он хотел было сопроводить картинку словами, но Вацлав так на него рявкнул, что робот предпочел тут же свернуть свою коммивояжерскую деятельность и поискать более покладистых клиентов. Обычно роботы так быстро не отставали от прохожих, не зря получив в народе прозвище «прилипалы».
- А не желаете ли... - говорили они, катясь возле прохожего.
- Нет, - говорили им.
- Тогда могу вам предложить...
- Не надо.
После нескольких минут такого разговора бедный прохожий начинал колотить робота чем попало, но те были сделаны из такого прочного материала, что даже царапину на нем мог оставить разве что лазерный резак.
Они стояли почти на самом дне глубокого рукотворного каньона. Стены его, казалось, достигают небес. Разглядеть небо удавалось, только до хруста в шейных позвонках задрав голову, да и то кусками, потому что этому мешали многоярусные цепочки всевозможных летательных аппаратов.
- Такси, господа, - засуетился робот-швейцар, показывая на несколько припаркованных возле входа в гостиницу флаеров.
- Нет, жестянка! - цыкнула на него Суок, хотя металла в роботе было не больше, чем в ней самой. Потом она пояснила свое решение остальным: - Деньги надо экономить. В один флаер мы не влезем. Придется два нанимать. Поедем на омнибусе. Это дешевле.
Все закивали, соглашаясь. Но оказалось, что осуществить эту идею невозможно.
Считывающее устройство омнибуса, которое автоматически списывало деньги за проезд с пассажиров в зависимости от дальности маршрута, пропустило только Бастиана. Всех же остальных встретило силовое поле.
Бастиан, уже забравшийся внутрь омнибуса, с глупым видом смотрел, как силятся пройти следом за ним его спутники. Он почувствовал себя насекомым, попавшим в смолу. Это ему не понравилось.
- А черт, чего вылупился? Вылезай, - зашипела Суок, в эту секунду похожая на кошечку, уже готовую выпустить коготки. - Глупая система. Как ей объяснить, что ты за нас заплатишь? Как вдолбить это тупому мозгу омнибуса?
Суок постучала в лобовое стекло омнибуса, посмотрела внутрь, будто там был человек.
- Эй, там. Он заплатит за нас всех. Тупая жестянка, тебе понятно? Он за нас всех заплатит.
Молчание омнибуса можно было бы расценить как положительный ответ. Но когда она опять попробовала забраться внутрь, результат был прежним.
- Мы словно прокаженные. На нас клеймо, что мы под следствием. Никакая электронная тварь не хочет с нами связываться. Она тут же выясняет, кто мы такие. Черт! Проблемы наваливаются с катастрофической быстротой. Придется искать тачку.
- В любом такси тоже есть считывающее устройство, - сказал Бастиан.
- Самый умный? - опять зашипела Суок. - Ему проще вдолбить, что ты за нас заплатишь, а еще лучше найти флаер с человеком. Он-то нас поймет скорее, чем электронные мозги. Пошли к гостинице. Поговорим с жестянкой.
Они вернулись к гостинице, встали возле ее входа, но так, чтобы двери на их присутствие не реагировали. Робот-швейцар, несколькими минутами ранее уже предложивший им такси, находился здесь же, но, помня об исходе предыдущего разговора, делал вид, что не замечает этих людей. Он расшаркивался перед входящими, забегал вперед, чтобы двери открылись, кланялся чуть ли не до земли. Торговцы с интересом следили за его манипуляциями.
- У него отличный шарнир в пояснице, - сказал Вацлав, - мне вот так пополам не согнуться.
- Вставь. Это недорого. А то могли бы денег сейчас заработать. Ты попробовал бы сгибаться в поклоне, как он, открывать двери и протягивать руку. Может, кто подкинет монетку, - пошутил Александр.
- Не успеют, - ответил Вацлав, - сотрудники гостиницы нас быстро отсюда вытурят. У них наверняка профсоюз, а мы в него не входим. Отправят в отделение за нарушение трудовой дисциплины.
- Нищие тоже в профсоюзе каком-нибудь? - спросил Александр.
- Думаю, да. Прибыльное это дело - руку протягивать.
- Мы скоро ноги протянем, если и дальше будете так рассуждать. - Суок все это надоело. - Эй, милейший, - сказала она, обращаясь к роботу-швейцару, - долго еще нам тут околачиваться?
- Прощу прощения, госпожа, - обратился к ним робот, - что вам угодно?
Лицо его, отдаленно схожее с человеческим, обладало превосходной мимикой. Он расплылся в улыбке, обрадованный, что его назвали «милейшим».
- Тебя для чего здесь поставили? - И после паузы Суок с мстительностью процедила: - Жестянка. Нам такси нужно.
- Какое вам угодно?
- Все равно, но чтобы все поместились в одно. И не смей нам предлагать что-нибудь из представительского класса.
- Одно мгновение, госпожа. Сейчас машина будет здесь.
Он стал связываться по внутренней линии со свободным флаером.
- Ты можешь выступать в цирке с дрессированными роботами. У тебя отлично получается с ними разговаривать, - сказал Капитан.
- Учту.
В ожидании пассажиров возле гостиницы припарковалось несколько флаеров, раскрашенных в зеленое, красное и желтое. (Омнибусы красили в синее.) Четыре человека поместились бы в любой из них, а пятый теоретически мог устроиться на заднем сиденье, будь он не очень массивным, то есть примерно таким, как Бастиан.
Еще совсем недавно бока флаеров и омнибусов густо покрывали сменяющие друг друга рекламные слоганы. Муниципалитет, посчитав, что водители, читая эти тексты, в лучшем случае переключают свои транспортные средства на автоматического пилота, но обычно просто отвлекаются от дороги и создают аварийные ситуации, издал постановление убрать рекламу с бортов машин. Транспортные фирмы, которым реклама на бортах флаеров и омнибусов приносила приличный доход, взвыли и попробовали дать на лапу городским депутатам, чтобы они наложили вето на постановление муниципалитета. Подкупить нужно было две трети палаты. Выходило дорого, но затраты окупились бы, и все-таки транспортные боссы не стали портить отношения с муниципалитетом и от затеи отказались. Поэтому теперь флаеры и омнибусы сверкали новенькой краской.
Подлетевший к ним флаер был чуть длиннее обычных. В нем размещался третий ряд кресел. В ангарах гостиницы стояли самые разнообразные флаеры. Среди постояльцев гостиницы попадались выходцы с планет с очень низкой гравитацией - высокие, худые, похожие на вставших на задние лапки кузнечиков. Они не могли передвигаться без силовых скафандров. В обычном флаере им некуда было бы вытянуть ноги. Кряжистые карлики с планет-гигантов походили на сказочных гномов или троллей. Им были нужны флаеры с усиленной арматурой.
- Удачи вам, - сказал робот.
- И тебе подольше не попадать на свалку, - парировала Суок. Но были ли вмонтированы в робота сенсоры, позволяющие ему понимать шутки? Да и шутка вышла не очень удачная.
Двери поднялись вверх, расправились. Пузатый флаер стал похож на огромного жука, приготовившегося взлететь. Карликов в эту машину набилось бы с дюжину. Торговцы разместились бы в нем с комфортом - не будь у них пожитков, а так было тесновато. Ныне бесполезные шлемы стояли в ногах между креслами, напоминая отрубленные головы поверженных врагов. Бастиан сперва поджимал ноги, потом поставил их на шлем. Никто не сделал ему замечания. Шлемы занимали гораздо больше места, чем два космических скафандра, упрятанных в вакуумные пакеты.
Флаер был с автопилотом. Человек обходился бы слишком дорого. Но часто бывало, что постояльцы гостиницы требовали флаер с пилотом-человеком - так престижнее. Они не соглашались лететь даже с роботом, а уж тем более на автопилоте. Торговцы в этом вопросе были непривередливы.
- Сиам-таун, - сказал Капитан, увидев, что все расселись, - гостиница «Небесный дракон».
Словосочетание это вызвало на лице Суок гримасу, будто она съела что-то, что пришлось ей не по вкусу.
- Слушаюсь.
В автопилот не ввели программу проявления эмоций, чтобы не раздражать слишком нервных пассажиров. Все, что он говорил, звучало с одинаковыми интонациями. Но это тоже раздражало. Пилот мог поддерживать беседу на любые темы, но с ним редко разговаривали.
До этого Бастиан видел город только с высоты своего номера и когда они летели из космопорта, но тогда он еще пребывал в шоке и мало что разглядел.
Крыши небоскребов вспарывали проплывающие мимо облака, и будь здесь похолоднее, из порезов вываливался бы снег, словно из подушек. Бастиан с интересом поглядывал в окно, в то время как остальные не проявляли к городским красотам никакого интереса, лишь изредка бросая взгляды по сторонам, но больше уставившись в затылок впереди сидящего. Они поднялись выше самых высоких зданий и пристроились в кильватер большегрузного флаера, перевозившего, судя по надписям на его корпусе, полуфабрикаты для сети дешевых закусочных. Здесь пролегали самые оживленные трассы, чтобы суета омнибусов и флаеров не мешала обитателям домов.
Город раскинулся на сотни и сотни квадратных километров. Его постройки уходили за линию горизонта, растекаясь по поверхности планеты, как болезненная опухоль. Они горели изнутри, пожирая себя и тех, кто в них жил. Они переваривали их жизни, высасывали их силы, чтобы не умереть самим. Город внедрился далеко в глубь планеты. Брюхо ее прорезали туннели, по которым каждый день, каждую минуту и каждую секунду сновали миллионы людей. В небесах жили эльфы, а под землей - гномы. Прошло минут двадцать, прежде чем Бастиан стал различать границы города. Там обрывался свет, и накатывалась волнами темнота, но она была вынуждена отступать раз за разом, пока генераторы станций расщепления вырабатывали энергию.
Бастиану был ближе его хоть и небогатый, но опрятный город, нежели этот разросшийся мегаполис. Спроси его Александр или кто-то другой из их компании: «Как вам город?», Бастиан ответил бы, что ему здесь не нравится.
Здания становились все ниже и выглядели более старыми. Непосвященные могли бы подумать, что именно отсюда стал разрастаться город, но просто сюда реже доходили руки градостроителей, а в деловой части постоянно шла реконструкция. Строения там либо реставрировались, либо сносились, и взамен их появлялись новые, непременно на несколько этажей выше своих предшественников. Похожие. Но чуть выше. Тот, кто долго не был в городе, подумал бы, что дома здесь действительно растут, как деревья. В других районах дома медленно разрушались. Их владельцам обычно хватало средств только на косметический ремонт. В стены впиталась многолетняя грязь. Они потемнели. Чтобы вернуть им более пристойный вид, пришлось бы сдирать внешний слой на порядочную глубину. Камень, изъеденный агрессивным воздухом, крошился, падал кусками.
Контраст становился еще разительнее с приходом сумерек. Если центр пылал огнями всю ночь, то на периферии электроэнергию экономили, не всегда растрачивая ее даже на внутреннее освещение помещений. Уличные маломощные лампы оставляли вокруг себя столько темноты, что в ней могла спрятаться целая армия грабителей. Перемещаться надо было перебежками.
Флаер пошел на посадку.

Рекламные слоганы были выписаны иероглифами. Ветер гонял по улице разный хлам. Роботы-уборщики заглядывали сюда раз в неделю. Они появлялись в светлое время суток, да и тогда хулиганы забрасывали их камнями, а ночью их, наверное, разобрали бы на части.
Прохожие не обращали никакого внимания на садящийся флаер. Они сновали прямо под его днищем, не заботясь о том, что тяжелая машина может расплющить их по мостовой.
Толпа детишек, игравших поблизости, при появлении флаера бросилась врассыпную, подождала, пока он опустится, и обступила его со всех сторон. Чумазые мордочки заглядывали внутрь, прижимались к стеклу, расплющивая носы и делая их похожими на пятачки. Они пачкали стекло грязными пальцами, соплями и дыханием. Так встречают своих кумиров поклонники, часами простаивая перед входом в гостиницу, где живут или могут появиться звезды.
Несколько флаеров было брошено на мостовой, а один из них, судя по насевшей на него грязи, стоял здесь не один день. Он наверняка числился в угоне. В другом районе полиция за парковку в неположенном месте давным-давно эвакуировала бы его на штрафную стоянку, но на этот квартал, похоже, распостранялись не все городские законы.
Бастиан поежился. Он чувствовал себя здесь неуютно. Выходить из флаера не хотелось.
- Ничего, это только кажется так, что район плохой. Это все декорации, - подбодрил его Александр, - здесь тоже люди живут. И неплохие.
Бастиан только посмотрел на него, но не нашелся что ответить. Во время полета он следил, как мелькают цифры на счетчике. На панели, где должны располагаться приборы, это был единственный датчик. Автопилот и так знал о состоянии своего флаера. Незачем выводить эти данные на панель управления, чтобы о них прознали пассажиры. Теперь цифры замерли. Автопилот продублировал их голосом. Бастиан замешкался. Александр подумал, что тот не знает, что ему делать.

- Приложи любой палец вот к этой пластинке, - Александр показал на черную пластиковую полоску, вделанную в спинку кресла, - и подержи немного.
Цифры на счетчике обнулялись, одновременно щелкнули магнитные затворы на дверях.
- Благодарю вас. Счастливого пути, - сказал автопилот.
Двери поднялись. Дети едва не ввалились в салон.
- Отличный район, - сказала Суок, потягиваясь. В воздухе стоял запах суррогатного растительного масла и жареного мяса, сдобренного кисло-сладким соусом. Он был таким густым, что если долго его вдыхать, казалось, сможешь насытиться. В нескольких палатках, прикрытых сверху полипропиленовыми тентами, на огромных сковородках на открытом огне в закопченных железных жаровнях готовили мясо вперемешку с какими-то овощами. Бастиан ощутил одновременно и тошноту, и голод. Лавок и кресел здесь не было. Люди сидели на корточках, держа на коленях фарфоровые плошки, выуживая из них что-то палочками, и с удовольствием отправляли улов в рот.
Дети что-то заверещали. Сперва один из них, а потом и все остальные стали протягивать к Бастиану и его спутникам ладони, сложенные лодочками, и хватать за одежду.
- Чего они хотят? - удивился Бастиан.
- Денег, я думаю. В этом квартале в ходу наличность. Есть даже местная. Принимается только здесь. Используется для внутреннего обмена. Когда ими разживусь, покажу, - пояснил Александр. - Эй, отстаньте! - сказал он, отталкивая детей. - У нас нет денег.
Но детишки, не веря ему, сопровождали компанию до тех пор, пока она не зашла в гостиницу «Небесный дракон». О ее названии Бастиан мог лишь догадываться. Надпись он понять не мог. Не мог ее даже прочитать. На фасаде расселось голографическое страшилище - дракон с когтистыми лапами, длинным хвостом и вытянутой зубастой пастью. Глаза его моргали, он шевелил хвостом, грудь вздымалась и опадала, будто дракон готовился к прыжку.
Их встречал портье. Он заметил появление потенциальных постояльцев по камере внешнего слежения.

Предыдущая страница 3 Следующая страница


Сотри все метки 4

Мило улыбаясь, он кланялся, сгибая корпус чуть ли не до пола и пятясь назад. Будь у него волосы подлиннее, то он собрал бы всю пыль у своих ног.
«Тоже андроид, как тот в прошлой гостинице, - подумал Бастиан, - точно андроид». Он стал привыкать, что нанимать человека слишком накладно. Пока шла церемония встречи, он разглядел внутреннее убранство гостиницы. Впечатление было получше, нежели смотреть на нее снаружи. Пол украшали пластиковые панели, имитирующие деревянный паркет с очень сложным орнаментом. Дерево давно бы исцарапалось, протерлось, а этот пластик был вечным. Его уложили не один десяток лет назад.
Свет был приглушен, и Бастиан не сразу различил, что в глубине холла в креслах сидели пять человек за круглым столом. Они что-то обсуждали, изредка бросая на низкую столешницу, едва доходившую им до коленей, кубики, прежде основательно их встряхивая, смотрели, что там на верхних гранях, после чего опять надолго погружались в беседу. В кадках вдоль стен стояли несколько деревьев, а над ними лампы подсветки - естественного света здесь для настоящих деревьев было слишком мало.
- Меня зовут Лю Чен. Господа, я покажу вам ваши номера. Следуйте за мной.
«Все-таки это человек», - подумал Бастиан.
Когда тот разогнулся окончательно, Бастиан увидел, что у него слегка зеленоватое лицо с большими синими глазами и тонким длинным носом. Это резко отличалось от той внешности, которая должна быть у человека, носившего имя Лю Чен, если он не сделал пластическую операцию и не вводил пигмент в кожу
«Очевидно, он менял внешность постепенно, накапливая деньги, - предположил Бастиан, - готовится к самой сложной - увеличению роста. Позаботься родители о его внешности пораньше, еще до того, как он выбрался из материнской утробы, то генные изменения плода обошлись бы им в несколько раз дешевле того, что Лю Чен уже потратил на пластические операции».
Здесь не было самодвижущихся дорожек. Все время, пока они шли по коридору, ждали лифта - не такого эффектного, как в предыдущей гостинице, а старого, лязгающего, как заржавевший механизм, и потом поднимались на нем, Лю Чен постоянно говорил, двигаясь спиной вперед и продолжая кланяться, но уже с гораздо меньшей амплитудой, нежели при встрече. Наверное, на затылке под волосами он вживил себе еще один глаз. Как же иначе он мог обходить все препятствия, встречавшиеся ему на пути: кадки с деревьями, низкие столики, а может быть, за годы службы в гостинице он изучил ее до самых закоулков, не раз промеряя расстояние с закрытыми глазами.
Поначалу Бастиан старался разобрать, что говорит Лю Чен, но, подметив, что все остальные давно уже пропускают все его слова мимо ушей, успокоился. У провожатого был сильный акцент. Перво-наперво ему следовало модифицировать речевые органы, чтобы получше произносить некоторые общеупотребляемые звуки, или вживить биоприставку, а он решил сперва заняться своей внешностью.
- Мы постараемся удовлетворить все ваши просьбы. Замку, чтобы открыться, достаточно дуновения ветра, созданного владельцем номера. Он улавливает частицы, испарившиеся с кожи, дыхание. Если к нему прикоснуться хоть пальцем - он захлебнется от такого обилия материала для идентификации. Он также реагирует на мысленные и речевые приказы...
Номер оказался пятикомнатной конурой объемом не более восьмидесяти кубических метров - чуть ли не половина из них приходилась на большой, по сравнению с примыкающими к нему норами, холл. Голые стены производили удручающее впечатление. В норах места было, чтобы только растянуться во весь рост. Больной клаустрофобией почувствовал бы приступ уже на пороге такого жилища.
- Сойдет, - сказал Капитан.
Трехмерную проекцию номера он видел, когда его заказывал. Пришлось немного подкорректировать временное жилище. Стены номера трансформировались.
- Когда я закрою дверь, замок автоматически перепрограммируется на всех вас и никого постороннего впускать не будет, за исключением уборщика.
- Он тоже человек? - поинтересовалась Суок.
- Нет, он даже не андроид. Мы не можем себе позволить такой роскоши, - заулыбался Лю Чен, - обычный многофункциональный робот-уборщик.
- В общем, тумбочка на колесиках, - подытожила Суок.
- Да.
- Хорошо.
- Прощу прощения за излишнюю навязчивость, но вы не сказали, на сколько дней остановитесь у нас.
- Этого мы и сами еще не знаем. Я скоро спущусь к вам, чтобы оплатить проживание. Пока два-три дня, - ответил Капитан, - потом посмотрим.
- Как вам будет угодно, - раскланялся Лю Чен, - персонал гостиницы сделает все, чтобы вам у нас понравилось.
Лю Чен постарался скрыть волнение, когда увидел этих людей, но, к счастью, они были слишком заняты собой, чтобы обращать внимание еще на кого-то. Руки его чуть дрожали, дрогнул и голос, когда он заговорил с ними, но и это осталось незамеченным.
Двумя неделями ранее, когда он прикасался к шару, помогавшему видеть будущее, их лица были расплывчатыми, будто во время операции по изменению внешности, когда кожа, нос, уши уже размягчились, но косметохирург еще не начал формировать из всего этого что-то новое.
Фигуры тоже не были до конца прорисованы и растворились прежде, чем он смог сделать их более четкими. Он не знал день их появления, поэтому занял место администратора в гостинице с самого утра, чтобы их не пропустить. Служащего, занимавшего эту должность по штату, он отправил в подсобку. Лю Чен объяснил ему, что хочет сегодня постоять за стойкой. Но у служащего на лице появилось выражение, схожее с тем, которое появляется у ребенка, когда его обидят. Из глаз чуть не брызнули слезы, губы надулись, и казалось, что он сейчас же, за этой стойкой, за которой стоял вот уже два года, готов совершить ритуальное самоубийство за ту неведомую провинность, которая послужила поводом для временного отстранения его от должности. Он чувствовал себя опозоренным. До этого его послужной список был безупречен. Перебирая в памяти последние дни, он искал, где же совершил оплошность. Сидя в подсобке и уставившись в стену стеклянными Глазами, он что-то бурчал себе под нос и пристукивал ногой в такт со своей песней. Это позволяло отвлечься от грустных мыслей. Он все дальше погружался в прошлое, но так и не находил ответа на свой вопрос.
Лю Чен испытывал желание похлопать беднягу по плечу и сказать ему что-то ободряющее, чтобы тот не волновался. Он в конце концов так и сделал, ответив покровительственной улыбкой на ту улыбку, что после его слов растеклась по лицу администратора.
- Ты не виноват ни в чем, - успокоил его Лю Чен, - ни в чем. Ты понял?
- Да, - служащий кивнул, как кукла.
- Сегодня кое-кто должен прийти в наш отель, - он сказал «наш», хотя все здесь, включая и служащего, хотя формально он и был свободен, принадлежало Лю Чену, - я хочу встретить их сам, а ты посиди здесь.
- Слушаюсь, - это объяснение служащего вполне устроило.
В глазах его светилась такая благодарность, будто Лю Чен подарил ему жизнь или даже нечто большее - надежду. Он уже не помышлял о самоубийстве. Лю Чен давно приглядывался к этому человеку, но все не было случая проверить, насколько тот предан, и вот теперь он понял, что на администратора можно положиться и со временем стоит его приблизить к себе и возвысить. Объяснять ему что-либо сейчас сложно и долго. Да и сам Лю Чен не все понимал. Искусство смотреть в будущее через хрустальный шар передавалось в его роду из поколения в поколение. Не всегда предсказания сбывались. Не все он мог увидеть. Скажем, он никогда бы не узнал, какие акции на бирже пойдут вверх, а какие обрушатся. И хоть ему не удастся сколотить состояние на биржевых спекуляциях, но он видел какие-то фрагменты, которые позволяли подготовиться к наступлению этого будущего.
В видениях Лю Чену явились шесть человеческих силуэтов. Но последний из них появится попозже в дыму и пламени, как падший ангел, и именно он нарушит равновесие, в котором сейчас пребывают эти пятеро. Они и так подошли к краю пропасти. Падший ангел столкнет их вниз. И его он тоже столкнет. Изменит его жизнь до неузнаваемости, и прежде чем это произойдет, надо оставить на кого-то дело.
Лю Чен улыбнулся, вспомнив об администраторе.
Падшего ангела нужно будет спасать от большой беды, а их самих - от малой.
Ему понадобится космический корабль, землеройное оборудование и криогенные камеры.
Об этом Лю Чен уже позаботился.
Осталось только ждать.

Глава 6

Они прорастили на стенах холла дополнительное окно, расположив за ним вид густого, подступающего почти к зданию леса. Казалось, что номер соединен порталом с другой планетой. Дизайнерскими изысками занималась Суок.
- Может, зверушку какую там изобразить, - посоветовал Александр.
- Не мешай, - бросила ему Суок.
Второе окно - настоящее, то, что выходило на улицы города, Суок затемнила.
- Тебе не нравится этот город, - прокомментировал Вацлав, - раньше он тебе нравился.
- Раньше я его не знала. Теперь знаю. А тебе он, что, нравится?
- Не очень. Теперь не очень. Правильно, что затемнила окно.
Стены были пропитаны хамелеонным трансформирующимся раствором. Суок приказала им окраситься в синее, сделав их чуть шероховатыми, словно окаменевшая рябь на воде.
- Лес хорошо. Но к таким стенам больше подошли бы море и атомная яхта на подводных крыльях, - тихо стал мечтать Александр.
- И чтобы все это было настоящим, а не виртуальным, - добавил Вацлав.
- Да.
- Хочется отдохнуть. Суок, ты бы лучше занялась мебелью, а стенами потом. Когда отдохнем. Не увлекайся. Может, завтра нам придется съезжать отсюда. Все твои труды пропадут зря, - сказал Капитан.
- Хорошо.
Она прорастила из метаморфозных комочков кресла, диваны и стол, потом из стен проступили шкафы. Суок делала это без энтузиазма. Она посмотрела на левое запястье, где у нее в декоративный браслет с псевдобриллиантами был вставлен определитель подслушивающих и подглядывающих устройств.
- Все чисто, - сказала она с некоторым удивлением в голосе, очевидно, ожидая, что в номере обязательно окажется телекамера, транслирующая все, что здесь происходит, на один из мониторов, установленных в комнате администратора или охраны, - можем откровенничать.
- Попозже. Пока надо раздобыть наличные, - сказал Капитан.
- Без денег чувствуешь себя очень некомфортно, будто голой посреди людной улицы, - сказала Суок.
- Bay, - проронил Александр. На лице он изобразил нечто схожее с тем, что должно появиться у кота, почуявшего запах валерьянки.
Суок только хмыкнула и демонстративно отвернулась от Александра. Тот вывалил на стол и пол содержимое рюкзаков, разложил все, стал перебирать, раскладывая на две неравные кучки - в одной оказались все шлемы, упрятанные в вакуумный пакет скафандры, какие-то измерительные приборы. Это Бастиан подумал, что они измерительные, на самом-то деле он не знал, каковы их функции, а спрашивать было неудобно. В другую сторону Александр откладывал одежду и легкое снаряжение.
- Дорогая Суок, - сказал Александр, - очень ли тебе дорого вечернее платье?
- Очень.
- Жаль. Это ведь MARK OFF?
- Там написано.
- Куда ты в нем пойдешь? - спросил Александр, посмотрев на черный лейбл с белыми буквами. - За него прилично можно выручить.
- Хорошо, попробуй, - согласилась Суок, - что-нибудь выручи. - Ей тяжело дались эти слова.
Александр переложил платье в кучку, предназначенную для продажи.
- Знать бы заранее, что в таком дерьме... хм... пардон, окажемся. С «Коршуна» бы чего ценного тогда прихватили, - размышлял вслух Александр. - Вакуум-двигатель и легкий, и в хозяйстве пригодится, и на любом черном рынке его с руками оторвут, и снимается он легко. Вжик - и готово.
- Чего жалеть об этом? Теперь будем опытнее, - откликнулась Суок. Ее порывало как-то поддеть Александра. Платье она ему не простит. Долго не простит.
- Не дай бог еще раз в таком дерь... хм... в такой ситуации оказаться. Пусть это будут теоретические знания, - сказал Александр.
Бастиан вместе с Суок спустились к Лю Чену, оплатили номер, как и обещали, на два дня, потом вместе с ним поднялись обратно, показали вещи, чтобы тот посоветовал, кому их можно повыгоднее продать. Лю Чен, быстро осмотрев предложенное, сказал, что поищет покупателей. Он действовал очень расторопно. Бастиан и его спутники не ожидали, что старьевщики придут через десять минут. Очевидно, квартировались они где-то поблизости - два типа, с ног до головы завернутые в серые хламиды, скрывающие их фигуры и лица. Бастиан, встреть он их на улице, принял бы, скорее всего, за последователей какой-то религиозной секты и поспешил бы побыстрее обойти стороной, потому что под этими хламидами могли оказаться полностью трансформированные тела.
Бастиан не принимал участия в торге, не представляя, сколько можно выручить за выставленные на продажу товары. Никакой ценности он в них не видел. Хлам. Он развалился на кровати у себя в комнатушке, которую ему предстояло делить с Александром. Но дверь, убирающуюся в стену, прикрыл неплотно, так что слышал, как из холла доносятся возбужденные голоса, которые часто срывались на незнакомый ему язык.
До противоположной стены он мог дотянуться рукой, не вставая с кровати. Это походило на репетицию того, как он когда-нибудь будет лежать в гробу. Там будет немногим теснее. Отчего-то в голове рождался только черный юмор.
Размеры комнаты увеличивались за счет визуальных эффектов. Сделать можно было какую угодно псевдообстановку, но прежде чем этим заняться, стоило посоветоваться с Александром. Все-таки и ему здесь предстояло немного пожить. Изыски Бастиана ему могли не понравиться. Но Александр был увлечен торгом. Лежать без дела было скучно. В голову лезли не менее веселые мысли, чем ассоциации с гробом, поэтому Бастиан все-таки проявил на глухой стене окно, а потом стал просматривать движущиеся картинки, которые можно было бы в него поместить. Вариантов предлагалось миллионы. На любой вкус. К тому времени, как в холле затихли голоса, а старьевщики ушли, забрав предложенный им товар, Бастиан не успел просмотреть и малую часть картинок.
- Вылезай, - сказал Александр, загородив вход в комнату.
- А?
Похоже, Бастиан уснул. Глаза слипались.
- Вылезай, говорю. Будем обсуждать, что нам делать дальше. Да и ты, кстати, хотел узнать, как выглядят местные деньги. На. Посмотри.
Он протянул Бастиану полимерную полоску размером пять на десять сантиметров. Бастиан с интересом повертел ее в руках. Полоска была грязной. На одной ее стороне желтым нарисованы голова и плечи человека в скафандре и гермошлеме с откинутым вверх стеклом, которое обнажало улыбчивое лицо с узкими прорезями глаз. Человек занимал правую часть полимера, а левая пестрела разноцветными иероглифами, среди которых Бастиану была знакома лишь цифра «10», но после нее шли тоже какие-то письмена, поэтому оставалось непонятным, к чему эта цифра относится. На другой стороне полимера раскинулся невысокий город с остроконечными, слегка загнутыми по краям крышами, окруженный защитной стеной.
- Кто это? - спросил Бастиан, указывая на картинку космонавта. Хотя правильнее было бы спросить «Сколько это?»
- Здесь утверждается, что это первый космонавт Земли. Гай Ю Рин - уроженец Поднебесной империи. На самом деле он выглядел не совсем так, и звали его, хоть и похоже, но иначе, и то место, где он родился, вошло в Поднебесную империю гораздо позже его полета.
- Хм, - Бастиан отдал купюру. - Сколько это? - наконец решил узнать он о том, с чего и должен был начинать расспрос.
- Десять юаней. Здесь, на местном черном рынке, их меняют на кредитки почти один к одному, так что это почти десять кредитов.
- Ты говорил о том, что вы хотите обсудить, что делать дальше?
- Да.
- Разве я могу принимать участие в обсуждении? Неужели от меня что-то зависит?
- Почему нет? Ты, конечно, не прошел церемонию посвящения в члены экипажа корабля, но ведь и корабля у нас пока нет. Вот раздобудем и все формальности уладим. На совете решающее слово принадлежит Капитану, и он имеет право даже наложить вето на то, что одобрили все остальные. Но он умный и опытный, куда опытнее всех нас. Это только выглядит он чуть старше прочих. На самом-то деле он еще с Толстогубовым ходил старпомом на «Соколе». - Увидев непонимание в глазах Бастиана, Александр быстро добавил: - Был такой капитан корабля Толстогубов. Среди наших - личность легендарная. Поверь, это было давно. Еще тебя на свете не было. Ладно, как-нибудь расскажу. Потом. Капитан же наш к мнению других прислушивается, если с кем не согласен, убеждает в своей правоте, так что я и не припомню, когда он накладывал вето на общее решение. Можешь без стеснения высказывать свое мнение. Ну, если дельное чего придумаешь. Тебя выслушают. Перебивать не будут. Ты есть-то хочешь?
- Ага, - ответил Бастиан, прежде не ощущавший голода, но после слов Александра он вдруг почувствовал, что в животе у него урчит.
- Тогда торопись, а то еда остынет.
На столе были две пластиковые квадратные коробочки и две ложечки, запечатанные в целлофан. Все торговцы, ловко орудуя палочками, уже ковырялись в коробочках. Бастиан такими столовыми приборами пользоваться не умел. Александр взял обе коробочки, одну из них протянул Бастиану, другую оставил себе, снял крышку, понюхал содержимое и, судя по улыбке на его лице, остался доволен проверкой.
- Суп из акульих плавников, - прокомментировал он.
- Порошковый, - подтвердил Вацлав. Это он ходил за покупками в одну из палаток на улице, - ты ведь любишь.
- Люблю. Но натуральный лучше.
- Ой, ты ведь знаешь, сколько он стоит?
- Догадываюсь.
- Тогда ешь и молчи, а то подавишься. Бастиан, я не знал, что тебе по вкусу. Взял на свой страх и риск то же, что и Сашке. Думаю, тебе понравится.
- Спасибо, - сказал Бастиан, распечатывая свою коробку и вдыхая хлынувший из нее густой пар.
Пахло аппетитно. Выглядела похлебка тоже неплохо.
Бастиану было достаточно, что он чувствует себя равноправным членом экипажа. Поначалу он и не думал вступать в разговор.
Суок усовершенствовала холл. От взгляда на пустые безжизненные стены на Душе у каждого становилось все противнее и тоскливее. Накатывала безысходность. Суок пустила по стенам ползучие водоросли. Псевдоокно стало не идеально ровным, а похожим на дыру, пробитую в корпусе затонувшего корабля. В настоящем окне оставался реальный город.
Вацлав ткнул пальцем на голографическую трансляцию. До сей поры, особенно из-за того, что звук трансляции был отключен, никто и не обращал внимания на то, что там происходит.
- Там что-то интересное показывают, - сказал Вацлав.
- Сделайте звук погромче. Ничего ведь не слышно, а может быть, все, кроме меня, умеют читать по губам? - затараторила Суок.
На переднем плане стоял репортер и беззвучно раскрывал рот, а на дальнем - виднелось полузакрытое деревьями здание из стекла и пластика, а перед ним правоохранители, скрутив по рукам человека в распахнутом белом халате, заталкивали его в ярко-оранжевый флаер. Человек вырывался, что-то кричал, но слова его были неразборчивы. Как только его запихнули во флаер, к дому подогнали еще несколько белоснежных сверкающих машин, будто их только что тщательно отмыли, потому что, побудь они несколько минут в городе, борта так сверкать перестанут. Из них выбежали люди, с ног до головы замотанные в белые одежды, выдававшие в них представителей дезинфекционной службы, с масками на лице, чуть вытянутыми возле рта.
- Звук! - повторила Суок, отчего-то она смотрела на Александра, должно быть, в нем видя причину всех неудобств.
- Погромче, - сказал Александр, но эффекта никакого это приказание не возымело. - Он не реагирует, ты что, сама приказать не можешь?
Неожиданно Бастиан почувствовал, что сидит на чем-то жестком, похожем на нарост, будто кресло могло подцепить лишай, и если Бастиан коснется его рукой, то и сам заразится этой гадостью, покроется отвратительной коростой, похожей на кору старых деревьев. Мало ли кто здесь до них жил. Даже самая тщательная дезинфекция не уничтожит все следы возможных носителей какой-нибудь болезни. Он отсел в сторону, посмотрел, на чем сидел. Оказалось, что это пульт.
- Погромче, - снова потребовала Суок.
Бастиан одновременно увеличил звук пультом.
- Вот видишь, - сказал Александр, - тебя, Суок, он слушается.
- Благодаря оперативной информации, полученной от анонимного источника, правоохранителям в одном из домов в пригороде Сью-тауна в ходе обыска удалось обнаружить незаконный гарем клонов.
- Накапал кто-то из соседей. Вот и вся информация от анонимных источников, - предположил Александр.
- Заткнись, - бросила Суок.
- Ого, какие красотки. Может, там есть и Мия Альбина, - не унимался Александр, подзадоривая Суок.
Правоохранители стали выводить из здания нескольких полураздетых девушек.
- Зачем репортера показывают? Я на него уже до тошноты насмотрелся, - сказал Вацлав.
Изображение репортера сместилось вправо, потом стало испаряться, только голос его продолжал что-то вещать, совсем как вызванный на спиритическом сеансе дух.
Пятнадцать великолепно сложенных девушек прелестей своих не скрывали. Они непонимающе хлопали ресницами, разглядывая правоохранителей, а в глазах их стояла такая пустота, которая должна быть у животных, отправляемых на бойню. Правоохранители оглаживали девушек легкими шлепками, смеялись, войдя во вкус и забыв, что в эти мгновения они в прямом эфире и на них смотрят никак не меньше нескольких сотен тысяч человек.
- Вот повезло этим дуболомам, - сказал Александр.
- Чего с клонами они делать будут? - спросил Вацлав.

- Себе прикарманят. Что, ты правоохранителей не знаешь? Все гребут, что плохо лежит.
- Пошляки, - проронила Суок.
- Bay, - закричал Александр, весь подавшийся вперед, так что чуть не влез в голографию. - Мия Альбина у него все-таки имеется, - он тыкал пальцем в проекцию, но и без него все это уже увидели. - Отличная коллекция. Дорогая. Больших денег стоит. Неудивительно, что кто-то из соседей правоохранителям сообщил. Из зависти все это.
- Да подожди ты, - прервал его Капитан, потом обратился к Бастиану: - Скажи мне, у тебя ведь есть родители, а ты остался с нами, и они будут о тебе беспокоиться. Мне из-за этого тоже не по себе.
- У меня нет родителей. Никто обо мне беспокоиться не будет.
- Что с ними? - спросила Суок.
- Я родился после их смерти. Они оставили свои клетки в криогенном банке, так, на всякий случай, думали, что подумают о детях потом. Вот я и родился после того, как мои предки погибли.
- Ты клон? - уточнил Капитан.
- Да, - отчего-то смутился Бастиан. Он хотел спросить, а не клоны ли сами члены экипажа, но не решился.
- На что же ты живешь?
- От них кое-что осталось, дом там и прочее, на жизнь хватает, а потом у нас всем коренным жителям планеты выделяют пожизненный кредит, подрабатываю немного в Грандплато, чтобы его погасить, но проценты не так уж велики. Нас мало. Муниципалитет заботится о коренных жителях.
- Отличная планета, - резюмировал Александр. - А можно на старости лет там поселиться? Мне-то кредит какой-нибудь дадут?
- Могут, если получишь гражданство, но его не сразу дают, ценз оседлости должен быть десять лет.
Незаметно подкрался вечер. Стекла в окнах дома напротив полностью поглощали свет. Казалось, что он мертв. В нем почти никого нет, и лишь в нескольких квартирах слабо теплится жизнь.
- Тихо, - Суок приложила указательный палец к губам, - жучок.
Она смотрела на браслет. Огонь, разгоревшийся на нем, стал угасать. Спустя полминуты он потух.
- Где-то поблизости прошел. Ну, можно продолжать. Он нас теперь не услышит. Если вернется, я скажу.
- Вряд ли он приходил по нашу душу, - сказал Вацлав.
- Вряд ли. Кому мы нужны, кроме... - Суок замолчала.
- Не вспоминай всуе, а то они о себе напомнят.
В главном мнения торговцев не расходились. Страховщики как можно дольше будут затягивать выплаты, наймут хороших адвокатов, и те докажут, что они специально разбили «Коршуна», чтобы заполучить страховку, навесят еще и ответственность за гибель портала. Тогда точно придется провести остаток дней в долговой тюрьме. Или пустить по кругу подписной лист. Вдруг пожертвований хватит, чтобы возместить убытки за портал. Таких денег они не наберут. Надеяться не стоит. Им рекомендовали до судебного разбирательства не покидать планету. Всех, за исключением Бастиана, отмаркировали. За каждым их перемещением по планете не следили, но стоит им попробовать покинуть ее пределы, как любая контрольная система начнет верещать, что им это запрещено делать, сбегутся правоохранители и опять отправят их на участок для идентификации личности. В космопорте их поймают. Если им удастся нанять частный корабль, капитану которого наплевать на судебное предписание, их засекут, когда они будут подходить к порталу, и снимут с корабля. Но у них и денег-то нет, чтобы нанять корабль. Все упирается в это. Где же их добыть? Впору ограбить банк.
Они перебирали в памяти имена тех, кто может помочь.
- Ерунда все это, - сказал Вацлав, - корабль, положим, мы раздобудем. Арендуем. Но кто нас выпустит с планеты?
- Маркировку надо стереть. Есть такие умельцы, что уберут ее без следа. Надо их поискать. С портье поговорить, как там его, Лю Чен, кажется. Он наверняка знает, где их найти, - сказал Александр.
- Черт, сколько мороки. Я тебя понял. Ты предлагаешь предоставить материальные доказательства старь... тьфу, страховщикам. В «Коршуне» все спеклось. В инертный газ превратилось. Только спектральным анализом и можно доказать, что там имеются элементы портала.
- Служба безопасности палец о палец не ударит, чтобы нам помочь, - сказал Капитан, - они говорили мне в конфиденциальной беседе, что происшествие случилось не в их секторе, так что... намек был понятен. Нам надо рассчитывать только на собственные силы.
- Нужны свидетели. Из местных правоохранительных органов. На таких планетах они не очень коррумпированы. Бывает, помогают и без мзды, - сказала Суок, - честные. Бастиан, как думаешь, помогут?
- Я с ними редко сталкивался. Но думаю, что помогут. Они точно получше здешних копов.
- Когда мы вернемся, нас, конечно, за нарушение судебного предписания в тюрьму посадят до начала разбирательства, - напомнил Вацлав. - Но так хоть надежда будет.
- Это только в том случае, если они корабль наш уже не вскрыли. Пираты эти. Я не знаю, как их иначе называть. Тогда все без толку. А они его вскрыли, будьте уверены, - сказал Капитан. После его слов все поникли. - Но согласен, с планеты надо уходить. Здесь мы ничего не высидим.
Все уже съели свои порции. Только Бастиан не смог так быстро управиться с едой. Помимо акульего супа в коробочке были какие-то комки теста с начинкой. Их пришлось есть палочками. Бастиан совсем не умел с ними управляться. Комки теста, которые он зажимал между палочками, выскальзывали еще до того, как он успевал поднести их ко рту, и падали поначалу на пол, но когда он догадался, что есть лучше над коробочкой, они стали падать в нее. Не будь все остальные поглощены обсуждением, смотрели бы на Бастиана так, словно он разыгрывает комический номер. Следить за его мучениями и вправду было забавно.
- Я изучил систему, - сказал Вацлав. - Неплохая хакерская установочка в этом номере. Отличная пиратская продукция. Содержимое по мощности превосходит многие лицензионные. Руки так и чешутся взломать защиту какого-нибудь банка и пополнить счет Бастиана. Наши разблокировать - больше риска. Двойной риск. Они ведь у правоохранителей под колпаком.
Бастиан вздохнул, глаза его забегали. Не хотел он в чем-то криминальном участвовать. Взлом банковских файлов относился к особо тяжким преступлениям.
- Пока не надо. Это на крайний случай, - возразил Капитан. - Лучше посмотри, нельзя ли из файлов полиции убрать упоминание о нас и то, что нам нельзя улетать с этой чертовой планеты.

Предыдущая страница 4 Следующая страница


5 Александр Марков

- Я попробую. Но быстрого результата не ждите.
Капитан кивнул.
- Не спеши. Главное, не наследи. Если их потревожишь, они нам жизни не дадут.
- Пойду поговорю с Лю Ченом. Насчет маркировки, - сказал Александр.
- Давай, давай, - подбодрила его Суок.
Бастиан заметил, что Капитан, произнося последние слова, смотрел не на своих собеседников, а поверх их голов - в окно. Бастиан перевел взгляд туда. За окном растеклась темнота, приникла к пластику, будто хотела подслушать, о чем же говорят в комнате, а потом, когда глаза его стали различать и то, что творится далеко за окном, он увидел черную безжизненную стену соседнего дома, будто вытесанную из цельного камня, в котором пробили пещеры, соединив их лабиринтами коридоров. Он уж было хотел отвернуться, не найдя там ничего достойного внимания, как вдруг увидел, что по стене перемещается черное пятно, похожее на человека. Он плотно прижимался к шероховатой стене, руки и ноги цеплялись за камень, однако на нем не было выступов, на которых можно удержаться без присосок. Человек быстро поднимался.
Бастиан не мог и подумать, что это грабитель, решивший забраться в одну из квартир, пока ее обитатели отсутствуют. Человек целеустремленно лез к крыше, но когда до нее осталось не более двух метров, на козырьке ее, чуть выступающем над стеной, появилась еще одна человеческая фигура. Она перегнулась, что-то выпуская из рук - какой-то комок. Но за мгновение до этого человек на стене, распластав руки и ноги, стал падать в бездну между домами. Комок раскрылся над ним магнитной сетью, но он падал с той же скоростью, что и она, и сеть не смогла его спеленать.
Он пролетел метров двадцать, потом за спиной у него вспыхнул синий огонь, толкнувший его чуть в сторону. Он увернулся от сети, которая лишь едва коснулась его плеча. Человек вздрогнул, будто по его телу прошел электрический разряд, а сам он покачнулся, только сейчас заметив, что под его ногами нет никакой опоры, и стал падать камнем, заваливаясь на спину. Похоже, его парализовало. Двигатель на его спине включился сам, выпустив короткий импульс, из-за которого человека прямо впечатало в стену дома. Он распластался на подоконнике, поджав под себя руки. Некто на крыше потерял его из виду. Магнитная сеть собралась в кокон, стала подниматься, но пролетела мимо.
Человек пошевелился, опираясь на колени и локти, но не удержал равновесия и скатился с подоконника. Через мгновение в то место, где он только что лежал, врезался лазерный луч и прожег металлопластик, как масло. Человек уже пришел в себя настолько, что мог танцевать в воздухе, выделывая сложные фигуры, увертываясь от лазерных лучей - одного, другого, третьего, которые чертили небо зелеными полосами, стараясь поймать его, как ловит паук муху, плюясь в нее липкой паутиной.
Никогда прежде Бастиан не видел подобной красоты. Акробаты на реактивных двигателях, выступавшие в цирке на его планете, не годились и в подметки этому мастеру.
Очевидно, раньше человек не использовал двигатель, чтобы подольше оставаться незамеченным. Реактивная струя просматривалась и в видимом, и в инфракрасном спектрах. Его оттеснили на стену гостиницы, почти прижали к ней, и тогда он стал стрелять.
Бастиан потерял его из виду. Оружие этого человека испускало слишком яркий луч, рассчитанный на поражение зрительных органов всех, кто на него смотрит. Край крыши небоскреба стал обрушиваться, осыпаться каменным дождем, в котором виднелись куски перерезанной арматуры. Увлекаемый этой лавиной, с крыши сорвался человек - тот, что запустил магнитную сеть. За спиной у него тоже был реактивный ранец. Он пролетел метров десять, когда огненная струя отправила его вверх, он взмыл свечой и вновь оказался на крыше.

Надежно пойманные двумя палочками остатки еды застыли на полпути ко рту, потом, когда хватка Бастиана ослабела, они шлепнулись на пол. Отвратительный звук, от которого все вздрогнули, - ведь там, за окном, все происходило бесшумно. Они смотрели туда, как на захватывающую постановку, совершенно не задумываясь о том, что все происходящее перед ними - реальность, а значит, она может включить их в эту игру.
- Что это? - спросил Бастиан, сам понимая всю тупость подобного вопроса.
- Это не бандитская разборка, - сказал Капитан. - Правоохранители кого-то ловят. Операция подготовлена.
- Жучок, который я засекала, - закричала Суок, - принадлежал копам! Я сейчас это поняла.
- Выходит, они устроили тут какую-то зачистку. Вот только кого они ловят? Прежде копы не позволяли себе таких масштабных операций в этом районе. Полюбовно расходились. Им платят мзду, они знают, что здесь имеются нелегальные производства, но делают вид, что не замечают их. И вот на тебе.
- Серьезное дело. Они, похоже, не намерены брать его живым.
Человек заметался. Реакция его ослабевала. Один из лучей прошел слишком близко от его плеча, может, и задел - в любом случае, одежду он прожег, а кожа пошла волдырями.
- Быстро, все на пол! - закричал Капитан.
Фигура преследуемого увеличивалась, проступала все более отчетливо. Бастиан, соскользнувший на пол последним, увидел, как из его рук выплеснулась огненная струя, а потом он уже ни на что не смотрел, закрыл глаза, вдавливаясь щекой в ворсистый пол и заслоняясь спинкой кресла, которую лазерный луч прожег бы так же легко, как воздух. Он почувствовал, что на спину ему сыплются осколки разбитого стекла. Его окатило волной горячего воздуха и смрадом города, быстро заполнившими комнату.
«Какой страшный треск. Что это? Черт, Суок со своей картинкой на стене как в воду глядела».
Вероятно, у беглеца был подствольный гранатомет для вакуумных зарядов. Лазер прожег бы в стекле только небольшую дырку.
Бастиан оглох, ослеп и едва не задохнулся. Он постарался стряхнуть осколки. Глаза он открыл, но взгляд от пола не отрывал, в ушах у него шумело, будто он погрузился в воду, поэтому не увидел и не услышал, как в комнату сквозь разбитое окно что-то ввалилось, шмякнулось об пол, покатилось прямо по лежавшим человеческими телам.
- Какого черта! - взвизгнула Суок. Ей никто не ответил.
Бастиан приподнял голову. Пришелец вскочил, отряхиваясь, как собака, выстрелил в дверь, вышибая кодовый замок, побежал к ней, но следом за ним в комнату уже вваливался правоохранитель - в рельефно проступающих под тканью скафандра доспехах. Амортизаторы в подошвах его ботинок смягчили приземление. Он не упал, только покачнулся, сделал шаг, второй длиннее, будто на соревнованиях по троеборью, а на третьем он окончательно пришел в себя после встряски и, сильно оттолкнувшись, бросился на спину преследуемого, подминая его под себя. Но тот упал не сразу, протащив полицейского на закорках, пока они вместе не вывалились из номера. Грохот, с каким они падали, наводил на мысль, что у первого визитера, оказавшегося снизу, все внутри должно было перевернуться. От такого удара теряют сознание, но он смог извернуться, как кошка, освободился от захвата, сбрасывая с себя неповоротливого из-за доспехов правоохранителя, вскочил, а когда и тот стал подниматься - включил двигатель в ранце и припечатал правоохранителя к стене с такой силой, что послышался хруст. На стене осталась вмятина. Доспехи выдержали, а шея - нет. Полицейский стал сползать на пол безвольной куклой, ноги его разъезжались в разные стороны, руки раскинулись вдоль тела, а голова в шлеме запрокинулась налево.
- Всем лежать! Не двигаться!
В комнату один за другим влетали новые правоохранители. Бастиану показалось, что их очень много. Стало тесно, но на поверку в номере оказались всего два копа.
Они топали тяжелыми рифлеными башмаками прямо по распластанным на полу телам - совершенно не выбирая, куда наступить - на голову, руку, ногу или на пол.
Они вообразили, что преследуемый сломя голову уже бежит по коридору и им здесь ничего не грозит. Как же они ошиблись! Он их ждал. Дверь пронзил лазерный луч - он легко бы прожег и стену, прошелся по одному из копов и увяз в его теле, выгнув горбом доспехи на его спине. Выходного отверстия не было. Весь заряд поглотило тело. Отвратительно запахло сгоревшим мясом. Ноги правоохранителя, еще не зная, что все, находившееся выше них, - сварилось заживо, пробежали чуть вперед, прежде чем стали подламываться. Тело рухнуло на самом пороге, заклинивая дверь.
- Мать вашу! - визжала Суок, трепыхаясь на полу и силясь высвободить придавленную сапогом руку. - Больно ведь.
Правоохранитель хаотично прожигал стену. На ней появились несколько дыр с оплавленными краями. Лазерный луч пробивал гостиницу насквозь. Полицейский совсем не думал, что может убить ее обитателей, проживающих по другую сторону коридора.
Суок рывком освободила руку, стоявший на ней правоохранитель потерял равновесие, покачнулся, чуть было не упал. Он злости он пнул ногой пытавшуюся уползти в свою комнату Суок. Та охнула, а потом, крутанувшись волчком, подрубила копа, только что крепко вставшего на обе ноги. Тот рухнул плашмя на спину и ударился головой о край кресла. Но голову его надежно прикрывал шлем. Он не только не потерял сознания, но и сохранил ориентировку в пространстве, поэтому, еще валяясь на спине, стал поднимать лучемет. Темное стекло гермошлема, надвинутое на лицо, скрывало все его эмоции. Но и так было ясно, что он в ярости, утратил контроль над собой и непонятно отчего еще не палит по потенциальным мишеням, которые копошились на полу, расползаясь в разные стороны, как тараканы. За эту массовую бойню, когда дело дойдет до разбирательства, если вообще дойдет, его оправдают. Всех, кто находился в комнате, причислят к какой-нибудь террористической группировке. Подбросят носители с подрывными текстами, еще что-нибудь, и дело сделано - спецслужбы преуспели в сокрытии собственных ошибок. Но в эти секунды о таком далеком будущем никто и не думал. Все движения замедлились. Даже мысли в голове текли как-то вяло. Осталась одна - остановить обезумевшего копа любым способом, пока он не успел выстрелить.
Рука Бастиана что-то нащупала на полу, инстинктивно сжала - так сокращаются мышцы, когда по ним проходит разряд тока, и бросила свою находку, метясь в руку правоохранителя. Он увидел, что запустил свой же ботинок, непонятно по какой причине слетевший у него с ноги. Ботинок врезался в запястье правоохранителя за мгновение до того, как тот выстрелил. Луч ушел в потолок, пробив все на своем пути до самой крыши. Пока правоохранитель чертыхался из-за промаха, на него набросились все, кто был в комнате, придавливая к полу. Они продержались бы в лучшем случае несколько секунд. В скафандр правоохранителя вмонтированы мышечные усилители, с которыми он похож на бога, с легкостью передвигающего огромные камни, а уж раскидать несколько презренных людишек - не составляло для него никакого труда. Он походил на медведя, на которого набросилась свора собак или скорее крыс - маленьких и слабых. Он почти встал на ноги, когда Капитан выбил у него лучемет из рук. Как у него это получилось - непонятно. Рукоятка лучемета прилипает к ладони и реагирует только на своего хозяина.
Капитан наподдал лучемет ногой, чтобы тот подальше закатился, и это было последним, что он успел сделать, потому что правоохранитель отмахнулся от Капитана рукой, и тот пролетел бы десяток метров, не меньше, если бы его не остановила стена. Правоохранитель отмахнулся и от остальных торговцев, и они тоже ударились в стены, грохнулись на пол и больше уже не вставали, постанывая и слегка шевеля руками и ногами.
Хуже всех пришлось Суок. Когда правоохранитель отмахивался от нее, она почти вывалилась через разбитое стекло наружу и теперь цеплялась за подоконник и куски оплавленного пластика, торчавшего из рамы. Бастиан увидел, что из пальцев у нее вылезли металлические острые когти длиной сантиметра по три. Эти когти удержат ее и на абсолютно гладкой стене, только бы она оказалась не очень прочной. Суок вгрызлась когтями в подоконник, грациозно подтянулась и перекинула свое тело обратно в комнату. Тем временем полуоглушенный Капитан пытался втолковать правоохранителю, пока тот не нашел свой лучемет, что они здесь ни при чем.
- Эй, слушай меня. Мы не его сообщники. Успокойся. Мы живем в этом номере. Понял?
Правоохранитель на эти слова не реагировал. Могло показаться, что он их и не слышит. Он встал на колени, поползал по полу, нашел свое оружие, взвесил его в руке, обвел всех глазами, хотя никто не увидел его взгляда за тонированным стеклом - все его почувствовали, опасаясь, что на ком-нибудь он задержится.
- Руки вытянуть перед собой! - наконец рявкнул правоохранитель.
Все безропотно выполнили приказание. Правоохранитель набросил на каждого магнитные наручники. Они крепко-накрепко стянули запястья.
- А если я в туалет захочу? - не удержалась Суок. У нее текла кровь из нескольких порезов на ладонях и на лице.
Правоохранитель смерил ее взглядом, но, видимо, не нашел слов для ответа.
- Всем оставаться на своих местах.
Правоохранитель выбежал из номера. Преступник, за которым он гнался, давно исчез.
«Пока я с этими идиотами кувыркался, он бы вообще мог меня пристрелить».
Постояв секунду в нерешительности, правоохранитель сверил информацию жучков, которыми перед этой операцией наводнили гостиницу. Побежал по лестнице, ведущей на крышу здания. В гостинице было тихо. Все ее обитатели притаились. Никто из них не решался выглянуть из своих номеров, может быть, только подсматривали.
- Ты чего, охренела? - Вацлав говорил спокойно, но было видно, что это ему трудно давалось - тело его содрогалось, а зубы едва не стучали друг о друга.
- А что, мне надо было сносить от него оскорбления? - защищалась Суок, зная, что не права.
- Из-за тебя он готов был поджарить нас. Могла бы потерпеть. Думай не только о себе. Но и о других.
- Ладно. Ладно. Извини. Впредь постараюсь думать и о тебе тоже, - примирительно проговорила Суок.
- Ну а что нам делать теперь? - спросил Александр и посмотрел на стиснутые магнитами запястья.
На такой риторический вопрос никто отвечать не стал.
- Скажи мне кто-нибудь вчера, что может быть еще хуже, я бы ему не поверил, - заявил Вацлав.
- Не каркай, - одернула его Суок, - сам же сказал, что могло быть и хуже.
- А? - не понял Вацлав.
- Это когда ты говорил, что этот придурок мог нас поджарить, а сейчас мы всего-навсего по уши в дерьме. Но хочется верить, что это поправимо и мы сможем отмыться.
- Все еще впереди.
- У нас еще есть возможность стать поджаренными, - мрачно вступил в разговор Александр. Два убитых копа - это очень серьезно. Нас могут засадить по полной программе - с промывкой мозгов или даже с электрическим стулом.
- То-то будут расстроены владельцы портала. Они ведь тогда не смогут с нас ничего получить, - сказал Вацлав.
- Зато страховщики от радости песни запоют и спляшут, - процедила Суок.
- Давайте не будем сгущать краски, - предложил Капитан, - поговорим на отвлеченные темы.
- Ага, главная тема - что нам дальше делать и что с нами будет - пока неактуальна, - съязвила Суок, - поскольку решение не очень-то и зависит от нас.
- Везет нам, как утопленникам, - добавил Вацлав. Бастиан поежился от этого замечания. Все беды торговцев начались незадолго до встречи с ним. Подумают еще, что он источник всех их неприятностей и пока он с ними, они из этой черной полосы не выберутся, так что надо побыстрее от него избавиться. Но никто из торговцев до такого не додумался.
- А чего это мы все стоим и стоим, - заметил Капитан, и в глазах его проскользнула улыбка, - в ногах-то правды нет. Сядем.
- Присядем, сесть торопиться не стоит, - уточнил Александр.
- Ох уж мне этот уголовный жаргон. Ладно, согласен. Присядем.
Все расселись по креслам и стали спокойно ожидать возвращения правоохранителей.

Глава 7

Правоохранители не церемонились. В случае малейшей задержки тыкали в спины кончиками дубинок, которые одаривали тело легким электрическим разрядом. Иногда подобные тычки доставались и без видимых причин.
- Эй, полегче, - вякнула Суок, а потом и сама была не рада тому, что это сказала, получив премиальную порцию тычков.
Суок, когда боль немного отпустила, заговорила о своих правах, адвокатах и поинтересовалась - есть ли у правоохранителей санкция на арест. Это вызвало злой смех. Больше Суок эти формальные вопросы не поднимала.
- Может, хватит? - спросил Капитан. Он вдруг испугался, что Суок забьют до смерти.
Назревал бунт. Капитан, зная, к чему это приведет, хотел не допустить его. Чувствовалось, что правоохранители провоцируют арестованных на проявление недовольства, чтобы сорвать на них злобу и таким образом немного улучшить свое скверное настроение. Судя по обрывкам их разговоров, которые удалось подслушать Бастиану, отлично подготовленная операция с треском провалилась. Два правоохранителя убиты. Единственной добычей копов стали вот эти пять никому не нужных людишек.
- Все, что вы скажете, может быть предъявлено на суде против вас или в ваше оправдание, - зло отчеканил один из правоохранителей, пока остальные толкали арестованных к полицейскому флаеру.
- Ой, уй, ай, - только и слышалось в ответ. От слабых электрических разрядов сводило челюсти. Произнести что-то вразумительное пленники не могли физически.
- Значит, так, - буркнул правоохранитель, - не хотите давать показания? Ну разберемся.
При обыске у них изъяли всю наличность. Когда их выводили из гостиницы, Бастиан увидел, что один из правоохранителей что-то выясняет у Лю Чена, приперев его к стойке и поигрывая у лица дубинкой. Лю Чен что-то быстро говорил, пытаясь кланяться, но правоохранитель стоял к нему слишком близко и, поскольку китаец не хотел натыкаться на дубинку, согнуться вдвое, как это обычно он делал, не мог. Ему приходилось только покачивать головой взад-вперед. Это мельтешение перед глазами и слова Лю Чена еще больше разозлили правоохранителя, но пустил ли он в ход дубинку, Бастиан так и не увидел.
Правоохранителей возле гостиницы было много. К большинству из них как нельзя лучше подходило распространенное среди обывателей уничижительное обозначение - пряхи. Оно получилось от слияния двух слов: пряжек на форменных ремнях и стандартных размеров их физиономий. Слово имело массу производных. Флаер правоохранителей - пряховозка и так далее.
Патрульные флаеры сверкали разноцветными огнями, расположенными по всему корпусу, чтобы отовсюду было их видно. Среди них не было ни одного, который подошел бы для транспортировки пяти задержанных. Копы рассчитывали, что захватят только одного. Место им нашлось бы лишь в катафалке, но ему и так было что перевозить.
Дома по-прежнему казались безжизненными, пожалуй, еще в большей степени, чем прежде, поскольку освещенных окон вообще не осталось, но Бастиан подозревал, что к доброй половине из них приникли обитатели и наблюдают за происходящим внизу. Нечасто такое случается.

В багажник белого катафалка сложили два пластиковых мешка с человеческими телами, потом вынесли еще два точно таких же мешка, но грузить их не стали, хотя места в нем хватило бы еще на три трупа, а положили на тротуар. Катафалк поднялся, стал набирать высоту, еще один так и не прилетел. Мешки с трупами остались лежать на тротуаре.
Бастиан ткнул Александра, показал на мешки, вопросительно посмотрел.
- Нет, это не правоохранители, - понял его Александр, - кого-нибудь в гостинице случайно подстрелили. Не повезло им. Нам, выходит, повезло.
- Пошли, пошли, - стали подгонять их правоохранители, подталкивая в спину дубинками.
Подогнали флаер. Арестованных сгрузили в него так же, как грузят пойманную рыбу в сейнер. Внутри было тесно и душно. Кондиционер не работал. Они сидели плечом к плечу. На флаере похожей модификации возят скот на убой. Бастиан чувствовал себя заточенным в бочке. У остальных появилось схожее чувство, а еще они все одновременно вспомнили сказку, которую им читали в детстве, - про царевну, ее жениха и царя, который приказал их посадить в бочку, бочку засмолить и отправить ее путешествовать по волнам океана. Случись что с флаером, они и выбраться не успеют. Помимо наручников их еще и примагнитили спинами к стенкам флаера. Они сидели, выпрямившись, вдоль бортов, словно им вместо позвоночника загнали негнущийся кол, и смотрели друг на друга. Шевелить руками и ногами было можно, но тело все равно быстро затекало. К счастью, до тюрьмы лететь было всего пятнадцать минут. Будь до нее подальше, мышцы одеревенели бы настолько, что пленники не смогли бы выбраться из флаера самостоятельно. Аппарат поднялся, неуклюже помахивая бортами и перетряхивая содержимое своего брюха.
Тюрьму Бастиан не рассмотрел хорошенько - какое-то серое, плохо освещенное здание, похожее на старинный каземат, построенный тысячу лет назад на Земле. Может, его оттуда перевезли вместе с узниками, которые томились в нем с начала времен и жизнь в которых поддерживали хитроумными приспособлениями. Их показывали новым узникам для устрашения.
То ли места в тюрьме было много, то ли арестованных посчитали важной добычей, но всех поместили в отдельные камеры - маленькие каморки с жесткими кроватями, на которых вместо постельного белья валялось полусгнившее тряпье. Предварительно каждого снабдили ошейником. Он взрывался, аккуратно отделяя голову от тела, в том случае, если его носитель вздумает удариться в бега и удалиться от источника излучения, на который был настроен сенсор в ошейнике, более чем на полкилометра. Взорвать его можно было и во многих других случаях. С таким украшением не станешь думать о побеге. Ошейник к утру натер Бастиану шею. Она нестерпимо зудела. Хотелось расчесать кожу до крови, будто ее искусали насекомые. Бастиан пробовал заснуть, закрывал глаза, но сон все не шел к нему. Тряпье почти не согревало. Ему хотелось расплакаться от тоски и безысходности. Он стал испытывать голод. Пустой желудок все настойчивее напоминал о себе. Мысли в голове путались. От этого она с каждой минутой становилась все тяжелее и клонилась на грудь. Не такой уж и скучной была его прежняя жизнь. Теперь он это знал. Звезд с неба не достанешь, но и от голода не помрешь. Он так обрадовался наметившимся переменам, но теперь его путешествие может закончиться очень скверно.
Бастиан, проведя на этой планете всего несколько дней, уже во второй раз попадал в тюремную камеру. С таким послужным списком его вскоре начнут принимать за матерого уголовника, который сделал себе операцию по омоложению и где-то раздобыл чужие документы.
Эта небольшая, выкрашенная в отвратительный кремовый цвет камера могла стать его пристанищем на всю оставшуюся жизнь - сколько бы эта злосчастная жизнь ни продолжалась. Он сидел с поникшим видом на койке, вперив взгляд в коридор за силовыми лучами решетки.
Глаза покраснели, начинали слезиться и болеть, точно в них попало несколько песчинок, а Бастиан, как ни тер их руками, никак не мог эти песчинки извлечь, делая боль все ощутимее. Он промучился до самого утра, когда в коридоре зажегся яркий свет, прогоняя видения, которые только начали подбираться к Бастиану. От этого света глаза стало резать еще сильнее. Чтобы унять боль, Бастиан, не останавливаясь, моргал с минуту. А когда это не помогло, намазал слюной палец и смочил глаза. Стало чуть полегче.
Появление неуклюжего робота Бастиан воспринял с надеждой. Он не ждал, что его сразу же выпустят. Он знал, что его сейчас поведут на допрос, но ему до смерти надоело сидеть одному. Он не мог посоветоваться с товарищами и боялся одного, что, рассказывая правду, может им как-то навредить. Но если он будет что-то выдумывать, то наверняка навредит им еще больше.
Бастиан встал, боясь, что робот пройдет мимо, но тот остановился возле его камеры и убрал решетку.
- Пошли, - произнес робот металлическим дребезжащим голосом, точно у него коррозия съела все внутренности и каждое слово дается ему с трудом.
Если бы у роботов могла быть язва, то Бастиан подумал бы, что этот робот как раз ею и поражен. Его хозяева не хотят заменять ему внутренности, потому что эта модель - старая, и когда она развалится сама по себе, им пришлют новую - более совершенную и функциональную. Они никак не могли дождаться, когда же это наконец произойдет.
Робот смешно переваливался с ноги на ногу, как гусыня. Вот только ноги его были тонкими, словно у кузнечика, и сам он его очень напоминал, только голова его была похожа на небольшой помятый таз, перевернутый днищем вверх. Конечностей у бедняги было всего четыре и напрочь отсутствовали крылья. Хотя, возможно, они когда-то у него были, но их то ли срезали, то ли оторвали. Остались только следы сварки на спине - в тех местах, где у кузнечиков крылья. Коленная чашечка на правой ноге робота скрипела. Бастиан не сразу догадался, откуда этот звук, а потом почему-то представил себе этого робота в роли уличного попрошайки.
- Дайте смазочного масла, - вымаливал он у прохожих, протягивая к ним руки.
Все проходили мимо. Откуда они взяли этого робота? Модель ведь явно не для этого заведения. Его легче представить на концерте со скрипкой в руках, чем в тюремном каземате надзирателем. Какая-то темная история. Но, впрочем, сейчас не до нее.
Бастиан улыбнулся, хотя улыбаться было совсем нечему. Он уже не обращал внимания на то, куда его ведут. Он точно погрузился в сон, упустив тот момент, когда оказался в небольшой комнате без окон, даже псевдо, со столом у противоположной стены. На нем горела яркая лампа, направленная на дверь, как прожектор. Она тут же ослепила Бастиана. Инстинктивно хотелось прикрыть глаза, а о том, чтобы рассмотреть, кто сидит за столом, и говорить не приходилось.
- Садись, - голос был низкий, утробный.
Робот ушел. Бастиан, щуря глаза, осторожно, будто опасаясь, что пол под ним провалится, подошел к угловатому пластиковому стулу, сел - ребристая спинка тут же впилась в тело, как только он на нее откинулся, и Бастиан похолодел от мысли, что пытка уже началась, а этот стул разработан специально для того, чтобы у допрашиваемых побыстрее развязывались языки.
- Ну, парень, вляпался ты по самое не балуй и даже поглубже. Только чистосердечное признание смягчит твою вину. Слушаю тебя. Валяй.
Привыкнуть к яркой лампе не получалось. Перед глазами плавали разноцветные круги, выступили слезы, потекли по щекам.
- В чем меня обвиняют? - спросил он у лампы.
- Ты еще адвоката попроси, - голос стал раздраженным.
Не иначе он разговаривает с темнотой, а в комнате помимо него никого нет.
- Не испытывай мое терпение. Нападение на сотрудника правоохранительных органов, пособничество особо опасному преступнику и так далее. При хорошем прокуроре, если не будет смягчающих обстоятельств, потянет все это на смертную казнь. У нас-то она, будь уверен, не отменена, как на планетах всяких хлюпиков, которые талдычат о демократии, правах человека и становятся рассадниками преступности и терроризма. Так что, если думаешь отсидеться на всем готовеньком, в комфорте и уюте, получив пожизненное, не надейся, не получится. Ну ты готов отвечать?
- Да.
- Как твое имя?
- Бастиан Прайт. - Дежавю какое-то. Он уже отвечал на этот вопрос и догадывался, каким будет следующий. Бастиан даже знал, как на него ответит, ведь один раз он уже делал это, и с той поры ничего не изменилось.
- Планета основного проживания?
Теперь он был опытнее и мог избежать одного из вопросов.
- Танерос-три.
- С какой целью прибыл на планету?
- У меня не было цели.
- Как это «не было»? Парень, я ведь тебе объяснял, что тебе лучше с нами сотрудничать, во всем побыстрее признаться, тогда у тебя появится шанс, а ты опять за свое. Нехорошо. Я с тобой по-хорошему, а ты, видимо, хочешь по-плохому.
- Видите ли...
Бастиан замолчал. Глаза его наконец-то привыкли к яркому свету, и он увидел, что напротив него сидит отвратительно раздувшееся существо с бледно-прозрачной кожей, похожее на начинающий разлагаться труп. Ткни его пальцем - кожа порвется и потечет гной. Одежда, несмотря на огромные размеры, натянулась, обозначая жировые складки. Лысая лоснящаяся и чешуйчатая голова с огромными глазами и огромным ртом была чуть приплюснута сверху и вытягивалась к тонким губам.
Бастиан успел удивиться тому, что человек этот не меняет свою внешность. Вряд ли она нравилась ему. Доведись ему пройти по улице, не укрывшись за бесформенным балахоном, дети прохода бы ему не дали, тыкая пальцами вслед, как на невидаль, которую когда-то показывали в цирках за деньги. А может, это биоробот? Или голограмма? Сцена напоминала эпизод из сказки, когда просители входят к Гудвину Великому и Ужасному и видят... Каждый видел свое. Но это был человек. Бастиан и подумать не мог, что этот тип изуродовал себя специально. Так было легче вести допросы. Возрастало психологическое давление. Родившись в небогатой семье, он хотел добиться многого, изучал методы допросов разных эпох и пришел к выводу, что яркий свет лампы, бьющий в глаза, - отличное подспорье в беседе. Отталкивающая внешность больше всего воздействует на женщин. Они готовы признаться в чем угодно, только бы к ним не прикасались эти бледные пальцы, похожие на сгнившие сосиски.
Бастиану хотелось заглянуть этому страшилищу в глаза, но как только он собирался сделать это, приходилось смотреть прямо на лампу, и глаза начинали слезиться.
- Видите ли, - повторил Бастиан, прочищая голос и подхватывая упущенную во время паузы мысль, и тут он сперва сбивчиво, а потом все увереннее и увереннее стал рассказывать о том, как нашел упавший корабль, как познакомился с торговцами, как попал на планету...
Скрывать ему было нечего. Никакой вины он не чувствовал. Его не перебивали. Бастиан не знал, сколько он говорил.
- Мы жили в этом номере. Я не знаю, за кем гнались правоохранители, - закончил он рассказ.
- Интересная история. За душу берет. Благородные торговцы, попав в беду, спасли человека. Не бросили в трудную минуту. Ай. Ай. Ай. Тема для романа в серии для домохозяек и подростков. Ты, наверное, такое читаешь? Наверняка читаешь. И что ты думаешь - я твоей галиматье поверю? В камере, небось, всю ночь не спал, чтобы все это выдумать.
- Я говорю правду, - стал оправдываться Бастиан, - у других спросите. Они расскажут то же самое.
- Даже без предъявления обвинения я могу держать тебя в камере трое суток. Но с тобой все попроще. Преступление налицо. Свидетелей уйма. Будешь сидеть в ней до приговора суда и крематория. Он, поверь мне, будет очень скоро. Продумай об этом. Все, иди.
Стены в тюрьме пропитали изолирующим раствором. Из-за него невозможно было общаться телепатически. Воспользоваться всеми остальными средствами связи, пусть даже имплантированными в тело, извлечь которые можно было бы только при операции, не представлялось возможным, поскольку в тюрьме работала аппаратура, создающая помехи. Поэтому у одного из задержанных не стали вытаскивать передатчик, вживленный в зубную коронку. Показания задержанных сходились. Несущественные подробности были не в счет. Единственное место, где они могли так хорошо подготовиться к допросу и обговорить ответы, - трюм грузового флаера, в котором их привезли в тюрьму. Веди они эти разговоры в любом диапазоне, приборы флаера это зафиксировали бы и смогли расшифровать. Но таких разговоров арестованные не вели.
Дознаватель проводил взглядом последнего из них.
Этим утром ему пришлось выслушивать показания остальных четырех задержанных. Детекторы не зафиксировали лжи. Выходило, что они действительно оказались замешаны в этом деле случайно. Но дознаватель не хотел их отпускать. Он чувствовал, что-то здесь не так. Все слишком просто. Ему это не нравилось.
Он никак не мог понять, почему провалилась операция. И как, как же мог ускользнуть от полицейских Зоран Такич - человек, у которого на этой планете был всего один знакомый, да и тот уже находился в тюрьме? Выходит, что Такич никакой не естествоиспытатель, а кто-то другой.
Выйдя из кабинета дознавателя, Бастиан ощутил чудовищную усталость. Она буквально придавила его к полу, поэтому он передвигался на ногах гораздо комичнее, чем делал это сопровождавший его робот. Он боялся, что упадет, распластается на полу и не сможет идти дальше. Придется тогда добираться до камеры ползком, или над ним сжалятся и пришлют на помощь сопровождающему его роботу еще одного, чтобы они вдвоем дотащили задержанного до койки. Одному роботу с этой задачей не справиться. Он и сам-то с трудом передвигался.
Бастиан стал считать шаги, стараясь думать не о том, что у него подкашиваются ноги, а о чем-то другом. Но подлые мысли возвращались к одному и тому же.
В одной из камер протяжно кричал узник. Бастиан хорошо его слышал. Но бедняга уже сорвал голос, поэтому многие слова переходили в хрип, и понять их было сложно. Наверное, он уже долго сидел здесь, и у него помутилось в голове.
- Корабль! Я знаю, где находится корабль чужаков! Выпустите меня!
Прислушавшись, Бастиан стал понимать почти все слова, но от этого они еще больше стали напоминать бред сумасшедшего, живущего в собственном, отличном от реального мире.
«Корабль чужаков. Хм».
- Я расскажу о нем! Разве клоны - это повод держать меня здесь?!
«Клоны? Может, это о нем говорили в новостях?» Голос сумасшедшего умолкал. Похоже, ему ввели успокаивающее снадобье, чтобы он не тревожил своими криками других заключенных и персонал тюрьмы.
Добравшись до камеры, Бастиан лег на койку, не раздеваясь, потому что сил на это не осталось, и тут же погрузился в темноту, будто во всей тюрьме прервалась подача электроэнергии, и погас свет, - вот только Бастиан этого нисколько не испугался, а даже обрадовался.

Глава 8

- Вставай! - разбудил его дребезжащий голос.
Бастиан открыл глаза и уставился в потолок. Перед ним, кажется, всего лишь секунду назад была темнота. Теперь все стало серым. Он не вставал, надеясь, что голос робота ему приснился.
- Эй, я кому говорю, вставай! - повторил приказ робот.
По камере растекался ароматный запах. У Бастиана свело судорогой желудок. Он завертел головой, поспешил вскочить с койки и едва не угодил ногой в поставленную на пол пластиковую миску с варевом, похожим на кашу. Оно было серым и клейким на вид, как будто с серых стен соскребли немного штукатурки и залили кипятком.
- Ешьте быстрее, - сказал робот.
- Почему?
- Вам надо идти.
- Опять на допрос? - застонал Бастиан.
- Нет. За вас внесли залог.
- За меня? - удивился Бастиан, потому что на этой планете у него не было никаких знакомых.
- За всех вас.
- За нас всех? Кто?
Он стал привыкать к невзгодам. Неизвестно, когда удастся вновь набить желудок. Непонятно, кто внес за них залог. Возможно, даже скорее всего, этот неизвестный пока благодетель за свою услугу чего-то потребует. Интересно - что это будет? Но, в любом случае, отказываться от дармовой еды не стоило, даже если бы вовсе не хотелось есть, а ведь у него кишки скрутило от голода.

Предыдущая страница 5 Следующая страница


Сотри все метки 6

- Не имею информации.
- Значит, нас выпустят?
Бастиан последние слова робота дослушивал, уже сидя на койке в обнимку с плошкой, а сам говорил с набитым ртом. Лучше бы вовсе не говорил, тогда робот молча наблюдал бы за тем, как он расправляется с кашей, и ни о чем больше не спрашивал.
- Что, простите?
Бастиан махнул на робота рукой, чтобы не отвлекал. Клейкое варево и так уже почти остыло, но и в горячем виде оно не показалось бы вкусным даже тому, кто совсем непривередлив в пище. Бастиан как раз относился к той категории гурманов, которые могут питаться любой гадостью. Пусть это и не приносит удовольствия. Его так и подмывало спросить - кто здесь готовит? Так готовить могла только совсем вышедшая из строя автоматика. Складывалось впечатление, что сломали ее нарочно, чтобы заключенным было совсем худо. Безвкусное варево Бастиан быстро проглотил, благо жевать тут нечего. Тяжелый комок осел на дне желудка камнем, но ощущение сытости было приятным.
Десятью минутами позже двери тюрьмы за Бастианом закрылись. Он оказался на улице под струйками противного мелкого дождика, быстро прогнавшего из его тела все тепло. Дождь намочил волосы так, что они прилипли к макушке, а бесформенные пряди сползали со лба и лезли на глаза.
- Более мерзкую погоду трудно представить, - прокомментировала ситуацию Суок.
- Они специально ее испортили, - сказал Вацлав.
- Ну как ночь в тюрьме? - спросил Александр у Бастиана.
- Терпимо, - ответил Бастиан.
Торговцы стояли кучкой, невольно жались друг к другу, чтобы спастись от дождя. Они все вымокли, будто только что искупались прямо в одежде, и находились здесь под дождем примерно столько, сколько ушло у Бастиана на еду. Он чувствовал себя неловко, но причин своей задержки не объяснил, а то на смех поднимут или обидятся.
- Со счастливым вызволением, - ехидно поприветствовала его Суок.
- И. вас с тем же, - ответил Бастиан, обращаясь ко всем сразу. - И куда мы теперь? - поинтересовался он.
- Куда-куда? На Кудыкину гору, - проинформировала его Суок.
Но Бастиан этого места не знал и недоуменно на нее уставился, ожидая разъяснений. Суок сделала вид, что не понимает его, и ничего не стала пояснять.
- Забавно, если бы тебе башку отстрелили, пришлось бы тогда с ней повсюду таскаться, вытаскивать из сумки и предъявлять при оплате счетов, - продолжала Суок.
Бастиан опять ее не понял, и взгляд его стал еще более удивленным.
- Это она о том, что все наши деньги на твоем счете, - пояснил Капитан, - Суок, избавь нас от своего черного юмора.
- Ну, правда, что ты на парня набросилась? - сказал Александр.
- А что, жизнь светла и прекрасна? - не унималась Суок. Видимо, на допросе она получила массу положительных эмоций и все никак не могла растратить накопившуюся энергию.
- Вполне. Оглянись вокруг, и ты это почувствуешь.
- Хорошо, - согласилась Суок.
Она завертела головой, а пока она это делала, Капитан сообщил Бастиану:
- Мы возвращаемся туда же, откуда нас забрали в это уютное заведение.
- В гостиницу?
- В гостиницу.
Бастиан огорчился, подумав, что ждали его лишь по одной причине - никто не смог оплатить флаер, пришлось бы тащиться пешком, а это займет не один час. Те же деньги, что у них должны были остаться, имели хождение только в китайском квартале. Он не знал, что и этих денег у торговцев не осталось. Именно из-за этого и злилась Суок. Ее передергивало, когда она вспоминала разговор с охранником - высоким крепким андроидом без крупицы мозгов в голове.
- Вот возьмите ваши вещи, изъятые при аресте, - правоохранитель указал на несколько полиэтиленовых пакетиков, - посмотрите, все ли на месте, потом приложите палец к сканеру.
- Деньги вы, похоже, нам возвращать не собираетесь? - спросила Суок, покопавшись в своем пакетике.
- Обычное дело. Думаю, что их нет в описи, - сказал Капитан. - Ого! - он нашел купюру номиналом в один юань. - Надо же, я ошибся, они не забрали все подчистую, - и он продемонстрировал банкноту, - чуток оставили.
- Этого хватит, чтобы протянуть день-другой, - сказал Вацлав, - без излишеств, конечно. - И он посмотрел на Суок.
- Что ты на меня смотришь? - рассердилась Суок. - Это я, что ли, больше всех денег трачу?
- Нет, что ты, - вмешался Капитан, - он этого не говорил.
- Может, скандал закатить? А? Ну, что у нас деньги забрали? - не унималась Суок. Она была на взводе, будто приняла транквилизатор. Глаза у нее горели, излучая раздражение.
- Нет. Не стоит, - стал успокаивать ее Капитан. - Могу сразу сказать, чем все закончится. Нам либо предложат еще посидеть по камерам, либо убираться подобру-поздорову. Замечу, что и в том, и в другом случаях деньги нам не вернут. Что ты выбираешь?
Суок наморщила носик, показывая этим свое недовольство, но промолчала.
- Итак, все на месте? - спросил правоохранитель, который, казалось, не слышал разговора торговцев или делал вид, что его аудиосенсоры отключены.
- Да, все на месте, - откликнулись все почти хором.
- Оставьте тогда отпечатки пальцев и проваливайте, - сказал андроид.
- А тебе, а тебе... - но Суок не озвучила, свою присказку о свалке, отвернулась с нескрываемой ненавистью и стала распихивать вещи по карманам.
Бастиан встряхнулся, но влага от волос не отставала, и они по-прежнему склеившейся неприятной массой лезли на лоб. У него тоже стал вид только что искупавшегося в одежде человека. Торговцы теперь выглядели чуть получше. Костюмы у них были с водоотталкивающим покрытием - промокли только волосы, а вода, наверное, уже просочилась сквозь череп и стала разъедать мозги. Вот отчего все стали такими раздражительными. Суок, видимо, отпустили первой. Они будут стоять здесь, пока дождь не размягчит их тела, и они не стекут грязными потоками с чудовищной концентрацией органики в канализационный люк.
Административные здания, относящиеся к тюрьме, обступали их со всех сторон - оставался лишь узкий проход, куда втиснется флаер средних размеров, но с таким же успехом он мог бы спуститься сюда с небес. Они будто оказались в колодце. Впору стучаться в двери тюрьмы и просить пристанища, пока не утихнет дождь.
Здесь было мало света, и вдруг его стало еще меньше, будто произошло затмение, но на небесах и затмевать-то было нечего, потому что все давно уже съели серые однообразные тучи.
Бастиан приподнял голову. Чуть раньше то же самое проделали все остальные. Через горлышко колодца осторожно спускался флаер, отключив почти все двигатели, за исключением маневровых, да и то работавших не на полную тягу. Их хватало только на то, чтобы флаер не падал камнем. Но все равно создавалось ощущение, что он сейчас грохнется прямо на головы людей.
Бастиан завороженно смотрел на днище флаера. Из этого состояния его вывел голос Суок. Но вода затекла и в его уши, поэтому прежде, чем он ее услышал, Суок произнесла фразу несколько раз:
- Эй, ты что, хочешь, чтобы тебя раздавили?
Ответ был очевиден. Бастиан молча отошел чуть в сторону, но и флаер немного отклонился, и останься Бастиан на прежнем месте, машина его не задела бы.
Флаер выпустил посадочные ноги. Судя по тому, как сильно они прогнулись, он весил гораздо больше, нежели должен весить флаер подобной конструкции, а это означало, что если его до крыши не загрузили булыжниками или еще каким-нибудь балластом, то корпус машины бронирован. Торговцы молча смотрели на флаер. У них и мысли не было, что это прилетели за ними.
Дверь флаера поднялась. Из него выбрался человек, бросился к торговцам, и только когда он подбежал совсем близко, Бастиан догадался, кто это.
«А он-то что здесь делает? - подумал Бастиан. - Хотя, хотя. Почему бы и нет?»
- Извините, господа, что заставил вас ждать, но, как всегда бывает, когда спешишь, мешают непредвиденные обстоятельства. Мой флаер забарахлил на полдороге. Пришлось вызывать другой. Надеюсь, что путешествие на нем вас не утомит.
- Лю Чен! - в один голос воскликнули торговцы.
- Что вы здесь делаете? - Капитан задал правильный вопрос.
- Как что? - удивился Лю Чен. - За вами прилетел. Садитесь побыстрее. Мне не нравится это место.
- Мне, признаться, тоже, - проронил Капитан. - Мы, кстати, к вам собирались. Вещи наши там остались, да и, наверное, поживем еще немного, если вы не против.
- Что вы? Почту за честь. Вещи ваши в целости и сохранности.
- Отлично, - сказал Капитан. - Ну, что вы стоите? - спросил он у своих спутников. - Садитесь.
Пропиленовая обшивка кресла, на котором сидел Бастиан, впитывала влагу из промокшей одежды. Вскоре во флаере стало тепло и немного душно от испарений. Бастиан разомлел. Ему никуда не хотелось выходить из машины - особенно на улицу, где продолжал идти дождь. Очертания домов под ними были немного размытыми, скучными и серыми, поэтому и смотреть на них не хотелось. Он задремал и не заметил, как флаер опустился возле гостиницы, хотя, когда выдвигались посадочные лапы, корпус машины ощутимо тряхнуло. Но Бастиан проснулся только оттого, что кто-то стал трясти его за плечо.
- Не хочу, - сказал он, еще не проснувшись, - отстань.
- Нахал. Приехали уже, - донеслось до него откуда-то издалека. Голос он не узнал.
«Куда приехали?» - мелькнуло в голове, но, открывая глаза, произнес он совсем другое:
- А?
Сон быстро улетучивался из глаз. Бастиан почувствовал кисло-сладкий запах жареного мяса. Дождь пошел на убыль, стал еще более мелким, почти незаметным. Но на улице было прохладно, и, выходя из флаера, Бастиан зябко поежился.
Детишки продолжали свои игры. Дождь им был не помеха. Они ему даже радовались и с веселыми криками бегали по лужам, размахивая игрушечными световыми мечами. К флаеру они подходить не стали, только покосились на него, ни на секунду не прерывая своих развлечений.
Бастиан, перепрыгивая через лужи, побежал в гостиницу.
Номер прибрали. Разбитую мебель, осколки стекла, остатки еды унесли, а разбросанную одежду сложили в шкаф. Заделали и прожженные лучеметом стены и даже борозды на подоконнике, процарапанные когтями Суок.
- Располагайтесь, - приветливо предложил Лю Чен, - кушайте, - он указал на плошку со свежими фруктами, которая стояла на небольшом столике в центре номера.
Бастиан, увидев ее, пожалел, что давился варевом в тюрьме.
- Я могу предоставить вам другой номер, если этот вам уже не нравится.
- Ничего. Этот сойдет, - сказал Капитан.
Лю Чен излучал любезность, глаза его светились радостью, но это тоже была маска, как и та, которой он когда-то заменил свое настоящее лицо. Он был не так прост, как могло показаться на первый взгляд. С двойным, а может, и тройным дном.
Никто пока не высказывал недовольства его присутствием, но Лю Чен не стал дожидаться, когда кому-нибудь придет в голову попросить его покинуть номер.
- Отдыхайте, - как обычно, он раскланялся.
Дверь за ним закрылась.
- Отлично, - сказала Суок.
Она подошла к столу, запустила руку в плошку, извлекла из нее зеленое яблоко и с хрустом впилась в него зубами. Брызнувший сок потек по подбородку. Бастиану показалось, что с такой же легкостью Суок может впиться в кусок свежего мяса или в сонную артерию. Хрустеть у нее на зубах тогда будут раздробленные кости, а по подбородку течь кровь.
- Не хотел бы я попасть к тебе в зубки, - словно уловив его мысли, сказал Александр.
- И не попадай, - откликнулась Суок. - Яблоко, кстати, натуральное, даже не геномодифицированное, давно я такое не ела, - она закатила глазки от удовольствия.
- Тебе надо сниматься в рекламных роликах, - предложил Александр. - Ты очень соблазнительно ешь.
- Эй, эй, соблюдайте очередь! - закричала Суок, когда к плошке потянулись еще три пары рук, и стала шлепать по ним, будто на них уселись кровососущие насекомые.
Соблазну не поддался только Капитан. Но ему-то один из фруктов достался быстрее, чем остальным. Суок, отбиваясь от настырных рук, вытащила из плошки грушу и с криком «Держи!» бросила ее Капитану. У него сработал условный рефлекс, и он схватил грушу, не задумываясь над тем, что же ему кинули.
- Отличная реакция, - прокомментировала Суок.
- Спасибо, - сказал Капитан. Правда, непонятно было, что он имеет в виду, то ли похвалу, то ли брошенное ему угощение.
- На здоровье.
Бастиан, размазывая по лицу и рукам липкий сок, ел какой-то бархатистый на ощупь сферический плод оранжевого цвета, название которого он не знал и прежде никогда не пробовал, но надеялся, что не отравится. Он отхватывал огромные куски и проглатывал, почти не прожевывая, потому что они таяли во рту сами. Он остановился только, когда зубы наткнулись на что-то твердое, словно камень. Не зная, что внутри плода может оказаться что-то подобное, он так сильно стиснул зубы, что едва не сломал их.
- Лю Чен зачем-то нас задабривает. Не верю я в его благотворительность. Бесплатный сыр, сами знаете, где бывает. Вскоре он предъявит нам счет. Но каков бы он ни был - это лучше, чем сидеть в тюрьме до второго пришествия, ожидая приговор, - заговорила Суок.
- Хочу отметить, что, согласно некоторым верованиям, второе пришествие давно уже произошло, - сказал Вацлав.
- Какой ты нудный, - скривилась Суок, - отстань со своими теософскими спорами.
- Какими, какими? - переспросил Вацлав, улыбаясь.
- Какая разница. Отстань.
Неожиданно Бастиан догадался, кто внес за них залог. Наверное, Лю Чен рассказал об этом во флаере, когда сам он спал. Пока мысль эта не ушла, он решил проверить правильность своей догадки.
- Так это Лю Чен за нас заплатил?
- Да, - ответил Капитан.
- С какой стати?
- Он сказал, что виноват перед нами, поскольку проживание в его гостинице доставило нам так много неприятностей, и если бы мы поселились в другой гостинице, то в тюрьму бы не попали. Он дорожит своим именем и репутацией, поэтому и внес залог. Вот короткий пересказ той цветастой чуши, которую он так любит нести. Он, кстати, владелец этой гостиницы. И думаю, что не только этой.
- Представляете, нас встречал и поселял не простой портье, а владелец гостиницы. Он ведь тогда и представить не мог, что произойдет потом, - заметила Суок.
- Ну почему не мог? - сказал Вацлав.
- Откуда? Он что, может заглядывать в будущее? И потом этот залог. Это же уйма денег. Зачем? - все спрашивала Суок.
- Я чувствую, что мы нужны ему для чего-то, - сказал Капитан. - Он даже намекал мне на это. Но пока форсировать события не стоит. Думаю, что он скоро все расскажет. Возможно, даже этим вечером. Нас загнали в угол. Придется согласиться на любое его предложение, каким бы противозаконным оно ни было.
- Будь что будет. Нас всегда выносило из передряг, - поддержал его Александр.
В воздухе висел легкий привкус гари. Кондиционеры работали на протяжении последних суток не переставая, но все равно не смогли прогнать этот запах, быстро въевшийся в стены.
У всех на душе было тяжело. Что бы они ни предпринимали, с каждым разом только падали все глубже и глубже. Лучше уж вообще ничего не делать, улечься на кровать и ждать, что там дальше случится. Похоже, они пешки, шахматные фигуры, которыми играет кто-то там наверху, а сами они и шагу ступить не могут.
Ждали Лю Чена. Нельзя сказать, что его общество им нравилось, пока он не раскрыл свои планы, но предстоящее объяснение с ним могло принести надежду и вывести из ступора, в который незадачливые торговцы начали впадать.
Суок не знала, уйти ли ей в виртуальный мир, чтобы убить время на одном из бесчисленных каналов, прилепив к вискам ретрансляционные липучки, либо вместе с другими просматривать галлограммовидение. Ее пристрастия отличались от интересов всех остальных. Но ей в эти минуты все-таки больше хотелось оставаться в кругу реальных, а не виртуальных друзей. Это и повлияло на ее решение, а не интерес к той жвачке для мозгов, которую они стали смотреть, правда, сперва она предложила показ мод.
- Ну скажи, зачем ты будешь смотреть показ мод? - удивился Александр. - Ты все равно почти ничего не покупаешь в модных магазинах.
- Что же я, по-твоему, обноски одни ношу? - Суок с ненавистью взглянула на обидчика, желая ему тут же провалиться сквозь землю. - Вспомни-ка, что ты загнал старьевщикам из моего гардероба!
- Конечно, конечно, отличное было платье, - пошел на попятную Александр. Он всегда проигрывал Суок, - но, может, лучше посмотрим гонки флаеров? Сейчас чемпионат транслируют. Финальную часть. А?
- Как дети малые, - сказал Вацлав, - я вот хочу алгол. И ничего - молчу.
- Ты как раз и не молчишь, - возразил Капитан.
Капитан и Бастиан в споре не участвовали. Вопрос «Что смотреть?» на голосование так и не поставили. Как-то само собой пришли к соглашению - понаблюдать за перипетиями одной из космических опер, снятой лет пятнадцать назад с Мрадой Варкеши и Плато Платовым в главных ролях.
- Вот ведь как делали раньше! - восторгался постановкой Вацлав. - Не то что сейчас. Сейчас одна халтура.
Содержание оперы, за исключением Бастиана, все знали чуть ли не наизусть, но все равно получали удовольствие от просмотра. Эта опера была сродни настольной книге.
Бастиан ничего в ней не находил и не понимал, чем она так может нравиться его спутникам. Он следил не за постановкой, а за тем, как изменяются лица торговцев, когда они ее смотрят. Это было для него гораздо интереснее. Он тоже увлекся.
Стук в дверь, которым Лю Чен предварил свой приход, никто не услышал. Ему пришлось самому открывать дверь. Он тихо вошел в комнату, все еще никем не замеченный, постоял несколько секунд, раздумывая, что же ему предпринять, чтобы на него наконец-то посмотрели, - закашлять или сказать что-нибудь. Вопрос - что сказать? Он уже сегодня здоровался с торговцами. Но тут его увидел Капитан и сразу разрешил все сомнения Лю Чена.
- Вы, как призрак, проходите сквозь стены.
- Это не так сложно, - улыбнулся Лю Чен, - поработай вы с мое в этой гостинице, тоже научитесь такому трюку, и не только ему.
- Надеюсь, что нам не придется так долго здесь задерживаться, - это уже было предложение переходить к деловому разговору.
- Я не помешал вам?
- Нет. Нисколько.
- Позвольте пригласить вас в комнату для приемов. Там нам будет уютнее, а я угощу вас превосходным чаем. Уверен, что вы никогда в жизни не пробовали ничего подобного.
Фарфоровые чашки были такими тонкими, что сквозь них просвечивал чай - бледно-зеленая жидкость. Над каждой поднималось легкое облачко ароматного пара. Лю Чен уверял, что чашкам этим не менее тысячи лет и сделаны они еще на Земле в династию Мао Цзэдуна в Поднебесной империи, а поскольку они были хрупкими, как скорлупа, их давным-давно покрыли слоем тончайшего пластика, неощутимого на губах и поэтому не влиявшего на вкус напитка.
Бастиан боялся, что, если он возьмет чашку, на его пальцах выступят волдыри от ожогов. Он собирался с силами, сдувая ароматный парок. Все уже пили чай. Когда он обхватил чашку, оказалось, что стенки ее едва нагрелись, ощущалось приятное, чуть покалывающее тепло, как при локальном сеансе мануальной терапии. Тепло это стало разливаться внутри него, когда Бастиан немного отпил из чашки, подержал напиток во рту, запоминая его вкус, а потом проглотил.
- Напиток приготавливается по очень старому рецепту, - пояснял Лю Чен.
Он сидел на корточках за низким столиком, уставленным разнообразной фарфоровой посудой - антикварной и дорогой. Коллекционер отдал бы полжизни за то, чтобы заполучить в свое распоряжение подобное сокровище, и никогда не стал бы пить из нее чай, а спрятал бы в сейф или в бронированную витрину.
- Воспроизвести его полностью сейчас невозможно, потому что первоначально он разрабатывался для приготовления в условиях другой планеты, а, к примеру, малейшее изменение состава воды, воздуха или давления сильно влияет на напиток, но нам удалось адаптировать его к местным условиям, - продолжал Лю Чен, - что уж говорить о том, что и чай выращивался на Земле. Он и сейчас там произрастает, но совсем выродился. Хуже этого стал. И ничего уже не поделаешь. Атмосфера загрязнена, почва - тоже.
Бастиан отчего-то подумал, что в чай ему непременно подсыплют какую-нибудь психотропную гадость. Он превратится в зомби, готового выполнить любой приказ своего хозяина, но почему другие совсем не беспокоятся об этом и преспокойно смакуют напиток? Они не боятся Лю Чена? Сами ведь говорили, что он что-то скрывает.
- Все компоненты натуральные, химические добавки отсутствуют, даже на стадии удобрения почвы. Нам удалось и здесь обойтись только тем, что дарует людям природа, но результаты - поразительны. Действие этого чая превосходит многие стимуляторы. И в отличие от них он не имеет побочных эффектов.
- Великолепная штука, - сказала Суок, - такое чувство, будто напилась энергией. Я чувствую себя заряженным аккумулятором. Удивительно.
В комнате было много резной мебели, сделанной из ценного дерева. Чтобы создать такие узоры даже лазерным резаком - понадобилось бы немало времени, а ведь все здесь сделано вручную. На картинах, развешанных на стенах, изображались домики с закругленными на концах крышами, возле парадных входов в прудах плескались огромные карпы. С потолка свисали два красных бумажных шара, внутри которых горело по одной тусклой, словно закоптившейся, лампочке. От этого они становились похожи на два плода со светящимися косточками.
Бастиан следил за разговором, но все время терял его нить. Капитан говорил с Лю Ченом о криогенных камерах.
«Какие криогенные камеры?» - подумал он, потом поднес к губам чашечку, пригубил ее, и следующие несколько секунд все мысли его были заняты вкусовыми ощущениями от напитка. Когда воздействие чая начинало ослабевать, и Бастиан опять готов был воспринимать реальность, он делал следующий глоток, и все повторялось. Вероятно, в его чай все-таки что-то подсыпали. Он действовал на него как слабый наркотик, вызывая легкие галлюцинации, поэтому неясно, услышал ли Бастиан словосочетание «криогенные камеры» в реальности, или оно было плодом его воображения.

Глава 9

Сотни контейнеров из оцинкованного железа, одни покрашенные, а другие проржавевшие до дыр, лежали друг на друге, будто ячейки сот огромного улья. Заговори погромче - разбудишь обитателей этого улья, и они начнут выбираться из сот - списанные, изуродованные коррозией, людьми и временем роботы - с выпирающими через порезы и дыры внутренностями, с изъеденными ржавчиной головами, на их лицах вспыхнут безумством помутневшие глаза. Бастиан содрогнулся от таких мыслей, заозирался, втянув голову в плечи, будто вмиг стал таким высоким, что мог достать макушкой потолок этого огромного ангара. Он и так уже дрожал. Не от страха. От холода. Бетонные проходы между сотами дышали сыростью, на полу скопились кучи грязи, похожие на речные наносы, оставшиеся в высохших руслах; куски пластика, слежавшаяся комками мокрая пыль, пятна ржавчины, железки. Как тепло ни одевайся, холод - противный и мокрый - начинал быстро пробирать тело до костей, а по спине ползли мурашки. Разве что герметичные скафандры с искусственным подогревом могли бы спасти от него.
Бастиан не хотел идти в ангар. Он напоминал ему тюрьму. Он был таким же безликим, слепленным из бетона и железа. Когда отворилась небольшая дверь, в которую едва мог протиснуться человек средних размеров, а будь он чуть побольше, пришлось бы втягивать живот и пригибаться, входя в нее, на Бастиана дохнуло плесенью, словно из старого склепа. Он не знал, как должно пахнуть в склепе, все-таки там и системы искусственного климата устанавливают, но тут же вбил себе в голову, что в склепе так же противно сыро. Он ощутил приступ клаустрофобии, хотя ангар был таким огромным, что, если убрать «соты», сюда поместился бы космический корабль.
Лю Чен отлично ориентировался в этих лабиринтах. Он мог идти с закрытыми глазами. Были ли у него вживлены ультразвуковые сенсоры? Освещение по яркости едва соперничало с тем, что оставалось на «Коршуне» после катастрофы.
Глаза Бастиана еще не адаптировались к местному освещению, когда он уловил движение на одной из стен. Это был крохотный паучок на шести лапках, который быстро забился в какую-то нишу и больше не показывался. С этого момента Бастиан понял, что за ними следят. Паучки охраняли ангар от непрошеных гостей. На случай подобного визита где-то прятались более внушительные силы. Приди сюда Лю Чен один, паучок вообще не вылез бы из своей норки, но еще пять человек, которых прежде он не встречал, поселили в крохотном роботе тревогу. Он должен был проанализировать ситуацию, выяснить, опасны ли они, или нет. Наверное, у него в памяти хранилась информация обо всех агентах и доносителях, находящихся на службе у правоохранителей, и окажись кто-нибудь из них в ангаре, он немедленно поднял бы тревогу. Бастиан испугался, что сейчас из кучи грязи вылезет какая-нибудь образина с налитыми светом глазами, с огромными пило-руками и стволами лучеметов вместо пальцев. Грабителям непрезентабельный внешний вид ангара внушал, что в нем не хранится ничего стоящего - только хлам, который собирают старьевщики по всему городу и свозят сюда, надеясь, что его когда-то удастся выгодно перепродать. Но это только маскировка. Заберись сюда грабители, не унесли бы ноги. Бастиан не сомневался, что этот склад либо с контрабандой, либо с контрафактными товарами. Как это часто бывает, правоохранители, скорее всего, знали о его существовании, но за умеренное вознаграждение закрывали на это глаза.
- Мы летим на Танерос-три? - спросил Бастиан у Капитана, когда они только собирались в этот ангар.
- Нет.
- А куда?
- Узнаешь потом.
- Так вы не собираетесь предоставлять здешним страховщикам доказательства того, что на «Коршуне» остался портал?
- Появились другие дела.
Криогенная камера походила на установку солярия, но Бастиану она напомнила пластиковый гроб - в них хоронят нищих, у которых нет ни родных, ни близких, ни друзей, ни денег, чтобы оплатить более достойные похороны. Потом их сжигают, потому что земля на кладбище стоит денег, и найдется множество людей, готовых на нее раскошелиться. По доброй воле в гроб ложиться захочет разве что вампир. Но существуют ли они?
- Не бойся, - сказала вдруг Суок Бастиану. - Ты ничего не почувствуешь.
- Чик и готово, - откликнулся Бастиан. Сейчас он подумал, что несколькими днями ранее Суок очень походила на вампира, а красные глаза у нее были не из-за усталости, а совсем по другим причинам.
- Что? - не поняла Суок.
- Нет-нет. Ничего.
Он ей верил примерно так же, как верит маленький мальчик тихому голосу мамы, которая привела его во врачебный кабинет, заполненный всевозможными непонятными приборами.
Бастиан представил себе, как криогенная жидкость, заполняя пластиковый гроб, коснется кончиков его пальцев на руках и ногах. Они начнут медленно терять чувствительность, словно при обморожении. Ощущение это будет подниматься по жилам вместе с густеющей кровью, вскоре доберется до сердца и мозга, превращая глаза в ледышки.
Капитан еще в гостинице объяснил Бастиану, что при криогенном замораживании их маркировки перестанут действовать, и власти не смогут узнать, что они покинули планету.

Предыдущая страница 6 Следующая страница


7 Александр Марков

- Лю Чен пообещал вывезти нас отсюда?
- Да.
- Тогда мы становимся нарушителями закона, - сказал Бастиан, - вы ведь не сможете получить страховку.
- Какая ерунда тебя беспокоит. Смешно даже. Нам и так никто не спешит страховку выплачивать, - вмешалась Суок. - В корабле все спеклось. Будь уверен, подкупленные эксперты сделают вывод, что портала там не было. Их услуги обойдутся дешевле, чем выплата страховки. Ну а нас, если мы будем возникать, легко найдут способ утихомирить. Знаешь, сколько стоит робот-убийца? Не знаешь? Поверь мне - очень дешево. Не дороже обеда в забегаловке. Купил на черном рынке, запрограммировал - и в ус не дуй. Они одноразовые. Самоликвидируются после выполнения задания. Следов - никаких. Удивительно, как это мы еще живы. Шесть криогенных установок стояли в ряд на съемных лафетах и этим еще больше напоминали гробы, которые после того, как в них положат тела, накроют знаменами. Бастиан читал, что так хоронили в прошлом. Это было красиво.
- Шесть, - удивился он. - Нас ведь пятеро. С нами будет кто-то еще?
- Да. Лю Чен летит с нами. Он нас будет сопровождать. Он объяснит потом, что от нас хочет.
Бастиан посмотрел на Лю Чена. Тот кивнул.
- Но вам-то зачем криогенная камера? - теперь он спрашивал у Лю Чена. - Вам ведь не надо скрываться от властей? Или надо?
- Нет, не надо.
- Тогда зачем?
- Она предназначена не для меня.
- Для кого же?
- Всему свое время. Ты все узнаешь. Не торопись.
Криогенные камеры трансформировались. Размеры людей сильно различались в зависимости от того, где они родились или что они сотворили со своими телами. Делать множество модификаций камеры было бы накладно. Некоторым никогда не нашлось бы применения.
Склонившись над камерой, Бастиан провел ладонью по гладкой поверхности крышки, увидел свое отражение - искаженное, растянутое по бокам, и усмехнулся оттого, что так скверно выглядит.
- Ну что встал? Раздевайся, - сказала Суок.
- Совсем? - задал Бастиан глупый вопрос.
- Если я тебя смущаю, то отвернусь.
- Нет. Не смущаешь, но почему нельзя в одежде?
- Да потому, что она прилипнет к тебе так, что отдирать ее придется вместе с кожей. Ты этого хочешь?
- Нет, конечно.
Непроизвольно оттягивая время, словно приговоренный к смертной казни, который сперва соглашается на предоставленное ему последнее слово и говорит очень долго, а потом еще и просит закурить, все надеясь, что вот сейчас случится чудо и его в самый последний миг помилуют, Бастиан стал медленно стягивать с себя одежду. Помилование могло прийти в виде вооруженных до зубов правоохранителей, которые, ворвавшись в ангар, арестуют всех, кто в нем находится, и отправят их в тюрьму. Такое развитие событий Бастиана не устраивало. Он принялся раздеваться с большим энтузиазмом. Он будто отдавал частицы своего тепла, бросая их на пол, и когда расстался с остатками одежды, то от холода у него зуб на зуб не попадал и, чтобы хоть чуточку согреться, ему приходилось прыгать с ноги на ногу на этом мерзком холодном полу.
- Залезай, - сказал Александр.
Крышки криогенных камер открыли. Бастиан, спасаясь от холода, быстро забрался внутрь, разлегся там, пробуя принять наиболее удобное положение, ворочаясь.
- Приятных снов, - пожелал ему Александр.
- Спасибо, - стуча зубами, ответил Бастиан.
Пластик оказался теплым. Здесь было уютно, и еще уютнее стало, когда задвинулась крышка, потому что теперь Бастиана уже не кусал холодный воздух. Но пластик совсем не прогибался. Так и пролежни заработаешь. Отрадно, конечно, что ему первому предложили испробовать на себе криогенную камеру. Можно было бы вообразить, что это своеобразное проявление доверия, оказанное ему остальными торговцами. На самом деле они, прежде чем самим лезть в эти гробы, хотели выяснить, исправны ли камеры, а для этого решили рискнуть жизнью наименее ценного члена команды. Оттого и Суок была такой доброй. Как еще она не додумалась положить в криогенную камеру Бастиана вкусную конфетку, увидев которую он бы обо всем забыл и побыстрее полез в ловушку. На подобную догадку наталкивало и то, что пока никто не раздевался. Жаль не удалось взглянуть на Суок. У нее красивая фигура даже в одежде.
Но нет. Все это неправильные мысли. Ведь он по-прежнему держатель всех денег команды, а значит - остальные ее члены все так же охраняют его.
Каждый саркофаг после заполнения криогенной жидкостью будет весить не менее тонны. Намучается Лю Чен с ними. Мысль эта не успела развиться, зацепиться за следующую. Уставившись вверх, Бастиан опять увидел свое искаженное отражение, теперь уже на внутренней поверхности крышки. Все, что было за нею, расплывалось, казалось нереальным. Он увидел свой дом, но это уже был сон. Кончики пальцев едва вздрагивали, грудная клетка вздымалась все реже, а каждый новый удар сердца разгонял густеющую кровь по организму спустя вечность после предыдущего. Тело Бастиана потеряло чувствительность, и он не ощутил бы боли, начни его кто-нибудь пытать, прикасаясь к коже раскаленным железом или пропуская сквозь тело электрический ток, и уж, конечно, он не почувствовал, как криогенная жидкость залила его с ног до головы.

Глава 10

Поначалу взгляд плохо фокусировался. Все оставалось размытым, но постепенно зрение возвращалось к Бастиану, особенно после того, как он стал интенсивно моргать, смазывая влагой зрачки. Веки двигаться не хотели, напоминая заржавевший механизм, и Бастиан разрабатывал их, как это делает больной с ногой или рукой, долгое время находившейся в неподвижности. Вскоре он уже мог дотянуться взглядом до бледного потолка с вмонтированными по бокам тусклыми лампами.
Память его зависла. Он не сразу ответил себе на вопрос, где находится. Вспоминалось все постепенно. Это корабль. Корабль Лю Чена. Бастиан не знал, что тот, чтобы протащить саркофаги на борт, обмотал их тряпками для маскировки, подкупил таможенников и прикрепил к бокам небольшие антигравы.
Бастиан чувствовал в теле легкость, поскольку сила тяжести на борту была чуть меньше стандартной. Создавалось впечатление, что стоит взмахнуть руками - и воспаришь. От этой мысли заметно поднималось настроение.
- Эй, вставай, петушок пропел давно!
Краем глаза Бастиан увидел, что рядом стоит Суок - уже одетая в черный облегающий комбинезон. Бастиан стал краснеть. Но, бросив одну реплику, Суок ушла и, скорее всего, не услышала, что он ответил. А что до Бастиана, так будь у нее желание получше его рассмотреть, стала бы она его будить?
- Да, а я ничего не слышал.
Он и сам еле различил свои слова, не оттого, что тихо говорил, а потому что органы слуха приходили в норму медленнее, чем голосовые связки и зрение.
Дно саркофага уже высохло. На нем не осталось ни капли криогенной жидкости. Бастиан пошевелился, выясняя, подчиняются ли ему руки и ноги. Он думал, что после заморозки должна чувствоваться боль, как бывает при обморожении. Но боли никакой не было. Руки и ноги вполне сносно функционировали. Не идеально, но терпимо. Тело казалось резиновым, плохо гнулось, а кожа оставалась чуточку холодноватой. Бастиан сел, высовываясь по пояс из саркофага, повертел головой и увидел, что рядом находятся остальные криогенные камеры с закрытыми крышками, но уже пустые.
- Хм.
Жаль, что он не спросил у Суок об одежде. Теперь придется бродить по кораблю голым, пока не отыщется что-нибудь, чем можно будет прикрыться. Только он об этом подумал, как взгляд наткнулся на стеллаж, где были сложены какие-то тряпки.
Тело его совсем восстановилось. Не стоило бояться, что, когда он перенесет всю тяжесть тела на ноги, они подломятся, как спички, не выдержав эту нагрузку, а ступни будут бесчувственными, словно лишенные киберприставок пустотелые протезы.
В три шага он одолел расстояние до стеллажа. Тряпки оказались его одеждой - почищенной и продезинфицированной. Одеваясь, он думал, что больше всего ему сейчас хочется найти иллюминатор и полюбоваться открывающимся из него видом. Но когда он отправился на поиски, выбравшись из каюты и попав в длинный коридор, все стены оказались глухими. Очевидно, коридор располагался в глубине корабля.
Встретив Александра, Бастиан постеснялся просить провести его к внешней стене. Вероятно, Александр и сам еще плохо ориентировался здесь и мог заблудиться.
- Отличная это идея стартовать в криогенной камере. Обычно немного донимает перегрузка. Нельзя сказать, чтобы сильно, но все-таки неприятно, а здесь лег и ни о чем не думай. Я ничего не почувствовал. Правда, лучше, чтобы полетом управлял не автомат, а человек. Человеку я доверяю больше, чем электронным мозгам. Но ты-то в первый раз взлетал и сразу с таким комфортом.
- Нет. Я ведь на спутник у себя дома летал. Там была перегрузка.
- Да? Может быть.
- Слушай, Саш, где тут иллюминатор? Посмотреть хочется.
- Пошли в навигационную рубку. Времени у нас мало. Сейчас мы ждем, когда подойдет наша очередь и диспетчер даст добро на переход через портал.
Огромное, не меньше двух метров в высоту и семи в длину, лобовое стекло, закругляясь по краям, охватывало половину рубки, плавно перетекая в стены и потолок. Перед ним на несколько метров выдавался нос корабля, уходя вниз, чтобы не закрывать визуальный обзор для тех, кто находился в рубке.
Из пяти кресел, поставленных в два ряда, занято было только одно в первом и одно во втором. Капитан сидел, положив руку на приборную панель, то ли в ожидании, то ли ему просто нравилось вновь чувствовать себя властелином огромной машины. Капитан любил управлять кораблями по старинке. Большинство его коллег использовали шлем, который улавливал команды и передавал их корабельным системам.
Сидевшего во втором ряду Бастиан не знал. Он старался войти тихо и даже сдержал восторженный вздох, когда увидел портал. Он встал, прислонившись к стене, но его все же услышали, и человек, сидевший во втором ряду, обернулся. Китаец. Плосковатое лицо с желтой кожей и узкими, чуть расширенными космето-хирургом глазами, тонкий нос, расширяющийся в ноздрях, словно у утки. Вот кому подходило имя Лю Чен. Вот для кого предназначалась одна из криогенных камер. Бастиан кивнул китайцу. По законам приличия ему следовало бы представиться, но он боялся потревожить Капитана, да и человек этот, ответив на кивок, отвернулся.
Так хотелось спросить Александра, кто же это. Но ведь придется уводить его из рубки, а вдруг они в это самое мгновение получат разрешение пройти через портал, и тогда не удастся полюбоваться таким неповторимым зрелищем.
Как же он прекрасен, этот портал!
Бастиан не знал - сколько до него. Золотой овальный обод мог охватывать и многие тысячи километров, а мог быть совсем маленьким, куда не каждый корабль протиснется, - сравнить его размеры было не с чем.
Больше всего портал напоминал сачок для ловли насекомых - с тьмой в форме воронки вместо сетки, которая была такой черной, что выделялась даже на фоне окружающей его пустоты. Черная воронка, засасывающая корабли, наводила ужас, и по доброй воле только сумасшедший приблизится к ней. Это все равно, что лететь в черную дыру, надеясь, что двигатели корабля преодолеют ее гравитацию.
Там, где воронка соединялась с золотым ободом, темнота немного колыхалась, и искажение пространства различалось визуально, без всяких приборов.
Обод ярко светился золотом, напоминая инкрустированный разноцветными драгоценными камнями огромный браслет, оставленный здесь гигантским существом. Сияние, исходившее от него, затмевало большинство звезд и не могло стереть только искусственный спутник, находящийся на стационарной орбите. На нем располагалась база группы быстрого реагирования на тот случай, если кто-то вздумает атаковать портал или воспользоваться им без разрешения.
Когда видишь этот свет, думаешь только о том, как бы побыстрее искупаться в нем. Он влечет людей так же, как привлекает насекомых яркая лампа или костер.
По правую сторону от лобового стекла показался тупой нос чужого корабля. Он все тек и тек вдоль борта, постепенно переходя в раздутый корпус. Появилась россыпь дюз. На некоторых из них на мгновение распускалось синее пламя и тут же опадало, но по мере того, как он удалялся и уменьшался, выхлопов становилось все больше, и они становились продолжительнее. Корабль разгонялся. Он все еще выглядел чудовищно огромным. Даже когда добрался до портала и, погружаясь в него, стал мерцать, Бастиан различал надстройки над его корпусом. Темнота затопила корабль. Он исчез, быстро погрузившись в омут.
Прикинув размеры корабля и то, каким он казался на фоне портала, Бастиан рассчитал, что меньший радиус обода около полукилометра.
Примерно пять минут портал оставался безжизненным. Поскольку поблизости не было ни одного судна, превосходящего их по объему или хотя бы равного им, Бастиан начал беспокоиться, а не забыл ли диспетчер об их существовании и не стоит ли о себе напомнить.
Знай он заранее о такой задержке, успел бы расспросить Александра о новом пассажире.
Бастиан, конечно, не стал приставать к Капитану с советами выйти на связь с диспетчерской, а то рассердится, что его отвлекают, и выставит вон из рубки. К тому же причина задержки довольно быстро разъяснилась. В центре обода вспух черный конус. Вот он вытянулся, на секунду замер, потом съежился, начал проваливаться внутрь, растекаясь, а от него разбегались в стороны круги, словно от брошенного в воду камня. Когда они натыкались на обод, то казалось, что он не удержит темноту в своих берегах, она выплеснется в окружающее пространство, начнет поглощать все без разбора, пока в нее не провалятся и стационарный спутник с базой, и корабли, и планеты, и звезды. Не смотри Бастиан на портал, он и не заметил бы, как из темноты стали проступать очертания корабля, будто всплывающего из омута. Спустя миг он вырвался в космос, став заваливаться на левый борт и разворачиваться - дискообразный с тремя мощными двигателями, установленными на килях. Один из килей шел точно по центру, как позвоночный плавник у рыбы, а остальные - примерно под углом в тридцать градусов к нему. Голубой огонь испускал только правый двигатель. Обогнув портал, корабль включил центральный.
При таком плотном движении в ожидании своей очереди прождешь не один час. Многие использовали портал как транзитный, чтобы поближе подобраться к планетам, возле которых порталов нет. Неизвестно, сколько еще кораблей теснится по ту сторону темноты.
Бастиан провожал взглядом дискообразный корабль, пока тот не превратился в светящуюся точку, и продолжал искать на черном небе, когда его уже и вовсе невозможно было бы разглядеть.
- «Пинота», приготовиться к переходу! - услышал Бастиан голос в рубке.
- Есть приготовиться, - среагировал на голос Капитан.
Бастиан вспомнил о своих ощущениях, когда он переходил через портал в прошлый раз, и подумал, что хорошо бы сесть в кресло, а лучше вообще не вылезать из криогенной камеры. Рано он выбрался. Но ведь в противном случае он не увидел бы всю эту красоту.
Александр куда-то ушел. Не полез ли он в камеру? Он-то не первый раз переходил через порталы. Может быть, ему это надоело. Бастиана из рубки не гнали или делали вид, что не замечают его присутствия. Маленькими шажками он тихо подошел к угловому креслу. Усевшись и пристегнувшись магнитными застежками, скосил на незнакомца взгляд, но тот даже не посмотрел в его сторону.
- «Пинота», встать на старт!
- Есть встать на старт!
- Заданная точка - портал системы Эльсинора.
- Подтверждаю.
- Счастливого перехода, «Пинота».
- Благодарю.
- Обратный отсчет: шестьдесят, пятьдесят девять...
Пока двигатели работали на холостом ходу, Бастиан беззвучно повторял цифры в обратном порядке, но так торопил событие, что досчитал до единицы быстрее, чем шло время, сделал паузу, отвлекся на что-то и понял, что уже пора говорить «старт», когда его вдавило в кресло.
Световые батареи на ободе портала, установленные на огромных столбах, похожих на стволы исполинских серебряных деревьев, трепетали, постоянно изменяя свое положение. Они ловили потоки света, и казалось, что это ветер играет с ними, как с листьями. Чтобы держать портал постоянно работающим, нужна уйма энергии. Портал высасывал звезду, приближая ее смерть.
Между световыми батареями виднелись какие-то наросты. Бастиан понял, что это орудийные башни. Судя по их размерам, одного выстрела любой из них хватит, чтобы превратить любой корабль даже не в облако газов, а в сгусток энергии. Здесь же располагались установки, которые мгновенно закрывали портал непроницаемой и мощной силовой мембраной. Она отбрасывала корабль, как теннисная ракетка мячик.
Бастиан ожидал новых приступов головокружения, приготовился к ним. Но ничего такого с ним не стряслось.
Впереди была только темнота, только пустота. Так должна выглядеть черная дыра. У нее огромный голодный рот. Она растворила весь мир, как сильно концентрированная кислота. Она свернулась трубочкой, как прибрежная волна, на каких любят кататься серфингисты, а корабль летит как раз в самом ее центре, но когда она его нагонит, прикоснется к нему...
Бастиан испытал разочарование, заметив тускло-красную звезду размером с яблоко. Спелое вкусное яблоко. Она выпустила щупальца протуберанцев, чтобы схватить маленькую светящуюся серебром крупинку, но той удавалось избежать пленения вот уже бессчетное число лет. Клочья расплавленного вещества опадали на красную планету. Система двойной звезды. Он знал ее название.
- Эльсинора, - сказал Капитан, оборачиваясь к незнакомцу.
- Спасибо. Я узнал ее.

Часть II
ЗОРАН

Глава 1

По ночам небо становилось кристально чистым. Без всякой оптики на нем можно было разглядеть сотни и сотни звезд. Под таким небом надо признаваться в любви, возить сюда влюбленных для романтических свиданий. Оно создано для этого. Но Зоран не обращал на эту красоту никакого внимания. Что для него звезды, если на самой планете творилось такое, что он, побывавший на множестве миров, никогда не видел подобного.
Это был старый робот, в который не заложили программу регенерации. Кожа с его лица частично слезла, обнажив разноцветные провода и потускневший металл каркаса. Многие механизмы истерлись, поэтому у робота не действовали ни руки, ни ноги, они только чуть шевелились, вздрагивали, словно у пораженного смертельной болезнью человека. Голова его со скрипом поворачивалась из стороны в сторону, немного приподнималась, но, даже отталкиваясь затылком от земли, она все равно не могла поднять распластанное тело. Глаза робота смотрели на обступивших его людей с непониманием. Нет ничего вечного. Он видел, как время парализует таких же, как он, существ, но все никак не мог поверить, что и с ним может произойти подобное, и даже, когда это случилось, он все пробовал и пробовал подняться.
На людях были бесформенные, грязные, грубо вытканные хламиды, куски полимерных тканей и шкуры со свалявшейся шерстью. В руках они держали копья и стрелы с наконечниками, сделанными из металла, но сами выплавлять металл из руды они разучились несколько поколений назад и умели только переплавлять тот, что остался от Колонии.
Робот тоже остался от Колонии. Последний ее робот, который прилетел сюда с далекой планеты, но, как называлась она, обступившие его люди уже не помнили.
Он разрушался постепенно. Вначале стали подкашиваться ноги, и он ходил, опираясь на железный костыль, все еще пытаясь помочь людям на охоте и в поле, а когда коленные суставы так истерлись, что ноги окончательно подогнулись, и он перестал их чувствовать, роботу пришлось ползать, подогнув под себя бесполезные теперь конечности и отталкиваясь от земли руками. Он подумывал вовсе отпилить себе ноги, но все не решался на это.
Суставы портились в первую очередь, и если какие-то другие детали робот мог снять со своих собратьев, вышедших из строя раньше, и приладить к себе, то раздобыть новые суставы было негде. Исправных не было ни у кого. Он знал, что как только они перестанут функционировать, это будет означать смерть для его тела. Только для тела. Мозг еще долго будет работать, если кто-нибудь не вздумает расколоть черепную коробку, как скорлупу ореха, и разрушить всю эту сложную электронику.
Его по-прежнему брали на охоту. Скорость и сила, с которой он посылал копье в зверя, превосходили людскую.
Последняя охота тоже была славной. О ней какое-то время будут помнить. Если бы робот мог улыбнуться, он обязательно улыбнулся бы, но у него уже не было губ, а стальные зубы, которые, в сущности, никогда ему не были нужны, и сделали их только для того, чтобы он больше походил на человека, теперь обнажались в страшной гримасе. Люди не пугались этого. Они видели его таким уже много лет и думали, что иначе он никогда и не выглядел.
Они загнали в ловушку целое стадо во главе с огромным, сильным и свирепым зверем. В его шерсти застряло несколько копий и стрел, но вряд ли они глубоко пробили толстую кожу. Когда зверь понял, что если и дальше будет пятиться от ощетинившихся копьями людей, то свалится с обрыва, а там уже никто не уцелеет, он задрал вверх хобот и протрубил что-то, напоминающее приказ к атаке, потом нагнул лобастую голову, выставляя кривые длинные бивни, и бросился на цепочку людей. Следом за ним клином пристроились остальные звери. Их уже не пугали ни крики, ни огонь факелов. Их уже не пугала горящая шерсть. Их вообще ничего не пугало.
Робот знал, что вожак втопчет людей в землю, переломает их, как муравьев. Он бросился ему навстречу, занося копье, но зверь, резко мотнув головой, подцепил его бивнем и отбросил далеко в сторону. Копье глубоко погрузилось в шкуру гиганта. Ноги его стали подкашиваться. Робот этого не видел. Он ударился спиной о каменный выступ. Что-то в нем хрустнуло. Упав, он не мог встать. Рука его шарила вокруг, хватая прозрачные камешки, которые вываливались из его корпуса, и пробовала запихнуть их обратно, но с таким же успехом он мог фаршировать себя обычной землей или песком.
Он слышал, как грузно метрах в двадцати от него рухнул зверь. От этого удара затряслась земля. Остальная стая, бросившаяся было за вожаком, увидев, что он упал, повернула прочь от этих маленьких, но страшных существ, загородивших им дорогу. Теперь впереди животных дорога заканчивалась обрывом. Дно пропасти было усеяно острыми камнями.
«У племени будет много мяса».
Руки тоже стали неметь. Когда люди обступили его, он мог только смотреть на них, даже челюсти его свело.
Он был раза в три тяжелее самого массивного из людей. Нелегко им пришлось, когда они положили робота на носилки, сделанные из шкуры и двух жердей, и потащили его в поселок. Его оставили на полу в гостевой хижине. В этой же хижине умирал вождь племени. Зверь все-таки успел достать его бивнями. Робот слышал, как вождь стонет и как его хриплое дыхание, чуть клокочущее, вырывается изо рта. У него были повреждены грудь и голова. Когда-то люди умели лечить такие раны, не оставляя после них даже шрамов. Всего-то залить их питательным раствором. Бактерии сами все восстановят. Но вот уже много сотен лет прошло, как люди разучились их выращивать.
Всю ночь робот слушал песни соплеменников. Они жгли костры, ходили вокруг гостевой хижины с барабанами и бубнами, отгоняя от своего вождя злых духов, которые, словно падальщики, летают где-то поблизости, почуяв смерть. Робот вторил им, но челюсти его плохо двигались, и выходили у него не слова песни, а противные скрипы. Но такими противными звуками куда как лучше отгонять злых духов. Душа вождя тоже убежала бы от таких скрипов, если бы... если бы... Робот еще помнил времена, когда люди не боялись злых духов. Этой песней он проводил в загробный мир почти четыре десятка вождей. Его память сохранила все их имена.
Робот, даже парализованный, оставался хорошим охранником. Любой испугается такой образины. Он похож на мертвеца, вставшего из могилы. Полуразложившегося мертвеца. В темноте демоны не разберут, что это не человек. Вот отчего его положили в эту хижину.
Он не стал отключать свои слуховые органы. Под утро, когда темнота стала сменяться предрассветными сумерками, а голоса людей стали не такими бодрыми, как вечером, он понял, что душа вождя покинула тело, но смогли ли ее утащить злые духи, или она досталась добрым - робот не знал. Ему показалось, что он услышал радостное завывание в вышине, но на самом деле это резвился ветер, которому было наплевать на людей. Робот так долго прожил, что сам стал верить во все эти глупые людские верования, и он никогда не делал попыток объяснить им, что небо - это не стеклянный купол, а бездна со множеством других, похожих на эту планет, где живут миллиарды и миллиарды других людей. Ему бы никто не поверил.
Ждать с похоронами не стали. Тело вождя могло испортиться. Вряд ли вождю захочется оказаться в столь неприглядном виде в загробном мире, и когда придет время соплеменников идти туда же, он будет поджидать их на пороге и гневно кричать на каждого, спрашивая, отчего они медлили.
Лишь однажды тело одного из вождей сожгли. Он сам так захотел. Страшно подумать, что ты в загробный мир придешь лишь горсткой пепла. Да и роботы совсем не горят, даже если их поливать маслянистой черной жидкостью, которая хорошо поддерживает огонь. В лучшем случае, через несколько дней, когда небо так прокоптится, что покроется беспросветной черной тучей, дождешься только, что огонь слизнет кожу да мышцы, но скелет-то останется. Горстка пепла и железный скелет - тот вождь вместе со своим спутником, наверное, до сих пор пугает всех в загробном мире. Кто захочет попасть туда в таком же виде - не пустят. Хватит и одной страхолюдины.
Тело обмыли, на голову водрузили принадлежавший некогда космонавту металлопластиковый шлем, обшитый теперь мехом. Кажется, того космонавта звали Легат Крамвел. На внутренней стороне шлема должна сохраниться надпись с его именем. Он водил сюда транспорты, влюбился в колонистку и остался. Это было восемьсот лет назад.
Рану на груди вождя заштопали оленьими жилами и прикрыли шкурами, а лицо намазали розовой краской, так что ни мертвенная бледность, которая уже разлилась по коже, ни рана, через которую душа покинула его тело, стали не видны.
Костры угасли, и только едкий дым все еще висел в воздухе, словно туман, оседая на хижины. Тело вождя водрузили на помост, сделанный из нескольких обструганных бревен. Жители поселения, начиная с самого никудышного старика, получившего увечья много лет назад, но милостью вождя оставшегося в племени на полном обеспечении, подходили к мертвецу, прощались, говорили, что скоро опять придут под его начало. Но молодые погибают чаще. В загробном мире у вождей в подчинении стариков не так уж много.
Робота вытащили из хижины. Он лежал на земле, смотрел в небеса. Сенсоры его уловили железную мушку. Похожих на нее он давно не встречал. Обычно едкий дым отгонял мушек, но эта не обращала на дым никакого внимания и все время находилась неподалеку от людей, назойливо наблюдая за их действиями. Крылья ее были из прозрачных полимеров, под бархатистой кожей скрывался панцирь из очень прочного сплава, а фасеточные глаза были окулярами видеокамер.
«Она искусственная. Ее кто-то сделал».
Робот хотел сказать об этом новому вождю, когда тот склонился над ним, но челюсти его, чуть двинувшись, так и не смогли издать нужные звуки, а потом вождь поднес к его горлу остро наточенный железный нож и стал пилить пластиковую кожу.
Верхний слой за сотни лет стал непрочным. У вождя ушло несколько минут, чтобы разрезать его, потом пришел черед разноцветных, похожих на вены и сухожилия, проводов. Он перерезал их по очереди, осторожно собирая сочившуюся из них жидкость в разные плошки, чтобы капли не попали ему на кожу. Жидкость могла вызвать язвы, которые не заживлялись никакими снадобьями.
По лицу вождя, разрисованному белой краской, потекли ручейки пота. Мышцы вздувались от усилий. С шейными позвонками справиться будет еще сложнее. Их нож не возьмет. Но и они за многие годы поизносились, сочленения между ними стали не так прочны, как прежде, а края их покрылись ржавчиной. Ритуал принесения в жертву робота за долгие годы был отточен до совершенства, вот только далеко не каждому вождю в спутники доставался робот. Обычно они шли в загробный мир либо одни, либо в сопровождении погибших вместе с ними людей.
Робот помнил их всех.
Он никогда не спал. Те места, где пластик отваливался, он прикрывал шкурами и тряпками, но пыль и грязь все равно проникали сквозь них, накапливались в его теле. Он вычищал их каждую ночь, выковыривал тонкими палочками, на которые наматывал тряпки, но так и не мог избавиться от них полностью. Они постепенно разъедали его. Он давно напоминал ходячий труп. Раньше у него был пластичный раствор, которым он герметически замазывал свои внешние повреждения. Такой раствор применяли для ликвидации пробоин в космических кораблях. Раствор закончился три сотни лет назад, спустя два века после того, как в колонии окончательно испортилась энергетическая станция, вышли из строя все системы жизнеобеспечения, а люди и так уже впадали в первобытное состояние. Когда станция вышла из строя, процесс этот пошел еще быстрее. По специализации робот был домработником, умел готовить, убирать пыль, ухаживать за детишками, но услуги эти были не так важны, больше ценилось умение охотиться. Пришлось переучиваться. Это оказалось совсем легко.
Чувство, что ты еще кому-то нужен, что не совсем бесполезен, робот испытывал, рассказывая разнообразные истории, скопившиеся у него в голове. Его активизировали на этой планете. Он только ее и видел. Но по разговорам, которые он подслушал когда-то, и по книгам, которые прочитал, робот знал, что люди пришли сюда откуда-то со звезд. Его слушали дети. Взрослые считали его истории сказками, пустыми сказками. Когда дети вырастали, они тоже переставали его слушать.
Вождь встал, распрямился.
Эту церемонию не проводили более сорока лет - с той поры, как пришел в негодность предпоследний робот. С определенного периода роботы стали выходить из строя один за другим. Они были разных конструкций. Запчасти от одних к другим часто не подходили, и сделать замену тоже не всегда получалось. У некоторых вождей в могилах лежало по нескольку обезглавленных роботов. Любой вождь гордился такой свитой.
Шею робота обмотали веревкой, сплетенной из прочной лески, точно такой же обмотали и туловище, а их концы закрепили на двух валиках с рычагами.
Вождю подали огромную секиру на толстом древке.
В каждый из рычагов впряглись по три человека. Они стали наматывать на валики веревки. Первые обороты дались легко. Робот оторвался от земли, повис горизонтально, разрезанный пластик чуть съехал в сторону, обнажая шейные позвонки. Они заскрежетали. Натянутые веревки звенели. Люди обливались потом, но уже не могли сделать ни одного оборота.
- Покойся с миром.
Вождь медленно занес секиру над своей головой, постоял и резко опустил ее на шейные позвонки робота. Секира рассекла их со звоном и искрами. Голова покатилась прочь. Тело опало.
- О-о-о, - сопроводили этот удачный удар соплеменники.
Плохая примета - не перерубить позвонки с первого удара. Случись это, племя ждало бы множество испытаний. Робот ничего не почувствовал. Контроль над телом он уже утратил. И хотя мышцы, управляющие веками, все еще функционировали, а мозг его работал, он закрыл глаза, будто жизнь навсегда его покинула. Но на самом деле это было не так.
«Интересный ритуал. Очень интересный. Архаичный».
Зоран внимательно следил за происходящим. Как только представится возможность, он прокрутит запись не один раз, пока не выучит ее наизусть. Мысленно он уже начал составлять текст своей диссертации, посмеиваясь над тем, какое впечатление произведет на коллег по кафедре - этих кабинетных червей, которые стали такими ленивыми, что забыли, когда в последний раз в своих исследованиях отрывали зады от кресел и пускались на поиски данных. Настоящих данных, а не тех, что мог получить каждый, порывшись в архиве.
Как же ему повезло. Несказанно повезло.
Старого робота было жалко гораздо больше, чем человека. И тому, и другому Зоран мог бы помочь. Но глупый закон, принятый черт знает когда, не позволял вторгаться в те миры, на которых колонии деградировали до первобытного состояния. Идиотский закон, обрекавший эти колонии на медленное вымирание. Исключение было сделано только для естествоиспытателей. Им запрещалось вступать в контакт с местными жителями, но хотя бы разрешалось посещать подобные планеты, другим не позволялось и этого. Нарушение закона влекло уголовную ответственность. Правоохранители устраивали обыски на кораблях исследователей. Иногда им тоже доставалась неплохая добыча.
От прогрессорства одни беды.
Девять веков назад на Земле транспортные корабли с эмбрионами и замороженными телами, как человеческими, так и звериными, на борту, а вместе с ними с кучей всевозможных вещей, которые могли бы помочь колонистам выжить, снаряжали все кому не лень, вообразив себя библейскими героями из истории о Ное и его ковчеге. Странам третьего мира на подобные цели деньги выделяли международные организации.
Библейские инструкции эти люди обычно не выполняли. Каждой твари по паре не брали, подходя творчески; к процессу рассылки новых ковчегов в разные уголки космоса, где, по мнению ученых, находились планеты, пригодные для человеческого обитания. Обстановка на них не очень напоминала земную, так что первых колонистов ждали годы упорного труда по терраформированию. Предсказать, сколько на это уйдет времени в каждом конкретном случае, редко удавалось. Но все равно первые колонисты могли и не дождаться результатов своего труда. Все отпущенные им годы они жили в куполах, а наружу выходили только в герметичных скафандрах. Выбрать такую незавидную судьбу могли только люди отчаявшиеся, на Земле у них не было никаких перспектив, и никто их там не держал.
Зоран был невысокого мнения о первых колонистах. Пустая картонная коробка, служившая домом, где-нибудь на грязной улице Нью-Бомбея, среди таких же отбросов общества, все же лучше, чем купол с искусственной атмосферой. Пусть воздух Нью-Бомбея загажен. Он вреден для легких и постепенно разъедает их, как ржавчина разъедает металл, а на слизистой проступают язвы. Но над тобой не пластиковый купол, армированный металлом, а бесконечно высокие небеса. Ты можешь ходить по городу из конца в конец и еще дальше, пока у тебя не устанут ноги, и ты не свалишься без сил в придорожной канаве, где у тебя никогда не возникнет мысль, что небеса треснут, осыплются, в пролом ворвется удушливая атмосфера, и ты задохнешься.
Каким же идиотом, глупцом, кретином (перечисление можно продолжать до тех пор, пока не иссякнут ругательства, которые держишь в голове, после чего занесешь в список все, что отыщется в толковом словаре), так вот, каким же тупицей надо быть, чтобы променять Землю на неизвестность.
Первые колонисты, как их потом ни романтизировали, на самом деле были отбросами общества с отвратительным набором генов, который проявлялся негативно и в их потомках. Возможно, кто-то прихватил с собой контрабандой эмбрионы или клетки для клонирования достойных людей, но удалось ли им разбавить такую плохую коллекцию, которая собиралась на борту новых ковчегов?
После подобных размышлений Зоран приходил к выводу, что в законе о деградирующих колониях имеется и разумное зерно.
Статистика велась как бог на душу положит. Сведения о том, сколько всего было отправлено с Земли в космос кораблей с первой волной колонистов и сколько они основали поселений, сильно различались. Может, какие-то корабли до сих пор блуждают в космосе с замороженными полуфабрикатами для каннибалов. Зоран слышал, что иногда их находят. Случается это редко. Последний раз это было лет двадцать назад.
Более развитые страны пытались таким образом помочь той части света, что не входила в золотой миллиард, избавиться от излишков населения.
Они были поставщиками органов для трансплантации. Пусть не очень чистых, зато дешевых, поэтому и позволить их себе могли многие. Когда открыли питомники, где производились несравненно более качественные органы для пересадки, надобность в тех, что поставлялись из стран третьего мира, отпала. А для их обитателей это было одним из немногих способов заработать на жизнь.
Но разве несколько сотен человек, отправленных в космос, изменят ситуацию в стране, где население подбирается к двум миллиардам, а территория так мала, что вскоре большинству придется жить друг у друга на закорках. Чтобы незамедлительно улучшить положение, требовалось применять более радикальные меры, например, хорошо просчитанная утечка токсинов с химической фабрики, спровоцированный ураган или цунами, резкое временное похолодание - даже самый последний метод был во много раз дешевле и эффективнее, нежели отправка кораблей с поселенцами к другим планетам.
Но им надо было дать надежду. Иначе их давление стало бы слишком агрессивным. Они бы просто затопили своими телами пребывающие в благоденствии страны. Их не остановили бы ни границы, ни военные кордоны, ни любое оружие.
На какое-то время их экспансию смогли остановить. Благо в России большинство коренного населения постепенно вымерло, а львиная часть территорий пришла в упадок, и, в конце концов, ее передали под контроль более густонаселенным соседям. Но они быстро проглотили этот кусок и захотели еще.
Другая цель заключалась в освоении жизненного пространства. Для этого представители отсталого мира были незаменимы, примерно как обезьянки или собаки, которых прежде человека отправляли в космос, чтобы изучить влияние на их организм жесткого излучения, отсутствия притяжения и прочее, и прочее.
После того как первые колонисты основали поселения на перспективных планетах, обжились там, изменили атмосферу, сделав ее пригодной для дыхания, понастроили удобных домов, явились выходцы из развитых стран и прибрали все к своим рукам. Потомки первых колонистов в большинстве своем живут в точно таких же картонных коробках, возможно, что и город называется Нью-Бомбеем, только построен он не на Земле, а на другой планете.
Бесперспективные колонии зачахли. Они никого не интересовали. Их обитателям предоставили право вырождаться. Очень гуманно.
Порывшись в архивных файлах, Зоран все-таки выяснил, что восемь веков назад колонию на этой планете организовали, как и следовало ожидать, выходцы с Земли, прилетевшие сюда на корабле-ковчеге. На борту находились в криогенном состоянии пятьсот девяносто три тела, плюс сперма людей и животных, а также горы разобранных механизмов. Их собирали роботы, пока люди пытались что-то сделать с местным климатом и оказавшимся для них слишком холодным и разряженным воздухом. Поначалу жили под герметичными куполами, потом климат изменили, адаптировали к местным условиям привезенные растения, а те быстро насытили атмосферу кислородом, погубив все местные виды флоры и фауны, но зато сделали ее пригодной для дыхания. На такие преступления никто и не смотрел.
В течение нескольких последующих десятилетий к первопоселенцам присоединились около двух тысяч землян, прилетевших на трех транспортах. Постепенно колония разорвала все связи с внешним миром, замкнулась, а по мере того, как выходили из строя автоматы, население все больше деградировало. Без контактов с внешними мирами это случалось часто.
Подобные планеты - кладезь для естествоиспытателей. Зорану повезло еще и оттого, что он стал свидетелем принесения в жертву робота. Он был уверен, что раньше никто этот ритуал не описывал. В жертву приносили соплеменников, животных, клали в могилу копья, части старых бесполезных агрегатов, фигурки богов и людей и многое другое, но никогда не отрубали голову роботу.
Камера транслировала происходящее на лобовой экран корабля.

Предыдущая страница 7 Следующая страница


Сотри все метки 8

Примерно в сотне километров к югу от поселения лежал старый город. Руины его давно занесло землей. На поверхность высовывались лишь изъеденные ржавчиной балки, похожие на кости скелетов, а сам город напоминал размытое дождями кладбище.
Зоран хотел покопаться в городе, запустить роботов-археологов, может, чего интересного найдут, но, став свидетелем похорон вождя, погибшего на охоте, отложил эту затею.
Язык поселенцев трансформировался. Корабль-ковчег собирали на орбите. Те, кто на нем улетел, были в основном выходцами из Северной Америки. Как обычно, в основном это были представители дна общества. В языке еще угадывался английский. Переводчик расшифровывал его мгновенно.
Зоран знал имя прежнего вождя, имя нового. Словарь местного языка насчитывал уже несколько сотен слов, а Зоран наносил на карту название поселений. В радиусе сотни километров их было три.
Зоран не спал уже двое суток, опасаясь упустить что-то важное. Со сном боролся стимуляторами. Отоспаться он еще успеет, когда будет возвращаться домой. В инструкциях, сопровождающих таблетки стимуляторов, сообщалось, что они начисто отбивают сон и при этом не дают никакого побочного эффекта. Но глаза Зорана покраснели, начали слезиться. То ли препараты не смогли полностью справиться с усталостью, и она, накапливаясь, давала о себе знать, то ли у него началась аллергия на эти препараты.
Старинные предметы пользовались устойчивым спросом. Исследователи, дабы окупить свои экспедиции, прикарманивали что-нибудь из найденного в деградировавших колониях. Это было нарушением закона. Но на такие мелочи редко обращали внимание. Первые колонисты брали с собой такие редкие вещи, что просей сейчас всю почву на Земле, ничего подобного не отыщешь. В колониях попадались настоящие шедевры искусства. Некоторые значились в каталогах, но считались утерянными. Если что-то такое найти и продать на черном рынке для закрытой коллекции, обеспечишь себе безбедное существование на всю оставшуюся жизнь. На черном рынке покупали и запчасти от старых автоматов. Естествоиспытатели пользовались своей привилегией по полной программе, откровенно грабя колонии. Жизнь заставляла.
Вождь разрисовал лицо белой краской, сделав его похожим на голый череп, в котором остались только глаза, отчего-то не выклеванные птицами, хотя это было самое лакомое угощение, и обычно птицы начинали свое мрачное пиршество именно с глаз, а уж потом дрались за менее аппетитные куски человеческой плоти. Краска оказалась нестойкой. На белом черепе быстро появились подтеки, оставленные выступившим потом. Он стекал струйками со лба, постепенно разъедая слой краски, и казалось, что это череп трескается после жестоких ударов.
Пышный султан из перьев, очень неудобный в обыденной жизни, но благодаря своим размерам делавший вождя гигантом по сравнению, с соплеменниками, раскачивался при каждом его движении. Вождь все никак не мог остановиться, пританцовывая и извиваясь, возле мертвого тела и робота, а рядом с ним старались повторить его движения еще несколько десятков людей.
- Скаурус! - кричали они. - Скаурус!
Так звали нового вождя. Молодого, крепкого, не такого мощного, как некоторые из его соплеменников, но в глазах его было что-то, заставлявшее даже самого сильного воина, который победил бы вождя в поединке, поникнуть от его взгляда и отступить, сутулясь и пугаясь.
Эти танцы были у них в крови, передаваясь на генном уровне от поколения к поколению. Так танцевали еще на Земле много сотен лет назад, и память о них тут же проступила в этих людях, когда стерся налет цивилизации.
За кострами следить перестали. Пламя угасало.
Зоран думал, что тело вождя будут сжигать, но он ошибся.
На церемонию прощания пришло все племя. Грудные дети, прежде кричавшие от страха, теперь с интересом смотрели на происходящее. Старики уже простились с вождем. И те, и другие самостоятельно не передвигались. Их принесли. Зоран подозревал, что для немощных стариков этот день может оказаться последним, потому что их принесут в жертву, как и робота, положат в могилу вождя, чтобы тому не было скучно добираться до загробного мира, и хотя сил у них оставалось мало, они ведь могли помочь мудрым советом, а это часто бывает гораздо полезнее, нежели крепкие мускулы. И опять он ошибся.
Большинство из них тоже долго не спали. Глаза у всех покраснели от усталости и едкого дыма, но из-за того, что они поддерживали свои силы какими-то снадобьями, все оставались бодрыми. Зоран подумал, что если он разденется, подкрасит свою кожу пигментатором, раздобудет одну из шкур, разукрасит себя ритуальными рисунками, которые нетрудно было скопировать, изваляется в грязи и обольется спреем, чтобы создать впечатление давно немытого тела, то вполне может сойти за одного из аборигенов. Он поборол это искушение.
«Муха» села на одну из плошек, в которой что-то дымилось, запустила туда хоботок, пока ее никто не заметил и не прихлопнул, сделала анализ состава, передала результаты Зорану вместе с заключением, из чего и как готовить этот густой и крепкий алкогольный напиток.
Вперед вытолкнули старика. Страха он не испытывал. Видимо, давно смирился со смертью. Вождь поднес острый нож, сделанный из куска железа, которое он нашел в заброшенном городе, с рукояткой из рога какого-то животного, к дряблой шее старика, чуть надавил, но не сильно, чтобы не повредить кожу, а потом обвел вокруг шеи, будто для того, чтобы отделить голову от туловища. Он сделал это только в своих мыслях. Боги, смотревшие с небес на ритуал, прочитали эти мысли. Глаза вождя закатились. Белки были иссечены полосками лопнувших сосудов. Он походил на вампира, который собрался напиться крови. Он обхватил голову старика, а потом, убрав руки, оставил их в таком положении, будто он действительно сжимает человеческую голову, понес ее к телу робота, приставил поверх плеч.
Вот кто будет сопровождать мертвеца. Искусственный человек с мудрой головой старика. И в случае опасности выручит, и советом поможет. Правда, в мозгу робота хранилось намного больше ценной информации, чем в голове старого вождя. Куда они денут голову робота, Зоран уже догадался. В хижине вождя он увидел несколько таких голов, подвешенных под потолком на оленьих жилах. Очевидно, эти головы высоко ценились.
Вождь опять присел на корточки перед распластанным телом своего предшественника, склонил голову, закрыл глаза, губы его что-то шептали. Он прощался, желал доброго пути и обещал неизбежную встречу.
Не будь на голове нового вождя украшения из перьев, четверо самых мощных представителей племени значительно превосходили бы его ростом. Но с плюмажем он казался выше их. Они взяли мертвеца, подняли его над собой. Тело одеревенело и не прогибалось в суставах. Нести его было удобно, как статую. Они отнесли тело к свежей могиле, глубиной метра два. Под глухие удары тамтамов, разносившиеся по округе на многие километры, распугав всех животных и птиц или заставив их забиться в норы и дупла, тело уложили на дно могилы, предварительно полив его какой-то бурой густой жидкостью.
Могила была достаточно широкой, и в ней нашлось место и для робота. Его уложили рядом с мертвецом.
Среди кусков вяленого мяса, лепешек и сушеных фруктов, которые люди складывали в могилу, Зоран увидел неплохо сохранившуюся электронную плату. Может, для того, чтобы вождь, добравшись до загробного мира, расспросил у тамошних обитателей - что это такое и зачем она нужна, а потом, когда соплеменники будут вызывать его дух на спиритических сеансах, спрашивая совета, он сможет им поведать об итогах своих изысканий. Или эта плата предназначалась роботу?
Могилу стали заливать густой жидкостью. Ее подносили в больших глиняных и пластиковых ведрах. Она быстро твердела. Замурованное таким образом тело сохранится очень долго, не разлагаясь. Возможно, делалось это для того, чтобы мертвец не вставал из могилы по ночам и не тревожил покой живых. Ведь здесь на небесах ночью одновременно появлялись три спутника, и что уж говорить о силе их зова, когда одна Луна, если верить земным легендам, когда она была полной, будила многих обитателей кладбищ. Рассказы об этом передавались от поколения к поколению.
Рой электронных насекомых снимал ритуал с разных точек. Впоследствии Зоран мог сопроводить свою работу великолепным видеорядом. Им заинтересуется какой-нибудь из каналов, специализирующихся на документальных фильмах.
«Вот бы разузнать, как складывался этот ритуал».
Душа бестелесна. Если тело мертвеца привязать к земле, подобно якорю, то ей легче вознестись к небесам. Зоран мог выдать с десяток гипотез. Возможно, они хотят обезопасить тело от хищников, хотя так близко от хижин хищники не решатся раскапывать могилу, пока пропитания в округе вдоволь. Посмертный слепок в полный рост здесь тоже не практиковался. При беглом осмотре жилищ Зоран не нашел ни одной статуи прежних вождей, как, впрочем, и каких-либо других изваяний богов или тотемных животных. Но рассуждения на эту тему, пожалуй, стоило оставить в будущей работе. Зоран записал несколько мыслей, пока они были свежими и пока он их не забыл.
Скаурус бросил в могилу щепотку земли. Те, кто подходил за ним, бросали уже больше - горсть, две горсти. Люди выстраивались друг за другом, ожидая, когда подойдет очередь. Тело уже засыпали. Над могилой стал расти холм. Когда каждый соплеменник внес свою лепту в создание этого холма, продолжать работу остались человек двадцать. Они таскали землю в корзинах несколько дней, прерываясь на сон, еду и небольшой отдых, изредка поливая курган бурой жидкостью, превращавший землю в некое подобие камня. Голодным зверям, чтобы добраться до мертвеца, пришлось бы рыть подкоп. Легче напасть на живых. Грабителям, найдись такие, будет трудно чем-нибудь поживиться. Зоран тоже не собирался раскапывать могилу. Ничего ценного в ней для него нет. Образцы местного оружия он мог раздобыть и в хижинах. Их пропажу если и заметят, то большого значения этому не придадут.
Люди стали расходиться.
Отрубленную голову робота отнесли в хижину вождя. Ее подвесили рядом с другими головами роботов, которых принесли в жертву раньше. Все-таки аборигены считали, что самое ценное в роботе это голова. Возможно, оставляя их в хижине вождя, люди думали, что головы могут дать во время сна хороший совет. Что они приходят в сон и сами его создают. Или что они охраняют вождя во сне, когда он сам не может вовремя заметить нападение злых духов.
Одну «муху» Зоран оставил возле могилы. Наблюдать, как два десятка изможденных людей работают с монотонностью примитивных роботов, ему быстро наскучило. Разжиться сувенирами в заброшенном городе, найти который не представляло никакого труда и без эхолотов по торчащим из земли ржавым балкам, Зоран намеревался попозже. Сказывалась усталость. Сосредоточенно смотреть трансляцию сразу с нескольких «мух» становилось все труднее.
Он весь извертелся в кресле, принимая то одну, то другую позу или изменяя форму кресла, но все равно отсидел себе и зад, и ноги, и теперь они ныли тупой болью. Она утихала, когда он вставал, ходил по каюте, меряя ее из угла в угол и кругами, словно заключенный, который не знает, как ему убить время. Но стоило ему опять сесть в кресло, и в тело возвращалась ноющая боль.
Аборигены на экранах вгрызались зубами в плохо прожаренное на костре мясо. Расплавленный жир и сок стекали по их губам и рукам. Рот Зорана наполнился слюной. Ему до тошноты надоело глотать питательные таблетки. Он принимал их, чтобы не терять время на пережевывание более приятной для глаз и желудка пищи, не отрываясь от экрана и не глядя на то, что же он глотает. Кислотно-щелочной баланс катастрофически сместился в сторону кислотности, как это бывает, когда хлещешь литрами кофе, а потом удивляешься, отчего прохудился желудок. Трапеза на экранах помогла сделать ему выбор. Он остановился на говяжьем бифштексе с кровью. Тяжеловато, но очень хочется. Кухня-автомат исполнила заказ за минуту. Пережевывая сочное мясо, Зоран ловил себя на мысли, что ему опостылела каюта, и он захотел сам отправиться к заброшенному городу, а не доверять раскопки роботам. Те, конечно, все бы сделали лучше его и аккуратнее, но... Он с ностальгией вспомнил, как замирало сердце на практических занятиях в университете, когда слой за слоем счищаешь кисточкой грязь на раскопе и ждешь, что после очередного мазка появится пластиковый черепок с яркими рисунками или архаичное электронное приспособление - сломаешь голову, пока поймешь, для чего оно предназначалось.
Аборигены ели с таким аппетитом, что Зоран, следуя их примеру, отложил в сторону вилку и нож, схватил бифштекс пальцами и начал в него вгрызаться.
После еды его быстро разморило. Он заснул прямо в кресле. Оно трансформировалось и приняло горизонтальное положение.

Глава 2

Проснувшись, Зоран увидел перед собой потолок каюты. В расслабленных мышцах не было боли, хотя несколько часов ему пришлось провести в неудобной позе. Он спал весь день, уже начинало темнеть. Руки покрывал слой высохшего жира. Зубы Зоран не почистил. Во рту ощущался противный привкус. Открой он рот, то своим дыханием, наверное, мог бы убить любое живое существо, совсем как дракон из сказок. Оставалось посмотреть в зеркало и убедиться, что за время сна он не превратился в отвратительное чудище. На такую мысль наводило и его отражение на рельефном потолке каюты - с огромными выпученными глазами, вытянутым тяжелым подбородком, который то и дело менял форму, стоило Зорану немного пошевелиться.
Остатки сна не отпускали его. Тело оставалось вялым, расслабленным. Зоран разделся, забрался в душевую кабину и несколько минут стоял под струями воды, закрыв глаза от наслаждения и посасывая ментоловую конфетку. Регенерационная система мгновенно очищала использованную воду. На борту воды было немного, но нежиться под душем Зоран мог сколько угодно.
Расчесав и высушив волосы, переодевшись, Зоран вернулся в кресло. Перед сном он все-таки поручил роботам провести археологическую разведку местности. Выбравшись из корабля, они сложили свои длинные, извивающиеся, как щупальца, конечности в дисковидные корпуса.
Роботы сливались с поверхностью. Зоран не видел их, пока они не зашевелились, двинувшись к заброшенному городу. Даже простейшие из них обладали способностью анализировать собранную информацию, но орда роботов все равно оставалась для Зорана чем-то абстрактным и, общаясь с ней, он испытывал чувство, будто говорит с пустотой.
Пока он не хотел связываться с ними. Пусть роются в старом городе.
Зоран откинулся на спинку кресла. Напротив него возникло точно такое же кресло. В нем сидел старик с копной седых, аккуратно зачесанных назад волос и небольшой эспаньолкой. На нем был очень дорогой элегантный синий костюм. Зоран себе такого позволить не мог. Кожа старика имела желтоватый оттенок, в глазах спокойствие и мудрость. По крайней мере, таким запомнился он Зорану, хотя в реальности они виделись всего один раз, и тогда Зорану было лет двенадцать. Не больше.
Корабельный мозг проецировал любые образы, делая их вполне реальными и ощутимыми. Они умели вести диалог, а не повторяли вложенную в них информацию. Во время нудного многомесячного перелета от порталов до планет Зоран часто беседовал с этим человеком. Не будь у него столь умного собеседника, Зоран от безделья не нашел бы себе места. Пришлось бы улечься в криогенную камеру. Согласно исследованиям, клетки организма при входе и выходе из криогена, независимо от срока пребывания, старели на два-три месяца. Выходило, что при столь непродолжительном перелете выгоды от криогенной камеры никакой нет.
В памяти корабельного мозга хранились сотни образов. Некоторые программы были полностью контрафактными. Они не имели лицензированного аналога, поэтому представители правоохранительных органов, изучи они поподробнее данные в корабельном мозгу и наткнись на пиратскую продукцию, должны были уничтожить ее без следа, а Зорана - оштрафовать. Мию Альбину - победительницу последнего конкурса красоты - иметь спутницей на корабле хотели многие. Зоран мог побиться об заклад, что на доброй четверти кораблей есть ее фантом, а то и клон. И то и другое, разумеется, пиратское. Сколько бы Мия Альбина ни тревожилась о соблюдении авторских прав и сколько бы она ни утверждала, что никогда не давала официального разрешения на использование ее образа для создания осязаемых фантомов, а уж тем более клонов, и делать подобное по меньшей мере неэтично, - плевать на это было всем с высокой колокольни. В том числе и разного рода спецслужбам, в обязанности которых входило следить за соблюдением авторских прав. Они не штрафовали за каждую мелочь экипажи кораблей при досмотре. Было много других способов собирать с них мзду. Таможенники, оказавшись на борту, спрашивали: «Мия Альбина - есть?» и кривились в ехидной ухмылке, поскольку знали, что им ответят. По их поведению было понятно, что осязаемый фантом Мии Альбины был нужен кому-то из них для внутреннего пользования. В этом случае, если добровольно сообщить о наличии соответствующей программы в базах данных, стирать их правоохранители не будут. Отделаешься тем, что перепишешь им приличную копию... Но если у тебя не будет фантома Мии Альбины... О, тогда ты сам виноват. Надо готовиться к таможенной проверке по полной программе. Мозги у многих представителей спецслужб недалеко ушли по объему и способностям от тех, какими оснащались динозавры. Они никогда не верили тому, кто скажет, что у него нет Мии Альбины. Даже если ты никогда не воспользуешься этой программой, ее все равно лучше иметь на борту для таких вот случаев. Пока Зоран этого не понял, он очень мучился с таможенными досмотрами. Хорошо, что случайные знакомые, с которыми он разговорился в портовом баре Альбукирке, открыли ему глаза. Они сказали, что лучше установить в корабельных данных фантом Мии Альбины и всегда говорить о нем таможенникам. В течение года, до тех пор, пока конкурс красоты не выиграет новая девушка, проблем не будет.
Зоран копировал ее дважды. В первый раз ему показалось, что программа была при копировании частично утеряна, да и сама она не в точности передает Мию Альбину, а как бы в отретушированном варианте. Такое впечатление сложилось оттого, что Мия Альбина была очень красивой пустышкой, очень похожей на тех, которых делали в подпольных генных лабораториях и поставляли на черный рынок. На конкурсе существовало строгое ограничение для генных и косметохирургических изменений. Если его переступить - в конкурсе участвовать запрещается. Мия Альбина была натуральной представительницей воистину прекрасного пола с минимальными изменениями.
Периодически на ток-шоу бурно обсуждались проблемы, связанные с осязаемыми фантомами. Приглашались специалисты, темы «Является ли секс с фантомом супружеской изменой?» или «Кто занимается сексом с фантомом?» были очень популярны. Когда, к примеру, обсуждалась шахматная партия с фантомом чемпиона миров, зрителей собиралось на порядок меньше, чем когда речь заходила о сексе с фантомом. Рейтинг у этих программ был высок, особенно если на них присутствовала Мия Альбина. Правда, раздвигать ноги у нее, судя по желтой прессе, получалось гораздо лучше, чем открывать рот, - это когда рот нужен, чтобы говорить, а не для других занятий. Но, возможно, именно это умение и помогло ей выиграть в конкурсе.
Впрочем, никто особенно и не слушал, что она говорит на этих ток-шоу.
Она так часто посещала публичные места, что ее сосканировали не один десяток раз, поэтому существовало несколько вариантов фантомов Мии Альбины. Вот отчего таможенники постоянно спрашивали о них. Им хотелось разнообразия.
Обществу Мии Альбины Зоран предпочитал фантом писателя Края Балуева. Вот уже пять лет Зоран не читал ни одной его новой книги. Раньше он заглатывал их, не отрываясь, как только они выходили в свет, а теперь не хотел портить старое впечатление, поскольку почувствовал, что книги Балуева раз от раза становятся все хуже и хуже. Пусть уж лучше писатель, которого он знал прежде, так и останется непревзойденным мастером, однажды осознавшим, что уже все сказал этому миру, что хотел сказать, и просто переставшим писать.

- Обрати-ка внимание на то, что нашли твои роботы, - Балуев положил ногу на ногу.
Фантом тоже изучал информацию, которую передавали на корабль археологические роботы. Зоран не допускал мысли, что кто-то из них мог попасться на глаза аборигенам. Если тот поймет, что увидел, - это будет грубым нарушением закона о невмешательстве во внутренние дела регрессировавших колоний.
- Любопытная находка, - в уголках губ фантома появилась улыбка, а в глазах веселый огонек, будто он все уже давно понял, но не говорит о своем заключении собеседнику, предоставляя ему возможность обо всем догадаться самому.
Зоран, разговаривая с этим фантомом, часто ловил себя на мысли, что тот, когда у них заходили споры, почти всегда загонял его в логические ловушки.
- А что? - Зоран поначалу и не понял, что фантом говорит вовсе не о церемонии погребения.
- Посмотри, что они транслируют.
Находка лежала на глубине тридцати метров в пятнадцати километрах от корабля.
- Что это? - опять спросил Зоран.
- Разве ты сам не видишь?
- Корабль? - наконец предположил он, разобравшись в сообщениях.
- Да. Они нашли старый корабль, - подтвердил фантом, потом сделал паузу, дожидаясь, когда Зоран вставит свою реплику.
- Старый, колониальный? Это хорошо. Как его состояние?
- Состояние приличное. Но это не колониальный корабль. Не ковчег. Более того, ни в одном реестре он не значится. Впрочем, это ни о чем не говорит. Не исключено, что он строился на частной верфи, а информация о нем либо была утеряна, либо ее не разглашали. Причин для этого может быть множество. Любопытно другое. Посмотри.
Почва состояла из морских отложений. Вода испарилась много миллионов лет назад. Но когда-то в ней водилась жизнь. Если покопаться, то наткнешься на окаменевших рачков, моллюсков или на их отпечатки. Поиск ископаемых форм местной живности не входил в первоочередные задачи Зорана, и он вряд ли занялся бы этим, даже окажись деградировавшие аборигены не столь интересными.
В каюте проявился проекционный разрез плато в нескольких десятках километров от поселения. На глубине тридцати метров от поверхности темнела точка. Она начала увеличиваться, когда стал уменьшаться масштаб проекции, приобретая форму диска. Возможно, получилось это оттого, что невообразимое количество более поздних окаменелостей, наслоившихся за миллионы лет, раздавило корабль. Слоистость их структуры не была нарушена. Они постепенно обволакивали корабль, после того как он опустился на дно. Рельеф его отпечатался на отложениях, и теперь если разрезать их, то получится форма, в которой можно выливать точные копии этого корабля, совсем как делают это при изготовлении оловянных солдатиков.
Поверхность корабля не пропускала сканирующие лучи. Увидеть, каков он внутри, пока не удавалось.
При еще большем увеличении выяснилось, что снизу корабль покрыт маленькими плитками, напоминавшими чешую, а сам он из-за небольшого хвоста походил на распластанную на дне камбалу.
Морские отложения законсервировали его лучше, чем раствор формалина. Учитывая тектонические процессы и скорость появления морских отложений, компьютер предположил, когда корабль мог здесь появиться.
Фантом не стал озвучивать эту цифру. Несколько нулей на ее конце выглядели эффектнее, если на них просто смотреть, а не произносить это число вслух. Люди не только не вышли в космос, но даже не слезли с деревьев, когда этот корабль упокоился здесь, на морском дне.
- Черт, - ошеломленно проронил Зоран, - это же Чужак.
Он посмотрел на фантома, чтобы тот подтвердил его догадку, но тот только улыбался, словно учитель, наблюдающий за учеником, который, перепачкавшись мелом, наконец-то правильно вывел на доске - сколько будет два умножить на два.
Превосходно сохранившийся Чужак! Идеально сохранившийся Чужак!
В передней части корпуса были заметны длинные тонкие отростки, напоминавшие усы. Очевидно, они предназначались для связи. Маневровые дюзы, державшиеся на шарнирах, прижимались к корпусу. На их кончиках виднелись сложенные лепестки, будто у нераскрывшегося, спящего цветка, закрывавшие выхлопные отверстия.
Зоран вдруг почувствовал, что и корабль не умер, а только заснул, впал в криогенную спячку и на его борту в криогенных камерах лежит экипаж, а возможно, они могли обмануть время и без высокотехнологичных изысков. От этой мысли ему сделалось страшно. Он подумал, что лучше забыть обо всем, будто он и не находил этот корабль, стереть все упоминания о нем из бортового компьютера, а потом сделать и себе лоботомию, чтобы, не дай бог, он нигде не проговорился, что нашел корабль Чужаков. Ведь до него никто не находил ничего подобного, а споры о том, существовали или нет разумные цивилизации во Вселенной до того, как в нее вторглись люди, носили лишь теоретический характер. Что же начнется, когда об этом корабле кто-то узнает? Страшно вообразить. За него перегрызутся многие обитаемые планеты. Чего доброго, еще разразится война. Лучше забыть об этом корабле. Но ведь его все равно когда-нибудь, не сейчас, а может, через сто или тысячу лет, кто-то опять найдет. Зоран никогда не простит себе, что не исследовал его. Пусть это опасно, но он этого никогда себе не простит. Он всегда будет думать об этом корабле. Жизнь превратится в кошмар. Он все равно рано или поздно вернется сюда. Так зачем же все откладывать, если результат очевиден.
Он посмотрел на фантома. Тот ему хитро подмигнул.

Глава 3

Курган над могилой вождя все рос и рос и грозил превратиться в столь огромное сооружение, что его будет заметно даже из космоса. За строительством следили две «мухи». Зоран от этой информации чуть ли не руками отмахивался, словно от надоедливых насекомых. «Мухи», обладающие зачатками интеллекта, чувствовали, что отношение хозяина к добываемой ими информации изменилось. Но причину этого они не понимали, думая, что чем-то не угодили ему. Не оттого ли, что работали не очень усердно? И они проявляли излишнюю активность, становясь действительно слишком назойливыми. Зорану приходилось их осаживать, приказывать, чтобы информацию они, минуя его, сгружали без всякой проверки в базу данных.
Тридцать метров сцементированных отложений. Он не отдаст роботам самоубийственный приказ. Результата они все равно не добьются. Роботы не были рассчитаны на такие крупномасштабные бурильные работы. Каждый из них прокопает узкий тоннель метра два в глубину, в который только они и смогут пролезть. Они будут вгрызаться в породу один за другим, сменяя тех, чьи конечности сотрутся. В конце концов они доберутся до корпуса корабля и, возможно, смогут соскрести с него образцы. Это пригодится в дальнейшем, чтобы понять, что потребуется для проникновения в корабль. Сверлить в нем дыру, чтобы через нее внутрь корабля забрался один из роботов с камерой, Зоран пока не решился бы.
Он старался убедить себя в том, что это не Чужак, чтобы потом разочарование не стало слишком болезненным. А то начнешь сейчас мечтать о премии, учрежденной Фондом первого контакта, и о том, что если ее получить, то остаток дней можно прожить безбедно. Семья Зорана достатком не отличалась. Голодать не приходилось. Но хороший дом, напичканный современной робототехникой, или самая простая космическая яхта - были из разряда грез, которые никогда не станут реальностью. Бороться приходилось за каждую копейку. Зато он научился бережливости, и когда ему улыбалась удача, а в руках появлялись деньги, то он, шалея от их количества, все-таки подавлял искушение побыстрее потратить их и растягивал это удовольствие. Впечатлений о жизни было поменьше, чем у тех, кто сорил деньгами направо и налево, но зато сама эта жизнь все еще продолжалась, а не закончилась, как это было у многих на задворках большого города вместе с воткнутым в спину виброножом. Зоран увлекался таким психотренингом, чтобы совсем не загрустить, потому что в жизни хотелось увидеть и испытать многое, но почти ничего не получалось.
Мысли о том, что перед ним шанс, в который Зоран всегда верил, точили и точили голову, и он чувствовал, что они начинают обволакивать его, растворяясь в воздухе, заполнившем корабль, и если он останется здесь, то вначале станет слышать чьи-то голоса, а потом у него помутится рассудок.
- Пойду-ка я погуляю, - сказал он фантому, вскакивая с кресла и заслоняя своим телом проекцию. Он остановился как раз в ее центре, и казалось, что таинственный корабль находится у него в животе.
- О, - сказал фантом, увидев это, - у тебя возникнет несварение желудка, если ты так и будешь стоять на этом месте.
Зоран понял эту шутку, только когда опустил вниз голову.
- Не знаю, не знаю, но если я не прогуляюсь, то головная боль у меня точно появится, а это для меня похуже, чем несварение желудка.
Атмосфера планеты была пригодна практически для любого человека, если его не адаптировали для обитания в условиях, в которых человек вообще жить не мог, или если он не страдал какой-нибудь формой аллергии. Местные вирусы выродились, стали безопасными для родившихся здесь людей. Зорану сделали комплексную прививку, защищавшую от всех болезней и вирусов. В том случае, если в организм попадало что-нибудь прежде не встречавшееся, защитная система мутировала, избавляясь от новой угрозы.
Гермошлем Зоран взял, но не надел, а понес в руках.
Роботы, увидев хозяина, заволновались, вытянулись на щупальцах, стараясь сделаться как можно выше, но все равно доставали Зорану разве что до коленей. Если он выбирался не очень далеко, несколько роботов плотно прижимались друг к дружке, образуя платформу, и несли Зорана на себе, а заодно и его пожитки. Для таких путешествий традиционная платформа на силовом поле была бы удобнее, но роботы расстраивались, если Зоран не пользовался их услугами. Им нравилось его носить. И сейчас они сновали под его ногами, чтобы он обратил на них внимание, начинали строить платформу и разбегались, потому что Зоран не хотел на нее садиться. Они думали, что и на этот раз хозяин предпочтет их другим средствам передвижения, но он открыл створку гаражного отсека и выманил оттуда флаер.
- Прогуляемся до плато, ребятишки.
Если бы у роботов были хвостики или телескопические антенки, они замахали ли бы ими после таких слов, но у них имелись только щупальца. Пришлось махать ими.
В такие минуты роботы напоминали Зорану стайку насекомых. Вот только корпуса их были покрепче хитиновых панцирей. Бей по таким хоть ногой, хоть кувалдой - царапины не оставишь. Забавные какие. Впору с гиканьем запрыгнуть во флаер и помчаться к плато во главе орды роботов.
- Посмотрим, что вы там нашли, - продолжал Зоран, - те, кто нашел, пойдут со мной. Все, как обычно.
Роботы заволновались. Часть из них осталась на месте, опустив серебристые днища почти до поверхности, другие, более везучие, сперва обступили флаер, но потом разбежались в разные стороны, чтобы не мешаться под ногами. Когда флаер взлетел и направился к плато, они побежали следом за ним, потом обошли с обеих сторон его тень, как обтекает вода остров, и бежали теперь немного впереди.
Свет звезд отражался на блестящей гладкой поверхности роботов. По этим вспышкам Зоран видел, где находятся его помощники, его охрана. Передовые отряды роботов, выполняя разведывательные функции, вырвались далеко вперед - на тот случай, если встретится опасный зверь и его надо будет прогнать, чтобы над хозяином не нависло и малейшей опасности.
Зоран летел по кратчайшему маршруту, почти над поверхностью, и лишь когда дорогу преграждала цепь холмов, отклонялся от прямой линии, выискивая проход. Он не хотел подниматься в небеса. Свет звезд мог блеснуть на бортах флаера. Тогда его смогут заметить издалека. Аборигены еще возомнят, что вернулись боги. Зачем ему такие проблемы? Но он сам создавал их на свою голову. Нет ничего проще, чем приказать флаеру принять камуфляжную окраску. Никто его тогда и в двух шагах не увидит, но Зоран оставил на нем самую заметную и опасную раскраску - серебристую.
Роботам не требовалось связываться с компьютером флаера, чтобы выяснять курс. Лишь иногда они сообщали ему, где удобнее лететь. Корабельный мозг находил проходы быстрее роботов. Их сообщения были запоздалыми. Они раздражали мозг, но он сдерживался, понимая, что роботам приятно выслуживаться.
У «мух» задачи были посложнее. Они тоже искали зверей, сообщая о них роботам, но еще они следили за тем, чтобы ни один из местных разумных обитателей не увидел эту кавалькаду. Тепловыми датчиками они прочесывали пространство. Люди, если и попадались, находились очень далеко. Оптических приборов они не имели, так что менять маршрут из-за них не стоило.
Передовой отряд роботов проскочил то место, где лежал корабль, пробежал еще с километр, остановился, занимая сторожевые позиции, растекаясь по местности, сливаясь с ней, наконец-то изменяя окраску с серебристой на камуфляжную.
Арьергард роботов остановился, не дойдя до корабля. Соединившись с передовым отрядом, он образовал круг радиусом в два километра. В его центре покоился чужой корабль. Сюда и посадил свой флаер Зоран, выбрался из него, огляделся. Он так и не надел шлем.
Мельчайшие песчинки, зависшие в воздухе, ощущались легким раздражением при дыхании, слизистую начинало саднить, точно по ней прошлись наждаком. Сильный ветер не давал им успокоиться. Песчинки въедались в кожу. Ощущение от этого было таким же, как от легких укусов насекомых. Инстинктивно Зоран раза два прихлопнул себя по щекам, будто отгоняя присосавшихся к коже маленьких вампиров,«но песчинок это не остановило. Они лезли в глаза, забивались в нос и рот. Отделаться от них помогли бы защитные очки и фильтры. Пришлось лезть обратно во флаер за шлемом. Зоран порадовался своей предусмотрительности. А ведь мог бы и не взять шлем, мучился бы тогда, закрываясь от песчинок руками, но их было так много, что от всех он не отбился бы.
«Мухи» роились вокруг него, но помочь ничем не могли. Их было меньше, чем песчинок. Они не могли поймать всех.
Зоран надел шлем. Теперь он мог спокойно заняться исследованиями. Зверя роботы отпугнут, а о приближении человека сообщат заранее. Зоран успеет взобраться во флаер и улететь.
Координаты места, где лежал корабль, расстояние до него и направление отражались в левом углу лобового стекла гермошлема. Зоран прошел метров пять, прежде чем в строчке, обозначавшей расстояние, появились одни нули. Он постоял немного, глядя себе под ноги, отчего-то обратил внимание на то, что сапоги его покрылись толстым слоем пыли, и подумал, что, когда он вернется, надо их хорошенько отмыть и заставить роботов натереть до блеска.
Он присел, снял правую перчатку, приложил распластанную ладонь к земле. В руку тут же впилось несколько песчинок, но он ее не отдернул, не спрятал в перчатку, может быть, из-за этого ему показалось, что он ощущает слабое покалывание, и причиной тому не песчинки, а корабль. Он сжал пальцы в кулак, разжал, разминая, и неожиданно для себя самого принялся рыть землю рукой. Ему попалось что-то похожее на ракушку, но он эту находку отбросил. Верхний слой почвы поддавался легко. Это были наносы. Вот только они забивались под ногти. Когда он отрыл воронку глубиной сантиметров в пять, то наткнулся на что-то твердое. Пошли окаменелости. О них не только ногти обломаешь, но и пальцы до костей сотрешь, и все будет безрезультатно. Порыв Зорана иссяк. Он ведь не собирался и в самом деле отрыть этот корабль руками. Чтобы докопаться до него - нужны бурильные установки, наподобие тех, что работают на карьерах, где добывают руду открытым способом. Ничего этого он с собой не привез. На своем корабле он отыскал бы лопату, кирку, маломощную взрывчатку. Через пару-тройку месяцев непрерывных работ он доберется до Чужака, но, чтобы освободить весь корабль, потребуется несколько лет. Разумнее отправиться домой, раздобыть землеройных роботов, а затем вернуться сюда. О том, что он нашел корабль Чужих, пока не стоило сообщать в фонд Первого контакта. Надо добыть веские доказательства, зарегистрировать находку, подстраховаться у юристов, иначе право его считаться первооткрывателем оспорят. Причитающаяся ему премия достанется кому-то из руководителей фонда, а его просто уберут с дороги, если он начнет возмущаться. Это ведь так легко. Соскобы брать тоже рискованно. Сплав наверняка окажется неизвестным, и, если эти пробы найдут на таможенном досмотре, не избежать серьезных проблем.
- Ветер усиливается, - раздался в гермошлеме голос фантома.
- Возвращаюсь.
Зоран и так чувствовал, что укусы песчинок стали болезненнее. Они с большей яростью впивались в кожу. Он встал, отряхнул руку, надел перчатку. К комбинезону песчинки не прилипали, только к сапогам, но он все-таки испачкал салон флаера, правда не настолько, чтобы после возвращения на корабль отряжать робота чистить его.
Ветер бросил горсть песчинок внутрь флаера. Избавляясь от них, система кондиционирования сильно гудела, будто указывая Зорану на то, чтобы в следующий раз, забираясь во флаер, он был поаккуратнее и не напускал внутрь столько грязи. Но если она рассчитывала, что ему станет стыдно, то ошибалась, и все потуги пробудить в Зоране совесть были напрасны. Он заметил, что гудение системы кондиционирования даже приятно на слух, потому что напоминает завывания ветра, который гудит за окном, но никак не может пробраться внутрь.
- Я подумал, что ты решил добраться до корабля, когда ты принялся рыть землю. Почему так быстро вернулся? Я просто предупредил тебя, что ветер усиливается, но он еще неопасен, - фантом сидел в своем кресле в излюбленной позе, положив ногу на ногу, а руки на подлокотники.
- Он пролежал там миллион лет. Полежит еще немного. Сохраннее будет.
- Верно. Ты, кстати, совсем забросил наблюдение за племенем в реальном времени, а они не унимаются. Возводят курган. Забавно. Эти люди похожи на муравьев.
- Я не могу следить за всем, как это можете вы. Да и не до этого мне сейчас. Потом все просмотрю, - отмахнулся Зоран.
- В твоих глазах появился блеск, как бывает у тех, кто почувствовал близость золота. Такие глаза были у Кортеса или у тех, кто отправлялся мыть золото на Юкон. Смотри не подцепи золотую лихорадку. Очень опасная болезнь. От нее у тебя прививки нет. Излечиться от нее сложно. Часто - невозможно.
- Такие глаза были у Кортеса. Ха, - съязвил Зоран, - вы будете убеждать меня, что жили в то время, когда он грабил Южную Америку?
- Нет, конечно.
- Отлично, я и не сомневался. Но вы меня пугаете. По-вашему, выходит, что лучше оставить все как есть, о корабле забыть и не трогать его - пусть достанется кому-то другому, кто придет через следующий миллион лет. К тому времени, глядишь, и аборигены, если не вымрут, опять станут обладать высокими технологиями, начнут разработку полезных ископаемых и обязательно наткнутся на этот корабль. Все им и достанется.
- Но ты ведь хочешь лишить их такой находки. Они и так продемонстрировали тебе превосходный ритуал. Довольствуйся тем, что у тебя уже есть.
- Нет уж, извините.
- Ты ведь знаешь поговорку о том, что случается, когда погонишься за двумя зайцами.
- Да, но за двумя зайцами я не гонюсь. Корабль один.
- Как знаешь, я тебя предупредил.
- Более того, я забочусь об аборигенах. Вы догадываетесь, что произойдет, когда кто-нибудь из них обнаружит этот корабль.
- Ты говоришь о том, что у них уже будет государственность и они передерутся за обладание кораблем.
- Да.
- О, ты хоть представляешь себе, что произойдет с аборигенами, когда об этом корабле узнают на других планетах?
- Да.
- И все-таки готов его откапывать.
- Да.
- Из скромного научного сотрудника ты превращаешься в авантюриста.
- Любой на моем месте стал бы авантюристом, когда в руки идет такой куш.
- Ой, какие слова ты начал употреблять. Куш. Ха. Прежде я ничего подобного от тебя не слышал. В разговоре со мной ты все больше сыпал совсем другими формулировками. Дай-ка припомню. Ага. Вот. Слушай. «При всей схожести культур на Гренге и Соседате природные факторы послужили...»
- Не надо, - прервал его Зоран, - не надо все это мне повторять, а то меня стошнит. Вы ведь прекрасно знаете, что я могу ожидать за научные исследования. Очередное звание, то есть доктора наук, и прибавку к жалованью, которого, если долго копить, экономя на всем, хватит на подержанную яхточку. Годика через три-четыре, думаю. Это в том случае, если не покупать дом побольше.
- А документальный фильм? Права на его прокат тебе тоже кое-что принесут.
- Да, хватит на то, чтобы раз в неделю посещать недорогой ресторан, а если делать это вдвое реже, то удастся еще и угостить деликатесами не очень притязательную спутницу.
- Помнится, ты рассказывал, что большинство твоих спутниц привлекают в тебе не деньги или физические данные, а мозги.
- Бывало, бывало. Мозги, и думаю, что физические данные тоже, но точно не деньги. Однако все-таки очень хочется, чтобы мечта о яхте стала реальностью побыстрее, когда еще молодость не ушла, есть силы и я еще не успел превратиться в старика, которому сохранять неплохую форму помогают омолаживающие добавки да искусственные органы.
- Нахал. Пользоваться в споре со мной подобными аргументами - нетактично. Ты ведь знаешь, сколько у меня всевозможных киберзаменителей. Они работают превосходно, но упоминание о них в том тоне, который ты позволяешь себе, - оскорбительно.
- Извините, учитель. Я и в мыслях не держал задеть вас. Я совсем не имел вас в виду, говоря об искусственных органах, но если вы восприняли мои слова на свой счет, то прошу прощения.
Зоран встал с кресла и поклонился.
- Принимается, - сказал фантом, - но впредь будь осмотрительнее, а то ты начинаешь напоминать мне туземцев. Налет цивилизации стирается, словно пудра, а что же проступает под ним? Под ним проступает боевая окраска дикаря. У тебя в роду случайно не было пиратов? Или еще кого-нибудь, кто зарабатывал на жизнь на большой дороге?
- Не знаю, но думаю, что были, потому что веков десять назад иначе заработать на жизнь было невозможно, да и сейчас тоже, только формы сильно изменились. Суть осталась прежней. Одни грабят других.
- Браво. Я вижу, как твой далекий предок, только что спустившийся с дерева, сидит возле допотопного компьютера, лазает по сети и вскрывает банковские коды. В тебе заговорили гены таких пиратов, до сей поры не проявлявшиеся никак, ну разве что во время научных дискуссий, когда ты с таким пылом разносил позиции своих оппонентов, что будь у тебя в руках не указка, а сабля, ты вначале бы порубил обзорный экран, а затем и самих оппонентов, не успей они встать на твою точку зрения. Эти гены из рецессивного состояния перешли в доминантное, а катализатором этого процесса стал корабль Чужаков. Это мое наблюдение может стать отличной темой для научного исследования. Как меняется характер человека в зависимости от тех или иных условий.
- Нет, - закричал Зоран, театрально закрывая лицо ладонями, будто защищаясь от удара, - мне надоело быть подопытной крысой!
- Подопытным кроликом. Этот грызун вызывает у меня более положительные эмоции.
- Пусть так. Подопытным кроликом, - согласился Зоран, - но все равно надоело. Суть проблемы не меняется.
- Тебе надоели постоянные разъезды? Ведь тебе они нравились.
- И сейчас нравятся, и, возможно, я буду продолжать их, но в свое удовольствие, не думая о том, сколько мне за это заплатят, не думая о том, что для покупки хорошего костюма мне надо написать статью в научно-популярный журнал, причем языком попроще, чтобы ее смогли прочитать и понять те, кто после букваря читал не очень-то и много. Вы ведь тоже писали ради денег?
- Не всегда. Но бывало.
- Вот видите. Значит, вы меня поймете.
- Конечно. Я не буду тебя отговаривать. Я и не хотел. Но пока ты делишь шкуру неубитого медведя.
- Верно: Знаете, что я сейчас подумал, - если вести игру честно, то выигрывают другие.
- Правил не было даже в рыцарских турнирах, только некоторые поняли это гораздо раньше, чем ты.
- Надо улетать.
- Валяй.

Предыдущая страница 8 Следующая страница


9 Александр Марков

Они сидели вот так друг напротив друга и что-нибудь пили каждый день, когда по корабельному времени приходил вечер, в течение трех недель, пока корабль добирался до ближайшего портала. Темы разговоров варьировались, но у Зорана был такой замечательный собеседник, что он и о способах приготовления особо стойкого цемента говорил бы так интересно, что мог заворожить любую аудиторию.
В высоком стакане писателя был коктейль под названием «Дайкири». Зоран пил то же самое. Много лет назад прототип фантома попробовал этот напиток, поскольку в ту пору увлекался творчеством одного писателя, которого сейчас помнят разве что специалисты. Года через два увлечение это прошло, а вот пристрастие к коктейлю осталось, а еще Балуев стал придерживаться мысли, что борода - это практично и красиво.
- Тебе не осточертела эта каюта? - спросил фантом, вытянул вперед руку с коктейлем и, чуть покачав его, так, чтобы кусочки льда застучали по стеклу, продолжил: - Ты ведь мог бы сделать что-то более соответствующее этому напитку.
- Конечно. Конечно.
Теперь они сидели на веранде небольшой хижины, укрытой пальмовыми листьями и державшейся на сваях, заколоченных в зыбкий песок. Высокие океанские волны с пенными гребнями, добегая до берега, теряли свои силы, ползли по нему, цепляясь за песок, а потом откатывались, оставляя отшлифованные камешки, ракушки и монетки со стершимися поверхностями. Волны думали, что людям понравятся эти подарки. Воздух наполнился влагой. Одежда их изменилась. Теперь на них были легкие рубашки и короткие штаны.
Огромная яркая оранжевая звезда висела в небесах. Глазам становилось больно, если смотреть на нее без световых фильтров. Зорану пришлось кое-что изучить, порыться в архивах, воссоздавая этот пейзаж, прежде чем он научился понимать фантом Балуева с полуслова.
- Так хорошо?
- Да. Я не стану просить тебя включить в нашу компанию Фиделя Кастро и Че Гевару.
- Я могу. У меня есть их фантомы.
- Ну понятно, что не клоны. Но не надо. Они все какие-то неестественные.
Зоран подумал о черных гробокопателях, которые разрывают могилы знаменитостей прошлых веков, чтобы достать их генетический материал. На черном рынке появлялись клоны и Мариуса Гормиса, и Леши Гначева, и многих других. Они стоили дорого. Они были интересны, но Зоран содрогался, когда слышал о них, поскольку знал, что нужно было сделать, чтобы их создать. Хотя существовал и более гуманный путь. Найти предмет, к которому прикасался Наполеон или Александр Македонский. Конечно, за десятки веков эти раритеты побывали в тысячах рук, но возможно, что...
Видя, что Зоран начинает клевать носом, а слова его становятся менее четкими и он не всегда правильно выговаривает звуки, фантом прощался, желал «спокойной ночи» и растворялся, хитро подмигивая. Он подозревал, что Зоран ляжет спать не скоро, а его сонный вид только маскировка, чтобы отделаться от фантома, не оскорбляя его.
И вправду, Зоран оставался в одиночестве минуту-другую, которые требовались, чтобы фантом Мии Альбины стал осязаем, но вытерпеть ее долго он не мог и никогда не проводил с ней ночь полностью, удивляясь тем людям, которые не жалели никаких денег, чтобы раздобыть хоть одну мельчайшую частицу ее тела и вырастить из нее клон. Многие копят на подобные клоны всю свою жизнь. Таблоиды сообщали, что после стрижки Мия Альбина требует сжечь отрезанные волосы, уничтожить ногти. В туалетах и ванных комнатах ее дома имеются установки, разлагающие выделения человеческого организма до такой степени, что они уже не годятся для выращивания клонов, и все равно частички ее тела попадают на черный рынок. Кто там подсчитает, сколько во Вселенной томится в заточении клонированных Мий Альбин?
Еще больше двойников.
В косметических мастерских из размягченных тканей лиц и тел штамповали все новых и новых Мий Альбин. Только на отчислениях за использование своего образа она могла сколотить приличное состояние. Салоны, по крайней мере те, что работали не подпольно и платили налоги, отчисляли авторские. Хватит и на поместья, разбросанные на нескольких звездных системах, которые соединяются персональными порталами, и на флот прогулочных яхт, и на штампованных любовников, и на многое другое. Вот только взгляд начинал уставать, то и дело натыкаясь на улицах городов на одни и те же лица и фигуры. Сперва это было интересно. Потом надоело. Теперь начинался обратный процесс. Двойники Мии Альбины стали подумывать над тем, в кого им можно перевоплотиться.

Глава 4

Уже на второй день фантом Балуев уговорил Зорана заняться просмотром и анализом собранных на планете материалов. Тот не очень-то и сопротивлялся, понимая, что иначе каждую секунду будет думать только о корабле, и к тому времени, как станет виден портал, совсем изведется, разнервничается, придет к заключению, что находку его обязательно кто-нибудь обнаружит, и, чтобы этого не допустить, надо немедленно возвращаться. До скончания своих дней он будет сидеть неподалеку от корабля Чужаков, как сторожевой пес, отгоняя всех, кто захочет к нему приблизиться. Многие таким образом помутились рассудком.
Параллельно Зоран раздумывал, где ему раздобыть денег на закупку оборудования и топлива и как это сделать побыстрее, не разглашая при этом никому своих планов. Правда, если он заявит в банке, что просит кредит на откапывание корабля Чужаков, то это скорее посчитают за не очень удачную шутку, чем за истинную причину, и кредит не дадут. Но мысль о том, что кто-то может его опередить, не покидала Зорана.
Ссуду в банке он взять не мог еще и потому, что закладывать ему было нечего.
Если он вернется на Сренегети - свою родную планету и начнет искать деньги там, это вызовет подозрение, ненужные разговоры, и, чего доброго, ему не позволят еще раз воспользоваться кораблем. Все-таки это не его личная собственность, а университетская, и дают корабль только для научных экспедиций. Поиски корабля Чужаков тоже можно отнести к таковым, хотя эта тема для Зорана, мягко говоря, не являлась профильной. Он полагал, что, заикнись о находке, дело закончится либо тем, что ему в темном переулке проломят голову, предварительно скачав из памяти его корабля координаты, либо ему не поверят. В любом случае, результат его не устраивал.
Корабль ему дали на полгода. Прошла только половина этого срока. Еще три месяца он мог не появляться в родных пенатах с отчетом о своих исследованиях. Лучше раньше времени не возвращаться.
Зоран перебирал в памяти кредитоспособных знакомых.
Оплачивал перемещение через порталы университет. Зоран согласовал свой маршрут, и ему придется писать объяснительную на имя директора, если он внесет какие-то изменения и выйдет из утвержденной сметы. Выложить необходимую сумму из собственного кармана было бы даже не накладно, а разорительно. На это уйдет гораздо больше, чем Зоран сумел скопить за долгие годы.
Поджимало и время. Три месяца - срок маленький.
Зоран с отчаянием пришел к выводу, что все, с кем он поддерживает знакомство, - нищие, как церковные крысы. На Альбеде обитал один из его знакомых, с которым он учился два семестра в университете. Тогда их отношения можно было назвать приятельскими, в дружбу они не переросли, но, расставаясь, они пообещали поддерживать друг с другом связь, что и продолжали делать на протяжении вот уже десяти лет. Переписка их носила формальный характер. Наговоренные на камеру дежурные фразы, приуроченные к национальным праздникам и дням рождения. Два-три сообщения в год. Не больше. Они нечасто выбивались за рамки стандартов и походили на приклеенную к губам улыбку. Ее надевают звезды виртуальных постановок, когда они приезжают на какой-нибудь фестиваль, где им обязательно надо понравиться взыскательной публике. Вроде человек и рад тебе, но при этом ты понимаешь, что ему глубоко наплевать на тебя, и хоть он и спрашивает «Как дела?», на самом-то деле его нисколько это не интересует.
Приятеля звали Родни Стюарт. Получив экономическое образование, он и дня не проработал по специальности, еще в университете занявшись мелкой коммерцией. Не снискав на этом поприще лавров и денег, стал продюсировать разнообразные проекты, связанные с популярной музыкой. Но мода слишком изменчива, и то, что еще вчера считалось популярным, сегодня проходило по разряду анахронизмов, если, конечно, накануне не успевало стать классикой. Грань между одним и другим была очень тонкой.
Родни Стюарт звезд не открыл. Все его проекты держались на плаву очень недолго. Он привык к этому и знал, что за те несколько месяцев, что проект существует и более-менее популярен, из него надо побольше выжать. Кто-то из артистов после этого впадал в глубокую депрессию, отходил от дел, замыкался в виртуальном мире, а то и пытался покончить жизнь самоубийством. Родни Стюарт выжатым материалом больше не занимался, и его мало интересовала судьба артистов, переставших быть продаваемыми. Он обзавелся хорошим домом на Альбеде, но гастрольные графики его подопечных не позволяли ему долго засиживаться дома.
«Как дела у тебя? Где ты?»
Ничего лучше этой фразы для начала сообщения Зоран не придумал. Когда он стал писать послание, то впал в ступор. Мысли исчезли. Переадресация нашла бы Родни Стюарта, где бы тот ни находился, но, к счастью, ответ пришел с Альбеды.
«Господи, рад, что ты проявился. Извини, не могу показаться тебе, потому что нахожусь не в самой лучшей форме».
Разговор шел с паузами в несколько минут. Портал был близко. Сигналы проходили через него.
«Что случилось?»
«Ничего серьезного. На последних гастролях немного повздорил с конкурентами».
«Если ты не против, я к тебе заеду».
«Когда ты появишься?»
«Через десять дней буду на Альбеде. Ты не собираешься отправляться опять на гастроли?»
«Собираюсь, прямо сейчас. Сижу на чемоданах. Но я вернусь через неделю. Ты еще не женился?»
«Нет. А ты?»
«Снова нет. И произойдет это со мной не скоро. Когда ошибаешься трижды, начинаешь думать, а на черта тебе это надо? Лучше не доводить отношения до официальной женитьбы. А ты все с фантомами балуешься? С ними проблем меньше. Ладно. Еще раз извини. Спешу. Уже уехал из дома. В космопорт. У меня корабль. С минуты на минуту отчаливаем. Попрыгаем по порталам с новой программой. Приедешь, покажу. Пока».
«Пока».
Последнее сообщение могло застать Родни Стюарта уже на другой планете.
Зоран был доволен разговором. Стюарт мог легко отказаться от встречи, сказав, что гастроли продлятся долго. Тон его был дружелюбный. У Зорана появилась надежда.

Глава 5

Припарковав свой корабль на одной из орбитальных стоянок, Зоран связался со Стюартом, чтобы тот объяснил, как его найти. Поселок, в котором жил Родни, располагался километрах в ста от столицы. Зоран попробовал рассмотреть его с орбиты, но там, где он должен был находиться, оптика показывала только расплывчатое пятно, которое не становилось четче даже после компьютерной обработки. Причиной тому, вероятно, были системы визуальной защиты, мешавшие подглядывать за личной жизнью обитателей поселка. Обычно такой защитой окружают себя очень известные люди, которые боятся, что папарацци вторгнутся в их личную жизнь.
До поселка он доехал на беспилотном флаере-такси.
По всему периметру поселок закрывали густые заросли с узким проходом, рассчитанным не более чем на два флаера. В глубь поселка уходила дорожка, усыпанная гравием. Проход затягивала мутная мембрана. Интересно, что будет, если перелететь через ограду. Собьют его локальные службы ПВО? Заросли наверняка нашпигованы всякими штучками, которые в лучшем случае обездвижат человека, а в худшем...
Флаер опустился перед проходом. Тут же в кабине раздался приятный мужской голос:
- Здравствуйте. Назовите, пожалуйста, свое имя и сообщите, к кому вы приехали.
- Зоран Такич. К Родни Стюарту.
- Подождите немного.
Следующая фраза прозвучала спустя несколько секунд, которые потребовались, чтобы проверить полученную информацию. Стюарт мог бы и предупредить охранную систему, что ждет гостя, а также сообщить Зорану пароль, после которого его немедленно пропустили бы. Зоран немного рассердился. Но, может, Стюарт предупреждал систему, однако здесь действуют такие жесткие правила безопасности, что одного этого мало и гостя все равно проверяют в любых случаях.
- Мы просим извинения за временные неудобства, однако, согласно уставу поселка, въезд на его территорию общественному транспорту запрещен, - наконец сообщил голос.
Зоран хотел спросить, что же ему делать, идти, что ли, пешком, возмутиться и так далее, но его прервали на первых же звуках, так что в результате он пробормотал что-то непонятное.
- Если вас не затруднит, пересядьте, пожалуйста, на внутренний флаер. Для этого вам надо выйти из такси и пройти через мембрану. Флаер уже ждет вас и доставит к дому господина Родни Стюарта.
- Хорошо, - сказал Зоран и тихо добавил: - Как здесь все сложно.
- Что вы говорите?
- Нет, ничего.
- Добро пожаловать, и еще раз простите за доставленные неудобства.
Приближаясь к мембране, Зоран вообразил, что она будет ощущаться на теле как пленка, подумал, не закрыть ли глаза, потому что пленка на лице - неприятна, а с закрытыми глазами это перенести легче, но пока думал, шагнул в мембрану и прежде чем понял, что ничего не чувствует, миновал ее.
Так и должно быть. Войти ему разрешили. Для других она могла превратиться даже не в пленку, а во что-то более неприятное.
Ожидал его вовсе не флаер, а кресло, соединенное с защитными стойками впереди и сзади. Подобные средства передвижения используются на полях для гольфа или во время прогулок на природе.
Участки утопали в зелени. Даже соседи не могли подсматривать друг за другом из своих окон. Прогулка по поселку была неинтересной.
Вокруг летали роботы, назойливые, словно комары, вот только кровь они не пили, а напротив, впрыскивали непрошеным гостям парализующий раствор. Слабое силовое поле, вырабатываемое портативными аккумуляторами и обволакивающее тело, могло бы отбросить этих комаров, но на такой случай в траве прятались более мощные роботы. Они кого угодно осилят. Подвергнись поселок массированной атаке, генераторы, стоящие по его периметру, воздвигнут защитное поле такой мощности, что пробить его можно будет разве что корабельным калибром. За такую отрешенность от внешнего мира и поддержание всех защитных систем в рабочем состоянии, вероятно, приходилось выплачивать солидные суммы. Если Родни Стюарт мог себе позволить такие расходы, дела его, как бы он ни прибеднялся, не так уж плохи.
Дом заслоняла стена развесистых деревьев с толстыми бронзовыми стволами. Их кора, тонкая, почти прозрачная, местами отслоилась ленточками и трепетала на ветру. Аурика Бомбаста. Очень редкое дерево. В местном климате оно завянет через несколько часов после того, как его посадили, и какими химикатами ни удобряй почву, долго дерево не простоит. Так что, скорее всего, это была имитация или местные, видоизмененные под Аурику Бомбасту деревья. Зоран отмел мысль о голографии, дополненной ароматизирующими установками. Суррогаты, какими бы искусными они ни были и насколько бы ни походили на прототипы, непрестижны.
Родни Стюарт явно увлекался кислотной раскраской и силовыми полями, позволяющими поддерживать некоторые части конструкции. Дом был немного завален набок, будто его собрали где-то в небесах, потом сбросили вниз, а он упал не точно на основание, а немного сместился на один из углов и вошел им глубоко в землю. Местами стены вздувались полупрозрачными наростами. Зоран такие конструкции не любил. Он предпочитал, чтобы стены были ровными и перпендикулярными поверхности. Но сейчас такие взгляды были непопулярны.
То ли сенсор сработал, когда Зоран вошел на участок Родни Стюарта, то ли тот, узнав от диспетчера, что к нему приехал гость, следил за показаниями монитора с внешней камеры, в общем, Зорану и стучаться не пришлось. Дверь отворилась сама. Вернее, ее отворил Родни Стюарт. Какая честь. Ведь мог послать какого-нибудь болвана прислужника.
- Привет, привет. Ты совсем не изменился. Заходи.
- Зато ты меняешься чуть ли не каждый год. Тебя и не узнать. Что это ты ударился в классику?
- Прихожу к выводу, что лучше всего она, а не та чушь, которую я продаю обывателям.
- Может, ты и слушаешь теперь только Скипарелли и Моцарта?
- Больше приходится слушать всякую бездарность.
Мощь и уверенность чувствовались в любом движении Стюарта, но это была не гора мышц, а нечто рельефное и очень красивое. В моде на тела стали популярными античные мотивы. Но косметохирургам и генным инженерам, изменяющим форму и цвет глаз, никогда не удавалось замаскировать душу. Она проступала, даже если делать коррекцию внешности каждую неделю. У Родни Стюарта душа была циничной. Он никому не верил, а жизненный опыт убедил его в том, что даже самый близкий друг при удобном случае предаст тебя. С таким человеком не стоило откровенничать.
Родни Стюарт и прежде экспериментировал со своим телом, но с клыками, заостренными на кончиках ушами и черными крыльями расстался еще до того, как с ним познакомился Зоран. Крылья только раскрывались. Чтобы поднять вес человека хоть на несколько сантиметров, к ним пришлось бы крепить сложную и громоздкую мышечную систему. Мало того что это стоило баснословных денег, которых у Родни Стюарта тогда не было, так обладатель таких мышц скорее походил на отвратительного горбуна, чем на падшего ангела. Сложенные под одеждой крылья напоминали горб, но, раскрываясь, они производили впечатляющий эффект абсолютно на всех. С черными крыльями дьявола Зоран видел своего знакомого только на голограммах, теперь бы они очень ему подошли.
По тому, как располагались комнаты, Зоран предположил, что внешний вид дома частично иллюзорен, но когда его рука прошла сквозь старинную вазу, стоящую на деревянной подставке в форме трех слонов, поднявших свои хоботы, он окончательно запутался.
- Ты просто так или по делу?
- Просто так.
- Отлично. Я редко слышу подобные слова. Всем от меня чего-то надо, как будто я бог всемогущий. Вот, к примеру, каждая девчонка, сделавшая себе операцию на голосовых связках и гортани, думая, что сможет после этого петь, как Энди Карсия, раздвигает передо мной ноги и готова сделать для меня все что угодно, только чтобы я посодействовал ее выходу на сцену. Я эти раздвинутые ноги уже видеть не могу. Меня от них тошнит. Меня тошнит в баре от проституток-женщин, и когда они подсаживаются, я от них отворачиваюсь. И что же тогда происходит? Ко мне подкатываются мужчины, возомнившие, что могут добиться с моей помощью славы Китаямы, начинают крутить передо мной задами и заводить песню, которую я слышал бессчетное число раз, что они талантливы, им надо только дать шанс. Когда я отшиваю и этих, подсаживаются разные генноизмененные уроды. И они туда же. От меня им надо одного. Протекции. С нормальным человеком поговорить невозможно. Чтобы выбраться в город, приходится напяливать на рожу исказитель внешности, но ведь все равно узнают, потому что кто-то обязательно вставит в зрачок сканер, для которого исказитель - не помеха. Вот в каком дерьме я живу.
- Не позавидуешь, - сказал Зоран, демонстративно оглядывая убранство зала. - Теперь я понимаю, почему ты каждый год меняешь внешность.
- Ну нет. Не ради того, чтобы меня не узнавали. Мода меняется. Приходится ей соответствовать, а то стыдно будет показаться на приличном пати, а там куча нужного народа. Поболтал с этим, выпил с тем, ну и в том же духе тра-ля-ля, ну ты понимаешь, о чем я говорю, так и делаются все дела.
- Ага, - кивал Зоран, смутно догадываясь, что может означать это самое «тра-ля-ля».
- А если говорить о внешности, я и сам порой не успеваю привыкнуть к новой. В зеркале себя не узнаю, а все уже знают, что это я, будто так оно всегда и было. Все привыкают к этому быстрее меня.
Родни Стюарт посмотрел в зеркало и, оставшись довольным от увиденного, спросил:
- Ну как?
И без дальнейшего уточнения было понятно, о чем он спрашивает.
- Просто великолепно!
Когда Родни Стюарту удалили крылья, его позвоночник и спинные мышцы еще долго ныли от боли, а для регенерации кожи на срезах потребовалось не меньше недели. Все это время он носил непрозрачную майку, скрывавшую незажившие шрамы. Вот тогда-то он и озаботился проблемой менять форму тела, насколько это возможно, естественным путем.
- Да уж. С годами понимаешь, что лучше классики - нет. Причем главное, знаешь, в чем? Не знаешь? Главное, что все это, - он задрал майку почти до шеи, обнажая рельефные мышцы на животе и груди, - получено естественным путем.
У него и вправду давно не было хорошего собеседника. Ему все не удавалось выговориться. Зоран уже устал от этого словесного потока.
- Косметохирурги мне только морду чуть подправили. Все остальное естественное. Жрешь продукты с добавками, которые сжигают жиры и развивают мышцы, и вот он результат. Чтобы не получилась гора мышц, как бывает у этих уродов, которых разные мафиози любят нанимать в свою личную охрану для престижа, надо, конечно, с добавками не перебарщивать. Зарядку изредка делать. Результата добиваешься быстро. Буквально за месяц. Ну, любо-дорого посмотреть, - и Родни опять уставился на свое отражение, - ты-то не надумал ничего такого?
- Нет. Меня пока моя внешность устраивает.
- Хочешь галлюциноген какой-нибудь? Или расслабитель? Есть отличные препараты. Классная дурь. Контрабанда, конечно, но когда вокруг тебя такие соседи, то достать можно все что угодно.
- По домам они сидят. Я никого и не видел.
- И не увидишь.
- Хм, а что, здесь живут представители шоу-бизнеса?
- Нет, ну что ты. Ха. Какие там представители шоу-бизнеса. Весь поселок выстроен таможенниками высшего звена космопорта. Такими делами ворочают, мне и не снилось. Бабла у них немерено. Я-то тут скромненько устроился, а у них по сравнению с моим домиком просто дворцы. Трансформируют их раз в неделю, не реже, то в праподианском стиле, то в неоромантическом.
- Не видел их домов, но ты тоже устроился неплохо.
- Я получил этот участок с большим трудом. Мы здесь друг к другу в гости почти не ходим, так - шапочное знакомство. Я не лезу в их дела, они в мои. Но по-соседски, знаешь, на таможне могу без досмотра провезти теперь хоть десяток клонов Мии Альбины. Здесь на черном рынке клоны Мии Альбины прилично стоят, даже любой материал для клонирования с руками оторвут. А ты все с фантомами развлекаешься?
Зоран промолчал, но, судя по тому, в какой его бросило жар и как на лице покраснела кожа, Родни Стюарт догадался о правильности своей догадки.
- Нет, с фантомами совсем не то. Ты бы взял с собой в экспедицию студенточку какую-нибудь, а? Вместо практики. Преподал бы ей всякого в кроватке при нулевой гравитации, - он ехидно скривился, - ну что, никого не брал?
- Нет.
- Ну и зря. И ей польза, и тебе с фантомами не надо развлекаться. Я-то много чего перепробовал. Знаешь, убедился в том, что клоны даже лучше оригиналов. Вот только проблемы с утилизацией потом возникают. Но ведь есть специальные фирмы, которые этим занимаются. В сети полно объявлений. Типа «Избавим вас от мертвых зверюшек». Позаковыристей, конечно, чтобы клиента привлечь, но суть такая. «Зверюшка» - это клон и есть. Увидишь такое, знай, что и от живых зверюшек, то есть клонов или даже людей, они тебя тоже избавят, если захочешь.
- Не знал.
- Вот. С мое потрешься в этом мире, и не такое узнаешь. Напрямую, когда вызываешь фирму, о клоне или человеке не стоит говорить, но намекнуть надо, что проблема у тебя деликатная. Люди ведь тоже каждый день исчезают. Каждый день о подобном сообщают. Думаю, что за некоторыми из этих исчезновений стоят фирмы по ликвидации. За деньги все можно. Вот передавали сегодня - парень исчез. Родственники волнуются, но считают, что он из дома сбежал. На другие планеты подался. Жалеют, конечно, но думают, что он жизнь свою наладит. Ха. Ничего подобного. Ликвидировали его. Следов не найдешь теперь. Я знаю, чего говорю...
У Зорана не осталось сомнений - Родни Стюарт принял какой-то из препаратов, которые предлагал и ему. Поэтому у парня развязался язык. Будь он шпионом, выудил бы у Родни Стюарта массу полезной информации. Может, поговорить о деньгах сейчас?
- Ладно, чего-то меня понесло, - задумчиво произнес Родни Стюарт. - Наверное, оттого, что ты мой старый приятель и тебе ничего от меня не нужно, а то все... ну, я об этом уже говорил. С ними-то лучше, с тварями, помалкивать. Расскажи о себе. Чего делал? Как сподобился залететь сюда?
Родни Стюарт казался искренним, будто с него слой за слоем слезал этот налет жесткости и цинизма, который он был вынужден носить, чтобы выжить. Зоран стал сомневаться в том, правильным ли было его первое впечатление от Родни Стюарта, когда он только увидел его, но, заговорив о деньгах, он ведь мог обидеть приятеля. Тот замкнется, разговор их скомкается. Галлюциногены он брать опасался. Вдруг язык развяжется так, что и не поймешь, когда с него слетят слова о корабле Чужаков. Он и так чувствовал, что становится слишком откровенным. Однажды он все-таки чуть не обмолвился о том, что ему нужны деньги на закупку оборудования, но, начав фразу, до конца ее так и не довел, сделал паузу, точно о чем-то раздумывая, посмотрел на Родни Стюарта и заговорил о чем-то другом. Тот запинки не заметил, заинтересованный церемонией погребения вождя, все расспрашивал о ней и даже попросил переслать ему фильм, когда он будет готов.
- Постараюсь, - сказал Зоран, - но мне, скорее всего, придется подписать на него контракт с какой-нибудь трансляционной компанией. И тогда права на воспроизведение перейдут к ней. Они могут не разрешить мне рассылать копии до премьерного показа. Сам понимаешь, я буду вынужден соблюдать контракт, иначе лишусь денег.
- Да, чертов шоу-бизнес. Точно. Знаешь, ты это, когда контракт соберешься заключать, меня пригласи. Я тебя проконсультирую, а то такие акулы везде, оставят тебя голого, без денег и без прав на фильм.
- Спасибо, учту.
- Эх, вот и ты о деньгах заговорил. Представляешь, как мне тяжело?
Зорану стало стыдно, что он пришел просить денег и, не будь этой причины, он так никогда бы и не навестил старого приятеля.
Погрузившись в раздумья, он не замечал, как в глазах Родни Стюарта опять проскальзывает та жесткость, которую он не успел стереть там, на пороге своего дома. Этот взгляд вспарывал Зорана слой за слоем, пробираясь все глубже в его душу, как воришка, который, забравшись в дом, когда там нет хозяев, ищет что-нибудь ценное.
У Родни Стюарта был большой опыт в потрошении людей. Он уже многих превратил в пустую оболочку, которую потом выбросил на помойку. Он понял, что Зоран что-то скрывает от него, но подтолкнуть его раскрыться наводящими вопросами все никак не получалось. Тот нес только эту чушь о казненном роботе, регрессирующей колонии и прочей околонаучной галиматье.
Зоран надеялся, что Родни Стюарт предложит ему остаться на ночь. Так и на ужине сэкономишь, и, возможно, представится случай попросить у него денег. Он даже стал подталкивать его высказать эту мысль, но тот не реагировал. Неожиданно Зоран понял, что Родни Стюарт ведет с ним какую-то игру. От этой мысли Зорану стало не по себе. Остаток разговора скомкался, будто они растратили весь запас слов, которые хотели друг другу сказать, а чтобы появились новые слова, требовалось время.
- Я довезу тебя до города, - предложил Родни Стюарт.
- Спасибо, - согласился Зоран.
Флаер был великолепен. Его сделали за полсвета от Альбеды на заводах Ризо Гранде. Альбеда выпускала летательные аппараты не хуже. Но гораздо престижнее было иметь именно эту модель. Родни Стюарт вызвался отвезти Зорана в гостиницу, в которой тот обосновался, наверняка, только чтобы похвастаться своим флаером. Он купил его несколько дней назад, а поскольку не так много у него было собеседников, то теперь он взахлеб рассказывал о технических деталях, совсем как продавец-консультант, который никак не хочет выпустить посетителя из салона без покупки.
Зоран устал от этой болтовни и почти ничего из нее не запомнил.
- Где ты остановился?
- В «Гранд Туре».
- Название громкое, а сама гостиница - дрянь, но я понимаю, тебе дорогие не по карману. - Родни Стюарт хлопнул Зорана по плечу. - Что, плоховато научная деятельность оплачивается?
- Не так хорошо, как в шоу-бизнесе.
- Вот и я про то. Ладно, заезжай, если что.

Глава 6

Зоран решил остаться в городе на день-другой и собраться с мыслями, все еще надеясь, что найдет способ раздобыть деньги. Он либо сидел в гостиничном номере, тупо поглядывая на экран ящика, либо с не менее тупым выражением лица разгуливал по улицам города, рассматривая его достопримечательности. Спал он плохо, видел тревожные сны, когда просыпался, смотрел, как по комнате мечутся разноцветные огни, отбрасываемые многочисленными рекламными слоганами, периодически проступающими в небесах. Он затонировал стекла окон, но от этого комната наполнилась такой кромешной тьмой, что ему сделалось страшно, и он вернул окнам прозрачность, ну, может, не совсем такую, какой они обладали прежде. Отблески стали тусклыми, уже не пугали и не раздражали глаза. Кажется, он успел-таки заснуть, когда сигнал тревоги вновь разбудил его. Лампочка в браслете, который он носил на левой руке, мигала красным, а сам браслет вибрировал.
- Что случилось? - спросил он.
- Несанкционированное вторжение в мою базу данных, - послышался в ответ голос бортового компьютера, - сигнал был коротким. Источник вторжения хорошо защищен. Я не смог его проследить и зафиксировать месторасположение. Есть подозрение, что часть информации базы данных скопирована. Какая конкретно, сказать не могу. Мне приходится бороться с занесенными вирусами. Они стерли следы вторжения.
- Черт! Черт!
В мозг любого члена экипажа корабля обычно имплантировали декодер - крохотную песчинку, позволявшую чувствовать все, что происходит с кораблем в реальном времени, и получать информацию из его компьютерной базы данных напрямую. При переходе на другой корабль декодер не заменяли, а перепрограммировали. Но Зоран подобным устройством так и не обзавелся. Иначе он сразу узнал бы о вторжении. Может, это были угонщики, в отсутствие хозяина решившие увести корабль со стоянки, а когда они поняли, что их обнаружили, то быстро ушли, оставив после себя вирус. Для простых угонщиков им слишком многое удалось. Они взломали коды доступа и засветились, уже копаясь в базе данных. А вдруг их задача как раз и заключалась в том, чтобы похитить хранящуюся в компьютере информацию. Для них она была важнее, чем сам корабль, ведь узнай Зоран об угоне, он стер бы всю информацию.
Он сидел на кровати, опустив ноги на пол, и думал, что же ему делать дальше. Немедленно возвращаться на корабль или нет. Света он не зажигал. По комнате все ползали тусклые отблески реклам. Ему захотелось, чтобы они стали ярче, тогда он не чувствовал бы себя таким одиноким, но даже верни он стеклам прежнюю прозрачность, этого было уже мало. Он завороженно смотрел в окно и ждал, когда огонь опять вспыхнет, и не мог сдвинуться с места, совсем как кролик, который смотрит на фары приближающегося к нему флаера.
«MARK OFF - сотри все метки», «Симбиот - твой путь к бесконечности».
Это только вершина айсберга. В доброй трети слоганов на одну двадцать пятую секунды возникали совсем другие слова, которые ввинчивались в голову гораздо эффективнее основной рекламы. Это было противозаконно, но правоохранители, сдобренные небольшими прибавками к своей основной зарплате, не обращали на эти нарушения внимания, но не стоило забывать перечислять им эти пожертвования от частных лиц. Они патрулировали улицы в зеркальных шлемах. Закрывая полголовы и все лицо, эти шлемы нейтрализовали любые виды неразличимой визуально рекламы, будь то двадцать пятый кадр или излучение, настроенное на биоритмы мозга. На мордах у копов были респираторы, защищавшие от всякой гадости, распыленной из аэрозольных баллончиков, вдохнув которую, сломя голову помчишься искать в магазинах какую-нибудь абсолютно не нужную тебе вещь. Поймешь это, только когда воздействие аэрозоля ослабеет.
Многие имплантировали в головы антирекламные блоки. В большинстве случаев эти устройства не позволяли запудрить мозги. У Зорана ничего подобного не было. Выходя на улицу, он сильно рисковал.
Все еще не отрывая взгляд от рекламы, он провел рукой по кровати, сдвинулся в сторону, чтобы рука дотянулась до кресла, на подлокотник которого он бросил одежду. Подлокотник оказался пустым. Это удивило Зорана. Он наконец-то высвободился от рекламного гипноза, посмотрел на кресло, но оно казалось ему нечетким силуэтом, ведь и инфракрасные сканеры в зрачки он не вставлял, а поэтому почти ничего в темноте не видел. Какой уже раз он испытывал неудобство оттого, что никогда не модифицировал свое тело.
Песчинка декодера в мозгу, песчинка инфракрасного сканера в зрачках - все это было неощутимо и совсем не изменяло внешне. Так почему же он так долго от них отказывается? Он теперь и сам не мог ответить на этот вопрос. Раньше он боялся, что, начав с песчинок, не сможет остановиться, как это уже случалось со многими, и следом пойдут крылья, перепонки на ногах, стальные когти и прочее, прочее. Конца этому не будет, потому что изменяться можно до бесконечности, прежде чем поймешь, что изначальный вариант был самым лучшим. Мода на тела меняется не реже, чем мода на одежду, и каждый сезон известные косметохирургические фирмы демонстрируют все новые и новые модели.
Комбинезон валялся на полу. Зоран случайно наткнулся на него ногой, а то еще с полминуты размышлял бы над тем, куда тот подевался, ведь он точно помнил, что оставил одежду на подлокотнике кресла.
Быстро натянув комбинезон, бросился прочь из номера, туда, где горела реклама, которая манила его сейчас так же, как манит мотылька огонь. Не обгореть бы.
Недавно прошел дождь, но вода уже либо просочилась в канализационные решетки, либо испарилась. Мостовые были сухими, а воздух - влажным и теплым.
Комбинезон, прилипнув к телу, охлаждал его, всасывая выступавший пот.
«Куда он идет? Что с ним? Как-то неспокойно. Может, надо побыстрее улетать?»
Здесь было много существ, в которых он боялся когда-нибудь превратиться. Их было даже больше, чем людей со стандартной внешностью. Ночью изгоем и выходцем из какого-то нереального странного мира казался как раз Зоран, а не они. Они-то были естественными.
Он шел по улицам, стараясь не отвечать на призывы мелких торговцев, разложивших свои товары на мостовой, прикрыв их кусками прозрачной пленки. Он увертывался, когда кто-то протягивал к нему руки, пробуя схватить за комбинезон. Нищие. Город переполнен попрошайками. У большинства из них отсутствовали ноги. Они, всячески выставляя напоказ свои обрубки, некоторые из которых были обезображены неприглядными язвами, рассчитывали скорее не разжалобить потенциальных благодетелей, а отвлечь видом своих ран их от мысли, что с язвой легко справится даже не очень дорогая профилактическая мазь. Биопротезы, которые были лучше настоящих ног, тоже стоили не так уж много, конечно, если были выполнены в классической форме, а не являли собой какую-нибудь новомодную модель.
Нищие сидели возле забегаловок с быстрой едой или дешевых магазинов, торгующих всяким хламом, хозяева которых уже устали прогонять этих нахалов и смирились с их присутствием.
Зоран сворачивал то в один переулок, то в другой без всякого плана, не запоминая, куда же он идет, так что путь обратно без сопровождающего уже не отыскал бы. Гостиница была не самым высоким зданием в этом районе. Ее давно заслонили другие строения.
- Эй, поосторожнее, а то скачешь, как вошь на сковородке, - услышал Зоран, натолкнувшись на какую-то девушку, когда уворачивался от очередного торговца.
- Извините.
«Интересное выражение. Вот бы поговорить с ней».
Но девушка прошла мимо, не дослушав извинений.
Зоран запомнил ее желтые глаза с ромбовидными, словно у кошки, зрачками. Он проводил ее взглядом, раздумывая - не догнать ли? Чешуйчатый костюм плотно облегал ее гибкое тело. Издали казалось, что это ее настоящая кожа и она идет голой. Обернись она, он заговорил бы с ней. Но она так и не посмотрела на него.
- Эй, приятель, интересуешься девчонками? Каких тебе хочется? Есть на любой вкус. С имплантированной змеиной кожей тоже.

Предыдущая страница 9 Следующая страница


Сотри все метки 10

Перед ним суетился маленький, не выше коленей, биоробот, задиравший вверх белую, словно у фаянсовой куклы, мордашку с грубо нарисованными краской глазами, бровями, ртом и носом.
- Нет, нет, - отвлекся на биоробота Зоран, отцепляя его руку от комбинезона, а когда он вновь посмотрел вслед девушке, то ее чешуйчатая спина затерялась в толпе.
Он чувствовал досаду, упустив незнакомку, и почему-то знал, что если бросится искать ее сейчас, то все равно не найдет. Людской поток затянул ее. Не надо было раздумывать. Надо было попробовать завязать разговор. Он толкнул ее. Простого извинения за такой проступок мало.
Биоробот что-то продолжал тараторить. Зоран со злостью посмотрел на него, готовясь отпихнуть его ногой, но тот замолчал, разжал пальцы, вцепившиеся в комбинезон, отскочил прочь, совсем так же, как Зоран, когда уворачивался от торговцев. Аналогия эта пришла к нему сразу. Он застыдился, что чуть было не сорвался и не ударил этого робота, который просто исполнял свою работу.
- Нанесение ущерба частной собственности карается законом, - предупредил робот.
Зоран опять рассердился. Надо бежать отсюда. Иначе, проведя здесь еще несколько дней, начнешь бросаться на всех по поводу и без повода.
За этими мыслями он не заметил, что остановился напротив очередного торговца, будто заинтересовавшись той дрянью, которую тот продавал.
- Сударь, возьмите отличный ранец. Уникальная вещь. Не то, что сейчас делают с антигравитатором. Этот с ракетным двигателем. Музейная редкость и в отличном рабочем состоянии. Вещь для настоящих мужчин, потому что полеты на ней сопряжены с большим риском. Согласитесь, что получить адреналин, летая с его помощью, гораздо лучше, чем от дозы какой-нибудь химии.
- Зачем он мне нужен? - зло процедил Зоран, чувствуя, что опять закипает и, чего доброго, может не совладать со своими чувствами и ударить торговца, выместив на нем все, что накопилось за этот день.
Зоран плохо слушал торговца, потому что уши его наполнились каким-то гулом, больше похожим на шум океана, чем на множество слившихся в одно целое звуков, свойственных ночному городу. Торговец показывал ему архаичное приспособление, сделанное из двух скрепленных меж собой баллонов. Надевалось оно как средневековый панцирь.
- Им очень легко управлять. Помимо основных двигателей есть еще и маневровые, словно у миниатюрного корабля. Они расположены повсюду. Поэтому кажется, что панцирь пористый.
И вправду, Зоран заметил, что на груди и по бокам панцирь похож на пчелиные соты.
- Тот, кто разрабатывал этот ранец, был поклонником Супермена. Если не знаешь, то это герой такой был в комиксах, ну и фильмов про него поставили много. Давно. Очень давно. Лет двести о нем ничего не снимали и ничего нового о его приключениях не рисовали. Старые комиксы - ценная вещь. Есть некоторые, кто готов выложить за них большие деньги. Но это редкость. Я только два за свою жизнь и видел. Ну так вот, он мог летать. Супермен этот. Вытянет руку вверх и взлетает. Панцирь тоже на движения хозяина реагирует. Вытянешь руку вверх, пальцы в кулак сожмешь, вот так, - торговец показал, как это делается, - и взлетаешь. Скорость и направление тоже меняешь рукой. Все очень просто. Браслет вот этот на руку надеваешь - и все.
На какое-то мгновение Зоран получше вгляделся в лицо торговца, покрытое сетью морщин. Были ли они естественными или тоже маскировка? Голубые прозрачные глаза притягивали. Зоран хотел уйти, но сказал совсем другое:
- Дайте посмотреть.
- Смотри-смотри. За это денег не беру. На ранце еще сохранилась старая краска. Синяя. Это цвет Супермена. И на груди буква «S» была желтым нарисована. Теперь ты знаешь, что это буква обозначает. Но ничего уже не видно. Желтую краску разве что под микроскопом разглядишь.
После каждого слова Зоран кивал, соглашаясь, будто китайский болванчик, которого слегка качнули рукой. Передавая ранец, торговец коснулся руки Зорана, замер, потом стал рыться в своих товарах и что-то искать.
- Да, да, я не ошибся, когда, посмотрев на тебя, понял, что тебе понадобится ранец. Антиграв был бы лучше, но у меня его нет. Бери ранец.
Ранец оказался неожиданно тяжелым.
- Он топливом заполнен, - пояснил торговец, - хоть сейчас взлетай. Не забудь про браслет.
- Сколько? - спросил Зоран, чтобы побыстрее закончить этот разговор.
- Подожди. Это еще не все. Тебе понадобится и вот это, - продолжал торговец, протягивая Зорану гермошлем с тусклым забралом, пистолет и маленькую металлическую коробочку, - и еще тебе понадобится удача, но ее-то я тебе предложить не смогу.
- Что это? - Зоран указал на коробочку.
- Вакуумный заряд малого радиуса действия.
Зоран будто попал под воздействие гипнотизера и не спрашивал, зачем же все это ему понадобится.
- Сколько? - опять спросил он, проклиная себя за то, что собирается потратить деньги на непонятные безделушки, когда не мог найти средств на задуманное предприятие.
- Десять за все. Наличными.
- Идет, - сказал, не торгуясь, Зоран, запустив руку в карман.
Он достал первую попавшуюся купюру. Десять кредитов. Точно. Наваждение какое-то.
«С пистолетом и ранцем можно ограбить банк».
Он продолжал рассматривать остальные товары. Взгляд задержался на железном орле, восседавшем на железном венке, в центре которого располагался странного вида крест с загнутыми под углом в девяносто градусов кончиками.
- Красивая вещь, - сказал Зоран.
Он нагнулся, чтобы получше рассмотреть орла, и увидел - снизу из венка выпирает обломанный кончик. Очевидно, он крепился к древку, как знамя. Металл покоробился, местами стал выщербленным, изъеденным ржавчиной. Судя по его структуре, он был очень старым или его искусно состарили.
- Красивая, - повторил за Зораном торговец, - но эта вещь тебе не нужна. Она пригодится другому человеку через два дня, а тебе она не понадобится. Хочешь узнать, что это?
- Я и так догадываюсь, что это религиозный атрибут одного из христианских ответвлений.
- Не совсем, но, пожалуй, ты прав.
Торговец запихнул банкноту в складки своей темной хламиды. Он походил на священника. Только сейчас Зоран понял это.
Пистолет и коробочку Зоран распихал по карманам. Шлем водрузил на голову, а вот нести ранец в руке, ухватив его за одну из магнитных застежек, было неудобно. Ранец тащился по мостовой. Руку приходилось держать в полусогнутом состоянии. Зоран прижал руку к груди, но при каждом шаге ранец бил по бедру, и пока дойдешь до гостиницы, заработаешь приличный синяк.
Мысли в голове роились, как сонные мухи. Вдыхая влажный воздух и слушая звуки города, Зоран отходил от гипноза. Он набросил ранец на плечо, теперь тот свисал со спины и почти не мешал идти. Со стороны Зоран представлял собой очень странную картину. Хотя... Хотя кого в этом городе удивишь странностями?

Глава 7

Придя в номер, он разложил все покупки на кровати. - Хм, хм, как меня надули, - наконец сказал он и улыбнулся. - Э, сам виноват. Не надо было слушать этого старого придурка. - Зоран помассировал виски. В голове все еще ощущалась тяжесть. - Но как он меня? А?
Зоран поднял голову, точно обращался к собеседнику и ждал от него ответа, но никого в комнате не было, и единственное, с чем он мог говорить, - это отблески реклам за окном, выманившие его в город. На них лучше не смотреть. Можно не удержаться, и опять пойдешь бродить по улицам.
- Ладно, еще легко отделался, - решил он, ощупывая карманы и доставая оставшуюся наличность, - он так меня загипнотизировал, что мог ободрать как липку. «Хм, еще одно очень старое выражение из того времени, о котором ему напомнила девушка».
Зоран, вспомнив о ней, загрустил. Больше всего на свете ему захотелось оказаться рядом с нею, но теперь вероятность того, что он ее встретит, равнялась нулю. Завтра он покинет планету и, возможно, никогда сюда не вернется. Через какое-то время воспоминания об этой девушке начнут тускнеть. Он не сможет вспомнить, как незнакомка выглядит, и в конце концов забудет ее. Жаль, что все так сложилось.
Но почему он думает только о ней? У него влезли в базу данных. Возможно, что о корабле Чужаков теперь знает уже не он один. Черт! Надо было все стереть. Он-то помнил, где корабль находится, правда, тогда злоумышленники стали бы копаться не в базах данных, а в его голове. Как же они узнали? Как?
Поразмышлять ему не дали.
На мониторе, показывающем, что творится в коридоре возле его номера, он увидел, что к двери идет человек, одетый в форму служащего гостиницы. В коридоре было достаточно света, чтобы разглядеть его испуганное лицо с бегающими глазами. Он то и дело оборачивался, будто за ним следом кто-то шел.
Служащий приложился ухом к двери, прислушиваясь. Зоран, затаив дыхание, точно этот звук мог проникнуть в коридор, хотя дверь гасила и куда более громкие звуки, наблюдал за служащим. Тот вел себя очень странно. Почему он не стучался, не просил открыть ему? Зоран это сделал бы. Но не теперь.
Запирайся его номер непрозрачным силовым полем, у служащего не возникло бы никаких проблем, чтобы открыть его. Но дверь была пластиковой с антикварным замком, который открывался только изнутри в том случае, если в номере находился постоялец. Служащий ткнул в замок пальцем, но чип в замке, считав ДНК служащего и опознав его, все равно не сработал.
Служащий развел руками, уперся плечом, пробуя ее выдавить, но она стояла стеной и не прогнулась ни на один микрон.
- Дверь не открывается. Он в номере, - зашептал в пустой коридор служащий, прикрывая губы сложенными лодочкой ладонями.
Откуда-то из коридора, из той его части, куда камера не добиралась, послышалось:
- Тогда звони. Пусть открывает.
- Он, наверное, спит.
- И что дальше? Ты боишься его разбудить? Хочешь, чтобы позвонил кто-нибудь из нас?
- Нет, нет. Я сам.
Зорану все это очень не нравилось.
Раздался звонок.
Зоран на него не ответил, подошел к окну. Толстое слоистое стекло бесшумно ушло в стену. Влажный воздух ворвался в комнату. Опять начинался дождь. С экологией в городе было плохо - во влаге содержались примеси кислот, и, чтобы они не разъедали стены домов, мосты, дороги и кожу людей, специальные установки, расположенные на крышах домов и на летающих платформах, стали распрыскивать нейтрализующие растворы.
- Я же говорил, что он спит, - шептал служащий.
- Давай, давай, звони еще. Буди его, - слышалось в ответ.
До того как раздался второй звонок, более продолжительный, Зоран надел ранец и шлем, приподняв у него забрало, чтобы голос оставался естественным, а не звучал так, будто ты говоришь из бочки.
- Да? - спросил он в переговорное устройство. Служащий приник к микрофону.
- Простите за беспокойство. Откройте, пожалуйста.
- Зачем?
- Срочная эвакуация здания. Все должны его покинуть.
- Учения? - Зоран откровенно тянул время, застегивая браслет.
- Нет, нет, все очень серьезно.
- Но что же случилось?
- Откройте. Я вам все объясню. Поверьте мне, все очень серьезно. Поторопитесь, пожалуйста, мне еще надо предупредить других постояльцев.
В коридоре гостиницы было пусто, суеты не наблюдалось. Служащий придумал не самую достоверную историю, чтобы выманить Зорана из номера, но говорить о том, что он не верит ни одному его слову, Зоран не стал.
- Подождите немного. Я не одет. Я спал. Сейчас накину что-нибудь и открою.
- Хорошо, хорошо, но поторопитесь, пожалуйста.
- Конечно, конечно.
Зоран взобрался на подоконник, посмотрел вниз, где на головокружительной глубине, похожие на букашек, сновали люди и флаеры.
Со стороны он походил на самоубийцу, все никак не решающегося броситься вниз.
Почему-то он знал, что связываться с дежурным портье или администратором и жаловаться на то, что его беспокоят посреди ночи, не стоило. Ни к чему хорошему это не приведет.
Служащий, устав ждать ответа, опять хотел разбудить звонком, но тут на сцене, вернее, на экране монитора, появился его собеседник. Усиленные киберприставками мускулы бугрились под его одеждой. Огромным кулаком, как молотом, он стукнул в дверь и закричал:
- Открывай, дегенерат обделанный!
Черная одежда с бронезащитой свидетельствовала о том, что это правоохранитель, если, конечно, ее обладатель не натянул форму незаконно. Но о том, что любой закон относителен и изменяется в зависимости от желания таких же людей в черных одеждах, Зоран хорошо знал. Он не торопился открывать дверь. Сделай он это и скажи, к примеру, что его конституционные права нарушаются, а правоохранителю лучше прийти утром, то получит в зубы кулаком или чем-то более существенным. Адекватно ответить в любом случае не сможет, потому что всю свою жизнь посвятил не развитию боевых навыков, а совсем другому, но служитель закона вряд ли воспримет слова, если их произнести в спокойной, уважительной форме, потому что он привык подчиняться только приказам, отданным на повышенных тонах. Не стоило вступать с ним в перепалку. Лучше промолчать.
Зоран поднял руку, сжав ее в кулаке, но до конца она так и не разогнулась, наткнувшись на верхний косяк окна.
Он еще успел подумать, что это слишком глупый жест, как ранец на спине загудел, завибрировал. Эта вибрация передалась и спине. Одновременно слабая струя инерционных газов выплеснулась из сопел.
В дверь сильно ударили.
У Зорана, когда он глянул вниз, закружилась голова, а душа провалилась в пятки, и он почувствовал, что покрывается липким, противным потом, пропитывающим дрожащую то ли от страха, то ли из-за вибрирующего ранца спину. Он ведь не проверил его. Можно ли доверять торговцу? А вдруг, едва он шагнет с подоконника, топливо в ранце кончится или двигатели перестанут работать по какой-то другой причине, и тогда он камнем рухнет вниз, понапрасну пытаясь уцепиться руками за проносящиеся мимо выступы.
Зоран понял, что промедли он еще немного, то так никогда и не решится сделать этот первый шаг. Но что-то очень горячее, отчего воздух мгновенно наполнился озоном, пронеслось возле его лица, взорвалось в комнате, подтолкнув в спину. Даже через стекло гермошлема он почувствовал опаляющий жар.
«В него стреляли с улицы! Его обложили, как зверя в ловушке!»
Ноги соскальзывали с подоконника. Из окна комнаты вырвались языки пламени. Они быстро утихали. Все в номере было сделано из огнестойких материалов.
«За кого же они меня принимают, - лихорадочно думал Зоран, - за опасного преступника?»
Начни он убеждать в обратном - не поверят, слушать его не будут, а может быть, ошибаются не они, а он. Может, он и вправду опасный преступник. Ведь он знает, где находится корабль Чужих.
Правоохранитель вырезал в двери дыру, в которую мог бы пролезть человек стандартных размеров в боевом костюме. Резак у него был имплантирован в один из пальцев на руке. Он не стал регулировать длину пламени, совершенно не заботясь о том, что может задеть кого-то, стоящего за дверью. Кондиционер заработал на полную мощность, но воздух заметно теплел и переполнялся едкими продуктами горения. Воздух пошел рябью, будто в комнате установили визуальный исказитель. Если вырезать только замок, дверь все равно не откроется. Краями она уходила в пазы в стенах, и вскрывать ее следовало, словно консервную банку. Правоохранитель нашел глазами камеру, мазнул по ней пальцем. Изображение на экране исчезло. Он вломился в комнату одновременно с лазерным зарядом, влетевшим в открытое окно. Его латы обладали превосходной стойкостью. Увидев вспышку, приглушенную мгновенно потемневшим стеклом гермошлема, он успел только подумать, что это постоялец приготовил ему ловушку.
Правоохранителя сильно тряхнуло, отбросило обратно в коридор, через прорезанную в двери дыру, а потом снесло и саму дверь. Он катался по коридору, воя от ожогов. Латы прикипели к его телу. К нему подскочил еще один в черном и стал заливать пенным раствором, снимавшим боль. Интересно, будет ли он сам оплачивать процедуры по регенерации кожи, или его ведомство, поскольку он, как выясняется, участвовал все же в боевой и очень опасной операции, проведет эти расходы по бюджетным статьям. Они-то найдут способ доказать, что стрелял преступник, а вовсе не его коллеги подранили своего сослуживца.
Зоран не видел, откуда в него стреляли. Он завертел головой, чувствуя себя мухой, влетевшей в комнату, за которой уже начал гоняться хозяин, размахивая мухобойкой. В первый раз стрелок не попал. Во второй - попадет. Снайпер мог сидеть на крыше любого здания, или стрелять из окна, или примагнититься к стене.
У Зорана не осталось выбора. Вытянувшись по струнке, он стал набирать высоту. Краем глаза он видел, что один из правоохранителей выбрался на подоконник. Латы у него не дымились. Значит, это не тот, кто первым вломился в его комнату. Ее уже обыскали, человеческих останков не нашли. Значит, проживавший там преступник выпрыгнул в окно. Правоохранитель высматривал Зорана на стене, думая, что тот воспользовался присосками и сейчас ползет по бетонной поверхности, как человек-паук. Внешнее оцепление либо не успело сообщить ему, что у преступника реактивный ранец, либо тот, кто стрелял в Зорана, вовсе не правоохранитель. Он ведь легко мог попасть в него. Но выстрелил мимо. В комнату. Как раз в тот момент, когда туда ворвались правоохранители, и этот выстрел хоть ненадолго остановил их. Неужели ему кто-то помогает?
Когда Зоран пролетел мимо правоохранителя, все еще высовывающегося из окна, тот удивился так сильно, будто увидел привидение. С секунду он провожал Зорана только взглядом, а когда додумался до того, что беглеца можно провожать и лучеметом, стрелять стало неудобно из-за слишком острого угла. У него что-то случилось с координацией движений. Полицейский никак не мог заставить руки не дрожать. Взрыв в номере контузил его. Лазерные лучи проходили стороной, совсем не задевая Зорана. Вначале они попадали в стены стоящего против гостиницы дома, оставляя на них глубокие, оплавленные по краям кратеры. Они прожигали стены насквозь, поджигая то, что находилось за ними. Они плавили стекла, и те взрывались осколками, хотя производители убеждали подрядчиков, что пластик, из которого они сделаны, - огнеупорный. Был ли это жилой дом или только офисный, Зоран не знал. В нескольких помещениях начинался пожар. Лазерные лучи стали уходить в небеса, будто правоохранитель сошел с ума и решил сбить все звезды.
- Черт, черт, что же это творится такое? - шептал Зоран как заклинание.
Никто ему не ответил.
Ему не становилось страшнее оттого, что по телу кровь разносила такую дозу адреналина, какой прежде он никогда не испытывал. Сердце безумно колотилось, пытаясь выбраться из груди. Мозг леденел от мысли, что на него устроена облава, сравнимая с операцией по ликвидации опасной банды. Может, он не все про себя знает? У него стерта часть памяти, и на самом деле он агент враждебной планеты? В голову лезли десятки версий.
- Что же это? Господи, что же это?
И на этот раз ответа не пришло. Видимо, он не у тех вопрошал, и сейчас там, на небесах, либо потешались над ним, либо искали ответ.
Рука его наткнулась на что-то твердое и прозрачное. Визуально он ничего не различал, кроме звезд на небесах. Выходит, что представление древних о строении Вселенной - верно. Небеса - это всего лишь хрустальный купол, на котором нарисованы звезды. Зоран стал думать, что сошел с ума. Это было самое правдоподобное объяснение всему происходящему. А может быть, он спит? Спит. Все ему снится. Он ущипнул себя за руку - ту, что была вытянута и упиралась в хрустальный свод небес, скривился от боли, но так и не проснулся.
Он потрогал невидимую преграду. От того места, где к ней прикасалась рука, начали разбегаться быстро затухающие, переливающиеся сине-розовым круги. Он поднялся чуть выше крыш домов. Где-то был установлен генератор, накрывший весь квартал силовым полем.
Ему не уйти. От такой мысли стало тоскливо. Руки сами собой опустились. Обе. Ранец воспринял это как приказ лететь вниз. Зоран стал падать. Несколько лучей врезались в купол в том месте, где мгновением ранее висел Зоран. Силовое поле зашипело, по нему разошлись багровые круги.
Зоран получил доказательство тому, что никто ему не помогает. Правоохранитель на крыше в первый раз просто промахнулся. Он все время промахивается.
Стрелявших стало больше. Лазерные лучи то и дело прорезали ночное небо, похожие на сгустки паутины, которые бросает паук, чтобы поймать насекомое. Любое попадание, даже по касательной, превратит Зорана в обугленный труп. Похоже, его раздумали задерживать живым. Куска хорошо прожаренного человеческого мяса на костях для отчетности было достаточно. Но ведь для этого в него надо попасть.
Он все еще не научился управляться со старинным ранцем, но именно из-за этого полет его был непредсказуем. Он то взмывал вверх, то проваливался, отлетал в одну сторону, а потом в другую, инстинктивно слегка двинув рукой, но со стороны казалось, что он искусно уворачивается от выстрелов.
Вот она удача, о которой говорил торговец. Но как же он все это предвидел?
Правоохранители, уже не таясь, стреляли по Зорану, стоя на крышах. Вспыхивали красные огоньки на кончиках их лазерных ружей. Зорану показалось, что он похож на зверя, обложенного со всех сторон красными флажками. Он запаниковал, когда темные фигуры начали срываться с крыш, зависать, выравнивая полет, окружать его, все ближе и ближе к нему подбираясь. Кажется, он отвечал на их выстрелы, но тоже промахивался, потому что в последний раз стрелял месяцев девять назад, когда приятели по университету заманили его в тир, и там он занял почетное второе место с конца. Но там-то он стрелял из статичного состояния, а здесь вертелся, как вошь, попавшая на сковородку, или скорее, как вошь, которая не хочет попасть на сковородку.
Как метко его обозвала та девушка.
Он приклеился к стене, подумав, что сумеет слиться с ней, и пополз вверх, но уловка не сработала. Он опять отцепился.
Пот пропитал всю его одежду. Система вентиляции в ней отчего-то не работала.
Рядом с ним раскрылась сеть, но он успел ускользнуть от нее.
Большинство стекол с внешней стороны были затемнены. Из них не просачивалось ни капли света. Дома казались безжизненными. Зоран бросил коробочку в одно из темных окон. Он надеялся, что там никого нет. Стекло вылетело наружу, разбившись на несколько кусков. Следом за ним в дыру вылетел человек. Девушка в чешуйчатой одежде. Краем глаза Зоран видел, что она цепляется стальными когтями за подоконник. Он хотел помочь ей, поддержать, протянуть руку, но только все испортил, забыв, что управляет своим полетом рукой. Он промахнулся, не успел затормозить, кувыркаясь, влетел в дыру, которую только что сам и сотворил, сбил кого-то с ног и повалился на мягкие податливые тела, распластанные на полу.
- Какого черта! - взвыла девушка, забрасывая свое тело обратно в комнату.
- Простите. Простите, - пробормотал Зоран, но он и себя-то не слышал. Во рту у него все пересохло.
Он опять встретил эту девушку с кошачьими глазами, но теперь случай для знакомства был намного более скверным, нежели там, на улице час назад, когда он ее толкнул.
Черт. Ну он хоть не убил ее.
Зоран выстрелил в дверь, выбивая замок. Что-то навалилось на него, прижало к полу, так что и продохнуть он не мог. В глазах потемнело. Следующую секунду тело действовало интуитивно, совсем не согласовываясь с командами мозга, точно в нем проснулась генетическая память, о которой ему рассказывал фантом.
Пахло озоном, жженым пластиком, горелой человеческой плотью.
Возле его ног распласталось тело в черной одежде. Зорана обожгло от мысли, что это именно он убил правоохранителя. Пусть это был клон, выращенный в одном из питомников, принадлежащих силовым структурам и поставлявших пушечное мясо для сложных, сопряженных с риском для жизни операций. Производство клонов обходилось дешевле, чем приобретение андроидов, и уж тем более, чем подготовка настоящих людей, в случае гибели которых при исполнении служебных обязанностей придется платить страховку родственникам, а это весьма обременительно. Клоны практичнее андроидов. В них не заложены все эти глупости о том, что своими действиями нельзя причинять вред человеку.
Зорана начинало подташнивать. Он чувствовал, что через секунду-другую, ну максимум через пять его станет выворачивать наизнанку. Он расплещет по внутренней стороне шлема содержимое желудка и захлебнется этой мерзостью.
Он бежал прочь по коридорам, слыша, как за его спиной в комнату, которую он только что покинул, вламываются правоохранители. Он все ждал, что вот сейчас лазерный луч прожжет ему спину, втягивал голову в плечи и все продолжал это делать, даже завернув за угол. Стена для лазера не помеха. Вот только правоохранителям оттого, что они потеряли его из виду, придется провести лучом длинную линию через все стены до улицы. Луч разрежет его на две половины. Верхняя часть тела упадет первой, а ноги пробегут еще несколько шагов, прежде чем подкосятся.
Какое это безобразное чувство. Этот страх, когда ты как на ладони.
Он увидел перед собой крохотный огонек, подумав сперва, что это галлюцинация или отблеск, отразившийся на поверхности его шлема, замахал руками, отгоняя его.
Огонек поднялся чуть выше.
«Следуй за мной».
Теперь он был на уровне головы. Зоран остановился, хотел протереть глаза, забыв, что на голове шлем, и не мог осознать этого, даже когда рука в перчатке наткнулась на прозрачный пластик. Кровь так сильно шумела в голове, что эти слова могли ему почудиться, а огонек привидеться.
- Не останавливайся. Не останавливайся. Следуй за мной. Я тебя выведу.
- Кто ты? - он думал, что его вопрос ретранслируют тому, кто послал этот огонек.
- Нет времени. Правоохранители близко. Мне тяжело блокировать канал связи. Они нас запеленгуют, если мы будем общаться. Только выполняй мои команды и ничего не спрашивай. Я тебя выведу. Следуй за мной.
Последняя фраза поселилась в голове Зорана, многократно повторяясь, словно эхо, которое мечется внутри черепа.
Перед ним раскрылась ниша в стене, а когда он ступил в нее, пол ушел из-под ног, тело обрело легкость, почти сравнимую с той, которую чувствуешь при свободном падении. Это был служебный лифт, оснащенный силовым полем.
В узкой шахте лифта Зоран мог дотянуться до огонька. Свет его был настолько ярок, что стекло гермошлема немного затонировалось. Иначе возникла бы резь в глазах.
«Следуй за мной», - не утихало у него в голове.
Зоран бежал по темным коридорам, едва освещенным тусклым сиянием плесени, пропитавшей потолок. Вдоль стен выстроились гравитационные тележки обслуживающего персонала гостиницы. На них лежали стопки одеял, полотенец, тюбики с различными мазями, освежителями дыхания и прочей мелочью. Поля тележек были отключены.
Зоран боялся, что заденет какую-нибудь из них, рассыплет ее содержимое по полу, поскользнется на одной из баночек или запутается в простыне, а падая, опрокинет и остальные тележки.
Удивительно, что ему еще не попался ни один из служащих гостиницы.
У него даже не было времени задуматься о том, что его гонят, как зверя, в ловушку, что он стал участником какой-то игры, где ему отведена роль жертвы. Но что может быть хуже того, что с ним уже произошло.
С улицы доносился приглушенный стенами вой сирены. Он разбудил всю округу, а правоохранители заполонили все подходы к гостинице. Стоит только Зорану выбраться наружу, как лучи прожекторов поймают его, словно муху паутина. Он запутается в них, начнет закрываться руками от яркого света и даже не сможет оглядеться. Несколько парализующих зарядов закончат его мучения.
По маленькой винтовой железной лесенке он стал спускаться еще на этаж ниже, обхватив обеими руками тонкие металлические перила, чтобы не упасть. Ступеньки казались слишком ненадежной опорой для ног. Однажды он поскользнулся, нога слетела со ступеньки, он не упал, не покатился кубарем только оттого, что держался за перила - влажные и ржавые. Но падать ему пришлось бы недолго. Он уже ступил на пол, отпустил лесенку, и она тут же исчезла. Слишком быстро, чтобы заметить - ушла ли она в стену, или это была имитация силовым полем под металл.
Он оказался в тоннеле с округлыми сводами, вдоль изогнутой стены шел бетонный помост - липкий, покрытый слизью. В центре - монорельс, занесенный отбросами. Похоже, им давно не пользовались, а по дну тоннеля сочился грязный поток.
Городская канализация.
Огонек пролетел вперед по тоннелю, но, заметив, что Зоран все никак не может привыкнуть к тому, что ноги его разъезжаются, остановился, запульсировал. Зоран догадался, чего от него хотят. Сделал один шаг, другой, побежал, насколько это вообще было возможно, хватаясь рукой за шершавые влажные стены.
Потолок вздувался наростами. Очевидно, влага просачивалась сквозь него.
На поверхности потока плавал всякий хлам - куски пластика, яркие обертки и многое другое, что Зоран идентифицировать не мог. Поток завихрялся, а это означало, что дно неровное. Там скопилась масса всевозможных отложений. Помост периодически затапливало, а отметки, до которых поднимался грязный поток, легко читались на выщербленных стенах тоннеля. Они немного фосфорецировали. Бледно-зеленый свет растекался на них пятнами, обозначая колонии плесени.
Все здесь дышало сыростью. Зоран чуть не задохнулся, когда фильтр в шлеме дал сбой и не смог полностью нейтрализовать запахи, пропитавшие воздух.
Содержимое желудка опять подступило к горлу.
Огонек точно сжался, придавленный этой темнотой, приблизился к полу, но вовсе не от испуга, а чтобы Зоран видел, что у него под ногами.
Зоран вздрогнул, заметив, что из потока выступает человеческое тело. Подбежав ближе, он понял, что это мертвый робот, лежащий на спине. Из обрубков, оставшихся вместо ног и рук, извивались, как змеи, обрезанные провода. Голова с разбитыми глазами откинулась назад, пластик на ее нижней части был содран, обнажая сомкнутые зубы. Его облепили наносы, просочившись сквозь дыры в коже, они забили все внутренности. Казалось, что робот покрыт страшными язвами.
Его убили где-то в другом месте и сбросили в канализацию.
Зоран обошел его стороной, боясь прикоснуться, вжимаясь спиной в изогнутую стену, стирая с нее плесень и грязь. Его воротило от вида этого робота, особенно после того, как он увидел, что у бедняги проломлена голова, а позитронные мозги вырваны. Он что-то знал. Очень символичное предупреждение Зорану. Ведь он тоже кое-что знает, и за это с ним могут расправиться не менее жестоко, чем с этим роботом.

Предыдущая страница 10 Следующая страница


11 Александр Марков

Зоран и не догадывался, что под землей город изрезан множеством лабиринтов, в которых без карты или сопровожающего легко заблудиться. Зоран испугался от мысли, что энергия огонька иссякнет, тот погаснет, и он останется здесь один на один с темнотой, а когда начнет на ощупь искать выход, то наткнется на обитателей этих подземелий. Из-за долгого пребывания в темноте кожа у них бледная, прозрачная, изъеденная язвами. Но ведь здесь так темно, что он все равно их не увидит.
Зоран слишком мало уделял времени физической подготовке. Он начал уставать, задыхаться. Сказать загадочному спасителю, что он больше не может бежать, мешала лишь боязнь, что их диалог запеленгуют правоохранители.
Огонек опять ждал его.
«Сейчас, сейчас», - мысленно говорил с ним Зоран. И тут на него накатила такая боль, что перед глазами все помутилось. Он застонал.
- Несанкционированное вторжение! - надрывался бортовой компьютер корабля. - Я не могу их удержать. Мне больно. Что мне делать? Я не могу их удержать.
Зоран чувствовал, как взламывающие программы, будто лезвием острого ножа, разрубают кодировку и импульсы боли разбегаются по всей компьютерной системе, как по нервным волокнам.
Это было совсем иное вторжение. Грубое. Бесцеремонное. Они не таились. Они не боялись, что их привлекут к ответственности за нарушение законодательства, связанного с частной собственностью. Вывод напрашивался один. Это кто-то из госструктур. От таких надо бежать. Другого выхода нет.
- Я не удержу их, не удержу-у-у-у! - компьютер сорвался на долгий протяжный вой.
Нож все глубже погружался в банк данных, а потом огромная труба стала высасывать из него информацию. Кодировка еще продолжала сопротивляться, удерживая последние бастионы, где хранились сведения о корабле Чужаков, но и она уже начинала растворяться, расползаться, как мокрая бумага.
- Сотри все, - застонал Зоран, чувствуя, что не выдержит этой боли и потеряет сознание, - сотри все немедленно!
Больше всего в это мгновение он думал даже не о корабле Чужаков, не о фильме, повествующем о жизни регрессирующей колонии, который он так никогда и не сделает, не о своей докторской диссертации, а о фантоме, ставшем ему настоящим другом. Он чувствовал себя убийцей, и ощущение это усиливалось от того, что, прилетев на Альбеду, он узнал, что прототип фантома умер две недели назад, отключив жизненно важные киберприставки, имплантированные в его тело.
Зоран так мечтал поговорить с Балуевым наяву, а теперь он убивал и его фантом и не знал, когда сможет создать себе новый. Это была редкость. Ведь намного большим спросом пользовалась пустышка Мия Альбина.
- А-а-а-а! - кричал компьютер, проходясь по своим банкам данных огнем и мечом, превращая корабль в пустую металлическую оболочку.
Зорану казалось, что от всех этих воплей его мозг взорвется, как граната, разметав куски его черепной коробки. Он упал с помоста в поток нечистот.
Компьютер погружался в темноту. Голос его затихал. Когда Зоран, оправившись от боли, позвал его, никто ему не ответил.
- Что с тобой?
Огонек, нарушив молчание, вился возле его шлема, стараясь заглянуть сквозь непроницаемое стекло и посмотреть на лицо Зорана.
- Ты так кричал.
- Уже ничего, - с трудом откликнулся Зоран. - Все прошло.
Кожа у него на лбу покрылась капельками пота, волосы промокли, слежались, и голова начала чесаться. Он сидел в потоке нечистот, утонув в них почти по грудь, откинув голову назад, совсем как тот робот в нескольких метрах от него. Все-таки его, наверное, свалила здесь похожая беда, и мозги его перегорели.
Зоран поднялся. Теперь нечистоты доходили ему только до коленей. Он ступил на помост, попробовал отряхнуться. Но какое там. Нечистоты пропитали его одежду почти насквозь. Влажная ткань противно липла к телу, а о том, как пахла она и как будет пахнуть он сам, Зоран и думать не хотел. Одежду придется выбросить, а чтобы избавиться от вони, надо будет с ног до головы выкупаться в ванне с дезинфектором.
Черт, не подцепить бы какую гадость. Если пошаришь руками по дну, наткнешься на полуразложившуюся органику и кости. Среди них могут попасться и человеческие.
- Пошли, пошли. Ты можешь идти?
- Да.
- Здесь есть тележка. На ней рабочие коммунальной службы осматривают тоннель. Она рядом. Пойдем.
Огонек слишком много говорил. Неужели правоохранители уже не могут просканировать их разговор?
- Рабочие коммунальных служб? Роботы, наверное?
- Нет. Люди.
- Даже не киборги?
- Я же сказал, люди.
- Я ничего не понимаю в этой жизни.
Тоннель через тридцать метров плавно изгибался. Ноги прямо-таки вклеивались в помост. Ботинки было трудно оторвать, а когда это все-таки получалось, за ними какое-то время тянулась слизь.
Огонек, заметив тележку, радостно замигал, подлетел к Зорану, совсем как собака, которая хочет подбодрить хозяина. В нем произошли разительные перемены. Прежде он был безучастен. Схвати правоохранители Зорана прежде, огонек ничего бы не стал делать, чтобы помешать им, теперь бы он стал слепить им глаза, биться в стекла шлемов, как назойливое насекомое, и пока от него будут отмахиваться, Зоран сумеет извернуться и убежать.
Тележкой пользовались совсем недавно. Перед ней собралась внушительная куча мусора, словно ее сгребали скребком с монорельса, но она стала такой огромной, что у тележки не хватило мощности двигать ее и дальше, а у тех, кто на ней ехал, не хватило ума убрать ее. Позади тележки монорельс был очищен. Он тускло сиял. В самой тележке давно не убирались и не вытаскивали ее наружу, когда в тоннеле случались наводнения. Она вся была вымазана нечистотами, будто это ее естественный окрас. Зорану все уже было безразлично. Он подозревал, что если теперь фильтр в его шлеме откажет, он не только что не задохнется, а и не заметит, что состав воздуха, которым он дышит, изменился.
У ищейки, если ее пустят по его следу правоохранители, должно замкнуть всю систему обоняния, когда она начнет вынюхивать эту вонь.
Поток прибывал. Уровень его заметно поднимался. Еще немного, и он выйдет из берегов и начнет затапливать помост, стирая оставленные на нем следы Зорана. А его следы в воздухе выжигал огонек.
Кресло в тележке то ли было очень старым, то ли функция трансформации в нем вышла из строя, поэтому сидеть было очень неудобно, и форму тела Зорана оно не принимало. Но зато хоть крутилось вокруг своей оси. При желании всегда можно было смотреть вперед.
Место этой тележке на свалке. Коммунальные службы давно должны были ее заменить. Ее надо утилизировать. Вот теперь мучайся. А вдруг в этой тележке компьютерные мозги не разложились окончательно в едкой атмосфере и могут считывать мысли тех, кто в ней сидит? О, тогда она обидится, что Зоран уготовил ей место в утилизаторе, и никуда не поедет. Словно в подтверждение этой догадки, когда Зоран приказал тележке двинуться вперед, она и не шелохнулась. Он продублировал свой приказ жестом, но и жест никаких результатов не дал.
- Как ею управлять?
- Видишь перед собой ручку?
- Да.
- Называется джойстик. Возьми его. Чем больше наклоняешь вперед, тем с большей скоростью будет двигаться тележка. Назад - соответственно скорость сперва гасится, и ты начинаешь ехать назад. При поворотах джойстик надо чуть отклонять в сторону поворота. Так тележка мягче в него войдет. Но если этого и не делать, с монорельса она все равно не сойдет. Понятно?
- Да. Сплошная механика?
- Да. Компьютер в ней стоял, но очень давно. Его демонтировали лет двести назад. Он сломался. Здесь все ломается. Только не тележка. Она сделана на славу. Она вечная.
Зоран обхватил джойстик, слегка качнул вперед. Тележка вздрогнула, покатилась, таща за собой, приклеившуюся кучу мусора, но вскоре мусор стал постепенно отваливаться. Тележку снабдили несколькими пружинными амортизаторами. Этот архаичный механизм отлично справлялся со своим предназначением. Наносы с монорельса счистили, поэтому тележка шла по нему очень мягко. Зоран стал ощущать удовольствие от такого вида управления и надавил на джойстик посильнее.
- Не очень разгоняйся, - посоветовал огонек, летящий чуть впереди тележки. Он опять освещал дорогу, - тележка все-таки старая.
- Может развалиться? Ты же говорил, что она вечная.
- Говорил. Но все-таки не разгоняйся очень сильно.
- Хорошо. Но здесь нет никаких измерительных приборов. Я не знаю, что для тебя быстро.
Зоран догадался, что огонек может не угнаться за ним, поэтому и просит его не слишком разгоняться.
- Не отставай от меня и не догоняй. Держись за мной на одном расстоянии. За скоростью буду следить я.
- Ты можешь хоть сказать, куда мы направляемся и кто тебя прислал?
- Я только выполняю приказы. Ты скоро обо всем узнаешь. Тебе ничего не грозит. Не бойся, - добавил огонек на тот случай, если Зоран заартачится и отправится сам искать выход из тоннеля, - приготовься, сейчас у тебя немного поболят уши.
- Что? - не понял Зоран, но в ушах у него так загудело, что, ответь огонек, он ничего бы не расслышал.

Глава 8

Преступник оставил массу отпечатков в своем номере со следами выделений потовых желез, так что при желании его можно было легко воссоздать в одном из питомников правоохранителей. Огонь уничтожил некоторые его следы, но и оставшихся было предостаточно, чтобы выяснить, кто он такой, считав генный код, и разослать информацию по всем отделениям вместе с изображением преступника.
Робот-дактилоскопист - букашка в сантиметр длиной на тонких ножках, ползая по обгоревшему номеру, прямо-таки прыгал от возбуждения из-за такого обилия материала для исследований. Он забирался в самые дальние уголки комнаты, куда и уборщики с пылесосными трубами не залезали, рылся в пыли, крохотными ножками ощупывая песчинки грязи. Цепляясь за покрывало, он взбирался на кровать, зарывался в нее, анализируя впитавшийся в ткань пот, собирал с подушки волосы, свертывал их и складывал в маленькое отделение у себя в корпусе. Туда же он отправлял и другие заинтересовавшие его находки. В ванной он нашел запекшуюся капельку крови, но она принадлежала не преступнику, а тому, кто снимал этот номер до него. Тем не менее робот сделал соскоб, поместил информацию в своей базе данных. Его не торопили и не мешали, поэтому он потратил на исследование комнаты добрых полчаса.
Лоно Гелиагли сидел за столом, постукивая костяшками пальцев по его поверхности. Он нервничал. Даже имея сотую часть той информации, которую собрали подчиненные о Зоране Такиче, обычно удавалось задержать преступника, но на этот раз ничего не вышло. Почему же так случилось? Этого человека словно подменили. Прежде он совсем не таился. Информация о нем была даже в самописце флаера, на котором Такич летал к Родни Стюарту. Минувшим вечером того арестовали за незаконный гарем клонов. Теперь же Такич исчез. Будто это не живой человек, а фантом жил в гостинице, из которой он сбежал с помощью архаичной установки. Но ведь он не мог исчезнуть вот так без следа на планете, где у него был всего один знакомый, да и тот попытался его обворовать, забравшись в базу данных его корабля. Возможно, Такич случайно встретил кого-то, кто помог ему скрыться, а может быть, сейчас его труп валяется где-то в канализационном коллекторе среди отбросов, попадающих в сливные решетки.
Орда крохотных роботов прочесала канализацию. Они распугивали стаи обитавшей там и в вентиляционных шахтах разномастной живности. Они вели титаническую работу, сканируя жителей города и сравнивая получаемые данные с данными о разыскиваемом преступнике. Эффективность такой операции была сравнима с просеиванием горы песка, в которой может оказаться один крохотный драгоценный камешек. Работа и вовсе становилась бесполезной, если предположить, что кто-то этот камешек уже нашел и забрал себе. Но кто?
На регулярном рейсе Такич покинуть планету не мог, да и пассажиров всех частных рейсов проверяли таможенники, а проскользнуть мимо них незамеченным мог лишь обладатель очень большой суммы денег. Этих денег у Зорана не было. И у него нет покровителей, по крайней мере, не было еще сутки назад. В противном случае он не стал бы обращаться к Родни Стюарту.
Лоб полицейского босса вспотел. То ли от напряжения, то ли от влажной духоты. Он заметил, что никак не может выбрать оптимальную для себя температуру в комнате. Он задавал аклиматизатору один режим, но через несколько минут чувствовал дискомфорт, изменял задание, но добивался только того, что вскоре ему опять все не нравилось. Он приходил в бешенство и готов был разбить аклиматизатор. Останавливало его только то, что без аклиматизатора придется совсем худо, а пока ему установят новый прибор, придется терпеть настоящую пытку.
Робот-дактилоскопист вытряхнул из корпуса найденные сокровища: волосы, засохшую органику. Гелиагли передернуло от их вида. От отвращения он чуть было не смахнул со стола и робота, и все его добро.
- Проваливай! - сказал он, не дав роботу закончить доклад.
Робот похватал свои сокровища и, быстро семеня ножками, чувствуя, что хозяин не в духе, удалился, пока его не прихлопнули. С бронированным корпусом и ножками, сделанными из лучших полимеров, ничего не случится, упади на них многотонная махина, не пострадают и сочленения и микроэлектронная начинка, но в порыве гнева хозяин, решив его прихлопнуть, мог отбить себе ладонь. Тогда он разгневается еще сильнее. Кому это нужно?
Лоно допросил задержанных, рассовал их по камерам, а орда так и не нашла Такича. Странно. Странно. Без сообщников здесь не обошлось. Но не могло их у него здесь быть. Не могло. Лоно понял, что если он будет думать так и дальше, то с мертвой точки не сдвинется. Надо предположить, что сообщники у Такича все-таки есть, и ответить на вопрос: «Кто они?» Уж точно не эти торговцы. Но что-то их связывало. Эта догадка появилась у Лоно, когда он допрашивал задержанных.
Он попробовал тогда полностью переключиться на свои мысли, а слова сделать фоном, таким, как вой ветра или журчание воды. Это помогало сосредоточиться.
Так, так. Значит, это те торговцы, что утверждают, будто на них кто-то напал, их корабль сбили, а они спаслись, воспользовавшись портативным порталом, который перевозили на своем корабле. Он уже слышал эту историю. Напрасно в нее не поверили страховщики. Он-то знал, что она может оказаться правдой, и даже мог сказать, где находится корабль тех, кто напал на торговцев.
Бедняги и не подозревали, что источник их бед сидит перед ними и допрашивает их.
Разговор с торговцами не доставил ему никакого удовлетворения, а ведь раньше он после подобных допросов чувствовал подъем, впитывая энергию людей, которых к нему приводили. Это было даже лучше, чем ночь с проституткой. Сейчас же остался неприятный осадок. Он не знал, почему. Точно уж не из-за того, что он чувствовал вину. Нет. Совсем по другим причинам. Но вот по каким, он не знал.
Перед ним стояла дилемма, что сделать в первую очередь - устроить разнос подчиненным или поразвлечься с гаремом клонов, который пока как вещественное доказательство, необходимое для расследования, он оставил в своем распоряжении.
На лице Гелиагли проступила улыбка, когда он вообразил, как его жирное тело будут массировать сразу несколько клонированных красоток, но они могут забрать у него слишком много сил, и тогда он в должной мере не сумеет наказать подчиненных.
Он вызвал к себе начальника отделения. Это его люди упустили Зорана Такича. Имя офицера было написано на комбинезоне с левой стороны. Лоно туда не посмотрел, а уставился на подбородок стоявшего перед ним столбом правоохранителя. Остекленевшие глаза его не выражали никаких эмоций и были пусты, будто тщательно промытые кислотным раствором.
Этот коп был на две головы выше Лоно, Гелиагли пришлось встать, подойти поближе к подчиненному, чтобы достать до подбородка кулаком. Что-либо объяснять словами было бесполезно.
Правоохранитель крякнул, голова его откинулась, захрустели шейные позвонки. Он отлетел назад, ударился о стену спиной, а потом и головой, стал оседать, распластав безвольные руки с огромными ладонями, вдоль тела.
Лоно удивленно посмотрел на упавшего, как смотрят на экзотическую зверюшку в зоопарке. Дело в том, что его удар, хоть и мог вышибить дух у большинства людей, но клон, по крайней мере тот, что был выращен в питомниках правоохранителей, перенес бы его, не сдвинувшись с места ни на сантиметр. А этот даже упал. Причиной тому был, скорее всего, не производственный брак, а то, что клон вообразил, будто, упав, доставит начальнику удовольствие. Лоно, размышляя над этим, поглаживал ладонью ушибленный при ударе кулак. Гнев его действительно прошел.
- Вставай, - бросил он клону, - можешь проваливать.
Клону хватило ума не вскочить сразу же, как только он услышал приказ, тем самым выдавая свой обман, а подняться очень медленно, хватаясь за стену руками. Выпрямившись, он покачнулся и, так же покачиваясь, вышел из комнаты.
Он хотел внушить Лоно, что тот может сбить с ног любого одним ударом кулака.
Такое поведение несвойственно тем, кто задействован на оперативных задержаниях. У этого клона интеллект развит повыше, нежели у его коллег и подчиненных. Надо за ним понаблюдать. Возможно, стоит его сделать личным охранником. Теми, кто сейчас исполнял эти функции, Лоно был недоволен.
Но сейчас главное - поиски Зорана Такича.
Лоно физически ощущал, как орда роботов выгоняет в эти мгновения из подвалов стаи крыс, проходит мимо щелей, где прячутся тараканы, по воздуховодам забирается в тысячи квартир.
От напряжения у него началось обильное потовыделение. Пот тут же всасывался многослойной тканью и удалялся через фильтры. Жирное тело колыхалось, как студень, когда он пробовал встать, но ноги немного затекли, и, чтобы оторваться от стула, ему пришлось опереться руками на стол, перенести на них добрые две трети веса своего тела. Без стальных штырей, вживленных в его кости, без дополнительных мышц, вживленных в те, которыми он обладал от рождения, он не то что не мог бы сделать и шага, его просто придавило бы к полу, и он растекся бы по нему, словно амеба, - так случается с теми, кто, попав на планеты с повышенной гравитацией, снял с себя защитный скафандр. Искусственные органы тренировать не надо, изнашивались они в миллион раз медленнее, нежели настоящие. Вздумай кто через сотню лет выкопать его из могилы, то найдет металлический остов, опутанный сетью искусственных мышц.
- Брр...
Он замотал головой, чтобы и дальше не погружаться в столь мрачные раздумья, а то начнешь задумываться о смысле жизни, станешь затворником или, и того хуже, начнешь проповедовать на разных мирах бредовые учения старых и новых сект.
Расхаживая вперевалочку по комнате, Лоно размышлял, чем же ему занять время. Он был слишком возбужден, знал, что без успокоительного не уснет. Без сна он выдержит неделю, а если принимать транквилизаторы, то срок бодрствования он растянет втрое, не чувствуя при этом никакого утомления.
Как же ему захотелось, чтобы все его тело промассажировали клоны гарема. Они обучались этому профессионально.
Клоны истомились в камере. Они обрадовались тому, что их заставляют делать привычное для них.
Валяясь на диване и чувствуя, как ловко умелые руки выгоняют из его тела усталость и боль, он уснул, а потом, открыв глаза, увидел, что все девицы сидят рядом с ним на корточках и ждут, когда он, проснувшись, отдаст им новое приказание. Они смотрели на него с обожанием, с таким неподдельным обожанием, что верилось, будто они действительно испытывают к нему симпатию. На миг он поддался этим мыслям, но вовремя прогнал их - ведь этих клонов учили и актерскому мастерству.
Клоны грациозно повскакивали, застыли в разных позах. Полупрозрачная одежда не только не скрывала их прелести, но, напротив, делала их еще более привлекательными.
Лоно понял, что ему будет жаль расставаться с этим гаремом, а подержи он их у себя подольше, то так привяжется, что разлука и вовсе станет такой болезненной, что без транквилизаторов не обойдешься. Можно устроить, в отделении пожар, взрыв или еще какую-нибудь пакость, обвинить в этом террористов какой угодно секты и указать в докладе, что при пожаре погиб весь гарем.
- Что прикажешь, хозяин? - одна из красоток, очевидно старшая, сделала полшага вперед, когда Лоно уселся на диван и начал опускать ноги, но прежде чем они коснулись пола, к нему бросилась еще одна девушка, припала к его ногам и быстро надела на них тапки.
- Ни... - начал говорить он, но на этом остановился и два других слова не произнес, посмотрел на коленопреклоненную перед ним девушку, перебросил свой взгляд на тех, что стояли чуть поодаль, и начал чувствовать, как по телу разливается что-то щемящее, противное, похожее на струйки горячей воды, которые начинают растапливать лед, сковавший его тело и сделавший его жестким и решительным, - без этого ему на своей должности долго не продержаться. - Идите, идите, - махнул он мясистой ладонью.
Они расстроились. Или сделали вид, что расстроились.
Старшей была Мия Альбина. Лоно вспомнил ее имя. Вначале он узнал лицо. Теперь вспомнил имя. Остальных он не знал. Но все по-своему были очень красивы. Сколько же они стоят? Он не сразу набрался сил отвести взгляд от их тел. Черт, вот ведь глупость какая - не воспользоваться такими прекрасными телами. Когда еще ему выпадет такой шанс?
Такича могли найти, пока он спал.
Корабль Чужаков. Богатство. Гарем клонов.
Логическая цепочка сложилась у него в голове, запульсировала, затмив остальные мысли. Он еще раз прокрутил ее в голове, а потом еще и еще, как речитатив, который произносит в такт своим шагам одурманенная словами или наркотиками толпа людей - так им легче идти, не сбиваясь с ритма.
Безумная мысль - не мыться, собрать органику, оставленную клонами на его теле, когда они его массажировали, и воссоздать их всех. Пользуясь своим служебным положением, он вырастил бы их в одном из казенных питомников. Пусть на взятки уйдет приличная сумма. Это все равно окажется дешевле, чем покупать этих красоток на черном рынке.
Но его положение не так уж устойчиво. Он поднялся высоко над среднестатистическим обывателем, поэтому многие хотят его столкнуть, и как только это им удастся, а ничего иного быть не могло, его так же, как прежнего обладателя гарема, посадят за решетку, и он так же будет выкрикивать что-то очень похожее для непосвященных на бред.
- Что с Такичем? - запросил он орду роботов.
- Его нигде нет. Мы все обыскали.
- Этого не может быть. Он не покидал пределов планеты. Он не покидал город. Ищите лучше.
Право же, не мог беглец, попав в канализационный коллектор, раствориться там в потоках нечистот. Остались бы следы органики, да и поток был не таким агрессивным, чтобы уничтожить человеческое тело.
Человеческое тело. Он опять вспомнил о клонах, позвал робота-дактилоскописта и приказал ему взять со своего тела пробы всех клонов. Проще всего было бы взять образцы их крови. Робот учуял то место, где сидели клоны, дожидаясь, когда Лоно проснется, забегал над ним прихотливыми зигзагами, как таракан, спасающийся от химикатов.
- Мне достаточно этих следов, - сказал робот.
- Хорошо. Пробы сохрани. Возможно, я захочу воспроизвести клонов. Как качество проб?
- Идеальное. Клонирование всех особей осуществимо со стопроцентной гарантией.
- Отлично.
У него самого все сложилось не лучшим образом. Свою неудачу он тоже забыть не мог. Проникнув в компьютерную систему корабля, он стал забрасывать ее спамом, постепенно увеличивая его объем. Всевозможные рекламные объявления, безобидные на первый взгляд, но несущие в себе быстроразвивающиеся вирусы. Они незаметно проникали в блоки памяти, накапливались, разрастались, атрофируя их настолько, что мозг корабля впадал в коматозное состояние, уже ни на что не реагируя, совсем как человек, погруженный в криоген. Прячась в чреве этого троянского коня, Лоно выжидал, пока спам заполнит все пустоты в блоках памяти, склеит их, так что они не смогут действовать самостоятельно. Он думал, что его не заметили. Технология была простой, эффективной и проверенной, но на этот раз она дала сбой. Блоки памяти самопроизвольно стали стираться, образуя все новые пустоты, которые разъедали их, как разъедает серная кислота органику. Кто-то сжигал город, который он хотел захватить, и все эти гигабайты информации с катастрофической быстротой превращались в ничто. Копирующие вирусы растекались по всей системе. Лоно активизировал их, стал ловить остатки информации, летавшей в пустоте, быстро заполнявшейся спамом, как клочки порванной одежды. Он копировал их, отсылал на свой компьютер, пока они тоже не исчезли. Они несли в себе колонии вирусов. Приходилось их дезинфицировать. Иначе они сотрут всю информацию и в компьютере Лоно. Пробей он защиту корабля тараном, то не собрал бы и этих крох, потому что информация о корабле Чужаков хранилась в самом центре системы, надежно прикрытая несколькими барьерами, и именно с нее началось разрушение.
Голова древнего робота, принесенного в жертву, фантом писателя, смазанное изображение корабля Чужаков... и ни капли информации о планете, где лежит этот корабль.
Блоки памяти опустели. От этой пустоты становилось страшно, будто он попал в огромную темную пещеру, в которой совсем нет света, любые звуки тут же пропадают, и поэтому ты не знаешь, каких она размеров и кто в ней обитает.
Лоно снял ментальный шлем, открыл глаза и тут же зажмурил их. В комнате светила только галогенная лампа, но она показалась ему слишком яркой после той темноты, которая его окружала всего секунду назад.
Фантом писателя, голова древнего робота, смазанное изображение корабля... Он стал тщательно проверять весь улов.
Вспомогательный человекообразный робот. Таких изготавливали миллионами еще на Земле, сохранилось их очень мало. Раритет. Значит, скорее всего, корабль находится на планете с деградирующей колонией. Этот вывод он сделал, не копаясь в памяти робота, к тому же там абсолютно ничего не осталось.
Он обработал на компьютере смазанное изображение корабля. Посмотрел на то, что получилось, но было в этом рисунке слишком много допущений, и корабль, скорее всего, окажется совсем иным, потому что компьютер дорисовывал его, пользуясь человеческими знаниями. И еще размер. Он не знал размер корабля. С одинаковой вероятностью тот мог оказаться и комаром, увязшим в капле янтаря, и гигантским ящером. Но размер не самое главное. Самое главное - факт существования корабля чужой цивилизации.
Чужой цивилизации!
Ладони его покрылись потом от возбуждения. Цивилизации, которая миллион лет назад уже могла путешествовать по космосу. Что с ней случилось? Она перешла в ту фазу, когда для перемещения между звездами никаких подсобных средств не надо? Хватит одного желания? Чистый разум? Чистая энергия? Они стерли все материальные следы своего существования, чтобы никто о них не знал. Самое простое объяснение. Но почему они забыли об этом корабле? Они его потеряли? А если они существуют до сих пор, то станут ли уничтожать корабль вместе с теми, кто о нем прознал? Ведь сам он уже входит в число приобщившихся к тайне. Пусть он пока не знает, где корабль находится, но это ничего не меняет. А может быть, его хозяева давно мертвы и ему ничего не грозит?
Фантом он приберег напоследок, на десерт. Будь это Мия Альбина, он изучил бы ее первой, потому что и так ясно, зачем она на корабле. Хотя некоторые просто плачутся в плечо таким милашкам, а потом, когда настроение улучшится, промывают им мозги, чтобы ничего грустного в этих хорошеньких головках не осталось, чтобы там вообще ничего не оставалось, кроме умения доставлять наслаждение. Фантом писателя был необходим только как приятный и умный собеседник. Подобные фантомы обычно снабжаются многослойной защитой, потому что хозяева доверяют им такое, что не каждый скажет священнику на исповеди, лежа на смертном одре. Тот, кто хотел раздобыть компромат на того или иного человека, сперва пробовал забраться в память принадлежавших им фантомов. Риск иногда оправдывался. В некоторых судах информация, добытая таким образом у фантома, могла использоваться как вещественное доказательство.
Но фантом был пуст, как жесткий носитель, попавший в магнитное поле, как человек после лоботомии. Только оболочка. Не сохранилось даже следов, обрывков сведений, по которым можно было постараться что-то восстановить. Пуст. Будто его только сотворили, еще не успев заложить личностную программу.
Лоно сжал пальцы в кулаки, чуть выступавшие ногти врезались в кожу, но не проткнули ее, а лишь оставили на ней глубокие следы. С каким наслаждением он допросит Зорана, когда того наконец-то приведут сюда. Нет. Он не станет задавать ему вопросы. Это долго. Он прикажет посадить задержанного на стул, введет ему усыпляющее, водрузит ему на голову ментальный шлем и выкачает из его мозга всю нужную информацию. Не скопирует, а именно выкачает, превратив задержанного в такую же пустую оболочку, как этот фантом, куда можно загружать все что угодно. Вряд ли в голове беглеца есть импланты, которые, в определенных условиях, промывают память. В этом случае все равно копия где-то хранится. Такие импланты вживляют курьерам, переносящим информацию, которую нельзя доверить ни сети, ни дискетам, ни бумаге. Только человеческому мозгу. Лоно видел курьеров, после того как кто-то попробовал считать заложенную в них информацию. У них текла слюна изо рта, отказывал мочевой пузырь, жидкость в организме не задерживалась, но они забыли и о том, что в таких случаях надо ходить в туалет, они не помнили, как их зовут, где они живут, они не помнили ничего. Глаза у них были совсем пустыми. Таких пустых глаз Лоно больше ни у кого не видел. Неприятное зрелище. После того, как в них закачивали копию прежней, разрушенной имплантом личности, они уже не могли быть курьерами. Они боялись, что их опять сотрут. Они боялись этого всегда, даже через много лет они просыпались от кошмаров и от головной боли. С каким бы удовольствием Лоно сделал из Зорана Такича пустую оболочку.
- Вы задержали его? - в очередной раз справился Лоно у орды роботов.
- Нет. Он исчез. Поставил в канализационном коллекторе магнитную ловушку. Она вывела из строя всех ищеек в радиусе километра. Его следы исчезли.
Там, в канализационном коллекторе, сейчас вверх брюшками со слабо вздрагивающими лапками лежали несколько роботов. Магнитная ловушка промыла им мозги. Поток поднимался, унося роботов с собой.
- Продолжайте прочесывание.
Вскрывая блоки памяти корабля, он перестал следить за ходом операции, полагая, что и без него справятся. Он ошибался. Никто Зорана Такича не отмаркировал, не прицепил к нему маячок. Иначе они знали бы о его перемещениях. Сканер найдет маячок где угодно: и под толстым слоем свинца, и под водой.
Операция провалилась. С этим надо смириться.
Окажись Такич в космопорте, до неузнаваемости изменив свою внешность, на улице или в магазине - ищейка уловит его запах даже через много часов после того, как он покинул это место. Дважды они натыкались на следы, но все они оказались старыми, оставленными еще до того, как правоохранители попробовали задержать Такича.
- Проклятие.
Эта реплика относилась к нему самому. Он разъярился от только что пришедшей мысли. Разъярился оттого, что она не пришла в голову раньше, будто, когда он взламывал компьютерную систему корабля, стерлась частичка информации, содержащейся и в его собственном мозгу, и только сейчас она восстановилась.
Как же он раньше до этого не додумался?
Попадись ему под ноги один из роботов - раздавил бы его, не слушая доклад. Жаль, что никого нет. Чтобы отвести злобу, он сильно ударил по стене кулаком, разбил до крови костяшки, но боли совсем не почувствовал.
Криогенная камера! Такич лежит в криогенной камере!
Вот почему его не могли найти. Попавшие в нее люди переходили в состояние, которое жизнью в полном смысле этого слова назвать нельзя. Вот каким образом он исчез. Как все просто.
Злоба не уходила. Лоно схватил чашку с недопитым транквилизатором и, расплескивая ее содержимое, полившееся на руки, обжигая их, запустил ее в стену. Он забыл, что чашка из небьющегося фарфора. Как теннисный мячик она отскочила от стены, на которой растеклось грязное пятно, упала на пол, завертелась, разбрызгивая транквилизатор на пол, а Лоно, пока она не остановилась, бросился к ней и стал давить ногами.
- Проклятие, проклятие! - повторял он.
Криогенные камеры установлены на многих кораблях, ведущих работы вдали от порталов, но, чтобы доставить Такича на борт любого из них, тоже понадобилась бы криогенная камера. Он мог лежать в ней годами, здесь, на Альбеде, надеясь, что о нем забудут, из памяти роботов сотрут информацию о том, что они должны его найти, и когда он выйдет, то сможет беспрепятственно улететь.
Не дождется!
Лоно подумал, что Зоран ждать не будет. Он не знал, как много информации удалось похитить из его компьютера, прежде чем его приказ очистил его. Не знал - стало ли взломщикам известно о корабле Чужаков и о том, где этот корабль находится. В любом случае, ему надо спешить. Он не будет лежать годами в криогенной камере. И у него есть помощники. Теперь Лоно был в этом уверен.
- Криогенные камеры вывозились? - обладая кодом доступа высокой степени, он связался с базой данных таможенных служб.
- Да, - мгновенно пришел ответ.
- Черт. Сколько?
- Шесть.
«Отчего так много?»
- Где они?
- Доставлены на корабль «Пинота». Согласно запросу о переходе, он направляется в систему Эльсиноры.
- Эльсиноры! - закричал Лоно, вспомнив, что именно оттуда Такич и прибыл. - Немедленно остановить «Пиноту»!
Шесть криогенных камер. В одной из них Такич. Кто в других?
Его посетило еще одно озарение, и он взвыл, повторяя как заклинание: «Эльсинора, Эльсинора!»
Маячки торговцев, которых он допрашивал несколькими часами ранее и которые уверяли, что непричастны к происшествию, а он им поверил, - так вот их маячки, установленные страховой компанией, чтобы всегда знать, где они находятся и не пробуют ли улизнуть с планеты, - не функционировали. Вот кто лежал в других камерах. Торговцы и тот парень, который увязался за ними. Страховщики уже заволновались.
- Они вошли в портал. Мы не можем их остановить, закрыть портал тоже. Они только что перенеслись в систему Эльсиноры.

Предыдущая страница 11 Следующая страница


Сотри все метки 12

- Проклятие, - в который раз простонал Лоно.
У него был шанс проследить за ними, если он быстро пошлет следом ищейку. Он сможет добиться, чтобы для нее открыли портал вне очереди, а потом открыли бы его и для него...

Глава 9

По сравнению с одиннадцатипалубным туристическим лайнером «Королева Мэри Седьмая» все корабли казались маленькими рыбками, очутившимися рядом с левиафаном. Они липли к нему, сновали рядом с бортами, будто надеялись подобрать объедки, остававшиеся после трапезы гиганта. Лайнер двигался лениво и вяло, словно всегда находился в полусонном состоянии, подставляя свои бока то одной звезде, то другой, а за один круиз его пассажиры успевали увидеть с пару десятков звездных систем.
Они высаживались в сопровождении опытных инструкторов на планеты с различной атмосферой, где бурлили метановые гейзеры, обжигало огнем и сковывало холодом. Они охотились на слоновьедов и тайгров с помощью ружей, стреляющих реактивными пулями, а потом фотографировались, будто позируя для модного журнала, на фоне убитых ими животных в окружении красивых андроидов, некоторые из них даже на самых губительных для человеческого организма планетах могли обходиться без защитных скафандров. Они хвалились этими фотографиями перед друзьями и сослуживцами и, когда не видел супруг или супруга, хитро подмигивая, показывали на мужское или женское тело, намекая на то, что переспали с ним.
На лайнере создали несколько климатических зон. Не покидая его, можно было загорать на берегу искусственного водоема с соленой водой или устраивать забеги на собачьих упряжках по снегу.
Когда лайнер появлялся на орбитах населенных планет, их обитатели старались разглядеть его, не спали по ночам, задирая к небесам головы, тыкая пальцами в медленно перемещающийся огонек, затмевавший своим сиянием даже самые яркие звезды.
Губы шептали засевшие в голове рекламные слоганы о том, что ждет тех, кто купит билет на этот корабль. По карману он был немногим. Он стоил баснословных денег. Многим не удавалось скопить необходимую сумму за всю свою жизнь. Они верили, что когда-нибудь войдут в его экипаж и станут частью этой сказочной жизни. Пусть поваром, уборщиком или стюардом. Все равно кем. Главное - ступить на его борт. А пока оставалось только любоваться им издалека и надеяться, да еще ласкать свой слух его именем «Королева Мэри Седьмая», рисуя в воображении образ женщины, в честь которой назывался этот великолепный корабль. Большинство копировали этот образ с Мии Альбины, но в лучшем случае ее имя будет носить лишь небольшая яхта какого-нибудь олигарха.
Сколько мальчишек и девчонок заболели космосом, глядя на этот корабль. Они собирали его изображения, клеили пластмассовые копии, увешивали стены постерами. Его спустили со стапелей Гаруны десять лет назад, и пока он все еще оставался самым большим и самым роскошным космическим кораблем.
Лайнер медленно выползал из портала. Расстояние скрадывало его размеры.
Это событие показалось для местной телекомпании достойным, чтобы полностью транслировать его в эфире в реальном времени.
Нос корабля уже на добрых две сотни метров высунулся из портала. Несмотря на все ухищрения, зрелище это в трансляции казалось менее захватывающим, чем на самом деле. Те, кто сидел в это время в кафе, поглощая обед, лишь изредка поглядывали на экраны, больше слушая комментарии корреспондента да своих собеседников. Большинство из них упустили начало катастрофы, но потом, когда они поняли, что голос корреспондента сперва замер, затем изменился до неузнаваемости, они забыли о еде, а нанизанные на вилки или зажатые между палочками куски еды так и не донесли до открытых ртов. Когда руки ослабели, кусочки попадали на стол, но этого никто не заметил.
В середине корпуса лайнера вспух волдырь, натягивая сталь, будто поверхность мыльного пузыря, которая вначале стала переливаться, а потом лопнула, и тогда из корабля вырвался огонь. Куски стальных пластин разлетались в разные стороны, но огонь нагонял их и проглатывал, однако некоторые их них врезались в портал, деформируя его, ломая ажурные, хрупкие конструкции с солнечными батареями. Вспышка взрыва дала батареям столько энергии, что приборы зашкалило. Они не могли все это переварить. Они не были на это рассчитаны, а потом на них нахлынула волна огня.
Корабль рассыпался, вздувался, как воздушный шар, в который все еще продолжают накачивать гелий. Его оболочка натянулась по швам, в некоторых местах уже лопнула, но ему все никак не дают упасть.
Замершие кофейные чашки, куски недожеванной пищи в открытых ртах.
- Ах! - пронеслось по всей планете, когда корабль развалился.
Он скрылся в огненном вихре, который стал распространяться с огромной скоростью, будто корабль нес на своем борту звезду, ставшую сверхновой.
Брандер, с помощью которого кто-то захотел разрушить планету.
Люди ощущали на своих лицах этот ужасный жар и невольно закрывали их руками, когда огненная волна добиралась до передающих телекамер. Они сгорали, но до того, как картинка с них переставала передаваться, режиссер, отвечавший за трансляцию, успевал переключать трансляцию на те камеры, что располагались подальше.
Так он довел огонь до планеты.
Огонь слизнул с портала все орудия, расплавил жилые помещения и световые батареи. Сам портал стал изгибаться, деформироваться, местами так перекрутился, что мог треснуть. Инерция вынесла из портала корму того, что еще так недавно называлось «Королева Мэри Седьмая». Огонь разрушил и ее.
Лоно сидел в своем кабинете, вызвав для успокоения пейзаж с невысокой горой, с которой струилась речка, впадавшая в огромное озеро. Оно почти подступало к мнимому окну в стене его комнаты. Перед дорогой он пытался медитировать. Сигнал интеркома прервал его размышления. Он пожалел, что не отключил его, но на подчиненного кричать не стал до того, как не выяснит причину звонка.
- Шеф, там это, - подчиненный, чувствуя, что на него может обрушиться гнев начальника, запинался и никак не мог четко сформулировать свою мысль.
- Что? - процедил Лоно.
Удивительно, но это придало подчиненному сил.
- Вы не смотрите трансляцию? - молодой клон все еще нервничал. Голос у него срывался.
- Какую?
- Лайнер. «Королева Мэри Седьмая».
- Нет. Ты беспокоишь меня для того, чтобы я включил трансляцию?
- Нет, то есть да, - затараторил подчиненный. - Лайнер. Он взорвался минуту назад, еще не выйдя из портала. Взрывная волна продолжает распостраняться. По расчетам она выведет из строя половину орбитальных спутников. Это в лучшем случае. Может быть, все. Скоро связь нарушится. Можно будет общаться только по кабелю. Степень разрушения портала определить невозможно. Точно, что он перестал функционировать. Неизвестно, можно ли его вообще восстановить. Вы хотели воспользоваться порталом. Теперь это невозможно.
Лоно включил трансляцию, но не прикрыл глаза руками, когда увидел волну огня, а смотрел на нее, мигая, завороженный ею, зная, что она все равно остановится у его ног.
- Минуту назад стало известно, что ответственность за этот теракт, теперь у нас нет никаких сомнений в том, что это был именно теракт, а не какие-либо неполадки на борту корабля, - человек, который вел эту трансляцию, волновался, говорил быстро, съедая часть звуков в словах, - взяла на себя экстремистская организация «Тайгры Джиомала», ранее практически неизвестная. Только что они разместили в сети информацию о своей причастности к этому преступлению. На борту лайнера «Королева Мэри Седьмая» находились семь тысяч девятьсот тридцать два человека. Вероятнее всего, все они погибли. Так же велика вероятность, что погиб весь обслуживающий персонал портала. На нем находилось, по предварительным данным, примерно сто пятидесят человек. Это самый жестокий теракт за последние два века...
- Че-е-е-е-рт!!!
Вопль этот Лоно издал не от ужаса, не от того, что погибло так много людей, а потому что до него наконец-то дошел смысл последней фразы подчиненного.
«Теперь воспользоваться порталом невозможно».
Нет. Нет. Вернее, не совсем так. Остались ведь персональные порталы в космопорте. Он не сможет снарядить корабль. Но до Эльсиноры он доберется кружным путем. Картинку стало рябить. Начинали давать сильные помехи достигшие планеты излучения.
- Взорвись корабль на орбите, жертв было бы неизмеримо больше.
Слова комментатора сопровождались треском, но он не заглушал его голос.
- В этом случае...
Тут он замолчал. Очевидно, в это время кто-то из руководства сказал ему, что не стоит нагнетать истерию, а напротив, надо успокоить и без того взвинченное и испуганное население. Как-то, словесно извернувшись, он должен был продолжить начатую фразу, постаравшись, чтобы если кто и заметил небольшую паузу, то подумал, что это было сделано для своеобразного эффекта.
- Но не будем гадать, что в этом случае случилось бы. Самое страшное не произошло, и нашей системе не грозит катастрофа. Волны вскоре затихнут, хотя вы и испытаете некоторые неудобства, и очевидно, что из-за помех наша трансляция вскоре прервется, но это временные трудности, которые вскоре исчезнут.
Он как в воду глядел. Трансляция прервалась. По всей стене пошла рябь, называемая на сленге трансляторов «снегом», а спустя десять секунд экран автоматически воспроизвел ту картинку, которая была на нем до трансляции. Горный пейзаж с озером и рекой.
В эти мгновения Лоно посетило отвратительное чувство, будто он не игрок, переставляющий фигуры, а пешка, которая двигается не самостоятельно, а как заблагорассудится тому, кто сидит за шахматным столом. Или скорее он персонаж компьютерной игры. Программисты подготовили для него массу сюрпризов. Исчезнувший бесследно Такич - один из этих сюрпризов, а взорванный портал - другой. Персонаж компьютерной игры...
Лоно сделалось страшно от мысли, что все происходящее с ним - тоже только игра, вся его прошлая биография, все воспоминания в голове - мнимые, придуманные, а он, реальный, сидит сейчас, одетый в имитационный костюм, в кресле с виртуальным шлемом на голове. В его вену воткнута игла, присоединенная шлангом к колбе с питательным раствором. Весь этот мир создан программистом.
Он попробовал покопаться в своей памяти. Может, в ней отыщется еще один слой. Настоящий. Тогда он узнает, кто он на самом деле. Но присутствия другой личности он так и не обнаружил.
- А-а-а!
Лоно кричал, точно хотел заставить своим голосом треснуть экран, на который сейчас смотрел, чтобы и река, и горы, и озеро осыпались осколками. Это послужило бы причиной циклической реакции, от которой стали бы рассыпаться и окружавшие его стены кабинета, а следом и весь этот мир, и оболочка самого Лоно, освобождая того, кем он был на самом деле. Крик отразился от стен, вернулся обратно, усилившись, набросился на него.
У Лоно заложило уши. И это все, что с ним произошло. Мир не рассыпался. Лоно стоял, опустив обессиленные руки, судорожно вздрагивая, и медленно приходил в себя.
- Правительство объявило, что семьям погибших и пострадавших на портале будет выплачена компенсация.
Трансляция возобновилась, но поскольку слух еще не совсем вернулся к Лоно, то слова эти показались ему шепотом.
- А вот кто возместит мне мои потери? - с кривой усмешкой прошипел он.
Он смотрел на экран, будто ждал ответа, но, конечно, так и не дождался его.
- А?
Кстати, как там ищейка, она-то ведь прошла через портал еще до взрыва и, значит, сейчас должна следовать за «Пинотой». Вот только на вызовы она не отвечает. Лоно надеялся, что это только прервалась связь с ней из-за уничтоженного портала, а сама ищейка цела и невредима.
Уловить следы инверсионных струй было сложно, потому что «Пинота» оставила их несколькими часами ранее, и за это время выброшенные из дюз атомы отработанного топлива успели разлететься в разные стороны. Самым скверным было то, что после «Пиноты» здесь побывало еще как минимум полтора десятка кораблей. Более свежие и концентрированные инверсионные следы забивали ищейке сенсоры, и она все никак не могла уловить запах корабля, заправившегося топливом на Альбеде.
Коммунальные службы портала Эльсиноры периодически чистили пространство, чтобы мусор, оставленный пролетевшими здесь кораблями, не стал источником опасности. К счастью, в последний раз они делали это не меньше недели назад, но рыскать возле портала, где в любую минуту мог появиться очередной корабль, смысла почти не было, да и опасно это. Если вовремя не убраться с его дороги, ищейка обгорит в выхлопах дюз корабля, или он протаранит ее, даже не заметив этого.
Сотрудникам портала могло не понравиться, что ищейка суетится у них под носом, что-то вынюхивает и мешает спокойно работать. Ищейка понимала, что задержалась возле портала больше положенного и вскоре привлечет внимание персонала. Подумают еще, что с ее навигационными приборами и ориентацией в пространстве что-то случилось, начнут вызывать и выспрашивать. Ей не нужно было лишнее внимание.
На случай незапланированных переходов, согласно инструкциям, пространство перед порталами должно оставаться чистым. Эти инструкции не всегда соблюдались. Но полномочия у службы охраны порталов были большими, вплоть до того, что они могли без предупреждения уничтожать корабли.
- Нужна ли помощь? - наконец поинтересовался дежурный по смене, для этого ему, видимо, пришлось оторваться от чашки кофе со сдобной булочкой.
- Нет, - ответила ищейка.
- Тогда просьба освободить сектор, - дежурный был на удивление вежлив, если учесть, что обращался он к искусственному мозгу. - Как поняли?
- Все понятно.
Пространство, которое требовалось исследовать, резко увеличилось, но и концентрация инверсионных следов тоже возрастала. Корабли после портала летели по прямой лишь столько, сколько требовалось навигатору, чтобы заложить вираж, выводящий на нужный курс. В достижимом пространстве находилось по меньшей мере три десятка обитаемых миров и еще под сотню тех, что пользовались популярностью у туристов или исследователей, поэтому инверсионные следы кораблей, которые пересекли портал в течение последних нескольких часов, почти не накладывались друг на друга.
Неподалеку от портала стал расцветать парус яхты. Он распускался, как лепестки у цветка, подставляя свою поверхность под лучи звезд и вспухая, будто его действительно подталкивала мощная струя воздуха. Поверхность цветка пульсировала. В центре возникало красное пятно, оно стекало к краям, постепенно бледнея, но к тому времени появлялось еще одно пятно и казалось, что это сердце яхты качает кровь по кровеносным сосудам, пронизывающим парус. Следующий вывод напрашивался сам собой - парус живой. Он плод генных инженеров какого-то научно-исследовательского института, которые за основу для создания этого паруса взяли один из видов медуз. От искусственного он отличался тем, что регенерировал повреждения и еды никакой не требовал, за исключением света звезд.
Пока скорость, с которой он тянул следом за собой капсулу, привязанную к нему сеткой из тонких стальных нитей, была очень маленькой и по сравнению с любым кораблем, оснащенным двигателями, он походил на улитку или черепаху, решившую посостязаться в беге с зайцем или гепардом.
Но парус постоянно разгонял капсулу.
В ее бортовых компьютерах могла содержаться информация о всех кораблях, переместившихся через портал за последние несколько часов. Значит, там были сведения и о «Пиноте». Нужно лишь проникнуть в ее блоки памяти.
При кажущейся примитивности эта яхта стоила не меньше пассажирского лайнера средних размеров. Мало кто мог позволить себе подобные игрушки. Они не производились серийно. Делали их на заказ, исходя из пожеланий конкретного клиента. Часто его имя сохранялось в тайне. На этот раз владелец яхты не стал сохранять инкогнито, подобно тому, как делают это эстрадные звезды, прячущиеся от почитателей и маньяков, а нередко бывает, что первая и вторая категории совмещаются в одном человеке.
Согласно справочнику, яхта принадлежала Гуго Бенвилю - отпрыску рода, вот уже несколько веков входившего в число самых богатых семейств. Только перечень их владений занимал приличный массив справочника. Обычно они ревностно относятся к своей собственности и ненавидят папарацци. Если приблизишься к парусной яхте на определенное расстояние, то ее охранники могут расценить это как вторжение в личные владения. После предупреждения они могут открыть огонь на поражение. Очевидно, что яхта имела хорошее вооружение. Иначе у слишком многих появилось бы искушение заняться пиратством и похищением людей.
Ищейка успеет среагировать на удар, окутавшись защитным полем. Надо рискнуть.
Но когда она полетела к яхте, то уловила знакомый запах. Он был таким густым, что ее сенсоры, настроенные выуживать один атом на тысячи кубических километров пространства, заблокировались. Ищейка перепрограммировала их, погасила скорость. Она боялась ошибиться, поэтому не стала сразу же передавать информацию о том, что обнаружила след «Пиноты».
Пройдя по следу несколько минут, ищейка поняла, что не ошиблась. Но и теперь она ничего не хотела говорить хозяину до тех пор, пока не нагонит «Пиноту». Может пройти несколько недель, пока это произойдет. Хозяин будет волноваться. Это плохо.
Приятнее было бы ретранслировать хозяину изображение корабля и координаты планеты, к которой он направляется. Это порадует хозяина. И все же ищейка сообщила, что обнаружила след. Ответ не пришел.
Это ее расстроило. Она утешала себя тем, что хозяин не ответил вовсе не из-за того, что недоволен ею, а потому что слишком занят и не может оторваться от дел ни на секунду.

Глава 10

На экране появилось скуластое лицо с огромными глазами.
- Привет, - произнес человек безрадостно.
- Здравствуй, Таккер, - сказал Лоно, - мне нужен твой корабль.
- Прежде ты всегда давал поручение нам. На этот раз стряслось что-то очень важное? Или ты не доверяешь нам, после того как не удалось взять портал?
- Нет. Пока еще доверяю.
- Тогда почему? Ты все еще сердишься на меня за портал?
- Я должен на тебя сердиться. Информация была верной. Это вы не смогли ею воспользоваться. Теперь мы все рискуем.
- Я гораздо больше.
- Пусть так. Есть возможность поквитаться с теми торговцами, что везли портал.
- Мне чувство мести несвойственно. Месть ради мести меня не интересует.
- Это не только месть. Кое-что еще. Я расскажу, когда прилечу к вам.
- Ты знаешь, как нас найти. Мы сейчас в доке, на починке. Перебираем двигатели. Ну и косметические изменения на всякий случай. Торговцы-то нас засняли. Могут возникнуть проблемы.
- Это у них проблемы и очень большие. Запись у них изъяли, в архиве она. Там и останется, а потом будет сбой системы, и она сотрется. Тебе ничего не грозит.
- Тем не менее я лучше подстрахуюсь. Через две недели механики обещают все сделать.
- Две недели. Это много. Раньше нельзя?
- Лучше бы не спешить, или дело не терпит отлагательств?
- Как сказать. Ладно, я тебя понял. Жди меня. Я свяжусь.
- Удачи.
Трансляция прервалась.
Итак, Лоно не мог тут же отправиться за «Пинотой».
Приходилось ждать.
Постоянные думы о Такиче утомляли. Лоно не стал совершать ошибку, сделанную днем ранее, когда без успокаивающего не мог заснуть, и под вечер, затягивающийся до глубокой ночи, у него раскалывалась от боли голова.
Стены кабинета давили на него, будто он подхватил вирус клаустрофобии. Лоно постоянно поглядывал на потолок, точно тот мог обвалиться и придавить его совсем, как он недавно пытался прихлопнуть одного из роботов. Ощущение это не пропало и после того, как он вызвал на потолок картинку неба, а на стены - лесной пейзаж. Какая-то частичка в его сознании постоянно твердила, что небо ненастоящее, деревья и озера - тоже, и если он встанет и потрогает их, то наткнется на стену. От этого он стал думать, что оказался в вольере, из-за виртуальных деревьев за ним наблюдают посетители зоопарка, а сам он редкий, плохо переносящий неволю зверь.
Сеансы домашнего гипноза и транквилизаторы, принимаемые в течение дня, помогли ему справиться с нервным расстройством. Он использовал любой предоставлявшийся случай, чтобы выбраться из отделения. Сам отправлялся на место происшествия, чтобы опросить там свидетелей и подозреваемых. Это помогало лучше транквилизаторов.
Подчиненные делали вид, что не замечают того, как плохо он выглядит.
Всевозможных преступлений совершалась в городе уйма. Лоно мог выбирать, куда ему поехать, совсем как простой обыватель, который смотрит на репертуар театров, клубов и прочих увеселительных заведений или изучает меню ресторанов.
Узнав о происшествии на подпольном тотализаторе рукопашных боев, он пожалел, что не оказался там, когда на ринге шла схватка, а ведь он любил туда захаживать и хорошо знал это злачное место, а порою, смешавшись с толпой, тоже делал ставки на бойцов. Небольшие, правда, и поэтому не терял за вечер целое состояние, как случалось это с другими, только и состояния он тоже не выигрывал. Все суммы, проходившие через тотализатор, шли в обход налоговых органов. За небольшую мзду правоохранители закрывали на это глаза. Они терпеть не могли налоговиков, прекрасно зная, что часть собранных ими денег в бюджет не шла, а оседала в карманах чиновников того или иного ранга.
Как вовремя. Ему как раз были нужны деньги на переход.
Часто здесь устраивались гладиаторские бои, но участвовали в них роботы. Обычно один из них убивал соперника. Происходило это эффектно, после долгой схватки, когда у противника были уже перебиты руки и ноги, он валялся на арене и не мог уклониться от последнего удара, сокрушавшего его черепную коробку и позитронный мозг. Зрители пальцами показывали, следует ли добить поверженного робота, или оставить ему жизнь. Обычно их добивали. Владельцы поверженных роботов терпели большие убытки. Затраты на подготовку робота к сражению превышали его себестоимость. Законов, напрямую запрещающих эти бои, городские власти не принимали. Они не появились и после того, как один из роботов-гладиаторов, у которого что-то разладилось в позитронных мозгах, убежал из клетки, где сидел в ожидании очередного боя, раздвинув железные прутья и проломив голову охраннику.
Выбравшись на улицу, он стал крушить все и всех, кто попадался ему на пути, пока правоохранители не сожгли его из станковых лучевиков. Законодатели не могли обойти это происшествие стороной. Все-таки семь трупов и еще два десятка пострадавших. Отличный способ немного подзаработать для будущих предвыборных кампаний, которые очень дорого обходятся. В общем, дело замяли, когда с законодателями встретились для приватной беседы владельцы тотализатора.
Подобные заведения всегда располагаются на городском отшибе, спрятанные среди складов, доков с запчастями для кораблей и роботов, где встретить человека гораздо сложнее, чем создание, которое может видеть в инфракрасном свете, а поэтому владельцы этой территории и не думали устанавливать здесь фонари.
Сюда часто забираются бродяги, они скребут кодовые замки ангаров разными железяками, думая, что когда-нибудь, может, не в эту ночь, а в следующую или через неделю, им удастся пробраться внутрь. На замках остаются только неглубокие царапины, а потом бродяг прогоняет сторожевой робот - у него чуть подправлена программа в обход кодекса поведения искусственных существ. Убить человека он не сможет, даже если тот начнет колотить его по корпусу или голове железным обрубком, а вот вколоть дозу гадости, вызывающей временную парализацию двигательных функций организма, ему вполне по силам.
Тот, кто испытал на себе боль, которая появляется, когда действие этих препаратов ослабевает, а онемевшие органы начинают функционировать в обычном режиме, предпочитает больше не ссориться с роботом-охранником. Программы им подправляют в полулегальных мастерских, которые в основном зарабатывают ремонтом роботов, но не гнушаются предоставлять и другие услуги, запрещенные законом. На его соблюдение все, в том числе и те, кто его писал, и те, кто должен проверять, насколько хорошо он выполняется, смотрят сквозь пальцы.
Днем этот район кажется серым и унылым, а ночью погружается в такую темноту, что без сканеров и не определишь, где заканчивается город. У угловатых и невысоких, особенно по сравнению с небоскребами в деловом центре, строений больше этажей под землей, чем над ней. Они точно ушли в землю от времени. Если их вырвать с корнем, окажется, что не такие уж они и маленькие.
Новичок без сопровождающего в этих местах мог легко заблудиться. Даже отыскав вход в одно из подземных помещений, он все равно далеко не ушел бы и никогда не узнал бы, что находился в двух шагах от стоянок, рассчитанных на несколько сотен флаеров, и арены, сравнимой по вместительности с той, где проводятся легальные чемпионаты по мордобитию и костоломанию.
Флаеры гостей и зрителей обычно садились здесь на автопилоте в полной темноте без сигнальных и опознавательных огней. На этот раз проблесковые маячки правоохранительного флаера сверкали, как маяк, выставленный на берегу. Лоно посадил свой рядом, отмахнулся от какого-то резвого правоохранителя, который, разглядев во флаере начальника, бросился к нему, протягивая руки, чтобы помочь сойти.
- Отойди, - буркнул ему Лоно.
Вероятно, новенький. Только что из питомника. Взамен тех, что погибли при захвате Такича. Иначе он знал бы, что Лоно ненавидит вот такие проявления верноподданичества, и будь он в другом настроении, то не обошелся бы без разноса.
- Позвольте вас сопроводить, - не унимался новичок.
Лицо его было не разглядеть под темным стеклом гермошлема. Но Лоно видел лица многих рядовых правоохранителей. Они не очень отличались друг от друга, будто их штамповали по одной форме и только в самом конце производства, когда большая часть органов затвердевала настолько, что не поддавалась исправлениям, им придавали какое-то подобие индивидуальности. Лоно опять подумал, что рядовой состав можно выращивать со вживленными шлемами и доспехами, но этот правоохранитель верно построил фразу. Он сказал «сопроводить», а не «проводить», тем самым исправив предыдущую свою оплошность.
Лоно опять махнул, но на этот раз жест был разрешающим.
Правоохранитель то и дело поглядывал по сторонам, довольный тем, что ему выпала роль личного телохранителя, но слишком усердствовал, демонстративно сжимая парализатор, будто здесь, в подземелье, и вправду на них кто-то мог напасть. Какой-нибудь робот с вышедшим из строя мозгом, прячущийся от службы аннигиляции. Он-то в первую очередь должен бежать от них куда подальше, затаиться и признаков жизни не проявлять, пока правоохранители не уйдут.
Лоно знал этот район. Хорошо знал. Он сам мог выступать в качестве сопровождающего. Еще на поверхности он увидел, что из темноты, выглядывая из-за ангаров, за ним и за его подчиненными наблюдают несколько человек. Бродяги. Любопытство в них превысило страх, когда они поняли, что правоохранители пришли не за ними, а за кем-то другим. Как вообще они могли подумать, что правоохранители интересуются их никчемными жизнями и телами.
В подвал они спускались по прогнутым к центру ступенькам, сделанным из очень непрочного материала. Поверхность их стесалась от множества ног. По бокам шли неширокие пандусы с перилами. Длинный коридор, полого уходивший вниз, был облицован приятным для глаз пластиком, по полу проходили дорожки эскалатора, сейчас выключенного. Лоно постоял перед ним, но не оттого, что ступить боялся, а раздумывая, не послать ли сопровождавшего его правоохранителя поискать, как этот эскалатор включить. Иначе придется идти пешком метров триста. Под уклон это не будет так же тяжело, как по ровной поверхности, но вот обратно-то идти придется вверх.
Точно такие же тоннели стекались к арене для боев с нескольких сторон, порой выходя на поверхность за пределами города. Так можно незаметно покинуть арену, если правоохранители вздумают устроить облаву, но, чтобы перекрыть все выходы, им пришлось бы отправляться сюда чуть ли не в полном составе, оголяя другие важные для патрулирования места. Облаву они устраивали один раз, когда требовалось продемонстрировать новому губернатору, насколько эффективно они действуют. Попалось много мелкой сошки. Всю крупную о предстоящей облаве предупредили сами правоохранители. Губернатор остался доволен, правоохранителей больше не тревожил и как-то пропустил мимо ушей сообщение о том, что спустя пару дней почти всех задержанных отпустили - следственные изоляторы оказались переполненными сверх всякой меры, и новых задержанных просто некуда было сажать.
Трибуны, вмещавшие около тысячи человек, обступали несколькими ярусами круглую арену. Они были пустыми и грязными. Валялись впопыхах брошенные вещи. Похоже, здесь была давка. Удивительно, что никто в ней не погиб. На арене стояли два медика, наблюдая за тем, как андроиды убирают в пластиковый мешок человекообразный труп.
- Могли бы и подождать меня, - недовольно повторил Лоно, взбираясь на арену по ступенькам.
Пока он дошел до нее, то весь вспотел.
- Простите, но я побоялся показывать вам это. Знаете ли, и для меня, а я-то немало повидал, зрелище оказалось крайне отталкивающим, - заговорил один из медиков. Это был судмедэксперт.
- Что, так плохо? - Лоно тоже многое видел.
- Ужас. Одна рука оторвана, другая держится только на сухожилиях, ноги перебиты, некоторые лицевые кости раздроблены.
- Хм, - Лоно заинтересовался, но он не стал просить медиков развернуть труп. К тому же он увидел частично это кровавое месиво, когда в пакет поверх проломленной груди положили оторванную руку.
- Уверен, что рефери уже на первых секундах понял, что это человек.
- Киборг, - поправил Лоно.
- Киборг, - согласился судмедэксперт после небольшой паузы, - но ведь все равно, поняв это, он должен был остановить схватку. Так ведь нет, дождался, пока киборгу не нанесут раны, не совместимые с жизнью.
- Вы же понимаете, отчего так произошло.
- Понимаю. Ставки были большие, а узнай кто из зрителей, что против андроида выставили киборга, организаторов обвинили бы в жульничестве. Результат-то понятен. Киборгу с андроидом не справиться. Но этот идиот, другого слова и не подберешь, - судмедэксперт ткнул пальцем в сторону мешка, - разве не понимал, что у него нет ни одного шанса? Ни одного. Надеялся, что бой остановят после первой крови?
- Возможно. Возможно. Наверняка ему пообещали приличное вознаграждение за участие в схватке, вот он и подумал, может, выстоит хоть немного, а там видно будет.
- Да, на авось надеялся, а вышло все так, как и должно было выйти.
- Сильное тело, но мало мозгов, - Лоно подумал, что эта фраза вполне могла относиться и к его подчиненным. Он поймал себя на мысли, что слишком много разговаривает.
Воздух пропитался кровью, и даже возникни у рефери какие-то подозрения, когда он заметил, что из раны одного из дерущихся гладиаторов хлещет темно-красная жидкость, то этот кислый запах, который так разительно отличался от того, чем пахнет жидкость, циркулирующая в венах андроида, должен был все ему объяснить. Липкая, слегка подсохшая пленка покрывала чуть ли не всю арену, и, чтобы не испачкаться, Лоно приходилось, прежде чем сделать шаг, смотреть себе под ноги.
Сколько же сюда вылилось крови? Как будто здесь перерезали вены по меньшей мере троим людям и не уносили тела, пока кровь не вытекла из них до последней капли.
Судмедэксперт, прочитав по глазам Лоно и по тому, куда был направлен взгляд, его мысли, заговорил:
- У киборга организм был обескровлен.
- Вы выясняли, кто это?
- Портовый грузчик. Понятно, откуда у него такая самоуверенность. Он не встречал настоящих бойцов, а полагался на свою силу. Думал, что бить киборга так же легко, как таскать всякие тяжести. Это его и подвело.
- Да уж, да уж, - протянул Лоно.
Перед глазами стояло, как один из медиков кладет в мешок бледную руку с выпиравшей из засохшей раны костью, не сломанной, а вырванной из сустава.
- Ему ввели келатин. Реакция тела стала фантастической. Зрители с обычными глазами, наверное, только и видели тени, мечущиеся по рингу. За всеми движениями при такой скорости не уследишь. Сомнительное удовольствие. Без келатина его сломали бы секунд за десять, а так, я думаю, он продержался минуты три. Болевой порог тоже заметно возрастает. Он мог продолжать драться и с оторванной рукой. Келатин, кстати, запрещен в бытовом применении.
- Я знаю. Террористы его любят. Смертники. Ума не приложу, зачем увеличивать свой порог боли, если решил себя подорвать. Так легче, что ли?
- Да. Начинаешь машиной себя чувствовать. Те, что подорвали портал, наверное, так и думали. Сломавшуюся машину можно починить. Они перед смертью надеются, что их починят.
- Ага. Они воскреснут в лучшем мире, как новенькие. Этот, видать, тоже думал, что его починят. Он-то почти машиной и был.
Большая часть трибун тонула в темноте, и поэтому неясно было, насколько высоко взбираются ряды кресел.
Киборг не учел, что драться придется без сервоприводов, к которым он привык при разгрузочно-погрузочных работах.
- Отличная идея выпустить на поединок киборга во всем облачении, - неожиданно сказал Лоно, - этакое страшилище будет. Под ним пол провалится.

Предыдущая страница 12 Следующая страница


13 Александр Марков

- Я не удивлюсь, если здесь что-то подобное уже случалось.
Лоно не стал комментировать эту реплику. Незачем судмедэксперту знать лишнее.
Андроид валялся в одном из проходов, согнувшись в позе эмбриона, а изо рта у него текла густая зеленоватая слизь. Глаза под закрытыми веками чуть подрагивали, изредка дрожь проходила и по всему телу.
Лоно, подойдя к андроиду, попробовал его перевернуть, сперва пихнув ногой, а затем, присев, ухватился руками за его массивные плечи, но сдвинул едва-едва, таким тяжелым тот оказался.
Правоохранители бросились было помогать Лоно, но он остановил их.
Серьезных ран на теле андроида Лоно не увидел, за исключением небольших царапин на спине, которые могли оставить и ногти киборга, но, скорее всего, андроид получил их, когда падал с арены или когда его вытаскивали из зала. В суматохе, когда стало ясно, что сюда скоро нагрянут правоохранители, зрители старались побыстрее покинуть зал. Те, кто тащил андроида, не нашли гравитационного пояса, а на руках его утащил бы разве что киборг, которого он убил. Андроид оказался слишком тяжелым, а времени - слишком мало. Его мозги дали сбой, нервные и двигательные системы расстроились. Теперь он годился только на запчасти. Когда его хозяева это поняли, то бросили здесь, как ненужный хлам.
Повреждения были не внешние, а внутренние, на уровне нервной системы, которая пришла в полную негодность, когда андроид понял, что дрался с человеком и убил его. Ему не переделывали основную программу. Он не мог убить человека и все же убил его. Это все равно, что последователю какого-нибудь культа дать понять, что он нарушил самое страшное табу своей религии, и теперь душа его никогда не попадет на небо. Не будь андроид таким тупым и пойми он чуть побыстрее, кто стоит перед ним, его нервную систему сожгло бы пораньше. Не в тот момент, когда он, повинуясь зрителям на трибунах, которые, опустив палец, приказывали ему добить противника, проломил кулаком лицевые кости киборга и увидел, что по пальцам его течет человеческая мозговая жидкость, а когда он только вырвал его руку из сустава. В этом случае у киборга появился бы шанс одержать верх. Вот на что рассчитывали те, кто выставлял его на поединок. Хозяин андроида мог и не знать, с кем будет драться его боец.
Тело андроида прогнулось, глаза открылись, а изо рта вывалился комок слизи. Не отскочи Лоно вовремя, андроид сбил бы его с ног. Он поднялся, ощупывая мутным взглядом трибуны, проход, наткнулся на мертвое тело в мешке. Медики в очередной раз открыли его, найдя еще один фрагмент трупа. Вида разъемов на плечах, руках и груди, к которым крепились погрузочно-разгрузочные приставки, оказалось достаточно, чтобы у андроида закатились глаза, и он опять рухнул на пол.
Капля слизи все же попала на носок ботинка. Лоно нагнулся, доставая из кармана носовой платок, вытер слизь, отбросил платок в сторону. Ботинок чуть потускнел. Это становилось заметно, если приглядываться. Эту пару шили на заказ. За нее Лоно отдал приличные деньги. Полировщик, возможно, и вернет ей прежний блеск, даже наверняка вернет, но Лоно немного расстроился. Что касается обуви, то здесь он любил безупречность и даже пылинки на ботинках его раздражали.
Лоно подумал, что он уже достаточно долго говорил с судмедэкспертом. Теперь можно было переходить к главному.
- Мне нужно с вами поговорить, - сказал Лоно, положив руку на плечо судмедэксперта и отводя его в сторону.
- Да?
Это был новый сотрудник. Прежний не стал бы задавать вопросы. Все и так понятно.
- Я хотел бы, чтобы вы в своем отчете написали, что это был несчастный случай.
- Но ведь это не несчастный случай. Бои между андроидами и людьми запрещены.
- Киборгами, - в очередной раз поправил Лоно.
- Пусть так. Но они все равно запрещены.
- Я знаю. Но какая разница?
«Сложный случай, - подумал Лоно, - его придется уговаривать».
- Этого киборга рано или поздно придавил бы какой-нибудь свалившийся со стеллажа контейнер, - начал он. - Я знаю, да и вы, думаю, тоже, что в космопорту при погрузочно-разгрузочных работах не соблюдаются инструкции по технике безопасности. Это приводит к жертвам среди персонала. Но сколько бы там киборгов ни погибло, ничего не изменится, и вы знаете, почему. Здесь ситуация схожая. Мы не сумеем закрыть эту арену, даже когда найдем очевидцев этой драки. Они не пойдут свидетелями, сколько бы мы ни припирали их к стенке. Затащи мы их на суд силой, станут утверждать, что находились совсем в другом месте. Они вообще могут отказаться от дачи показаний. Это их право. После стольких трудов и потраченного времени это дело закончится штрафом, а возможно, ничем вообще не закончится. Мне не хотелось бы отвлекать своих сотрудников на расследование заведомо неперспективного дела. Других дел по горло. Не успеваем. Зашиваемся. Вы ведь меня понимаете?
- Пожалуй, что да, - в глазах судмедэксперта проглядывала какая-то грусть. Она бывает у людей, которые все никак не могут привыкнуть к тому, что пациенты, что бы ни делали медики и какие бы препараты ни применяли, иногда все равно умирают.
- Киборга мы отправим в крематорий. Никому он не нужен. Сообщим на его работу о несчастном случае. На этом все и закончится.
- А андроид?
- Утилизация.
Судмедэксперта передернуло.
Завод по утилизации андроидов - отвратительное место, чем-то похожее на скотобойню. Если уж некоторым становилось муторно, когда они видели, как автоматы разделывают туши свиней и коров, то что с ними будет, когда вместо животных по конвейеру едут тела, неотличимые от человеческих. Вероятно, так должен выглядеть мясной завод каннибалов, сохрани они большую и компактную популяцию. Об отдельных случаях каннибализма Лоно слышал и даже разговаривал с одним из любителей человечины, который добывал себе деликатесы, выращивая клонов в своем подвале. Удивительно, но этот человек так упоительно рассказывал Лоно, каким вкусным бывает человеческое мясо, что не вызвал у него такого сильного отвращения, какое вызвало первое посещение завода по утилизации андроидов. Там роботы разбирают искореженные предсмертными судорогами тела, вскрывают грудные клетки, обдирают искусственную кожу, отделяют головы, руки и ноги, разбирают их по суставам, отбирая то, что еще сгодится для вторичного использования, отбрасывая то, что надо утилизировать. Невольно начинаешь и себя ассоциировать с мертвыми андроидами и воображать, что именно так должен выглядеть современный Страшный суд. Об одном из таких заводов сняли фильм, но цензоры разрешили транслировать его только по платным каналам, в позднее время, как будто это был кровавый боевик или порно.
- Хорошо, - согласился судмедэксперт после краткого раздумья, - я укажу в заключении, что это был несчастный случай.
- Огромное спасибо. Я у вас в долгу.
- Не стоит, не стоит.
За эту услугу он ничего не попросил. Лоно пока не стал предлагать ему денег, боясь, что оскорбит его этим и все испортит. Судмедэксперт начнет подозревать, что Лоно попросил его замять это дело вовсе не потому, что правоохранители так загружены работой.
«Какой честный. Надолго ли его хватит, учитывая, что его зарплата позволяет лишь не протянуть ноги от голода, посмотрит на коллег, у которых и дома приличные, и на дорогие вещи деньги есть, разберется, поймет что к чему и тоже начнет брать взятки. Интересно все же, насколько его хватит?»
На матче присутствовал осведомитель правоохранителей. Но, как это часто бывает, он работал на два фронта, скидывая кое-какую информацию в СМИ. Платили там щедрее, но крышу не предоставляли. Он раструбил о случившемся всем. Лоно едва смог убедить представителей прессы, что никакого поединка между киборгом и андроидом не было. Журналисты чуть опоздали, приехали попозже Лоно и ждали его возле выхода с арены.
- А тогда почему здесь вы? - спросили у него.
- Мы проверяем все вызовы. Этот оказался ложным.
- Тогда скажите...
- Я пока хотел бы воздержаться от комментариев.
- Так, значит, бой все-таки был?
- Нет, нет.
Ему не хотелось этим вечером быть звездой экрана. Он закрывался рукой, якобы от яркого света, а на самом деле не хотел, чтобы его лицо вышло узнаваемым на записи. Город и так кишит маленькими шпионами, которые подсматривают за каждым твоим шагом.
С осведомителем надо будет разобраться. Объяснить ему, что прежде всего он должен посоветоваться, а уж затем, если ему разрешат, сообщать добытые сведения информационным агентствам. Пусть в камере посидит. Может, сам свою ошибку поймет. Провинился он в первый раз. Лоно настраивался на то, чтобы простить его, а вот в следующий раз... Лоно заулыбался, подумав, не отдать ли провинившегося на завод по утилизации андроидов, не в качестве экскурсанта, конечно, а в качестве того, кого следует утилизировать. Потом демонстрировать этот процесс перед теми, кто только стал осведомителем. Вот, дескать, что у нас делают с теми, кто не оправдал высокого доверия. Очевидно, что это кого угодно научит не совершать подобные проступки.
Владельцы подпольного тотализатора могли подумать, что он специально подстроил этот скандал, и заартачиться с оплатой его услуг. Но в таких делах все-таки лучше заплатить без всяких расспросов и просьб. Вернувшись домой, Лоно проверил состояние своего тайного счета. Деньги на его имя от одного из меценатов уже поступили. Их с лихвой хватало на то, чтобы оплатить переход в персональном портале. Но самое главное, что корабль, на котором он намеревался отправиться к Эльсиноре, уже ждал его.

Часть III
КОРАБЛЬ

Глава 1

В том районе, где находился корабль Чужих, довольно долго вертелась парочка аборигенов, которые высматривали, где же спряталась подраненная ими антилопа, или как там они называли это парнокопытное животное с ветвистыми рогами, бурой шкурой и бело-черной полоской на спине.
Торговцы хоть и нарушили закон о деградирующих колониях, все-таки намеревались сохранить некие рамки приличия и не садиться на планету прямо на глазах у туземцев, рискуя тем самым породить какой-нибудь религиозный культ. Впрочем, туземцы, прознав о совершившем посадку корабле, могли и не впасть в религиозное поклонение, а напротив, обвесившись всем возможным оружием, попробовать перебить экипаж корабля. Закон о деградирующих планетах принимался как раз после одного из таких случаев.
Глупый, глупый закон, принятый несколько сотен лет назад сенатом после трагедии с экипажем разведбота «Крикун». Нечего в чужие дела соваться! О чем и чем они думали, садясь на планете с деградировавшей колонией? Что все обойдется? Их примут с цветами и музыкой, а их-то приняли за демонов и поспешили прикончить, пока они не спрятались в своей страшной штуке, извергающей огонь. Они даже не подумали включить защиту на своих скафандрах, так что аборигены нашпиговали их стрелами и копьями быстрее, чем они успели что-то сказать. Что с ними потом делали одичавшие потомки колонистов, доподлинно неизвестно. Хотелось бы верить, что их не постигла участь капитана Кука. Вот еще один пример того, что предки поступали дальновиднее своих потомков. Ведь выходило, что после убийства Кука ни один мореплаватель не должен был ступать на земли аборигенов. Это кого-то остановило? Нет. Никто и не думал, что так надо поступать. Напротив. Деградируют не только отдельные колонии, но и весь мир. Зоран в этом не сомневался. Чтобы в этом убедиться, достаточно оглядеться по сторонам и посмотреть, во что он выродился.
Любой малокалиберный и маломощный парализатор способен обездвижить все население этой планеты, включая стариков, женщин и детей грудного возраста. За подобное деяние торговцев, в лучшем случае, объявили бы персонами нон грата в доброй половине обитаемых миров, подписавших конвенцию о деградирующих планетах, в худшем же правительства этих же планет начнут за ними охоту, не дадут им нигде покоя, а изловив в конце концов, отберут корабль и отправят весь его экипаж на принудительную прочистку мозгов, после которой человек по уровню развития не сильно опережает малолетнего ребенка.
Вряд ли у этих охотников, всецело поглощенных своей антилопой, а поэтому не обращавших внимания на то, что творится у них над головой, была подзорная труба или какой другой оптический прибор. Но яркая точка в небе на постоянной орбите, видимая и днем, могла вызвать у них некоторые вопросы. Что, если они захотят остаться здесь, пока не получат ответы?
На «Пиноте» все сидели в рубке и смотрели на трансляцию с планеты.
Антилопа так хорошо спряталась в одной из пещер, что охотники наткнулись бы на нее, разве что когда она околеет и либо уже сгниет, либо мумифицируется.
- Они могут искать свою антилопу до второго пришествия, - сказал Александр.
- Замечу. Есть мнение, будто второе пришествие уже было, - возразила Суок.
- Тогда до третьего, - не раздумывая, согласился с этим Александр и остановил жестом Суок, а та хотела сказать, что и третье уже дело прошлого.
- В любом случае, надо форсировать события, - сказал Капитан.
Робота-разведчика запрограммировали для не свойственного ему задания. Он не стал колоть антилопу в мягкие части тела, вживляться в ее шкуру, чтобы она от боли потеряла ощущение реальности и выскочила из пещеры. Нужного результата он добился более гуманным способом, не причинив антилопе никакого физического вреда. Он спроецировал перед ней изображение страшилища и сопроводил его появление угрожающим шипением. Этого было достаточно, чтобы антилопа посчитала охотников менее опасными, нежели этот страшный зверь. Охотники едва не упустили ее. Она пронеслась возле них ураганом. Стрела догнала ее и пробила бок уже на излете, погрузившись только на длину наконечника. Антилопа упала, но тут же поднялась. Бежала она теперь помедленнее. Охотники смогли догнать ее, всадив в бока по две стрелы. Она барахталась на земле, густо орошая кровью все вокруг, еще минут пять.
- Не смотри на это, - сказал Александр Суок, когда охотники принялись свежевать тушу.
- Дорогой, в студенческие годы я проходила практику на фабрике по утилизации андроидов и насмотрелась там такого, что меня не вырвет, даже если у тебя сейчас голова треснет, переполнившись гениальными идеями, а мозги разлетятся во все стороны.
- Ого, я и не знал, что ты была студенткой. Тебя, наверное, выперли за плохое поведение с первого же курса, или нет, все-таки держали до конца, потому что ты была хорошей спортсменкой и выступала за сборную института.
- Ага, выступала. И неплохо. Тут ты угадал. Но почему была хорошей спортсменкой? Я и сейчас ничего.
- Кто бы сомневался.
- Но до выпускного меня держали не по этой причине, а как выразился руководитель моего дипломного проекта: «За ярко выраженные математические способности». Он предложил мне без экзаменов продлить обучение в аспирантуре, но я отказалась.
- Почему же?
- Ой, господи. Я ведь тебе об этом рассказывала. Ты не помнишь?
- Нет.
- У тебя амнезия. Может, тебя похищали и промывали мозги? Ой, или тебя подменили, и ты - это не ты, а специально засланный к нам андроид, полностью идентичный. Он должен выведать у нас, где находится корабль Чужих. Теперь ты узнал это и что сделаешь дальше?
- Перво-наперво тебя задушу, а дальше... Кстати, эти ребята, - Александр ткнул в трансляцию, - закончили разделывать тушу. Извини, - сказал он Суок, - мне надо заняться моими непосредственными обязанностями.
- Ой, труженик ты наш. Что бы мы без тебя делали? - не унималась Суок, но поскольку Александр на ее нападки уже не отвечал, замолчала.
Непосредственные обязанности Александра заключались в том, что он несколько раз ткнул в кнопки клавиатуры, управляющей корабельным оснащением. Секундное дело, когда за клавиатуру брался настоящий пианист. К таковым Александр относился, но он отчего-то сделал вид, что забыл партитуру, и тыкал в кнопки медленно, словно ученик.
В конце концов он сбросил за борт контейнер размером с табакерку. Войдя в плотные слои атмосферы, тот распался, и из него высыпалось несколько десятков песчинок. Их подхватил ветер и попробовал разметать в разные стороны. Как бы не так. Песчинки, равномерно распределившись по периметру круга диаметром в десять километров, опустились на поверхность планеты. Они были набиты микроэлектроникой, которая должна отвадить любых существ, как разумных, так и не очень, от места грядущих раскопок. У всех, кто приближался бы к ним, рождалось тревожное ощущение. Будь они здесь раньше, это место давно бы обозвали «проклятым» и, чтобы не нарваться на неприятности, обходили бы его стороной.
Бастиан вот уже несколько дней, с того самого момента, когда узнал, куда и зачем они летят, находился в возбужденном состоянии. Ему не верилось, что все это происходит с ним. Все казалось нереальным. Похоже, с остальными творилось то же самое, даже с Зораном, потому что и для него спасение на Альбеде было фантастикой. Огонек привел его в склад с криогенными камерами. Там его ждала голография Лю Чена.
- Я твой должник, - сказал Зоран, - зачем ты меня спасал и как смог все предвидеть?
- Интуиция.
Интуиция подсказывала и Зорану, что он должен рассказать о корабле Чужих. Он ничего не утаил. Кажется, Лю Чен этому не очень удивился.
- Я ждал чего-то подобного, - сказал он.
- Почему?
- Просто ждал, - ответил китаец. - Я полечу с тобой. Корабль готов. С нами полетят еще пять человек.
- Кто они?
- Хорошие люди. Этого достаточно. Им сейчас тяжело.
Зоран почувствовал к нему расположение с самого начала и не боялся, что, ложась в криогенную камеру, уже никогда не проснется.
- Зачем ты взял нас с собой? - спросил у Лю Чена Капитан, когда тот рассказал ему об экспедиции.
- У меня такое чувство, что мы должны держаться вместе. Тогда все получится. Именно мы. Все вместе. И все будет хорошо. Поверь мне.
- Разве у меня есть выбор? - спросил Капитан.
Практической надобности сразу же высаживаться на планету не было, поскольку работу выполняли роботы. Вот только «Пинота» за время полета всем поднадоела. Сидеть в ней, как в склепе, желания ни у кого не было. Даже у Капитана, хоть он и возглавлял формально эту экспедицию, но корабль все равно был для него чужим. Перспектива провести еще несколько дней в замкнутом пространстве никого не вдохновляла.
Корабль припарковали на одном из спутников. От выхлопных газов маневровых дюз поднялось облако пыли, осев на иллюминаторы ровным слоем. Пыль улеглась, иллюминаторы вытерли, но от вида каменной равнины через пятнадцать минут взвыл бы любой, за исключением, быть может, геолога. Он бы нашел, чем здесь занять свободное время. Но таковых на борту корабля не оказалось. Выбираться на поверхность спутника можно было только в защитном скафандре. Не погуляешь. Дилемму высаживаться на планету сейчас или немного подождать каждый решал сам. Все пришли к одному и тому же выводу.
Но кому-то все же пришлось бы сторожить корабль. Оставить его на попечение автоматики и примитивных роботов Капитан не желал. Почетная миссия сторожа выпала на долю Александра, к радости всех остальных членов экипажа. Александр же, напротив, восторга не испытывал и что-то бубнил вполголоса о несправедливой судьбе. Правда, не очень долго. Он знал, что его заточение на корабле не станет вечным, как было у того лодочника, который перевозил через реку путников до той поры, пока кто-нибудь из них не поддастся на его просьбы и не возьмет у него весла. Душу Александра грела мысль, что через пару-тройку суток на вахту заступит кто-то другой.
- Не скучай, - сказала Суок на прощание, мило улыбаясь.
- Я постараюсь, - процедил Александр, - ну иди же, иди. Нечего мне здесь мешать, - он замахал на Суок руками.
- А что это ты меня прогоняешь? - театрально возмутилась Суок.
- А что, ты хочешь остаться?
Он слишком рано задал этот вопрос. Попререкайся он чуть с Суок, возможно, она в запале и не заметила бы, как дала утвердительный ответ. Это могло бы послужить эквивалентом того, как мифический лодочник обманом заставил одного из бедолаг схватиться за весла.
Но Суок была начеку. Гневное выражение на ее лице застыло на секунду, губы окаменели, чтобы они, не дай бог, не сказали что-нибудь лишнее и необдуманное.
- Нет уж, увольте. Не сейчас. Но когда дойдет очередь и до меня, я непременно приду сюда и освобожу вас, прекрасный рыцарь, из заточения, хотя, кажется, наоборот - это смелый рыцарь должен спасать прекрасную принцессу? Или я ошибаюсь?
Александр видел, что Суок загнала его в очередную логическую ловушку, и теперь не спешил с ответом. Времени на обдумывание у него было поменьше, нежели у шахматиста, попавшего в цейтнот, да и Суок над ним смилостивилась, сделав, вопреки правилам, еще один ход.
- Да, да, понимаю, что ты хочешь сказать сейчас об эмансипации, о том, что женщины давно добились равных прав с мужчинами во всем, и теперь они не просто должны, а обязаны спасать их из заточения и...
- Входить в горящие избы и на скаку останавливать коней, - развил эту мысль Александр.
- В горящую, простите, что? И кого я там на скаку должна останавливать? Да и зачем мне это делать?
- Не знаю. Но это цитата.
- Вероятно, из тех глупых трактатов по геополитике, которыми ты изредка забиваешь оперативную память своего мозга, и надо заметить, что это крайне отрицательно сказывается на твоих умственных способностях. Тебе нужна перезагрузка или просто немного прочистить оперативную память. Дам совет. Излучение местной звезды, не отфильтрованное атмосферой, может послужить в качестве превосходного очистителя. Когда тебе наскучит сидеть взаперти в корабле, выберись из него, но ни в коем случае не надевай скафандр, а возьми только респиратор с баллоном сжатого воздуха - иначе все оздоровительное воздействие излучений для твоей засоренной головы будет нулевым.
- Непременно так и сделаю.
Бастиан, со стороны наблюдая за этим разговором, ждал одного - когда же Суок, чтобы более весомо аргументировать свои суждения, выпустит коготки, но язычок ее был не менее действенным оружием, которому Александр сопротивлялся все слабее. Наконец его оборона рухнула. Свое полное поражение он не признал, но для других это было очевидно.
Бастиан был слишком незначительной фигурой, чтобы Суок на нем тренировала свое остроумие. А жаль. Он пришел к мысли, что пусть она камня на камне не оставит от его доводов, но хоть заговорит с ним, не будет воспринимать, как элемент окружающей обстановки, а опыт общения с таким сильным собеседником, безусловно, пойдет ему на пользу.
- Не грусти. Здесь не так уж и плохо, - продолжала Суок.
- А я и не огорчаюсь, - ответил Александр.
- Молодец какой. Я ведь знала, что ты мечтаешь подежурить на корабле, так, может, и мою смену возьмешь на себя? Ты ведь не станешь отказывать слабой, хрупкой девушке? А? - Суок смотрела на Александра, состроив на лице невинное выражение, с каким, видимо, Золушка перерезала горло крысиному королю. Или в сказке все было чуть иначе?
- Ну-у-у, - протянул он в раздумье.
- Ладно, ладно, я тебя поняла. Ты опять хочешь заговорить об эмансипации и равных правах. Ведь так? Все, все, умолкаю.
Песчинки начали действовать еще до того, как коснулись земли. Об этом можно было судить хотя бы по тому, что охотники вдруг перестали свежевать тушу, чем увлеченно занимались на протяжении последних пятнадцати минут, не замечая ничего вокруг. Подберись к ним сейчас более-менее крупный хищник, то они заметили бы, что их проглотили, только оттого, что стало темно и тесно и неудобно разделывать тушу.
Охотники одновременно посмотрели в небеса с каменными, настороженными лицами, потом друг на друга и, обменявшись взглядами, понятными без слов, подхватили пожитки, куски мяса, благо отрезали они от туши уже столько, что тащить добычу приходилось с заметным трудом, и поспешили побыстрее убраться прочь. При этом бежали они довольно быстро и, пожалуй, могли выиграть в забеге на среднюю дистанцию с отягощением, куда допускают только некибермодифицированных спортсменов.
- Ты можешь быть такой нудной, что общаться с тобой сущая каторга, - наконец заявил Александр.
- Я ненадолго избавлю тебя от своего общества.
Суок чмокнула Александра в щеку. Кажется, только Зоран находил с ней общий язык.
Она уж если и подначивала его, то делала это скорее по инерции, а поймав себя на этом, старалась говорить без колкостей. Более того, однажды Бастиан слышал, как Зоран рассказывал Суок о деградировавшем племени. Упоенно, уже не замечая - слушают его или нет. Бастиан и сам, зачарованный этим рассказом, притих, опасаясь, что если он начнет слишком громко дышать или кашлянет, то это собьет Зорана с мысли.
- Ты весь светишься, когда рассказываешь, - сказала тогда Суок.
Удивительно было слышать от нее такие глупые слова.
«Как это весь светишься? Что, он святой? У него нимб на голове?»
Бастиан думал, что не расслышал, и Суок сказала совсем другое, но когда посмотрел на нее, то увидел, что и она вся светится, а взглянув в ее глаза, кажется, понял, отчего это происходит. Этим объяснялось и смятение Александра, проступающее в каких-то несвойственных ему вялых движениях, отрешенности, появляющейся в глазах, будто он уходил в виртуальность. Он невзлюбил Зорана. Старался не замечать его. Такими методами ситуацию только ухудшишь.
Бедный, бедный.
Бастиану стало жаль своего друга, но ведь утешить его он не мог. Заговори он, к примеру, о том, что в обитаемых мирах так много красивых девушек, которые будут смотреть на него с таким же восхищением, с каким Суок слушает Зорана, это еще больше расстроит Александра и заставит его впадать в виртуальность все чаще и чаще. Лучше вовсе промолчать и ничего не замечать, но ведь так... ведь так ситуацию не изменишь.
Бастиан вдруг понял, что Александр пришел к этой же мысли, и от этого ему стало жалко не только своего друга, но и себя, он даже чуть не заплакал.
Вацлав однажды рассказал Бастиану, что Суок и Александр когда-то встречались. Он и в команду попросился из-за нее, но ее чувство к нему быстро пропало, чего нельзя сказать о нем.
- Ты видел у него на спине несколько шрамов? - как-то спросил Вацлав, когда Бастиан спросил его о Суок и Саше.
- Да, - ответил Бастиан.
- Их оставили коготки Суок, когда она его обнимала. Он их не убрал. Сохранил как память. Никому не говорит, откуда они, но все и так знают. У них форма очень специфическая.
- А-а-а, - глубокомысленно протянул Бастиан, покачивая головой.
- У него есть фантом Суок и ее клон. Там, дома. Он об этом тоже никому не говорит, но об этом тоже все знают. Суок из-за этого клона бесится, иногда даже закатывает Саше скандалы, когда их никто не слышит, требует уничтожить свой дубль, а он ни в какую. Тебе, наверное, неприятно слышать о клонах?
- Нет, нет, ничего. Никогда не считал себя человеком второго сорта.
- И чего он ее забыть не может? Есть клон, и ладно. Зря он в нашу команду попросился. Он хороший парень, очень хороший. Мы с ним уже почти год летаем. Но ему тяжело. Так, когда она всегда рядом, когда он ее постоянно видит, он ее никогда не забудет, только себе и ей хуже делает. Был бы далеко, нашел бы уже давно кого-то другого, а Суок забыл.
- Разве ее забудешь? - вдруг проронил Бастиан.
- Пожалуй, - после паузы согласился Вацлав.

Глава 2

Собирались все с такой поспешностью, точно потерпевшие кораблекрушение, когда вода, быстро вливаясь в огромную пробоину, вот-вот отправит смертельно покалеченное судно на дно, а в такой ситуации не до семейных драгоценностей и бабушкиного золота - самим бы унести ноги.
Багаж запихнули в два посадочных флаера. Александр наблюдал за этой суетой с кислой миной на лице, но не вмешивался даже советом после того, как Суок обожгла его взглядом и сказала: «Не мешайся под ногами».
- Что мне может там понадобиться? - напевала она себе под нос.
- Пляжный костюм, - в такт с ней попробовал пропеть Александр.
Вот после этого она и разозлилась, посмотрела на него так, что Александр язык прикусил.
- Счастливой посадки, - только и буркнул он.
Флаеры, по крайней мере этой модели, в стандартную комплектацию корабля не входили. Кто-то умыкнул их не иначе как с яхты представительского класса, а после тайком перепродал прежним владельцам корабля. Подобные флаеры делали ограниченными партиями - слоистый корпус с амортизаторами и гироскопами между оболочками сглаживал самую жесткую посадку. В таком флаере даже новичок, впервые севший за пульт, почувствует себя асом, не растрясет своих пассажиров до полуневменяемого состояния, думая, что это именно он совершил посадку, и самоуверенно не заметит, как включился автопилот.
Кресла обволакивали тела коконом. На поверхности оставались только головы. Будь эти коконы прозрачными, Бастиан испытал бы некое чувство брезгливости. Пока он испытывал только неудобства. Что делать, если ему захочется почесать нос или протереть глаза, начни они слезиться? Руки-то у него точно привязаны. Дернув рукой, проверяя, насколько сильно его спеленали, Бастиан понял, что может без каких-либо усилий вытащить ее. Он так и сделал, посмотрел на пальцы, проверяя, не объела ли их до костей агрессивная среда, в которой они оказались. Кожа даже не вспотела. Материал кресел пропускал воздух. Он ощущался меньше, чем легкая одежда.
Бастиан совсем успокоился, как вдруг кокон стал увеличиваться, полез вверх, поглощая и голову. Его первой мыслью было вскочить. Но он все равно не смог бы распрямиться в полный рост. Мешал потолок кабины. Пока он думал, что же ему предпринять, кокон добрался до подбородка, а когда он стал закрывать нос, уши и глаза, Бастиан набрал побольше воздуха, заполнив легкие до отказа, так что их стало покалывать, и опустил веки. Будь что будет.
Он пробовал считать удары своего сердца. Так он следил за временем. Но сердце билось слишком быстро.
Когда держать воздух в легких больше не осталось сил, он выдохнул и попробовал втянуть в себя, сквозь сомкнутые зубы, новую порцию. Бастиан отчего-то думал, что вместо воздуха заглотнет кусок кокона и тот забьет ему глотку кляпом. Не продохнешь. Но вместо этого рот заполнился кислородом, сдобренным каким-то ароматом. Чтобы получше распробовать, Бастиан втянул его носом, нашел эти ощущения приятными и стал вдыхать воздух в невообразимых количествах, совсем как обжора, который не остановится, пока не съест все, что есть на столе.
Коконы с головой накрыли и всех остальных.
Открыв глаза, Бастиан увидел, что кокон на головах - прозрачный, а на всем остальном теле - синий. Они похожи на насекомых в коконах. Какие же чудища выползут из этих оболочек, когда флаер приземлится?
Бастиан не чувствовал, как флаер взлетел, не чувствовал ускорения и торможения. Он заработал кислородное опьянение. Голова у него кружилась. Стало легко. Тело превратилось в воздушный шар, готовый вот-вот оторваться от земли.
Лобовое стекло обожгло огненными сполохами, когда флаер, сделав пируэт, как прыгун с трамплина, развернулся, чтобы войти в атмосферу не крышей, а носом.
Бастиан закрыл глаза. Он был уверен, что языки пламени обязательно пробьются через пластик и слизнут с него и кожу, и мышцы. Возможно, превратить в пепел и кости с черепом будет для них не очень сложной задачей.
Он ощутил легкое покачивание, гораздо меньше того, что он испытывал, когда его флаер попадал в турбулентные потоки воздуха, приходящие с равнин. Горячий воздух ощущался, даже если ты напяливал на себя гермошлем и герметичный костюм, в котором обязательно оказывалась неисправной система кондиционирования, и ты уже через несколько минут покрывался с ног до головы противным маслянистым потом.
На этот раз он не почувствовал даже перегрузки. Он любовался тем, как огненные сполохи расходятся в разные стороны перед его лицом.
У него захватило дух, когда они прошли плотные слои атмосферы и начали проваливаться в бездну без конца и края, на дне которой едва различались остроконечные пики, покрытые снегом, и тонкие сверкающие прожилки рек.

Предыдущая страница 13 Следующая страница


Сотри все метки 14

- Ух, - только и произнес Бастиан, надеясь, что кокон не выпускает звуков.
Справа накатывала кромешная темнота. Пространство перед ней медленно розовело, будто это кровь растворялась в воздухе и оседала на поверхность планеты.
Темнота походила на огромный - в сотни километров высотой вал, который все сметает на своем пути, и даже самые огромные сооружения, созданные человеком или природой, казались смехотворно маленькими по сравнению с ним. Самое огромное в мире цунами.
Темнота подбиралась к флаеру. Но не успевала поймать его на лету. Он опускался слишком быстро.

Глава 3

Под ногами сновала орда роботов, и Бастиан, прежде чем шагнуть, высматривал, куда же ему ступить, чтобы не задеть малыша. С ними ничего не случилось бы, наступи на них хоть многотонный погрузчик, и лишь раскаленные выхлопы дюз могли бы оплавить их тонкие ножки. Бастиан хорошо это знал, но идти, не разбирая дороги, не мог. Ему все казалось, что, наступи он на робота, услышит, как трескается его оболочка, точно она не металлическая, а хитиновая.
Роботы выдолбили в морских отложениях углубления со ступеньками, ушли под поверхность и рыли систему пещер - с округлыми потолками, чтобы людей, когда они отключат голографическую проекционную систему, не раздражала угловатость их обиталища. Они устали от этих форм еще на корабле.
Роботы вырубали громадные, по сравнению с их размерами, куски отложений, извлекали их из пещер, но не складывали в пирамиды, а равномерно растаскивали по окрестностям. В их коллективной программе оставалась информация о нахождении каждого куска и то, откуда его извлекли. При желании слой отложений можно было бы восстановить почти в первоначальном варианте, причем это не потребовало бы ни много времени, ни усилий.
Роботами управлял коллективный мозг, наподобие того, какой имеется у насекомых, живущих общиной. Каждый робот в отдельности оснащался мыслительным самообучающимся процессором с большим объемом памяти, которая позволяла действовать ему и самостоятельно.
Люди сгрудились возле входа в пещеру, из которой в одну сторону тянулась цепочка роботов с окаменелостями, а с другой шли те, кто уже освободился от своей ноши и спешил за следующей.
- Эй, бездельники и тунеядцы, когда же вы соорудите нам приличное жилье?! - выкликнула Суок, но обращалась она не к роботам, а к небесам. Там на черном фоне сверкал спутник, на котором обитал повелитель этой механической орды.
- Вот что значит поспешить, - имплант, вставленный в барабанные перепонки, передал ей голос Александра, - подождали бы немного и приземлились как раз, когда роботы отроют пещеры. Вы бы тут же смогли справлять новоселье, распаковывать багаж и вселяться.
- Ты что, уже успел соскучиться без людского общения? Прошло-то всего ничего, а ты тараторишь, точно не слышал людскую речь не меньше года и теперь рад до смерти, что отыскался собеседник. При этом на мой вопрос ты так и не ответил. Опять амнезия проявилась? А? Ну тогда повторяю: «Когда твои роботы соорудят нам жилье?» Хоть какое-нибудь. Слово «приличное» я опущу.
- Они такие же мои, как твои.
- Сути это не меняет. Так когда?
- За час они отроют пещеры, и еще минут тридцать понадобится, чтобы смонтировать проекционную аппаратуру.
- Черт, ты в своем уме? Это же целых полтора часа. И что ты нам предлагаешь все это время делать?
- Сходить на экскурсию. Красотами местными полюбоваться. Ножки свои длинные размять, а то, поди, засиделась на корабле. Я за тобой буду наблюдать, чтобы ничего с тобой не случилось, но далеко не заходи. Помни, что психозащита, которую я поставил, тоже имеет свои границы.
- Благодарю за заботу, но если ты будешь за мной наблюдать, я начну испытывать неловкость, а вдруг мне захочется... Ну об этом дамы не говорят, но ты понимаешь, что я имела в виду. Так вот, как же я это сделаю, если буду знать, что ты следуешь за каждым моим шагом?
- Как только ты захочешь это сделать, я отключусь. Но у меня вопрос. На всякий случай, чтобы я не ошибся. Что ты подразумеваешь под словом «это».
- Ты не догадался?
- Нет.
- Жаль. Я не думала, что ты такой тупой. Подумай все-таки.
- Ладно, но когда надумаешь это делать, подай мне какой-нибудь знак. Кулак, например.
- Кулак я тебе и сейчас могу показать. Даже кое-что другое. Видишь?
Она подняла руку, сомкнув в кулак все пальцы, за исключением среднего.
- Вижу.
- Отлично. Так что лучше не наблюдай за мной.
- Слушаю и повинуюсь.
Суок отвернулась от спутника, стала оглядываться.
Но было слишком темно. Воздух еще не остыл. Ветер приносил крохотные песчинки, бросал их в лица людей, будто хотел что-то стереть с них и посмотреть, какие они на самом деле. Песчинки въедались в кожу, кололи ее, и Суок время от времени непроизвольно отмахивалась от них, словно от мошкары.
Пыль разъедала нос. Все надели респираторы и очки ночного видения.
- Все интересное лежит под нами, - сказал Зоран, подойдя к Суок, а там, - он махнул рукой в ту сторону, куда смотрела Суок, - в ста двадцати километрах остатки колонии. Помнишь, я рассказывал тебе о ней.
Он загрустил. Опять, наверное, вспомнил о стертых записях.
- В мозгу робота сохранились воспоминания о казни. Ты мог бы переписать их. Это потерю твоих записей не компенсирует, но хоть что-то будет. Обычай-то все равно интересный, и случается это нечасто. Будем считать, что тебе немного не повезло, и само жертвоприношение ты не застал.
- Я думал над этим. Работа будет похуже, чем могла бы стать. Не такая яркая, но ведь о том, что она могла быть лучше, никто, кроме меня, не знает, - он сделал паузу, посмотрел на Суок, - и кроме тебя, - добавил он, - но ведь ты никому об этом не расскажешь?
- Буду молчать, как могила, - с серьезным видом пообещала Суок.
Окажись на месте Зорана Александр, интересно было бы узнать, как ему ответит Суок на подобный вопрос. Создавалось впечатление, что, когда Суок и Зоран оказываются рядом и начинают разговаривать, в мозгу у них стирается половина извилин. Они изрекают банальности и не замечают этого. Их движения становятся заторможенными. На лицах появляются глупые улыбки, словно у психически больных людей, отрешенных от этого мира и пребывающих большую часть своей жизни в нереальности...
Глаза понемногу привыкали к темноте. Чтобы разглядеть роботов, инфракрасные сенсоры уже не были нужны. На спинах роботов играл свет звезд и спутника. Он завораживал. Хотелось пойти вдоль цепочки работящих малышей. Точно это путеводная нить, которая обязательно выведет к сокровищам, а если она закончится, пойти дальше, надеясь, что и роботы пойдут за тобой и будут семенить возле ног, словно проводники, с которыми и в кромешной тьме не заблудишься, всегда выйдешь к дому и не испугаешься, кого бы ни повстречал.
От безделья люди сами выгрузили сумки с пожитками из флаеров, чем вызвали недовольство роботов. При всем старании потянуть время разгрузка заняла не более десяти минут. Нужно было придумать, куда потратить еще больше часа.
Лучшим вариантом могла стать обзорная экскурсия на флаере. Включив камуфляжный режим, флаер станет незаметен с земли. Без радаров его не обнаружат. У местных жителей имелись только естественные оптические приборы - глаза. Но на экскурсию так и не решились, прождали все время возле флаеров, о чем-то бестолково переговариваясь. Бастиан и припомнить не мог тему разговоров.
Роботы установили силовую мембрану в тон с поверхностью планеты. Она беспрепятственно пропускала людей, фильтровала воздух, отсеивая песчинки. Ступеньки и пол в комнатах подземелья были гладкими, даже слишком гладкими. Пол казался скользким. Роботы его зачем-то отполировали. После сухого воздуха на поверхности в подземелье чесался нос. Воздух здесь был влажным и чуточку прохладным. Его хотелось пить и пить, не отрываясь, все равно, что родниковую воду после трудного перехода по пустыне.
Кондиционеры гудели, стараясь побыстрее отсосать из пещер всю пыль, которая появилась здесь, когда роботы дробили отложения. Потом их работа станет бесшумной, но тогда будет слышно, как роботы прокладывают туннель к кораблю. Вырыв жилище для людей, они тут же приступили к своему основному заданию, причем в этот туннель из пещер вел небольшой коридор, закрытый звуконепроницаемой мембраной, но через нее все равно можно было расслышать, как тысячи ножек семенят по камню.
- Здесь хуже, чем у туземцев, - заявила Суок, появившись в пещере.
- Не «Хилтон», конечно, - согласился Вацлав, - но откуда ты знаешь, как живут туземцы? Ты, что, успела с ними познакомиться?
- Нет, но я делаю такой вывод из рассказов очевидца.
- А-а-а, - протянул Вацлав, посмотрев на Зорана. Тот от этого взгляда смутился.
- Подождите чуть-чуть, милая Суок, - заговорил Лю Чен, - мне нужно всего несколько минут, чтобы настроить аппаратуру. Тогда вы сможете заказать любые проекции и виды.
- Ага, - кивнула Суок, - но я притомилась. Выбери что-нибудь сам.
- Ты слишком капризна, - сказал Вацлав, - тебе не понравится.
- Посмотрим. Я верю в способности Лю Чена в отличие от твоих.
- Спасибо, - Лю Чен не отучился от этой глупой привычки кланяться по поводу и без него, - сейчас будет светло.
Он добавил, что надо снять очки, слишком поздно, когда уже включил проекционную аппаратуру. Свет ослепил Бастиана. Какое-то время он ничего не видел, за исключением расплывчатых разноцветных пятен, да и то потому, что зажмурил глаза, и пятна эти скорее были кровью в его веках, нежели модернистской раскраской пещер.
- О, как красиво! - услышал он и только после этого решился чуть приподнять веки, посмотреть на мир сквозь маленькую щелочку.
- Надо снять очки. - Бастиан понял, что это говорят ему.
- Я забыл, - произнес он, снимая очки.
- Извини, - сказал Лю Чен, - это я виноват. Поздно предупредил тебя. Думал, что ты знаешь.
- Ничего, ничего.
Бастиан проморгался. Разноцветные круги пропали.
Суок сидела на полу, вытянув ноги, опираясь на руки, слегка отклонившись назад и запрокинув голову. Она смотрела на потолок. Бастиан проследил за ее взглядом. На потолке светились звезды, как в планетарии, но некоторые из них соединялись прямыми линиями, чтобы становилось заметно стилизованное изображение существ, в честь которых назывались эти созвездия. Ни одного из них Бастиан не знал. Впрочем, в астрономии он разбирался на бытовом уровне. На небе собственной планеты назвал бы лишь с десяток самых ярких звезд, а вот показал бы их правильно не все.
Ноги Суок утопали в траве. Она прорастала сквозь ее ладони, и казалось, что девушка сидит здесь много дней и ночей, как приклеенная, и поскольку трава проросла через ее тело, она уже не может встать.
Стены остались каменными. В них появились окна, прикрытые мутными мембранами, точно их давно не мыли, а по другую их сторону виднелась желтая река, воды которой несли слишком много глины. Из-за воздушных потоков, создаваемых кондиционерами, казалось, что траву колышет настоящий ветер.
- Что это? - спросила Суок. - Интересно. Но я сомневаюсь, что кто-то мог заказать подобный пейзаж.
- Ты права, - откликнулся Лю Чен, - я сделаю что-нибудь привычное и... - он сделал паузу, - и уютное. А это, если тебя еще интересует, развалины императорского дворца. Здесь нет крыши и трава на полу, а еще в окно должен заглядывать дракон. Он спустится прямо с небес. Но чуть позже, чуть позже, - рассказывая это, Лю Чен точно старался оттянуть время, и, может быть, тогда остальные попросят его оставить проекцию, но никто намеков этих не понял.
Лю Чен взглянул на Капитана, ища у него поддержки. Тот развалился в кресле, откинув голову и закрыв глаза. В небеса он не смотрел. Он насмотрелся реальных звезд. Они снились ему по ночам, и во сне он шептал их названия, а огоньки, имитирующие звезды, его совершенно не интересовали. Но он еще не дошел до той стадии старения, когда не остается ничего другого, кроме как мучить окружающих своими воспоминаниями. Маленьким детишкам подобные рассказы были бы интересны, но взрослые поспешили бы увести их прочь, чтобы они, не дай бог, не захотели стать космонавтами, когда-нибудь бросив на произвол судьбы своих стареющих родителей. Капитан прошел через это.
- Нет ничего хуже, чем быть космонавтом, - будут они внушать своим чадам и, скорее всего, убедят их в обратном...
Кресло вырастало за пять минут. В него превращался небольшой кубик, впитывая влагу и свет. Вариантов программирования его формы существовало множество. Но Капитан, пока Лю Чен настраивал аппаратуру, экспериментировать не стал, удовлетворившись креслом самой простой формы.
Вацлав сидел в кресле чуть побольше.
- Что ты здесь развалился? - Суок подошла к Вацлаву. - Разве ты не знаком с правилами хорошего тона?!
- Странно слышать такое от тебя, - он догадался, что Суок потребует уступить ей место. - Ты ведь всегда была за равноправие полов. А места здесь хватит на двоих. Хочешь - присаживайся.
Он пододвинулся на край кресла.
- Нет, увольте. Не хочу. Сама себе сделаю.
- Вот и славненько.
Запертые в корабле, а сейчас снова очутившиеся в замкнутом пространстве, они вымешали раздражение друг на друге.
- Чего же ты хочешь? - спросил у девушки Лю Чен.
- Что-нибудь помасштабнее. Небо оставь. Оно не давит. Но хотелось бы, чтобы и стены не давили.
- Некоторые влачат свое существование в сотах размером в восемь кубических метров. Вот это, - Вацлав обвел рукой комнату, - показалось бы им сказочным дворцом, о котором они могли только мечтать.
- Это и есть дворец, - вставил Лю Чен.
- Разрушенный, - напомнила Суок. - У меня совсем другие мечты, и там, где я родилась, к счастью, проблемы с жизненным пространством были не столь остры, чтобы жить в восьми кубометрах. У моих родителей было жилище в пятьдесят раз больше.
- Удивительно, как ты после этого жила в корабельной каюте?
- С трудом, но что ни сделаешь, чтобы убежать из сот, какими бы большими они ни были.
- Лю Чен, я не понимаю, зачем вы спорите, - вмешался Вацлав. - Сделай каждую комнату в стиле, который выберет ее жилец. Здесь не до дизайнерских изысков. Зато любой почувствует себя комфортно. Даже эта неугомонная девушка, от которой больше проблем, чем пользы.
- Отлично, отлично. Надеюсь, что тебя, Вацлав, я долго не увижу.
Суок подошла к Лю Чену и зашептала ему на ухо свои пожелания. Тот кивал, не переспрашивал. Суок вряд ли могла поведать все нюансы. Что-то ему придется додумывать.
Когда Лю Чен обратился к Бастиану, тот застеснялся и не придумал ничего лучшего, как дать описание дома, в котором жил раньше. Удивительно, но Лю Чену удалось воспроизвести даже книжные полки, казавшиеся настолько реальными, что, увидев их, Бастиан хотел потрогать книги руками. Но пальцы проходили сквозь корешки книг и наталкивались на чуть холодноватые, шершавые стены. От неожиданности Бастиан отдернул руку, точно его укусило ядовитое насекомое.
Он обхватил запястье ладонью другой руки и смотрел на свои пальцы, только что появившиеся из проекции, поворачивая из стороны в сторону, будто сейчас они должны были начать трансформироваться, а он не хотел упустить этот момент.
Кровать отличалась от его прежней, но была удобнее той, на которой он спал на корабле. Когда он сел на нее, его потянуло в сон. Он даже не успел задуматься, а не впрыскивается ли в воздух снотворное, чтобы те, кто лежит на кровати, побыстрее засыпали. Ему показалось, что он слышит, как за стеной кто-то шуршит. Но мысли его уже настолько тяжелели, что он подумал, будто это сверчок завелся у него в доме, совсем забыв, что это перебирают маленькими ножками роботы, роющие без сна и отдыха туннель к кораблю Чужаков...

Глава 4

Он провалялся в кровати до неприличия долго, а открыв глаза, увидел, что вся комната залита светом, льющимся из окон. В тех мирах, которые Лю Чен воспроизвел в каждой из комнат, сутки различались по продолжительности. Ему пришлось их синхронизировать. Иначе в одной комнате было бы утро, а в другой уже вечер, и члены команды стали бы жить в противофазах. Впрочем, кажется, именно на это и намекала Суок. Ведь тогда они смогут реже встречаться и круглосуточно следить за роботами.
Бастиан откинул одеяло, сел на кровати, заметив, что раздет до нижнего белья. Спать-то он, если не подводит память, повалился в одежде. Но она была сложена рядышком на спинке кресла. Робота-дворецкого они с собой не брали. Кто же о нем позаботился?
Неожиданно ему показалось, что все, что стряслось с ним за последние недели, - это всего лишь сон. Сердце его учащенно забилось от подобной догадки. Поначалу он и не понял, хорошо это или плохо, если все окажется сном. Но тут же пришло ощущение огромной утраты и уныние, от которого чуть не появились слезы. Он вовремя понял, что комната эта - другая. Похожая на ту, в которой он жил когда-то, но все-таки другая.
Как он мог так ошибиться? Наверное, не до конца проснулся.
В комнате было тепло. Бастиан не спешил натягивать одежду. Он подошел к имитации окна, заглянул в него. Голова прошла сквозь стекло, лбом он уткнулся в камень, едва не набив шишку.
- Черт, - поглаживая ушибленный лоб, Бастиан отвернулся от окна, но от желания посмотреть, что же там, за ним, так и не избавился.
Если не прикасаться к окну, а смотреть на него с небольшого расстояния, то за ним виднелась равнина, а вдалеке вздымались невысокие горы, вершины которых покрывали совсем уж низкие облака.
Бастиан не рассказывал Лю Чену о таких подробностях. Узнать их тот мог, разве что считав часть воспоминаний, а среди них могли оказаться и те, которыми Бастиан ни с кем делиться не хотел.
Он готов был идти искать Лю Чена, ссориться с ним, но, право же, тот рылся в его памяти не затем, чтобы выведать пикантные подробности его жизни, а чтобы комната стала более удобной. Интересно, а у Суок в воспоминаниях он тоже копался? Вряд ли. Прознай она об этом, не избежать скандала.
Никто его не звал. Никому он не был нужен. Опять самая большая проблема - каким способом убить время? Впасть в спячку, благо на корабле криогенных камер хватит на всех, вырезать фигурки животных из камня, который можно позаимствовать у роботов. Они обрадуются тому, что от ноши можно избавиться пораньше, и натаскают в комнату Бастиана такую кучу камней, что хватит для армии камнерезов на годы вперед. Пока роботы отроют туннель, он сотворит набор шахмат. Учитывая материал, из которого сделаны фигурки, их впоследствии можно будет выдать за антиквариат и выгодно продать не очень опытному туристу. При удаче вырученных денег хватит, чтобы сносно протянуть пару месяцев. Но думать о таких пустяках, когда под тобой целое состояние... Когда под тобой мина замедленного действия... Когда под тобой...
Бастиан топнул ногой, будто от этого твердь земная треснет, и из пролома забьет нефтяной фонтан. Захлебнуться в этом богатстве - смерть, достойная той, что настигла индийского раджу. Он был завален грудой золотых изделий, которые рухнули на него с прогнивших полок, когда он пришел полюбоваться содержимым своей сокровищницы.
Ознакомление с окрестностями. Это самая лучшая идея. Но придется ли совершать прогулки пешком или ему доверят один из флаеров? К Зорану, что ли, пристать? Пусть покажет заброшенную колонию. Он-то здесь уже знает все.
Бастиан и не догадывался, какое сейчас время по внутрикорабельному расписанию. У него в окне утро. У всех должно быть то же самое. Он надел комбинезон, пошел в душ, там пришлось опять разоблачаться. Все отходы человеческой деятельности расщеплялись, выделившаяся энергия поступала в генератор, а влага - в душ. Они не наносили никакого ущерба природе. Это из-за того, что Лю Чен такой чистюля. У него в крови бережное отношение к окружающей среде. Лю Чен утилизирует даже крошки со стола и заставляет роботов всасывать пыль. Они так и перегореть могут от переутомления.
Взбодрившись, Бастиан отправился в центральную комнату. Там сидели Суок и Зоран и что-то смотрели. Вацлав готовил. Бастиан все никак не мог определиться со временем суток, поэтому не знал, завтрак это, обед или ужин.
- Что у нас на завтрак? - рискнул он и, кажется, не попал впросак.
- А что ты хочешь?
Теоретически приготовить можно было все что угодно. Даже внешне блюда походили на естественные. Часть из них хранилась в порошках, недостающие компоненты приходилось бы сублимировать из протеиновых смесей.
- Омлет, поджаренный хлеб, кофе с сахаром и сливками, - выдал Бастиан. Все порошковое, все естественное, все быстро готовится.
- Отличный выбор. Я заказал почти то же самое. Сейчас будет готово. Я отдам тебе свою порцию. Себе закажу новую.
- Ну, - Бастиан хотел было отказаться от такой жертвы, но тут его внимание привлек Зоран.
- Смотри, вот голова того робота.
Он произнес это так громко, точно обращался ко всем находящимся в комнате. Сам-то он смотрел на Суок и знать, наверное, не знал, что рядом есть еще кто-то, помимо них.
- Хлам, - сказал Вацлав.
«Значит, они запустили в поселение «муху» и наблюдают за тем, что происходит в племени. Интересно», - подумал Бастиан.
Из кухонного автомата выехал поднос с омлетом, хлебом и кофе. Вацлав отвлекся, не успел убрать рук. Поднос наткнулся на них, чуть не упал. Оканчивая свою реплику, Вацлав крикнул «Ой!». Реплика эта к голове робота не относилась. Зоран же этого не понял.
- В том то и дело, что «ой». В этой голове мозгов и полезной информации побольше, чем в твоей.
- Тогда замени свою голову на эту. Так ты в несколько раз увеличишь собственный коэффициент умственного развития.
- Зачем же так радикально? - встряла в диалог Суок. - И что это ты взялся подтрунивать над коллегой?
- Чувствуется твое влияние, - сказал Вацлав.
- Не поняла?
- Ну, Зоран стал говорить так же ехидно, как ты. Вот я и говорю, что чувствуется твое влияние.
- Хо. Хо. Хо, - Суок сморщила носик.
- Ты с таким воодушевлением говоришь, будто сама намереваешься заняться научными исследованиями. Остановись. Это не приносит много денег. Посмотри на своего приятеля.
- Как раз, когда я на него смотрю, у меня появляется мысль, что научные исследования - очень интересное занятие, а что касается денег, напомни-ка мне, ради чего мы здесь?
- Тебе напомнить с того момента, как бандиты хотели отнять у нас портал, или пораньше?
- Ладно, не надо. Я уже все вспомнила. Что ты застыл с подносом в руках? Все остынет, холодное есть - вредно для желудка.
- Ой, да! - Вацлав вспомнил о завтраке, протянул поднос Бастиану, а сам стал набирать на панели кухонного автомата повтор заказа.
- Вот отдал холодный завтрак другому, чтобы тот потом таблетки глотал, избавляясь от язвы желудка. Бастиан, будь аккуратнее с этим типом. Он только что проиллюстрировал поговорку - отдай завтрак врагу. Теперь ты знаешь, как он к тебе относится.
Зоран что-то зашептал Суок на ухо.
- А какая разница - завтрак, ужин, - отмахнулась она, - суть от этого не меняется.
Бастиан вызвал из стены складной столик, водрузил на него поднос с завтраком и уселся прямо за спинами Зорана и Суок, но догадались они об этом, только когда до них дотянулся запах еды.
- Что ты сидишь у нас за спиной? Подсматривать нехорошо. Разве тебя этому не учили? - подпустила шпильку Суок.
- Да ладно тебе, - сказал Зоран и, втягивая ноздрями дразнящий аромат, добавил: - Я бы не отказался от кофе.
- Я тоже, - сказала Суок, - Бастиан, дорогой, ты же знаешь, какое я люблю. Будь лапочкой, сделай.
От «лапочки» Бастиана передернуло, будто он съел какую-то гадость.
- Вы не боитесь, что туземцы прихлопнут вашу «муху», начнут в ней ковыряться, догадаются, что она искусственная, ну и все такое прочее? - спросил Вацлав.
- Ты же знаешь, что эту «муху» прихлопнуть трудно.
- Вот и я про то же. Ударит по ней туземец, когда, скажем, «муха» сидит на стене, и что? «Мухе» ничего. В стене дыра. А в голове аборигена масса вопросов, на которые хочется получить ответ. К чему это приведет? К возможному прогрессу местной колонии, - сам себе ответил Вацлав.
- Ни к чему это не приведет, - заявил Зоран. Бастиан протянул ему чашку, другую подал Суок, выслушал слова благодарности, сел доедать уже остывший завтрак. Омлет стал клейким. У едва теплого кофе почти не ощущался вкус, будто его сделали из самых дешевых суррогатов.
- А где Капитан? - спросил Бастиан.
- Гуляет, - ответила Суок, - говорит, что ему неспокойно. Ну да. Немудрено, что на душе неспокойно, когда под ногами такое лежит.
- Он какой-то странный стал, - сказал Вацлав, - вряд ли он думает о корабле Чужих. Это что-то другое. Он испытывает какую-то тревогу.
- Откуда ты знаешь? Он же не говорил об этом, - удивилась Суок.
- Я чувствую, - сказал Вацлав. - Я знаю его уже лет тридцать, почти с детства. С моего детства, - уточнил он. - Научился чувствовать.
Расправившись с завтраком, Бастиан выбрался наружу.
По-прежнему завывал ветер. Не так сильно, как ночью, но все равно звук этот пробирал до самых костей, совсем как холод, и от него бежали по спине мурашки, а если закрыть глаза, то казалось, будто ты очутился в окружении голодных хищников, которые набросятся на тебя, как только ты откроешь глаза.
Бастиан поискал взглядом Капитана, но того нигде не было.
Он пожалел, что не надел шлем. Песчинки, так же неприветливо, как при высадке, жалили лицо. Мембрана ловила все песчинки и все звуки. Без нее пещеру уже засыпало бы. Без нее Бастиан и, заснуть бы не мог, все слушал бы завывание ветра.
Сделав пару шагов и оглянувшись, Бастиан мембраны не нашел. Она идеально сливалась с поверхностью. Ветер тут же стирал следы, похожий на уборщика, который не терпит ничего, кроме идеальной чистоты. Только вереница роботов, сейчас тусклых, оттого, что света было мало, вытекала из-под земли. Всегда отыщешь вход в технический туннель по этой струйке роботов.
Бастиан постоял несколько минут, глядя на линию горизонта, развернулся, сделал шаг, другой. Ноги его погрузились в землю, точно он провалился в болото, но оно не затягивало его. Аккуратно нащупывая ступеньки, он стал опускаться. Ему хотелось сделать это побыстрее, потому что на поверхности было неуютно, так что он присел и скрылся под мембраной с головой, затем, не вставая с коленей, спустился на несколько ступенек и только после - разогнулся.

Глава 5

Лоно Гелиагли давно не совершал подобных поездок. Тело его плохо адаптировалось к изменениям внешних условий, если, к примеру, гравитация была больше привычной. В космопорте он провел всего лишь час, необходимый для регистрации, таможенного досмотра и прочих формальностей, будто местные служители закона не доверяли своим коллегам, работающим по ту сторону портала, ведь несколькими минутами ранее там тоже проверяли и багаж, и документы пассажира.

Предыдущая страница 14 Следующая страница


15 Александр Марков

С него лило в три ведра. Хорошо, что многослойная одежда мгновенно удаляла пот. Иначе ткань давно бы прилипла к телу, и ко всем прочим неприятностям добавилось бы еще и ощущение, что он покрыт жесткой хитиновой оболочкой, как насекомое.
Он думал, что таможенники, узнав о принадлежности его к следственным органам, будут с ним более обходительны, чем с другими путешественниками. Но все происходило совсем наоборот.
- Цель визита, - монотонно спрашивал таможенник.
- Деловая, - ответил Лоно.
На эту должность поставили человека. Ему надо предоставлять служебное жилье, зарплату, социальный пакет. Андроид выполнял бы таможенные функции гораздо эффективнее, а учитывая, что сроки их эксплуатации исчисляются столетиями, то и затраты на приобретение окупятся сторицей. И главное - андроид неподкупен, а для человека - это место само по себе являлось неплохой кормушкой, дававшей доход помимо официального вознаграждения. Местные законодатели приняли специальный закон, по которому все должности в космопорте, связанные с непосредственным общением с путешественниками, должны занимать люди, дескать, большинство путешественников после перехода испытывают стресс, и общение с роботами им противопоказано. Чтобы этот закон был принят, таможенникам пришлось всучить взятку доброй половине депутатов. Но затраты окупились.
- Вы остановитесь на планете? - То, с какими интонациями говорил таможенник, наводило на мысль, что это все же робот, причем очень примитивной конструкции, у которой не предусмотрена мимика лицевых мышц.
- Нет, я транзитом.
Полиглотами таможенники не были, не удосуживаясь даже записать на подкорку знания нескольких языков. Ограничивались двумя. Если путешественник не понимал, о чем его спрашивают, таможенник либо прибегал к помощи киберпереводчика, либо вручал прибывшему список вопросов, воспроизведенных на всех известных языках и наречиях, и тот, трогая пальцем один из заранее заготовленных ответов, вел диалог. При желании он мог отойти от схемы и дать свой ответ. По тому, с какой скоростью человек отвечает, можно было определить, часто он путешествует или нет. В отношении Лоно такое наблюдение было ошибочным. Он почти не выбирался за пределы планеты, но много раз видел перечень вопросов и знал ответы на них.
- Имеете ли родственников на планете или в ближайших системах?
- Нет.
Лоно еще раз убедился в истинности выражения: «Правоохранитель правоохранителю не друг, а конкурент. Взаимоотношения между ними соответствующие».
Как долго. Как нудно. Как нерационально. Всю информацию можно считать с сетчатки глаз, получить ее за мгновение, не задавая глупых вопросов, но что тогда делать таможенникам?
Искусственные вкрапления в мышечные волокна уже справились с неприятным ощущением от пятипроцентного превышения привычной гравитации. В начале разговора с таможенником слова давались ему с трудом. Лоно приходилось их прямо выплевывать дозированными порциями и потом ждать, когда наберутся силы, чтобы выплюнуть следующую фразу. Обычно времени, пока таможенник задавал очередной вопрос, на это хватало. Теперь он мог изъясняться более пространно. Но этого уже не требовалось. Допрос закончился.
В космопорте он не задерживался. Все они похожи один на другой, будто их клонировали, делали по одному и тому же шаблону, и даже если это на первый взгляд было незаметно, суть все равно не менялась. Здесь было неинтересно даже праздным туристам.
Одна из поп-групп уже успела выпустить композицию, в которую вмонтировала звуки взрывающейся «Королевы Мэри Седьмой». Эта песня стала безумно популярной и крутилась повсюду. Лоно слушал ее, чуть кривясь, когда шел к стоянке планетарных беспилотных модулей.
Таккер оставил свой корабль на границах системы. Он не хотел подходить слишком близко к планете, опасаясь, что кому-то в голову придет идея осмотреть судно на рейде, пройди он орбиту спутников. Обнаружить, что оружия на борту несколько больше, чем это нужно для самозащиты, труда не составит. А если еще и выяснится, что стандартные орудия, внешне схожие с теми, которые используются в метеоритных потоках, переделаны под плазменные разряды, прожигающие броню даже патрульных кораблей, возникнет масса вопросов, на которые Таккер без приличной мзды ответить правильно не сумеет.
Один модуль парковался, плавно опускаясь и чуть покачиваясь на четырех столбах синего холодного пламени, вырывавшихся из опущенных вниз сопел двигателей маневрирования. Ветер, поднятый пламенем, лучше любого дворника сдувал мусор со взлетно-посадочной площадки. Кружились конфетные обертки, кусочки пластика, отколовшиеся от какого-то другого модуля. Их прибивало к стенкам стоянки или забрасывало под днища флаеров и модулей. Пустых мест было много. Стоянка заполнилась едва ли на четверть.
Лоно не беспокоился, что не найдет модуль, присланный за ним. Тот был запрограммирован на его появление. В модуле зажглись сигнальные огни. Не забираясь в салон, Лоно понял, что и одному здесь тесно.
Гравитация вдавила его в жесткое кресло, потом пришло наслаждение от невесомости.
Следуя инструкциям, светившимся над лобовым стеклом, он оставался пристегнутым к креслу.
- Чертов конспиратор, - мычал Лоно через час полета, уже до омерзения устав сидеть в кресле.
Он стал изворачиваться, извиваться, чтобы не затекли мышцы, подумал, что табло вышло из строя, и постучал по нему пальцем, но предупредительная надпись не исчезала. Он повторял свое ругательство со все уменьшающейся периодичностью, а поскольку лететь ему предстояло пять часов, то, еще не добравшись до пояса астероидов, он произносил эту фразу беспрерывно.
- Чертов конспиратор, - сказать бы это при встрече с Таккером вместо приветствия.
Еще до того, как тело его окончательно окаменело, он заснул и не проснулся, когда модуль влетел в ангарное отделение корабля, опустился на палубу. Спустя пару минут автопилот посчитал, что пассажира надо будить.
Модуль едва уместился между двумя другими, и когда дверь ушла в сторону, Лоно стоило большого труда выбраться из него наружу. Он протискивался между модулями и думал, что застрянет.
Сохрани потолок чуть больше отражательных способностей, он не казался бы таким низким. Лоно чувствовал себя здесь неуютно. Между крышами модулей и потолком оставалось полметра - грязный, покрытый мутными разводами на потускневшем металле, он нависал почти над самой головой. На ручном управлении сюда и не втиснешься, обязательно заденешь борт, каким бы искусным пилотом ни был. Подобная теснота в ангаре наводила на мысль, что и в корабле жизненного пространства мало, и человек здесь чувствует себя немногим лучше рыбы, закатанной в консервную банку. Лоно не обиделся бы, приди его встречать робот-посыльный. Но к нему пришел сам капитан корабля Иохим Таккер.
- Прошу прощения, что не встретил вас в порту. Я не рискнул там показываться. Но, думаю, вы не будете за это на меня сердиться.
- Не стоит извинений.
- Как прошел перелет?
- Бывает хуже.
- Вижу, вам пришлось несладко. К сожалению, у меня на борту нет более комфортных модулей. Мы привыкли здесь к спартанскому образу жизни. Излишеств мало.
- Я заметил, - сказал Лоно, вспоминая низкий потолок ангара.
- Зато мы дадим фору в скорости любому крейсеру, а это поважнее, чем комфорт. Вы не проголодались?
- Э... проголодался.
- Отлично. Я предвидел это. Стол в моей каюте накрыт.
- Каюта тоже в спартанском стиле, а продукты сублимированы?
- Вы очень проницательны.
Прежде Лоно никогда не видел Иохима Таккера в полный рост. Только верхнюю часть туловища. Он ловил себя на мысли, что взгляд его постоянно опускается к ногам собеседника - неестественно длинным, наверняка вытянутым искусственно и усиленным биоприставками, иначе они подгибались бы в коленных суставах при каждом шаге. Он должен был ходить широкой поступью, делая один шаг, в то время как остальным, чтобы покрыть это расстояние, пришлось бы шагнуть не меньше двух раз, и от этого казалось, что все семенят следом, стараясь не то чтобы обогнать Таккера, а хотя бы не отстать.
Лоно, с его весом и неповоротливым телом, за Таккером было не угнаться. Сейчас его взгляд упирался в пряжку ремня с изображением существа с тигриной головой и перепончатыми, словно у летучей мыши, крыльями, которые заканчивались крючковатыми когтями. Лоно так и подмывало спросить, что это за зверь. Он сам с собой поспорил, что существо это мифическое, в реальных условиях на свете не жившее и в лучшем случае его вывели в частном питомнике для какого-нибудь коллекционера.
Иохим Таккер внешне не напоминал персонажей мусорных виртуальных постановок с неизменной киберприставкой вместо ноги, сделанной из низкокачественных полимеров и чудовищной по дизайну, а то и вовсе металлической, совершенно неподъемной, поэтому ее постоянно приходится подволакивать, будто в ней сломались все сервомеханизмы, и со странным оптическим прибором вместо глаза, более похожим на старый телескоп.
Таккеру стоило бы выбелить кожу лица, тогда его цвет более соответствовал бы утонченной и хрупкой фигуре. Его речь еще разительнее не соответствовала штампам из виртуальных постановок. Там капитаны пиратских кораблей общались короткими репликами, плоско шутили, сами смеялись над своими шутками и пили какую-то гадость. Таккер был не таким.
Ноги. Ноги. Даже глядя в глаза Таккера, серебристые, под цвет брони его корабля, Лоно думал о его ногах. Почему? Они напоминали ему лапы птицы, которая бродит по болоту, ищет себе еду, а любит она жаб и лягушек. На кого похож сам Лоно? Ответ очевиден. На жабу или лягушку. Исходя из этого логического построения следовало, что Иохим Таккер его враг. Пока они находились по одну сторону.
Капитанская каюта оказалась на удивление просторной, а Лоно уже настроился, что беседовать придется в некоем подобии клетушки дешевого многоквартирного дома. На стенах висели голографические репродукции картин. Лоно в искусстве почти не разбирался. Эти картины он видел, но кто написал оригиналы - не припоминал.
На столе стояло несколько плошек с чем-то очень напоминающим по виду губки для ванн.
Разговор поначалу не клеился из-за той неудачи с захватом портала. Они потеряли на этом приличные деньги, обвиняя друг друга в неудаче. Таккер держался отстраненно, напустив на себя психозащиту, которая генерировалась микропередатчиком, вставленным в пряжку его ремня, на тот случай, если Лоно захочет прощупать его мысли. Удивительно, что, изменив ноги, он не имплантировал себе микропередатчик, а носил его в пряжке пояса. Для того чтобы защита всегда действовала, с поясом нельзя было расставаться ни днем, ни ночью. Это неудобно. Таккер предполагал, что у Лоно имеются телепатические способности, врожденные или полученные искусственным путем, они ведь очень помогали в общении с допрашиваемыми. Таккер слишком переоценил способности Лоно, но со временем, догадавшись об этом, психозащиту не убрал.
- Так чем я обязан вашему визиту? Вы говорили, что вам нужен мой корабль. Свой, очевидно, вы не смогли снарядить из-за того, что террористы разрушили ваш портал. Арендовать чей-то другой - рискованно. Да?
- Вы проницательны не менее моего.
- Ну, для этого не надо быть семи пядей во лбу. Теперь рассказывайте подробности.
Внешность Лоно тоже была обманчива. Глядя на него, многие воображали, будто он страдает обжорством, съедает столько, что этого хватит на несколько человек, а затем глотает таблетки, которые помогают желудку побыстрее расщепить проглоченное и вывести из организма то, что не усвоилось. На самом деле он был равнодушен к еде. Мог подолгу обходиться только питательными растворами.
- Хм, у вас отличный повар, - не удержался Лоно от похвалы, попробовав губку. - Вы его сами настраивали или оставили заводскую программу?
- Сам.
Продукты оказались естественными. Лоно ошибся. Неужели Таккер забил складские помещения корабля овощами, выращенными на гидропонных станциях, кусками охлажденного мяса, пряностями и крупами?
- Дело очень простое и не рискованное.
- То же самое вы говорили мне, когда сообщали о персональном портале на борту торгового судна.
- Но разве я был не прав? Разве вы подвергались хотя бы минимальному риску? Торговец был безоружен, а поблизости не было ни одного патрульного судна. То, что они ускользнули от вас, простите, это не мой, а ваш просчет. Надо было предусмотреть возможность того, что они активируют портал. И если вы станете каждый раз упоминать об этой неудаче, нам будет трудно вести дела в дальнейшем.
- Хорошо. Забудем это. Однако мне хотелось бы заниматься чем-то более надежным.
- Это как раз тот случай.
- Вы что-то говорили о торговцах? Что я опять смогу с ними встретиться? Им доверили перевозить еще один портал?
- Нет.
- Я так и думал. После той неудачи им вообще ничего не доверят. Тогда зачем? - Таккер сделал паузу, чуть сощурил глаза, посмотрел на Лоно, но ответа не ждал. - Встретиться с торговцами, чтобы принести свои извинения за то, что так скверно обошелся с ними во время нашей первой встречи? Ни мне, ни им такие извинения не нужны, а больше я и не знаю - что мы могли бы обсуждать. Если вы думаете, что я хочу отомстить им за то, что они не стали ждать, пока мои люди вскроют защитное поле их корабля, перебьют весь экипаж и захватят портал, а сами взорвали корабль, в результате чего два моих флаера получили такие повреждения, что восстанавливать их встанет дороже, нежели купить новые, то здесь вы ошибаетесь. Месть - чувство плохое. Лучше ему не поддаваться. Многие, кто не сумел с ним справиться, прожили гораздо меньше, чем могли бы прожить, если бы подходили к решению проблем спокойнее и взвешеннее. И наконец, у этих торговцев ничего не осталось. Или я ошибаюсь, и они смогли раздобыть что-то более ценное, чем портал? Иначе зачем вы прилетели сюда и так хотите, чтобы я с ними встретился?
Он еще не выговорился, сощурил глаза, внимательно посмотрев на Лоно, точно хотел проникнуть в его черепную коробку и покопаться в мыслях собеседника, как копаются на старом чердаке, перебирая там всеми забытые, никому не нужные вещи.
Глаза Лоно стали стеклянными, почти безжизненными. Взгляд Таккера отразился от них, словно от зеркала. Чуть подержав паузу, которая и так была слишком длинной, он продолжил:
- Вы ведь знаете, что, если удастся доказать хоть часть из того, что я сделал, меня ждет пожизненное заключение. Каково это - болтаться на орбите богом забытой планеты, заточенным в капсулу, размером чуть больше твоего тела, обездвиженным, не чувствуя ни рук, ни ног? Только можешь открывать и закрывать глаза. Но смотреть-то некуда. В капсуле нет обзорных окон. Сколько ни пялься, ничего, кроме темноты, не увидишь. Каково это - находиться в таком состоянии и чувствовать, как из тебя утекает жизнь? Тебе помимо питательного раствора впрыскивают в вены какую-то гадость, чтобы мышцы не атрофировались, чтобы ты не сошел с ума слишком быстро, чтобы ты подольше помучился, воспринимая реальность такой, какая она есть. Знаете, что за чувство появляется, когда видишь эти капсулы с заключенными, нанизанные на разветвленную конструкцию мачт, как виноградины на ветках, и в каждой из них находится человек или то, что когда-то было человеком? Страх. Сильный страх. Такой не испытываешь, даже если у тебя вышел из строя двигатель где-то очень далеко от населенных миров. Корабль больше этой капсулы, твое тело полностью, а не только веки и глаза, принадлежит тебе, и ты знаешь, что рано или поздно, пусть через год, или два, или три, но ты кого-то встретишь, кто-то прилетит за тобой... Все стараются обойти эти тюрьмы подальше, будто от одного их вида заболеешь неизлечимой болезнью. Я разговаривал с одним человеком, который провел в капсуле почти десять лет. Десять лет, представляете, в темноте и без движения. Он не сошел с ума в капсуле, но когда его выпустили по амнистии, посчитав, что пожизненное заключение для него было слишком суровым наказанием, и десятью годами он свою вину искупил, он говорил мне, что там, в капсуле, он думал, как бы было хорошо, если бы метеорит, крохотный метеорит размером с песчинку, пробил обшивку капсулы и прекратил его мучения. Он молился об этом все время. На свободе он выдержал меньше месяца, а потом спрыгнул с крыши полуторакилометрового небоскреба. Вы не боитесь, что и с вами может произойти то же самое? Ведь и у вас заслуг хватит на пожизненное заключение.
- Лучше не попадаться и не думать об этом. Так спокойнее. Вы собираетесь завязать и перейти к спокойной жизни?
- Не знаю. Может быть.
- После этого дела. Уходите на покой после этого дела. Вы давно не были у психолога. У вас накопилась усталость. Ее надо снять. Тогда будет легче.
- Я могу наговорить психологу такого... м-м... а он может нарушить закон о тайне исповеди и доложить обо мне правоохранителям.
Лоно нечего бояться патрульных. При осмотре они примут его за торговца деликатесами. Может, чего попросят, сославшись на маленькую зарплату. Зато, получив в подарок кусок охлажденного мяса, проверять корабль будут спустя рукава, а если чего и найдут, то сделают вид, что не заметили. Зря он боялся встречи с патрульными. Они тоже люди. И человеческое им не чуждо, даже в большей степени, чем многим остальным.
Лоно хотел избавиться и от Таккера, и от его людей сразу же, как только они убьют торговцев. Ему не нужны были свидетели. После этого только он один знал бы о корабле Чужих. Брать кого-то в долю не входило в его планы. Лоно приучил себя к тому, что обмануть может любой. Лучше не доверять людям.
Лоно не открывал Таккеру карт. Взяв отпуск, он никому не сказал, куда отправляется. Если он не вернется в срок, возможно, через какое-то время его объявят в розыск, не очень-то и пытаясь найти - есть много желающих занять его место. Камера слежения зафиксировала, как он сел в модуль. Дальше можно строить предположения, что корабль, который его ждал, находился на орбите внешних планет системы. Найти его - безнадежное дело.
Какой из этого напрашивался вывод?
Даже для такого поборника справедливости, каким казался Таккер, если не знать о всех его прегрешениях, станет когда-нибудь ясно, что лучше ему со временем от Лоно избавиться. С трупом возиться не придется. Тело бросят в конвектор вместе с другим мусором, а следы пребывания Лоно на корабле выжгут.
Когда же он осуществит эту затею и какой придумает способ?
Хватит ли у него ума выдумать нечто нестандартное, или он прикажет одному из своих подчиненных, когда Лоно повернется спиной, проломить ему череп...
- Вам нравится еда?
- Вполне, - искренне ответил Лоно.
Подсыплет отраву? Не получится. Организм Лоно вырабатывал антитоксины, способные справиться с большинством известных отрав.
Давно он не ощущал себя таким незащищенным. Прямо как цыпленок, выбравшийся из скорлупы и рассматривающий внешний мир, оказавшийся таким огромным. Таким огромным...
Лоно осмотрел каюту. При желании он мог взять власть на корабле в свои руки. Он накопил богатый опыт воздействия на сознание людей. Он сумеет переманить экипаж на свою сторону. Он убил бы всех без разбора, но проблема в том, что одному управлять кораблем сложно.
- Вы один на корабле? Я не видел никого из экипажа.
- Еще познакомитесь с ними. Так куда мы отправляемся? И как с оплатой перехода?
- Пополам.
- Э-э-э, дороговато. Я ведь не знаю, что вы мне хотите предложить. Весь переход должны оплачивать вы.
- Пополам, - настаивал Лоно.
Они торговались еще несколько минут, пока не пришли к соглашению.
Лоно назвал нужный портал.

Глава 6

На спутнике не было никакой атмосферы. Ищейка, приближаясь к его поверхности, не оставляла за собой шлейф, предвещавший несчастья.
Она приземлилась по касательной и успокоилась, полностью погрузившись в грунт. Поднятая ищейкой пыль и мельчайшие песчинки еще долго клубились в пустоте, медленно, очень медленно оседая и закапывая разведчика еще глубже.
Внешне это был камень, насквозь промороженный. Возьми его кто в руки, и тогда его невозможно было бы отличить от тех, что встречаются в космосе. Вот если распилить его или просверлить дыру.
Ищейке потребовалось секунд тридцать, чтобы прийти в себя, приступить к проверке аппаратуры и, если возникли неполадки и повреждения, выяснить, сумеет ли она их исправить. Слои амортизаторов смягчили удар. Аппаратура не пострадала. Ищейка не гасила скорость при падении.
Она рисковала. Но корабль возвышался всего в километре от нее, и задействуй ищейка тормозные двигатели, аппаратура корабля это зафиксирует и сообщит человеку, который находился на его борту. Тогда ее миссия закончилась бы, еще не начавшись. Она успела бы сообщить хозяину, что нашла людей, за которыми ей приказали следить. Сейчас они прятались в только что отрытой пещере, готовясь ко сну. Примитивные роботы рыли туннель к сгустку металла. Она принесет больше пользы, сообщая хозяину о том, чем они здесь занимаются.
Копошатся в норах. Как крысы. Ищейка ощутила брезгливость.
- Эй, Александр, чем занимаешься?
- С тобой разговариваю.
- Я этого и не заметила бы, не скажи ты об этом. О нет, - Суок заговорила с совсем другой интонацией, наморщив лоб, - неужели ты опять сосканировал меня и теперь общаешься с моим фантомом? Да? Да? Ответь мне. Предупреждаю, что сканирование личности без разрешения преследуется по административному законодательству, а если это используется в коммерческих целях, то по уголовному. Тебя могут привлечь к суду.
- Твой фантом никому не нужен. За него никто не даст ни гроша. А тебя я сканировал только визуально.
- И много отложилось в памяти?
- Достаточно, чтобы любое упоминание твоего имени вызывало у мены спазмы.
- Непременно буду лично желать тебе приятного аппетита. Расскажи, когда ты принимаешь пищу, или у тебя нет графика?
- Нет.
- Ясно. Ясно. Ты потерял аппетит от общения с фантомом Мии Альбины. Я знаю, он у тебя имеется. Но я об этом никому не скажу.
- Ты рылась в моих файлах?
- Что это ты так заволновался? Неужели я угадала? Ля, ля, ля. Угадала. Тебе надо научиться сдерживать свои эмоции. Про Мию Альбину, - Суок приложила указательный палец к губам, - я никому не скажу. Развлекайся, сколько хочешь. У тебя масса свободного времени. Спокойной ночи.
- Спокойной ночи.
Суок что-то запела себе под нос.
- Я слышал, что Мии Альбины на самом деле не существует. Что она виртуальная. Фантом полностью искусственный, - сказал Бастиан.
- Ты подслушал, - возмутилась Суок, - это плохо, - а то, что она ненастоящая, глупости.
- Но ты видела ее сама, в жизни?
- Я - нет. Вот Вацлав видел.
- Да. Она приезжала на Геранду, когда я там был, за что-то агитировала. Я не помню, но толпа на площади собралась внушительная.
- Но ведь это ничего не доказывает. Ты до нее ведь не дотрагивался?
- Нет, не дотрагивался. Если бы я дотронулся... - у него на лице появилось мечтательное выражение. - А как же образцы ее тканей на черном рынке? Клоны? Это тоже виртуальность?
- Искусственное выведение.
- Нет. Не думаю. Ерунда.
Лоно увидел, что пол каюты под его ногами расплывается, исчезает, сквозь него проступают звезды. Он перевел взгляд на стены, на потолок - там творилось то же самое. Инстинктивно он затаил дыхание, удерживая в легких остатки воздуха. Через эти огромные дыры воздух с корабля улетучится в один миг. Ворвись сюда космос, его разорвет от внутреннего давления, или скорее холод превратит его в ледяную статую, скрючившуюся за столом. Но Таккер был спокоен и дышал как ни в чем не бывало. Все это его шуточки.
«Черт, черт, черт!» - ругал себя Лоно за эту непроизвольную реакцию. Он думал, что Таккер не успел заметить страх в его глазах.
- Вы ведь редко бываете в космосе. Мне показалось, что вам будет интереснее проходить через портал, когда на вас не давят стены каюты. Чувствуется простор, а вы ощущаете себя повелителем космоса. Туристы очень это любят, - Таккер говорил немного высокопарно.
- Я не турист, - зубы Лоно были стиснуты.
Можно было и сразу догадаться, что это лишь проекция. Он по-прежнему ощущал под ногами твердую поверхность, а если он встанет и чуть пройдется, то наткнется на не видимые сейчас стены. Право же, глупо думать, что корабль, да еще в освоенной системе, попал в облако ядовитых газов, мгновенно разъевших его борта.
Звезды окружали его со всех сторон. Он никогда не испытывал трепет, глядя на них, как бывает это у многих, особенно в детстве, когда они по ночам потихоньку выбираются из дома, чтобы не разбудить уже спящих родных, и глядят в небеса, пока предрассветные сумерки не сотрут с них все звезды. Он был равнодушен к звездам.
- Обернитесь. Мне следовало бы уступить вам место. В портал лучше входить лицом вперед. Правда, я знаю, что многие при этом закрывают глаза.
Обернувшись, Лоно опять испытал страх. Ему почудилось, что его несет в огромную пасть с тонкими, подкрашенными серебром губами. Темнота внутри приковала его взгляд, все его внимание.
Там, в пасти, должно быть сыро, как в подвале старого дома, где постоянно текут трубы водоснабжения, или грунтовые воды пролегают слишком близко от поверхности, а на стенках подвала нет гидроизоляции. После нескольких минут в таком подвале суставы начинают ныть, будто ты попал в камеру, где время течет слишком быстро, и за несколько минут старишься на десяток лет.
Там должна быть кромешная тьма, залитая желудочным соком, растворяющим без следа все, что в него попадает, - будь то металл, пластик или органика.
Таккер не сказал ему, что большинство из тех, кто при переходе не закрывает глаз, кричат от страха или от восторга. Они и сами толком не могу рассказать потом, почему кричали. Ощущение такое, будто ты прыгаешь с огромной высоты. У тебя все замирает внутри. Душа проваливается и, свернувшись клубочком, вжимается в кресло, на котором ты сидишь.
Лоно показалось, что его волос коснулся ветер.
Звезды исчезли, а темнота, неощутимая, сколько ни хватай ее руками, давила, точно он оказался на дне глубокой океанской впадины, но давила скорее не просто на тело, а на каждую его частицу, на то, что делает из бесконечного количества органических соединений человека.
Темный туннель.
Полет по темному туннелю.
Он где-то уже слышал об этом. Но никак не мог вспомнить, где, потому что мысли его погрузились в лед. Говорилось там не о переходе, вернее, о переходе, но о другом. От жизни к смерти! Каждый переход через портал - это полет от жизни к жизни, через туннель, который на самом деле должен вести к смерти!
Еще он ослеп. Но, скорее всего, он закрыл глаза и не заметил этого. Кричал ли он в тот момент, когда казалось, что тело его разваливается на мелкие кусочки, он так и не узнал, постеснявшись спрашивать об этом у Таккера.
Люби он хоть чуточку звезды, то, увидев, как проступают они в темноте, не позволяя упасть в бездну, которая почти поглотила его, Лоно подумал бы, что видел свою смерть, но сумел от нее ускользнуть.
Так бы он думал, если бы хоть чуточку любил звезды.
А для Таккера каждый переход был чудом. Когда они оказались по ту сторону портала, и он посмотрел в глаза Лоно, то понял, что нет смысла спрашивать его об испытанных ощущениях. Похоже, он все-таки нажил себе врага. Мстительного врага, который никогда не забывает нанесенной обиды и ждет случая, чтобы за нее расплатиться. Единственное, что остается в этой ситуации, опередить врага...
Проекция исчезла. Стены, пол и потолок вновь стали видимыми.

Глава 7

Где-то на корабле находились еще два человека. То ли корабль был их продолжением, то ли их вживили в его микроэлектронику. В любом случае, друг без друга они существовать не могли, превращаясь по отдельности либо в металлополимерный хлам, либо в органический.
Они жили в симбиозе с кораблем. Он был им также необходим, как воздух или даже больше, потому что обогащать кровь кислородом можно, не только вдыхая воздух в легкие, но и множеством других способов.
Борт корабля они старались не покидать. Если это и происходило, они становились похожи на рыб, которых выбросило на берег, - глаза их вылезают из орбит, а рот беззвучно открывается, будто у андроидов с частично сгоревшими мозгами и сохранившими контроль только над частью лицевых мышц и телом.
Но на корабле с ними надо будет считаться.
Перспектива провести две недели в замкнутом пространстве Лоно не нравилась. На работе он безвылазно сидел в своей комнате по многу дней. Но там замкнутость была другой. Не абсолютной. В любое время он мог выбраться наружу, пройтись по городу, не заботясь о том, чтобы основные системы жизнеобеспечения скафандра функционировали. Он вообще в городе обходился без средств защиты и с некоторым пренебрежением смотрел на тех, кто надевал, чтобы ядовитые примеси в воздухе не обожгли им гортань и легкие, респиратор, делавший их похожими на слонов с частично отрубленным хоботом. Глаза они закрывали плотно прилегавшими к коже очками. Часто все эти средства защиты объединялись в одно целое, растекавшееся по лбу, макушке и затылку как болезненная опухоль, неузнаваемо изменявшая человеческое лицо.
- Вы можете провести две недели в криогенной камере, - пробовал разрешить проблему Таккер, - некоторые утверждают, что короткая заморозка положительно влияет на состояние организма и ее периодически следует применять в лечебных целях.
- Хм, - проронил Гелиагли, наморщив лоб, точно раздумывая. На самом деле он скрывал усмешку, обязательно проступившую бы на его лице, сострой он любую другую гримасу.
«Он все не может избавиться от мысли загнать меня в ловушку, обездвижить тело и получить над ним власть. К криогену подмешает еще что-нибудь, что никогда не даст мне проснуться».
- Некоторые используют дни полета, чтобы сделать косметическую операцию. Вы ведь знаете об этом. Такие операции распостранены. В криоген добавляют препараты, которые выкачивают из организма... - Таккер замолчал. Он хотел сказать «жир», но вовремя подумал, что это может обидеть собеседника, - э... избыточный вес.
Он и сам знал, что это не очень удачное словосочетание. Далеко не на всех планетах ценилось поджарое, мускулистое тело.
«Значит, препараты».
- Можно добиться структурных преобразований всего тела. Криоген даст время организму окрепнуть.
Таккер точно лекцию читал перед клиентом, решившим изменить свою внешность, но еще не выбравшим способ. Сам Таккер, вероятно, какое-то время в криогене проводил.

Предыдущая страница 15 Следующая страница


Сотри все метки 16

- Нет, меня устраивает моя внешность. Отдохнуть я еще успею, и надеюсь, что не в криогенной камере, а в более уютном месте.
- О, непременно, - подмигнул Таккер, - но чем же вас занять?
- Об этом не беспокойтесь. Я вызову в своей каюте проекцию пляжа. Освещение - ультрафиолет. Возможно, призову несколько фантомов, чтобы было с кем пообщаться. У вас есть фантомы?
- Да. Правда, не очень большой выбор.
- Ничего, я с вашего позволения покопаюсь в них.
- Конечно.
- Спасибо. О моем досуге не беспокойтесь, я отлично проведу время.
- Позвольте один вопрос. Что вы хотите сделать с торговцами?
- Я не хочу с ними делиться. Ведь и вы должны придерживаться старой пословицы, появившейся в то время, когда подобные вам разбойничали не в космосе, а на воде. «Чем нас меньше, тем больше достанется на каждого». - Лоно поздно понял двусмысленность этой фразы. Сократить число претендентов можно было как за счет его самого, так и за счет Таккера с его людьми. - Поверьте, для вас тоже будет лучше, если они исчезнут без следа и больше никогда о себе не напомнят. Тогда меньше вероятность, что кто-то выяснит, кто же напал на их корабль.
- Да, мир очень тесен.
Воздух был наполнен влагой, а еще йодом, солью и какими-то ароматами. Закрыв глаза, Лоно Гелиагли слушал, как плещутся волны, и воображал, что они настоящие и если он положит на песок руку, то волна подбежит к нему, лизнет, как верная собака, а потом чуть отпрыгнет, оставив добычу, которую она нашла, - гладкий ярко-желтый камешек, много лет назад поймавший насекомое, отполированную ракушку или монетку.
Лоно не припоминал, когда он в последний раз так долго отдыхал. Возможно, что такое случилось впервые. Его состояние мало отличалось от анабиоза. Он походил на животное, готовящееся к спячке.
Время текло незаметно.
Гелиагли не сомневался, что Таккер за ним следит. Когда придет время выбора, он переметнется на сторону торговцев. Те, кто большую часть своей жизни проводит в космосе, легче найдут друг с другом общий язык, пусть они и начали диалог, стоя по разные стороны, нежели с теми, кто обычно обитает на поверхности планет.
Приближающийся корабль насторожит торговцев, только когда он подойдет к границам системы и начнет гасить скорость. У них не хватит времени подготовиться и что-то предпринять, если только Таккер не решит ворваться в планетарную систему с грохотом и молниями, да еще предупредить о своем появлении заранее, как делали это в стародавние времена, не нападая на врага без официальной ноты об объявлении войны.
О торможении Лоно напомнили за час, но он так и не забрался в амортизационное кресло, оставшись сидеть на полу, даже когда включился посекундный обратный отсчет. Голограмма пляжа пропала. Его протащило к стене. Навалившаяся тяжесть буквально раздавила его, заставляя тело расплываться студнем. Попробуй он сейчас приподнять руку или пошевелить ею, не смог бы, и только кожа и складки жира под ней колыхались, как вода, по которой гуляет ветер.
Он нашел, что эта тяжесть даже приятна, если представить, что на самом деле твое тело массируют, а потом наступит невообразимая легкость, которую он не чувствовал уже очень давно. Блаженная улыбка появилась еще до того, как перегрузка исчезла. Прижавшись щекой к полу, он ощущал, как дрожит под ним палуба, хотел погладить ее, будто ворсистый ковер - это шкура огромного животного. Он распластался на ней, как клещ, и несется неведомо куда. Ему удалось лишь поскрести по ковру пальцами, да и это далось ему с таким трудом, что все его тело покрылось от напряжения потом.
Красная лампочка, напоминавшая о том, что следует оставаться в амортизационном кресле, погасла.
Встав, Лоно уставился на дверь каюты. Та ползла в сторону. В коридоре свет был погашен. Таккер возникал из темноты, появлялся из космической бездны, похожий на бога, ведь, чтобы выжить в пустоте, скафандр ему был не нужен.
- Мы прилетели. Птичка в клетке. Что будем делать?
- Я уже кое-что сделал без вашего участия.
У торговцев не было ни одного шанса. Ни одного на миллион. Ни одного на миллиард. Лоно сделал эту вероятность и вовсе астрономически малой. Задолго до того, как корабль влетел в пределы планетной системы, он активизировал рой шершней, гнездившихся в ищейке. Их укус для органического существа - смертелен. Все торговцы были обречены.
Лоно удивился, как быстро может меняться выражение лица - только что губы Таккера были раздвинуты в улыбке, и вдруг в одно мгновение она превратилась в оскал. Таккер не остановился, изуродовав ноги, а запрятал под кожу уйму биоприставок. Чужим он их не показывал, но сейчас не удержался.
- Что ты сделал?! - закричал Таккер, совсем не похожий на самого себя в эту секунду.
Хотя вот он - настоящий! Это его внешность была биоприставкой. Теперь она сползла, как старая кожа со змеи. Ему бы шагнуть назад, задвинуть дверь и напустить в герметически закрытую каюту отравляющий или сонный газ, а он сделал все наоборот - бросился на Лоно, вытянув вперед руки с тонкими пальцами, из которых уже высунулись острые когти. Они завязнут в туше Лоно, и пока он доберется до сердца или какого-то другого жизненно важного органа, пройдет много времени.
Это была не самая удачная секунда, чтобы рассматривать трансформацию Таккера. Лоно все еще чувствовал легкость. Подпрыгни он сейчас, глядишь, еще и перелетит через голову Таккера, развернется в прыжке, а опустившись за его спиной, ударит ногой. Он не стал рисковать, ушел в сторону, одновременно убирая от себя когтистые руки. Они задели его бок, порвали одежду и порезали кожу.
Таккер проскочил мимо, хотел остановиться, но Лоно его толкнул. Этого стало достаточно, чтобы Таккер со всего маха влетел в стену каюты. Ее опять укрывала проекция голубого безоблачного неба, под ногами плескались волны, и Таккер, ступив в воду, один шаг прошел по ее поверхности, не погружаясь, как посланец господень, но небеса разгневались на такое кощунство и остановили его. Он упал на пол, замотал головой, точно отряхивался, думая, что вот так голова побыстрее придет в норму, а под черепной коробкой все уляжется на свои места. Он оперся на руки, хотел встать, но Лоно вовремя успел прижать его и стал молотить головой об пол, об этот виртуальный песок, такой твердый на самом деле, пока Таккер не перестал сопротивляться и пока не обмякло его тело.
- Так-то, - сказал Лоно, отпуская голову Таккера, Он пошарил на поясе и на груди лежащего. У Таккера не было даже самого примитивного оружия.
Он взвалил Таккера на плечо, точно тело это было единственной гарантией его безопасности, поспешил прочь из каюты, пока остальные члены команды не додумались его здесь заблокировать.
В него поостерегутся стрелять, опасаясь задеть Таккера. Черты его лица разгладились, стали прежними, человеческими, то ли приставки, когда Таккер перестал их контролировать, убрались, то ли Лоно обманулся, вообразив, что эти приставки вообще у него имеются.
Поначалу Лоно подумал, что в коридоре темно, но просто слишком ярко было в его каюте. Глазам потребовалось несколько секунд, чтобы привыкнуть к более слабому освещению.
- Идиоты, идиоты, - приговаривал он, - неужели они за ним не следили. Или...
Его поразила новая догадка. Он остановился, привалившись спиной к стенке коридора. Ведь он никого не видел, кроме Таккера. Вернее, видел, но не удостоверился, люди ли это. Может, это фантомы. Значит, может оказаться, что они на корабле с Таккером одни. Одни. Значит, и корабль сейчас в полном его распоряжении. Но радости от такой мысли Лоно Гелиагли не испытал, потому что понимал - в одиночку управлять кораблем он не сможет.
Он не знал внутреннее строение корабля. Его могли перепланировать, чтобы в случае абордажа, если кому-либо вообще придет в голову захватить корабль, оснащенный лазерными орудиями и торпедами, оказавшиеся на его борту пришельцы заблудились в коридорах и не добрались до рубки управления.
Коридоры делились на более мелкие отсеки с убирающимися перегородками. Минуя их, Лоно думал, какая же из них наконец-то придет в движение и захлопнет его, как в клетке. Есть ли здесь люди? Впору кричать, чтобы привлечь их внимание. Если они ничего не видели, то можно сказать, что Таккеру стало плохо. Это даст ему время.
Он вошел в рубку управления неожиданно. Ввалился, уставившись на возвышающийся над спинкой кресла человеческий затылок с коротким ежиком черных волос. Человек обернулся. В глазах его появилось недоумение, потом он все понял, начал вставать. По его резким движениям Лоно сообразил, что это андроид.
- Оставайся на месте и не рыпайся, - сказал он, скинул с себя Таккера и обхватил его голову руками. - Еще одно движение, и я сверну ему шею.
Андроид воспринял его слова буквально. Он остановился в нелепой позе с поднятой правой ногой и согнутыми в локтях руками, точно приказ Лоно заставил его окаменеть. Был ли у него исправен блокиратор, запрещавший нападать на человека? Скорее всего, Таккер его удалил. Но ведь сейчас сам Таккер подвергался смертельной опасности.
Лоно положил Таккера на пол.
Человек, даже натренированный, в такой позе выдержит лишь несколько минут. Андроид мог находиться в ней часами, да что там часами - неделями. Лоно не испытывал угрызений совести, заставляя его мучиться. Он находил это забавным.
- Сколько еще людей на корабле?
- Людей - нет.
«Отлично. Значит, не нужно опасаться, что кто-то, пока андроид отвлекает внимание, подкрадется сзади и в лучшем случае огреет по голове, а в худшем - поджарит из пистолета, выпустит кишки какой-нибудь железякой или сломает позвоночник. Черт. Людей нет. Людей».
- Тогда кто есть?
- Вас интересуют все жизненные формы?
«Он что, собрался сказать мне, сколько в трюмах корабля обитает крыс, или решил подсчитать забившихся в межкаютные перекрытия тараканов?»
Ростом андроид доходил Лоно до плеча. Без доспехов он казался обманчиво хрупким, так что и ударом кулака пробьешь его грудную клетку или раскрошишь кости. Но под пластиковой кожей, которую металлом не разрежешь, наверняка каркас из очень прочного сплава, а в маленькую фигурку труднее попасть из лучемета, чем во что-то массивное и неповоротливое.
- Андроиды, роботы?
- Еще два андроида.
- Где они?
- В боксах. Дезактивированы. Я могу показать.
- Не надо. В тебя вмонтировано оружие?
- Только для ближнего контактного боя. Все остальное съемное. Оно сейчас не на мне. Мешает управлять кораблем, - андроид пожал плечами, точно извинялся. - Что вы сделали с капитаном Таккером?
- Молчи. Вопросы задаю я. Таккеру стало плохо.
- Я могу его осмотреть? Я могу ему помочь?
- Не стоит. Он сам придет в себя.
Их отделяло всего три метра. Приведи себя андроид в боевое состояние, это расстояние он преодолеет так быстро, что Лоно увидит, как к нему метнулась тень, а то и этого не сможет уловить, и не поймет, что вонзилось ему в грудь, почему мутнеет в глазах и жизнь покидает его. Глупый андроид. Как же он не понимает, что Лоно, каким бы ловким он ни был, просто не успеет свернуть Таккеру шею.
Мозг андроида обрабатывает колоссальные объемы информации с недоступной для обычного человека быстротой. За то время, что они говорили, он мог сделать расчеты, на которые у человека без компьютера не хватит всей жизни, но он никак не мог понять элементарные вещи. Но все-таки надо подбросить ему немного информации для переваривания, чтобы мысли его не пошли по опасному для Лоно руслу.
- Где переносное оружие?
- Что вам нужно?
- Черт.
Лоно выругался, не выдержав тогда, что андроид почти каждый раз его переспрашивает, прося уточнений. Как еще сформулировать вопрос, чтобы андроид ответил четко?
- Лучемет.
- В каюте капитана Таккера. Там их несколько. Еще есть мое съемное. И других андроидов. Но вам оно не подойдет. Вы не сможете им воспользоваться.
- Как пройти в каюту капитана?
- Я могу проводить. Но в нее без приглашения вход воспрещен.
- Ты что, ослеп? Не видишь, кто это?
Взглядом Лоно указал на все еще бесчувственного Таккера, полулежащего у его ног. Лоно испытывал огромное желание ткнуть ногой его за ту обиду, которую Таккер ему нанес при переходе через портал.
- Он не может пригласить. Не беспокойся, я его возьму с собой. Мы войдем в каюту капитана в сопровождении его самого. Ты понял?
- Да.
Андроид запрограммирован на подчинение Таккеру. Будь это человек, можно было бы попробовать переманить его на свою сторону, пообещав долю в деле. Что служит эквивалентом этого для андроида? Ничего. Ему ничего не нужно. Без трепанации черепа, такой же, как та, во время которой Таккер или кто-то по его заказу убрал из андроида блокировку, не позволявшую причинить вред человеку, не обойтись. Лоно такую операцию делать не умел. Его тяготил разговор с андроидом. Все торговцы уже мертвы. Должны быть мертвы. С каким удовольствием, будь у него лучемет, он всадил бы заряд в голову андроида и смотрел, как разваливается она на куски и как разлетается в разные стороны то, что когда-то составляло мозг. Это самый простой способ трепанации черепа. Вот это Лоно умел.
- Как ты выключаешься?
- Голосовой сигнал. Он настроен на модуляции капитана Таккера.
«Это слишком сложно».
- Есть другой способ?
Лоно напрягся, чуть втягивая голову в плечи, готовясь услышать, что помимо голосового есть только ментальное управление, а это и того хуже. Тогда, чтобы отключить андроида, придется вырвать у него все энергетические блоки.
- Да.
«Фу, словно гора с плеч».
- И как же? Назови те, какими я могу воспользоваться.
- У капитана Таккера на левом запястье браслет. Там находится сенсор. С его помощью меня можно выключать и включать.
Лоно нашел сенсор, потыкал в него пальцем, замечая с удивлением, что на андроида это никак не подействовало.
- Сломался, что ли?
- Не думаю.
- Тогда почему у меня ничего не вышло?
- Сенсор действует только от прикосновений пальцев капитана Таккера.
- Ясно.
Пока Лоно пробовал скрюченными, плохо шевелящимися пальцами Таккера попасть в сенсор, он представлял из себя легкую добычу. Настолько легкую, что его обезвредил бы не то что андроид, но и человек, обладающий далеко не самой быстрой реакцией.
У него долго ничего не получалось, потому что одновременно он хотел удерживать в поле зрения и андроида, и браслет, и пальцы Таккера. Чем-то требовалось пожертвовать. Исключив из этого ряда андроида, Лоно опять напрягся, приготовившись в любой миг получить удар по голове. Руки из-за этого дрожали, точно их поразила старческая немощь, и он попал пальцами Таккера в его же браслет только с третьей попытки. Взглянув на андроида, Лоно подумал, что у него опять ничего не получилось. Робот остался в прежней позе, но, присмотревшись, Лоно понял, что глаза его стали тусклыми, потухшими, а кожа побледнела, будто от нее отхлынула кровь.
- Эй, ты как? - спросил Лоно, чтобы окончательно удостовериться в том, что андроид выключился.
Ответом ему была тишина.
Лоно толкнул робота. Его кожа была холодной, будто у трупа.

Глава 8

Александр все чаще выбирался из корабля. Там ему становилось неуютно, стены давили, прижимали, да и как можно сидеть взаперти, когда тебя окружает такая красота. Ему стал нравиться этот голый спутник. Когда закончилось его дежурство, он сам остался здесь. Он хотел быть один и не видеть никого, даже Суок. Ее особенно. Что-то в нем изменилось.
Остроконечные горные пики резко выделялись на фоне черного неба, слегка светясь на самых вершинах, точно маяки, манящие чужие корабли. Однажды он решил добраться до них пешком, даже не позаботившись выкатить из ангара вездеход. Он шел и шел, но горные пики, казалось, совсем не приближались, и когда он обернулся, то почти потерял из вида свой корабль, и только четкая вереница следов, отпечатавшихся на поверхности в пыли, которые останутся здесь и тогда, когда тело Александра давно распадется на атомы, похороненное на одном из обитаемых миров, указывала ему дорогу к возвращению.
Может, он и доковылял бы до этих гор, точно, доковылял бы, но кто-то постоянно отодвигал и отодвигал их, точно заманивая его в ловушку, заставляя подальше отойти от корабля. На обратный путь сил у него не хватит. Пришлось вызывать вездеход.
Он и ни с кем не спорил, что дойдет до этих гор, чтобы признаваться в проигрыше. Какое-то время он шел рядом с вездеходом, смотрел под ноги, чтобы не наступить на свои же следы. Потом это ему наскучило. Он забрался в вездеход. Мягкие шины почти не оставляли следов.
На душе было грустно. Он знал, что потерял Суок, гнал прочь эти мысли, но они возвращались, нападали, как стая мошкары, но кусали куда больнее.
Мошкара? Откуда ей взяться здесь?
Он услышал жужжание, противное, режущее уши, как бывает в тайге, где, какими бы мазями ты ни натирал кожу, от гнуса не избавишься и наутро проснешься весь в укусах.
Звук этот впивался в него через наушники. Что-то пронеслось перед ним. Песчинки, поднятые ветром. Откуда здесь ветер? На скафандре, в районе сердца, стали разбегаться пульсирующие зеленые силовые волны. Защитное поле включилось автоматически. Силовые волны обтекали тело, защищая его, наплывали на стекло гермошлема, слепили глаза, и из-за этого Александр не заметил, как эти волны слизнули со стекла гермошлема маленькое насекомое. Оно вспыхнуло, превратившись даже не в пепел, а в пустоту. Еще одно они нашли на спине скафандра. Оно само нырнуло в силовое поле, продержалось там мгновение, пытаясь добраться до тела. Оно завязло, его сначала сплавило в комок, а потом поле выбросило его прочь. На лету комок рассыпался черной пылью.
Все происходило слишком быстро.
Александр ничего не понимал. Он успел лишь подумать, что это не метеоритный дождь, потому что тогда бы он видел, как крохотные камешки шлепаются о поверхность спутника, оставляя на ней вмятины, словно капли дождя в лужах, мгновенно каменея, а не затягиваясь. Они должны биться и в вездеход, пробивать насквозь обшивку, превращая его в груду мертвого металла.
Но отчего-то все доставалось ему одному.
«Нападение, - стал просыпаться его мозг. - На него напали!»
На внутренней стороне стекла появились характеристики насекомых.
«Боевые шершни!»
Вездеход он не останавливал. Но выбраться из-под обстрела никак не мог. Александр хотел отдать приказ ехать по прямой на максимальной скорости, чтобы побыстрее добраться до корабля и спрятаться там, хотел выяснить, кто же на него напал, и сообщить об этом друзьям. Чтобы выполнить первые пункты, всего-то понадобилось бы несколько секунд. Но у него их не было. Один из шершней, уже погибая, нашел-таки брешь в силовом поле и укусил Александра.
Он не чувствовал боли и совсем не мучился, не успел закрыть глаза и изменить позу. Смерть пришла к нему мгновенно. Он унес в своем взгляде кусочек спутника. Руки повисли вдоль тела, наклонилась голова. Возможно, он добрался бы до корабля, но что-то разладилось в вездеходе, тот отклонился от первоначального курса, забирая в сторону - к скалам. Пока они были невысокими - переваливал через них, успевая выровняться в воздухе, а потом он накренился, встав на два колеса, проехал несколько секунд в равновесии, но тело, мертвое тело, сдвинувшись, вывело вездеход из этого состояния, и он стал заваливаться, скользя бортом по поверхности, а потом опрокидываясь на крышу. Поддерживающие ее стойки пропахали в пыли глубокие борозды. Встревоженные песчинки из-за маленькой гравитации опадали очень медленно. Вездеход весь покрылся туманным облаком, тянувшимся за ним, словно шлейф. Когда облако пыли рассеялось, вездеход лежал днищем вверх, и только колеса его еще продолжали крутиться. На нем осел тонкий слой пыли. Это все, на что ее хватило. Даже маленький курган над могилой не возвести без чужой помощи.
С выключенной проекцией каюта Таккера выглядела слишком бедно. Немногим лучше тех помещений, в которых вынуждены ютиться небогатые колонисты, отправляющиеся на освоение новых планет.
На стыке стены и потолка проступило пятно то ли ржавчины, то ли плесени. Кровати нет. Видимо, Таккер использовал вместо нее силовое поле. Не спал же он на полу. На стене небольшая полочка с несколькими безделушками; маленький слоник, сделанный, судя по цвету, из кости, глиняный кувшинчик с узорчатой росписью и прочее в том же духе - набор, которым обычно обзаводятся не очень притязательные туристы, побывавшие на нескольких планетах. Интересно, зачем Таккер сохранил их? О чем они ему напоминали, если он выставил их в этой убогой каюте?
Было искушение порыться в личных вещах Таккера, полазить в памяти его компьютера.
Лоно уже отключил двух других андроидов. На корабле в рабочем состоянии остались только он да Таккер. Тот сидел, прижавшись спиной к стене, раскинув руки и ноги, совсем не изменив позы после того, как Лоно надел на него ошейник. Лоно присел рядышком на корточки, посмотрел на прикрытые веки, уловил, как едва заметно Таккер втягивает воздух, но так и не дождался, чтобы тот сам открыл глаза.
- Эй, эй, - сказал Лоно, а когда слова его не подействовали, закатил Таккеру звонкую пощечину, - просыпайся. Хватит отдыхать.
Веки дрогнули, приподнялись. Глаза какое-то время оставались пустыми, оледеневшими, словно у выключенного андроида, пока затеплившийся в них свет не стал растапливать лед.
Лоно предусмотрительно отодвинулся назад и смотрел на метаморфозы Таккера в отдалении. Он догадывался, что, когда Таккер его увидит, с губ его сорвется что-то наподобие: «Гад или сволочь». Или еще какое там ругательство он припас, чтобы выразить свою ненависть? Может, Лоно и слов таких не знал, а поэтому если Таккер и произнесет их, то он ничего не поймет и о смысле проклятий догадается только по тем интонациям, с какими их произнесут.
Таккер ничего не сказал. Только смотрел.
- Эй, Таккер, вы прямо готовы испепелить меня своим взглядом. Не советую. Вначале обратите внимание на то, что у вас вот здесь.
Лоно пальцем показал на свою шею. Таккер не замечал ошейника до тех пор, пока не пощупал его, провел по нему ладонями.
- Что это?
- А вы не знаете?
Таккер отрицательно мотнул головой.
- Нет? - продолжал Лоно. - Не верю. Ну что ж, простите меня за это украшение, но я понял, что доверять вам не могу, поэтому пришлось подстраховаться. Примитивное устройство. Взрывается, если вы захотите его снять. Но не только. Если со мной что-то случится - тоже взорвется. Причем произойдет это даже в том случае, если я не умру, а получу лишь серьезные повреждения. Оно взорвется автоматически. Теперь, чтобы сохранить свою жизнь, вам придется оберегать мою. И не просите меня снять его силой. Тоже взорвется. Оно реагирует на мое ментальное состояние. Действие - направленное. Голову в куски не разорвет, а аккуратно отделит от туловища. Срез будет ровным, словно от гильотины. Впрочем, что я выкладываю вам все эти подробности. Вы и без меня, по глазам вижу, хорошо представляете, как работает этот ошейник. Так ведь?
- Чего вы хотите?
- Раскрою свои карты. Такой уж я открытый человек, - Лоно попробовал изобразить подобие улыбки, но она получилась какая-то злая, оскал скорее, а не улыбка. - Мне не обойтись без вашей помощи и без помощи ваших андроидов. Мне нужно, чтобы и вы, и они не мешали мне и выполняли мои просьбы, подчеркиваю - просьбы, а не приказы. О, я чувствую, что вы хотите меня шантажировать. Сказать, что не согласны, что я все равно ошейник не активирую, потому что в этом случае ваши андроиды меня убьют. Так ведь? Вот и ошибаетесь. Андроиды выключены. Они ведь не включатся автоматически после вашей смерти?
- Вы не сможете управлять кораблем.
- Так я о чем и говорю. Мне нужна ваша помощь. И я еще не отказываюсь делиться с вами. Соглашайтесь, пока я прошу, а не приказываю.
Корабль, каким бы примитивным ни был его мозг, наверняка синхронизирован с капитаном, чувствует его боль и, как преданная бойцовая собака, готов убить любого, кто угрожает Таккеру. Но почему же, почему же он так ничего и не сделал, чтобы обезвредить Лоно, когда это еще было возможно? Самый примитивный способ - впрыснуть легкий паралитический газ, чтобы Лоно и понять не успел, что с ним происходит, незаметно впадая в сон. Включить андроидов, запереть Лоно, откачать газ, разбудить Таккера. Так просто. Отчего он этого не сделал? Теперь поздно.
Они должны быть единым целым, пусть не вживленным друг в друга, но все равно единым целым. Таккер должен кривиться от боли, когда метеорит, пробив силовое поле, увязнет в обшивке. Рука его невольно метнется туда, где он почувствует боль, точно это его укусили, а не корабль. И наоборот - корабль должен чувствовать боль Таккера.
- Я гадаю, почему ты сразу меня не убил. Как только узнал, куда и зачем я отправляюсь. Ты не хочешь рассказать мне об этом?
Таккер молчал.
- Я не сказал тебе, что ошейник можно использовать для разных целей. Например, как шокер. Его разряд, очень слабый разряд, развяжет язык кому угодно, но мне кажется, я догадался, почему ты не убил меня. Ты думал, что я тебя обманул. Корабль Чужаков. Ха. Кто поверит в такую глупость. Ты думал, что я, чтобы проверить тебя, указал неверные координаты, что, когда мы прилетим, окажется - планета пуста. На ней ничего нет. Ни торговцев, ни тем более корабля Чужаков. Ха. По твоим глазам вижу, что догадался правильно. Но ты обманулся. Я сказал тебе правду. Корабль Чужаков находится именно там, где я и сказал. Иногда надо верить людям, чтобы не оказаться в такой ситуации, в какой сейчас ты. Верить. Запомни. Не все же такие подлецы, как... я.
«Что-то я разболтался. Давно собеседника не было. Даже фантома. Да теперь сколько угодно можно говорить. Вот только шершни почему-то молчат...»
Шершни молчали. Не все. Но большинство. О выполнении задания доложили только те, кто должны были убить дежурного на корабле. Остальные безмолвствовали. Это настораживало.
Никто не заметил, как в какой-то миг у Лю Чена закатились глаза, остались лишь одни белки. Он обхватил ладонями голову, сжал ее, точно почувствовал, что она сейчас расколется, а уж когда он закричал, все вздрогнули. На лицах появилось недоумение, затем тревога.
- Ты что? - спросил Вацлав.
- Заиками нас всех сделаешь, - добавила Суок. Лю Чен не счел необходимым давать пояснения.
Чуть пошатываясь, он поспешил в свою комнату, удерживая какое-то клокотание в горле, будто он подавился.
- Да что с ним такое случилось? - забеспокоилась Суок, оглядываясь, то ли рассчитывая получить ответ, то ли ожидая одобрения своих дальнейших действий. - Пойду посмотрю, что с ним.
- Я с тобой, - сказал Зоран.
«Ну, да. Я в этом не сомневался», - подумал Бастиан, тут же устыдившись своих мыслей. Может, и вправду Лю Чену плохо стало. Ему теперь помощь нужна. Но чем я могу ему помочь? Я ничего не умею. Буду стоять, глупо пялясь на то, что делают остальные, и только мешаться.
В комнате Лю Чена что-то сыпалось, гремело. С одинаковой вероятностью он мог разбрасывать свои вещи, впав отчего-то в буйство, и тогда лучше скрутить его побыстрее, а то наделает бед, или он хватался за все, что попадало под руку, пробуя удержать равновесие, но сознание покидало его. Он падает, катается по полу от боли.
- Эй, Лю Чен, что с тобой?
Суок все не могла решиться заглянуть в комнату, боялась чего-то и будто спрашивала разрешения войти, но, похоже, Лю Чен ее не слышал, всецело поглощенный тем, что старался расположить стеклянный шар на стуле так, чтобы тот не катался. Он подпер шар с нескольких сторон какими-то коробочками, критически посмотрел на эту конструкцию, почмокал губами и, видимо, не удовлетворившись проделанной работой, схватил шар и, чтобы получше его пристроить, стал оглядывать комнату.
- Э-э-э, Лю Чен, - протянула Суок и остановилась, когда Лю Чен, посмотрев на нее, вытянул навстречу ладонь с распластанной пятерней.
Суок поняла, что сейчас не самое лучшее время для расспросов. Она решила остаться в комнате и посмотреть, что же Лю Чен собирается делать. Тот ведь не гнал ее прочь, только просил не мешать.
Наконец Лю Чен закончил осмотр комнаты, опять посмотрел на Суок, но в глазах его проступило такое удивление, словно он ее впервые увидел и не понимает, каким образом она здесь оказалась. Суок покраснела, словно маленькая девочка, которую застали за чем-то непристойным, например, за тем, что она подсматривает за взрослыми.
- У тебя стол есть? - спросил Лю Чен.
- Стол?
- Да, да, стол. Только соображай быстрее. Времени очень мало. Если нет у тебя, у кого есть стол?
- За... - хотела она спросить, осеклась, вспомнив о том, что времени мало. Ей захотелось узнать, почему его вдруг стало мало. Один вопрос начнет цепляться за другой. Она прервалась в самом начале первого. - Есть.

Предыдущая страница 16 Следующая страница


17 Александр Марков

- Пошли.
Одной рукой Лю Чен обхватил шар, прижимая его к себе, как футбольный мяч, другую - протянул Суок, взял ее за запястье так, чтобы она не вздумала от него убежать и проводила к себе. Будь ситуация иной, Суок стала бы размышлять, а стоит ли его вести к себе. У нее там не убрано. Но сейчас у нее и мысли такой не возникло.
- Что? - спросили все хором, увидев их.
- Не заходите ко мне, - отмахнулась Суок.
Знаками она всячески пыталась дать понять остальным, чтобы они больше ни о чем не спрашивали, точно звуки человеческой речи могли вернуть Лю Чена из полузабытья, в которое он начинал впадать. Его глаза опять закатывались. Он, похоже, уже ничего не видел, и Суок была нужна ему как проводник.
Когда они вошли в комнату, она не стала извиняться за царивший там беспорядок, но пока Лю Чен увлеченно устраивал на столе шар, стала убирать наиболее интимные из тех вещей, что валялись на кровати. Зачем? Он ведь их не замечал.
- Выйди, пожалуйста, - голос Лю Чена был очень низким, будто замедленным. Он всегда говорил мягче, плавнее. - Ты мне мешаешь.
От такой наглости надо было задохнуться, сказать что-то колкое, но Суок молча, чуть ли не на цыпочках, поспешила убраться.
- Что там? - спросил Зоран.
- Откуда я знаю, - ответила Суок. - Он взял свой шар, поставил его на стол и на него смотрит. Колдует, не иначе.
- М-м, похоже, решил увидеть будущее.
- Лучше ему не мешать. Говорите потише, - сказал Капитан.
На него посмотрели с удивлением.
Заглядывая в комнату, Суок видела, что Лю Чен водит над шаром растопыренными ладонями, но не прикасается к нему, точно греется у костра. В шаре разгорался красный огонь.
У Суок похолодело все внутри, по спине забегали мурашки, когда Лю Чен уставился на нее закатившимися глазами. Он был страшен. Это был совсем другой человек. Суок попятилась, попробовала закрыть лицо руками, может, тогда Лю Чен перестанет ее видеть.
Из-под век стали появляться зрачки. От этой перемены лицо стало приобретать знакомые черты. Он шел, слегка качаясь, точно почва под его ногами ходила ходуном в предвкушении тектонических сдвигов. Лю Чен натолкнулся на Суок, прошел мимо, даже не извинившись. Он был на голову ниже Суок. Натолкнувшись на нее, он должен был отлететь в сторону, а вышло наоборот. Он что, вообразил, будто находится на футбольном поле, и ему во что бы то ни стало надо пробиться через плотные ряды защитников, занимая выгодную позицию, и затащить в зачетное поле противника этот чертов мяч, который вот-вот должен подать ему кто-то из партнеров?
Суок потеряла дар речи. Остальные тоже молча следили за тем, как Лю Чен включает защитное поле, перекрывая вход в пещеру. Он обезопасил и стены, и пол, и потолок - защитное поле растекалось по ним, искажая виртуальные картинки. Они начинали колебаться, будто возле них возникло марево раскалившегося воздуха.
Лю Чен хотел еще что-то сделать, шагнул, но силы покинули его, и он опустился на пол. По его лицу обильно тек пот, губы дрожали, а опустившиеся веки оставили почти незаметную полоску вместо глаз.
- Опасность, опасность. Быстрее скажите Александру. Пусть сидит в корабле и не высовывается. Быстрее, быстрее, - шептал он.
Тут и вправду все поняли, что переспрашивать «Что?» да «Почему?» - времени нет. Они стали вызывать Александра. Он не отзывался.
В защитном поле стали расцветать крохотные вспышки - там, где через него кто-то хотел пробиться. Маленькие бездумные насекомые продолжали наскакивать на него, точно его и вовсе нет, как это делают мотыльки или бабочки, натыкаясь на прозрачное стекло, которое не дает им обжечь крылья в манящем их огне.
Сенсоры спроецировали на стену многократно увеличенное изображение этих насекомых... Стали видны коленчатые железные лапки, прозрачные слюдяные крылышки, песочного цвета брюшки, фасеточные зеркальные глаза, служившие объективами вмонтированных в них камер, и острые граненые жала, похожие на древнее оружие или на щуп хакера, обычно имплантированный в руку вместо мизинца.
Кончиками своих жал они вспорют даже обшивку корабля, если у них будет достаточно времени для этого.
Пять насекомых натолкнулись на защитное поле. Раздался треск, словно от радиопомех. Все рассыпались пеплом. Остальные от лобовых атак пока отказались, зарылись в землю, чтобы обойти преграду, но и под землей их ждало защитное поле. Не нападут ли они на роботов, продолжавших рыть туннель? Те не смогут себя защитить. Потерять их было бы равносильно катастрофе.
Проекция показывала, из чего сделаны насекомые, их массу, функциональные способности. Если они не модифицированы, то через защитное поле не проберутся. Пока оно работает, люди в безопасности. Но смотреть на то, как эти насекомые, будто смертники, стараются до тебя добраться и убить, становилось страшно. У Бастиана по спине пробежал холодок.
Капитан перевел поле в жесткий режим. Оно затягивало насекомых, не отпускало, высасывало у них энергию, прежде чем превратить в бесформенные комки, разрушало систему регенерации, а потом выбрасывало.
- Не отключайте поле, - прошептал Лю Чен.
Он, похоже, еще не вышел из транса, если говорил такое, точно вокруг него собрались члены клуба самоубийц.
Поле убило пятнадцать насекомых. Новых атак не последовало, и когда сканеры ощупали пространство, выяснилось, что искусственных насекомых поблизости нет.
Но все оказалось хуже, гораздо хуже, чем можно было предположить после отражения первой атаки. А они-то чуть не обрадовались, что самое худшее позади. Нет. Все еще только предстоит.
- О черт, - только и прошептала Суок. Остальные и этого сказать не могли.
Чужой корабль, уже знакомый, однажды встречавшийся, приближался к планете, гася скорость. В прошлый раз у них был портал, и пусть даже потеряв свой корабль, они ушли, а теперь у них ничего не было. Абсолютно ничего.
Они знали, что влипли очень серьезно, и тут не отделаешься, даже если выкинешь белый флаг и, упав на коленочки, начнешь ныть, что готов забыть и о находке, и о прошлых обидах, точно с тобой сотворили частичную лоботомию, только бы разрешили убраться прочь на своем корабле.
«Ах, вы не оставите нам корабль? Отлично, отлично. Пусть он вам останется. Дайте нам хоть какое-нибудь ржавое герметичное корыто, на котором мы сможем добраться до ближайшего портала. Пусть корыто это вы захватили во время налета на антикварную лавку или исторический музей, и на нем стоят ионные двигатели. Ну что ж, до портала тогда лететь полгода вместо двух недель. Это даже лучше. Вам ничего не надо опасаться. А мы раздобудем питательный концентрат, чтобы не подохнуть от голода, и уж простите нас великодушно, что мы не отдали вам портал при нашей первой встрече».
Глупые мечты. С ними не будут вступать в переговоры. Им осталось только ждать, когда бортовые лазеры корабля пробьют защитное поле и превратят все, что находится в убежище, включая и людей, и приборы, и камень, - в инертный газ.
Оставалась слабая надежда на то, что Александр закупорится в корабле, как в консервной банке, и успеет поднять его до того, как тепловыми орудиями в нем прожгут внушительную дыру, которую не смогут закрыть пластиковыми заплатами системы регенерации. Он выгадает немного времени. Уйти - не уйдет. Двигатели корабля пиратов процентов на двадцать мощнее. Они догонят Александра даже в том случае, если в погоню бросятся не сразу, а предварительно расправившись со всеми свидетелями.
Как же они узнали о находке?
Никто не говорил ни слова, но Бастиану казалось, что он слышит, как в головах его спутников мысли прокручиваются с такой фантастической скоростью, что они едва успевают их понять. Эти мысли наваливаются, затапливая и покрывая с ног до головы холодным потом, из-за которого одежда, несмотря на специальную прослойку, начинает липнуть к телу.
Александр возьмет корабль на абордаж, захватит его экипаж, скует их наручниками и этапирует на Альбеду. Там их до отвала накормят сывороткой правды, и каких бы продажных и дорогих адвокатов ни нанимала страховая компания, страховщики будут обязаны компенсировать торговцам их потери.
Черт. Какое там. Унести бы ноги.
В довершение всех бед приборы показывали, что Александр не подает признаков жизни, сердцебиение отсутствует, дыхание тоже, а температура его тела быстро понижается, причем стремится она к отметке абсолютного нуля, а это означало, что он оказался вне пределов корабля, когда на него напали шершни. Не вызывало сомнений, что на него тоже напали. Скафандр его разгерметизирован, система отопления вышла из строя. Александр мертв.
В брошенный на произвол судьбы корабль еще никто не вторгся, но это дело времени.
Лю Чен совсем регрессировал, из ума не выжил, но впал в детство. Как иначе объяснить то, что он первым нарушил тишину, издав реплику еще глупее предыдущей:
- Ну, что будем делать?

Глава 9

Они договорились, что сядут возле корабля торговцев, в пределах видимости, но это ли приказал Таккер андроиду-пилоту? Лоно пришлось его включить на время посадки.
Спутник наплывал катастрофически быстро, заполняя иллюминаторы, будто корабль проваливался в бездну с каменными стенками.
В приборной панели сам черт ногу сломит. Ни одна из кнопок не была снабжена надписью, а нажимать их наобум гораздо рискованнее, нежели вообще ничего не предпринимать.
Корабль чуть развернулся. Он садился на автопилоте. Лоно отключил андроида. Тот остался за пилотским креслом.
Лоно ощутил легкий толчок, палуба под его ногами накренилась. Он чуть не упал, успев схватиться за спинку кресла. Андроид рухнул, оставшись лежать в нелепой позе.
Таккер сидел на полу, прислонившись спиной к стене и наблюдая за Лоно.
Есть ли на корабле ментальный шлем, надев который человек, раньше никогда в глаза не видевший космический корабль, сможет им управлять? Пусть не так хорошо, как пилот, в теле которого больше биоприставок, чем натуральной плоти, но вполне сносно, на уровне любителя, потратившего на обучение не один десяток часов в тренировочном зале.
Шарлатаны убеждали своих клиентов, что металлопластовое напыление на черепной коробке обезопасит их от любого вторжения телепатов, но это было так же неверно, как неверно суждение о том, что крест остановит любителя человеческой крови. Ведь он мог оказаться приверженцем религии, в которой крест ничего не значит. У Таккера напыление было. Но Лоно все никак не мог сосредоточиться, чтобы прочитать его мысли. Он что-то замышлял. Это было видно по глазам.
Спросить у него напрямую о шлеме?
Таккер ведь все еще надеется выжить. Он не стал бы изменять команду автопилота, не стал бы активировать системы, которые при посадке превратят корабль в груду металла. Зачем это ему?
Силовое поле под днищем корабля слегка примяло пыль. Человеческая нога, обутая в ботинок, оставила бы на ней более четкий и глубокий след. Из корпуса выдвинулись суставчатые лапы, от этого корабль задрожал, точно попал в турбулентный воздушный поток, они разогнулись, опускаясь на поверхность.
Когда исчезло силовое поле, корабль чуть просел, даже не на сантиметры, а на микроны, но Лоно, давным-давно забывшему это ощущение, показалось, что палуба уходит из-под ног, и он невольно согнул ноги в коленях, опять вцепившись в спинку кресла.
- Во время посадки лучше сидеть в амортизационном кресле, - сказал Таккер. В его голосе проступило плохо скрываемое презрение и насмешка, свойственная тем, кто большую часть своей жизни находится в космосе.
- Спасибо, учту на будущее.
Сказать бы ему, чтобы заткнулся и не очень-то умничал, учитывая положение, в котором он оказался, а то ведь дождется, что после очередного подобного замечания в голове у Лоно что-нибудь переклинит, и он потеряет над собой контроль на секунду-другую, а когда возьмет себя в руки, то окажется, что он активировал ошейник - на полу валяется обезглавленное тело, из раны толчками вытекает отвратительная липкая бура» жидкость, голова же откатилась в сторону, под пульт управления.
Чего доброго из стен каюты появятся щупальца гибких шлангов, которые потянутся к телу и голове, стараясь заткнуть все перерезанные вены и артерии, пока вся кровь из них не вытекла, но Таккера тогда не спасет никакая операция.
У Лоно уже случались такие помутнения на допросах. Раза три. В двух случаях Всевышний или кто-то еще уберег его собеседников, и они отделались только ушибами да синяками, а вот один, сидевший на допросе молчком, будто мгновенно забыл абсолютно все слова, не понимая, что от него хотят, и не помня, как его зовут, говорить уже не смог никогда. Голова его оказалась проломленной, а кости черепа вошли в мозг, после того как Лоно ударил допрашиваемого об стену. На ней сохранилась кровавая отметина.
Судмедэксперт зафиксировал смерть от несчастного случая. Нашлись и свидетели случившегося. Какой-то забулдыга, задержанный за мелкий проступок, видел, как подследственный поскользнулся и врезался головой в стену. Забулдыгу на следующий день после свидетельских показаний выпустили на свободу, пометив его маркировкой правоохранителей, дававшей ему индульгенцию на совершение других незначительных проступков. Лучше бы он остался в камере. Да кто там знает, что стрясется в следующую минуту. В общем, спустя неделю он перешел дорогу кому-то, у кого имелся лучемет, которым он и разнес бедолаге голову.
А может, и вправду активизировать ошейник? Зачем ему теперь нужен Таккер?
Свет искрился на корпусе корабля торговцев и был таким ярким, что, если глядеть на него долго без фильтров или темных очков, начинали слезиться глаза. Похоже, он ни разу не садился на планеты с атмосферой. Тогда бы его борта закоптились, покрылись окалиной - такой же, как на корабле Таккера. Или после каждого рейса его полировали до зеркального блеска.
Из-за этого сияния Лоно не сразу разглядел картину, которая заставила бы учащенно биться сердце любого некрофила. Удивительно, что и у него, хоть он и не причислял себя к любителям мертвечины, безжизненное тело, валявшееся под перевернутым вездеходом, вызвало тот же эффект.
Лоно приказал увеличить изображение.
Колеса продолжали крутиться. Во втулках трение, если уж и не приблизилось к бесконечно малым величинам, все-таки было незначительным, колеса будут крутиться еще долго.
Вездеход занял весь экран. Но этого Лоно Гелиагли было мало. Он еще больше увеличил один из фрагментов, взирая теперь на рельефные, перевернутые носками вниз подошвы сапог с оттиском морды какого-то непонятного зверя.
- Отлично, отлично.
Ищейка говорила, что на спутнике остался один торговец. Значит, корабль пуст.
Пробрались ли шершни в убежище к остальным торговцам? Превратили ли они убежище в склеп? Лоно готов был взять на себя работу запечатать его, чтобы находящихся там мертвецов никто не тревожил.
- Мы из-за этих чертей теряем второй корабль, - возмущался Вацлав, - они нас со свету сжить вздумали? Не успокоятся, пока не сделают этого?
- Второй корабль мы еще не потеряли, - возразила Суок.
- У тебя есть идеи, как его вызволить?
- Пока нет. Но впору задуматься о том, что у кого-то из них имеется ментальное влечение к кому-то из нас.
Бастиан физически ощутил, что у всех, кроме Капитана, появилось желание взглянуть на него.
- Ой, заканчивай это заумное занудство, - сказал Вацлав. - Догадываюсь, куда ты клонишь. Случайных встреч не бывает. Ну, значит, нас кто-то сдал. Кто-то, кто знал и о портале в первый раз, и о корабле Чужаков во второй.
Суок кивнула в сторону Бастиана.
- Он о портале ничего не знал. Зоран и Лю Чен - тоже. Думаю, что тут никто спорить со мной не будет. Александр - мертв, - она замолчала.
- Ты намекаешь на то, что информатор среди нас? Что кто-то из нас троих, меня, тебя и Капитана, работает на два фронта? И своим, и чужим?
- Такой вывод напрашивается. Проклятье. Он напрашивается. Но я ничего никому не говорила. Тебя, Капитан, и тебя, Вацлав, я знаю не первый год и не верю, что кто-то из вас это сделал.
- Мы не там ищем врага. Это называется охотой на ведьм. Просто кто-то на Альбеде вынюхал наши планы и в первый раз, и во второй, - сказал Капитан. - И мы слишком много спорим.
- Извини, - сказала Суок, - стресс. Саша погиб, - что-то в ее глазах проскользнуло, когда она произнесла это имя. Тоска, что ли?
- Они сели?
- Да, - сказал Вацлав, - прямо возле нашего корабля. Метров пятьсот, не больше.
- Отлично, - сказал Капитан, - шансы у нас есть.
Лоно вдруг увидел, что под кораблем торговцев появляется синее свечение, а сам корабль вздрагивает, точно отряхиваясь от насевшей на него пыли, слегка приподнимается и начинает убирать посадочные лапы.
- Таккер, - закричал Лоно слишком громко, будто капитан находился на другой стороне света, - он взлетает! Быстрее. Заряд в двигатель. Не дай ему взлететь. Не уничтожай его. Он нам еще пригодится. Быстрее. Только не дай ему взлететь.
- И тогда ты снимешь с меня ошейник? - спокойно произнес оказавшийся рядом Таккер.
- Нет.
Лоно кричал, не понижая голоса, уже почти на ухо Таккеру. Видя, что ноги корабля почти втянулись, он активизировал болевой разряд в ошейнике, но не так сильно, чтобы Таккер потерял сознание или чтобы его скрутило и он не смог двинуть ни рукой ни ногой. Нет. Чуть слабее, чтобы он только почувствовал на миг эту отупляющую, выворачивающую наизнанку боль.
Таккера выгнуло дугой, глаза вылезли из орбит, а через стиснутые скрипящие зубы вырвалось приглушенное рычание. Пальцы его вцепились в спинку кресла. Окажись вместо него под рукой плечо Лоно, пальцы порвали бы одежду, а когти оставили глубокие раны.
Функции организма разладились в одно мгновение. Он должен был опустошить желудок и мочевой пузырь. В его желудке была только желчь. Она стекала по подбородку и капала на пол. То, что было в мочевом пузыре, впитала одежда.
Когда боль чуть отпустила Таккера, он осел тряпичной куклой на пол прямо в лужу собственной желчи, непонимающе оглядываясь по сторонам, будто впервые увидел и эту каюту, и это некрасивое, склонившееся над ним лицо. Жабьи губы что-то произносили, но слух к Таккеру возвращался постепенно, и вначале он ничего не слышал, кроме гула, а потом догадался, что это кровь шумит в венах и бьется сердце. Тело чуть вздрагивало от последних, уже совсем слабых, приступов боли.
Лоно приподнял Таккера, обхватив его за подмышки, тот оказался легким, усадил его в кресло, стал тыкать пальцем в проекцию со взлетающим кораблем.
- Сбей его, сбей его, - наконец услышал Таккер сквозь шум крови.
Таккер не понимал, что делает, даже когда борт взлетавшего корабля стала разъедать отвратительная язва - белая посередине и черная бугристая по краям. Она должна пахнуть мертвечиной. Из нее вырвалось пламя, чуть закоптило борт, и если прежде корабль все еще поднимался, то теперь он начал оседать, растекаясь по поверхности. Днище гнулось, от него отваливались куски обшивки, они отлетали, вспахивая пыль. Один из кусков, отскочив от поверхности, как плоский камешек отскакивает от воды, врезался в вездеход, будто это была городошная фигура, собранная из нескольких, не закрепленных между собой элементов. Он расшвырял покореженные трубы, оси со все еще вращающимися колесами, смял мертвое человеческое тело в скафандре. Оно вертелось и кувыркалось, сгибаясь в таких местах, в которых человеческое тело сгибаться не должно. Когда оно успокоилось в странной для человека позе, с согнутыми в трех, а то и четырех местах руками и ногами и выгнутым назад позвоночником, его накрыла плотная волна пыли.
Посадочные ноги так и не убрались до конца, но они не удержали корабль, когда он стал заваливаться на бок. От страшного удара они прогнулись. У них частично вышли из строя амортизаторы.
Пыль, медленно оседая, заметала следы катастрофы.
У Таккера выступили бисеринки пота на лице.
- Молодец, молодец. Ты не дал ему уйти.
Лоно чувствовал возбуждение, какого никогда не испытывал. Он уже не кричал, а только шептал, но Таккер опять его не слышал.
Казалось, что корабль простоял здесь много-много лет. Его остов врос в землю.
Шершни не отзывались, трансляция с их видеокамер прекратилась, когда они начали биться в защитное поле. Они были слишком глупы и самостоятельно, без чужого вмешательства, не могли изменить свою программу, а Лоно в то время, как насекомые погибали, занимался умиротворением Таккера. Тот зашевелился, издал какой-то странный звук, который можно было идентифицировать и как насмешку.
- У тебя ничего не получилось.
Таккер разомкнул губы. Похоже, он еще не научился хорошо это делать. Голос его стал хриплым. Лоно не узнал бы его, не знай он, что, кроме них двоих, никого в каюте нет. Ошейник болтался свободно, не стягивая горло. Он не мог так повлиять на голос.
Лоно правильно поступил, что не воспроизводил запись на своей сетчатке. Все эти вспышки, которые сопровождали попытки насекомых пробиться сквозь поле, и еще более яркие, когда они превращались в бесформенные комочки, раздражали глаза даже на трансляции. После каждой вспышки на сетчатке ему еще долго мерещились бы белые пятна света, точно это души мертвых насекомых явились к нему, чтобы спросить, зачем он послал их на верную смерть. Дело в том, что он-то как раз на смерть их не посылал, а напротив, это они были посланниками смерти, а из-за Таккера все перепуталось.
- Я хочу пить, - сказал Таккер.
- Я тебе не прислуга. Я не ограничиваю тебя в перемещениях. Пойди и налей себе сам.
Таккер поднялся, кряхтя больше для вида, потому что притяжение на спутнике было раз в семь меньше того, к какому он привык. Слишком примитивная попытка продемонстрировать свою слабость.
Лоно не оборачивался. За его спиной что-то загудело, зажурчала струйка жидкости. Таккер посуду не искал, подставив под струйку рот. Забавно будет наблюдать, когда следом за соком туда влетят два кубика льда.
- Глотнешь?
- Что это?
В дрожащих руках Таккера были два пластиковых стакана с чем-то мутным, похожим на грязную воду с примесью глины и стирального порошка. Чтобы понять, не забыл ли Таккер, как Лоно активизировал ошейник, достаточно было взглянуть в его холодные глаза. За льдом пылала ненависть. Пойло он, конечно, не отравил. Слишком рано.
- Энергетический напиток. На вид не очень аппетитный. Я названия ему еще не придумал. Алкоголя ни грамма. Выпьешь - вся усталость долой. Голова светлая и работает без сна не меньше суток.
Что, что, а светлая голова Лоно не помешала бы, да и пить он хотел, к тому же на вкус напиток оказался намного привлекательнее, нежели на вид.
- Стимуляторов и прочей дряни - тоже нет. Экологически чистый продукт, хотя ты ведь в городе без фильтров ходишь, за каждый вдох в тебя проникает столько гадости, что я удивляюсь, как ты до сих пор еще не умер от какой-нибудь формы рака. Делаешь прочистку от шлаков?
- Нет. Привыкание организма.
- Ну да, полная отключка обонятельных рецепторов? Я, к примеру, без фильтров после пары-другой вдохов-выдохов загнусь от аллергии на ваш тамошний воздух, пришлось бы лекарства глотать, а они, знаешь ли, имеют побочные эффекты, накапливаются в организме, и прочистку почаще делать приходится. Хреново у вас жить.
Последняя фраза не подходила Таккеру. Она удивила Лоно.
- Да нет, жить можно везде.
- Позволь спросить тебя, что ты тянешь время? Выстрел из малокалиберного орудия решит все твои проблемы с лишними свидетелями. У них слабое защитное поле. Твоих шершней оно уничтожило, но против заряда продержится несколько секунд.
Этическая сторона вопроса заключалась в том, что на деградирующих планетах запрещается применение современного оружия. Нарушение этого закона влекло за собой уголовное наказание. Но не по этой причине Лоно пока не использовал корабельное орудие.
Разговаривали они таким тоном, словно вели светскую беседу, у Таккера на шее был не ошейник со взрывателем, а новомодный шарфик странного дизайна, а Лоно никого не убивал.
- У них в защитное поле черт знает что понапихано. Я не могу определить их точное месторасположение ни по тепловым датчикам, ни по каким-то другим. Все в убежище однородно. Одна темнота. Они дорыли туннель до корабля и сейчас наверняка находятся где-то возле него. Я не удивлюсь, если они липнут к его бортам. Боюсь, что корабельное орудие повредит корабль. Мне этого не хочется.
- А я-то грешным делом подумал, что ты решил сохранить им жизнь. Поле у них проработает до второго пришествия. Подождешь, пока они начнут загибаться от голода.

Глава 10

- Капитан, взорви корабль, пока они не додумались, что находятся в опасной близости от него! Взорви! - закричала Суок, увидев, что корабль оседает после того, как в него угодил заряд теплового орудия.
- Тогда мы не сможем улететь, - сказал Зоран.
- Мы и так не сможем улететь.
- Что, корабль совсем вышел из строя?
- К черту корабль. Ты что, не понял - они перебьют нас всех. Нам отсюда не выбраться. Мы в ловушке, а взрыв корабля кто-нибудь зафиксирует. Сюда рано или поздно прилетят патрульные. Взрыв корабля - это нарушение закона о деградирующих колониях, но черт с. ним. Я согласна посидеть в тюрьме за это преступление. Может, откупимся. Взрывай скорее!
Таккер еще до того, как включил тепловое орудие, знал, что сделают торговцы, когда поймут, что двигатели их корабля разрушены. Лоно потребовалось на это больше времени. Когда палуба дрогнула, он стал спрашивать: «Взлетаем? Зачем?» Он-то думал, что Таккер сидит в кресле с закрытыми глазами из-за того, что устал, а оказывается, пилот отдавал кораблю приказы.
Торговцев придавило свалившимися на них бедами. В таких случаях, после временной апатии и безразличия, начинаешь действовать с увеличившейся во много раз энергией, сжигая все, что накопил. Потом опять придет апатия. Потом.
- Сейчас они его взорвут! - кричал Таккер.
- Откуда ты знаешь? - спросил Лоно. Вопрос был глупым. Таккер не ответил.
Лоно никак не мог оторвать взгляд от изувеченного корабля. Знал ведь превосходно, что это опасно, что вспышка от взрыва может повредить сетчатку и пройдет какое-то время, прежде чем она восстановится.
Он смотрел на корабль как загипнотизированный.
Таккер взлетал слишком резко. Перегрузка исказила его лицо, оттянув книзу кожу. Руки Лоно повисли плетьми вдоль тела, и даже армированные мышцы не могли их поднять, а только заставляли вздрагивать, точно их перебили или подключили к источнику слабого тока. Он не заметил, как опустился на пол, вспоминая, что Таккер говорил ему об амортизационном кресле, так необходимом при взлете и посадке. Кто ж тут поспорит. Вот только он не доберется до кресла. Кровь отлила от головы, кожа на ней побелела, а глаза помутились.
Много лет назад, обучаясь в приюте, Лоно видел компьютерную модель сверхновой - корабль взрывался так же красиво, даже еще более впечатляюще, учитывая, что масштаб катастрофы во много раз превосходил компьютерную модель.
Корабль накачался светом, как футбольный мяч воздухом, раздуваясь, а потом швы, соединявшие пластины корпуса, не выдержали внутреннего давления и разошлись все разом. Яркая белая вспышка поглотила корабль, стала вспухать огненной полусферой, а от нее разбегалось плоское кольцо, меняющее свой цвет от белого к красному на кромке и похожее на вращающийся диск с острыми зубьями, которым режут стволы деревьев. С его приближением поверхность спутника расплавлялась. На ней лопались пузыри, камни растекались, словно куски льда на жарком солнце.
С замиранием сердца Лоно понял, что сейчас красная кромка врежется в борт корабля, вскроет его, словно консервную банку, и все, что в нем находится, сгорит, превратившись в пар. Сам же корабль станет пустой, обгоревшей оболочкой. Он даже ощутил, как боль вгрызается в его тело, разрезая его на две половины в районе тазобедренного сустава. На самом деле смерть придет так быстро, что он ничего не успеет почувствовать.
Лоно закрыл глаза. Он не мог больше смотреть на этот огонь.
Корабль тряхнуло. Пока еще не очень сильно. Будто проверяя, насколько он крепкий, стоит ли на него тратить силы, или он развалится от легкого прикосновения. Потом Лоно показалось, что он попал в шейкер, который бармен неистово трясет в руках, чтобы превратить в однородную массу заведомо несмешивающиеся ингредиенты. Центрифуга по сравнению с этой болтанкой - ничто. Там хоть можно предсказать, что в следующее мгновение станет полом, а что потолком. Он не ощущал ударов. Его уже должно размазать по стенам, пусть они покрыты чем-то мягким и упругим, пусть он будет отскакивать от них, как мячик, но сила ударов все равно будет такой, что все его кости треснут, поломаются, как тонкие палочки.
Что-то притягивало его к палубе. Неужели он успел пристегнуться? Это была его последняя мысль до того, как он потерял сознание, и на него накатилась темнота.
- Отчаянные ребята. Они мне нравятся. Но наивные. Хотят меня второй раз поймать на один и тот же трюк. Слишком примитивно, - Таккер поцокал языком. - Правда, придумать что-то поинтереснее у них времени не было.
Лоно с трудом различал звуки.
- Вам следовало бы позаботиться о себе самом. Знаете ли, не очень удобно и кораблем в экстренном взлете управлять, и думать о том, чтобы встряска не помяла пассажиров.
Таккер походил на преподавателя, распекающего нерадивого ученика за малую шалость.

Предыдущая страница 17 Следующая страница


Сотри все метки 18

- Вы так заботитесь о моем здоровье?
- Вынужденная мера. Это не доставляет мне никакого удовольствия, но приходится.
Лоно догадался, что они стоят на том же месте. Все вокруг разительно изменилось. Поверхность расплавилась на несколько десятков сантиметров в глубину, застыла гребнями волн, а когда стала остывать - пошла трещинами.
Угол, под которым Лоно смотрел на огромный кратер, на том месте, где раньше находился корабль торговцев, не позволял определить глубину. Диаметр его был колоссальных размеров. Взрыв этот нанес спутнику неизмеримо больше вреда, чем метеориты, которые в течение миллионов лет бомбардировали его поверхность. Удивительно, что не расколол его на несколько кусков.
- У нас мало времени, - сказал Таккер.
- А у нас когда-нибудь было его много?
- Да. Но сейчас его мало.
- Почему?
Лоно еще не совсем пришел в себя, иначе не стал бы переспрашивать, а догадался сам.
- Взрыв, да еще в непосредственной близости от деградировавшей колонии. Его зафиксировали. Скоро сюда прибудет патрульный корабль - проверить, что стряслось. Может, у нас есть неделя. Не больше. Мне не хочется с ними встречаться. Ты знаешь почему.
- Мне тоже не хочется.
- Патрульные не в ладах с правоохранителями? Нездоровая конкуренция между силовыми структурами?
- Что-то вроде этого.
- А я и не знал. Думал, вы все заодно.
- Заблуждение.
- Да. Теперь буду знать. Наш корабль получил незначительные повреждения. Регенерация займет пару суток. Тепловые орудия в полном порядке. Максимальной энергии они сейчас не дадут, чуть попозже, но ведь этого и не надо. Силовое поле они пробьют и сейчас Таккер не стал в очередной раз просить снять с него ошейник. Хотя мог. Он все-таки спас корабль. Это многого стоило. Но он знал, что Лоно ошейник не снимет. Не будь на Таккере ошейника, Лоно был бы уже мертв.

Глава 11

Даже без приставок, связывающих его с кораблем, Бастиан почувствовал боль от взрыва - тупую и ноющую, прокатившуюся по всему телу, словно разряд от электрошока. Остальным досталось несравнимо больше, чем ему. У них тоже не было приставок, но ведь они чувствовали корабль гораздо лучше, чем Бастиан. Их всех точно прибило к полу взрывной волной, и теперь они барахтались, как выброшенные на берег рыбы, хватая открытыми ртами воздух, и все силились подняться, но получалось лишь перебирать конечностями.
Страшное, отталкивающее зрелище. Чем-то схожее с массовым эпилептическим припадком. У Лю Чена и Капитана глаза вылезли из орбит, тела выгнулись дугой. Суок скребла выступившими когтями по полу, оставляя глубокие борозды. Вацлав делал то же самое, но только обломал себе ногти, не оставив на полу и следа.
Зоран уже пришел в себя и смотрел на Бастиана. В глазах его была такая безысходность, что хоть накладывай на себя руки.
Из оружия у них только переносные лучеметы - до корабля дотянутся, но по дороге вся энергия иссякнет. На броне они не оставят и ожога.
Наконец все пришли в себя.
- У кого какие идеи? - выдохнула Суок.
- Против боевого корабля - мы бессильны, - подавленно произнес Вацлав.
- Сама знаю, что бессильны. Но что, вот так сидеть и ждать, пока они не надумают пробить наше поле?
- Да, именно, - сказал Вацлав, - все так и будет. Можно еще обвязаться всем, что взрывается, и попробовать пробиться на флаерах к кораблю. Когда-то это был очень эффективный способ ведения боевых действий. Но нас всех перебьют еще на подлете.
- Это будет хоть что-то, - мрачно проговорила Суок.
- Можно робота послать, - сказал Зоран.
- Какого робота? - спросил Вацлав.
- Того, что ты вырыл из могилы? - спросил Капитан.
- Откуда ты узнал о нем? Я ведь... - Зоран смутился, - ты следил за мной?
Зоран почувствовал себя нашкодившим школьником, который сотворил маленькую шалость и теперь ждет, что же с ним сделает за это директор школы. Ну и что он сделает ему за эту провинность, когда их всех рано или поздно аннигилируют?
- Не красней, как девица, - бросил Капитан, - я за тобой не следил.
- Это ты ему сказала? - Зоран повернулся к Суок.
- Больно надо. Я тебе обещала не рассказывать. Так-то ты обо мне думаешь?
- Извини.
- И что там с роботом? - прервал этот ненужный, особенно сейчас, диалог Капитан.
Зоран посчитал, что вскрывать могилу вождя аборигены не будут, а если и сделают это, то через много лет, когда все уже забудут, был там робот или нет, так что вряд ли они начнут думать о таких глупостях, как вознесение робота на небеса. Выкопать его он отрядил нескольких роботов из тех, что рыли туннель к кораблю Чужих. С задачей они справились быстро, прокопали к могиле лаз и утащили тело. Увидев его, Зоран и вправду подумал, что это полуразложившийся труп. За отслоившимся пластиком виднелись местами изъеденные разноцветные шланги гидроприводов, похожие на вены, и стальной, покрытый оспинами ржавчины, каркас. В растворе, которым аборигены залили могилу, без доступа воздуха и влаги, робот пролежал бы в неизменном виде не одну сотню лет, а может, и того больше. Голова разрушилась бы гораздо быстрее. Отрубленную голову, висевшую в хижине вождя, Зоран заменил точной копией, сделанной из всякого хлама, вот только под черепной коробкой у нее ячейки памяти были девственно чисты. Роботы подменили ее ночью, когда вождь спал.
«Варвары», - шептал Зоран, разглядывая останки бедняги.
Соединив голову и тело, скрепив между собой все перерезанные артерии, а позвоночник с черепом, Зоран спрятал робота у себя в комнате под кроватью, для верности прикрыв его тряпками.
Размышляя над тем, как ему незаметно протащить это тело на корабль, Зоран нашел несколько способов, но ни один из них теперь не понадобится.
Гробокопатель. В своей жизни он занимался и более мерзкими делами, так что клеймо «гробокопатель» вряд ли могло расцениваться как оскорбление.
Бастиан совсем не испугался, увидев этого робота. У него уже был опыт, когда он, бродя по улицам столицы Альбеды, встретил в арке перед входом в какое-то увеселительное заведение человека, облаченного в плащ с капюшоном, скрывающим его лицо. Он был похож на католического монаха, погруженного в раздумья, но когда Бастиан хотел пройти мимо, человек повернулся на звук его шагов и откинул капюшон. Вначале Бастиан увидел, что его рука высохла, под пергаментной кожей, прилипшей к костям, ничего не осталось, но еще страшнее было его лицо, точнее, лица вообще не было, а только череп с пустыми глазницами и клочками сгнившей кожи. Массивная цепь приковывала его ногу к кольцу, вмонтированному в стену здания.
- Заходи повеселиться, - произнес безгубый рот.
Иссохшая рука потянулась к Бастиану, тот попятился, потом отвернулся и, ускоряя шаг, слышал, как за его спиной страшилище гремит своей цепью. И чего он так испугался? Это ведь был робот или вовсе голограмма. Теперь его таким не проймешь.
- Хм, чем нам поможет этот хлам? Или ты хочешь сказать, что это боевой робот?
Вацлав плохо разбирался в истории и конструкциях раритетных роботов.
- Нет, - ответил Зоран.
Надежда в глазах Вацлава стала гаснуть. Воодушевление прошло.
- Ну и что тогда?
- Я уберу у него запрет на причинение вреда человеку.
Зоран говорил это самому себе, надеясь, что мысль потечет сама, и он придумает, как же использовать этого робота. Взорвать его топливные элементы? Это повредит корабль лишь в том случае, если робот проберется внутрь. Но как он это сделает? Его успеют сжечь не один раз. Он сможет лишь отвлечь на себя внимание преступников, да и то ненадолго.
Несколько раз, когда Зоран знал, что его никто не увидит, он вытаскивал прикрытое тряпками тело робота и осматривал его с каким-то мистическим трепетом, как мог бы смотреть археолог, извлекший из гробницы мумию фараона. По слухам, она приносила смерть тем, кто ее потревожил. Лучше избавиться от такой находки побыстрее, вернуть на прежнее место. Но Зоран не мог найти в себе сил расстаться с этим роботом. Он пожалел, что не вырыл его в прошлый раз, и тут же одернул себя. Ведь он потерял свой корабль, а значит, потерял бы и все, что на нем находилось, в том числе и этого робота. Он так хотел оставить его себе, довезти до дома, спрятать там и иногда на него смотреть как на украденную из музея реликвию. Если кто узнает, что она у тебя, - не избежать больших неприятностей с правоохранителями. Пусть. Пусть. И вот теперь он предлагает принести его в жертву. Бедный, бедный робот. Его уже приносили в жертву однажды. Сколько же выпало на его долю! Но в первый раз у него еще была возможность воскреснуть, а теперь ничего уже не будет.
Зорана поразил приступ клаустрофобии, такой сильный, что он и понять не мог, как еще может находиться в этой норе. Все на него здесь давило. Не лучше ли прямо сейчас выбежать прочь, встать перед входом, раскинуть широко руки, запрокинуть вверх голову с закрытыми глазами и ждать, когда же небеса прольются огненным дождем. Сколько он вот так простоит? Минуту, две, три? Может, у него осталось чуть больше времени. А способов, чтобы встретить смерть незаметно, очень много.
- Вацлав уберет запреты лучше. Он хорошо знает, как это делать, - сказал Капитан.
Герой виртуальной постановки давно нашел бы способ, как выбраться из этой передряги, потому что каждый из них не раз оказывался в более трудных ситуациях. Бастиан набирался опыта, как раз просматривая подобные постановки, и сейчас перебирал в голове эпизоды запомнившихся серий, ища подсказку.
Ничего странного не было в том, что с торговцами не выходили на связь и ничего от них не требовали. Это означало, что их уже списали со счетов. Тянуть время - в интересах торговцев. Взрыв корабля - засекли. Рано или поздно сюда прилетят патрульные.
Пока Вацлав убирал защитные блоки, роясь под черепной коробкой робота, Лю Чен возился с ретрансляционной аппаратурой, пробуя подключиться к системе связи пиратского корабля. Знай он заранее, что ни черта из этого не выйдет, все равно продолжал бы тыкать на кнопочки своей аппаратуры, что-то напевая себе под нос на языке, похожем на кошачье мяуканье. Этими звуками он будто завораживал аппаратуру, как делают это со змеями заклинатели, играя на дудочках. Вот только в девяносто девяти случаях из ста, или даже во всех ста случаях, змеи у факиров искусственные, и никакой опасности, по крайней мере для своих хозяев, они не представляют.
Лю Чен нацедил себе стакан кофе и держал его в левой руке. Для работы осталась только правая, но она летала над кнопками с такой скоростью, что успевала выполнять функции двух рук.
Бастиану хотелось встать за спиной Лю Чена, последить за тем, как тот ловко работает, а заодно и подслушать звуки, которые тот извлекал из своей глотки. Но если это и вправду голосовой код, даже запомнив его, Бастиан все равно не смог бы его безошибочно воспроизвести без операции на голосовых связках.
Лю Чен взломал защиту переговорного канала неожиданно для самого себя, и когда на стене появилось изображение двух людей - одного толстого, похожего на раздувшуюся до человеческих размеров жабу, а другого тонкого, как кузнечик, Лю Чен смотрел на них молча, разинув рот, - не оттого, что два эти человека в сочетании друг с другом представляли комичную картину. Нет. Вовсе нет. Будь так, Лю Чен не молчал бы, а смеялся. Они тоже удивились тому, что увидели у себя на стене. У них глаза на лоб полезли, точно их застукали с поличным за чем-то противозаконным.
Они о чем-то разговаривали. Лю Чен весь извелся, не слыша, о чем они так эмоционально беседуют, потом они замолчали, увидев, что канал связи взломан, и уставились на обратную проекцию. На шее у одного из них был тонкий ободок. Украшение, несколько аляповатое, что не с лучшей стороны характеризовало вкус его владельца. Ошейник резко отличался от всего остального, что тот носил.
«Любопытно».
Трансляция прервалась.
- Они не хотят с нами говорить. Зря ты давал обратную трансляцию, - сказала Суок.
- Сам знаю, что зря. Иначе не получалось, - ответил Лю Чен. - Они поставили еще несколько защитных блоков, - он возобновил ритуал над аппаратурой, - боюсь, что на этот раз все. Мне к ним не пробиться.
- Мир так тесен, - сказал Вацлав.
- Это ты о чем? - спросила Суок.
- Эту мерзкую жабью физиономию трудно забыть, - ответил Вацлав.
- Точно, - встрепенулась Суок, - он нас допрашивал после того, как ты, Зоран, вломился в наш номер на Альбеде. Вот только о тебе мы тогда ничего не знали и о корабле Чужаков тоже.
- Мне кажется, что в нем причина всех наших бед, - сказал Капитан, - он мог знать о портале. У него наверняка свои люди в службах космопорта. Они докладывают ему обо всех грузах. Вот он и навел на нас своих дружков.
- Сейчас куш оказался таким большим, что они что-то не поделили, - продолжал Капитан. - Заметили ошейник у худощавого? Стандартная модель, применяемая правоохранителями для транспортировки особо опасных преступников. При определенных условиях взрывается. Башку сносит очень неаккуратно. Обратно пришивать - хлопот не оберешься.
- Так они в ссоре, - воодушевилась Суок, - надо это использовать.
- Да, разделяй и властвуй, - добавил Вацлав, но никто на эту реплику не прореагировал.
Бастиан вот уже несколько минут наблюдал за роботом-пылесборником. Тот ползал по полу, останавливался на несколько секунд, точно принюхивался, в эти мгновения у него ходуном ходила насадка на носу, сокращался и вновь раздвигался маленький гофрированный хобот. Так и не убравшись до конца, робот замер. Похоже, у него сели аккумуляторы. Фирма-производитель утверждала, что они вечные и подзаряжаться могут от чего угодно. Вдруг Бастиан понял, что его друзья ходят вокруг да около, ищут какие-то обходные пути, не замечая главного - самого простого и надежного. Он почувствовал, что тело его дрожит, а по коже пробегают мурашки, но не от холода, а от легких прикосновений какой-то энергии. Неужели это он высосал ее из робота-пылесборника? Прежде подобных вампирских качеств он в себе не замечал.
- Корабль, - сказал он тихо, но этого стало достаточно, чтобы все разговоры прекратились.
- Корабль? - спросила Суок.
Она посмотрела на Бастиана, слегка приподнимая брови и прокручивая в голове эту идею. На первый взгляд - не самая лучшая. Будь это человеческий корабль, тогда, конечно, вопросов бы не возникло, а в чужой лезть все равно, что у себя на шее петлю затягивать.
Древние цивилизации в некоторых областях часто превосходили последующие, и корабль мог оказаться мощнее современных. Но как его открыть? Только попробуешь это сделать, как выплеснется какая-нибудь неощутимая гадость, которая разъест тебя до атомного состояния, а ты этого и не заметишь. Хуже ничего не придумаешь - лезть в такое пекло. По сравнению с этим все дома с привидениями, монстрами и прочей потусторонней живностью, которыми сдабривают свои шедевры режиссеры виртуальных блокбастеров, покажутся премилыми созданиями, потому что родились они в головах людей, и следовательно - все их действия предсказуемы. Но что можно ожидать от корабля Чужаков, даже если удастся вскрыть его и забраться внутрь? Мозг корабля наверняка настроен на своих хозяев. Всем остальным он подчиняться не будет. Они его никогда не поднимут в космос. Это было бы лучшим из вариантов. Но, возможно, они хоть в живых останутся и пересидят внутри беду. О худших думать не хотелось.
- Пошли, - сказал Капитан, посмотрев на Бастиана.
Капитан знал, что ни старый робот, похожий на вставшего из могилы мертвеца, ни флаер, даже если они набьют его взрывчаткой, им не помогут. Бастиан не сопротивлялся, не стал причитать: «А почему это должен идти я?» Пусть кто-то другой пойдет к кораблю Чужаков. Но ведь сам предложил. Сам и отдуваться должен.
Округлые спины роботов, выстроившихся вдоль стенок туннеля, светились неоном. Некоторые забрались на стены и потолок, но даже будь здесь полная темнота, Бастиан смог бы дойти до корабля и с закрытыми глазами, на ощупь. Он часто ходил по этому туннелю, утыкался в глухую стену, которую скребли роботы, все ближе и ближе подбираясь к кораблю, стоял, наблюдая за их работой.
Ручейки роботов, которые несли куски камня, обтекали его ноги, расступались перед ними, смыкаясь позади опять в сплошной поток. Иногда он испытывал желание нагнуться, дотронуться до их спин и погладить, но когда он однажды все же это сделал и только занес руку над спиной робота, тот замер, будто испуганный зверек. Бастиан так и не поднес к нему ладонь, тоже чего-то испугавшись.
В тот день, когда роботы наконец-то пробили ход к кораблю, Бастиан пришел в туннель примерно за три часа до этого события, сразу после завтрака, гораздо раньше всех остальных. Они чуть было не пропустили момент, когда обвалился огромный кусок камня, обнажая борт корабля. Он сверкал серебром, совсем нетронутый ржавчиной. На обшивке не было окалины, которая обычно покрывает борта корабля после нескольких посадок или взлетов в слоях атмосферы.
Роботы выбрались из завала, стали его разгребать.
Гладкий, без швов и иллюминаторов, веретенообразный с чуть приплюснутым носом. Не скажешь, что представлял он собой зрелище захватывающее. Неказист. Бастиан на Альбеде видел более представительные корабли, но на те глядел мимоходом, а перед этим стоял столбом и смотрел, как кусок за куском роботы заканчивают обдирать с него камень. Что-то в нем было притягивающее, действующее даже не на глаза, а на сознание, заставляющее рисовать в голове то, что располагается за этими сверкающими бортами.
Бастиан не успел сделать соскоб, чтобы выяснить, из чего сделан корабль. Скорее всего, этот сплав окажется незнакомым.
Роботы освободили корабль полностью. Теперь он стоял в уютной пещере, сделанной, казалось, специально для него. Непонятно, где у него вход в шлюзовую камеру.
Капитан пребывал в сомнениях. Самый простой способ попробовать попасть на корабль - это приказать роботам проделать в нем дыру, через которую в него смогли бы пробраться люди, а потом заделать эту пробоину пластоидом. Пусть первые из роботов изломают свои насадки, но они будут вгрызаться в корабль, сменяя друг друга, и в конце концов его вскроют. Вот только сколько времени на это уйдет? Есть ли оно у осажденного экипажа?
Бастиан уже испытывал похожее чувство, когда стоишь перед не видимой для тебя дверью, но точно знаешь, что она есть, что она перед тобой и должна открываться, но тебе неизвестно, что для этого надо сделать. Наугад перебираешь в голове, пока не надоест, сотни слов, тысячи словосочетаний, думая, что одно из них как раз и приведет дверь в движение, как это было в старой сказке, где вход в пещеру открывался после фразы: «Сезам, отворись!» Бастиан произнес-таки эти слова. Раньше корабль Чужаков казался Бастиану мертвым или скорее спящим, а сейчас он чувствовал, что тот медленно просыпается.
Воздух вокруг стал плотнее. Бастиан точно пил его ноздрями и не захлебывался. В голове чуть мутилось, словно от антидепрессанта или легкого нейровозбудителя.
Капитан что-то говорил. Но, пройдя через этот плотный воздух, звуки доходили до Бастиана такими искаженными, что он ничего не понимал.
Медленно, очень медленно он стал протискиваться в узкий проход между бортом корабля и стенкой пещеры, стараясь не задеть ее спиной. Чего он уж там боялся, и ему самому было непонятно. Гладкий камень одежду не разорвет. Он опять испытал легкий приступ клаустрофобии, испугался, что, сдвинься сейчас немного корабль в сторону, и его раздавит, как букашку. Приступ прошел, стоило Бастиану увидеть свое отражение на борту корабля. Поверхность слегка изгибалась, поэтому лицо Бастиана исказилось, расплылось в разные стороны, точно сделанное из резины, которую теперь растягивают, проверяя, какую нагрузку она выдержит. Когда отражение стало мутнеть, точно лицо его растворялось в воздухе, он даже вздернул к нему руки, чтобы его ощупать. Сердце замерло от мысли, что ладони наткнутся на что-то желеобразное. Он обмер от страха, когда пальцы продавили кожу лица и остановились, наткнувшись на кости. Будь у него что-то в желудке, выплеснул бы его содержимое прямо на борт корабля.
С секунду ушло на то, чтобы понять - пальцы не прошли сквозь кожу, не порвали ее, а только прижали к костям. Лицо оставалось прежним. Это с кораблем что-то происходило.
Овальный кусок стены размером метр на два трансформировался. Он не растекался. Нет. Он становился прозрачным, похожим на мембрану, вроде тех, что закрывают входы в подводных поселениях. Они не пропускают воду, но через них можно протащить все что угодно.
Бастиан отшатнулся, не будь за его спиной стены, убежал бы, а так бежать было некуда. Он поднял руку, потянулся вперед и смотрел, как исчезают в мембране пальцы, кисть, при этом на лице его появилось странное выражение, которое бывает у детей, когда они повстречают что-то неведомое.
Ему казалось, что все происходит не с ним, и он со стороны наблюдает за тем, как, человек, похожий на него, словно две капли воды, медленно погружает в борт корабля руку.
Капитан что-то кричал, но Бастиан по-прежнему не понимал слов, а когда тот дернулся, чтобы остановить его, то двигался очень медленно, как будто это была голография, воспроизведенная с многократным замедлением.
Сперва руку по ту сторону мембраны слегка покалывало, потом Бастиан перестал ее чувствовать, но не отдернул в страхе, проверяя, не остался ли вместо руки обрубок, обрезанный точно по линии, до которой она погрузилась в мембрану. От этого места волнами разбегалось голубое, постепенно затухающее свечение.
Бастиан обернулся. Нашел взглядом Капитана. У того на обычно бесстрастном лице было такое выражение, будто он стал свидетелем, как его соплеменник намеревается покончить жизнь самоубийством, а он никак не может этому помешать.
Бастиан шагнул вперед, полностью погружаясь в мембрану. Он почти не ощутил этого перехода, потому что все его тело, за исключением рук и головы, покрывала одежда. На открытые участки тела дохнуло приятной влагой.
Страшная безответственность. В герметичном корабле даже земного происхождения атмосфера без очистки могла испортиться и стать смертельно опасной для человека. Что уж говорить о корабле Чужих. В нем атмосфера изначально должна быть ядовитой. Но Бастиан не позаботился о том, чтобы надеть скафандр, и полез в корабль без средств защиты. Безответственность, граничащая с глупостью или с желанием побыстрее поставить все точки и покончить с жизнью, не дожидаясь, пока за тебя это сделают тепловые орудия пиратского корабля.
Бастиан видел темноту, красные пятна, подумал, что ослеп, а это еще не выжженные до конца нервные окончания посылают в мозг последние картинки, которые вскоре закончатся, и тогда в них останется только кромешная пустота. Страха не было. Биоприставки восстановят зрение, выберись он отсюда. Он просто закрыл глаза и еще задержал дыхание, точно входил в воду без фильтров или имплантированных жабр. Он долго не решался вдохнуть и сделал это, только когда отработанный воздух больно впился в его легкие и готов был их прорвать.
Бастиан думал, что воздух здесь будет застоявшимся, тяжелым, с тучами пыли, которая при каждом вздохе все больнее и больнее начнет щекотать ноздри, пока не расчихаешься. За миллион лет воздух мог сгуститься до консистенции желе, и сквозь него пришлось бы пробиваться, как через огромный пудинг, заполнивший весь корабль. Но воздух был вкусным. Во всем он ошибся. Неужели очистители исправно работали все эти годы?
По ту сторону мембрана была прозрачной, похожей на очень чистую воду, в которой, будь до дна несколько десятков метров, все равно, присмотревшись, увидишь и разросшиеся колонии кораллов, и водоросли, и резвящиеся стаи рыбок. Мембрана чуть волновалась. По ней прокатывались легкие волны, словно от слабых порывов ветра, делая ее еще больше похожей на водную поверхность.
По другую сторону, впритык, стоял Капитан. Кажется, он уже ощупал мембрану, но его руки сквозь нее не прошли. Он навалился на эту преграду плечом, а потом и вовсе прыгнул в нее. Мембрана спружинила, откинув Капитана. Он ударился спиной в стену. На его лице промелькнула боль и обида, словно у ребенка, которого взрослые не взяли смотреть интересное представление, оставив дома. Он только что проверил, сможет ли открыть запертую дверь. Он уперся спиной в камень, чтобы оттолкнуться получше, и у него еще был шаг для разбега. Не очень-то и много. Эту преграду не пробьешь и тараном.
«Пропусти», - мысленно приказал Бастиан.
Никаких внешних изменений не произошло. Капитан понял, что ему надо притормозить, когда уже пролетел через мембрану, поскользнулся и растянулся на полу внутри корабля. Он обязательно сбил бы Бастиана с ног, если бы тот не посторонился.
- Вы не ушиблись? - Бастиан бросился поднимать Капитана.
- Нет, самоубийца, - ответил Капитан. - Не думал, что увижу тебя еще раз.
Он был немного раздражен, оттого что Бастиан заставил его нервничать и совершать необдуманные поступки. Но ведь они вошли в корабль и до сих пор живы.
- Все-таки надо быть поосторожнее, - наконец заявил Капитан, точно это не он, а кто-то другой несколькими секундами ранее ломился через мембрану. - Мне пару раз приходилось оказываться в брошенных кораблях. На них уйма ловушек. Бывает, что и взрываются, но то были человеческие корабли. Представляешь, что можно ожидать от этого?
Ни Бастиан, ни Капитан этого не представляли, тем не менее они глубокомысленно кивнули друг другу. Бастиану интересно было узнать, где же Капитан осматривал брошенные корабли. На свалке утильсырья? Или он нашел древнее судно, потерпевшее крушение. На нем водились призраки мертвой команды, охранявшей золотоносную руду, которую они перевозили. Видимо, Капитан насмотрелся виртуальных постановок и все никак не мог отделаться от штампов.
Капитан дышал поначалу крохотными глотками. То ли вспугнуть кого боялся, то ли отравиться. Но при каждом даже самом крохотном глотке воздуха он получал невообразимое количество микробов, которые, будь они опасны для организма, уже давно убили бы его. Смекнув это, Капитан затянулся поглубже.
- Для тебя здесь темновато, - сказал Капитан.
У него глаза автоматически адаптировались к любому освещению. В кромешной темноте он мог ориентироваться по тепловому излучению или по отраженному от стен ультразвуку, как летучая мышь. Подобное модифицирование стоило копейки, и Капитан сделал его самым первым, еще когда учился в школе, сэкономив деньги на завтраках.
Стало светлее. Бастиан поймал себя на мысли, что ему здесь не только не страшно, а даже нравится. Правда, он пока почти ничего и не видел.
По полу пробежала тусклая волна света. Одна, другая, третья. Они указывали, куда идти. До Бастиана это дошло не сразу.
- Туда, - он наконец ткнул пальцем в пока еще темный коридор.
- Откуда ты знаешь? - спросил Капитан.
- Волны света на полу. Они идут туда, - и он опять махнул рукой в темный коридор.
- Волны света? Я ничего не вижу.
Пол слегка прогибался под ногами, словно ковер. Идти по нему было приятно. Поверхность его казалась чем-то схожей со льдом, сковавшим пруд.
- Туда, - произнес Бастиан, радуясь от мысли, что его кто-то слушает и идет следом.
Капитана раздражала ситуация, когда его вели, как слепого. Он все ждал, когда пол под ногами разверзнется. Он отчего-то вообразил, что именно так закончатся его мучения.
Бастиану роль поводыря очень нравилась. Он шел, словно по течению, по световой реке, заключенной в коллектор, как делают это с обычными реками в городах. На стенах коллектора проступали мембраны, пока еще очень тусклые, едва заметные. Бастиан не останавливался возле них, потому что свет звал его вперед.
Он втекал в небольшую комнату. Пол по ее краям закруглялся, поднимаясь вверх, плавно переходя в стены, которые в свою очередь так же плавно перетекали в потолок. Идеальное место для проведения соревнований по могулу на досках с силовым полем. Таким оно было всего секунду, потом пол набух, в нескольких местах из него стало что-то расти, бугристое, похожее на грибы.
«Вот и все», - почему-то обреченно подумал Капитан.
Сверкнула мысль, что, пока «грибы» эти не успели превратиться во что-то страшное, надо схватить Бастиана за шиворот и потащить его за собой, но тот прямо прирос к полу и смотрел на происходящее завороженно, точно оказался под гипнозом. Он так и не сдвинулся с места.
Пока «грибы» росли, Бастиан успел продумать не один десяток вариантов того, во что они могут превратиться. От фантомов, которые либо охраняют мертвый корабль от непрошеных гостей, либо, напротив, готовы рассказать всем и каждому все, что их заинтересует, до того, что «грибы» это и есть истинные хозяева корабля. Ни один из вариантов не оказался правильным.
- Что это? - спросил Бастиан, глядя на два кресла.
Формой и размерами они напоминали те, что стояли в большинстве привычных Бастиану кораблей, будто их сняли с одного из них, и если поискать на них маркировку, то окажется, что они сделаны на какой-нибудь знакомой Бастиану планете.
Бастиан то ли не расслышал ответ Капитана, то ли тот не счел необходимым что-либо отвечать.
Корабль, видимо, считал информацию из их мозга. Иначе как он смог так точно воспроизвести эти вещи? Вероятность того, что у Чужаков были точно такие же кресла, равнялась нулю. Более того, корабль учел особенности фигуры обоих. Кресла были неодинаковы.
- Ты что, ждешь словесного приглашения? - спросил Капитан. - Садись, а то хозяев обидишь.
Ну должна же здесь быть охранная система, или хозяева так любвеобильны, что готовы открывать дверь каждому встречному? А может быть, корабль - хитроумная ловушка, в задачу которой входит поиск интересных видов инопланетной фауны. Их затем выставляют на всеобщее обозрение. Капитан содрогнулся, представив себя сидящим за силовым полем, по другую сторону которого собрались любопытные фасеточно-глазые и перепончатокрылые инопланетяне, тыкающие в него клешнями и о чем-то верещащие. Инопланетян он представлял именно так и никак иначе, а теорию о том, что они неотличимы от человека, на корню отметал. Он бывал на многих планетах, и все они отличались друг от друга. Даже те, что подверглись терро-формированию. Разумные существа тоже должны быть разными.
Остальные «грибы» срослись между собой и образовали нечто схожее с панелью управления, на которой стали проступать кнопки, дисплеи. С надписями на понятном им языке. Если бы Капитан не видел, как эти «грибы» трансформировались, то, оказавшись в этой каюте, никогда не поверил бы, что это корабль Чужаков. Легче было поверить, что это судно-призрак, никогда не значившееся в реестрах, никогда не проходившее через порталы и не швартовавшееся ни в одном из космопортов. Фантом, который никто никогда не видел, или... или информацию о нем стерли из всех общедоступных источников. Чудовищная работа. Зачем это нужно? Какие секреты он хранил? Да и все секреты со временем становятся известны. Вот только все, что построили люди - египетские пирамиды, маяк в Александрии, - все превратилось в развалины, причем не за ту уйму лет, что пролежал здесь корабль, а гораздо раньше. Впрочем, и у него микроэлектронные внутренности уже должны были рассыпаться в прах.
Индикаторы на панели были привычны. Капитану не пришлось бы тыкать наугад в незнакомые кнопки, чтобы понять, как же приводится в движение корабль, да и вообще возможно ли это сделать.
Капитан посмотрел на панель. Он-то в самых светлых своих мечтах видел, как снимает с флаера остатки топлива, тащит их на корабль, абсолютно не зная, подойдет ли оно, или корабль от него аннигилирует вместе с экипажем. Но с таким запасом топлива, что имелся на корабле, доберешься и до ближайшего портала, и до следующего тоже.
Бастиан садиться в кресло не стал, постоял рядом, посмотрел на панель. Прежде он кораблем не управлял, но все ему казалось таким простым. Случись что с Капитаном или с другими членами команды... О них-то они совсем забыли.
- Пойду приведу остальных, - сказал Бастиан.
- Давай, давай.
Капитан похрустывал пальцами, разминая их, как пианист перед игрой.
- Какое здесь архаичное управление, - сказал он, осмотрелся, точно кто-то тут был кроме него. Бастиан-то уже ушел. Но никто не принес ему ментального шлема.
Стрелки в коллекторе указывали теперь в обратную сторону. Бастиан, сгорая от желания побыстрее рассказать обо всем, пустился бежать по световому потоку. Воображая, как он начнет рассказ, Бастиан и не заметил, что проскочил сквозь световую мембрану. Понял он это только потому, что бежать теперь пришлось не по ровному, чуть пружинящему полу, а по каменистой дорожке, идущей в горку.
В воздухе носились крохотные песчинки каменной пыли. Бастиан привык к тому, что они щекотали нос. Прежде он внимания на них не обращал. Но, подышав отфильтрованным воздухом, чувствовал теперь неудобство и старался вдыхать не очень глубоко. Легкие его вскоре взбунтовались от недостатка кислорода. Им-то из-за того, что Бастиан бежал, приходилось работать в усиленном режиме. Песчинки хрустели на зубах, точно это крошились сами зубы.
- Собирайтесь. Пошли! - Бастиан еще не отдышался, поэтому говорил с паузами.
- О, я и не думал тебя увидеть.
- Мне это уже говорили.
- Ты запыхался. За тобой чего, монстр какой-то гнался? - с каждой фразой Вацлав становился все серьезнее. - Что случилось? Где Капитан?

Предыдущая страница 18 Следующая страница


19 Александр Марков

Он предположил, что Капитан первым решил проникнуть на корабль, а не предоставил эту миссию из-за своего никому не нужного благородства наименее ценному члену экипажа.
- Всю хорошо. Мы открыли корабль.
- Открыли? Ого. Да?
Все эти слова Суок, Вацлав, Лю Чен и Зоран произнесли одновременно с одной интонацией и громкостью, поэтому они слились в нечто целое.
Вацлав сидел на корточках, разложив перед собой какой-то хлам. От чипов до странного инструмента, внешним видом наводившего на мысль, что его могли применять инквизиторы для дробления костей. Откуда он его достал?
- Идите, идите! - замахал рукой Вацлав. - Я попозже приду.
Вниз бежать было полегче. Приходилось только осторожничать, чтобы, не дай бог, не оступиться и не покатиться кубарем, набивая себе синяки и шишки.
Так что Бастиан не бежал, а быстро шел, делая шаги как можно шире.
- Ого, как это вы так разъели борт? - спросила Суок, увидев мембрану. - У вас ведь ничего не было.
- Сама открылась.
- Как все легко. Капитан там?
Увидев, что Бастиан утвердительно кивнул, больше ничего не выясняя, Суок вломилась прямо в мембрану. Перед этим она отряхнула каменную крошку с брюк. Она и подошвы ботинок вытерла бы, положи кто-нибудь перед мембраной коврик. Не скажи Бастиан на всякий случай «Пропусти», очевидно, результат был бы такой же, что и с Капитаном. Приказ ли этот помог, или мембрана уже не действовала избирательно, пропуская всех подряд, но, в любом случае, Суок никакой преграды не встретила. Синие круги разбежались по всей мембране за ее спиной.
Сомнения исчезли, когда в мембрану уткнулся Зоран, чуть продавил ее, а потом она оттолкнула его.
- Что за хрень?
У Зорана в голове что-то перемкнуло от мысли, что с Суок, пока он снаружи, может что-то случиться. Ему любым способом надо попасть на корабль как можно быстрее.
Похоже, он намеревался навалиться на мембрану всем телом. На первый взгляд она производила впечатление чего-то легкого, воздушного и непрочного, как занавеска из шелка, возле которой и дышать-то побоишься, потому что она может повредиться из-за порывов воздуха.
- Ты чего не идешь? - сказал Зоран, наткнувшись на Бастиана.
- Вацлава подожду.
- Жди. Только отойди тогда в сторону и не мешай.
Бастиан уже решил, что будет делать дальше. Зоран нагнулся, как бегун на короткие дистанции, оттолкнулся от камня, сгруппировавшись так, чтобы толкнуть мембрану левым плечом, но только и успел от неожиданности проронить «Ох», проваливаясь внутрь. Скорее всего, Зоран остановился, только врезавшись в стену коридора. Но мембрана не пропускала ни грохота, ни ругательств.
Лю Чен прошел в мембрану без помех.
Бастиан все втягивал голову в плечи не оттого, что свод был слишком низким, до него, пожалуй, и не дотянешься, а просто он ждал, что с секунды на секунду должны наконец-то выстрелить тепловые орудия пиратов. Не могут ведь там на корабле сидеть без дела. Есть же у них датчики, фиксирующие перемещение сгустков органики и тепла по туннелю. Не вообразят же они, что это бегут крысы. Хотя как раз сейчас они очень напоминали крыс, бегущих, правда, не с корабля, терпящего крушение, а напротив - на корабль, потому что всему остальному миру грозила катастрофа. Удивительно, что за библейские мысли приходят в голову так не вовремя.
- Сюда, сюда! - закричал Бастиан, услышав шаги, а помимо этого еще и какое-то журчание, будто где-то в толще отложений еще сохранилась вода, роботы докопались до нее, и теперь она устремилась в туннель.
Его и вправду окатила волна, но не воды, а роботов. Некоторые из них забрались к нему на ступни. Каждый нес на спине по небольшой коробочке.
- Вот жалко стало их бросать на произвол судьбы, - пояснил Вацлав.
Роботов было не больше десятка. Выходило, что многих он все-таки оставил. Интересно, по какому принципу он отбирал этих, решив их спасти.
- Остальных я загрузил во флаер. Пользы будет не так уж много. Долети они до спутника, то, рассредоточившись, конечно, отвлекут на себя внимание. Сканеры быстро определят, что это не боевые роботы. Но вдруг их модифицировали. Пока их всех сожгут одного за другим, пройдет кое-какое время. А ты чего не заходишь? Меня, что ли, ждал?
- Да.
- Спасибо за заботу.
Мумии этой ходячей, которую нашел Зоран, тоже не было. Видимо, Вацлав, как и роботов, напичкал ее взрывчаткой и отправил на спутник устраивать там фейерверк и развлечения для тамошних обитателей, чтобы скучно им не было. Зоран опять остался без материала для своей работы. Уже во второй раз. Так и руки опустятся. Делать ничего не захочется. Пусть все горит синим пламенем.
Пока Вацлав говорил, роботы жались к его ногам, как домашние зверушки. Знали ведь, что он только что отправил на верную смерть большую часть их соплеменников.
Мембрана после приказа пропустила и Вацлава, и роботов.
В каюте выросли еще два кресла, и намечалось третье, появившееся здесь, вероятно, сразу же, как только Вацлав вошел в корабль. Сидел только Капитан.
- Ну не кипятись ты так, - успокаивала Суок Капитана, только что сыгравшего без какого-либо результата сложную композицию на клавиатуре пульта управления.
Облокачиваясь на спинку кресла, Суок нависала над капитаном.
- Я ведь знал, что это только имитация. Все хлам. Черт. Не могло все складываться так хорошо. Нюни распустили. В корабль вошли. Пульт управления. Все хлам.
- Успокойся. Может, еще чего получится.
- Я спокоен.
Бастиан знал, что здесь произошло, знал причину случившегося и даже как все исправить.
- А здесь уютно, - заявил Вацлав, озираясь по сторонам.
- Отличная тюрьма, - съязвила Суок.
- Почему тюрьма? - удивился Вацлав.
- Да потому что все здесь имитация. Ничего не работает.
Суок пихнула ногой спинку ближайшего к ней кресла, отчего-то побоявшись стукнуть кулаком по панели. Ведь все равно думала, что эти приборы - только видимость, оболочка. Капитан вот уже несколько минут пытался вдохнуть в корабль жизнь, и ничего у него не выходило. Корабль не реагировал на его приказы.

Глава 12

Лоно думал, что все еще не проснулся, что все еще видит обрывки кошмарного сна, отчего-то такие четкие, что их можно перепутать с реальностью. К кораблю полз живой мертвец. Кожа в нескольких местах отвалилась, обнажая красное переплетение мышц.
Лоно протер глаза тыльными сторонами ладони. Что за дешевая постановка?
Мертвец лег на живот. Он полз, как паук, сгибая руки и ноги в тех местах, где у человека не было суставов, а шла сплошная кость. Распластавшись по поверхности и забивая свои распоротые внутренности пылью, робот хотел обмануть систему слежения.
Его мутные глаза, точно тронутые катарактой или скорее похожие на давно немытое стекло, не выпускали из вида корабль. Он наверняка плохо видел. Все перед его глазами должно мутиться.
- Ты не хочешь устроить небольшое развлечение? - услышал Лоно.
- А?
- Сжечь этого робота тепловыми орудиями просто и неинтересно. Так вот, ты не хочешь устроить небольшое развлечение?
- Нам что, больше заняться тут нечем? Как ты думаешь, кто послал сюда этого робота?
- Меня больше интересует, где они его взяли. Вряд ли у них хранился такой хлам на корабле. Правда, я слышал историю о том, что при постройке огромного флаероносца одного из роботов потеряли. Нашли его только через очень много лет, запаянного между стенами внешнего отсека. Как это случилось, никто так и не выяснил. У него все аккумуляторы сели. В остальном с ним все было в порядке. Выглядел как новенький. Но вряд ли они нашли этот хлам у себя на корабле. Их корабль не такой старый, как этот робот. Значит, они взяли его в колонии.
- Заткнись, - прервал его Лоно, - что ты хочешь предложить?
- Активизировать андроида. Послать его разбираться с этим роботом. Он его быстро одолеет. Но зрелище будет неплохое. Я давно не видел ничего подобного. Я знаю, ты любишь такие зрелища. А чего бояться торговцев? Они не улетят. Не на чем. Флаер мы засечем.
Слишком много слов, точно за ними Таккер прятал основную мысль.
Лоно вспомнил окровавленный ринг, вырванную из сустава руку киборга. Андроида лучше выслать на планету и смотреть, как он станет расправляться с торговцами. Вот только случай для этого не совсем подходящий. Да и через мембрану он не пройдет. Тоже сгорит, как шершни.
- Активизировать андроида, говоришь? Чтобы потом ты его на меня натравил?
- Как ты мог такое подумать? Да и если бы натравил, какой от этого толк?
- Так что активизировать не будем.
- Смотри-ка, они никак не успокоятся. Флаер прислали. К массированной атаке подготовились основательно, - Таккер скривился.
Флаер был неуклюж. Летающая корова, да и только. Из его брюха, словно из перезрелого стручка гороха, высыпали роботы и стали зарываться в спутник, похожие на семена стагмита, использующие вместо транспорта метеориты и кометы и всякий другой хлам, странствующий между звезд. Перебираясь на новую планету, они начинают бороться за жизненное пространство.
Высадив десант, флаер пошел на низкой высоте, неся на борту тепловую бомбу, которую Вацлав соорудил из подручных материалов. Мощность ее во много раз уступала типовым образцам, но все-таки ее было достаточно, чтобы относиться к ней как к реальной угрозе, а не как к безвредной хлопушке. Вот только флаер был слишком медленным и заметным, чтобы рассчитывать на успех этой миссии.
- Могли бы чего-нибудь поизобретательнее сотворить. Двигатели с флаера на бомбу переставить. - Таккер определил, что именно несет флаер на борту. - Так бы она хоть сама сюда долетела.
- Заткнись, - Лоно ткнул Таккера в плечо, - я тебе сказал, заткнись! Если бы не твой словесный понос, ты бы сбил этот флаер до того, как он выпустил роботов.
- Ну и что с того? Ты что, их боишься? Они же не боевые.
Таккер издал странный звук, то ли хрип, то ли стон, а потом стал стонать и кататься по полу, потому что Лоно активизировал ошейник в состояние болевого шока.
- Работай! - бросил ему Лоно, когда болевой шок прошел.
Таккер сбил флаер первым же выстрелом. Ослепительная вспышка расцвела в небе, затмевая и звезды, и планету, следом в борт корабля ударилась тепловая волна, слегка покачнув его, но не сдвинув ни на миллиметр. Пол каюты неприятно задрожал, словно в судороге, и эта дрожь передалась Лоно. Флаер испарился. Под ним на поверхности спутника осталась неглубокая воронка с оплавленными краями.
Робот все время прятался за выступами скал. Информацию о его передвижениях сперва получали, сканируя радаром, потом над ним завис наблюдатель, передающий на борт корабля визуальное изображение.
- Глупая машина, глупая. Прячется за возвышенностями. Думает, что мы его не заметим. У него реактивный ранец на спине. Он сам сюда долетел, - комментировал Таккер.
- Реактивный ранец? Я знаю, откуда он у него, - злобно проговорил Лоно.
Ему захотелось взять лучемет и самому пристрелить этого робота. Лучемет пробьет и скалу, за которой прятался робот, разбрызгивая расплавленные мозги по поверхности спутника. Таккер затих, а то непременно ввернул бы сейчас что-нибудь под руку. Вот кого надо отправить драться с этим роботом, причем без всякого лучемета, а так - голыми руками.
- Уничтожить! - приказал Лоно наблюдателю.
Робот давно заметил наблюдателя, а теперь уловил и переданный ему приказ, и возможно, даже смог его расшифровать. Он с удивительной для его состояния проворностью вскочил на ноги, подпрыгнул очень высоко, ведь на спутнике была низкая гравитация, включил двигатель, приваренный к спине, и замахал руками, чуть было не поймав замешкавшегося наблюдателя. Тот завертелся, потеряв ориентацию.
- Надо было послать несколько наблюдателей, - напомнил о своем существовании Таккер.
Лоно дернул ногой. Носок ботинка пришелся точно по животу лежащего на полу Таккера. Тот хрюкнул, стал глотать воздух, но что-то внутри у него замкнулось, и воздух никак не хотел попадать в легкие. Раз на третий ему наконец-то удалось прорвать образовавшуюся плотину. Его легкие затопила волна воздуха. Таккер закашлялся, захрипел, отвлек Лоно, и тот не увидел, как лучик, вырвавшийся из хоботка наблюдателя, косо перерезал робота от левого плеча до пояса, заодно разделив на две половинки и двигатель у него на спине. По корпусу потекла жидкость из прорезанных артерий. Жидкость двигателя не взорвалась. Случись это, робот сгорел бы за мгновение. По одной руке на каждой его половинке все еще продолжали ловить пустоту, надеясь, что в ней окажется и наблюдатель, лотом, когда они уже почти упали, робот попробовал соединить куски своего тела, но у него ничего не получилось, потому что его руки опять ловили только пустоту.
Нижняя часть приземлилась на ступни и стояла так, чуть раскачиваясь, пока на нее не грохнулась верхняя половина, подминая под себя. Ползая по поверхности, робот старался приладить друг к другу половинки, ощупывая пальцами гладкий, ровный разрез, сделанный с хирургической точностью. Живая органика после такой раны срослась бы. Пальцы его копали пыль, впитавшую жидкость, которая прежде текла в его венах. Он все никак не мог понять, что ему себя не починить. Наблюдатель завис точно над ним и выжег все, что находилось под черепной коробкой, пробив в ней едва заметную дырочку и прекратив мучения робота. Позитронные мозги вскипели, забурлили, превращаясь в пенистую массу, которая стала изнутри давить на черепную коробку, наподобие взрывных газов в гранате. Она потекла через носовое отверстие, просочилась через остатки челюстей, тут же застыв пеной на губах, а глаза вылезли из орбит и повисли на тоненьких разноцветных жгутиках.
Руки еще с секунду шарили вокруг себя, загребая пыль, потом замерли и они.
Сканеры зафиксировали еще три десятка объектов, подбирающихся к кораблю. Эти роботы рыли туннели. Отбить эту атаку тоже не составило труда. Лоно послал наблюдателей к началу туннелей. Они забирались внутрь и уничтожали там роботов, вскрывая лучами их стальные корпуса и разделяя на симметричные половинки. Такое развлечение они для себя придумали, выполняя приказ.
В лучшем случае, роботы в туннелях успевали развернуться, но у них все равно не было серьезного оружия. Пилы, сверла и прочая дребедень необходимы в обычных работах, но абсолютно бесполезны в драке, если противник не дает подобраться к себе слишком близко.
Порадоваться быстрой победе Лоно не успел.
- А это что такое?
Таккер молчал. Лоно сам знал, что это, но не хотел этому верить.
Происходящее с роботом проецировалось на левый глаз Зорана. К счастью, все этим и ограничивалось. Задействуй он биоприставки, которые передавали еще и ощущения, так катался бы сейчас по полу каюты, затыкая несуществующую дырку во лбу и пытаясь остановить вытекающие через нее вскипевшие мозги. Но он слишком долго не отключался от робота. Смерть его ввергла Зорана в отвратительное состояние. Кожа его стала серой. Вид такой, как бывает при отходняке после некачественного галлюциногена.
Впрочем, у остальных вид тоже был не лучше.
- Ну как-то он должен управляться, - сказал Лю Чен, потом продолжил: - Все равно лучше сидеть здесь. Корпус крепкий. Луч его не прожжет.
- Откуда ты знаешь? Может, борта корабля тоже имитация, - возразила Суок. - В одном ты прав. Здесь лучше.
- До второго пришествия досидим, - сказал Вацлав.
- Так долго не понадобится. Пару недель бы высидеть, - сказала Суок. - Через пару недель патрульные, какими бы ленивыми они ни были, должны сюда прилететь. Они обязаны проверить, отчего здесь произошел мощный взрыв.
- Мы-то как сможем узнать, что они прилетели? Сканеров нет, - сказал Лю Чен.
- Вылезем, в ладоши захлопаем, а в нас из теплового орудия как раз и шарахнут, - попробовала пошутить Суок. - Кстати, кто-нибудь додумался захватить продукты? - вдруг сменила она тему.
- Да, - сказал Вацлав.
В коробочках на слинах роботов, которых он привел за собой, хранился пищевой концентрат. Штука не очень приятная на вкус, но весьма питательная. Каждой из коробок хватило бы человеку на полгода, а то и больше. Таких коробок было десять, то есть по две на каждого. Деликатесов нет, но смерть от голода - не грозит.
- Лечение язвы желудка потом мне оплатишь, - сказала Суок.
- Договорились.
За этим разговором никто не обратил внимания на то, что Бастиан уселся на пустующее кресло перед пультом. Только Капитан посмотрел на него. Судя по выражению его лица, хотел прикрикнуть, но передумал.
- Поиграйся, поиграйся, - проронил он, отворачиваясь от Бастиана.
Бастиан, прежде побывавший в рубке корабля только в качестве зрителя и абсолютно не представлявший, для чего нужны все эти кнопки и в какой последовательности их надо нажимать, чтобы корабль взлетел, тронул сперва одну, все равно ведь Суок сказала, что они имитация, а значит, ничего опасного он не сделает, потом другую, уже более уверенно, наконец еще несколько, значения которых хоть и были обозначены, но все равно были ему непонятны. Он просто знал теперь, что надо нажимать.
Он так увлекся, что и не заметил, как в каюте стихли голоса и все молча уставились на него.
- Корабль к старту готов, - неожиданно для самого себя сказал Бастиан, проделав все необходимые предстартовые мероприятия.
Корабль чуть дрожал.
- Черт, где ты этому научился? - Суок спросила это с таким выражением, которое должно быть у следователя на допросе.
- Чему? - не понял ее Бастиан, смутившись.
- Управлять кораблем. Черт. Чужим кораблем.
- Я не умею.
- Врешь. Ты только что подготовил его к старту. Знаешь, сколько этому обучаются?
- Нет, я, правда, не умею. Все получилось как-то само собой.
- Что это? - Капитан указал на желтую кнопку, где был нарисован четырехугольник с буквой «В» в центре.
- Не знаю.
- Но ведь ты только что дважды нажал на нее.
- Я же говорю, все получилось само собой.
- Ты что-то скрываешь. Ладно, потом разберемся. Все в кресла. Сейчас взлетим.
После этих слов Капитан нажал еще несколько кнопок, но, как и в прошлый раз, когда он бился с пультом, ничего не произошло.
- Колдовство какое-то, - Капитан посмотрел на Бастиана, - теперь ты попробуй. Ты запомнил, что я делал?
- Нет. Я и не смотрел.
- Тогда я тебе покажу.
- Не надо. Я сам.
Капитан стал подозревать, что все их мытарства, начиная с того момента, как их сбили, когда они везли портал, были необходимы только для того, чтобы они привезли сюда Бастиана. Эта комбинация была очень сложной. Чтобы просчитать все факторы, не хватило бы возможностей самого мощного компьютера. Кто же тогда ими двигал? В голову полез всякий бред о том, что Бастиан - Мессия, а они сделаются его последователями. Церковники ведь говорили о скором приходе Мессии. За свою жизнь Капитан побывал во многих мирах и многое видел. Будь у него в душе самые стойкие религиозные устои, они бы давно выветрились.
Ха. Курам на смех все эти религиозные бредни! Он так и сказал, когда какой-то идиот пристал к нему на улице, мазнув по глазам виртуальным рекламным слоганом: «Бог живет в Черной дыре и наблюдает за всеми нами. Никто не избежит расплаты, когда придет время платить по счетам».
- Ты что, брат, из налоговой службы? - спросил тогда Капитан.
- Нет, - ответил сектант, - я хочу, чтобы и ты поверил во Всевышнего.
- Брат, я спешу, - он тогда был моложе и тратил попусту много времени. Нет чтобы пройти мимо, ничего не говоря, так зачем-то ввязался в ненужный разговор.
- Нет ничего...
Капитан толкнул его легонько в плечо, но, видимо, не рассчитал свои силы или сектант оказался неправдоподобно слабым для своей внешности. В общем, тот отлетел в сторону, натолкнулся спиной на стену дома, сполз по ней и затих, раскинув руки и ноги.
Капитан склонился над ним, проверяя, не стал ли нечаянно убийцей. Сектант дышал ровно. Он просто потерял сознание. Проулок был пуст. Будь в нем люди, все равно вряд ли кто-то стал вмешиваться, начни он выгребать содержимое карманов этого человека.
«Бог живет в Черной дыре. Отличное место. Навевает мысли о других дырах. Тоже темных. В них-то богу самое место, если он сотворил такой отвратительный мир».
Бастиан почувствовал, что мембрана опять потемнела, стала неотличимой от борта. Он ощущал весь этот корабль, точно был вживлен в его нервные окончания. Корабль походил на еще не проснувшегося зверя, долго, очень долго провалявшегося в спячке. Он потягивался, проверяя, все ли его конечности исправно работают.
- Чего ты ждешь? Тебе приказ нужен?
Бастиан покачал головой. Он вдруг понял, что ему и на кнопки нажимать никакие не надо. Корабль все исполнит и так, но, чтобы уж совсем не повергать Капитана в шок, он набрал на панели стандартную команду, продублировав ее на всякий случай мысленным приказом.

Глава 13

С приближением к Плохому месту вождь чувствовал, что в душе у него возникает тревога, точно такая же, какая бывает, когда смотришь, как темнеет на горизонте небо в преддверии очень сильной бури. Но здесь было хуже. Теперь Скаурус не сомневался, что охотники не соврали, а он-то поначалу, услышав их скомканный через пень колоду рассказ о каком-то неведомом существе, не поверил, подумал, что они вместо того, чтобы искать антилопу, напились, нанюхались ароматных трав, и все им привиделось.
Но, должно быть, местный воздух пропитал их одежды тревогой, и, когда они ушли из его хижины, вождь ощутил ее. Он понял, что ему надо сейчас же, не откладывая даже на день, собрать отряд из лучших воинов и двинуться в Плохое место. Иначе оно начнет разрастаться, поглощая вокруг себя пространство, как разрастается зараженная рана, не посыпь ее снадобьями. Оно доберется до поселения, став к тому времени слишком сильным, и даже позови вождь на помощь соседей, с которыми у него были не очень хорошие отношения, им не остановить эту беду. Надо уничтожить ее сейчас, пока она не окрепла и не разрослась. Но откуда она пришла? Ведь он совсем недавно был в том месте и никакой тревоги не чувствовал.
В племени не все в порядке. Умный человек остался бы решить внутренние проблемы, разобрался бы с недовольными, отправил их в одиночку ловить какого-нибудь хищника, а когда тот порвет их на части, так, для вида, чтобы родственники погибших не затаили обиду, сказать, что да, они были хорошими воинами, и память о них в племени сохранится надолго. Так нет же, узнав об этом Плохом месте, собрал преданных людей и пошел неведомо куда. Может, и не вернется никто из этого похода. А недоброжелатели сделают все, чтобы в памяти поход этот остался не как героическое деяние, а что-то малосущественное, что легко можно и позабыть. Может, когда они вернутся, то в племени будет уже другой вождь, и встретят его не как победителя, а изгоя. Да ладно, чего там загадывать, что будет, а что нет.
Удивительно, но спать никому не хотелось, поэтому они шли и днем и ночью, останавливаясь на короткие привалы, чтобы перекусить и чуть отдохнуть.
Страх становился все сильнее. Он подкрадывался к ним, как зверь, и только потому, что люди жались к костру, он не решался наброситься на них. Страхом пропитался воздух. Страхом и тревогой. Вождь чувствовал, что он натыкается на что-то невидимое и упругое. С каждым его шагом противодействие становится все сильнее, заметнее. Останавливаться приходилось все чаще. Но не возвращаться же обратно, поджав хвост, как побитая собака.
Скаурус отлично знал, что не все старейшины хотели, чтобы именно он стал вождем. Многие воины были сильнее его, но ведь не в силе дело. Управлять племенем - это тебе не зверя убивать. Спорили старейшины долго. К общему мнению так и не пришли. Переругались и чуть не передрались. Вот потеха бы была посмотреть, как таскают они друг друга за длинные бороды. Кости бросали. Кому из претендентов больше выпадет, тот и будет вождем. Расценить это можно было как то, что небеса поставили победителя возглавлять племя, но больше в этом было слепого случая. В общем, вождем он все-таки стал, но появление Плохого места усилило позиции его противников. В открытую они еще не стали связывать эту напасть с тем, что именно он стал вождем. Но ведь обязательно будут. Особенно, когда его нет в племени, и он не может пресечь эти разговоры. Перерезать ему ночью горло, воткнуть в спину копье - беды сами по себе исчезнут. Старейшины на ладан дышат. Ни у кого не возникнет вопросов, если кто из них помрет. Из тех, что его поддерживали. Оставшиеся устроят перевыборы вождя, и результат может оказаться совсем другим, чем в прошлый раз.
Какой подарок он подкинет недоброжелателям, если сгинет. Напрасно он так опрометчиво отправился в этот поход. Пока он здесь хочет добиться славы, созреет заговор, и когда он вернется, окажется, что его ждет палач, который принесет его в жертву точно так же, как полтора месяца назад сам он лишил жизни последнего из искусственных людей.
Да и здесь ему голову проломить попроще, чем дома.
В общем - есть множество способов доказать, что небеса ошиблись, когда сделали его вождем. Решить эту проблему тоже можно. Надо сделать так, чтобы подобные вопросы задавать было некому.
Лучше бы поспать. Отвратительно мучаться от бессонницы. Плохие мысли лезут в голову. Закрой глаза и попробуй уснуть, начинают донимать комары. Небольшой выбор. Плохие мысли или комары.
На привале он выставлял охранение. Из тех, кто так же, как он, не могли заснуть. Днем они становились вялыми, едва передвигались. Нападений не было, но страх заставлял вождя каждую ночь выставлять все большее охранение. Придет день, когда сделает дозорными весь отряд.
Весь день они шли, не выпуская из рук оружие, оглядываясь по сторонам и глядя себе под ноги, точно из воздуха могут появиться демоны, а земля провалится, и они начнут падать в преисподнюю.
Еще накануне Скаурус заметил, что воины перестали шутить, подсмеиваться друг над другом - так они снимали напряжение. Больше всего на них повлияла не усталость, а случившееся минувшим днем событие. В небе зажглась еще одна звезда, причем она была настолько яркой, что затмила все остальные. Многие отводили от нее глаза, вовсе не оттого, что смотреть на ее сияние было больно, а из-за страха.
- Что это? - телохранители поглядывали на вождя, как будто он мог ответить на этот вопрос.
Они знали, что это предзнаменование, но истолковали его совсем не так, как хотелось вождю. Он и сам понимал, что это плохой знак. Но если воинов не переубедить, они потеряют душевные силы слишком быстро и начнут разбегаться кто куда, не дойдя до Плохого места.
Скаурус забрался на плоский камень, чтобы его лучше было видно. Ростом он уступал многим воинам. Те его обступили полукольцом.
- Небеса подают нам знак, что мы одержим победу, - он старался, чтобы голос его был твердым, - они хотят подбодрить нас и придать сил.
Словно в подтверждение его слов воздух заволновался, потеплел, тугой ветер обрушился на людей, а вместе с ним пришел гром, какой бывает, когда в небесах бушует гроза и идет дождь. Вода с небес не закапала.

Предыдущая страница 19 Следующая страница


Сотри все метки 20

- Небеса проверяют нас. Они помогают смелым и не любят трусов.
Он смотрел на лица воинов, выясняя, сумел ли произвести нужный эффект, или ему придется говорить еще что-то.
- Да, да, небеса боятся трусов! - закричал кто-то в толпе.
Скаурус метнул взгляд к этому человеку, всмотрелся в его лицо, запоминая, чтобы потом приблизить к себе. Несколько неглубоких шрамов, полученных не на охоте и не в стычках с соседями, а во время детских забав, делали его лицо старше. Говорившему было лет пятнадцать. Не больше. Шкура с нашитыми кусками железа и вымоченными в укрепляющем растворе костями досталась ему от родственника, погибшего или умершего. Тот был пошире в плечах, и теперь шкура не облегала тело юноши, а висела на нем.
- Да, добудем славу! - разнеслись с нескольких сторон одиночные голоса.
Этот крик подхватили и все остальные. Он слился в гул, в котором отдельные слова уже было не разобрать.
Звезда потускнела, погасла.
Это еще больше воодушевило воинов. Они подумали, что с честью прошли проверку и небеса ими довольны.
Вот как надо оборачивать плохие приметы себе на пользу. В этот момент Скауруса больше интересовало настроение воинов, нежели то, что примета и действительно была скверной. После такого лучше повернуть обратно, придумав для этого любой предлог, например, что дела племени срочно потребовали его возвращения, а во главе отряда оставить кого угодно.
Шанс сплотить вокруг себя этих людей тоже нельзя было упускать. Сын прежнего вождя вынашивал планы захвата власти после смерти отца. Знал бы он, что кости, помешавшие ему сделать это, были с изъяном.
На ночь Скаурус помимо костров приказал зажечь и факелы, большим кругом обнеся лагерь. Не надо тешить себя иллюзиями, что зверь побоится переступить эту черту. Она поможет только увидеть его пораньше.
До Плохого места осталось не больше одного перехода. Все были возбуждены и шатались бы по лагерю всю ночь, беспокоя тех, кто еще мог заснуть, поэтому Скаурус пошел на маленькую хитрость и подсыпал в ужин легкое зелье. Оно усыпляло, но неглубоко. Ночные кошмары не тревожат, а от звуков боевого рога вскакиваешь со свежей головой. Наутро у его воинов прибавится сил. Через пару дней навалится усталость, но к тому времени они все будут либо мертвы, либо одолеют врага.
К счастью, ночь прошла без приключений, никто их не тревожил, спали все как убитые, а наутро все выглядели бодрыми и, попадись кто сейчас на пути, разорвали бы на части или попробовали разорвать, если бы сил не хватило, что ж... небеса знают, кому давать победу, а кому нет.
- Как звать тебя, воин? - спросил Скаурус у того юноши, что накануне первым его поддержал.
Тот встрепенулся дважды. В первый раз, когда к нему обратились, а в другой, когда вождь назвал его воином. У него лицо залилось румянцем, будто он впервые поцеловал девушку.
- Глен.
Хорошее имя. Умное. Скаурус улыбнулся, чем вверг юношу в еще большую краску, а потом чуть не рассмеялся, потому что со стороны этот диалог мог родить в головах воинов мысли, будто вождь стал отдавать предпочтение не женщинам, а молоденьким мальчикам. Только поэтому он и не похлопал его по плечу.
Земля под ногами покрылась тонкой корочкой, как покрывается корочкой тушка зверя, которого поджаривают на огне. Она трескалась, не выдерживая человеческого веса, а из разломов появлялась серая пыль, похожая на прах, в который обращается человеческое тело на костре.
Становилось страшно от мысли, что там, под ногами, все превратилось в прах и, сделав очередной шаг, начнешь проваливаться в бездну. Вот где врата ада. Таинственные врата ада.
Поле изъели грызуны. Множество выступающих над поверхностью кучек земли показывали, где начинаются их норы, но сколько Скаурус ни присматривался, ни разу не заметил, чтобы хоть из какой-то норы высунулась мордочка одного из этих любопытных зверьков. Обычно они, увидев что-то новое, выбирались полностью, садились на задние лапки перед норками, застыв в такой позе, словно каменные изваяния, и разглядывали пришельцев до тех пор, пока не понимали, что это становится опасным. Люди убивали их в очень редких случаях, когда не удавалось добыть более крупную дичь. В племени жило много таких зверьков. С ними забавлялись детишки, таскали их за хвосты, кормили с рук и водили по поселению на ремешках.
Скаурус давно здесь не был. Но все-таки не настолько, чтобы эти места так разительно изменились. Нет. Поле, горы - все осталось прежним. Тут даже деревья и кустарник выросли чуть-чуть. Изменения были в ощущениях. Такой тревоги Скаурус не испытывал еще никогда. Чем-то она походила на чувство, появившееся у него, когда он отправился в развалины древнего поселения. Увидев выступающие из земли, изогнутые каркасы зданий, похожие на обглоданные стервятниками и непогодой скелеты, он остановился, а справившись с сильным сердцебиением, пошел крадучись, будто эти развалины все еще кто-то населял и он мог спугнуть их или потревожить их отдых. Они могущественны, если смогли построить такие здания. От мысли о том, что они сделают с тем, кто побеспокоил их, становилось жутко. Ноги не шли дальше. Он закрывал глаза и делал еще один шаг, как будто если он ничего не видит, то и те, кто, возможно, сейчас за ним наблюдает из развалин - призраки тех людей, что жили здесь много-много лет назад, - тоже не увидят его. Он чувствовал, что они где-то поблизости. Подойдя к границе поселения, он долго сидел, не переступая ее, прося прощения за то, что сюда пришел.
Он подобрал нужные слова. Призраки позволили бродить по поселению, пока у него хватило сил. И вот сейчас он испытывал схожие ощущения. Тогда они его не тронули. Чтобы они не тронули его и сейчас, надо попросить у них прощения за беспокойство. Никакое это не Плохое место. Таким оно могло показаться лишь тем, кто обходил древние поселения стороной. Возможно, здесь оно полностью скрыто землей. Его построили под землей! Как все просто! Но отчего же он здесь ничего не испытывал раньше? Неужели раньше древние спали, а теперь проснулись? Зачем?
Жестом Скаурус попросил своих людей остановиться, раздвинув в стороны руки. Он опустился на колени и закрыл глаза. Он слышал по тому, как шуршат одежды и гремят доспехи с оружием, что воины сделали все то же самое, что и он. Догадались ли они закрыть глаза и произнести те слова, что шептали сейчас его губы?
- У нас гости, - сказал Вацлав, указывая на проекцию с внешнего радиуса отпугивающих маячков.
- Ого, - присвистнула Суок, увидев несколько десятков грязных лохматых существ, лишь отдаленно напоминавших людей. Оттого, что одевались они в шкуры, - это еще больше роднило их со зверьем. - Что они делают? Молятся, что ли?
- Похоже на то. Не думал, что наши отпугиватели приведут к совсем противоположному результату, - проворчал Лю Чен.
- Надо их прогнать, - засуетилась Суок. - Если нас опять начнут обстреливать тепловыми волнами, то их это сожжет.
- Паломники. Паломники. Они похожи на паломников, пришедших на святое место, - сказал Вацлав.
- А я что говорил, - добавил Лю Чен.
- Всегда мечтала быть для кого-то богиней, - размечталась Суок. - Но их надо прогнать. Немедленно. Иначе мы станем для них демонами.
- Отпугиватели на них подействовали. Я их на полную мощность включил.
- Нам своих неприятностей мало, чтобы еще думать и о дикарях?
Вместе с тем Суок хотела, чтобы трансляция передавала не только изображение, но и звуки, чтобы она могла услышать, что же произносят сейчас аборигены. Впрочем, язык колонии так сильно изменился, что без переводчика она и слова не поймет. Суок все же включила аудиотрансляцию. Для себя. Чтобы не отвлекать остальных. Аборигены по-прежнему перебирали губами беззвучно, и если бы не слабые, почти неслышные завывания ветра, то Суок могла бы подумать, что аппаратура вышла из строя. Будь у нее время, будь обстановка другой, она попробовала бы прочесть слова по губам, а потом их перевести, но сейчас...
- Они нас чувствуют, - сказал Зоран, - считают, что мы прародители колонии. Что мы спали, а сейчас проснулись.
Кто, кто, а он-то знал, о чем говорит, так что никто и переспрашивать не стал, с чего он все это взял. Кажется, Зоран впал в не меньший экстаз, чем эти охотники.
- Мы их сожжем, если взлетим, - сказал Капитан.
- Нет, им ничего не будет, - заверил Бастиан.
- Откуда ты все это знаешь, - рассердилась Суок, - откуда? Ты прикидывался паинькой, ничего, дескать, не знаю, возьмите меня с собой, и что же выходит - ты единственный, кто может управлять этим кораблем. Кто ты?
- Я действительно не знаю, почему так происходит. Я клон, и никто другой, - ответил Бастиан. - Капитан, я могу взлетать?

Глава 14

Земля дрожала. В полный рост на ней не устоять. Все давно попадали на колени, но смотрели не себе под ноги, а на небеса, моля у них защиты. Все бросились бы бежать, но ноги перестали слушаться, стали слабыми, как после изнурительной болезни.
Земля пошла трещинами, будто под ее поверхностью скопился гной и теперь она его выдавливает, как это делает она, когда прорывается расплавленная магма через жерла вулканов.
Теперь поздно бежать. Скорость у лавы такая, что любого человека догонит. Осталось только ждать, когда она тебя затопит.
Скаурус не закрывал глаза, как это делают трусы, которые боятся увидеть свою смерть. Напротив, ему было очень интересно. И возможно, он будет помнить эти секунды, оказавшись в местах вечной охоты, встретит там прежнего вождя, тех, кто жил до него и кого Скаурус знал только по рассказам. Жаль, что он побыл вождем так мало.
- Вот оно.
Земля треснула, из нее появилось что-то серебристое. Оно высунулось на три человеческих роста, когда до Скауруса наконец-то дошло, что никакая это не лава, а что-то другое, напоминающее те заржавевшие непонятные предметы, которые он видел в заброшенном поселении древних. Но они были мертвы, а это - живое.
Оно разрывало землю, расшвыривая в разные стороны куски камня.
- Смотрите, смотрите! - закричал он.
Стоял такой шум, что он и себя не слышал, и, возможно, кричал совсем не то, о чем думал. Он не боялся сейчас, что один из камней может проломить ему череп. Он думал о другом. Первой его мыслью было, что он видит рождение бога, который проклевывается из яйца, как цыпленок. В древнем поселении ветер и дождь превратили их в ржавые скелеты. Люди растаскивали их по частям и делали наконечники для копий и стрел. Выходит, что они убивали зверей останками богов? Мертвых богов? Какой смысл тогда им поклоняться, если сами они смертны? Совета у них иногда просить стоит, но старейшины, получая ответ, часто толкуют его так, как им выгодно.
Огромный. Веретенообразный. Серебристый. Внизу у него появился синий огонь, похожий на хвост.
Земля все осыпалась и осыпалась. Края бездны, постепенно подбирались к Скаурусу, а он гадал, станет ли избранником богов или его ждет смерть. Он бы уверен, что это зависит от того, дрогнет он сейчас или нет. Если бросится бежать, то бездна его все равно настигнет, а если останется на месте, то это ее успокоит, она его не заметит, как бывает это со слишком большим хищником, который не обращает внимания на людей, если те стоят с подветренной стороны и не двигаются.
В эти секунды, когда его вначале с ног до головы осыпало каменной крошкой, а потом слегка овеяло огнем, но не сильно, только кожа чуть раскраснелась, а веки и волосы не опалились, он на слишком многое в этой жизни стал смотреть иначе.
- Спасибо, спасибо, - шептали его потрескавшиеся губы.
Не зря он подгонял свой отряд. Задержись они хоть чуть-чуть, то увидели бы только глубокую яму с остывшими краями и не знали бы, что здесь родился бог...
Роботы забирались в проходы по двое, а то и по трое, шли по ним гуськом друг за другом. Последних шершни резали на две половинки. Их останки забивали проход, и дальше шершни пробраться не могли. Но ведь тогда они должны вспарывать поверхность или каким-то другим способом добираться до роботов. Их нельзя было отпускать. Поздно теперь ломать над этим голову. Поздно. Когда Лоно увидел, как взлетает чужой корабль, под днищем его собственного так полыхнуло, что нижние секции осели. Корабль завалился набок, а внутри все, что было не закреплено, в том числе и Лоно с Таккером, повалилось на накренившуюся палубу и стало сползать.
Он прикусил губу, не сильно, не до крови, но все-таки было больно. Сверху на него упал Таккер, вдавливаясь всеми угловатостями своего тела.
Лоно отпихнул Таккера, поднялся, успел проводить взглядом ускользающий от него корабль. Будь он один, затопал бы от бессилия. Он почти забыл, что рядом Таккер, но тот напомнил о себе, заворочавшись, поэтому Лоно сдержался.
- Поломки, похоже, существенные, - сказал Таккер, - времени для ремонта надо много. Не успеем. Правоохранители раньше нагрянут.
У Лоно взгляд был странный, стеклянный какой-то, точно у него глаза искусственные, и они после встряски перестали функционировать. К перемене он адаптировался быстро. Только что, казалось бы, он владел ситуацией, и вот теперь все наоборот.
- Вот он, - прошептал Таккер завороженно, - какой красивый. Но как смогли они его поднять? Как? - в его глазах была такая тоска, которая бывает в глазах человека, который навсегда потерял цель в жизни.
Какая отличная мишень этот корабль. Лучше желать нельзя. На охоте загонщики вот так же выгоняют зверье прямо под ствол архаичного оружия, набитого древними реактивными зарядами. Остается только спустить курок. Даже с кресла вставать необязательно. Вот только в тепловых орудиях не осталось энергии. Ее словно высосали во время взрыва, а того, что уже накопилось, не хватит, чтобы оставить на борту корабля даже отметину.
Лоно не верил, что это конец. Мозг его лихорадочно искал выход из ситуации.
Раньше Бастиан и не подозревал, что можно получать удовольствие от перегрузки. Может, оттого, что раньше от него ничего не зависело. Роли в пьесе ему не полагалось, и в каюте он был не более чем декорацией. Теперь же у него была главная роль, поэтому и вел он себя соответственно. Приготовился к тому, что когда навалится давление, корчить не будет, но вышло, что кресла в корабле чужаков компенсировали нагрузку даже лучше, чем антиперегрузочные ванны. То, что корабль поднимается, Бастиан заметил, только когда тот пробил выход из пещеры, стряхивая с себя камни. Холодное пламя колебалось под его брюхом, удерживая его над поверхностью.
Никто не почувствовал характерной встряски при взлете, ни у кого не натянулась кожа от перегрузки, не сделалось слишком тяжелым сердце, готовое сорваться с удерживающих его сосудов и покатиться, стукаясь о ребра вниз - к ногам, и прочее, прочее. Все эти чудеса приписали внезапно проснувшимся талантам Бастиана, будто в нем спала генетическая память о прошлых жизнях, в одной из которых он был капитаном корабля. Этого ли корабля?
Легкая тяжесть все же была, но она не превышала ту, что давит на тебя, когда поднимаешься на скоростном лифте на самый верх небоскреба, крыша которого задевает облака. Когда и эта тяжесть пропала, они поняли, что забрались на самые небеса и даже еще выше.
Стены каюты стали прозрачными, а может быть, на них спроецировалось окружающее пространство.
Их окружала черная пустота с вкраплениями звезд, с медленно уходяшей из-под ног планетой и уже оставленным позади спутником. Бастиан слышал, как за его спиной тихо, словно стесняясь, Лю Чен излагает свою гипотезу случившегося.
- Этот корабль похож на ребенка, который, кого первым увидит, того и посчитает своим родителем и станет подчиняться. Мы же пробовали проверить его блоки памяти. Никакой информации. Пусто. Все чисто. Все стерто, и когда открылась мембрана, запись пошла по новой. Бастиан был первым, кто к нему подошел, кто попробовал в него проникнуть. Хорошо еще, что это был Бастиан. Представляете, как бы нам пришлось несладко, посчитай корабль своим хозяином кого-нибудь из подсобных роботов.
- Черт побери, но при таком раскладе, докопайся я до корабля первым, то мог бы тоже им управлять! - воскликнул Зоран.
- Ты упустил шанс, который дается раз в жизни, - подбросила дров в топку Суок и выжидательно посмотрела на Зорана.
Тот намек понял и ответил правильно, чем ввел Суок в очень приятное расположение духа.
- Ну тогда бы я вас всех не встретил, и тебя, Суок, тоже, а корабль-то все равно наш. Мне одному он зачем?
Бастиан слушал эти разговоры с интересом.
- М-да, такое предположение попроще и более реалистично, чем то, о котором я сперва подумала, - сказала Суок.
- О чем же ты подумала? - спросил Вацлав.
- Да что Бастиан прямой потомок этих чу... о...
Бастиан почувствовал, что после этого чуть не вырвавшегося слова она огляделась, точно где-то поблизости могли прятаться прежние хозяева корабля. Они могли рассердиться и обрушить на нее небеса.
- Ну, что он прямой потомок инопланетян. У него этот ген доминантный, а у нас рецессивный. Вот корабль и подчиняется ему, а нам нет.
- Bay, ты замахиваешься на основы теории эволюции, считая, что человек на самом деле произошел не от обезьяны, а от инопланетных пришельцев, - попытался одернуть ее Вацлав.
- Это я не обо всех, - съязвила Суок. - Возможно, некоторые и произошли от обезьяны. Я ведь не настаиваю на своей правоте. Просто излагаю вполне правдоподобную теорию. Но твоя, Лю Чен, мне нравится больше. Гораздо больше. Выходит, теперь корабль готов перед Бастианом прямо наизнанку вывернуться, выполнить все, что он пожелает.
- Думаю, что да, если это в возможностях корабля. Мы ведь не знаем, какого уровня развития достигли его создатели.
- Можно пойти методом проб и ошибок, - предложила Суок.
- Очень рискованно, - засомневался Вацлав.
- Да. Но какого бы уровня они ни достигли, когда мы доберемся до портала, у нас возникнут проблемы, - сказал Капитан.
- Проблемы? Какие проблемы? - удивился Лю Чен. Судя по тому, что удивление проявилось только у него, остальные о грядуших проблемах догадались. Капитан тем не менее пояснил:
- Корабль не зарегистрирован. Его нет ни в одном реестре. Документов на него у нас тоже нет. Как мы, спрашивается, будем проходить портал? Нас задержат, пока правоохранители станут выяснять, откуда мы взяли этот корабль. Уверяю вас, что именно так и произойдет. Выяснять, думаю, они будут долго. Корабль конфискуют, и мы его больше не увидим. Нам надо легализовать этот корабль, подождать, пока мои друзья раздобудут необходимые документы. Подойдут документы одного из списанных, который более-менее походил на этот внешне. Обозначить, что был проделан капитальный ремонт корпуса и оборудования. Потом набить маркировки, номера на двигатель и прочее, чтобы все соответствовало тому, каким он записан в документах. Работы непочатый край, но иначе у нас его отберут. Надо подождать, не доходя до портала.
Капитан еще и не знал, насколько он прав. После того как террористы взорвали портал, правоохранители получили от своих правительств строжайшее указание - они никого не пропускали без тщательного досмотра.
- Спрятаться? - проронил Вацлав. - Трудновато будет. Сюда ведь должны подойти патрульные.
- Попытаемся, - сказал Капитан. - Надо улететь подальше отсюда, чтобы не столкнуться с ними.
- Найдут по инверсионному следу, - напомнила Суок. - Ох, если они надумают проверить его, ты представляешь, что с ними будет? Топливо незнакомое, инверсионный след - тоже. Они, может, и не догадаются, отчего так вышло, но нас-то в покое не оставят.
- Душечка, ты можешь оторваться от пульта? - обратилась она к Бастиану.
- Могу, - ответил Бастиан.
- Чем ты хотел заниматься после того, как закончится все это, ну, я имею в виду нашу одиссею.
- Не знаю. Может, литературой.
- И не думай. Не получится. Ну, если только занятия литературой не помешают тебе заниматься основной твоей деятельностью. Знаешь, какая будет у тебя основная деятельность? - Суок сделала паузу, ожидая ответа, но Бастиан отграничился только репликой «нет», чем удивил Суок. - Ах, ты не знаешь! Так вот, ты словно раб на галере будешь прикован к этому кораблю, будешь летать на нем и управлять им. Надеюсь, ты и нам позволишь быть рядом. Ведь ты не выгонишь нас в шею? Оставишь бедных, бездомных сироток на этом великолепном корабле?
- Конечно, конечно, - смутился Бастиан и покраснел.
- Ты ведь теперь очень важная персона, - продолжала Суок.
- Ты совсем засмущала парня, - вмешался Капитан.
Сознание Бастиана все глубже проникало в мозг корабля, растекаясь по его нервным окончаниям, пронизывающим корпус. Он все больше и больше убеждался, что этот разумный искусственный организм чем-то похож на собаку. На собаку, способную в определенных ситуациях принимать решения, до которых и человеку не додуматься, самоусовершенствующуюся и вместе с тем боящуюся остаться без хозяина. Корабль оставался в одиночестве слишком долго. Ожидая, когда его найдут, он отключил свой мозг и все это время спал. Он не знал, куда ушли его прежние хозяева, и не помнил свою прежнюю жизнь.
Он так обрадовался, когда его нашли, что прямо и не знал, как угодить своему хозяину и его друзьям. Он старался прочитать их желания и рассеять их страхи, а сейчас он перестраивался, чтобы люди чувствовали себя на его борту комфортно. Хорошо, что они не пошли осматривать его сразу. Он не успел бы подготовиться. То, что было в его каютах прежде, могло их испугать.
«Все хорошо. Все хорошо», - мысленно подбадривал его Бастиан.
Внешний корпус тоже был пластичен. Бастиан пока не решил, какой вид ему придать. Это будет зависеть от тех документов, которые достанет Капитан. Эти документы будут нужны. Но не сейчас. Потом. Корабль изменится так, чтобы в точности соответствовать какой-нибудь давно развалившейся космической посудине, некогда именовавшейся, к примеру, «Пожирателем стихий» или как-то похоже. Ничего не надо будет к нему приваривать. Корабль все сделает сам.
- Нам не нужно никого ждать, - неожиданно заявил Бастиан.
- Что ты сказал? - спросил Капитан.
- Нам не нужно ждать ваших друзей с липовыми документами на корабль.
- Это почему? - встряла Суок.
- Знаешь, что это такое? - Бастиан указал на несколько кнопок, только что появившихся на панели.
- Нет, представь себе, - сказала Суок. - И вообще - хватит умничать.
- Их раньше не было, - заметил Капитан.
- Корабль может перемещаться в пространстве без портала, - пояснил Бастиан.
- Черт! Сам, что ли? - возбудилась Суок.
- Да.
- И как? - спросил Капитан.
Над задачей построить корабль, способный перемещаться в пространстве без всяких порталов, бились и крупнейшие корпорации, и ученые-одиночки. Деньги на это выделяли и преступные кланы, и госбюджеты. Это продолжалось столетиями. Почти безрезультатно.
Войти в подпространство могли многие. Но вот выйти из него получалось не у всех, и никогда сколько-нибудь близко от заданной точки, даже когда вся она была буквально облеплена маяками, расположенными на спутниках, астероидах, планетах. Корабли все равно не могли просчитать точку выхода. Их запускали снова. Уже модифицируя, но на этот раз они либо исчезали, либо выходили из подпространства с мертвым экипажем.
- Мне нужны координаты, - сказал Бастиан после продолжительной паузы.
Впереди была темнота.
- Нас засекут, когда мы выйдем из подпространства, - Капитан диктовал координаты.
Он оставался Капитаном, никто не ставил под сомнение его руководство, а Бастиан был пилотом. Он вдруг понял, что всегда мечтал об этом. Именно об этом.
- Не беспокойся. Мы войдем и выйдем из подпространства незаметно.
Бастиан дрожал от возбуждения и чувствовал, что то же самое происходит с его друзьями. Им оставалось только верить, что этот корабль не подведет их.
- О-о-о! - только и успел выкрикнуть Бастиан, когда подпространство поглотило корабль...

Глава 15

Андроид, словно надсмотрщик, только хлыста ему не хватало, подгонял маленьких роботов, латавших прохудившуюся обшивку корабля с вогнутыми внутрь краями, оплавленными по бокам.
Они не останавливались ни на минуту, ни в тот момент, когда локаторы уловили приближавшийся корабль, ни когда он опустился рядом.
- Повезло тебе, - сказал Лоно незадолго до этого.
- Мне? - удивился Таккер. - Да в моем корабле забито столько информации о различных правонарушениях, что избежать пожизненного заключения будет трудновато.
- Сотри память.
- На это не хватит недели. Быстро я могу стереть только все подчистую. Все. Мозг корабля станет абсолютно пустым. Он не сможет даже взлететь на автомате.
- Отлично. Потом заново загрузишь. Все равно это единственный выход.
- Ты все еще не хочешь снять с меня ошейник?
- Так тебе будет удобнее чистить память?
- Конечно.
- Я тебе все еще не доверяю.
- Жаль.
Таккер провозился минут десять. Едва успел. Корабль патрульных уже заходил на посадку.
- Все! - сказал Таккер. - Девственно чисто. Пусть уж лучше нас обвинят во вторжении на деградировавшую планету. Выкрутимся. У тебя ведь есть связи?
- Да, - ответил Лоно.
Он улыбнулся. В этой улыбке Таккер с ужасом прочитал, какова будет его дальнейшая судьба. Закричать он не успел. Лоно активизировал ошейник. Он ждал хлопка, вспышки, но ничего этого не произошло, и то мгновение, пока голова Таккера все еще оставалась на плечах, в глазах несчастного сохранялась частичка сознания, а лицо не исказилось от боли. Лоно испугался, что ошейник вышел из строя. Выражение лица Таккера менялось, боль в нем так и не появилась, а только удивление.
Резким толчком зафонтанировавшей крови голову снесло с плеч, подбросило на несколько сантиметров, а потом она упала на палубу и завертелась, похожая на неразорвавшееся ядро. Тело постояло несколько секунд, раскачиваясь, точно выбирая, куда лучше упасть, и безвольно рухнуло, заливая палубу кровью. Лоно отошел в сторонку, чтобы не запачкаться, но кровь все лилась и лилась, подбираясь к его ногам.
Мозг Таккера не хотел умирать так быстро. Он все еще надеялся услышать ответ, но губы уже не могли воспроизвести вопрос.
- Ты спрашиваешь «почему?» - Лоно присел на колени и заглянул в стекленеющие глаза. - Неужели ты не понял? Все так просто.
Он увидел озарение в помутившихся глазах, а потом все в них померкло.
Лоно отрядил несколько ремонтных роботов, чтобы они выломали кресло в каюте, вытащили его и поставили возле корабля. Он садился в него как раз в те секунды, когда корабль патрульных опускался на планету, поднимая выхлопами из дюз маневровых двигателей тучи пыли, укрывавшие его почти непроницаемым пологом.
Лоно молился, чтобы патрульные не встретились с торговцами и не поговорили с ними. Тогда вся его затея рухнет.
Он глядел, как из корабля выбрались трое патрульных в тяжелых боевых скафандрах, в которых они двигались неуклюже, даже несмотря на пониженную гравитацию. Он встал, только когда патрульные подошли к нему, направив в его сторону жерла лучеметов.
- Ну, чего тут стряслось?
Лоно так и не понял, кто из них с ним заговорил. За темными стеклами гермошлемов он не видел лиц, а только свое отражение на их поверхности. Его-то стекло было прозрачным. Он знал, как общаться с патрульными.
- Поломка.
- Неужели?

Предыдущая страница 20 Следующая страница


21 Александр Марков

Лоно понял, что патрульные думают, будто он помутился в рассудке.
- Там труп. На корабле. Не удивляйтесь, когда увидите. Голова от тела отделена чисто, - он хмыкнул, - аккуратно. Это преступник. Я его убил. Не сумел взять живым. Я Лоно Гелиагли - правоохранитель с Альбеды.
Прежде патрульные держались вальяжно, вальяжно опустив руки на никелированные приклады и стволы лучеметов. После того как Лоно сказал, что он правоохранитель, они напряглись, встали поровнее, и хотя Лоно по-прежнему не видел их лиц, он знал, что с них сходит гримаса снисходительности.
- Ого.
В один голос воскликнули патрульные, ворвавшись в каюту.
Кровь на полу запеклась коркой.
Они сняли шлемы, но лучше бы в них оставались, потому что хоть в каюте и была пригодная для дыхания атмосфера, но ее густо пропитал кислый запах испарившейся крови. Он неприятно щекотал ноздри, и от него быстро начинало мутиться в голове.
- Напачкал я тут немного, - сказал Лоно, чтобы разрядить ситуацию. Использовать ошейник в правоохранительных целях ему позволялось законом.
- Это точно.
Без шлемов хоть стало видно, кто из патрульных говорит. У этого было чуть полноватое лицо, быстро покрывающееся испариной.
Лица двух других были схожи. Время наложило на каждого свой отпечаток, обозначив морщины, немного оттянув кожу под подбородками.
- Это не ты напачкал, а он. Кто это был? - патрульный, стараясь не вляпаться в лужу крови, подошел к голове, пнул ее ногой, чтобы получше разглядеть лицо. Смерть совсем не исказила черты покойного.
- Капитан Таккер. Промышлял разбоем. Мне известно, что он напал на корабль торговцев с моей планеты, хотел захватить персональный портал, который они перевозили. Но у него это не получилось.
- М-да, - кажется, патрульных мало интересовали такие подробности, - а ты, значит, его выследил?
- Именно.
- Молодец. А чего он тут делал?
- Вел какие-то изыскательские работы. Я точно не знаю. Он всю память в корабле стер. Когда вы появились, совсем голову потерял. - Произнося последнюю фразу, Лоно понял ее двусмысленность, но прыснул только тогда, когда это дошло и до патрульных и они рассмеялись.
- Голову потерял? Ха. Ха. Метко сказал. Точно. Мы тут взрыв зафиксировали. Приличный. Потом второй. Прилетели проверить, что случилось. Знаешь ведь, после взрыва портала в твоей системе везде усиление режима. Работаем как проклятые. Без выходных, отгулов и отпусков. На каждый чих приходится реагировать. Вот. Ну, второй взрыв понятно откуда. А чего вначале-то взорвалось?
- Мой корабль. Его Таккер взорвал.
- Ну и сволочь! Этот Таккер еще и вздумал вести какие-то работы на деградировавшей планете. Попадись он нам, статей на него навешали бы, хватило бы на десяток пожизненных заключений. Повезло ему. Легко отделался. Пшик, и готово. Да и нам повезло. Нет человека - нет проблем. Молодец ты, Лоно. От своего руководства наверняка чего-нибудь да получишь.
- Надеюсь.
- Правильно делаешь, что надеешься. Это только дураки рискуют головой за идею. Умные стараются рисковать не своей головой, а чужими, а если уж своей, то никак не за идею, а за ее материальное воплощение. - Патрульный помолчал, что-то обдумывая, но Лоно и так догадался, куда то клонит. - Слушай, у нас начальство строгое, постоянно на нас давит, упрекает, что мы ничего не делаем. Может, для галочки скажешь, что мы эту операцию совместно провели. Ну, что ты опасного преступника обнаружил, выследил его и все такое, тут, конечно, твоя заслуга. Тут ты герой, одно слово. Ну а потом мы к тебе присоединились. Правоохранители ведь должны помогать друг другу? А?
- Отличная идея, - согласился Лоно.
Попадись ему патрульный поумнее, который вместо панибратства стал бы разбираться в ситуации, задавать вопросы, тот вскоре обнаружил бы много любопытного и подозрительного.
- Правда, отличная? - патрульный не верил, что Лоно отдаст ему часть своей славы. - Это хорошо. А если и ты тут какие-то работы вел - ну и бог с ними. Зачем нам лишняя головная боль? Так ведь?
- Конечно, - закивал Лоно.
- Вот и славненько. Ты-то и сам бы корабль починил. Дуболом этот Таккер, - он кивнул на андроида, - да? Теперь вот на тебя трудится. Хорошо ты его запряг. Но все равно еще месяцок пришлось бы попариться, пока он все исправит. Ты уже сколько здесь?
- Две недели.
- Тоже срок. Надоело, поди?
- Да не очень, но еще месяц тут париться, конечно, не хотелось бы.
- Мы своих ремонтников подключим. Корабль тогда побыстрее починишь. Бросать его здесь не стоит. Трофей. Тебе пойдет.
- Не думаю.
- Ну, хоть часть.
- Нет. Продадут его, чтобы возместить материальный ущерб торговцам, тем, на которых Таккер напал, чтобы портал заполучить.
- Эх ты! Портал штука дорогая.
- Да. Они еще и свой корабль потеряли.
Его подмывало спросить, не встретили ли по пути патрульные еще один корабль. Но они сами заговорили бы о нем. Так куда же он делся? Затаился? Его можно поискать, захватить, но Лоно не хотел о нем рассказывать, почему-то думая, что ничего из этой затеи не получится. Отчего у него появились такие мысли? Он и сам не мог бы ответить. Возможно, у него еще будет шанс найти этот корабль.
- Эх ты. В уплату все пойдет, да еще и не хватит.
- Не хватит, - согласился Лоно.
- Тогда чего нам этот корабль тащить? Пусть страховщики его и забирают. Их проблемы, а вообще-то, что ни говори, но нам процент положен, - мечтательно протянул патрульный. - Ну, не нам лично, так в бюджет. Надо и о государстве подумать. Не все же о себе. Bay, ребята, посмотрите, что на планете-то творится. В поселении колонистов, - и он указал на трансляционные экраны.
Скаурус проводил взглядом яркую точку, пока она не затерялась в небесах, и не опускал его до тех пор, пока не стали слезиться глаза. Потом он вдруг понял, что страх исчез. Место это перестало быть плохим. - Возвращаемся, - сказал Скаурус своим воинам. Он оглянулся. У большинства на лицах был испуг. Только из-за того, что ноги их приросли к земле, они не побежали прочь, иначе, посмотрев назад, он не увидел бы никого, подумав, что огненный ветер всех расплавил, оставив жизнь только ему одному.
Только ему одному. Он понял свое предназначение. Споры среди старейшин о том, что он не самый достойный вождь, теперь казались ему пустыми, незначительными. Он легко пресечет их, когда вернется.
Кто помог богу проснуться? Они своим появлением? Или кто-то другой? Сколько еще таких богов спит в развалинах старого города. Может, это древние люди впали в спячку, как гусеницы, чтобы потом превратиться в богов. Значит, и он станет богом. Он их потомок. Он.
Огненный ветер встряхнул содержимое его головы. Мысли летали, кружились, как пылинки, и только когда они стали успокаиваться, Скаурус начал что-то понимать.
Пыль, налипшую на лицо и тело, он не стирал, жалея, что она не может вот так пристать к нему навсегда, превратив кожу из коричневой в пепельную. Пыль отваливалась сама по себе. Струйки пота проделывали в ней борозды. Под ногами пыли - хоть купайся в ней. Но это другая пыль. Обычная. Не освященная огнем родившегося бога.
Когда Скаурус вернулся в поселение, та пыль, что еще оставалась на его лице, походила на странный ритуальный рисунок.
Люди, вышедшие его встречать, без подсказок упали на колени, стали протягивать к нему руки, старались коснуться его ног.
Он криво усмехнулся.
Этим вечером он собрал всех, кто выступал против него, и приказал своим воинам их убить. Никто не сопротивлялся. Трупы подвесили на центральной площади поселка, и каждый мог бросить в них камнем. Желающих собралось много, и вскоре повешенные стали напоминать освежеванные туши. Их закопали, как закапывают падаль, чтобы она не стала источником заразы.
Скаурус вынашивал планы похода к заброшенному городу, покорения соседних племен. Он хотел присоединить их к себе вместе с их землями. Кто не сделает это добровольно, будет уничтожен. Время пустых забав закончилось.
Он чувствовал себя избранником богов. Возможно, когда-нибудь они возьмут его на небеса. Теперь он любил смотреть в ночное небо в поисках огненной линии, которая возвестит о том, что боги возвращаются. Он еще не решил, как их встретит.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    ТОРГОВЦЫ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
  • Часть II
    ЗОРАН     (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 12)
  • Часть III
    КОРАБЛЬ     (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 19)
    • Глава 14 (Страница 20)
    • Глава 15 (Страница 20)


Александр Марков

Сотри все метки

 Читать книгу

Аннотация

Бастиан Прайт, заурядный обыватель с планеты Танерос-три, всегда мечтал о встрече с невероятным. Поэтому, когда это самое невероятное свалилось ему на голову, оказавшись кораблем космических торговцев, Бастиан был по-настоящему счастлив. Даже несмотря на то, что эта встреча навсегда превратила его в межзвездного бродягу, он не изменил своего мнения. Пусть не его полюбила красавица с кошачьими глазами и романтическим именем Суок и не его считают богом дикари с деградировавшей планеты — именно ему, Бастиану, суждено было стать пилотом корабля Чужаков и бороздить на нем бескрайние просторы Вселенной в компании надежных товарищей.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel