Александр Марков - Отражение Улле

1 Александр Марков

ПРОЛОГ

Ночью небо спустилось почти до земли. Покрыло, укутало ледяною мглою вершины гор и теперь стекало, клубясь, по сырым расщелинам в долины.
Всю ночь Ильг пробиралась в кромешной тьме через дебри. Березовое криволесье обдавало ливнем, чуть дотронешься до спутанных ветвей. Она брела по болоту, где набухший водой мох жадно всасывал ноги, а отпускал неохотно, с хищным упыриным чмоканьем. И ночная невидимая птица все металась над головой, завывая:
- У-улле! У-улле!
Ильг вздрагивала, кутаясь в волчью шкуру, бормотала: «Молчи, злая тварь, беду накличешь!» А утром, когда небо посерело над горами и болото осталось позади, Ильг разглядела в рассветной мути вздымающуюся перед нею стену из черных бесформенных глыб, скользких, в лохмотьях лишайников. Чахлые сосны впивались корнями в трещины скал. Из расщелин тянуло земляным холодом. Ильг полезла вверх, цепляясь за стволы и корни, - почти сплошь гнилые, в ее руках они рассыпались в труху, кишащую муравьями.
- Брюхо мое, брюхо, - стонала Ильг, придерживая огромный живот, облепленный листьями и мхом. - Повремени еще, дай до норы добраться.
Вконец обессилев, Ильг сползла в глубокую расщелину с мшистым мягким дном. Сверху нору закрывала громадная глыба, вбитая, как клин, в трещину; под ней было темно и тихо. Комары, прозябшие за ночь, теперь отогрелись, зажужжали и облепили Ильг с головы до ног.
- Ишь, налетели, упырьки зудливые. Тоже ведь, мелкая тварь, а Хозяину верно служит, - только вымолвила Ильг, как стало ей не до них. Стиснула зубы, сжала кулаки, ногти вонзила в ладони - терпе-еть! Кричать не смей, закричишь - зверь придет, человек услышит, из мглы небес спустится Хозяин.
Так и терпела, пока не родила. Опомнилась быстро, подхватила ребенка, вышла из-под камня на свет. Мальчишка. Это ладно, пусть руку покажет! Младенец молчал, сжав кулачки, деловито сопел. Ильг осторожно разжала левый кулачок и уставилась на чистую розовую ладошку.
И тут сверху раздался хриплый, дрожащий голос:
- Э, Ильг, да ты выродка родила!
Ильг метнулась под камень, втолкнула ребенка в самый угол, сжала нож в руке, выглянула. Старый Гури уже лез в расщелину. Драная шкура еле прикрывала его зад, седые лохмы торчали кое-где среди шелухи и коросты на шишковатом черепе. В руке он держал копье и не спускал с женщины своих хитрых глаз. Вот он уже внизу рядом с ней.
- Чего уставилась? - Кряхтя, старик остановился в двух шагах, не решаясь подойти ближе.
- Следил?
- Не. Жрать охота. Почуял кровь.
- Улле тебя накормит.
Старикашка дернулся, словно ужаленный, покосился на мглистое небо.
- Тихо ты, вражье отродье! Не ровен час, услышит!
- Чего надо тебе? Слюни-то подбери!
Старик утерся.
- Выродка ты родила. Я видел.
- А тебе что за дело?
- А то: разорвут тебя.
- Разорвут, коли сболтнешь.
- Дашь мне его - не сболтну. Жрать охота. Два дня не жрал.
- А не соглашусь?
- Ты… того, не дури! - Гури замешкался было, но потом сверкнул злобно глазами, ногой топнул, взмахнул копьем. - Всем скажу, тварь ты, упырица болотная, сгнили чтоб твои потроха, всем скажу, что за змей выполз из твоего зловонного чрева!
- Добро, - усмехнулась Ильг. - Уговорил. Пусть примет благую смерть. Одним страдальцем меньше станет.
- Благую смерть, да! - Старик причмокнул, заулыбался. - А чего заартачилась-то?
- Сама голодаю. - Ильг подтолкнула старика. - Полезай. Там он.
Гури нагнулся, полез под камень. Тут Ильг и всадила ему нож в поясницу. Старик мягко плюхнулся в мох. Ильг вытащила его на свет, перевернула, села на грудь, нож к горлу приставила и сказала:
- Вот и пришел тебе конец, пес ты шелудивый.
Гури хотел ругаться, да раздумал. Чего уж теперь…
- Скажи, - прохрипел он, - зачем в эту глушь-то забралась? Знала, что ли, кого родишь?
- Не знала, да подозревала.
Гури прикрыл глаза, помолчал, потом снова заскрипел старой глоткой:
- А скажи, старшего своего, Энки, тоже в лесу рожала?
- Здесь и рожала. - Ильг пощекотала его ножом. Ребенок в норе заплакал. - Ты еще подумай, старый. Глядишь, чего и надумаешь.
Тут глаза Гури широко-широко раскрылись.
- Слышь, Ильг, а ведь это не медведь Энки руку отгрыз, когда он родился!
- Я ж говорила: догадаешься. Твоя правда, я ему руку отгрызла. Энки жизнь сохранила и этому сохраню. И руку сохраню. Способ я нашла…
- Ну, все, хватит с меня, - еле выдохнул Гури. - Кончай меня, волчица, заждался я благой смерти.
- В пустоту уходи. - Нож с хрустом вошел в горло. - Не держу на тебя зла. Да не встретишь ты Улле по ту сторону жизни!
Старик помер. Ильг слезла с него, вытащила ребенка, согрела, снова посмотрела на ладошку. И на свою ладонь взглянула, с круглой черной родинкой посередине. И мертвый Гури растопырил грязную пятерню с той же меткой.
Ильг сдернула с шеи ожерелье из гадючьих зубов, выбрала зуб покрупнее. Сорвала горсть черных ягод нэр, выдавила каплю сока на камень. Взяла змеиный зуб губами, набрала сока в канал для яда. Потом воткнула острие ребенку в ладошку, дунула. Черное пятнышко расплылось под кожей.
- Выродок - не выродок, - Ильг прижала малыша к груди, тот свернулся удобненько и заснул. - Не мое это дело. А дело мое волчье - детеныша защищать. - И, помолчав, добавила: - Будешь ты Орми. Змеем назвали тебя при рождении, и змеиный зуб подарил тебе жизнь. Расти, змееныш.

Глава 1
ЗНАКИ

Зима стояла злая. Темь и холод. Бурое небо, серый снег. Голодно было.
Утром Кулу созвал к себе всех ядозубов. Пришли и Барг-вояка, и Слэк колченогий, и все остальные - косматая дрань, людоеды блохастые. Энки и Орми тоже пришли, сели в сторонке. Кулу влез на камень.
- Гляжу я на вас, нечисть вонючую, и в толк не возьму: как только такое дерьмо на свете живет. Да без меня вы просто сто пудов гнилого мяса! Лягушачий гу! Блевотина упыриная! Бурдюки с дерьмом, обед для кровохлебов!
Ядозубы заулыбались.
- Молодец вождь, - прогундосил Слэк. - Складно говорит.
Орми потянул брата за культю и прошептал ему в ухо:
- Почему ядозубам нравится брань слушать?
- И тебе нравится?
- Не мне. Всем. Мне-то нет.
- А почему ядозубы человечину жрут, знаешь?
- Я не жру. Ну, скажи почему?
- И я не жру. На то мы и выродки. А все это оттого, что хозяин над нами - Улле.
- Вот заладил: Улле да Улле, - обиженно протянул Орми. - Это не ответ. Ты мне толком объясни.
- Погоди, не время сейчас, - отмахнулся Энки. - Слушай, чего вождь говорит.
- Что велел нам Хозяин? - продолжал между тем Кулу. - Ненавидеть! Убивать! Всех с потрохами жрать! Что слаще крови человечьей? Ничего нет! А давненько мы ее не нюхали. Сколько дней уже голодными ходим. Хватит! Натерпелись! А носорог этот, которого Барг недавно убил, - не в счет. Дрянь все это. Пора настоящей еды добыть. На кровохлебов пойдем! Сегодня же ночью поведу вас в поход. Побьем кровохлебов, человечины нажремся, Улле напоим горячей кровью!
Народ взревел.
А ночь пришла - ядозубы собрались, вооружились ножами и копьями и двинулись в путь. Все мужики пошли, да и бабы, что поздоровей. Почему не пойти? Верно Кулу говорил: либо брюхо набьешь, либо смерть благую найдешь. Так и так - любо.
Энки и Орми шагали впереди, рядом с вождем. Энки был добрый воин - хоть и однорукий, а пары двуруких стоит. Орми молодой, шустрый. Одно в братьях плохо: в темноте почти не видят.
Шли до утра по глубокому снегу. А как засерела на востоке небесная мгла, увидели селение кровохлебов. Было там домов тридцать, все из мамонтовых костей и шкур. Над грудой гнилья и костей стоял деревянный Улле, кругом него - шесты с головами. Из домов валил дым. Кровохлебы грелись. Наружу в такую рань никто носа не сунет.
Ядозубы столпились на опушке. Кулу сказал:
- Ну, братья, судьба нынче либо кровохлебам кровью своей захлебнуться, либо нашим головам вот на этих колах торчать.
И повел в бой. К первому дому подкрались тихо. Выдернули из-под стен мамонтовые черепа, что поддерживали бивнями крышу. Обрушили дом на спящих и всех, кто там был, перекололи в кутерьме среди шкур и костей.
И второй дом взяли. Тут кровохлебы стали выбегать из домов, собираться в кучки. Да только мало кто из них осмелился принять бой. Ядозубы-то уже почуяли кровь, ярость в них вошла. После первой же стычки кровохлебы увидели: не с ними сегодня удача. Бросились бежать.
Ядозубы недолго их преследовали. Похватали детей и девок молодых, связали им руки и погнали в свое селение. Мужиков, кого поймали, пожалели - сразу убили. Мертвых оставили - не тащить же на горбу мертвечину, если горячего и свежего взяли сколько хотели.
Вернулись, когда стемнело, привязали пленных к деревьям и сразу повалились спать.
Наутро Энки разбудил брата:
- Вставай, Орми. Скоро людей жрать начнут и нас заставят смотреть. Пойдем в лес. Поохотимся, глядишь, и себе еды добудем.
Но не вышло уйти: заметил их Кулу.
- Стойте! - крикнул. - Как же мы без вас-то? Забыли, что нынче праздник? Сыты вы, что ли?
Вернулись.
Все ядозубы скоро собрались на священной поляне. Посреди нее стоял Улле - идолище из палок, костей и человечьих голов. Во все стороны торчали из него рога, когти и мамонтовые бивни.
Привели пленных, и началась потеха. Отвели ядозубы душу за все голодные дни. Чего только не выдумывали. Девкам-кровохлебкам уши пообрывали, напоили врагов их же кровью, детишек глодали живьем. Не забыли и свою любимую забаву: вспороть брюхо, кишку к идолищу привязать и водить кругом, пока все потроха не намотаются Улле на шею. Пленные же за ночь так окоченели - или от страха им мозги отшибло, - что вроде и нипочем им было все это. Почти не кричали.
Орми и Энки стояли в стороне, отводили глаза. Благо никому до них не было дела. Под конец только подошла к сыновьям Ильг, утерла кровь с губ и сказала:
- Что стоите, словно сами на вражий пир попали?
- Ничего, мать, - отвечает Энки. - Просто так стоим. Отдыхаем.
Ильг усмехнулась:
- Меня-то не обманешь. Знаю, не по сердцу вам наша лютая жизнь. Уходить вам надо. Лес велик, найдете себе место. Чужие вы здесь.
И пошла в землянку спать. Набитое брюхо голову в сон клонит.
Вскоре и другие разбрелись по своим норам. Один Улле остался на поляне. Стоял, поскрипывал, весь обвешанный потрохами.
- Улле велел нам всех ненавидеть, - сказал Орми брату. - А я ненавижу его самого! Тварь смрадная! Ненасытный червь! Пусть уши свои сожрет!
Энки рассмеялся.
- Смотри, накажет он тебя за такие слова!
- Да пропади он! Не боюсь его.
Тут показалось братьям: идол зашевелился, заскрипел, приоткрыл костяную пасть.
- Все равно не боюсь! - крикнул Орми.
- Тихо ты! - цыкнул Энки на брата. - Еще услышит кто. Пойдем, что ли, на охоту. Все поели, одни мы голодные остались.
Взяли они луки, пошли в лес. Бредут по колено в снегу, высматривают звериные следы. Энки говорит:
- Вот ты сказал: Хозяина ненавидишь. Ну а людей, что ему служат, - тоже?
Орми задумался.
- Нет. Надо бы и людей ненавидеть, но - нет. Я их… это… слово забыл. Или нет такого слова?
Энки улыбнулся.
- Слова нет. А ведь было, наверное, когда-то. Шли долго. Наконец повезло братьям: Энки подстрелил зайца. Высекли огонь, развели костер, зажарили добычу. Орми у костра разомлел и разговорился:
- Разве плохо? Что бы всем людям так не жить? Не скажешь? Отчего все друг друга жрут? Как самим-то не тошно?
- А что, - сказал Энки, - может, правы-то они, а мы - выродки, вот нам и кажется, что все не так.
- Думал я об этом. Неправда. Ты на зверей погляди. Кто из них своих детенышей жрет? А если б могли они говорить, кто из них назвал бы свою жизнь «страданием», а смерть - «благом»?
Энки долго молчал, смотрел на брата. Наконец сказал:
- Вырос ты, Орми. Пора тебе одну вещь показать.
- Что за вещь? Покажи.
- Вот что: давай шкурами поменяемся.
Орми поглядел на брата с сомнением.
- Твоя-то шкура незавидная. Гляди, вся шерсть вылезла. А у меня новая совсем.
- Врешь, добрая шкура. Не замерзнешь. Старая только. Да дело не в шерсти! Вот, гляди.
Энки снял шкуру, бросил на снег мехом вниз. А с изнанки вся она была в черных пятнышках.
- Тьфу! Ты что, блох на ней давил?
- Дурак ты! Рассмотри получше.
Орми пригляделся. Пятнышки и впрямь были занятные. Маленькие, а все разные. Где вроде как и в самом деле блошка раздавленная, где комарик, где паучок, где травинка прилипла. От этих черточек и точек рябило в глазах.
- Ну, давай одевайся, холодно так сидеть-то. А с метинками потом разберешься.
Переоделись.
- Что хоть это такое? - спросил Орми. Энки огляделся, словно их могли подслушать, и сказал чуть слышно:
- Это, брат, знаки.
- Чего?
- Ну, знаки. Вот если упыриный след на снегу увидишь, что сможешь сказать?
- Упырь прошел. Ну, еще скажу, когда прошел и куда, торопился ли, нес ли кого, голоден или сыт.
- Все верно. Так вот эти пятна - как следы. По ним много чего сказать можно. Они вроде как сами говорят.
- Ты-то откуда знаешь?
- А я на них долго смотрел, разбирал, думал. Сначала ничего не выходило, а потом вдруг как ожили знаки. Заговорили. И рассказали мне кое-что.
- Что же они рассказали?
- Не скажу, брат. Ты уж сам. Я ведь из этого рассказа почти ничего и не понял. Может, тебе больше повезет.
Орми подумал, помолчал.
- Ну, ладно. А где ты взял эту шкуру? Или тоже секрет?
- Мне ее отец дал.
- Кто-о?
- Не веришь? Ладно, слушай. Иду я раз по болоту. Вдруг из-за камня - человек. Старый, ребра торчат. Я на него копьем замахнулся, а он спрашивает: «Тебя Энки звать?» - «Верно», - говорю и думаю: «Откуда он может меня знать? Сам-то не из наших». Он тогда говорит: «Я - твой отец». И левую ладонь показывает. А на ладони метки нет!
- Болотный выродок! - вырвалось у Орми. - Так вот кто твой отец!
- Да и твой, наверное. Я ему: «Чего тебе?» А он мне вот эту шкуру сует. «Возьми, - говорит, - шкуру, береги ее, она тебе всю правду расскажет. Я ее от своего отца получил и теперь вот тебе передаю. И следи, чтоб никто из меченых не увидел ее с изнанки, а то - беда. Знаки разберешь - другому выродку отдай». Сказал и исчез, как в болото провалился. - Энки помолчал и нехотя добавил: - А если по правде, не удалось мне разобрать знаки. Бился, бился, да и бросил. Видно, я из выродков выродок. На тебя вся надежда.
- Ладно, - сказал Орми. - Пошли домой. Темнеет. Скоро упыри на охоту выйдут.
Зимние дни долго тянутся, но и им пришел конец. Снег растаял, прилетели из-за Мертвых земель грачи и вороны. В первый теплый день Орми ушел из селения, спрятался в ущелье за болотом и стал разглядывать знаки на шкуре. Вертел шкуру то так, то этак, а все знаки молчат, Орми задумался.
- Тут, верно, с умом нужно… - сказал он самому себе. - Дай-ка сосчитаю знаки.

1 Следующая страница


Отражение Улле 2

Считал, считал, сбился. Снова начал, дошел до тысячи и сбился опять.
- Что-то тут не то. Ладно, попробую по-другому.
Стал искать одинаковые знаки. Оказалось - одинаковых много. Сосчитал тогда разные. Вышло двадцать пять.
- Если это рассказ, то каждый знак должен быть словом. Рассказы ведь из слов. Однако двадцатью пятью словами много не скажешь. Вот незадача! Что же это такое?
Как ни думал Орми, как ни бился - в тот день дело так и не сдвинулось. На другой день снова пришел в ущелье, снова растянул шкуру. И опять ничего не придумал. На десятый день его осенило. Догадка пришла во сне. Он увидел слово - как горсть разноцветных камушков. Камушки рассыпались по земле, легли рядком. И зазвенели вдруг разными голосами: в лад цвету - и каждый в свой черед. И Орми услышал незнакомое слово. Почему-то оно показалось ему очень важным и сильным, как заклятие. Четыре камня были в слове. Первый и третий, зеленые, прозрачные, звенели тонко: и-и-и. Второй, белый, матовый с поволокой: м-м-м. Четвертый, красно-бурый, ребристый, рычал-перекатывался: р-р-р.
Имир.
Утром Орми побежал со всех ног в свое тайное укрытие. Теперь-то он знал, что за знаки на шкуре. Не слова, а голоса. Они звучат поочередно, и из нескольких голосов получается слово.
Только как он ни всматривался, как ни вслушивался - не мог услышать голоса знаков. Тут уж Орми совсем растерялся. Даже разозлился. Завернулся в шкуру, побрел домой. По дороге пожевал прошлогодних ягод - тайком, чтобы никто не заметил. И назавтра никуда не пошел. Решил - все без толку, не осилить ему эту тайну. Только по ночам, во сне приходили теперь к нему знаки и все пытались заговорить, да не могли.
Раз ночью Орми проснулся - а в землянке вместе с ним жило людоедов двадцать - и чувствует: падалью воняет. Да не так, как если потянет ветром с поляны Улле. Идол-то, ясно, человечьими потрохами обвешан круглый год, лето на дворе, как ему не смердеть. Но поляна все же не близко, а воняло в норе так, что хоть в лес беги. Орми замер, прислушался. Слэк храпит, стены трясет. Ильг дышит тяжело, с присвистом. Все знакомые, мирные звуки. Орми каждого ядозуба узнает на слух, по дыханию. Но вот послышался вроде какой-то шелест. Накатила волна гнилого воздуха. И писк - тонкий-тонкий, словно голос летучей мыши. У Орми - волосы дыбом, по спине побежали мурашки. Упырь в землянке! Тут уж тому, кого ночная тварь выберет - одному ли, двум, - не будет спасения.
Вдруг Энки перестал сопеть. Еще два-три ядозуба проснулись, почуяли упыря и затаились, дышать боятся. «Неужели мы ничего не можем сделать? - подумал Орми. - Кто из нас когда пытался сразиться с упырем? Правда ли, что не берет их ни нож, ни копье? А ну как я возьму и проверю?»
В этот миг застонала Ильг. Хрипло, коротко - и тут же смолкла. А потом раздалось хлюпанье.
Орми нащупал в темноте копье - ядозубы всегда с оружием спят, - вскочил и закричал во весь голос:
- Братцы-ядозубы, вставайте! Упырь в норе! Зажгите огонь, чтоб мне видеть, куда бить!
Тут наступила такая тишина, что в ушах зазвенело. Никто уже не храпел. Проснулись все - и ни один не сдвинулся с места. Хлюпанье тоже прекратилось. Орми шагнул вперед, ударил копьем наугад - раз, другой. Все в пустоту. Тут Энки встал, тоже с копьем. Начали вдвоем копьями тыкать в воздух. Вдруг послышался стук. Упырь взвалил добычу на спину и прошуршал к выходу - быстро, как ветер, на то и упырь. Орми метнул копье на звук - и оно воткнулось во что-то мягкое, но никто не вскрикнул. Потом все стихло. И вонь пропала.
Тут наконец ядозубы зашевелились. Высекли огонь. Все оказались на месте, только Ильг не было, а там, где она спала, растеклась по земле кровавая лужа. Первым заговорил Слэк:
- Туда ей и дорога, волчице старой, что таких двух безмозглых ублюдков родила. Вы что, очумели - на упыря кидаться? Слыхано ли дело - на живого упыря! Да вас за это…
- Ты, Слэк, - перебил его Орми, - иди вон лужу подлижи, пока не впиталась. А закусить своими ушами можешь.
Побранились еще немного - и легли досыпать. Утром Энки сказал брату:
- Напрасно ты, Орми, на упыря кинулся. Выдал нас. Найдется в племени кто поумнее - догадается, кто мы такие.
- А ты, брат, не струсил ли ночью?
Энки усмехнулся:
- Как не струсить. Ну да ладно. В другой раз встретим упыря - я первый в бой кинусь. Ты за мной и не угонишься. А так… ты уж прости меня.
Кулу, как узнал о случившемся, велел привести к нему Орми и Энки. Посмотрел на них хмуро и приказал:
- Говорите.
- Что говорить?
Кулу засопел и сказал негромко, как будто сам себе:
- Обоих живьем съем.
Тогда Орми начал:
- Ночью просыпаюсь, чую - упырь в землянке. Ну, сперва-то я замер, испугался. А потом, когда он мать…
- Удаль на нас нашла, вождь, - заговорил вдруг Энки. - Захотелось себя испытать. Чего, думаем, не попробовать сразиться с упырем? А ну как одолеем - всякий тогда признает нашу силу!
- Ты что ж, Энки, на мое место позарился? - Кулу усмехнулся. - Ладно, за это наказывать не буду. Прибью просто, только сунься. А спрашиваю я вот о чем. Как посмели на упыря руку поднять?
- А что? Упырь - тварь земная, по земле ходит, кровь пьет, как и мы. Почему его не убить?
Теперь Кулу надолго замолчал. Стоит, то на одного брата взглянет исподлобья, то на другого. Наконец сказал:
- Слушайте, вы, черви смрадные! Один раз говорю - в другой самих себя съесть заставлю. Упырь - творение Улле, поставлен над нами, чтоб мы знали свое место.
Хозяин упырю велел у людишек кровь сосать, а нам, завидев его, обмирать от страха и под себя гадить. Кто этот закон нарушает - на Улле поднимает руку. А чтоб вы лучше запомнили, завтра прикажу рядом с Хозяином деревянного упыря поставить. Три дня будете его поить своей кровью и ползать перед ним на брюхе в дерьме. Я сказал.
- Ясно, - вздохнул Орми. - А почему, вождь, так повелось, что упырь вроде как выше человека и к Хозяину ближе?
- Да потому, тупая твоя башка, что упырь смердит еще больше, чем мы. Пошли прочь.
Орми и Энки поспешно удалились с глаз вождя и весь день пребывали в сомнениях и страха. Энки сказал:
- Ты, брат, запомни слова Кулу. Все верно. Улле хочет весь наш вонючий мир превратить в одну большую кучу дерьма. Потому и заведено: кто больше смердит, тот и главный.
Деревянного упыря забыли, однако, поставить. Вечером Барг приволок с болота на спине человека. Швырнул его на землю посреди селения и заорал:
- А ну, глядите, кого поймал!
Ядозубы сбежались.
- Чего орать-то? - сказал Уги косматый. - Добыча неказиста. Старикан худющий. Костей мешок.
Барг тогда схватил старика за левую руку, вывернул ладонью вверх и ткнул Уги в нос:
- А это видел? Отметины-то нету? Это ж болотный выродок! Сколько лет не могли его поймать!
- Хороша добыча, - сказал Кулу. - Привяжи его к дереву, Барг, да прикрой шкурой, чтоб комары за ночь всю кровь не высосали, нам оставили. А утром и сами позабавимся, и Хозяина потешим.
Туча небесная почернела, накрыла тьмой землю. Ядозубы повалились спать, а Орми не спится. Вылез из норы, пробрался на ощупь к дереву, где старика привязали, встал, прислушался. Вроде дышит старик.
- Эй, ты, слышь, как тебя? Жив, что ли? - Орми говорил тихо, чтобы не разбудить своих и не привлечь ненароком какую-нибудь ночную нечисть. Старик молчал, хотя по дыханию ясно было - не спит.
- Чего не отвечаешь? Я же слышу, ты живой.
- О чем нам с тобой говорить, людоед? - Голос был глух, слова неразборчивы, видно, не много зубов осталось у старика.
- Ты болотный выродок?
- Не выродки мы. Люди. Раньше меченых не было. Вы сами и есть выродки.
- Слушай, старик. Я тебя отпущу. Сейчас ремни перережу, и уйдешь.
Старик зашевелился, застонал.
- Так ты не людоед?
- Я твой сын, наверное. Ильг - моя мать. Упырь ее убил вчера. Ты моему брату, Энки, шкуру со знаками дал.
Старик молчал долго.
- Вот оно что. Как же тебя звать?
- Орми. Ну, хватит разговоров. Ночи теперь короткие, а тебе до рассвета нужно подальше уйти. - Орми нащупал ремень, хотел его перерезать, да старик не дал.
- Не надо, Орми. У меня ж все кости переломаны. Я и ползти-то не могу. Скажи, вы знаки разобрали?
- Нет, отец. Не смогли. Ты мне разгадку-то открой.
Старик опять долго молчал, видно, собирался с силами.
- В том и беда, Орми, что я не знаю разгадки. И отец мой не знал. Знаки хранили, переносили со шкуры на шкуру, а сами не понимали ничего.
- Отец, я все-таки ремни перережу. - Орми взмахнул ножом раз, другой, и старик грохнулся на мох. - Взвалю тебя на плечи и унесу в горы. Там тебя вылечу. Вместе и знаки разгадаем. Энки с нами пойдет.
- Поздно, - прохрипел старик. - Гляди, светает уже.
Небесная хмарь и впрямь посветлела на востоке. Сквозь чахлый лесок Орми увидел: из одной землянки уже вылезает кто-то. Орми припал к земле, спрятался за сосновый ствол и шепотом спросил:
- Скажи, отец, что мы делать-то должны? Зачем мы, выродки, живем, кому служим?
- Мы - Имира дети. Имиру служим.
- Кто такой Имир?
- Точно не скажу, чтобы не соврать. Но три вещи знаю. Улле он враг. Живет по ту сторону неба. Ныне на земле не имеет силы. Орми! Уходи скорей, прячься. Идут сюда.
- Ну, прощай, отец. Эта гниль над тобой потешаться не будет. Прими от меня благую смерть!
Орми перерезал старику горло, прошептал: «К Имиру уходи!», утер слезу, чего с детства сопливого не бывало, и нырнул в молодой ельник. Потом обошел селение крутом и попал на поляну Улле.
Охватил тогда Орми гнев. Вырвал он с корнем сухую елочку - ствол в руку толщиной, - обломал сучки, подбежал к истукану, уперся в него комлем и давай валить идола! Тот уже начал подаваться, как вдруг повернулась одна из голов деревянного чудища, приоткрыла костяную пасть и уставилась на Орми пустыми глазницами. И в тот же миг Орми услышал у себя в голове страшный холодный голос. Он говорил непонятные слова:
- Драблатугур, бугургыз, клаклар.
Орми тряхнул головой, стиснул зубы и налег изо всей силы на шест. Идол рухнул, палки и кости рассыпались по земле. И наваждение сразу исчезло.
- Кто там? Стой!
Барг вышел из-за деревьев на другой стороне поляны. Орми бросился в лес, да поздно: Барг узнал его.
- Выродок! Орми! Стой, змееныш!
Орми продрался сквозь чащу, нырнул в землянку, схватил Энки за руку и потащил к выходу. Слэк проснулся и крикнул:
- Эй, вы! Куда в такую рань помчались? На упырей охотиться? Заставит вас Кулу дерьмо жрать!
- Иди Улле зад полижи. Я б еще поговорил с тобой, кабы клопы тебе гу не отгрызли!
Выскочили братья наружу - и в лес. Миновали ельник - а сзади уже слышно погоню. Вышли к болоту. Там братья знали верную тропку и далеко опередили людоедов. Пока ядозубы барахтались в болотной жиже, Энки и Орми успели высоко подняться по склону. Тут в ущельях и трещинах было где спрятаться. Братья залезли в потайную пещерку - вход в нее закрывали кусты, - легли на мокрую землю и отдышались. Долго молчали.
- Что теперь делать будем? - спросил Орми. - Обратно к ядозубам нельзя. Энки ответил не сразу.
- Жить как-то надо. Найдем место подальше от людей, построим жилье. Ты объясни, как вышло, что нас распознали?
Орми рассказал:
- Узнал я одну тайну. Мне ее отец перед смертью открыл. Нашего повелителя Имиром звать, а живет он по ту сторону неба. Как бы нам туда перебраться?
Энки задумался и, помолчав, сказал:
- Я видел, небо порой ложится на горы. Бывает, спустится совсем низко. Может, горы тогда его протыкают? Давай поднимемся на кряж, выберем высокую гору и залезем на вершину.
- Ловко придумал! Пойдем. Только бы Имира увидеть. Тогда и шкуру разгадаем, и, может быть, узнаем, что мы должны делать на земле.

Глава 2
ИМИР НАД НЕБОМ

Три дня поднимались на кряж. Холодно там было, даром что лето. Но и небо вроде ближе стало. На четвертый день увидели снежные горы. Вершины упирались в небо. Отсюда было видно всю страну Мару: голые скалы, глубокие ущелья, а позади, внизу, широкой полосой у подножия гор протянулся лес, земля людоедов. С юга подступали к лесу Мертвые земли.
- До неба путь неблизкий, - сказал Энки. - Там, наверху, добычи не будет. Надо едой запастись.
Ядозуб без оружия шагу не ступит; были у братьев с собой и луки, и ножи, и копья. Много дней они лазали по ущельям, сидели в засадах - все не было крупной добычи. Пришлось спуститься обратно к болоту. Однажды остановились на ночлег в зарослях вереска. Земля там в одном месте была вскопана, кругом валялись камни и выдернутый багульник.
- Странное дело, - сказал Энки. - Кто здесь копал? Багульник пахучий, будь он неладен, все запахи отбил, ничего не разберешь.
- Может, медведь искал съедобные корешки?
Развели огонь, испекли щуку, что Энки днем поймал в озерке. Стемнело. Костер освещал ближние деревья и подножие скалы. Вдруг земля, где вскопано было, зашевелилась, поднялась бугром, и между комьев что-то забелело. А потом из-под земли вылезла голова. На голом черепе - лохмотья бурой, сухой кожи. Зубы мелкие, острые, торчат вперед. Хуже всего - глаза. Мутные, студенистые. Полужидкая гниль. Казалось, вот-вот выльются из глазниц. Энки вскочил.
- Ну, брат, теперь я свое обещание выполню, - и с копьем бросился на упыря. Было до него всего шагов двадцать, а не успел добежать. Упырь выпростал из-под земли обе руки, уперся и выполз весь, как червь из норы - скользкий, жирный. Увернулся от копья и хвать зубами за древко - только щепки полетели. В руках у Энки осталась одна короткая палка. Упырь прыгнул, повалил Энки и впился в горло.
Орми тоже не зевал. Выхватил из костра головню и ткнул со всей силы упырю в бок. Зашипело, завоняло, повалил едкий дым. Упырь выпустил добычу, пискляво взвыл и кинулся наутек. Из прожженного бока вывалилась какая-то дрянь, зацепилась за кусты. Орми догнал его, замахнулся головней - тут упырь нагнулся и стал землю рыть. Мох, корни и песок с камнями полетели Орми в лицо. Он замешкался на миг, а когда протер глаза, упыря уже и след простыл. Только рыхлая земля еще чуть вздрагивала.
- Быстро, гад, закапывается!
Орми повернулся к брату. Тот сидел на камне, держась за горло, а из-под пальцев сочилась кровь.
- Гляди-ка, отбились от упыря. Теперь будем знать, чего они боятся. Огнем их жечь надо, тварей смрадных!
Энки поднял глаза и сказал хрипло:
- Ты, брат, ничего странного не заметил?
- Нет, а что?
- А то, что у него на шее было ожерелье из гадючьих зубов. Слепой ты, дурень. Он же из наших - ядозуб. Значит, верно говорят, что людоеды после смерти в упырей превращаются. Может, и мы скоро такими станем.
Рана у Энки зажила быстро. На другой день братья свалили лося. Сплели короба, набили мясом, повесили на спины и полезли снова в горы. Лосиную шкуру тоже прихватили - спать на снегу. День идут, другой, третий. Карабкаются на скалы, перелезают трещины, обходят пропасти. А небо все ближе. На шестой день в расщелинах стал попадаться снег. Тогда братья вместо мяса, что съели, положили в короба сухих сучьев. Выше дров не найдешь.
На девятый день помутнел взгляд у Энки.
- Орми, слышь… Неладно со мной. Я башку почесал - горсть волос осталась в руке, а на черепе плешь. Во рту ломит, словно все зубы хотят из челюстей вырваться.
Орми посмотрел на брата - видит, и впрямь дело плохо. Лицо бледное, глаза из серых стали бурыми, смотрят безумно.
- Держись, Энки. Это, наверное, упыриный яд попал тебе в рану. До неба уже близко, увидим Имира - он нас спасет, научит, что делать.
На двенадцатый день добрались наконец до неба. Братьев окутал серый туман. На пять шагов ничего не видать. Шли теперь совсем медленно. Вечером, как Энки заснул, Орми пригляделся к брату и увидел: на правой руке у Энки выросли белые когти. Изо рта высунулись острые зубы. И смрад от него - не сильно пока, но заметно. Орми все понял. Взял нож, нарезал ремней из лосиной шкуры и быстро связал брату руки и ноги, тот и опомниться не успел.
- Ты что, тварь, делаешь? - Энки говорил теперь с присвистом, голоса не узнать.
- Слушай меня, Энки. Я тебе зла не хочу. Ты от упыриного укуса сам начал превращаться в упыря. Пощупай зубы языком, если не веришь. Я тебя потащу на спине. А ты, пока я буду тебя нести, врагу не сдавайся. Призывай Имира, гони Улле из мыслей.
Поволок Орми брата на спине. Мясо почти все пришлось бросить, а дрова и подавно. Энки теперь мяса есть не мог. Шипел, плевался, просил крови.
Под ногами был только снег - скользкий, плотный. Ветер дул день и ночь. А мгла над головой и вокруг с каждым днем становилась светлее.
Энки, лежа на спине у брата, стал щелкать зубами, вертеть головой, тянуться к шее. Пришлось заткнуть ему рот обрывком шкуры и завязать ремнем. А смердело уже вовсю. У Орми от вони голова шла кругом, спотыкался на каждом шагу.
И вдруг - вершина. Голый камень торчит из снега. И куда ни пойти - везде путь только вниз. А туман, хоть и стал совсем прозрачным и видно в нем далеко, так и не кончился. Орми опустил брата на камень, сам без сил упал рядом.
- Где же ты, Имир? Не добраться до тебя! Нет пути на ту сторону неба! Отзовись! Не дай детям своим погибнуть!
Но Имир молчал. Улле зато отозвался. Снова у Орми в голове зазвучал холодный голос:
- Бхратарлык, грагугун.
Орми вскочил, взмахнул ножом и заорал во всю глотку:
- Выходи, червь трусливый! Где ты? Сразись со мной, падаль! Кишки тебе выпущу, гу оторву!
Голос смолк. Стих и ветер. И вокруг все посветлело. Орми посмотрел вверх и увидел в белесой мгле над головой светлый, огненный круг.
- Имир! Разгони тучу, дай увидеть твое лицо! - сказал и сразу понял: не разгонит Имир тучу, не он на земле хозяин. Орми бросился к брату, повернул его лицом к светлому кругу. - Смотри, Энки! Смотри, упырь проклятый! Имир над небом! Услышал нас, пришел! Да смотри же!
Энки открыл глаза, посмотрел на сияние. И тут же его облик стал преображаться. Зубы втянулись на место, на щеках появился слабый румянец, глаза посветлели. Орми развязал ему рот. А у Энки на глазах слезы.
- Как же ты, братец… Меня, поганого упыря, волок на спине, не убил, не бросил…
Орми разрезал ремни на ногах и руках. Энки тряхнул правой рукой - и когти с нее осыпались. На левой-то руке у него кисти не было.
Стоят братья рядом на вершине, смотрят на огненный круг. Энки спохватился первым:
- Шкура! Шкуру снимай! Сейчас знаки прочтем, пока сияние не погасло!
Орми сбросил с плеч шкуру, расстелил на камне. Оба уткнулись в нее носами. Свет от огненного круга упал на знаки. И они ожили! Запели все разом, зазвенели на двадцать пять голосов. Чудо длилось всего один миг, но голоса всех знаков навек остались в памяти братьев. И тут же снова подул холодный ветер, мгла сгустилась, сияние исчезло.
- Орми! Ты слышал, как знаки заговорили?
- Слышал! Запомнил! Теперь все смогу прочесть!
- И я смогу!
- Ты, брат, погоди. Спешить больше некуда. Отдохнем немного, поедим. Ты ж дней пять или шесть не ел.
Спустились до первого ущелья. А спускаться со снежной горы - не вверх карабкаться, сел и катись. Спрятались от ветра, съели остатки мяса, отдышались. Потом расстелили шкуру и стали читать. Были на шкуре такие слова:

Предыдущая страница 2 Следующая страница


3 Александр Марков

«Имя мое Веор. Смерть близка, и некому мне передать знание дедов. Потому я пишу все, что узнал от отца, на этой волчьей шкуре соком ягоды нэр. Спрячу ее здесь, в пещере, в последнем моем пристанище. Долго скрывалась наша семья - последняя семья детей Имира, ныне называемых выродками, - в болотах и ущельях страны Мару, в Окраинных землях. Нас выследили лютые гуганяне, губители жизни из-за Стены, проклятое воинство Улле. Теперь все мертвы; я один укрылся в этой пещере, и убийцы идут по следу.
Друг, нашедший шкуру! Сохрани ее и передай другому сыну Имира, если сможешь! От людоедов, гуганян, менхуров - береги. А пуще всего - от тех, кто обитает в стране Марбе, на краю Предельных гор и Ледяной пустыни.
В давние дни миром правил Имир. Он был миром, и мир был им. Плоть Имира - слово. По слову Имира был создан человек, чтобы слушать его, искать его, по крупицам собирать его на земле. Люди тогда рождались дважды. Первый раз - веселиться и петь в долинах, полных цветов; поумнев, рождались снова - слушать звезды, постигать тайну Имира. Рожденные дважды назывались Светлыми, ибо были светлы духом и в свете черпали силу. Их взор проникал повсюду, даже время не было для них преградой. Видели они и грядущее, ибо были детьми этого мира, плоть от плоти его; ради них он был создан и в них воплотился; и они внимали Слову, льющемуся с небес. Только зла не могли они увидеть, потому что зло - нездешняя сила. Исстари не было в мире зла, оно явилось снаружи.
В день, когда Улле пришел на землю, задрожали горы и грядущее рассыпалось в прах. Отныне Светлые не видели ничего. Улле спустился с неба в долину Иггир, что в самом сердце Предельных гор. Теперь те места называют Темной землей. Туда нет хода никому из живущих.
Три страшных дня и три роковые ночи Улле сражался с Имиром на земле - и одержал победу.
В первый день почернели ладони у всех людей на два дня пути от Предельных гор. В их разум вселился Улле, и они больше не были теми, за кого принимали их старики. Их мысли стали невидимы для Светлых, доселе видевших и знавших все сущее в мире. Поистине, сам Имир не знал своего врага!
Эти оборотни, слуги Улле в обличье людей, собрались в горах к западу от долины Иггир во второй день войны. Говорят, будто зло, вошедшее в них, с такой яростью рвалось наружу, что прекрасные тела людей искажались и плавились, как воск. Кто-то покрылся жесткой щетиной или костяной чешуей, у кого-то выросли бивни, как у мамонтов, другие пошли пятнами, черными, зелеными и белыми, а были и такие чудища, что и рассказать нельзя, и подумать, оставшись собой, не распахнув двери своего разума для Врага.
На третий день несметное воинство чудищ ворвалось в заповедную долину Эар, обитель Светлых. В исчадиях Улле совсем не осталось плоти и духа Имира, и Светлые увидели лишь мелькание зыбких, призрачных теней. Тени несли с собой смерть. Ножи и копья окрасились кровью Светлых. Но самым страшным оружием Врага было некое Слово. Улле взревел тысячами глоток своих рабов; тысячи голосов прокричали Слово, несущее смерть. И Светлых не стало.
Серая мгла поднялась над горами и растеклась по небу. С тех пор мы не видим ни звезд, ни солнца, и голос Имира стал неслышен. Холодные ветры подули с севера, и следом за ними пришли льды. Они покрыли благоуханную страну Эмайн, сковали горы холодным сном и остановились лишь у южных окраин Марбе.
Все это мне поведал отец, а он узнал от своего отца, тот - от своего; мы старались сохранить рассказ таким, каким он прозвучал в первый раз, но смысл его для нас во многом темен.
Убийцы близко, я тороплюсь. Вот что мы узнали - самое важное.
То, что называется теперь небом, - не небо. Это гибельная туча, смертная мгла Улле. Небо голубое или черное, в нем движутся светила и звучат речи Имира. Солнце желтое, жаркое и светлое. Звезды далеки, их голос звонок.
Это наша земля, какой ее могла бы увидеть птица сквозь тучу, взлетев на тысячу миль. На юг и на север от гор Мару - леса, где живут людоеды. Этот край из всех - самый светлый, повсюду вокруг еще хуже. На юге до самого конца лежат Мертвые земли. Когда-то мы верили, что где-то там, в пустыне, есть Город Птиц. Нам никогда не узнать правды, но все же каждый год весной из-за Мертвых земель прилетают живые птицы.
На востоке страна Каар-Гун - бескрайняя топь, где у людей меняются лица и души, страна Клыкачей, где сгнившее время тяжелыми пузырями поднимается со дна трясины. Дальше к востоку и северу все залито соленой водой; старики называют этот край морем.
За Великой Стеной на севере - страна Гуган. Люди там не едят друг друга, потому что это для них слишком просто. В черном граде Уркисе они предаются радостям более тонким; Улле не спешит пожрать сам себя; он погибнет лишь вместе с миром, а гибель мира начинается в Гугане. Гуганяне во власти своих мертвецов. Ни жить, ни умереть они не могут по своей воле. Смерть для них - работа. Потом они становятся марбианами или менхурами. У менхуров могучий разум, но в их телах нет духа, они не ощущают себя и не знают, что существуют. Марбиане всевластны, бесплотны и непостижимы, они скитаются по телам и оживают где хотят. Марбиане - вершина творения Улле, в них его черный дух и черная воля. Их царство в стране Марбе, их тайная сила в ледяном граде Дуль-Куге, к северу от Гугана, у подножий Предельных гор. На этом месте в давние дни цвела благоуханная долина Эар; теперь она подо льдом и мертва навеки.
В самом сердце Предельных гор есть глубокое ущелье, подобное воронке с гладкими склонами и озером на дне; это место когда-то звалось долиной Иггир, теперь его зовут Темной землей. Посреди озера - остров, называемый Кумме. Там сердце Улле, туда он низвергся, подобный лучу мрака, из неведомой бездны; с тех пор минуло триста зим. Из тех, кто ходил в Темную землю, никто не вернулся. И все же для того, кто осмелился бросить вызов Губителю, нет иного пути, нет иной цели; куда бы ни шел он, судьба приведет его в долину Иггир. Мрак, покрывающий землю, исходит оттуда.
Старики говорили, что в горах вокруг долины когда-то встречались дварги, странные существа, полулюди-полукамни. Их родина в Темной земле; у них мутный взор и пустота в сердце; они живы только силой Губителя, выползая из долины, они быстро мертвеют. И все же в их душах нет зла - они могут помочь.
По ту сторону Предельных гор в Ледяной пустыне живут снежные великаны, помнящие Имира. Они спускались в Темную землю; они поставили в круг большие камни на острове Кумме. В этих камнях есть некая сила. Камни могут помочь.
О дети Имира! В этом мире для нас нет места, поэтому нам суждено или исчезнуть, или разрушить мир, сделав его снова таким, как прежде. Имир жив; пусть же надежда не умрет прежде нас.
Мой отец перед смертью сказал: я знаю, сын мой, власть тьмы не будет длиться вечно. Настанет день, и родятся люди, которые сделают то, что не сделали мы. Их будет мало, этих людей, и они будут долго блуждать во мраке, пока судьба не сведет их вместе. Поверь мне, я вижу их лица. Собравшись, они пойдут на север двумя путями и если не ошибутся ни разу, то обретут силу. Эта сила будет столь велика, что даже демоны из Марбе не смогут совладать с ними.
- Что же это за сила? - спросил я, но ответ отца был темен, как та тень, что уже склонилась над ним:
- Это сила гибнущей Земли, сын мой, и сила сокрытого от нас неба; смертоносное детище мертвых песков юга и звезда Имира в мозгу чудовища.
Конечно, то был лишь бред умирающего; все же я записал его слово в слово: как знать, не открылось ли и вправду отцу нечто важное на краю миров? О звезде Имира я слышал не раз: это было величайшее сокровище Светлых; но никто не знает, что сталось с ним после прихода Улле.
Я записал все, что знал. Да не встречу я Улле по ту сторону жизни! Впереди - пустота».
Рассказ оборвался. Энки и Орми долго молчали. Наконец Энки сказал:
- Узнали мы много, а еще больше появилось новых тайн. Все разгадать - жизни не хватит.
- Сияние, что мы видели на горе, - сказал Орми. - Что это было? Звезда, светило или солнце? Или все же сам Имир явил нам свой лик?
- Больше всего похоже на солнце. Желтое, жаркое и светлое, так ведь? Да нам-то все равно, каким словом невиданные чудеса называть. Эти слова для нас ничего не значат, а чудес по ту сторону неба много.
- Не неба - гибельной тучи.
- Тучи. Давай вот что решим, Орми. У нас теперь есть два пути. Найти безлюдное место, где много добычи, и жить спокойно, дожидаясь благой смерти. Или идти с Улле сражаться.
Орми усмехнулся.
- А то мы с ним не воюем. В первом бою с нами была удача; глядишь, и впредь так будет. Чего бояться? Кроме жизни несчастной, терять нам нечего. Сразимся, пожалуй, с Улле. Имир нам поможет. Вот только знать бы, как взяться за дело.
- А об этом шкура сказала. Пойдем на север, будем пробираться в долину Иггир, к сердцу Хозяина. Если Веор не врет, другого пути для нас нет. Может, по дороге мы встретим еще таких же, как мы, выродков, и оружие это найдем - чудо-звезду и какую-то дрянь из Мертвых земель. Только надо ни разу не ошибиться.
- Ты веришь во все это?
- Что болтать попусту: веришь - не веришь. Мы ведь ничего не знаем, кроме того, что сказала шкура, да и из этих слов половину не поняли. Так что выбора нет.
- Ладно, пойдем спустимся с гор, там посмотрим. Может, нас и впрямь судьба сама приведет куда надо. Только вот как ни разу не ошибиться?
- Не знаю, - сказал Энки, помолчав. - Но мы уж постараемся. Значит, на север?
- Ну да. Где мы сейчас?
- Здесь, - Энки ткнул пальцем в рисунок - горы Мару. А вот долина Иггир. Пойдем не спеша, торопиться некуда. Слушать будем, смотреть, нюхать. Как на охоте - сам знаешь, пока не найдешь верный след, как ни бегай, зверя не добудешь.
Пошли они вниз, перевалив через горы. По другую сторону хребта путь оказался тяжелей. Отвесные утесы, трещины, пропасти. На второй день туча поднялась, и братья вышли из тумана. На четвертый день подстрелили козла.
Впереди ничего, кроме новых пиков и ущелий, долго не было видно. Встречный северный ветер крепчал и становился все холоднее. Короткое лето кончилось, небесная мгла сгустилась. По ночам уже трещали морозы. Благо дров теперь было в достатке, вечные снега остались позади.
Наконец братья поднялись на последний кряж и увидели северную страну. Вдоль подножия Мару тянулась полоса леса - низкие чахлые елки, светлые пятна болот. За лесом поднималась каменная стена - черная, неприступная, с высокими башнями. Ни на востоке, ни на западе не было ей конца. За стеной до горизонта простиралась равнина, чернела лента большой реки.
- За этой стеной, должно быть, Гуган, - сказал Энки. - Там гуганяне живут, те, что за Веором гнались, - губители жизни из-за стены. Знать бы, что за твари.
- Где же Предельные горы?
- Там, за горизонтом - больше им быть негде. Да ты не печалься, дойдем потихоньку.
Спустились в лес. Тут и снег пошел. Враз все посерело, ели опустили отяжелевшие ветки. Братья шли по лесу до самой ночи. Не встретили ни людей, ни других двуногих тварей. Только раз или два видели упыриный след да взрытую землю.
На другой день нашли в ельнике странные, невиданные следы. Размером и очертаниями они походили на человечьи, но без пальцев, и пятка от ступни отделялась резким, крутым изломом. Две твари здесь прошли, одна побольше, другая - вроде подросток. Двуногие.
- Что еще за нечисть тут бродит? - пробормотал Энки. Орми присел, понюхал след.
- Похоже на кабана, но и человеком пахнет. Запах совсем не страшный.
Шли еще два дня. Видели следы мамонта, волка, болотной кынды. Однажды услыхали впереди шум - голоса людей, топот. Потом разглядели за деревьями большую толпу - человек сто, не меньше, и шагали они на восток, братьям наперерез. Орми и Энки подкрались поближе, притаились в кустах, навострили уши.
Хриплый голос выкрикивал команды:
- Не отставать! Шире шаг! Кто отстанет - кишки выпущу!
Кто-то вполголоса спрашивал:
- Далеко еще?
И ему отвечали, тоже вполголоса:
- Миль пятнадцать-двадцать до ворот. Вечером будем в Гугане.
- Молчать! - орал хриплый. - Всех без жратвы оставлю!
Отряд приблизился - Орми и Энки от удивления разинули рты. Таких людей им встречать не доводилось. Одеты они были, как водится, в шкуры, но в какие шкуры! Не обмотанные кое-как вокруг тела и схваченные ремнями, а ладно пригнанные - как будто сами люди обросли густым мехом. Ни руки голые не торчали, ни ноги. И на головах было что-то такое меховое, с завязками, на ногах - вообще невесть что, вроде кабаньей кожи. Чужеземцы несли луки, колчаны и огромные ножи из неведомого серого камня - длинные, прямые и гладкие, без единой зазубрины.
- Вот они какие, гуганяне, - прошептал Орми. - Эх, нам бы такие шкуры!
За гуганянами брели людоеды - два или три десятка. Они тащили по снегу на длинных ремнях огромный, невиданный предмет. Внизу у него что-то крутилось и мелькало, сверху возвышалась серая нелепая громада.
- Тяжеленная штука, - сказал с удивлением Орми. - А как легко ее тащат!
- Я понял! Видишь, эти круглые… что крутятся. Они-то все и везут. Ловко придумано!
Следом за людоедами и чудесным предметом опять шагали вооруженные гуганяне. Замыкал шествие мамонт. На спине у него качалось что-то вроде домика, и оттуда выглядывали головы воинов и торчали копья.
Отряд давно уже прошел мимо, а Орми и Энки все лежали в снегу и от изумления не могли ни шевельнуться, ни слова сказать.
- Велик мир, - вымолвил наконец Энки. - И ничего-то мы о нем не знаем. Пойдем, однако, дальше. Чего в снегу валяться?
Братья поднялись и вышли на тропу, протоптанную отрядом.
- По тропе легко шагать, - сказал Орми. - Не пойти ли нам по ней на запад? Прямо пойдем - в стену упремся, на восток - попадем к воротам и в Гуган, а туда нам соваться не след. За своих не примут.
- И то верно. Пойдем на запад, заодно узнаем, что гуганяне делали в лесу.
Пошли на запад. Полдня идут - лес на глазах меняется. Деревья все мертвые, голые. Свежий снег усыпан хвоей. Кругом лежат дохлые белки. В воздухе - ядовитый смрад.
- Злые места, - говорит Орми. - Не вернуться ли нам?
- Гуганяне-то прошли здесь и не померли.
- Темнеет уже. Вернемся, где лес живой, переночуем. Завтра виднее будет.
Наутро опять вошли в мертвый лес. Скоро тропа привела их к селению. Костяные дома, крытые шкурами, и землянки - обычное людоедское жилье. Братья подошли ближе. Вдруг видят - мертвец на тропе. Синее лицо, вспухшие жилы. За ним - еще один такой же, а дальше, вокруг домов, - сплошь трупы на снегу.
- Не трогай ничего, Орми. Эти люди погибли от яда. Наверное, снег отравленный выпал.
Снег и вправду был нехороший, желтоватый. Братья медленно брели между мертвецами. Вдруг один пошевелился.
- Смотри, Орми. Вон людоед еще живой.
Подошли. Человек открыл глаза, увидел их, оскалился:
- Явились… Гниль! Ухоеды вшивые. Повезло вам. Жрите нас теперь, ублюдки.
Орми нагнулся было к незнакомцу, но Энки его остановил:
- Не трогай! Отрава кругом.
- Чего испугались? Какая отрава? Жри, не бойся.
- Если не отрава, отчего вы все перемерли?
- Так… Улле пришел. Всех костогрызов к себе забрал. Не трусь, ухоед. Сожри хоть меня одного, пока во мне кровь не застыла.
- Мы не ухоеды, - сказал Энки. - Мы пришли из-за гор. И человечину не жрем.
- Жаль… А я-то думал, сейчас ухоедов гуганским ядом попотчую.
- Тебе помирать скоро, - сказал Орми. - А ты все о злодействах печешься.
Костогрыз скривил рожу, удивленно поднял брови.
- Кто ж вы такие?
- Мы дети Имира, ведем с Улле войну.
- Ух! - Людоед попытался привстать, да не смог. - Выродки?
- Выродки. Расскажи, что у вас случилось.
- Из-за вас все… Твари зловонные! Ненавижу! - Глаза костогрыза пылали огнем, лицо перекосилось от злобы.
- Брось. Мы только что с гор спустились и невиновны в вашей гибели. Расскажи, как было дело. Может, мы тогда и отомстим за тебя гуганянам.
Костогрыз перевел дух, полежал немного неподвижно, потом собрался с силами и сказал:
- Третьего дня пришли гуганяне. Окружили нас. Да мы и не рыпались. Куда… против железа и пушек.
- Железо? Пушки? Что за слова такие? - встрял было Орми, но Энки на него цыкнул:
- Погоди ты! Он, того гляди, помрет, не успеет рассказать.
Людоед ухмыльнулся.
- Не слыхали о пушках за горами? Ничего, узнаете…
- Ты продолжай.
- Похватали нас и давай пытать: не видали ли мы двух выродков. Они у гуганян в клетке жили, сбежали, перебрались через стену в лес. Пытали нас, пытали, ничего не добились. Уж мы бы сказали! Да что тут скажешь, если мы их не видели! Тогда они взяли самых здоровых мужиков - пушку тащить, самим-то неохота. Знамо дело, до дома доберутся, тут же всех и прикончат. А нас отпустили, только наказали: до утра из селения ни на шаг. Ушли. Мы сидим, не верим, что живы. Тут они и шарахнули по нам из леса. Снаряд был с ядовитым дымом. Это, слышь, новое оружие. Раньше такого не было. Раньше-то, бывало, придут гуганяне лес от людоедов чистить, начнут палить из пушек. А снаряды были с огнем и железом. Ну, на землю ляжешь, голову прикроешь - можно выжить. А от дыма не спасешься. Только я вот что-то никак не помру. Когда дым повалил, я упал и носом в какую-то шкуру уткнулся. Стал дышать через мех, казалось, так легче. Может, поэтому. Дурак! Надо было полную грудь набрать… Давно бы в пустоту ушел…
- Прикончить тебя?
Лицо у костогрыза уже посинело, из горла доносился один хрип.
- Вы… выродки… не хотите смотреть… как враг подыхает…
- Ты нам не враг, в пустоту уходи! - Энки проткнул костогрыза копьем и, повернувшись к Орми, сказал: - Пойдем, брат. Надо найти тех беглых выродков. Они ведь, наверное, неспроста убежали как раз сейчас и прямо нам навстречу. Может, это нам знак от Имира. Может, мы вместе должны идти на север.
- Похоже, что так, - сказал Орми. - Только где ж их искать?
- Помнишь следы у подножия гор?
- Точно! Ведь то были люди в гуганских обмотках… А выродки бежали из Гугана.
Двинулись обратно к горам. Свернули с гуганской тропы, отыскали свои следы. По ним и пошли. Мороз стоял лютый, то и дело приходилось жечь костры, а холод все равно пробирал до печенок. Наконец добрались до тех следов. Только к ним теперь добавились еще три следа - поверх.
- Плохо дело, - сказал Энки. - Гуганяне идут за ними по пятам. Может, еще успеем на подмогу.
Побежали. Тропинка изрядно петляла и вела куда-то на восток, вдоль гор. Бежали до вечера. Вдруг увидели: впереди, между елей, мерцает костер. Подкрались неслышно. У костра сидели три воина. Угрюмые, бородатые мужики. Морды широкие, глаза как щели. Кутаются в свои чудные одежды, теснятся к огню и дрожат. Видно, не стойки к морозу. Рядом, у осины, лежали какие-то длинные ножи, луки и какая-то кривая, блестящая палка. Энки и Орми сняли с плеч луки, приладили стрелы, а сами прислушиваются к разговору.
- Домой бы сейчас, - вздохнул первый мужик. - Да на печь.
- Не скули, - отозвался второй. - Выродков поймаем - в золоте будем купаться.
- Поймаешь их!
- След совсем свежий. Завтра догоним.
Две стрелы пропели в воздухе, и два воина молча рухнули головами в огонь. Третий вскочил, схватил какой-то круглый плоский камень, закрылся им и шасть к дереву, где оружие. Орми выстрелил еще раз - стрела отскочила от камня.
- Я пойду на него, а ты заходи сзади, - шепнул Энки. И тут же прыгнул из кустов к костру с копьем в руке. Орми, не мешкая, стал пробираться через заросли кругом полянки. Гуганянин увидел Энки, схватил блестящую палку, поднял ее и направил тому прямо в грудь. А плоский камень бросил. Орми пустил стрелу и пронзил мужика насквозь. Тот покачнулся… и вдруг грянул гром. Из блестящей палки вырвалось пламя, в воздухе что-то свистнуло, и эхо трижды пророкотало в горах. Братьев охватил ужас, они упали в снег и замерли. Лежали долго. Наконец Энки подал голос:
- Ты живой?
- Живой.
Встали, огляделись. Три гуганянина лежали мертвые, а двое из них уже и зажариться успели. Братья сразу бросились к гуганскому оружию. Долго его рассматривали, нюхали, ощупывали.
- А ведь это не камень, - сказал Орми. - Должно быть, то самое железо, о котором костогрыз толковал.
- Добрые ножи. И луки получше наших. Да и стрелы.
- Узнать бы, как действует громовая палка.
- Брось ты ее… Это орудие Улле. Смердит оно страшно. А ножи возьмем.
- Давай и шкуры возьмем. В таких шкурах без огня можно зимовать!
И точно, одежда гуганян оказалась на диво теплой. Орми хотел было и обмотки навертеть, но передумал. Ноги только ломать. У гуганян в заплечных мешках нашлось и мясо. Братья долго принюхивались - не человечина ли? Пахло вроде не человеком - каким-то незнакомым зверем. Поели и двинулись дальше. След теперь снова был двойной: мужика и подростка.
На другой день к вечеру догнали беглецов на опушке у края болота. Мужик неподвижно лежал на снегу, а вокруг него хлопотала девчонка. Пыталась сложить костер. Завидев братьев, она вскочила, посмотрела на них необычным взглядом - долгим и спокойным. И улыбнулась. Глаза у нее были темные, большущие, волосы чернее ночи, а кожа совсем белая. Странная девчонка.
Братья подошли к ним, и Орми сказал:
- Ты что, не боишься нас?
- А разве надо бояться?
- Обличье у нас людоедское.
- Правда? Никогда не видела людоедов. А как вас зовут?
Братья назвались.
- А меня Эйле. - Девчонка опять было улыбнулась, но тут же, о чем-то вспомнив, нахмурилась. - Бату совсем обессилел. Его надо отогреть и накормить. А я никак с костром не справлюсь. Поможете?
- Что за дохляк мужик, - фыркнул Орми. - В таких-то одеждах замерзнуть. Покажи руку.
Эйле взглянула на него удивленно, протянула розовую ладошку. Метки не было. Энки высек огонь, костер запылал. Мужик пошевелился.

Предыдущая страница 3 Следующая страница


Отражение Улле 4

- Бесполезно… Дальше не пойду… Все равно погибнем.
Бату повернул голову и только теперь заметил братьев.
- Кто это, Эйле? Дикари?
- Друзья, - сказала Эйле.
Энки подтащил мужика поближе к огню. Тот застонал.
- Ты, дядька, не скули, - сказал Энки. - С нами не пропадешь. Жратва есть. От людей отойдем, зимовье построим. Лося убьем на мясо…
Девчонка у костра пригрелась, порозовела. Сидит, улыбается, глазищами хлопает. Энки и Орми, глядя на нее, чуть не хохочут.
- Откуда ж вы взялись такие? - спрашивает Орми.
- Кабы мы сами знали… - бормочет Бату. И снова молчат. Долго так сидели. Вдруг у Эйле румянец с лица сошел, глаза вывернулись белками наружу, рот приоткрылся. Орми вздрогнул.
- Ты что? Ты, часом, не упырица?
- Тихо! - Бату толкнул его локтем. - Слушай, что она скажет!
Девчонка, однако, молчала. Стемнело, снег пошел. Тихо было, только трещали в костре сосновые сучья, да с болота доносился тонкий писк упыря. И вдруг раздался голос - нет, множество голосов: нежные и грубые, тихие, пронзительные, теплые и ледяные… Они сменялись внезапно, от одних стыла кровь, другие согревали сердце. Орми и Энки не сразу догадались, что всеми голосами говорила одна лишь Эйле…
- Те, кто вдвоем… хратарган! поднимались на горы Мару… У-у-улле поклонимся, и-ииии! слышали Имира слово - придите!.. Дует ветер над миром… Граркугул. Он мглу не развеет, туча плывет… клаклар. Нет ей конца… Из храма врага бежавшие… Будут, будут смрадные выродки дерьмо жрать! Из черного града Уркиса… кровью захлебнетесь, ублюдки… Я жду вас!
Голоса смолкли, Эйле без сил лежала на снегу.
- Что это? Что это было? - Орми схватил Бату за грудки. - Говори!
- Пусти! Ты, как тебя… Орми. Оставь! Дай вздохнуть. - Бату перевел дух. - Почем мне знать. Второй раз уже с ней такое. У нее и спроси.
Эйле лежала неподвижно, сверкая белками глаз.
- Я смотрю, ты ничего не знаешь, - сказал Энки.
- А откуда? - сказал Бату. - Я родился в клетке и всю жизнь там прожил. Вот только семь дней, как попал в дикие земли.
- Чего не знаешь, можно умом понять, - возразил Орми. - Эйле говорила многими голосами. Один-то из них мне знаком. Тот ледяной, жуткий, что произнес неведомые злые слова. Улле голос.
Эйле вздрогнула, зрачки ее вернулись на место, замигала. И заговорила быстро-быстро:
- Зов этот снова… Вижу: в пещере, во тьме, во чреве горы, Старик лежит, борода как снег, ни жив ни мертв, сердце не бьется, дух его светел, бродит в толще скалы, летит над землей, слово для Эйле несет… Зовет нас, ждет. Идем мы, идем к тебе! Скорее, Бату, Энки, Орми! Он ждет нас!
Эйле вскочила, стоит озирается, взгляд безумный.
- Ты, Эйле, сядь, погоди, - говорит Энки. - Куда мы ночью в темноте пойдем? Расскажи толком, что за старик? Зачем он нас зовет? Где ты его увидела?
Эйле замерла, вздохнула, села; разум к ней вернулся; посмотрела устало на братьев и сказала:
- Я давно уже слышу его голос. И не могу ему противиться. Вот мы и идем на его зов, я и Бату.
- След ваш петляет, однако, - заметил Энки.
- Кроме меня, никто его не слышит, - продолжала Эйле. - Кто он - не знаю, но дух его силен и мудр, и Улле не может к нему подобраться. Он все о нас знает: что мы бежали из храма врага, из града Уркиса…
- И нас он тоже знает, - сказал Орми. - Подглядел, должно быть, как мы с братом поднимались на горы Мару… А слово Имира - вот оно, гляди. Знаки на шкуре.
Орми положил шкуру на снег; Эйле и Бату кинулись к ней и во все глаза уставились на знаки.
- Смотреть без толку… Нам Имир открыл тайну знаков на вершине горы. Мы вам расскажем.
- Какая уж тайна, - пробормотал Бату. - Грамоте-то мы обучены. Буквы корявые, но прочесть можно.
И начал вслух повторять Веоров рассказ, слово за словом. Братья в изумлении слушали, а Бату и Эйле, похоже, еще больше удивлялись - тому, что читали. Рассказ закончился. В ту ночь больше никто не вымолвил ни слова. Силы их оставили; заснули.
На другой день нашли под горой потайное местечко: маленькое ущелье, закрытое со всех сторон скалами. Энки сказал:
- Скоро ударят настоящие морозы. Дальше до весны идти нельзя, пропадем. Надо строить зимовье.
Нарубили железными мечами веток, прикрыли ущелье, сверху набросали снега. Оставили узкий лаз: самим вползать и дыму выходить. Управились быстро. Энки неподалеку нашел мерзлого мамонтенка. Порубили на куски, притащили к зимовью; теперь можно до весны об охоте не думать.
Потянулись зимние дни. Люди почти не вылезали из норы: сидели у очага, жевали мясо, болтали о том о сем. Один раз пришел упырь, его закидали горящими головнями - больше не совался. Другой раз волки. От тех тоже отбились. А так-то зима проходила спокойно.
Орми и Энки рассказали попутчикам всю свою жизнь; теперь настал их черед. Бату был мужик молчаливый, из него лишнего слова не вытянешь. Пришлось говорить девчонке. Вот что она рассказала.

Глава 3
В КЛЕТКЕ

Эйле не знала, где родилась, и матери своей не помнила. Помнила только каменные стены, железную дверь и окошко под потолком. В окошко был виден кусочек неба. В этом каменном жилье она и росла. Железная дверь один раз в день открывалась, и входила женщина. Звали ее Грага. Эйле ее любила. Грага заменяла ей и мать, и всех людей, и всех живых тварей. Кроме нее, Эйле до минувшего лета никого не видела. Появлялась Грага всегда в серых одеждах, от нее пахло чистотой.
- Есть трава лен, - пояснила Эйле. - Из нее шьют одежду, как из шкур.
И Эйле была так же одета. В доме у нее - а Эйле не знала, что это клетка, и называла ее домом - всегда было тепло, хоть огонь и не горел. Она и не догадывалась, что снаружи бывает мороз. Грага приносила ей пищу, говорила с ней, отвечала на вопросы, но больше сама спрашивала. То камешков разных принесет и спросит у Эйле, какой ей больше нравится, то нарисует углем закорючку и говорит: придумай, что это такое. Девочке это нравилось. У нее самой, пока она была маленькая, вопросов почти не было, все казалось простым. Есть стены, лежанка, окно. Светлеет окно - день, потемнело - ночь. Есть дверь, и есть Грага. Ну, и еще есть она сама. Изредка Эйле видела в окне пролетающих птиц, но не удивлялась. Ведь окно умело делать день, ночь и сумерки, а если иногда в дневном окне мелькнет обрывок ночи, то что ж тут такого. Никакие звуки в клетку не проникали.
Но однажды Эйле ощутила за стенами дома пространство. Огромный, бесконечный простор. Это была не мысль и не догадка: просто внезапно появилось знание. Как будто открылись глаза. Эйле испугалась и поначалу ничего не сказала Граге. Думала, Грага будет смеяться над ней, а она и объяснить толком ничего не сможет. Но через несколько дней Эйле все же решилась заговорить с Грагой.
- Скажи, Грага, - спросила девочка, - куда ты пропадаешь, когда выходишь за дверь? Когда тебя здесь нет, есть ли ты где-то еще или ты каждый раз исчезаешь и снова рождаешься, как день и ночь?
Грага в тот раз промолчала, а на другой день пришла и сказала:
- Я отвечу на твой вчерашний вопрос, Эйле, но сначала объясни, почему он вдруг у тебя появился? Не слышала ли ты каких-нибудь голосов, кроме моего? Или, может быть, ты увидела что-то ночью, во сне?
Эйле попыталась рассказать, как знание пришло к ней неведомо откуда, как внезапно она поняла, что за стенами есть большой мир. Рассказала и про сны. А Эйле много чего повидала во сне, хоть и не могла найти слов, чтобы описать это. Ведь она знала совсем мало слов. Стена, пол, дверь, окно, день, ночь, еда, Грага. А по ночам ей являлись неведомые чудища, ледяные дворцы, люди, звери, города, горы… Эйле считала, что на самом деле ничего этого нет - так, выдумка, пустые мысли. Она была уверена, что Грага ее не поймет. Но она ошиблась.
- Хорошо, - сказала Грага, дослушав. - Теперь я отвечу на твой вопрос. Да, за этими стенами существует мир. В нем всего много: места, воздуха, людей, таких, как ты и я…
- Хочу туда! - закричала Эйле. - Почему ты раньше молчала? Почему я все время здесь, если мир такой большой? Выведи меня за дверь, я хочу его увидеть!
- Подожди. Слушай, Эйле, я желаю тебе только добра. Большой мир есть, но напрасно ты так туда рвешься. Он очень плох. Он несет страдания всем людям. Мы рождаемся лишь затем, чтобы провести в муках долгую, тяжкую жизнь, и только в смерти обретаем покой, превращаясь в ничто. Тебе повезло. Ты ничего не видела и не знаешь, кроме этих стен; они скрывают тебя от злого мира. Твоя жизнь здесь не многим отличается от небытия, поэтому тебе почти незнакомы страдания.
- Как же так? Зачем тогда… Если мир так плох, почему он существует?
- Этого вопроса я не понимаю, девочка.
Грага ушла, а Эйле не знала, что и думать. В ту ночь она впервые услышала голоса. Они налетели со всех сторон, ворвались в мысли и завладели ее разумом. Наверное, уже тогда она стала говорить во сне этими чужими голосами.
Два голоса шли с севера, один - ледяной и жестокий, он говорил неведомые слова. Оттуда же прилетали речи странных, грустных существ. В них не было зла, только тоска и бессилие. Отовсюду летели голоса людей, полные боли, отчаяния и злобы. Эйле ничего не понимала, ей было плохо и страшно. Тогда она впервые узнала, как одинока.
А утром пришла Грага. Она привезла железную машину на колесах. Из машины тянулись железные нити, и у каждой на конце игла. Эйле взглянула на Грагу и не узнала ее: губы сжаты, в лице твердость, глаза безжалостные. Грага велела Эйле не двигаться и стала втыкать в ее тело иголки.
- Что ты со мной делаешь? - плакала Эйле. Ужасное преображение Граги приносило ей еще большую муку, чем боль от иголок.
- Так надо, - сказала Грага. - Терпи. День будешь сидеть с иголками, потом выну.
Эйле сидела с иголками, и слезы текли у нее по щекам, а Грага стояла рядом, не сводя с нее глаз. От боли у Эйле в голове словно что-то проснулось. Ей показалось, что стены стали прозрачными. Она увидела множество комнат. В одной из них - Бату, тоже весь в иголках. В других - разные люди, машины. Все, кроме Бату, как будто смотрели на Эйле сквозь стены. Их взгляд проникал ей прямо в душу… Она поняла: ее мысли и все, что она видит, по иголкам и нитям бежит в машину, а машина потом все расскажет тем людям. От этого стало еще страшнее. И тогда Грага, наверное, чтобы отвлечь ее от боли, стала рассказывать:
- Ты, Эйле, спрашивала, почему существует мир. Этого никому из людей не дано знать. Зато известно другое: то, что он существует, - величайшее несчастье для всех живых существ. В жизни нет ничего, кроме страданий. Но создатель мира, называемый Имиром, кто бы он ни был, всех превзошел коварством и хитростью. Он вселил в каждую тварь желание жить; ослепил их, чтобы они не замечали своих мук.
Так продолжалось долго. Живые твари плодились и постепенно становились все сложнее и разумнее. А ведь разум, не осененный истиной, лишь умножает муки живущего, отдаляя благую смерть. И Имир радовался, глядя на страдания своих безответных рабов.
Но настал наконец день избавления. С небес сошел Улле, спаситель мира. Плоть Улле - слово, глазами его не увидеть. Спаситель проник в мысли людей, чтобы открыть им истину; он и поныне живет в каждом из нас. Истина же такова, Эйле. Все сущее есть зло. Миру надлежит исчезнуть, обратиться в ничто, в пустоту. Тогда всем страданиям и самой жизни, злобной выдумке Имира, придет конец. И сделать это должен человек, потому что он больше всех тварей открыт речам Спасителя. Для того чтобы повернуть время вспять и уничтожить мир, человеку нужно до конца постичь весь замысел Имира. Нужно узнать все про каждую тварь, а их на земле тьма, и каждая оберегает свою жизнь, потому что все они одурманены Имиром. Как их спасти, освободить от мук? Как сделать, чтобы нигде до скончания века не возникла новая жизнь? Для того чтобы открыть все тайны и победить зло, Улле дал людям новый разум и научил нас, как постичь умом все секреты Имира. Этот новый разум называется логикой. Спаситель научил нас счету и числам, потому что без чисел нет истинного знания. Всему сущему Улле дал имена; потому теперь у каждой твари, у каждого свойства и действия есть свое имя. Раньше-то люди знали совсем мало слов и все похожее называли одинаково.
Сейчас каждому человеку с рождения дается новый разум, следующий законам Улле. В середину разума вложена маленькая искорка, называемая душой. Она порождает желания и зовет к действию. Душа - это частица Улле в каждом из нас.
В свершениях Улле на земле главная роль принадлежит человеку. Казалось бы, что нам стоит убить самих себя и сразу освободиться от всех страданий? Но мы так не поступаем. Ведь вместе с нами погибнет и Улле, а жизнь на земле останется. Вот почему мы терпим муки и продолжаем жить. Человек из всех тварей должен последним уйти в пустоту. Сначала нужно спасти остальных.
Сказав все это, Грага вынула из Эйле иголки и ушла, забрав машину. А Эйле с того дня стала сама не своя, день и ночь лежала в полусне, одолеваемая голосами и видениями. Иголками ее мучили постоянно. Но она не винила Грагу, понимая, что та действует не по своей воле. Спустя долгое время рассудок стал возвращаться к Эйле. Как только она снова смогла понимать человеческую речь, Грага принялась учить ее числам и чтению. Наука эта далась Эйле легко, хоть сердце к ней и не лежало. Потом Грага принесла толстые книги, и Эйле стала читать. В них говорилось о Гугане, о победах гуганян в борьбе с жизнью, о новых ядах и бомбах, о разных хитростях, как можно спасать от мук тех, кто особо упорствует в служении Имиру… Читая книги, Эйле постоянно задавалась вопросом: почему же все это кажется ей таким гадким? Почему она не радуется, узнавая о гибели еще одного людоедского племени? Об отравлении болот в Каар-Гуне? Неужели ее так одурманил Имир? Как ни мучилась Эйле, ей не удавалось найти в себе искру Улле. Она не могла поверить, что весь мир - зло и должен быть уничтожен. Эйле понимала: с ней что-то не так, но спросить у Граги боялась. В конце концов она решила оставаться такой, какая есть. Плохо это или хорошо, но ее сердце отказывалось принимать учение Улле. Эйле чувствовала в себе нечто, с чем не совладать никому. Она больше не боялась.
Она часто спрашивала у Граги:
- Почему я живу здесь взаперти? Ведь другие люди могут выходить из своих домов.
Но Грага не отвечала. Вскоре к первой машине с иголками прибавились две другие, и муки Эйле возрастали с каждым днем. Как будто ей пытались доказать, что жизнь - страдание, а смерть - благо. Но как ни старались машины, Эйле оставалась тверда. Однажды, когда она поняла, что у нее больше нет сил терпеть, в ее голове раздался голос. Он был не похож на те голоса, что она слышала раньше. Он был добр и мягок. Голос обращался к ней. Он сказал:
- Слово Имира в твоем сердце поможет тебе вынести все муки. Я жду тебя. Беги из клетки и иди на восток. Я буду указывать тебе путь.
Это и был голос Старика из пещеры; тогда Эйле услышала его в первый раз, а ночью, во сне, она увидела его самого. В тот день Эйле узнала счастье. Никакие жестокие машины отныне не были ей страшны. Она почувствовала: в мире есть что-то, ради чего можно вынести любую муку.
Старик стал ее заветной тайной, она изо всех сил старалась не произносить вслух его речи. Но она не была уверена, что это ей всегда удавалось, и не знала, могут ли машины выпытать знание о Старике из ее мыслей.
Шло время. Тело Эйле пребывало в муках, и жизнь в нем, наверное, уже едва держалась. И вот однажды Эйле почудилось, что Грага смотрит на нее с жалостью. Тогда Эйле сказала:
- Если тебе тяжело делать со мной все, что ты делаешь, я могу тебе помочь. Ведь если я умру, тебе не придется больше меня мучить.
Грага замерла. Эйле никогда не забудет ее взгляда. В ее карих глазах были жалость, отчаяние и испуг.
- Эйле, ты же знаешь, никто не в силах избавить человека от страданий. Но почему ты хочешь сделать это ради меня?
- Ведь я люблю тебя.
Тогда она заплакала. Эйле обняла ее и спросила:
- Скажи, почему все так неправильно? Почему меня держат здесь? Что, я не такая, как все? Мне кажется, будь у меня воля поступать, как я хочу, я смогла бы сделать людей счастливыми, не убивая их… Я смогла бы…
- Послушай! - Грага не дала ей договорить. - Я открою тебе всю правду. Тебя держат здесь, потому что ты выродок. Все, у кого в разуме царствует Улле, имеют на левой руке метку. Вот, смотри. - Она показала ладонь с черной родинкой - У тебя ее нет! Твой разум принадлежит Имиру. Эта камера, машины и я… все для того, чтобы узнать твои мысли, постичь душу детей Имира, их уязвимые места; как они чувствуют, как видят, как думают… Высосав из тебя все, что возможно, они убьют тебя… Это тоже придется делать мне. Я не хочу. Я помогу тебе бежать. Завтра…
Она не договорила, и Эйле так и не узнала замысла Граги. Может, та действительно хотела помочь ей, а может, это был всего лишь мимолетный порыв… Железная дверь распахнулась, и в комнату вбежали люди. Они схватили Грагу.
- Ты за это дорого заплатишь! - рявкнул один из них, - Грязная упырица! Испортила нам выродка и сорвала эксперимент!
А другой человек, низенький и щуплый, пробормотал:
- Мы сами виноваты. Нужно чаще менять этих Граг. Она слишком долго общалась с выродком. В ее мозг проникли элементы чужого мышления.
А потом они стали убивать Грагу на глазах у Эйле. В Гугане убивают не так, как в Мару. Людоедам такое и не снилось. Это продолжалось два дня; ей ни на миг не дали передышки. Об Эйле забыли. Наверное, она могла убежать. Ей было нетрудно выйти за дверь незамеченной. Но что делать дальше? Куда она пойдет, одна в неведомом мире? Эйле и не помышляла о бегстве. Она сидела, словно оцепенев, не в силах вымолвить слова, даже заплакать. Ее мир, ее жизнь - исчезли.
Грага молчала. Но на второй день Эйле услышала ее голос у себя в голове. Грага говорила с ней, не раскрывая рта:
- Эйле, девочка, теперь ты видишь: мир гадок и грязен. Я тебе не врала. И все же я постараюсь спасти тебя… Ты меня слышишь, а больше никто. Тебе дана сила, а ты даже не знаешь о ней… Сделай вот что. Войди в одного из этих людей. Вложи в его разум желание: увести тебя из Уркиса на юг, за Стену, в дикие земли; увести тебя туда и умереть. Вложи это желание в его мозг. Ты должна справиться. Окажешься за Стеной, ступай к своему Старику. Он тебя ждет. Не бойся, о нем никто не знает, кроме меня. У меня хватило ума не говорить им. Прощай. Убей меня, если можешь. Эйле кивнула ей, показав, что услышала. И больше не двигалась. Она не знала, как выполнить просьбу Граги. Время шло, а она все так же неподвижно сидела на своей лежанке. Она уже не смотрела на казнь: ее глаза были открыты, но ничего не видели. Потом случилось невозможное. Эйле вдруг поднялась над полом и увидела внизу свое тело. Вместо боли и страха появились легкость и ощущение свободы. Даже горе как будто притупилось. Мир стал прозрачен. Эйле почувствовала себя всемогущей. Грага больше не будет страдать! Она выбрала одного из убийц - его называли Шуллой. Он был похож на сытого кабана. Не раздумывая, Эйле ринулась вниз, сквозь кожу и череп, в темную глубину. Словами не скажешь, на что это было похоже. Глубокая пещера? Нет, не то. Как описать тяжелый град мыслей, скрежет чисел и слов под давящими сводами слепой и злобной веры? Мертвые, смрадные останки чувств? Огромные зияющие пустоты, в которых все, что там было когда-то, безжалостно выжжено? Далеко, в недоступной бездне, скрывалось нечто ужасное, злое и бесконечно, безумно чуждое всему, что живет; чуждое даже этому сожженному храму, его обиталищу, им же обращенному в пепел. Туда Эйле не посмела даже заглядывать, но в одном из пустынных залов она оставила часть себя, своего желания, своей воли… дворец из песка… Начертала знаки на стенах; они сверкнули, вспыхнули на миг и погасли, вошли в пустоту, растворились и остались в ней. Потом все исчезло… И вот Эйле снова сидит на лежанке, ее тело по-прежнему недвижимо.
Что это было - сон, бред? Эйле не знала.
После случилось вот что. Шулла ошибся, не рассчитал свою силу. Всего одно неверное движение - и Грага умерла.
- Будь прокляты мои руки! - вскричал он. - Улле дал мне слишком много силы и слишком мало ума!
Остальные убийцы смотрели на него с ненавистью. Но никто не посмел ничего сказать, потому что Шулла был старшим над ними. Они ушли и заперли дверь. Эйле осталась одна.
О ней вспомнили через несколько дней. Вместо Граги стал приходить юноша. Эйле не знала его имени. Он приносил пищу и сразу удалялся, ни разу не заговорив с ней. Вскоре этого юношу сменил другой, того - третий. За стенами клетки что-то происходило, что-то быстро менялось. Эйле не знала, что именно, и не хотела знать. Ей было все равно. Она так и не пришла в себя и ни о чем не думала, как будто ее вовсе не было. Однажды ночью в комнату вошел Шулла. Он связал Эйле руки и ноги, заткнул рот и выволок из клетки. Так Эйле попала в большой мир. Когда-то она мечтала об этом, а теперь даже не хотела открывать глаз. Ей было безразлично, что она увидит. Ее волокли по земле, бросали, передавали из рук в руки. Потом поднимали куда-то, она качалась на веревках. Было холодно. Тогда она не знала, что это называется «холодно»: просто какое-то новое ощущение. Наконец ее привязали к чему-то мягкому и живому. Только тогда она открыла глаза. Небо уже посерело, начинался день. Эйле изумилась размерам неба и огромному пространству вокруг. Она увидела стену с квадратной дырочкой наверху… и узнала свое окошко. Ее охватил ужас. Жутко было видеть свой дом, свой мир снаружи. Ей показалось, что она сходит с ума. Она снова зажмурилась. Вдруг то, на чем она лежала, закачалось. Эйле долго боролась со страхом и наконец решилась на мгновение приоткрыть глаза.
Она лежала на спине огромного зверя. Это был мамонт, но тогда она еще не знала, кто это. Ей нравилось лежать на этой необъятной, раскачивающейся мохнатой спине; она чувствовала, что зверь чист, на нем нет метки. Ведь он не человек, и Улле над ним не властен. Мамонт, как и она сама, был в рабстве у злых людей, но только телом, а дух его остался свободен.
Перед ней в удобных креслах ехали двое: Шулла и Офнир, его слуга. Эйле услышала их разговор.
- Скоро я буду править всей этой грязной страной, - сказал Шулла; его голос был надменен и полон презрения. - Я заслужил это, Офнир, мудростью и долготерпением.
- Как же ты достигнешь власти, о господин?
- Это совсем просто. - Шулла захохотал. - Только сначала сделаем вот что. - Он повернулся и ударил Эйле по голове. Наверное, хотел оглушить ее. Однако Эйле по-прежнему все слышала. - Мы долго копались в мозгах у выродков, Офнир. Ты знаешь. Этой девкой занималась Грага пятьдесят шесть. Она кое-чего добилась. И хотела скрыть. Подлая тварь, она думала, что от меня может что-то укрыться. Ха! У меня глаза и уши по всему Уркису! Я знал каждый шаг Граги и каждое ее слово, не говоря уже о показаниях приборов. Оказалось, у выродков есть свойство, неизвестное им самим. От этого свойства один шаг до великого оружия, против которого не устоит никто. Когда я это понял, Грага была устранена. Она свое дело сделала, выкачала из девки почти все, что можно… Остальное за мной. Я убрал всех, кто знал хоть что-то об этой работе. И все равно опасался, что тайна уплывет из моих рук. Тогда я решил действовать наверняка.
- Поистине, нет человека мудрее тебя, о Шулла! - дрожащим голосом пробормотал Офнир.
- Почему ты не спросишь, куда мы едем и куда везем этих выродков, Эйле и Бату? Можешь не спрашивать, я и так скажу. Мы направляемся к Южной стене. В городе Кату меня будут ждать тысяча верных людей и все необходимое для завершения работ. Через десять дней оружие, дающее власть над миром, будет в моих руках. Я смогу вкладывать свои желания в голову каждому. Наши вшивые правители, Сурт и его прихвостни, эти черви с гнилыми мозгами, не успеют опомниться, как станут моими рабами. Самое забавное, Офнир, что они сами решительно ничего не заметят. Будут уверены, что по-прежнему делают что хотят. Тупые скоты! - Шулла вновь захохотал, а потом сказал: - Что-то ты дрожишь, Офнир тринадцать. Уж не захворал ли ты?
- О господин, зачем ты открыл мне тайну великого оружия?
- Ты и без того слишком много знал. - В голосе Шуллы звучала насмешка. - Очень уж ты любопытен.
Тогда Офнир - он сидел впереди - выхватил нож и перерезал себе горло. Шулла одной рукой сбросил труп на землю. Под ногами мамонта захрустели кости.
Они ехали дней пять или шесть. В отряде Шуллы было тридцать воинов. Боевые мамонты в железных налобниках, с бивнями, окованными сталью, бежали вдоль берега великой реки Хейд; бежали по болотам, пустынному криволесью, по голым равнинам, где рос только серый мягкий мох и кое-где торчали одинокие скалы. Людей они не встречали. Эйле знала из разговоров, что отряд сторонится торной дороги из Уркиса в Кату и избегает населенных мест. Все подчинялись Шулле, никто ни о чем не спрашивал. Двигались больше по ночам. Однажды на рассвете на холме на другой стороне Хейда показалась крепость. Отряд миновал мост, ворота распахнулись, и они въехали в город Кату. Там было много домов, одинаковых, серых и низких. Эйле и Бату бросили в темный подвал. Руки и ноги им не развязали. Раз в день им приносили пищу, вынимали кляпы, позволяли подползти к мискам и поесть, потом снова затыкали рты.
Один из стражей оказался разговорчивым. Однажды принес он пленникам корм и сказал:
- Скоро вам конец, смрадные вы выродки. Да и наши дела не лучше. Отыскали нас людишки Сурта. Осаждают город вот уже третий день. А еще говорят, - тут стражник перешел на шепот и вытаращил глаза, как будто хотел их напугать, - едет сюда некто из страны Марбе. Все люди на его пути мрут как мухи. - Стражник злобно ухмыльнулся. - По ваши души едет, не иначе. Ладно, пойду, заболтался. Нынче еще за стену разок выйдем, повыпускаем кишки Суртовым слугам… А завтра видно будет.
Стражник забрал миски и ушел. А вскоре спустился в подвал сам Шулла. В руке он держал факел, глаза беспокойно бегали по углам. Он схватил Эйле и Бату под мышки - руки у него были могучие - и потащил из подвала. На улице ночь. Шулла побежал по узкой мощеной дорожке между домами. У самой городской стены бросил пленников, отворотил тяжелый камень - под ним лаз. Поволок их под землю. Там тьма кромешная. Сначала нора шла вниз, потом стала подниматься. Выбравшись из-под земли, они оказались уже за стеной, в лесу. Там Шуллу ждал человек и стояла пара коней. Пленников привязали поперек седел и поскакали прочь от города. Ехали два дня. Ни Шулла, ни слуга не произносили ни слова. Наконец прибыли к Великой стене, что отделяет Гуган от Диких земель на юге. Стража открыла Шулле ворота, и они поскакали дальше страной людоедов. Вокруг все те же елки, болота и камни. Ночью остановились на привал. Слуга зажег костер. Шулла подошел к пленникам, и Эйле заметила в его глазах страх. Он освободил ее от пут и вынул изо рта кляп. Потом развязал и Бату. Сел напротив них и молчит. Эйле вгляделась в его лицо и поняла: Шулла в растерянности, не знает, что ему делать. Наконец он заговорил:
- Где погоня? Отвечайте.
Выродки молчали. Эйле пыталась заглянуть Шулле в мысли, чтобы найти путь к спасению, но ничего не выходило. Тогда Шулла сверкнул глазами и проревел:
- Слушайте, вы! У вас вся надежда только на меня! Больше вы никому живыми не нужны! Да и не отдам я вас живыми. Вам же лучше будет, если мне поможете. Я знаю, вы даже сквозь стены умеете смотреть. Говорите, гонится за нами кто-нибудь или нет? А будете молчать, уж я найду на вас управу. Вон как пламя в костре скачет.
Шулла пнул ногой костер, взметнулись искры. Эйле ничего не знала о погоне, но понимала, что молчать нельзя: убьет. Тогда она набралась храбрости и сказала:
- Чую, едет с севера страшилище невиданное… люди все, его завидев, падают замертво, с берез осыпаются листья, у елок хвоя желтеет…
Эйле бормотала скороговоркой, дергалась, закатывала глаза, чтобы было похоже на припадок. Шулла весь посерел, обмяк, приоткрыл рот.
- Где? Где он? Близко?
- Куда уж ближе!
Тут как раз неподалеку затрещали ветки, и земля вздрогнула под ногами мамонта.
- Вот он!
- Ах ты… Улле ему в пасть! - Шулла вскочил, бросился к слуге и взмахнул мечом. У слуги голова отлетела на десять шагов. Потом подскочил к пленникам, опять замахнулся… и замер, не смог опустить меч. Лицо его налилось кровью. Наконец он вымолвил: - Нет! Будь я проклят! Я с ними еще потягаюсь!
Шулла отшвырнул меч, схватил Эйле и Бату в охапку и запихнул под густую ель. Подкатил огромный камень, чтобы спрятать их от вражеских глаз. Потом подобрал меч и шагнул к костру. Огляделся. За деревьями было темно, и едва ли он мог там что-то увидеть. Вдруг из темноты раздался голос:
- Эй, Шулла! Где твои выродки? - Голос был человеческий.
Шулла захохотал:
- Гниют в земле! Вам и костей не достанется! В тот же миг из-за деревьев полетели стрелы. В Шуллу их вонзилось не меньше десятка, а он все не падал. Наконец рухнул навзничь, и голова его оказалась недалеко от елки, где прятались выродки. Эйле сказала:
- Ну, что, Шулла, не успел ты вытянуть из нас тайну всевластья? Зато хоть убедился, что наше оружие и впрямь могучее. Ведь ты его испытал на себе. И чего тебе в Уркисе не сиделось? И сейчас зачем-то вышел к костру, где в тебя целиться легче. Ведь ты не боя искал, а смерти. Это тебе за Грагу.
Только Шулла, похоже, не слышал ее, умер. Эйле и Бату не стали мешкать и потихоньку, ползком двинулись прочь от этого места. Их не искали, видно, поверили Шулле. Они отошли подальше, переночевали. А утром Эйле снова услышала зов Старика. С тех пор он указывал им путь. Так они и шли, пока не повстречали братьев.

Глава 4
ВСТРЕЧА

Бату не многое мог добавить к рассказу Эйле. Прожил он в клетке дольше и тоже ничего, кроме клетки, не помнил. Так же посещала его ежедневно женщина по имени Грага, но не та, что ходила к Эйле. Приносила пищу, обучала грамоте и закону Улле. Про внешний мир рассказала сама, не дожидаясь вопроса; а про то, что Бату - выродок, молчала. Мучили Бату еще сильнее, чем Эйле. Он приподнял волосы со лба, показал квадратный шрам. Тронул его пальцем и сказал:
- Здесь мягко. Кости нет. Сюда мне железные нити врастили. Года два или три я с ними лежал. Потом вынули…
В беседах, в тепле дни летели быстро. Вот уже морозы стали слабеть. Никто не тревожил их по-прежнему; они ждали весны.
Однажды залетел в нору порыв поганого ветра - удушки. Пламя в очаге затрепетало и погасло. Все четверо выбрались наружу - глотнуть воздуха и подождать, пока выйдут из норы дым и ядовитый смрад. Походили туда-сюда по снегу. Снег недавно выпал свежий. Вдруг Орми заметил незнакомый след. Большая двуногая тварь прошла у зимовья полдня назад. Ступня трехпалая, острая пятка, пальцы длинные и корявые, на каждом по семь коготков. Орми позвал брата и сказал:
- Гляди. Такого еще не встречали. Вот уж чудище!
- Нюхал след? - спросил Энки, помолчав.
- Нет. - Орми нагнулся, потом резко отпрянул и сел, побледнев.
- Ну, что?
- Худо, брат. Дрянной запах - Орми чихнул - Хуже некуда.
Энки подумал немного и сказал:
- Надо пойти по следу, узнать, далеко ли чудище и куда направляется. Вот только не знаю, брать ли тебя с собой. Неохота Бату и Эйле одних оставлять.
- Давай я по следу побегу, а ты тут посидишь. Очень уж любопытно взглянуть на эту гадину.

Предыдущая страница 4 Следующая страница


5 Александр Марков

- Вряд ли ты ее догонишь, а догонишь - едва ли вернешься живым. Слишком уж след нехорош. - Энки покачал головой. - Ты останешься, я пойду.
И зашагал по колено в снегу, куда вел след - за угол скалы и вверх по склону каменистой гривы.
Эйле подошла к Орми, стала с ним рядом.
- Куда он?
- Да вот… След нашли непонятный. Энки пошел разведать, вдруг какая опасность…
- След? Где?
- Да вот же, у тебя под ногами. Эйле взглянула на след.
- Да… Кто-то здесь прошел. Но ведь в лесу, наверное, много всякого зверья ходит.
- Это не зверь. Нет таких зверей.
- А откуда ты знаешь? Ты ведь его не видел. Может, это самый обычный зверь.
Орми рассмеялся.
- Ну и ну! Обычный, говоришь? Это с семью-то когтями на каждом пальце? Сразу видно - не лесной ты житель. Знаешь, Эйле, тебе не мешало бы научиться разбирать следы. А то пропадешь. Следы - они вроде букв…
- А ты все-все следы знаешь? - Эйле искоса посмотрела на Орми и чуть улыбнулась.
- Понятное дело. - Орми выпятил губу. - И по запаху могу сказать, когда прошел зверь, был ли голоден, ну и…
- По запаху?! - Эйле вытаращила глаза, потом прыснула со смеху. Орми слегка надулся.
- Ничего смешного. Например, вот этот след оставила неведомая тварь, опасная и злая. Раньше в лесу такие не водились. И скорее всего, она не просто так здесь гуляла, а искала кого-то… может быть, нас.
Побродили еще немного вокруг и вернулись в нору. Воздух стал чище. Развели костер, сидят, ждут Энки. Ждут весь день и половину ночи. Вдруг Эйле говорит:
- Я слышу голос.
Замолчала, закрыла глаза. В забытье она на этот раз не впала, наморщила лоб, приготовилась слушать… И заговорила негромко, глуховатым голосом. Сначала все шли непонятные слова, потом вдруг речь стала ясной:
- …грагатунган будет прекрасен мой лик где моя метка кому я ныне лицом подобен время на месте друга примите о дети Имира ведь я так похож…
Речь оборвалась, как будто обрезанная ножом.
- Чей это был голос? - спросили хором Бату и Орми. Эйле ответила, запинаясь:
- Н-не знаю… Кажется, ничей. Что-то бесплотное… странные слова… злой ветер нашептал… в них не было смысла.
Утром, на рассвете, вернулся Энки. Влез в нору, сел у огня и молчит.
- Ну, что? - спрашивает его Орми.
- Да ничего. - Энки пожал плечами.
- Узнал что-нибудь?
- Ну как тебе сказать… Ничего важного. А как у вас?
Орми, Эйле и Бату недоуменно переглянулись. Потом Орми спросил:
- Куда след-то пошел?
- След? Туда, в горы. Я бежал, бежал, думал - догоню. Но не догнал. Ну и вернулся.
- И не узнал даже, что это за тварь была?
- А как? Говорю же - не догнал. Но я вот что подумал. Может, это птица? Трехпалый след ведь только у птиц.
- Хороша птица. Семь когтей.
- А что? Я вспомнил, мне рассказывали, есть такая редкая птица. Э-э… когтянка. Большущая. Но она на людей не охотится.
- Ах, не охотится? А запах? - Орми начинал сердиться. Бату удивленно покачивал головой. Эйле молча смотрела на огонь.
- Ну что запах. Обычный. По-моему, даже неплохой.
Сказав это, Энки бросил на Орми странный, настороженный взгляд. Орми пробормотал сквозь зубы:
- Запах был злой. Запах врага.
Энки задумался, потом быстро закивал:
- Да, конечно. А знаешь почему? Эта самая когтянка, она точно людей не кушает, но она зато этих копает… земляных…
- Червей, что ли?
- Ну да. Которые кровь сосут.
- Упырей?
- Во-во.
- М-да… Ну и кто же тебе рассказал про эту когтянку?
- Как кто… В родном племени рассказали.
- Ты врешь! - выкрикнула вдруг Эйле. - Ты что-то скрываешь!
Энки резко повернулся и уставился на девочку.
- Скрываю? Как же я могу от тебя что-то скрыть, если ты читаешь мысли? Попробуй, это так просто. Залезь ко мне в голову.
- Не хочу.
- Ну давай. Закрой глаза. Попытайся выйти из своего тела… - Энки заговорил возбужденно, с каждым словом голос его становился все громче. Он потихоньку придвигался к Эйле. Та вдруг отшатнулась и вскрикнула:
- Покажи руку!
Энки ответил:
- Зачем? Разве ты не знаешь, что у меня нет кисти на левой руке?
Он вытянул руку над очагом. Все молча уставились на культю. Потом Эйле бросила взгляд на потолок и закричала. Бату сказал:
- У тебя и вправду нет кисти, но тени ты отбрасываешь многовато… Оборотень!
На потолке дрожала трехпалая тень.
Орми выхватил нож, но прежде, чем он успел нанести удар, тело Энки обмякло, расползлось, лопнуло и потекло. От лужи повалил пар, миг - и от оборотня следа не осталось.
- Как же так… - Эйле заплакала. - Никому нельзя верить… Ничему… Все, что мы видим, весь мир - тени, призраки… Все обман… Где теперь Энки?
- Не плачь. - Орми неуклюже положил ей руку на плечо. - Все ничего еще… Вон как быстро мы его раскусили. Они нас боятся.
- А Энки? Он вернется? - Эйле подняла заплаканное лицо. Орми моргнул и не ответил.
Они сели поближе к огню, прижались друг к другу, чтобы не было страшно.
Прошло полдня, вдруг смотрят - опять Энки лезет в нору. Орми взял головню из костра, в другой руке меч. Бату замахнулся копьем. У Энки голова и плечи внутри норы, остальное - снаружи. Глянул он на них да как заорет:
- Вы что, очумели, болваны? Ослепли? Это ж я!
- Это он! - радостно вскрикнула Эйле. - Это он!
- Ладно, влезай. - Орми швырнул головню обратно в очаг.
- Мозги вам, что ли, отшибло от страха? - ворчал Энки, отряхивая снег с одежды и пристраиваясь к огню. Потом потянулся погреть руки. Тень от культи была обычная. Орми и Бату с облегчением вздохнули.
Энки тем временем начал рассказывать:
- Эта трехпалая тварь неспроста сюда приходила. След совсем немного шел по склону на юг, потом повернул к востоку, а потом и вовсе на север, обратно. Чудище кружило здесь всю ночь, пока мы спали. А потом сдохло - хотите верьте, хотите нет.
- То есть как - сдохло?
- А вот так. Пойдем, я вам тушу покажу. Уж такая гадина! Прямо как паук. Руки-ноги длиннющие, по две коленки, по два локтя на каждой. Вся в чешуе и волосках. Мощная тварь, быстрая. Не хотел бы я встретиться с ней с живой. Ну, пошли, пока не стемнело.
Вылезли из норы, бредут следом за Энки. Вдруг Бату говорит:
- Почему ты сказал «пока не стемнело»? Ведь еще половины дня нет.
Энки хмыкнул, не оборачиваясь:
- Ты, Бату, в своей клетке небось дни не считал, времени совсем не чувствуешь. Как же нет половины дня, если я утром ушел и целый день бежал по следу? Вот-вот начнет смеркаться.
Орми так и обомлел. Рука сама потянулась к мечу. Энки тоже почуял - что-то не так, встал, обернулся. Орми сказал:
- Энки, мы тебя ждали день, ночь и еще полдня - вот сколько. Оборотень ты, а не Энки. Ну, да я тебя не боюсь. Сразись со мной, коли не трусишь.
- Сам ты оборотень! Чтоб ты пропал! Чего вы на меня уставились? По-вашему, я времени счета не знаю? Как это я мог ночи не заметить? Да будь я трижды оборотень, время-то для всех тварей одно!
- Кто его знает… может, и не одно, - пробормотал Орми, а Эйле сказала:
- Он не оборотень. Правда. Я бы почувствовала. Это Энки. И он не врет.
- Фу-ты! - Орми сел в снег, обхватил голову руками. - Как же ночь могла пропасть? Да еще и полдня в придачу.
Энки тоже растерялся. Сел рядом.
- Может, я заснул, сам не заметил как? Нет, не спал я. Весь свой путь помню отлично. И никакой ночи не было. Один раз только на миг все как будто потемнело… Ну, я тряхнул головой, снова стало светло. Подумал, это я воздуха дурного утром надышался. Бывает такое от дурного воздуха.
- Тайна здесь какая-то. - Орми покачал головой, - Все не просто.
Эйле вздохнула.
- Откуда нам знать, какие силы служат нашим врагам. Может, они и над временем властны. Помню, Грага мне говорила: чтобы замысел Улле осуществился, время должно повернуться вспять… Ой, ладно, пойдем смотреть на чудище.
Вот и трехпалые следы, рядом - следы Энки. У чудища один палец длиной со ступню человека. Немного прошли по этой тропе, видят - на поляне примятый снег. Энки встал как вкопанный.
- Да что же это такое! - Энки с досады взмахнул руками. - Ведь дохлое оно было, дохлое! Холодное, не дышало, сердце не билось! Уж я дохлую тварь от живой умею отличить. Я по ней ногами ходил!
Стали разбирать следы на поляне. Чудище, полежав мертвым, встало и пошло дальше на север. Налево, к зимовью, направились два следа. Один - Энки, другой - оборотня. Были они одинаковые, никак не отличить, даже по запаху. Только один след посвежее - утренний, а другой - вчерашний.
Делать нечего, пошли обратно. У самой норы Эйле вымолвила:
- С чем-то неведомым мы встретились. Тварь бессмертная, тела меняет, как одежду. Ходит кругами, время с пути сбивает, принимает любой облик. Могучий враг.
- Знать бы, кто такой… - пробормотал Орми.
- А вдруг… - Эйле на миг замешкалась. - Вдруг это тот… некто из страны Марбе, которого так боялся Шулла?
- Марбианин! - воскликнул Орми. - Ну конечно! «Скитаются по телам и оживают где хотят». Помнишь, Энки, мы не поняли этих слов?
- Точно. - Эйле ткнула Орми пальцем в грудь. - Ты прав. Все сходится. Кроме одного. - Тут она чуть улыбнулась. - Он не смог нас обмануть, хотя должен быть всемогущим.
До самой весны в зимовье было тихо. Наконец дождались первой оттепели. Пришла пора отправляться в путь.
На первом же переходе они опять наткнулись на трехпалые следы. Энки сказал:
- Этот паук из Марбе, похоже, всю зиму вокруг нашей норы бегал.
- Если он враг, почему он нас не убил? - спросил Орми.
- А вдруг он и сейчас на нас смотрит… - прошептала с ужасом Эйле. - Из-за той скалы, или… прыгает по сосне, притворившись белкой… Разве нас трудно убить? Но он медлит, чего-то ждет. Подслушивает, хочет выведать какую-то тайну… Или чтоб мы указали ему путь к Старику.
- А ведь мы укажем, - усмехнулся Энки. А Орми помолчал и сказал:
- Неправда. Мог бы убить - убил бы. Да и Старика разыскать ему, наверное, нетрудно. Я думаю, он все-таки нас боится… почему-то. Может, он что-то о нас знает такое, что нам самим пока неведомо.
Два дня шли на восток. Кругом уже все журчало, слева в горах грохотали лавины. На проталинах торопливо прорастал первоцвет-смрадник, с хрустом лопались тяжелые бутоны, распахивались бледные цветы. От цветов несло гнилью, над ними роились синие мухи.
На третий день Эйле повернула в горы.
- Уже близко! Так хочется поскорее дойти! Нам бы крылья…
Под ноги она почти не смотрела, то и дело поскальзывалась на замшелых камнях, но сразу же поднималась и бежала вперед.
Вдруг внизу, позади, раздался голос:
- Эй, постойте! Я с вами!
Голос был спокойный, открытый, ему хотелось верить. Но Энки и Орми помнили, как учила их Ильг: верь только тому, кто говорит «хочу потроха из тебя выпустить», другие ж, скорее всего, лгут. Эйле спрятали за камень, сами, с Вату вместе, пригнулись, подались вперед, приготовили луки. Энки тетиву натягивает культей, стрелу придерживает зубами. Ждут. Под ними внизу - каменная россыпь, огромные валуны и тощие кустики.
Вдруг увидели: пробирается между камней человек. Не молодой, не старый, двигается уверенно. Одежды гуганские. Лицо как будто не злое. А главное - безоружен.
- Это, по-моему, выродок, - сказал Бату. - Если не оборотень, конечно.
Эйле выглянула из-за камня, вгляделась пристально в незнакомца и, немного запинаясь, сказала:
- Кажется, он наш… свой… сын Имира. Да, это друг.
- Говоришь ты как-то неуверенно, - сказал Орми.
- Не знаю… Нет, я уверена. Точно. Постойте, я вспомнила! - Эйле вдруг заговорила возбужденно и быстро, совсем как во время припадка. - Почему я не вспомнила раньше? Я знала это всегда. Это было во сне, давно, я жила еще в клетке… Я говорила со Стариком, и однажды мне показалось, что я вижу кого-то за его спиной. Лица людей. Там были вы, Орми и Энки. И там был этот незнакомец. И другие, кого мы еще не встретили. И я увидела путь, два пути, неизбежные, как два узких моста над пропастью. Они ждут нас… Этот человек наш друг, он должен был найти нас, без него мы не сумели бы спуститься на дно… Ой, что я говорила? - Эйле смущенно опустила глаза и покраснела. - Опять это со мной… Я сумасшедшая.
Человек приблизился. Влез на последний выступ. Вот он уже рядом с ними.
- Ну, наконец-то, - сказал незнакомец. Он улыбался и тяжело дышал. - Догнал я вас все-таки. Меня Аги звать. Я из Гугана, из Хаза. Вы ведь выродки? Я не ошибся?
- Мы-то выродки, - нахмурившись, проговорил Орми. - А вот ты кто такой?
- Я? О, это так сразу не скажешь! - Мужчина рассмеялся, покачал головой. - Надо же, четыре выродка вместе! Такое богатство… Знаете, сколько дают люди Сурта за одного выродка?
- Ты вот что, давай покажи руку. Языком молоть всякий умеет.
Аги показал ладонь. Там, где полагалось быть метке, кожа была чуть темнее.
- Ого! - Аги удивленно поднял брови. - Опять появилась. Прямо чудеса. Что такое со мной происходит, не знаю.
- Ну, ладно, - сказал Энки. - Сделаем, пожалуй, привал. А ты нам все по порядку расскажешь: кто такой, как сюда попал и зачем шел за нами.
Сели, развели огонь. Аги не пришлось тянуть за язык: как начал говорить, так до вечера рта не закрывал.
Родился Аги в небольшом селении неподалеку от Хаза, на севере Гугана, где чахлый лесок переходит в пустынную тундру. Родился, как и все, с меткой, с детства трудился в копях, добывал под землей железо. Жизнь серая, бездумная. Народ злой, каждый сам по себе. Соседа со света сживешь - вроде тебе воздуху больше. Драки, доносы - все казалось обычным, задумываться было лень.
Командовал рудокопами менхур под номером… Аги забыл номер. Кто такой менхур? О, это премерзкое существо. Менхуры водятся на северо-западе Гугана, а также за Стеной в стране, называемой Хуррианом. Их еще зовут головастиками. У них огромные круглые головы, лысые и глянцевые, глаза выпученные, взгляд липкий и долгий. Менхуры ничего не чувствуют. Они не бывают ни веселыми, ни печальными, не злятся, не радуются… В общем, кажется, что они не очень-то и живые. Потому все гуганяне менхурам завидуют. А еще больше - боятся. Боятся их оттого, что менхур - самая башковитая тварь на земле. Мозгов у него, если на вес брать, больше, чем всего остального. Такая плешивая головища на ножках. Менхур любого человека насквозь видит: знает наперед каждый шаг и каждое слово. Кое-кто думает, это чудо, а это никакое вовсе не чудо. Мыслей они не читают. Умные просто очень.
Менхуру ничего не надо, поскольку ничто не может ему принести ни боли, ни радости. Чаще всего он сидит день напролет - не шелохнется, смотрит в одну точку. Кто поглупее, говорят: это, мол, менхур думает, задачи решает. Но Аги-то знал, что это не так. Не будет за просто так думать менхур. Не станет зря мозгами скрипеть. И не то чтобы ему не хотелось думать или двигаться. Ему-то все равно. Надо - он сделает. Другое дело, откуда это «надо» берется. А берется оно часто. Что-то сидит в башке у менхура, что время от времени выводит его из оцепенения и побуждает к действию.
- Навряд ли это душа, - рассуждал Аги. - По правде сказать, я думаю, никакой души у них нет. Это что-то внешнее, не менхурье. Какие-то приказы, что ли, они получают от Улле… не знаю.
В селении, где жил Аги, менхур был вроде вождя. Он указывал, кому сколько работать и где, в какую сторону пробивать туннели, назначал наказания провинившимся. Обмануть его никто и не пытался. Все ему подчинялись, хоть он почти не выходил из своего дома и силы в руках у него было не много.
Год за годом проходили одинаково и незаметно. Днем Аги работал, ночью спал. Он посмеялся бы в лицо тому, кто сказал бы, что в мире есть тайны. Он и знать ничего не хотел: все было ясно.
Но вот однажды случился в селении большой шум. Жил там один мужик по имени Кру. Старый, а все никак не уходил… В Гугане, особенно на севере и на западе, редко говорят «умер», обычно - «ушел». Почему - никто толком не знает. Может быть, потому, что люди почти никогда не умирают дома. Как кто соберется отдать концы, его тут же на телегу - и в город. Там специальные умиральни построены. Вообще-то в селении Аги редко кто доживал до старости. Там менхур всегда решал, кому в умиральню, а кому еще повременить. От старика в копях толку мало. А менхур - не то что человек, зря никого мучить не станет. Так что грех на него жаловаться. Ну а Кру то ли забыли, то ли нарочно оставили - трудно сказать. Работал он как все, ничем особенным не выделялся. Разве что драться не любил. Его-то все били, кому не лень, а он - никого, даже самых слабых. Все думали - трусит или ленится.
Как-то раз загорелся в селении дом. Там растили детей до шести лет, до рабочего возраста. Горит дом, внутри детишки визжат. Народ собрался, стоят, радуются. Ну и менхуру, конечно, доложили. Тот и дал приказ: спасать добро. Там ведь много всего было: еды, одежды, разной посуды. Кого послать? Послали Кру. Вот он входит в горящий дом, долго оттуда не показывается, потом выбегает - и несет вместо добра, что ведено было спасать, двух обгоревших детей. Понятно, все обалдели. Доложили менхуру. Менхур велел детей - в умиральню, Кру - доставить к нему.
Аги было любопытно, что скажет менхур старику, и он вызвался его отвести. Приходят - они и еще человек пять, все в старика вцепились, чтобы не сбежал. Менхур посмотрел на Кру и сказал:
- Руку.
Старик вытянул руку. Метка на месте, все как положено. Менхур говорит:

Предыдущая страница 5 Следующая страница


Отражение Улле 6

- Выродок. В Уркис живьем.
- Помилуйте, господин, - запричитал Кру. - Какой же я выродок? Вот моя метка!
Но у менхура-то в голове не заложено в споры вступать. Так что Кру причитал напрасно: головастая тварь ни слова больше не вымолвила и даже не шелохнулась. Стали тащить старика к выходу, и тут Кру изловчился и плюнул менхуру прямо в рожу. Метко так плюнул. Ну, да там трудно промахнуться. Менхура, однако, этим не проймешь. Единственное, чего Кру добился, - сподвигнул лобастого на два лишних слова. Менхур сказал:
- Рот завязать, - и умолк уже окончательно.
Аги взялся доставить выродка в Уркис. Захотелось взглянуть на столицу, да и любопытно было поговорить с Кру - ведь настоящего выродка не часто встретишь. Аги надеялся, что в пути будет случай тайком развязать старику рот и спросить его… Что спросить, Аги пока не знал. Но интересно все равно.
Первую ночь пришлось провести в селении. Кру приковали к столбу на площадке для пыток, а наутро должны были отправить в Уркис. В эту ночь Аги поставили сторожить старика. Сбежать-то он не сбежит, но мало ли что. Вдруг кто из жителей захочет выродка помучить и он потом не дотянет до столицы. А было ведь ясно сказано: живьем.
Стоит Аги у столба с мечом. Скучно, делать нечего. Старика трогать не ведено… да Аги и не сильно хотелось. Аги хоть и был обычным гуганянином, меченым, но пыток с детства не любил. Не осуждал, конечно, просто они казались ему скучноватым развлечением.
Стемнело. Народу на улице никого. Старик у столба кряхтит. Аги подумал: а почему бы не поболтать с Кру прямо сейчас, пока никто не видит? Взял и развязал ему рот.
Старик поворочал челюстями, отплевался. Аги сказал:
- Ну и влип ты, сосед. Не позавидуешь. Ты что же, выходит, и впрямь выродок?
- Улле спроси, - проворчал Кру. - Почем я знаю? Да теперь уж все равно. Менхур сказал - выродок, значит, выродок.
- Да уж, - Аги усмехнулся. - Менхур не дурак. А сам-то ты ничего не замечал? В смысле, ничего такого… ну, в себе? Мысли там всякие…
- Мысли… - вздохнул Кру. - Мысли я замечал. Бывает такое, то ничего-ничего, а то вдруг раз - и мысль. Но это со многими случается. Ты сам не думаешь никогда, что ли?
- Ты мне зубы не заговаривай. Я вроде понятно спросил. Необычные мысли, которых не бывает у нормальных.
- Ты мои мысли видишь? - спросил Кру.
- Как же я их увижу?
- Ну вот и я твоих не вижу. Откуда мне знать, какие мысли нормальные, а какие нет.
Помолчали еще немного, потом Аги сказал:
- Как тебя угораздило подхватить этих двух сопляков обугленных? На кой они тебе сдались?
- Не знаю, сосед. Правда не знаю. Как-то само получилось. Размышлять было некогда. Того гляди, потолок обрушится. Я их и схватил. А как вышел, отдышался - сам удивился не меньше вашего.
- Да-а… - протянул Аги. - Где-то я слышал, что если человек не знает причины своих поступков, значит, им руководит злой дух. Как его… Имир, кажется. Выходит, ты действительно выродок.
- Выходит, - буркнул старик. - Выходит. Теперь чего? Куда меня? В умиральню?
- В какую умиральню! Размечтался! В Уркис живьем. Да ты же сам слышал.
- А в Уркис-то зачем? Не знаешь?
- Так ясно зачем. Распотрошат тебя, в башку иголок напихают, кровь размажут по стеклышкам. Выродок - редкая тварь. За вас золота знаешь сколько дают? Ого-го! Это, сосед, называется наука.
Старик вздрогнул, глаза его испуганно забегали.
- Слышь, Аги, браток, не хочу я в эту науку… Может, прибьешь меня, а? Хочешь, помучай сначала. Ну что тебе стоит? А потом скажешь, я сам сдох.
- Ну, ты даешь, старик! С меня ж за это три шкуры спустят! Менхура не обманешь.
Кру посмотрел на Аги долгим взглядом. Потом сказал:
- А я ведь, наверное, и вправду выродок. Выродок, да… Вот что, Аги. Посмотри-ка мне в глаза. Внимательно посмотри. Вот так. Хорошо…
Аги уставился на старика… и вдруг почувствовал, что не может отвести взгляд. Голова немного закружилась… Аги испугался, отпрянул.
- Есть у меня одна тайна, - сказал Кру. - Ты любишь тайны? Любишь, я вижу. Я тебе ее расскажу, а ты меня за это убьешь… Договорились?
Аги кивнул, не соображая, что делает. Потом подумал: ладно, послушаю тайну, тогда посмотрим… Обещать - не значит сделать…
А Кру между тем продолжал:
- Я тут недавно голос услышал… в голове у себя. Подумал сначала, это от старости, болезнь мозгов. Но он так связно говорил… Больные мозги такого не выдумают. А теперь, когда оказалось, что я выродок… В общем, это действительно был чей-то голос. Он меня звал и говорил: вместе мы обретем силу… Такую силу, с которой можно весь мир перевернуть. Может, я чего-то не так понял… Но, по-моему, этот голос предлагал мне стать властителем мира. Ну, как, нравится тебе моя тайна?
У Аги захватило дух. Он еле выговорил:
- Чей это голос-то был? Куда он тебя звал?
Кру усмехнулся:
- Во, интересно стало. Чей, говоришь, был голос? Не знаю. Какого-то могучего существа. Никак, ты, Аги, захотел вместо меня пойти и власть над миром получить? Ладно, пойдешь, я не против. Я-то уж стар, мне бы помереть поскорей. А у тебя, может, и получится. Только не забудь, что обещал! Убьешь меня - тогда и уходи. А путь неблизкий. Идти надо до города Кату. Это за Уркисом, далеко на востоке. Потом на юг до Стены. Переберешься через Стену - попадешь в Дикие земли. Иди на юг, пока не увидишь высокие горы. И вот где-то там или чуть левее живет это самое существо. Ну, скажешь ему: ты, господин, звал старого Кру, так я, стало быть, вместо него. Придумаешь, в общем, что сказать.
- Подожди-ка, - перебил его Аги. - А чего ты сам-то не пошел? Не хотелось, что ли, миром править?
- Пока я не знал, что я выродок, этому голосу не верил. Это ведь только выродки, если молва про них не врет, могут за тыщу миль друг с другом разговаривать. Вот я и думал, что это либо болезнь, либо наваждение какое-то, вроде твоей науки. А когда узнал, кто я, так уж поздно было. Вот тебе и вся разгадка. Ну что, слово-то сдержишь? Я тебе уже все сказал.
- Не сдержу, - ответил Аги и побежал прочь. Старик-то, наверное, решил: все, не вернется, в Кату пошел добывать власть над миром. А Аги помчался к сараю, где хранились кое-какие железные инструменты. Взял там большие клещи и вернулся к столбу. Ни слова не говоря - хрясь! - и перекусил старику ошейник.
- Бежим, старый, пока не рассвело! Пойдем вместе к твоему чудищу.
Старик, понятно, ошалел от радости. И они побежали по темной улице.
- Слышь, Аги, - пропыхтел Кру. - Меченые так не поступают. Ты, наверное, тоже выродок. Посмотри на свою руку.
Аги взглянул. Рука на месте, метка тоже. Странно, но Аги слегка огорчился.
- Дурь все это. Кем родился, тем и подохну. Селение кончилось, началась тундра. Валуны, кустики, мох. Спрятаться почти негде.
Аги и Кру надеялись затемно отойти подальше от людей, да не вышло. Светать еще не начало, как услышали погоню. А старик, как назло, совсем из сил выбился. Бежать уже не мог. Враги увидели беглецов, подняли крик.
- У тебя ножа нету? - спросил Кру.
- Нету. Я и меч впопыхах где-то бросил.
- Ладно, все равно живым не дамся. Улле им в пасть. Пускай свои гу изучают, твари проклятые. А ты, Аги, знаешь чего… Только не думай, что, мол, старый выродок спятил со страха. Мне кажется, ты спасешься. Пойдешь тогда без меня в Дикие земли.
Больше ничего не успел сказать. Налетели стражники, замахали мечами, заорали. Кру прыгнул вперед - и грудью прямо на меч. Умер на месте. Аги схватили, побили хорошенько и приволокли в селение. И конечно, сразу к менхуру. Тот выслушал стражников и сказал:
- Аги в умиральню. Категория три. Тугана пытать три дня без увечий, потом на работу в кандалах.
Туганом звали воина, который неловко выставил меч и позволил Кру зарезаться.
Потом Аги еще разок побили и повезли на телеге в Хаз. Он ехал и думал: что это значит - категория три? И чем она отличается от других категорий? Смерть-то одна.
Скоро телега загрохотала колесами по булыжной мостовой: въехали в город. Аги лежал на спине среди каких-то тюков и ничего, кроме неба, не видел. Остановилась повозка под высокой аркой. Пленника перекинули на другую телегу, поменьше. Затем его долго везли по полутемному коридору. Железные двери перед его телегой открывались и тут же захлопывались позади. Потом его сбросили на пол, освободили от пут. Стражник скомандовал ему встать и повел вниз по бесконечной винтовой лестнице с выщербленными ступенями. Где-то, по-видимому недалеко от центра Земли, лестница кончилась, и стражник махнул факелом и рявкнул:
- Шагай вперед!
Аги увидел три железные двери с высеченными числами: один, два, три. Две закрыты, третья распахнута. Аги шагнул в полутемный зал. Воздух там был спертый и плотный, пахло паленым мясом и плесенью. Стены и потолок тонули во мраке. В середине зала на каменном возвышении лежал человек. Аги мог видеть только ступни и руки, свесившиеся с возвышения. Стражники с угрюмыми лицами плотным кольцом окружали лежащего. Факелы, горевшие красноватым огнем у них в руках, освещали лишь возвышение и небольшое пространство вокруг. В глубине зала царила непроглядная тьма. Аги ощущал повсюду какое-то движение, шелест, дыхание невидимых существ. Зал был полон незримого присутствия кого-то - или чего-то - всесильного, безжалостного, всевидящего. Сердце Аги сковал холод, колени ослабели. Стражник почему-то не подгонял его, и он так и стоял у самого порога.
Внезапно из тьмы позади возвышения выплыла громадная черная фигура. Очертания ее были расплывчатые, терялись, сливаясь с окружающим мраком. И единственное, что можно было сказать наверняка, - эти очертания не имели ничего общего с человеческим телом или любой живой тварью, ходящей по земле. От движения черного призрака всколыхнулся воздух. Аги едва устоял на ногах. Затем наверху, высоко над головами стражников, зажегся мутный красный эллипс, подернутый серой пленкой, как остывающие угли костра. Чудовище раскрыло свой единственный глаз. Аги, наверное, умер бы на месте, если бы взгляд призрака упал на него. Но неведомая тварь смотрела пока на того, кто неподвижно лежал на каменном возвышении.
Из тьмы, из-под красного глаза, донесся глухой тягучий голос:
- Аруг тридцать шесть, служитель второго преобразователя, уходит в пустоту. Он нерадиво относился к обязанностям и пытался разгласить тайные сведения. Мы милостивы и вместо наказания жалуем его полной и вечной смертью. Пошел!
Скрипнули невидимые механизмы, и основание каменного возвышения осветилось снизу дрожащими сполохами. И вдруг вся прямоугольная глыба с лежащим на ней телом начала проваливаться. Человек по-прежнему лежал неподвижно и казался мертвым. Вот он исчез в зияющей дыре; оттуда повалил едкий дым. С двух сторон начали наползать на провал железные створки. В последний миг, перед тем как исчезла щель между ними, из бездны метнулось к потолку красное пламя.
Створки сомкнулись, из-под них донесся пронзительный вопль. Потом все стихло. Одноглазый призрак произнес:
- Аги семьсот двенадцать, подойди ко мне.

Глава 5
ОДНОГЛАЗЫЙ

На этом месте Аги запнулся. Оглядел своих новых товарищей, почесал в затылке и протянул:
- Да-а… вот те раз…
- Что случилось? Давай рассказывай! - наперебой заговорили его спутники. Аги беспомощно развел руками:
- Представляете, вылетело из головы. А что я, собственно, хотел сказать? О чем я… ах да. Подземелье… Нет, не знаю.
Наступила пауза. Потом Орми сказал:
- Ну-ка, Аги, напрягись. Ты рассказывал, как тебя привели в подземелье. Как отправили в адское пекло какого-то служителя. Потом тебя позвала одноглазая тварь. Что было дальше? Ну, говори!
Аги вытаращил глаза и молча уставился на Орми. Перевел дух и с видимым трудом выдавил из себя:
- Ч-чего? Т-ты хочешь сказать, что я, Аги семьсот двенадцать, только что говорил о подземелье, в которое меня кто-то привел, и о служителе, отправившем в пекло какую-то одноглазую тварь? Это же бред. В жизни не говорил ничего подобного.
- Кто-то из нас рехнулся, - заметил Бату. - Скорее всего, ты, Аги, потому что мы все слышали твой рассказ. Ты действительно говорил о подземелье, одноглазой твари и адском пламени.
Эйле спросила:
- Ну все-таки, Аги, ты был в этом подземелье? Может быть, ты не говорил об этом, но собирался сказать?
- Нет, конечно же нет! Что за чепуха! Я говорил, что меня привезли в Хаз. Это я помню. Помню, как катили по улицам. Потом я, кажется, потерял сознание. А дальше… очнулся в лесу. Не представляю, как я там оказался… Почему-то я знал, что нахожусь в Диких землях и могучее существо, о котором говорил Кру, где-то поблизости. Я даже знал, в какой стороне… Странно. Очень странно.
- Что именно? - мрачно поинтересовался Бату.
- Почему-то меня не удивило все это… Не помню, чтобы я удивился…
- А откуда ты знал о нас? - спросил Энки. - Когда мы встретились, ты сказал, что насилу догнал нас. Ты знал, кто мы и куда идем?
- Действительно… - Аги совсем растерялся. - И это я тоже знал… Четыре выродка… знал, что вы - мои друзья и тоже ищете могучее существо. Но откуда? Что со мной было? - Аги схватился за голову. - Наваждение! Тени, обрывки… слепцы… дырявая голова…
Он готов был разрыдаться. Эйле сказала:
- Ничего, не горюй. Наверное, ты просто забыл что-то, о чем не хочется вспоминать.
- Это бывает, - хмыкнул Энки.
- Но не так внезапно! - сказал Бату.
- Постойте! - Аги резко взмахнул рукой. - Кажется, я догадался… Да, конечно. Сейчас все объясню. Вот оно что! Вы знаете, что выродки видят мысли людей? Ну еще бы… А у меня, когда я очнулся в лесу, неподалеку отсюда, метка на руке пропала… Стало быть, я тоже выродок. Сейчас, правда, снова чуть-чуть появилась. - Аги взглянул на ладонь. - Хм… Так вот. Я рассказывал, как меня привезли в Хаз. Мне оставалось сказать всего одну фразу - «потом я потерял сознание». Но в этот миг в мой мозг вошли чужие мысли. И я заговорил словами другого, неизвестного мне человека. Он-то и стал нести всю эту околесицу про одноглазых в подземелье. По-моему, только так можно объяснить…
Аги запнулся. Видно, все это ему самому казалось не слишком правдоподобным. Эйле сказала:
- Да, здесь не обошлось без чужого. Но это не главное. Главное - мы тебе верим.
Они двинулись дальше впятером и шли по плотному мокрому снегу, оставляя цепочку глубоких следов. Один раз Эйле, шедшая впереди, остановилась и сказала, обращаясь к Орми:
- Ты учил меня разбирать следы, помнишь? Взгляни на снег впереди нас.
- Но здесь нет никаких следов.
- Правда? А по-моему, есть. Я вижу их… смутно, но вижу. Орми! Это же наши следы!
- Где? - растерялся Орми.
- Перед нами! Мы уже шли здесь когда-то. Мне кажется, я даже помню, как мы здесь шли.
- Чепуха! Мы здесь в первый раз.
- Хорошо, - вздохнула Эйле. - Пусть так. И все-таки жаль, что ты ничего не видишь, ведь я уверена, что не ошиблась.
Орми пожал плечами, и они зашагали дальше на юго-восток.
Шли дотемна, потом стали искать место для ночлега. Очень скоро им попалась уютная сухая расщелина - о лучшем местечке трудно было и мечтать. Они уже расположились там и развели огонь, когда Эйле вдруг сказала, что не хочет здесь оставаться. В ответ на удивленные возгласы друзей она пробормотала, потупив взгляд:
- Здесь кончается наш след… пахнет смертью… но я знаю, вы не послушаете меня.
- Конечно, не послушаем! - сказал Орми. - Опасно везде! Смертью пахнет везде! А это место - лучше многих других, где нам приходилось ночевать. Ты, Эйле, успокойся. Положись на нас с Энки. Вот увидишь, все будет в порядке.
- В порядке все будет или нет, никто не знает, - сказал Бату задумчиво. - И, пожалуй, стоило бы послушаться Эйле и уйти отсюда, если бы она сказала об этом чуть раньше. Но теперь уже и костер горит, и мясо жарится, и поздно…
- И мы останемся здесь, - подхватил Аги. - И будем ждать того, что уготовано судьбой. Потому что, как говорят мудрые люди, судьба - хитрая штука и от нее не сбежишь. Хотя, чтобы проверить это, следовало бы по крайней мере дважды прожить одну и ту же жизнь.
- Что-то ты совсем заговорился, - буркнул Энки. - Хватай скорей вон тот кусок, он уже готов.
На сытый желудок унылые мысли в голову не шли; говорили о пустяках. Засыпая, Эйле пробормотала:
- Здесь кончился наш след… и кругом валяются наши кости. Мы совершили ошибку, но она уже исправлена… Демон из Марбе разорвет ткань времени… Аги с нами, все будет хорошо.
Аги и Бату уже спали; Орми махнул рукой и сказал Энки:
- Не обращай внимания. У девчонки, видать, и впрямь что-то с головой.
Спустя недолгое время Орми шепотом позвал брата:
- Энки! Ты спишь? Пойдем поговорим.
Энки не спал.
- Это верно, - откликнулся он. - Поговорить надо.
Подкинув в костер веток, братья выбрались на каменную плиту, уступом торчавшую над расщелиной.
Влажный ветер с востока гнал в кромешной тьме клочья тумана. Далеко внизу протяжно, тоскливо выли волки: «У-улле!» Рев мамонта отдавался эхом в скалах.
Братья долго сидели молча. Они почти ничего не видели в темноте, но звуки и запахи говорили им больше, чем зрение.
- Странно, - сказал Орми. - Мне вдруг захотелось на минуту стать человеком… то есть обычным, меченым.
- Почему? - В голосе Энки слышалось недоумение.
- Я хотел бы увидеть все это… скалы, деревья…
- Днем не насмотрелся?
- Ночью, наверное, все по-другому. Ночью воздух чище. Знаешь, в последние дни я стал замечать странные вещи. Мир как будто стал чуть-чуть лучше. Он уже не кажется мне таким злым и враждебным, как раньше. Или это мы стали сильнее? Эти горы, цветы… они красивые.
- Да ты спятил! - Энки не мог сдержать возмущения. - Этот грязный, вонючий, гнилой насквозь мир ты называешь красивым? Эти голые безжизненные горы? Цветы с трупным запахом? Мерзкие ночные твари, ходячие трупы, сосущие кровь, - их ты тоже теперь полюбил? Ну уж нет! Не время сейчас благодушничать. Вот если бы нам удалось победить Улле и сделать все таким, как было раньше, тогда, пожалуй, я бы подумал еще над твоими словами. Но не теперь. Нашел, тоже мне, красоту.
Орми вздохнул.
- Ладно… Чего там. Ты прав, конечно. Хотя… Я вспомнил рассказ Веора. Светлые не видят зла. Значит, нашему Старику мир кажется по-прежнему прекрасным…
- Скорее, ему кажется, что мир просто исчез. Ведь на земле ничего, кроме зла, не осталось.
- А мы?
- Ну вот разве что… Мы для него, наверное, как одинокие фигурки в пустоте. Он нас разглядел и зовет… Вот только зачем? Что мы сможем сделать, ведь нас так мало. Ладно… Найдем Старика и пойдем вместе на север. Там еще эти есть, как их, великаны снежные. Это хоть какая-то сила, если они действительно великаны. Но послушай, ведь мы хотели обсудить что-то важное.
- Да, конечно. Что ты думаешь об этом Аги?
- Голова у него явно не в порядке. Да и не только голова. Эта его метка, которая то появляется, то пропадает. Странный мужик. Очень подозрительный.
- Если честно, - сказал Орми, - то будь моя воля, я бы его сразу убил. Для верности. Может, в нем есть что-то хорошее, но в башке у него, похоже, хозяйничает вражья сила.
- И потом, - подхватил Энки, - метка у него пропала после того, как он побывал в лапах у этого одноглазого подземного призрака. По-моему, все ясно. Это оборотень. Слуги Улле вывели ему пятно с ладони, чтобы сбить нас с толку. Но, поскольку метку невозможно свести начисто, она теперь снова появляется. Сам-то он, может, и не подозревает, кто он такой. Хотя, скорее всего, знает прекрасно и прикидывается. Я думаю, настоящий Аги, который пытался спасти старого Кру, навсегда остался в том подземелье… А нам подкинули его выпотрошенное тело, начиненное чужим разумом. Разве я не прав?
- Нет. - Орми покачал головой. - Вряд ли. Если бы Аги был не Аги, он не стал бы так мудрить, устраивать всю эту возню с внезапным забыванием. Он вполне мог придумать какую-нибудь связную ложь. Бегство из подземелья, путь в Кату, полный приключений и опасностей, постепенное исчезновение метки… Ну и главное, конечно, Эйле. Она ведь сразу раскусила тебя… то есть не тебя, а оборотня, принявшего твое обличье.
- А потом не дала вам разорвать меня на куски. Век ей этого не забуду. Но постой… Если ты ей так веришь, почему не послушал ее сегодня, когда она не хотела здесь оставаться?
У Орми по спине пробежал холодок.
- Не знаю… Сейчас мне почему-то кажется, что она была права… Но тогда я мог поклясться, что это вздор. Такое славное место. Следы какие-то она видела… Не было никаких следов. Ну да чего там, скоро станет ясно, кто из нас прав. Если ночь пройдет тихо… Понимаешь, Энки, у меня было такое чувство… это трудно объяснить… что мы не смогли бы найти другое место для ночлега, даже если бы захотели. Мы как будто были обречены ночевать здесь. Поэтому я и сказал «вздор».
- Мне тоже так показалось. И еще, помнишь, Аги сказал что-то про судьбу… какую-то глупость. И я тогда вдруг понял, что найти другое место мы не сможем. Как все это, однако, странно.
Они помолчали немного, потом Энки спросил:

Предыдущая страница 6 Следующая страница


7 Александр Марков

- Значит, ты считаешь, что с Аги все в порядке?
- Мне кажется, да, - сказал Орми, подумав. - По крайней мере, то, что мы называем Аги… и то, что себя воспринимает как Аги, - это наш друг, и мы должны ему доверять. Другое дело, есть ли у него в мозгу, в глубине, что-то чужое, до времени притаившееся…
- Ты думаешь, одноглазая тварь могла вложить в него свою волю, как это сделала Эйле с Шуллой?
- Если это так… - Орми вздохнул, - то плохо наше дело. Если бы знать наверняка… А пока нам остается только ждать. Ни убить Аги, ни бросить его мы не можем.
- Надо как-нибудь его испытать.
- Пожалуй… Но как? Нет, знаешь, я думаю, этого не стоит делать. Если уж мы идем вместе к Старику, то должны верить друг другу. А случай узнать что-то об Аги нам обязательно представится. Подождем. - Энки помолчал и немного погодя сказал: - Тебе не кажется, что мы сами как-то переменились? Видеть немного по-другому, что ли, стали. Не замечал? Раньше ты не был таким добродушным. Враг - значит, враг, и убей его, в какую бы личину он ни рядился. А теперь… «если уж вместе», «должны верить»… О красоте заговорил. Да и я в себе иногда замечаю что-то похожее. Да что там - мы и говорить стали по-другому.
- Ну, нахватались гуганских словечек… А вообще-то ты прав. Что-то переменилось внутри. Посветлело как-то. Наверное, потому, что мы теперь не одни. А может, оттого, что тайн стало меньше.
- Наверное. А когда Старика найдем, вовсе станем другими. Кстати, по-моему, мы завтра должны его найти.
- Вот как? Ты уже в будущее заглядываешь?
- Погоди-ка! - Энки неожиданно вздрогнул и замер. - Что это?
- Тихо! - Орми тоже насторожился, прислушался. - Упыри!
Тончайший многоголосый писк доносился со всех сторон. Сомнений не было: убежище окружено упырями.
- Не меньше двух десятков, - пробормотал Орми, холодея от ужаса. - А девчонка-то была права!
Братья прыгнули с уступа, на ощупь вползли в расщелину и принялись раздувать тлеющие угли. Писк раздавался все ближе. Наконец сухие сучья вспыхнули. Эйле и Бату закашлялись от дыма и проснулись. Аги продолжал безмятежно сопеть.
- Упыри идут! - сказал Орми. - Целая стая. А огня мало, как назло.
Вход в расщелину был неширокий, двоим не разойтись. Сверху ее прикрывала каменная плита. Эйле и Бату не успели еще толком понять, что происходит, как первый упырь с сиплым свистом выпрыгнул из темноты. В тот же миг Бату пронзил его копьем, Орми хлестнул по костяной морде горящей веткой, а Энки рубанул мечом. Упырь, видно, не ожидал такого приема и поспешно отступил во тьму, подбирая вываливающиеся потроха. Но тут же ему на смену явился другой. Этот оказался пошустрее. Он проскользнул под нацеленным на него копьем и метнулся к Энки, норовя вцепиться в горло. В последний миг Энки успел отскочить и ловким ударом рассек зловонную тварь пополам. Упырь рухнул бесформенной грудой, двумя корчащимися обрубками, наполнив пещеру невыносимым смрадом. Эйле тем временем успела позаботиться об очаге. Когда мужчины отбились от первых двух кровососов, костер уже пылал мощно и жарко. Третьего упыря встречали огнем. Это действовало куда лучше, чем железо. Опаленные гадины тут же пускались наутек. Но каждый раз обожженных и напуганных сменяли новые.
- Дров больше нет! - крикнула Эйле.
- Разбуди наконец этого соню!
Аги по-прежнему мирно спал, несмотря на шум, дым и смрад. Эйле собралась было растолкать его, но тут земля под ее ногами заколыхалась… Страшный крик Эйле заставил Орми обернуться. Земляной пол пещерки заходил ходуном. Тут и там почва трескалась, вздымалась буграми и осыпалась, обнажая бурые костлявые лапы и белые черепа. Упыри лезли из-под земли, в каком-то неистовом ослеплении не замечая даже пылающего костра. Один из них попытался вылезти в самой середине очага; когда земля треснула, ему на череп посыпались угли. С диким воем упырь ушел обратно в землю, но и толстый слой песка не мог заглушить его пронзительного визга.
Энки остался защищать вход, Бату и Орми бросились на выручку к Эйле. Орми подхватил ее, лежащую без чувств, и кинул в единственный безопасный угол, где пол был каменным. Эйле свалилась прямо на спящего Аги.
Дела их были плохи. Орми и Бату отчаянно колотили головнями и мечами по прущим из-под земли черепам и цепким лапам, но было ясно, что долго им не продержаться. Упыри, нападавшие из леса, принялись метать в Энки камни. Один из них, отскочив от стены, попал ему в голову. В тот же миг налетевший упырь сбил его с ног, обхватил всеми четырьмя лапами и неторопливо, причмокивая, стал тянуться губами к шее…
И вдруг в пещере раздался грозный, могучий голос, от которого вздрогнули камни, а люди застыли как вкопанные. Голос был полон холодной ненависти и необоримой силы:
- Прочь, жалкие черви! Груаг тугур!
Мгновенно стих упыриный писк. Наполовину высунувшиеся из пола скользкие тела исчезли под землей. Никто не толпился больше у входа. Упыри скрылись.
Энки, Бату и Орми повернули головы туда, откуда раздался неведомый голос, принесший им спасение. В глубине пещеры, за очагом, стоял Аги. Вид его был ужасен. Он стал намного выше ростом, волосы на голове поднялись дыбом и шевелились, как живые; невообразимо увеличившиеся глаза, слившиеся в один надутый шар посреди лица, светились красным. Орми испытал ужас, даже близко не похожий на тот, который могли ему внушить упыри. Неведомое существо, стоявшее перед ними, существо, выдававшее себя за человека, воплощало в себе нечто куда более грозное, чуждое и злое, чем все, с чем он встречался когда-либо в мире… И главное, было ясно, что обернулись они поздно и худшее давно позади. Чудовище стремительно меняло облик, торопливо возвращало себе человеческие черты.
Волосы на голове у Аги пригладились, глаза разделились, сузились и померкли; сам он весь сник и сжался, сел, опустил голову, потом испуганно посмотрел на них… Это снова был Аги, каким они увидели его в первый раз. Эйле очнулась и села рядом с ним.
- О! Вы прогнали их! - сказала девочка. - Какое счастье! Даже не верится. Я думала, нам конец. Когда они полезли из-под земли… Мы должны были погибнуть. Мы ведь погибли!
Ее никто не слушал. Орми, Энки и Бату молча направились к сжавшемуся в комок Аги. Встали вокруг.
- Ты спас нас, - начал Энки осторожно. - Если бы не ты, нас бы уже высосали досуха. Но мы хотели бы знать, как тебе это удалось.
- И кто ты вообще такой, - процедил Бату сквозь зубы.
- Я… - Аги запнулся; глаза его виновато бегали. - Я не знаю… То есть… Это был не я! Клянусь вам, это был не я! Я не знаю, что это было!
- Но ты хоть помнишь, как прогнал упырей? Или опять забыл? - поинтересовался Бату.
- Помню. - Аги обреченно кивнул. - Помню. Но это все равно был не я. Я… я был как бы в стороне. Это невозможно объяснить!
Он обхватил голову руками и застонал. Поняв, что от Аги больше ничего не добиться, мужчины сели вокруг костра. Эйле тихо спросила:
- Что-то случилось? Почему вы все так на него надулись? Он преобразился, да?
- Да, - мрачно буркнул Орми. - Преобразился. Но ты бы видела как.
Долго все сидели молча. Потом Энки сказал:
- Ладно, хватит. Что бы там ни было, ты, Аги, спас нас от смерти. Честь тебе и хвала. Я думаю, упыри больше не сунутся. Давайте спать. Я посторожу.

Глава 6
СКВОЗЬ КАМЕНЬ

На другой день снова тронулись в путь. Аги брел последним понурив голову, всю дорогу молчал. Когда к нему обращались, он виновато отводил взгляд.
- Ты не грусти, - сказал ему Орми, когда они остановились на короткий привал. - Будь мужиком. Все нормально.
- Может, вам не стоит… - начал Аги, но тут же поперхнулся и закашлялся. Кашлял долго, до слез. Он явно хотел что-то сказать, но язык не слушался. Тут в глазах его сверкнул гнев. Он сжал зубы и что есть силы хлопнул себя по лбу.
- Будь я проклят! - выкрикнул он отчаянно. - Оно не дает мне говорить! Ну, я ему покажу! Слушайте! Нельзя меня брать с собой! Я не отвечаю за себя! Неужели вы не видите…
Судорога перекосила его лицо, челюсть съехала набок, дыхание перехватило.
- Ну да, как же мы тебя прогоним? - Орми дружески пихнул его локтем. - Кто тогда будет упырей отпугивать? То-то.
- Забудь об этом, - сказала Эйле ласково. - И не волнуйся. Мы тебя все равно не бросим. Ведь ты не виноват в том, что с тобой случилось.
- По крайней мере, - сказал Энки, - что бы там ни происходило, в твоей голове, даже если ты - не одно существо, а два, все равно вы оба пока на нашей стороне. Так что не горюй.
Уже за полдень они поднялись на кряж, с которого открывался вид на далекий снежный хребет на юге. Эйле остановилась и некоторое время растерянно озиралась.
- Где-то здесь… Мы уже почти пришли. Где же пещера? А! Знаю! Идите скорее сюда!
Эйле подбежала к одинокой, похожей на гигантский зуб скале с гладкими отвесными боками.
- Вот! Здесь, в этой скале! Она пустая внутри. Наконец-то!
Эйле смеялась, прижимаясь к прохладному камню.
- Но как мы туда попадем? - недоуменно сказал Бату. - Я не вижу входа.
Друзья раза три обошли скалу, внимательно осматривая все трещины, углубления и кусты у подножия. Входа не было. В растерянности они сели на мох, прислонившись к неприступному камню.
- Вот тебе и раз… - разочарованно протянул Орми. - Ничего не скажешь, на совесть Старик спрятался. Послушай, а ты уверена, что он там?
Эйле вздохнула и промолчала. А Энки сказал:
- Там, там. Я это тоже чувствую.
- Ишь, ясновидец… - проворчал Орми.
- Однако этот Старик мог бы и открыть дверь, - заметил Бату. - Звал, звал нас - и на тебе.
- Дверь открыта, - сказала Эйле чуть слышно. - Просто мы ее не видим.
- Все ясно, - пробормотал Аги. - Испытание. Вход, доступный только выродкам, чистокровным детям Имира. А всякие оборотни вроде меня… Знаете что, давайте я лучше уйду. Уверен, тогда вы сразу увидите дверь.
- Как-то ты странно мыслишь, - сказал Бату. - Все наверняка гораздо проще. Либо вход в пещеру на вершине скалы, и тогда нам нужно только забраться туда, либо должен быть подземный ход.
Подземный ход искали до вечера. Облазили все окрестные ямы, щели и трещины, шаг за шагом исследовали оба склона на четверть мили от скалы. Все тщетно.
- Придется карабкаться наверх, - сказал Орми, когда все уже сидели в темноте у костра, усталые и расстроенные. - Но как это сделать? Скала-то гладкая.
- Не совсем, - возразил Энки. - На южной стороне я уступ заметил вроде ступеньки. Высоковато, правда. А над ним - еще один. Если как-то добраться до нижнего, можно потом без труда влезть на вершину.
Наутро Энки сказал брату:
- Давай вот как попробуем. Я встану у скалы, упрусь, а ты заберешься мне на плечи. Может, дотянешься.
Ничего, однако, не вышло. Уступ был слишком высоко.
- Не беда, - сказал Аги. - Я знаю, что делать. Это очень просто. Лестница! Срубим пару деревьев и соорудим лестницу.
- Машины… - поморщился Энки. - Наука… Гуганские штучки.
- Брось, - сказал Аги. - Я понимаю, конечно: техника - порождение Улле, и все такое. Прекрасно! Может, раньше люди летали, как птички, я не знаю. Но сейчас-то времена уже не те. Не разлетишься. Поэтому людям нужны лестницы, если они хотят забираться на отвесные скалы. И ничего плохого в этом нет, если брать лестницу саму по себе. Это просто несколько скрепленных палок. Эйле беспокойно озиралась, краем уха слушая спор.
- Мне кажется, - сказала она, - у нас нет времени строить лестницу. Надо торопиться. Сюда кто-то идет.
- Кто?
- Враги… Я не уверена, но… все равно лучше побыстрее.
- Враги - ерунда, - усмехнулся Энки. - Ведь с нами Аги. Он любых врагов разгонит.
- Если ты это серьезно… - начал было Аги, но Эйле перебила его:
- Перестаньте!
- Ну, хорошо. - Орми хлопнул ладонью по гладкой каменной стене. - Как же мы, по-твоему, туда заберемся?
- А вы… ничего не можете придумать? - Эйле жалобно оглядела своих спутников. Те угрюмо молчали. - Если бы кто-нибудь нам помог! Неужели мы совсем одни? Аги! Превратись в великана!
- Тьфу! - сказал Аги и отвернулся. Орми заметил слезы в глазах Эйле. Видно, опасность была нешуточная.
И тут они увидели мамонта. Огромный молодой самец, настоящий гигант с могучими, загнутыми кверху бивнями легко и почти бесшумно бежал вверх по склону каменистой гряды, к одинокой скале. Горбатая спина, заросшая густым красноватым мехом, покачивалась в такт его бегу; двигаясь в зарослях низкорослых сосенок, он ухитрялся не задеть ни одной ветки, на крутом склоне ни разу не наступил на опасно лежащий камень. Он направлялся прямо к ним.
- Какой великан! - восхищенно выдохнула Эйле.
- Белолобый. Никогда таких не видел, - сказал Энки.
Шерсть на лбу у мамонта была совершенно седой. Белое пятно резко выделялось на буровато-красном фоне. Зверь приближался. Аги и Бату заметно струхнули и попятились, чтобы спрятаться за скалой.
- Не бойтесь, - сказал им Энки. - Он не нападет. Мамонты могут быть опасны, но этот настроен добродушно.
- Но он бежит прямо на нас! - пробормотал Бату - Что, если он нас случайно и добродушно растопчет?
Энки и Орми только хмыкнули. Эйле зачарованно следила за великолепным зверем. Вот он уже у самой скалы. Здесь мамонт замедлил бег и встал в одном шаге от людей. Он опустил голову и коснулся земли изгибами бивней. Эйле робко шагнула вперед, и зверь протянул хобот ей навстречу. Девочка осторожно обняла мохнатый хобот - толщиной куда больше ее тела. Они замерли, мамонт и Эйле. Энки и Орми испуганно переглянулись.
- Что она делает? - шепнул Энки; его рука невольно потянулась к мечу, - Кажется, девчонка совсем спятила. А мы и помочь-то ей не сможем.
Орми с опаской покосился на Аги - не вздумает ли тот преображаться. Потом сказал брату:
- Не нам ее учить. Она видит больше и чувствует тоньше, чем мы. Она еще ни разу не ошиблась… Погоди.
Эйле гладила могучий хобот; зверь стоял неподвижно. Потом она сказала спутникам:
- Не бойтесь его. Он наш друг. Он пришел нам помочь. Помоги нам, Белолобый! Подними меня на ту ступеньку… Нам нужно найти вход.
Последние слова она произнесла уже в воздухе. Мамонт крепко обхватил ее хоботом и бережно поставил на уступ скалы. Аги вскрикнул, Бату попятился, споткнулся и грохнулся на спину.
- Он послушался! - крикнул Орми, как только обрел дар речи. - Он понял!
Эйле быстро взбежала на вершину. Пока она шаг за шагом исследовала плоскую верхнюю грань скалы в поисках входа, зверь не сводил с нее глаз.
- Как бы он не оказался оборотнем! - подал голос Бату. Он уже встал и отряхнулся. - Зверь не может так себя вести!
Аги, уже вполне пришедший в себя после пережитого испуга, сказал:
- Все ясно! Никакого чуда здесь нет. Это ученый мамонт из Гугана. Их там специально обучают понимать человеческую речь и выполнять несложные команды. Я слышал, бывают мамонты, которые знают пятьдесят, а то и шестьдесят слов. А что, зверь-то умный. Сейчас вы сами увидите. Ну-ка, Белолобый, потруби! Голос!
Мамонт не обратил на его слова никакого внимания. Тем временем Эйле показалась у края скалы. На ее лице был страх.
- Вход здесь! - крикнула она. - Но не знаю, сможем ли мы войти. Наверное, нет! - Ее голос дрожал, она говорила торопливо, как будто боялась не успеть. - Белолобый, прошу тебя, подними скорей моих друзей сюда, ко мне. А вы не бойтесь!
В тот же миг Орми взмыл в небо, не успев даже испугаться. Вот он уже на ступеньке, и Эйле протягивает ему руку.
- Смотри. - Как только Орми оказался на вершине, Эйле указала рукой на север. - Сюда идет войско! Они нас выследили!
Внизу, среди каменных глыб и низких сосен, пробиралась вереница вооруженных людей. Там было пятеро конных, не меньше сотни пеших и два мамонта в железных панцирях. Передний воин вел на цепи косматого клыкастого кабана. Зверь бежал, низко опустив голову.
- Кабан идет по следу, - сказал Орми. - Ученый кабан! Ловко они придумали. Такого чутья больше ни у кого нет. Да теперь нас и сам Улле не поймает. Где тут вход?
- Ты на нем стоишь, - пробормотала Эйле. Орми посмотрел себе под ноги, потом на Эйле.
- Я стою на скале. Здесь сплошной камень.
- Я знаю.
- Ты что… - От возмущения и отчаяния Орми не мог найти слов. - Что это за шутки? Совсем рехнулась?
Эйле молчала. Мамонт тем временем поднял на скалу одного за другим Энки и Бату и теперь добродушно и выжидательно смотрел на девочку, которую, видно, счел главной в этой компании.
- Ты забыл про Аги, - сказала Эйле. - Подними еще Аги. Вон он стоит.
Мамонт огляделся, помахал хоботом, замешкался на миг, потом подхватил побледневшего от страха Аги и осторожно перенес его на скалу.
- А теперь беги, Белолобый! Беги! Они могут убить тебя!
Мамонт задрал хобот и вопросительно приоткрыл рот.
- Мы не можем взять тебя с собой! - крикнула Эйле. - Тебе сюда никак не забраться. Беги же!
Белолобый оглушительно протрубил, повернулся и побежал на юг, в сторону снежных гор.
- Скорее, где вход? - засуетился Энки, увидев приближающееся войско.
Орми плюнул и отвернулся.
- Это был дикий мамонт, - пробормотал Аги, все еще бледный и дрожащий. - У гуганских выжигают номер на заду… метка на ползада. А этот без клейма.
- Кабан потеряет след у скалы, - сказал Орми. - Может, они не догадаются залезть наверх. Если мы ляжем, всадники на мамонтах нас не заметят.
- Эйле, где вход? - спросил Бату. - Я обошел все это плато и нигде не нашел входа.
Эйле переводила взгляд с Орми на Энки, с Энки на Аги и то открывала, то закрывала рот, как будто хотела что-то сказать, но не могла решиться. Враги между тем приближались. Внезапно один из боевых мамонтов вскинул голову, вытянул хобот в сторону стоящих на вершине выродков и затрубил.
- Прячьтесь! Ложитесь! - крикнул Орми, бросаясь на землю, но было поздно. Гуганяне испустили торжествующий клич и мгновенно рассыпались по всему склону. Теперь они шли не колонной, а цепью, перебегая от камня к камню. Несколько раз громыхнуло, и горячие тяжелые сгустки прожужжали над головами выродков. Те пригнулись; Бату и Орми легли ничком.
- А! Вот вы как! - крикнул Аги, грозя гуганянам кулаком. - Живыми нас взять уже не пытаетесь! То-то.
- Вход! Эйле, где вход? - стонал Бату, распластавшись на камне.
- Улле тебе в пасть вместо входа, - пробормотал Орми.
- Послушайте, - сказала Эйле, сложив, как будто в мольбе, руки. - Только прошу вас, верьте мне! Вход есть, я его вижу. Я могу пройти в него. И вы сможете, нужно только постараться. Его создали таким, чтобы ни один меченый никогда не увидел его. Он пропустит только детей Имира.
- Что мы должны сделать, чтобы увидеть? Раскаленные снаряды ударялись в скалу, выбивая осколки и искры.
- Конец! - Бату обхватил голову руками и завыл почти по-волчьи. - Сейчас они заберутся сюда!
- Да не скули ты! - рявкнул Орми. - Эйле, детка, говори же скорей, что нужно делать!
- Отбросить все, что дала нам жизнь. Стать теми, кем мы пришли в этот мир. Забыть все слова. Не думать об опасности. Стать как младенцы, очиститься. Как будто мы родились… умерли… спим… Мир - большие синие тени, они движутся неотвратимо… Между ними - ты, крошечная душа, она только-только проснулась. Она не знает ничего, не знает, что нужно что-то знать. У нее есть лишь малая, самая первая доля свободы, право видеть мир таким, какой он есть. Сделайте так, и вы увидите вход и войдете в него. Смелее! Смотрите на меня!
Эйле сделала шаг и остановилась рядом с Орми. Лицо ее посветлело и стало странно прозрачным. И вдруг она исчезла.
В тот же миг Орми увидел вход. Он замер на мгновение, потрясенный. Все вокруг изменилось… Это было похоже на сон. Только горы, камни и сосны остались прежними. Извиваясь и корчась, полезли по склону уродливые бурые тени. Небо из серого стало черным; это уже не мгла, не туча - глухой каменный свод. Вдали все тонуло во мраке, как будто настала ночь. Только скала, на которой они стояли, сияла лучезарным светом, переливалась голубыми и желтыми сполохами - последний оплот Имира на побежденной земле. В середине верхней грани скалы открылось круглое, затянутое колышущейся прозрачной пленкой окно.
Все было так просто! Орми, смеясь в душе, шагнул в проем. Искрящаяся упругая поверхность подалась, обволокла его теплой дымкой и пропустила в подземный мир. Он стоял на каменной площадке в темноте; Эйле взяла его за руку. Снаружи не доносилось ни звука.
Энки тоже увидел вход. Он уже хотел шагнуть в него, но в последний момент остановился и сказал своим спутникам:
- Идите вперед. Я пойду последним.

Предыдущая страница 7 Следующая страница


Отражение Улле 8

Бату, не колеблясь, ступил в проем и исчез, оставив после себя легкое, смутное белое облачко, которое тут же рассеялось.
- Теперь ты, Аги.
Аги медленно приблизился к чудесному окну и занес уже ногу, но что-то остановило его.
- Я боюсь. Оно меня не пропустит.
- Нужно попробовать.
- Да, наверно… нужно…
Энки заметил, что Аги весь дрожит. Наконец, решившись, он шагнул вперед…
Аги не исчез сразу, как те трое. Его тело стало полупрозрачным и начало быстро погружаться в камень. Вот на поверхности осталась одна голова. Тут лицо Аги исказилось от боли. Он страшно закричал:
- Нет! Пусти меня! Пусти! Не-ет!
Глаза его налились кровью, лицо почернело. Он хрипел и задыхался. Энки опустился рядом на колени.
- Ну, давай, Аги! Держись! Еще немного!
Голова не проходила. Казалось, еще мгновение, и случится что-то ужасное.
- П-помоги! - выдавил Аги, превозмогая боль. Энки положил руку ему на темя, налег всем весом… Послышался хруст, голова Аги ушла в камень. Энки почудилось - в последний миг из глаз и ушей его хлынула кровь… Энки взглянул на свою руку - она в крови… Нет, это только мираж, наваждение, кровь растаяла как дым… На том месте, где только что была голова Аги, корчился чешуйчатый волосатый паук. Размером с кошку, с четырьмя коленчатыми ногами, по три пальца на каждой. Энки узнал его. Протянул руку, чтобы схватить и раздавить… Призрачная гадина перевернулась на брюхо и метнулась к краю скалы. Она двигалась быстро, как ветер, движения были неуловимы. Миг - и она прыгнула вниз.
Энки снял лук с плеча и, почти не надеясь на удачу, подбежал к обрыву. Паука из Марбе он не увидел. Но гуганяне были уже совсем близко. Грохотали чародейские палки, плюющиеся железом. Что-то чиркнуло Энки по голове, вырвало клок волос и ободрало кожу. В тот же миг он услышал голос, шедший неизвестно откуда:
- Убери рожу, болван, и заткни уши.
Энки похолодел и попятился, не сводя глаз с приближающегося войска.
- Уши, ублюдок! Груаг!
На этот раз Энки не посмел ослушаться. Понял по голосу: не подчинится - ему конец. Левое ухо он прижал к плечу, правое закрыл ладонью. В тот же миг снизу повалил дым. Он стелился по земле, и Энки не мог почувствовать его запаха. Облако дыма с четкими краями ползло, как живое. Оно оставляло след за собой - землю, усыпанную желтой хвоей, и голые деревья. Гуганяне остановились, замахали руками, многие замерли в нелепых позах, некоторые упали. «Слово, несущее смерть? - мелькнуло в голове у Энки. - Поэтому он велел мне заткнуть уши?» И он разжал их. Облако бросилось на гуганян, как хищный зверь, и поглотило войско. Из черной мглы донесся истошный многоголосый вопль, в последний раз громыхнуло оружие; потом все стихло. Из дыма вылетела гладкая, округлая железка. Энки понял, что это снаряд, выпущенный из гремящей палки. Он летел ему прямо в грудь, но…
Энки выпрямился и замер, не веря глазам. Железка летела все медленнее. Не долетев двух сажен до цели, она почти остановилась.
Время! Опять паучий ворожей из Марбе колдует со временем! Энки усмехнулся.
- Что ж, береги нас, береги… Только не взыщи потом, если мы тебе в конце так и не достанемся.
И он шагнул к невидимому каменному входу… Там опять была глухая скала, но Энки теперь знал, как настроить свою душу, чтобы сделать истинное явным… Окно открылось, Энки ступил в него - и вот он уже стоит в теплом мраке потайной пещеры рядом с друзьями.
Аги захохотал.
- Ты чего? - спросил его Энки.
- Уф! До чего же хорошо! Сам не знаю, - ответил Аги, давясь от смеха. - Вдруг стало так легко и свободно…
- Неудивительно, - хмыкнул Энки. - Видел бы ты, какая дрянь выдавилась из твоих мозгов, когда я втолкнул тебя в скалу.
- Какая? - спросил Аги глухо, сразу перестав смеяться.
- Наш старый знакомый. Колченогий марбийский демон, времяглотатель. Правда, изрядно уменьшенный. Ты, знаешь, все-таки следи за тем, что сидит у тебя в башке. Так и до беды недалеко.
- Непростое это дело - следить за тем, что делается в собственных мозгах, - подал голос Бату. - Я бы сказал, почти невозможное.
- Однако необходимое, - сказал Энки хмуро.
- Не надо! - Из темноты послышался звонкий голос Эйле. - Не спорьте. Мы все очистились, проходя сквозь заколдованный камень. Кто-то оставил на пороге больше, кто-то меньше. Но теперь мы все равны. Пойдем скорей к Старику.
- Где он, кстати? - спросил Орми, до этого времени молчавший. - И как мы будем искать его здесь? Такая темнотища - глаз выколи. А подземелье-то, похоже, не маленькое. Что бы ему самому нас встретить?
- Темнотища? Правда? - Голос Эйле звучал удивленно. - И вам всем тоже темно? Вы не видите этой просторной светлой залы и разбегающихся коридоров, теплых золотых сводов, стройных колонн?
- Я бы согласился и на тесную грязную пещеру с летучими мышами и слизнями, - сказал Аги. - Но я не вижу даже собственной руки, когда подношу ее к носу.
- Тебе придется нас вести, - сказал Орми. - Раз уж ты такая зрячая. Старика-то видишь?
- Да… Он глубже. Я поведу вас.
Орми положил руку ей на плечо, за его пояс схватился Бату, сзади пристроились Аги и Энки. И они побрели гуськом по ровному каменному полу, шедшему немного под уклон, и так спускались все ниже и ниже. В подземелье царила тишина. Шаги звучали гулко, и голос Эйле отдавался эхом в подземных коридорах:
- Ступенька! Еще ступенька! Поворачиваем налево! Так они шли довольно долго и решили отдохнуть. Достали из заплечных мешков небогатые запасы, то, что осталось после вчерашней охоты. Понемногу разговорились.
- Почему Старик нас не встретил? - спросил Орми. - Ведь мы не по своей прихоти к нему шли. Сам звал.
- Как тебе сказать, - вздохнула Эйле. - Вообще-то он нас встретил. По-своему. Он ведь здесь повсюду. Все это подземелье - его творение и в какой-то мере - он сам. Не его вина, что мы не привыкли к такому и не можем его увидеть.
- А куда мы в таком случае идем? Мы внутри его? Движемся от печени к желудку? Что за вздор!
- Мы идем к его телу. Найдем его, тогда он примет человеческий облик.
- А! - Орми задумался и смолк. Потом заговорил снова: - Слышь, Аги. Может, теперь, когда у тебя мозги прочистились, ты все-таки вспомнишь, что с тобой было? Что сделал с тобой одноглазый призрак и как ты попал в лес?
Аги долго медлил с ответом.
- Да, - произнес он наконец. - Мозги у меня действительно прочистились. И я теперь все помню очень хорошо. По крайней мере, мне кажется, что я все отлично помню. Я рассказал вам, как чудище в подземелье приказало мне подойти к нему. Верно? Потом я забыл. Так вот. Я занес ногу, чтобы сделать шаг. А опустил ее уже в этом лесу. Я уверен, что между этими двумя мгновениями не было абсолютно ничего. Всего один шаг. Занося ногу, я был в Хазе, в умиральне третьей категории, глубоко под землей. Опустил ее в. Диких землях, в предгорьях Мару, в двух днях пути от этой скалы. Мало того, опуская ногу, я уже знал, где нахожусь, и знал, что должен вас догнать.
- Это ничуть не больше похоже на правду, чем то, что ты говорил раньше, - заметил Бату.
- Зато на этот раз я уверен в своих словах.
- Ты и тогда был уверен.
- Но ты знаешь не хуже нас, - сказал Энки, - что человек не может мгновенно перенестись из одного места в другое. Тем более на такое большое расстояние.
- Наверное, тебя усыпили, - сказал Бату. - Это самое простое объяснение.
- Скажи, Аги, - заговорил снова Орми, вдруг оживившись. - Какая погода была в тот день, когда ты попал в лес и когда тебя привели в умиральню?
- Было тепло, - ответил Аги. - Первый теплый день был тот, когда случился пожар. На другой день я оказался в Хазе, потом в лесу, и там тоже было тепло.
- И ты догнал нас в тот же день? - спросил Орми с затаенной надеждой. Если бы Аги ответил «да»…
- Нет. Я догнал вас только назавтра.
Орми и Энки хором вздохнули, в то время как Бату и Эйле никак не могли взять в толк, к чему эти подсчеты и разговоры о погоде.
- Все сходится, - сказал Орми. - Ничего не поделаешь. Ты действительно перенесся из Хаза в лес мгновенно. Ни одного лишнего дня, самое большее - несколько часов. А сколько ехать на лошади?
- Дней тридцать, а то и сорок, - уныло пробормотал Аги. - Но оттепель на севере, в Хазе, могла начаться раньше, чем здесь.
- Не могла. Тепло идет с юга и с востока. Уж лучше предположить, что тебя усыпили в прошлую весеннюю оттепель и ты проспал целый год. Или два.
Разговор оборвался. Вскоре они продолжили путь. Кругом по-прежнему царила непроглядная тьма. Казалось, подземелью не будет конца. Никто уже не знал, в какую сторону они идут, и не считал поворотов. Все смертельно устали. Наконец Эйле остановилась и сказала:
- Вот мы и пришли, - и опустилась на колени.
Стало совсем тихо.
- Здесь никого нет, кроме нас, - сказал Орми. - Я бы услышал даже спящего мышонка.
- Он здесь. Я его вижу и прикасаюсь к нему. Проснись, господин. Мы пришли на твой зов, дети Имира со всех концов земли. Проснись и будь с нами.
В тот же миг стало светло. Орми и его спутники увидели необъятных размеров зал, ослепительно сверкающие стены, колонны и каменные своды, уходящие в светлую высь. Перед ними на полу сидел, скрестив ноги, юноша с бледным как снег лицом и длинными вьющимися волосами. От него исходили свет и сила. На нем было странное одеяние из огромных буро-желтых листьев неизвестного дерева.
- Ты кто? - ошарашенно пробормотал Орми. - И где Старик?
Юноша взглянул на Эйле, и она сказала:
- Это он и есть!
- Старик? Да он не старше меня!
- Его тело не стареет, а живет он давно, так давно, что и не скажешь.
- Сколько же тебе лет? - спросил Бату.
Юноша улыбнулся:
- Я живу здесь со времени прихода Врага. Но для меня это больший срок, чем для вас. Выродки переглянулись.
- Со времени прихода Улле? Сколько же это лет? - задумчиво произнес Орми - Триста? Четыреста?
Юноша еще больше побледнел, хоть это и казалось невозможным, и сжал руками виски.
- Числа! Имя Врага! Прошу тебя, Орми, не говори таких слов при мне. Помни: слова всемогущи!
Орми растерялся. Он ничего не понимал и не знал, как себя вести. После напряженной паузы Энки сказал:
- Значит, тебе известны наши имена? Ну да, ты же видишь мысли. А как твое имя?
- У нас никогда не было имен. Нам они были не нужны, и мы не говорили так много слов, как вы. Можете называть меня Элгар, Светлый.
- Вы обходились без слов? Но как? Разве это возможно? - спросил Бату.
- Это было возможно раньше, до прихода Врага. - В голосе Элгара звучала грусть. - Души всех людей были едины, и мысли и знания у нас были общими. Мы не представляли, как можно жить оторванным от остальных, замкнутым в своей черепной коробке. Мы не знали, что такое ложь. Не ведали ни страха, ни одиночества. И почти не замечали разницы между «я» и «не я». Боюсь, вам не понять, как прекрасно чувствовать свою слитность со временем, с человечеством, с Имиром, со всей вселенной.
- Выходит, вы не были… этими, как их… - начал Орми. - Бату, подскажи гуганское слово.
- Личностями, - сказал Бату.
- Да. И не могли поступать как хочется, а всегда служили некоему целому. Что же в этом хорошего?
- Я говорил, что вы не поймете. Да и как вам понять! А все потому, что зло, пришедшее в мир, оторвало людей друг от друга. Теперь каждый мыслит и чувствует сам по себе. Но разве это мысли? Разве это чувства? Да вы уже и не люди, так, прах, в который рассыпалось человечество. Вы придумали множество новых слов, пытаясь как-то восполнить утрату, и даже не догадываетесь, какая это жалкая замена. Неужели вы сами не чувствуете, как груба и беспомощна ваша речь по сравнению с истиной, с миром, который вы пытаетесь объяснить, превратив все в слова. Все - ложь! Речь не только несовершенна, но и насквозь лжива, ведь это порождение врага. Нет фразы, в которой не было бы лжи. Слова сводят почти в ничто любую истину. Остаются лишь жалкие крохи. А сказать «это гора» и «это река» - по-моему, ничуть не лучше, чем сказать «это пустой звук». Вот и сейчас я только напрасно трачу время. Все равно вы ничего не поняли и не поймете.
- Немудрено, - сказал Энки. - Ведь только что ты говорил совсем другое. Ты говорил, что слова всемогущи. И мне это, признаться, было больше по душе.
Элгар беспомощно улыбнулся.
- Вот видите, как трудно нам понять друг друга. Ведь я говорил о разных вещах. Может быть, потом мы научимся… А сейчас лучше оставить этот разговор. Вы много пережили, страшно устали и мечтаете об отдыхе и вкусной еде. Садитесь и отдыхайте, а я позабочусь о том, чтобы вы не остались голодными.
- А откуда ты берешь еду? - спросил Орми. - Разве ты выходишь? Я думал, ты так и лежал здесь трупом со времени прихода У… то есть врага.
- Я не выхожу. Это слишком опасно, я не дождался бы вас, если бы выходил. Но я живу здесь не один. У меня есть друг, верный и добрый. Он жил, как и я, отдельно от своего тела, то есть, по-вашему, спал. Но сейчас он уже проснулся, вышел наружу и ищет для вас пропитание.
- Кто же это? Еще один Светлый?
- Нет, это зверь, медведь. Пока мы с вами беседовали, я разбудил его и попросил принести вам еды. Здесь есть еще один выход, у подножия снежной горы.
- Медведь! - воскликнул Аги. - Он тебя слушается? Ты разбудил его мыслью?
- Здесь, в этом подземном доме, моя мысль всемогуща, - сказал Элгар (как показалось Орми, не без гордости). - Но медведь не слушается. Вам не понять. Он мой друг.
- А белолобый мамонт тебе не друг?
- У меня много друзей, - уклонился от ответа Элгар. - Я не командую ими. Белолобый сам захотел вам помочь.
- Так ты все видел? - встрепенулась Эйле. - Ты видел, как мы искали вход, как не могли забраться на скалу? Ты следил за каждым нашим шагом?
Элгар долго медлил с ответом, потом сказал:
- Да, я видел ваш путь. И даже знаю о нем нечто, что вам неизвестно. И я знаю, о чем вы хотите меня спросить. Вам не дает покоя тайна Аги. Как он оказался в лесу и что с ним было до этого. Но сейчас я не хотел бы раскрывать твои секреты, Аги.
- Я не имею ничего против. Поверь, мне это еще интереснее, чем им.
- Знаю. Но вы слишком утомлены. Ваши головы забиты тревогами, тщетными мыслями, бегущими по кругу, и словесным сором. Поговорим после. Скоро придет мой медведь. Он несет добычу, какого-то зверя.
- Скажи, Элгар… - начал было Энки, но юноша прервал его:
- Подожди немного. Нам придется беседовать долго, мне понадобится немалое время, чтобы сделать свои знания вашими, пользуясь одними лишь словами. Сейчас вы не готовы слушать. Я хочу, чтобы вы получше отдохнули и забыли свои тревоги.
- Мы забудем свои тревоги, только уйдя в пустоту, - сказал Орми. - Мы пришли сюда не затем, чтобы есть и спать. Это мы с братом могли делать и дома. В нашем племени никому не возбранялось дрыхнуть сколько влезет, и человечины обычно тоже хватало.
Элгар покачал головой.
- В вас осталась злоба. Мне жаль вас.
- Конечно, осталась. Злоба на Улле и его рабов, на мир, покорный их воле. По-твоему, мы должны их любить?
Элгар вздохнул и не ответил. Прошло немного времени, и из дальнего коридора показался черный косматый медведь. Он волок жирную тушу свиньи-трупоеда.
- До чего же мерзкая тварь, - поморщился Бату. Тело свиньи было покрыто грубой грязно-серой щетиной, морда - в отвратительных бородавках и наростах. Во все стороны торчали из пасти кривые желтые зубы. Маленькие мертвые глазки смотрели мутно и злобно.
- Зато медведь хорош, - сказал Энки. - А свинья эта на вкус куда лучше, чем с виду. Мы с братом один раз пробовали.
Медведь бросил добычу к ногам Элгара, подошел к незнакомцам и тщательно обнюхал их. Потом лег рядом, положив лапу на уродливую голову свиньи.
- Что ни говори, а ты из нас самый ловкий охотник! - сказал Орми Элгару. - Пальцем не пошевелил, а свинью добыл.
- Ешьте, - произнес Элгар, отворачиваясь. - Утолите голод, выспитесь, потом можно будет говорить.
- А дрова у тебя есть?
Элгар смутился.
- Нет… Да ты сам, Орми, только что сказал о людоедских трапезах, и я решил, что вы едите мясо сырым… Но ничего, сейчас я попрошу медведя…
- Ну вот еще! Чего зря мишку гонять? Пойдем, покажешь мне выход.
После, когда путники, насытившись, повалились на шкуры и начали погружаться в блаженную дремоту, Орми сказал Элгару:
- Меня будут мучить кошмары, если ты не откроешь мне тайну Аги. Скажи хоть в двух словах.
Элгар нахмурился, услышав число, но сдержался.
- От кошмаров это тебя не избавит, будь уверен. Так что давай потом. А сейчас - спи.
Орми фыркнул и хотел было промолчать, но не выдержал и сорвался:
- За кого ты нас принимаешь? Мы дети, по-твоему, или полные болваны? Сколько можно нас морочить?
- Не надо, Орми, - пробормотала Эйле жалобно; она уже начинала засыпать. Но Орми разошелся не на шутку, даже вскочил.
- Не думай, что ты - все, а мы - ничто. Что ты сделал за четыреста лет? Спрятался в камень, отгородился от мира? Сидел и наблюдал? Да будь у меня твои знания и сила…
- Можешь не продолжать! - вскричал Элгар. - Все это ложь! Я расскажу, о чем ты просишь, но пеняй потом на себя. Все равно вы ничего не поймете, самонадеянные слепцы!
- Как-нибудь постараемся.
- Тогда слушайте. Вы четверо - ты, Энки, Бату и Эйле - мертвы! Давно мертвы!
Орми остолбенел. Его друзья вскочили и молча уставились на Элгара. Эйле страшно побледнела; да и у других вид был жалкий.
- Объясни, - пробормотал Орми, чувствуя, как течет по спине холодный пот.
- Да, мертвы! Вы погибли вчера, в пещере, где ночевали. Упыри убили вас всех. Я это видел своими глазами.
Пауза длилась невыносимо долго. Потом Бату, ощупав и осмотрев себя, осмелился подать голос:
- Но мы живы.
Эйле сказала:
- Все, что я вижу и чувствую, может быть обманом и наваждением. Все, кроме знания, что я существую. Не верю тебе!
- Напрасно. Ведь я не способен лгать. Впрочем, ты не столько не веришь, сколько не понимаешь. Все дело в том, откуда смотреть. Вы, конечно, живы. Я этого не отрицаю. И все же вы мертвы.
- Но мы не можем быть одновременно живыми и мертвыми! - воскликнул Бату.

Предыдущая страница 8 Следующая страница


9 Александр Марков

Элгар помрачнел, потом слегка улыбнулся и сказал:
- Ничего, я не сержусь.
- Да, я подумал это! - Бату, вероятно, впервые в жизни вышел из себя. - Я подумал: «Стоило тащиться за тридевять земель к этому выжившему из ума подземному червю, не способному отличить черное от белого и мертвое от живого!»
- Ты прав, - сказал Элгар безнадежно, с тоскою в голосе. - Нельзя быть одновременно живым и мертвым. Но я и не говорил этого. Я не говорил «одновременно». Дело в том, что время устроено гораздо сложнее, чем вы думаете. Оно не всегда идет вперед, у него могут быть и другие направления. В большинстве из них вы мертвы, хуже того - вы стали упырями, и, если бы не марбиане, никогда бы вам не прийти сюда… - Элгар внезапно замолчал, словно испугавшись чего-то. - Вы мне не верите? Думаете, я выжил из ума? Слепцы! Я не виноват, что приходится объяснять вам таким убогим способом - словами! Да вы и слушать не желаете! Что ж, я сумею сделать так, что вы все увидите сами. Сядьте и смотрите на меня!
Выродки повиновались. Элгар несколько раз плавно взмахнул руками, отчего складки его одеяния заходили, как волны на воде. Потом он забормотал что-то бессвязное, чуть покачиваясь и продолжая делать руками странные жесты.
Вскоре бормотание Элгара перестало доходить до сознания Орми. Он погрузился в странную полудрему и вдруг увидел снег, и замшелые ели, и серое небо, и горы. Он снова шел к жилищу Старика; с ним были его друзья - Эйле, Энки, Бату. Орми узнал место и день. «Мне снится вчерашнее утро… Сейчас мы должны встретить Аги», - подумал Орми. В следующий миг он был уже целиком там, в прошлом.

Глава 7
ЧАС УПЫРЕЙ

Они поднимались все выше по каменистому склону. С самого утра Орми ощущал странную тревогу: ему казалось, будто он уже был здесь когда-то. При этом он твердо знал, что видит эти места впервые.
Эйле бежала впереди, почти не глядя под ноги.
- Уже близко! - повторяла она то и дело. - Так хочется поскорее дойти! Нам бы крылья!
- Эй, постойте! - крикнул вдруг Энки, шедший позади всех. - По-моему, я слышал чей-то голос.
Путники замерли; Эйле спряталась за камень, мужчины пригнулись, подались вперед, приготовили луки. Время шло, все было тихо.
- Никого, - сказал Энки. - Ладно, сделаем, пожалуй, привал. А ты, Эйле, может, расскажешь нам еще что-нибудь из книг, которые ты прочла в Гугане. Только не из тех, где про служение Улле, а что-нибудь о числах или о Земле.
Развели огонь, сели. Эйле сначала все порывалась бежать дальше, но потом сама увлеклась своим рассказом и не заметила, как перевалило далеко за полдень.
Они продолжили путь и шли дотемна. Один раз Эйле, шедшая впереди, остановилась и сказала, обращаясь к Орми:
- Ты учил меня разбирать следы, помнишь? Взгляни на снег позади нас.
За ними тянулась цепочка глубоких следов.
- Боишься, что нас кто-то выследит? Но тут мы ничего не можем поделать. Летать-то мы не умеем.
- Какая-то беда крадется за нами по пятам. Мне страшно.
- Чепуха. Даже если нас и преследует враг, нам не впервой стоять за себя. Отобьемся.
- Хорошо, - вздохнула Эйле. - Пусть так. И все-таки жаль, что ты ничего не чувствуешь, ведь я уверена, что не ошиблась.
Орми пожал плечами, и они зашагали дальше на юго-восток. Уже в темноте принялись искать место для ночлега. Им попалась уютная сухая расщелина. Они уже расположились там и развели огонь, как Эйле вдруг сказала, что не хочет здесь оставаться.
- Здесь кончится наш след… - пробормотала она чуть слышно. - А выйдет отсюда совсем другой… Но я знаю, вы не послушаете меня.
- Конечно, не послушаем, - сказал Орми. - Опасно везде. А это место - лучше многих других, где нам приходилось ночевать. Ты, Эйле, успокойся. Положись на нас с Энки. Вот увидишь, все будет в порядке.
- Да и куда теперь идти, - сказал Бату. - Поздно уже.
Они поужинали, расстелили шкуры и быстро заснули - все, кроме Орми. Он ворочался, кряхтел и все не мог отогнать тоскливые мысли. Слова Эйле не шли из головы.
И вдруг он услышал писк. Тончайший многоголосый писк, шедший со всех сторон. Орми вскочил, кинулся к костру и принялся раздувать тлеющие угли. Энки, Бату и Эйле проснулись от дыма.
- Упыри идут! - сказал Орми. - Целая стая. А огня мало, как назло.
Мужчины едва успели вооружиться, как первый упырь прыгнул на порог из темноты. В тот же миг Бату пронзил его копьем, Орми хлестнул по костяной морде горящей веткой, а Энки рубанул мечом. Упырь отступил, подбирая вываливающиеся потроха, но тут же ему на смену явился другой. Он проскользнул под нацеленным на него копьем и метнулся к Энки. Тот едва успел отскочить и ловким ударом рассек зловонную тварь надвое.
Эйле тем временем успела подбросить дров в очаг, и третьего упыря встретили огнем. Это действовало куда лучше, чем железо. Опаленные гадины тут же пускались наутек, но каждый раз обожженных и напуганных сменяли новые.
Страшный крик Эйле заставил Орми обернуться. Земляной пол пещерки ходил ходуном. Тут и там почва трескалась и осыпалась, обнажая бурые костлявые руки и белые черепа…
Энки остался защищать вход, Бату и Орми бросились на выручку к Эйле. Они принялись колотить головнями и мечами по лезущим из-под земли черепам, но было ясно, что долго им не продержаться.
Из темноты полетели камни. Энки коротко вскрикнул, Орми обернулся и увидел, как брат его, лежа на земле, корчится в объятиях упыря. Орми успел заметить, как губы кровососа вытянулись трубочкой, как высунулись из них желтые подвижные резцы…
- Держись, брат! - Орми кинулся на выручку, но тут кто-то крепко схватил его за ноги, а на плечах повисла тяжелая туша. Орми еще пытался сбросить с себя скользкую тварь, когда вдруг почувствовал щекотание и покалывание ниже затылка… В глазах потемнело. Он понял, что это конец. Колени подогнулись, он начал падать навзничь, и еще в падении сознание его стало гаснуть и исчезло прежде, чем он коснулся земли.
Потом была тьма и тишина и странное, назойливое ощущение времени. Время накатывало и отступало, как волны, бьющиеся о берег. Вперед - боль и ненависть, назад - успокоение. Потом он открыл глаза. Свет, отвратительный и пугающий, заливал пещерку. Какая-то мерзкая тварь сидела на сосне напротив входа и орала оглушительным хриплым басом, так что дрожала земля:
«И-имир-рр!»
«Птица, - подумал Имро. - День. Свет. Ненавижу». Ему было больно и гадко, невыносимо хотелось зарыться, спрятаться. Но откуда-то шел сладкий запах, такой манящий, что он был не в силах устоять. Имро пополз на карачках в глубь пещеры, шевеля полужидкими глазами. Вот оно! По земле растеклись благоухающие пятна крови. Он припал к ним лицом, поскреб зубами песок, всосал пригоршню сладких крупинок. Время отхлынуло. О блаженство! За это он отдаст все, что есть в черной тьме. Но свет был невыносим. Скорее вниз! И он принялся рыть. Тело было гибким и быстрым. Он выворачивал камни когтями, песок летел во все стороны. За несколько мгновений он закопался сажен на пять. Холодная тяжелая земля обняла его плотно, навалилась приятным грузом. Услышав чей-то голос, он переместился немного в сторону и прижался боком к другому упырю. Почувствовал всей кожей его терпкий аромат.
- Хорошо, - сказал сосед.
- Любо быть мертвым, - сказал Имро.
- Время сегодня ласковое, - сказал сосед. - Раньше было шершавое. Все накатывало. Теперь вот отхлынуло.
- Из-за нас оно спешило, - сказал Имро.
- Мы здесь живем, - сказал сосед. - Кровяные мешки сюда ночевать приходят. Мы все здесь умерли. Нас тут теперь много.
Потом время билось, пульсировало, корчилось, с трудом прорываясь вперед. Имро лежал в земле и ждал. Кровяных мешков не было долго. Имро постигал упыриную мудрость. Он научился мозгом хватать время и выкручивать из него кусочки. Он замыкал их, конец с началом, и выпускал пузырьками. Они исчезали из мира вместе с пространством. Потом все начиналось сызнова. Жалкие крохи, но и они приносили блаженство. Всего две-три крупицы времени. Если одна - ее не скрутишь, нет у нее ни конца, ни начала. А две уже можно. Две уже могут выпасть из череды, если вместе.
Имро узнал упыриное предание, короткое и глухое, как все их речи. Оно гласило: рано или поздно Улле свернет время все целиком. И когда время устремится вспять, настанет Час упырей.
Упыри ждали его постоянно.
Имро стоял в слизистом песчаном коконе и тоже ждал.
Потом пришел наконец один бурдюк с кровью. Затопотал ногами над головой. Была ночь, и Имро пополз кверху. Извиваясь и легко раздвигая скользкие камни и влажный песок, он быстро достиг поверхности. Встав на ноги, расправил слежавшиеся руки. Бурдюк валялся на гадкой волосатой подстилке и рычал. Сладкий тошнотворный запах живого тела манил и одурманивал. Мягко ступая, Имро подкрался к спящему. Наклонился и замер, нарочно оттягивая миг блаженства. Его охватила щемящая нежность. Он прижался к кровяному мешку, обнял его, ласково прикоснулся губами к шее. Почувствовал, как напряглись, повернулись вперед и быстро-быстро заработали его зубы, проделывая в коже круглую ранку.
«Тебе будет хорошо, - думал Имро с любовью - Ты наш, наш». Теплая струйка потекла в истомившийся рот.
В этот миг вселенная преобразилась. Время отхлынуло… еще… еще… округлилось, затрепетало - и побежало вспять! Волна невероятного, беспредельного счастья накатилась на Имро. О блаженство - быть вместе с Улле в час его торжества! Время шло назад, к своему началу.
Все изменилось. Потоки тепла и света текли теперь обратно, их источники жадно глотали то, что прежде ими исторгалось. Поэтому теплое стало холодным, белое - черным. Так же изменились и чувства Имро. Нежность предстала в образе отвращения.
Зачем он прильнул губами к этой гнусной, презренной твари? Зачем ему нужно это гадкое существо - человек? Потом он вспомнил. С ненавистью выплюнул в дырочку ледяную струю крови. Потом заживил ранку зубами и брезгливо отстранился.
Вот кто он был на самом деле - даритель жизни. Его упыриная сила изливалась в брюхо животворной кровью. Он будет впрыскивать ее в пустые, сухие мешки - трупы, даруя им жизнь. Пусть живут, пусть жрут, пятясь по лесам, рожденные из праха благоуханные кучки. Пусть живут до тех пор, пока жадные чудовища - самки - не поглотят их, съежившихся и потерявших разум, своим хищным кровавым чревом. Все они - жалкие твари. Он, Имро, - выше, чище, светлее. С ним не сравнится никто. Творение Улле, он был создан и предназначен для бытия в обратном времени, и только теперь, когда Улле победил и время устремилось вспять, раскрылась истинная сущность упыря.
Имро больше не видел мира - глаза его посылали сигналы обратно, из мозга - в мир. Сначала рождался образ в сознании - образ камня, дерева, события. Потом из глаз изливался свет. И свет этот порождал в мире увиденное, а вернее - измышленное упырем. Причина и следствие поменялись местами, и вдруг оказалось, что причиной всего сущего является его, Имро, мысль. Отныне он был создателем и творцом, и его могуществу не было предела. Его глаза сияли на все мироздание, трепещущие ушные перепонки наполняли воздух звуками.
Имро встал и шагнул назад, расправляя плечи. Его распирало от гордости. Он был наконец-то в гармонии с миром - он, упырь, прекраснейшее из существ, царь вселенной. Час упырей настал.
Имро попятился, песок расступился сам собой под его ногами, и он ушел в землю. Потом он лежал в толще песка, а время убывало ровно и тихо, и лишь одно нарушало покой упыря, не давало целиком отдаться блаженству. Он знал, что его упыриные дни скоротечны. Скоро он станет презренным мешком для крови, и другой упырь накачает его красной жижей, и он оживет.
Потом он вдруг понял, что мысли его текут по-прежнему вперед. «Они должны были бы течь вспять, - подумал Имро. - Воспоминания должны убывать, исчезать из памяти по мере того, как возвращаются мгновения и события. Я должен помнить только грядущее - то, что было прежде прошлым. Но это не так. Я помню и то, и другое. Я помню миг, когда время повернуло назад, хотя этого мига по-настоящему еще не было и я ухожу от него все дальше в прошлое. Может быть, это свойство сознания и оно не может существовать иначе? Но как же так, ведь получается нелепость. Эти мои мысли - я точно знаю, что в это самое время, в эти мгновения, которые сейчас убывают, - у меня не было таких мыслей. Значит, не все воспроизводится в точности как было. Значит, я, творец вселенной, сильнее самого времени. Мое сознание работает так же, как и раньше. И я могу не подчиниться судьбе и творить ее по-своему. Я возьму себя за горло, когда придет час подняться на поверхность и стать человеком. В этом обратном времени человек - грязь и плесень. Я не хочу им быть. Этот мир - для нас, упырей».
И вот вернулся день его смерти. Он почувствовал, как тело его само собой ползет кверху. Но Имро воспротивился воле времени. Он был уверен в своих силах, ведь его мысли теперь обрели всевластие. Имро заставил себя увидеть, почувствовать, что никуда не ползет и лежит неподвижно. Время поддалось. Оно было мягким и чуть-чуть упругим.
Миг смерти вернулся - и сгинул. Имро остался упырем. И тут ему стало страшно. Он рванулся вверх, выскользнул из-под земли и стал пятиться кругами по пещере. На смену ночи спешил вечер; небо с растущей жадностью сосало свет. В мозгу у Имро родился грохот, его перепонки затрепетали, и тотчас от подножия дальней горы к вершине полетела лавина. В углу он наткнулся на человека, того самого, которого он вернул к жизни, влив в него свою кровь. Он почему-то не ожил. Теперь от него осталась тягучая жидкая тень, она медленно таяла.
Имро знал: в этой пещере сейчас должен находиться тот, кем он был раньше, и трое его спутников, накачанных кровью мешков. Но их не было. На миг ему снова стало страшно. Они были здесь, когда время шло вперед, а теперь, когда время вернулось, люди не вернулись с ним вместе! Время убывало налегке, побросав все, что имело, в замкнувшейся сзади петле! Потом Имро подумал: «Люди - мерзкие уроды. Им не дано существовать в обратном времени. На это способны только мы, упыри, светлоокие и всесильные».
А что же звери? Лес был пуст, в нем метались зыбкие тени. Имро силился представить себе волка, бегущего хвостом вперед, волка, плюющегося оживающим мясом. Волк, зачем тебе глаза на заду? Имро не мог создать этот образ, не мог создать ни этого зверя, ни другого, а это означало, что в мире, где время бежит по пути Улле, нет ничего живого. В мире остались одни упыри. Черные снежинки поднимались с земли, кружились почти как прежде, взмывали в голодное небо. Неподвижно стояли мертвые каменные стволы. Потом на полу возник меч. Имро помнил его. Меч одного из кровяных мешков. Ни с того ни с сего меч вдруг поднялся в воздух и срастил воедино обрубки упыриного тела, тоже взлетевшие с пола. Возрожденный упырь попятился и нырнул в песок, глотая свист.
Имро вдруг с предельной ясностью понял: ничего этого никогда не было. Не было ни одного из этих убывающих теперь мгновений. Время идет вспять, спору нет. Но идет по иному пути! Оно отклонилось далеко в сторону от самого себя. Нелепости нагромождались. Мир летел неведомо куда, с каждым мгновением уносясь все дальше от исходной точки. Сможет ли время найти путь обратно? И если не сможет, то чем все это кончится?
Улле должен был замкнуть все время целиком, так, чтобы и самый миг рождения вселенной оказался в петле. Тогда бы все вышло как надо. Но точно ли это, что происходит сейчас, - торжество Улле и свершение его замысла?
Убыло еще два дня. Каменные деревья крошились и таяли, как будто бы в прежнем времени они сгустились из дыма. Все звуки были мертвы. В слепой мерцающей мгле дрожала память о птицах. А упырей становилось все больше. Они почковались из скал и заплевывали друг друга кровью, которую некуда было девать. Имро не зарывался больше. Он неподвижно лежал на пороге пещеры и ждал. Иногда он плевал кровью в небо. Небо глотало кровь, как снег и свет, - с одинаковой жадностью.
Потом все кончилось. Время рванулось, сместилось, нахлынуло… и снова побежало вперед. Свет яростно брызнул в глаза. Небо, набухшее, подобно сытой пиявке, блевало кровавым снегом и светом упыриных глаз.
И тогда Имро понял. Все - обман. Чудовищный, жуткий обман, кошмарная западня. Он попал в пузырь, вырванный из вселенной, в замкнутую петлю объемом в полтора десятка дней, из которой нет и не может быть выхода. Он знал, что это такое. Он сам пускал такие пузыри. Имро впился в камень и принялся сосать кровь. Потом провалился туда целиком.
Теперь все бежало по спирали. В прямом времени упыри насыщались, в обратном - поили кровью небо и землю. Только с каждым оборотом становилось все больше пузырей и все больше крови. Мир менялся, потому что в обратном времени всесильные упыри творили его по своему образу и подобию, в прямом же времени не осталось закона, который мог бы что-то исправить.
Однако каждый новый круг все более напоминал предыдущий. Витки спирали сближались, время медленно подбиралось к равновесию, к неизменной и законченной раз и навсегда пятнадцатидневной вечности. И вот наконец все замкнулось в кольцо. Отныне мир, преображенный волей своих единственных обитателей и творцов - упырей, не менялся и только вяло пульсировал.
Деревья, горы и камни - все давно исчезло. Земля стала огромным кровяным мешком, облепленным упырями. Пятнадцать дней земля опадала, а кровососы жирели; пятнадцать дней сохли упыри, а земля наливалась. И каждый раз в одно и то же мгновение, в тринадцатый день обратного времени, Имро говорил сам себе: «Пожалуй, все не так плохо. Он все-таки пришел. Конечно, ведь это он и есть - Час упырей».

Глава 8
В ПЕТЛЕ

…Одноглазый призрак произнес:
- Аги семьсот двенадцать, подойди ко мне.
Аги побрел вперед, как во сне, не соображая, что делает. Он был обречен, знал это и не собирался бороться с неизбежным. Он считал себя уже мертвым. Заложив руки за спину, он шагал к центру зала. Стражи расступились; Аги встал на сомкнутые железные створки, только что поглотившие провинившегося служителя. Он почти не испытывал страха. Смерть предшественника была быстрой. Вряд ли его станут долго мучить. Полная и вечная смерть, что может быть лучше? Немного боли - и его не станет, и тогда уже ни Улле, ни Имир - никто из этой своры до него не доберется.
- Стража пусть выйдет, - сказал одноглазый призрак.
У Аги сжалось сердце. Когда казнили служителя, стражу не выгоняли. Что-то было не так. Теперь, судя по всему, быстро отделаться не удастся.
Воины удалились, дверь захлопнулась. Аги остался с одноглазым один на один. Призрака он, впрочем, тоже не видел: стражники унесли факелы и в зале воцарилась полная тьма.
Чудовище заговорило приглушенным, негромким и даже почти человеческим голосом:
- Что ты собирался делать с выродком? Куда вы шли?
«Сказать правду - беды не оберешься, - подумал Аги. - Да и незачем этой одноглазой гадине знать правду. Перебьется. Но что соврать? Главное - чтобы не заподозрили во мне что-нибудь интересное для науки». И Аги выпалил первое, что пришло ему в голову:
- А он меня одурманил. У-у, погань старая, жалко, что сдох, сам бы его на куски разорвал. Он на меня пялился, пялился, у меня в голове помутилось, сам не знаю, как я его развязал. Потом он сказал: пойдешь со мной. А я совсем раскис, не мог сопротивляться. Такая вот, значит, сильная воля у этих выродков. Чтоб их всех Улле забрал!
Призрак какое-то время молчал, и Аги было решил, что его выдумка, может, не так уж и нелепа. Может, он случайно сказал что-то похожее на правду. «Умереть, умереть, - повторял он про себя. - Все равно как, лишь бы поскорее. Ну что им еще от меня надо?»
- Можешь говорить правду, - послышался голос призрака. - Хуже тебе не будет. Мы все равно тебя сейчас не убьем.
Аги похолодел. Страх вернулся и захлестнул его с новой силой. Призрак между тем продолжал:
- Если Кру говорил тебе что-нибудь о некоем могучем существе, или Старике, живущем в горах на юго-востоке, неподалеку от Кату, то, как ты можешь догадаться, эти сведения не являются для нас тайными.
«Бесполезно, - мелькнуло в голове у Аги. - Ему все известно, и что бы я ни говорил, на мою участь это не повлияет. Моей судьбой уже распорядились, все решено. Но как же так? Ведь менхур…»
- Да, господин, - пролепетал Аги. - Кру упоминал об этом существе. Но, по-моему, произошла ошибка, ведь менхур вынес решение, чтобы меня убили.
- Менхур? Ха-ха. - Чудовище издало гулкий кашляющий звук, который, видимо, должен был изображать смех. - Менхур ошибся! Ему давно не чистили мозги. И потом, менхуры не выносят решений. Они только думают, а решаем мы. Рассказывай! И имей в виду: у меня есть машина, отличающая правду от лжи. За ложь ты будешь наказан.
Хоть Аги и не очень поверил в машину, он не видел причин лгать. В конце концов, призрак и так знал самое важное. А несколько лишних подробностей не повредят существу, тем более если оно и вправду могучее. И Аги заговорил, обращаясь в темноту, и рассказал слово в слово все, что узнал от Кру о могучем существе.
- Это все? - спросил одноглазый, когда Аги умолк.
- Все.
- Тогда шагай вперед.
Аги покорно побрел за голосом. Призрачное чудище двигалось впереди, о чем свидетельствовал еле слышный шелест. Потом Аги увидел перед собой свет - в дальней стене зала отворилась дверь, за которой стоял воин с факелом. На фоне освещенного проема был виден одноглазый. Он сменил обличье - теперь на Аги смотрела вполоборота низенькая, по пояс, человекоподобная тварь ядовито-зеленого цвета. Хотя о полном сходстве с человеком говорить не приходилось. Гладкое, лоснящееся туловище с упругими буграми мышц опиралось на короткие ноги с громадными беспалыми ступнями. Руки, напротив, были длинны, многосуставчаты и кончались пучками подвижных пальцев, напоминавших сонных зеленых гусениц. Голая безухая голова глядела на этот раз двумя глазами. Черты лица были необычайно резки, словно высечены из камня, и неестественно напряжены. Казалось, чудище постоянно с силой сжимает зубы, а взглядом хочет сжечь и уничтожить все вокруг.
- У меня много обличий, - сказал оборотень. - Но истинного никто никогда не увидит, потому что я приму его лишь после гибели всего живого.
Каждое слово существа ударяло в стены, в уши и лицо Аги, как ощутимая плотная волна. Эти слова могли сбить с ног, вдавить в стену, расплющить.
Зеленая тварь повела Аги по коридору. Впереди шел стражник с факелом, за ним тяжело ступал оборотень, Аги плелся последним. Страх его немного утих, и даже появилось что-то вроде любопытства.
Зеленый призрак, кем бы он ни был, похоже, имел к Аги какой-то особый интерес, и, хотя было неясно, что его ждет, Аги надеялся, что все же не наука.
Они все шли и шли по коридору. В стенах по обе стороны было множество прямоугольных ниш с низкими железными чанами, заполненными дурно пахнущей маслянистой жидкостью. Там что-то плавало, в этой жидкости, и Аги, улучив момент, шагнул в сторону и заглянул в один из чанов. Увиденное разочаровало его: ничего интересного там не было. В булькающей жиже плавал обнаженный мертвец.
Зеленый заметил его движение и сказал:
- Ты не бойся, смотри. Хоть это и секретное место, но тебе можно. Ведь ты вряд ли когда-нибудь выйдешь отсюда.
«Может, все-таки убьют, - подумал Аги. - Пусть не сейчас, но скоро», - а вслух сказал:
- Почему секретное? Подумаешь, плавают трупы…
- Трупы не везде. Ха! Трупы. Это не трупы.
После этой не очень внятной фразы зеленый уверенно зашагал вперед и больше не оборачивался. Аги же через каждые тридцать - сорок шагов заглядывал в какую-нибудь нишу. Сначала, вопреки утверждению оборотня, ему попадались одни трупы. Впрочем, чем дальше по коридору, тем необычнее становился облик мертвецов в чанах. У них были какие-то нелепые, очень короткие руки и ноги. А головы… головы явно были великоваты. Потом Аги заметил на лбу у одного из покойников - на огромном вздутом лбу - пульсирующую жилку. Аги вздрогнул и отшатнулся. Какое-то время он не решался заглядывать в ниши, а там они и кончились, дальше шли гладкие стены.
На краю последнего чана сидел, поджав ножки, голый мокрый менхур. Он не шевелился и тупо смотрел в одну точку. С его подбородка и ног капала вонючая киселеобразная жижа. На полу под ним растеклась лужа.
Зеленый подскочил к менхуру и рявкнул:
- Встать!
Менхур не шелохнулся. Тогда оборотень поднял большие железные щипцы, лежавшие в нише, ухватил ими менхура за тощую шею и столкнул обратно в чан.
- Лезут недозревшие менхуры, - сказал оборотень со злобой. - Где все служители?
- Одного вы только что казнили, - буркнул стражник. Зеленый промолчал, и процессия двинулась дальше. Через некоторое время оборотень повернулся к Аги и сказал:
- Как ты, наверное, догадался, это второй преобразователь. Сюда поступают трупы второй категории - самые умные.
- А кого делают в первом преобразователе? - спросил Аги, слегка удивленный неожиданной общительностью призрака.
Зеленый издал глухой смешок и гаркнул оглушительно:
- Нас!
Тогда Аги набрался наглости и задал еще один вопрос:
- А кто такие вы?
- Мы - хозяева этого мира, дружище. Мы марбиане. Выше нас только Улле.
Сказав это, призрак шагнул к стене, тронул ее своими щупальцами, и там растворилась железная дверь. За ней была комнатка с соломенным тюфяком.
- Посидишь пока здесь.
- Что со мной сделают?
- Там видно будет.
Дверь захлопнулась, и Аги остался один в кромешной тьме. Воздух был затхлый, воняло падалью. Аги сидел там долго - может, два или три дня. Сначала его мучил голод, потом - нестерпимая жажда.
«Все, забыли обо мне, - думал Аги. - Так я здесь и сдохну в страшных муках. Урод зеленый, чтоб его Улле забрал».
Потом дверь внезапно распахнулась. Резкий свет ослепил Аги. На пороге стоял стражник.
- Вставай, пошли. Да поживее.
- Пить! - простонал Аги, с трудом ворочая языком.
- Уж тебя напоят! Захлебнешься! - осклабился стражник.
Аги вылез из своей комнатки и кое-как встал на распухшие ноги.
- Пить! - повторил он, тупо глядя стражнику в глаза.
- Шагай!
Его снова вели по подземным коридорам.
- Куда меня?
- Улле в пасть! Узнаешь.
Немного погодя стражник, видно, раздобрился и решил ответить подробнее:
- Куда я тебя сейчас отправлю, парень, оттуда еще ни один человек не возвращался. Так что, считай, отмучился.
У Аги уже не было сил задавать вопросы. Он еле добрел до стоявшей возле большой дыры в полу низенькой узкой тележки, на которую стражник приказал ему лечь. Потом его пристегнули ремнями к тележке и столкнули вместе с ней в дыру.

Предыдущая страница 9 Следующая страница


Отражение Улле 10

- Прижмись, дурень! Морду не поднимай - нос по потолку размажет! - крикнул стражник Аги вдогонку.
А Аги уже мчался вниз по наклонной узкой норе. Он внял совету и изо всех сил прижимался к тележке, потому что потолок с огромной скоростью проносился у самого лица. Ниже, ниже. «Неужели я еще не в центре Земли? - думал Аги. - Интересно, можно ли падать до бесконечности?»
Становилось жарко - то ли от стремительного полета тележки, то ли от близости раскаленных недр. Этот бешеный спуск - почти падение - продолжался долго. Аги не смел пошевелиться - шершавый камень моментально снес бы начисто любую выступающую часть его тела.
Но вот крутизна спуска начала уменьшаться, тележка замедлила свой бег и в конце концов плавно выкатилась из норы в просторный зал, освещенный множеством факелов.
- Вот и он! - услышал Аги чей-то голос. - Но как же я был прав, что оставил его в живых!
Чьи-то холодные маленькие ручки освободили Аги от ремней. Аги с трудом приподнялся на локте и столкнулся нос к носу с менхуром. Это он, головастик, расстегивал ремни, что было очень странно, потому что менхуры, насколько знал Аги, никогда не делали физической работы, даже самой простой. Видимо, в этом самом подземном из всех подземелий совершенно не было людей.
Аги огляделся. Зал был квадратный, без колонн и дверей, если не считать отверстия, из которого выкатилась тележка. Факелы крепились железными кольцами прямо к стенам. Аги чувствовал присутствие давешнего призрака или нескольких подобных тварей и долго искал глазами что-нибудь похожее на одноглазое чудовище или зеленого карлика. Потом он глянул вверх и понял, что не там искал. На потолке висели, уцепившись лапами за камень, штук пять громадных серых тварей наподобие летучих мышей. Они чуть покачивались и вертели щетинистыми круглыми головами, завернувшись в складчатые крылья. «Так им, пожалуй, больше идет», - подумал Аги.
Но самое удивительное зрелище предстало его глазам, когда он осмотрел конец зала. Там на низкой скамье сидели в ряд пятнадцать менхуров. Их остекленевшие глаза уставились все в одну точку - на него. Вместо ушей у них были мягкие длинные отростки толщиной в руку, причем отростки каждого менхура срастались с такими же отростками его соседей справа и слева. Впрочем, нет, не срастались - сливались полностью, без всяких складок и швов. Все головастики, таким образом, составляли единое неразрывное целое. А уши Аги увидел только у двух крайних - по одному уху на каждого. Но зато уж это были уши! В них вполне можно было завернуть человеческую голову.
Одна из летучих мышей произнесла гулким голосом:
- Готов ли Верховный Разум выслушать задачу?
- Готов, - ответили менхуры.
Говорили они по очереди: первый начинал произносить звук, второй тотчас подхватывал, и так далее. Слова волнами проносились по цепочке менхуров: туда - обратно. Звук получался такой, как если бы говорил один. Голоса-то у всех менхуров одинаковые.
- Задача такая, - сказала мышь. - Четыре выродка, которых мы вели к убежищу Светлого, чтобы выманить его оттуда, - эти четыре выродка погибли. Их сожрали упыри. Это случилось сегодня ночью. Что нам, по-твоему, теперь делать?
- А чего вы хотите? - пробежала волна по цепи голов.
- Будь ты проклят, идиотина. Нам нужны выродки. А у нас есть только этот Аги семьсот двенадцать, который стоит перед тобой. Он выродок, но только отчасти и не от рождения. У нас было еще штуки три, кроме тех четырех, но и они погибли в последние годы. Когда этот Светлый вдруг стал активным и принялся посылать свои сигналы, выродки словно взбесились. Они пускались на любые хитрости, чтобы прорваться к Светлому. Троих мы убили, когда они попытались бежать. Двое сумели уйти, применив глубокое внушение, но мы их скоро обнаружили. Мы рассчитывали, что после их прихода Светлый покинет свое убежище. Потом к тем двоим присоединились еще два выродка из-за гор. Но мы их упустили, и они попались упырям и погибли. Недавно еще обнаружился этот Кру - такая удача! Но мы и его упустили, а когда люди стали его брать, он тоже погиб. В итоге на земле не осталось ни одного известного нам выродка. А они нужны нам срочно, потому что, если не уничтожить Светлого сейчас, последствия могут быть непредсказуемы. Мы дождемся, что весь народ в Гугане в один прекрасный день услышит его зов.
Ответ сросшихся менхуров не отличался оригинальностью. Многоголовое существо просто повторило свой прежний вопрос:
- А чего вы хотите?
Мыши зашумели, захлопали крыльями, отчего в зале поднялся ветер. Аги сидел на тележке, обхватив голову руками, и думал лишь об одном - о глотке воды. Все эти разговоры о выродках были бы ему очень интересны, не будь он так измучен жаждой. А сейчас он едва нашел в себе силы пробормотать, воспользовавшись паузой:
- Аги семьсот двенадцать у вас тоже сдохнет, если ему не дадут воды!
- Дайте ему! - гаркнула с потолка летучая мышь. Два менхура-одиночки, выполнявшие здесь, по-видимому, роль слуг, бросились к Верховному Разуму и вытащили из-за скамьи небольшой бочонок на колесах, с гибкой трубкой, вставленной в днище. Бочонок подкатили к Аги, трубку впихнули ему в рот, и оттуда полилось нечто густое и мерзкое. Сделав несколько судорожных глотков, Аги выплюнул трубку и сказал:
- Чтоб я жил вечно, если это не жижа, в которой здесь вымачивают мертвецов!
- Ты угадал! - рявкнул сверху марбианин. - Менхуры другой не пьют!
У Аги помутилось в голове, но он справился с собой и не потерял сознания; жажда утихла.
- Хотим мы вот чего, - обратился один из оборотней к Верховному Разуму. - Мы хотим, чтобы ты подсказал нам, как добыть выродков.
- Следует подождать, пока они родятся.
- Не годится. Нам нужны взрослые, и срочно.
- Обыскать страну.
- Десять раз все обыскано! Ты знаешь, как сделать из обычного человека выродка?
- Частично.
- Расскажи, что знаешь.
И менхурий сросток начал монотонный рассказ, в котором все слова сливались в серую массу, подобно этим лысым головам, где одну не отличишь от другой. Да и сами слова были большей частью какие-то нечеловеческие, длинные, заумные. От них веяло наукой, тоской и жутью - менхурьи слова.
- Во внутренней области разума людей, называемой душой или подсознанием, содержатся стандартные информационные последовательности, являющиеся фрагментами тела Улле. Это самочитающаяся информация, организованная в соответствии с обратновременным законом. Эксперименты, проведенные в последние годы в лабораториях Уркиса, выявили в подсознании выродков сложные последовательности принципиально иного характера, не поддающиеся расшифровке. Предполагается, что эти последовательности суть фрагменты тела Имира. Важнейшее их свойство - вневременная конфигурация, в силу чего воздействовать на них научными и логическими методами теоретически невозможно. Чтобы сделать из человека выродка, необходимо убрать из его подсознания слово Улле и имплантировать туда слово Имира. Первое осуществимо, второе - нет. Однако у некоторых людей среди информационных полей Улле были выявлены неактивные информационные хвосты, сходные с последовательностями, выделенными из выродков.
При этих словах Аги машинально засунул руку в штаны и облегченно вздохнул: хвоста у него не было.
- Перевод этих хвостов в активное состояние, - продолжал Верховный Разум, - мог бы дать желаемый эффект. Но для этого необходимо полевое воздействие активного выродка, осознающего свою природу. Ввиду полного отсутствия последних метод не может быть применен. Вывод: задание невыполнимо.
- Это уже кое-что, - прогудел с потолка один из марбиан. - Но до чего же ты глуп, о Верховный Разум. Ведь у нас есть записи поведения многих выродков, в том числе и их излучений. Неужели нельзя собрать простенький генератор? Мы могли бы начать массовое производство выродков, если все дело только в излучениях.
- Подобные эксперименты ни разу не дали положительных результатов.
- Послушай, а ты не мог бы еще подумать? Ведь у тебя столько мозгов, что неразрешимых задач для тебя просто не может быть. Напрягись.
- Хозяева хотят, чтобы я прибег к многомерной логике?
- Прибегни, сделай милость. Болван проклятый!
Менхуры помолчали немного, а потом объявили:
- Верховный Разум нуждается в каше.
Аги расхохотался. Идиотская беседа загробных уродов давно уже забавляла его, но это было слишком.
Марбианин поплотнее закутался в крылья, повертел шершавой головой и пояснил:
- Он, зараза, не думает без каши. Не может, сволочь, прибегнуть к своей поганой логике. Гонит халтуру вместо мыслей, падаль.
Слуги засуетились, выволокли еще одну бочку на колесах, только длинную и с пятнадцатью трубками вместо одной. Каждой голове Разума всунули в рот по трубке. Послышалось ритмичное чмоканье. Аги видел, как постепенно надуваются менхурьи животики, а многочисленные жилки на гигантских лбах наливаются кровью - или что там у них вместо крови.
Вскоре Разум, насосавшись, стал отваливаться от поилки то одной, то другой головой, пока они все не замерли с закрытыми ртами и глазами; нелепое существо погрузилось в раздумье. Жилы на лбах все вздувались и вздувались, так что Аги ждал, что они вот-вот лопнут. Довольно скоро, впрочем, Разум вновь открыл все тридцать глаз и сообщил, что задача решена.
- Временная петля, - волной прокатилось по цепочке голов.
- Что это даст? - спросил кто-то из марбиан после паузы, - Положим, мы замкнем какой-то участок времени и окажемся в прошлом. Допустим, нам даже удастся нырнуть так глубоко назад, что мы застанем еще живыми тех четырех выродков, которые погибли этой ночью. Но, поскольку все наши знания о последующих событиях исчезнут, все повторится в точности как было, и мы снова упустим выродков и останемся ни с чем.
- И снова придем просить у тебя совета, - подхватил другой оборотень. - И ты опять, насосавшись каши, посоветуешь отправиться в прошлое, и мы прилетим обратно в ту же точку, и так вообще никогда не выберемся из твоей поганой петли!
Мозговой конгломерат невозмутимо молчал, поскольку никто не давал ему указания говорить.
- Расскажи подробно о своем плане, - сказал марбианин.
Верховный Разум принялся объяснять:
- Излагаю теорию вопроса. Истинные временные петли, в том числе и Большая Петля, являющаяся смыслом и содержанием бытия Улле, суть такие петли, в которых все события воспроизводятся с абсолютной точностью как в прямом, так и в обратном времени. Осуществление истинной петли возможно только при условии отсутствия проекций активных вневременных сущностей на момент поворота времени вспять. Поскольку указанные сущности присутствуют ныне в лице Светлого, а также предположительно в лице Аги семьсот двенадцать, истинная временная петля в данный момент неосуществима. Кроме того, она и не нужна для решения поставленной задачи, так как истинная петля исключает возможность продвижения вселенной в будущее.
Перехожу к рассмотрению второго класса временных петель. Это мнимые, или неполные, петли, ведущие к простому или множественному расщеплению миров.
- Это упыриные пузырьки! - вмешался один из марбиан. - Все это нам известно без тебя. Переходи к делу.
- Это не только упыриные пузырьки, - бесстрастно продолжал Верховный Разум. - Известно множество разновидностей неполных петель. Все они объединяются рядом общих свойств. Во-первых, эти петли полностью выпадают из вселенной. Во-вторых, они могут многократно дробиться под воздействием Улле-зависимых информационных сущностей, способных, подобно упырям, функционировать в обратном времени. В-третьих, главное время продолжается как ни в чем не бывало начиная с нижней границы петли.
- Короче говоря, - сказала летучая мышь - оборотень, - происходит бросок в прошлое, от которого выигрывает только Имир, потому что, кроме него и его слуг, никто и не подозревает о существовании петли! Мы-то мгновенно все забываем.
- Совершенно верно. Ни одна из Улле-зависимых систем не может сохранить информацию о петле, потому что в противном случае данная петля просто не откроется и главное время не продолжится. Однако бесконечное дробление петли приводит к тому, что в одном из бесчисленных вариантов все события, материальные и информационные, воспроизводятся абсолютно точно. В результате петля открывается и время продолжается. Память о событиях внутри петли при этом может быть сохранена только независимыми от времени информационными сущностями, а именно - подсознанием выродков и разумом Светлого. Для них время продолжается не с нижней, а с верхней границы петли, то есть они проживают этот интервал дважды. Обратного хода времени они не воспринимают, но им нетрудно догадаться о случившемся.
- Один вопрос, о Верховный Разум, - подал голос марбианин. - Каким образом при повторном проходе этого отрезка времени удается избежать нового замыкания в петлю?
- В большинстве случаев этого избежать не удается. По-видимому, каждая мнимая петля повторяется огромное количество раз. Единственной силой, способной разомкнуть этот цикл, являются упомянутые вневременные сущности. После того как активные проявления Имира будут уничтожены, первый же упыриный пузырек станет последним для вселенной: мир никогда уже из него не выйдет. Ныне же циклы повторяются до тех пор, пока какой-нибудь выродок, действуя бессознательно, не устранит причину пузыря. Существует и такая возможность: некоторые упыри теоретически могут сохранять в сознании фрагменты вневременных последовательностей. Не исключено, что такие упыри помнят о пущенных ими пузырях и при повторном проходе сознательно не пускают их снова.
- Сложновато для нас, - сказал марбианин. - Но думать - это твое дело, о Верховный Разум. А мы предпочитаем действовать. Говори же наконец, какой у тебя план.
- Излагаю план. Мы возьмем за основу Аги семьсот двенадцать. Удалим из его мозга все Улле-зависимые последовательности. Проверим и по возможности закрепим активность вневременных элементов. Потом закодируем, инкапсулируем и имплантируем ему в подсознание Улле-зависимую информацию, которая при считывании будет давать живого реального марбианина, одного из вас. Эта информация будет присоединена к Имир-последовательности в виде неактивного хвоста. В саму же Имир-последовательность будет включен небольшой фрагмент, который заставит Аги по выходе из временной петли перевести указанный хвост в активное состояние. Этот фрагмент сам по себе не будет Улле-зависимым и потому не воспрепятствует переносу в прошлое всей системы. Затем мы подключим мозг Аги к генератору информационного поля и создадим таким образом времязащитный экран. После этого мы повернем время вспять путем высвобождения всей обратновременной информации, имеющейся в накопителях в Дуль-Куге.
- Но это же все, что у нас есть! - вскричал один из оборотней, хлопнув крыльями. - Все зло за четыреста лет! Наше главное богатство!
- Вы же получите его назад, вернувшись в прошлое, - невозмутимо ответил Разум. - А во втором проходе вам уже не придется поворачивать время. Я продолжаю. Запасов минус-информации в Дуль-Куге хватит, чтобы перебросить вселенную в прошлое на пятнадцать - двадцать дней. Аги окажется в том самом месте, где он находился в соответствующий момент, но в голове у него будет новая информация. Первым делом он оживит марбианина, спящего у него в мозгу. Этот марбианин - единственный из всех слуг Улле - будет знать, что произошел возврат во времени. Все остальные ничего не заметят. Марбианин будет знать также и будущее в пределах пятнадцати дней - вернее, не само будущее, а то, каким оно было бы без его вмешательства. Кроме того, он будет находиться в подсознании Аги семьсот двенадцать, осуществляя контроль над его действиями и имея возможность выходить наружу и возвращаться. Пользуясь всеми этими преимуществами, указанный марбианин легко сумеет предотвратить гибель выродков и обеспечить их благополучную доставку к убежищу Светлого. Само собой разумеется, что опасность повторения нашего сегодняшнего совещания и нового замыкания времени будет таким образом устранена.
При последних словах Разума марбиане оторвались от потолка и, оглушительно хлопая крыльями, опустились на пол перед сросшимися менхурами. Аги теперь видел только горбатые ворсистые спины оборотней и их торчащие назад костлявые локти.
- Придумано неплохо! - сказало одно из чудовищ. - Мне это нравится!
- Но что будет со всеми нами? - спросило другое. - Мы окажемся запертыми в петле или вернемся в прошлое, забыв обо всем, что было в эти пятнадцать или двадцать дней?
- При расщеплении миров, - отвечали менхуры, - возникнет бесчисленное множество ваших личностей, каждая из которых будет ощущать себя единственной. Она и будет единственной в своем мире. Из этого множества лишь одна возвратится в главное время. Все прочие останутся в пузырях. Но вам это принесет только положительные эмоции, поскольку каждый пузырь есть полное и вечное торжество Улле в данном отрезке времени.
- Но Светлый и выродки заметят бросок в прошлое! Они сразу поймут весь наш замысел!
- Заметят не выродки, а только малая часть их разума, подсознание. Это совсем не одно и то же. Выродкам очень сложно извлечь полезную информацию из своего подсознания. На деле они так же, как и вы, ничего не почувствуют и не поймут. Они перенесутся в прошлое без всяких воспоминаний. Светлый, напротив, заметит смещение времени, но все наши действия от него будут скрыты, потому что он не видит движения слова Улле и его воплощений. Он видит лишь Имир-зависимые события, то есть то, что происходит в прямом и равномерном времени.
- Тогда мы принимаем твой план, - сказал один из марбиан, самый огромный. - И приступаем к его выполнению немедленно! С чего мы должны начать?
- С проверки активности вневременных информационных последовательностей в подсознании Аги семьсот двенадцать.
- Как это быстрее сделать?
- Подключите его ко мне.
Менхур-слуга, покачиваясь на коротких ножках, подбежал к Аги и приказал ему следовать за ним.
Аги с какого-то момента полностью перестал понимать смысл происходящего. Из всего разговора он уловил только, что его собираются мучить и, кажется, он все-таки заинтересовал их и не смог избежать самого страшного - науки. Его будут проверять, подключать, закреплять, имплантировать и, хуже всего, брать за основу. Аги решил при первой возможности покончить с собой, только вот представится ли такая возможность? Пока же Аги покорно побрел вслед за слугой к скамье, где восседал Верховный Разум.
- Не бойся, - сказал марбианин, - Никто не собирается тебя пытать. Ты должен сослужить великую службу нам, а заодно и Имиру. Ты вытащишь из прошлого и поможешь спасти от гибели своих братьев-выродков.
- Они мне не братья, - вяло возразил Аги.
- Не важно. Они нужны нам. Мы делаем это во имя свершения замысла Улле. Но чтобы справиться с задачей, ты должен осознать, что ты - выродок и другие выродки тебе братья. И ты это сделаешь.
Менхур-слуга вытянул из левой крайней головы Разума, из ее затылка, длинный гибкий отросток и прилепил его конец, похожий на присоску, ко лбу Аги. Тот почувствовал легкий зуд… затем последовали вспышка и совершенно нелепое, дикое ощущение безудержного разрастания головы. Но разрасталась не голова - Аги это сразу сообразил, - разрасталось сознание. Он сливался в единое целое с Верховным Разумом. И когда это произошло, он удивился, что по-прежнему ощущает себя личностью, самим собой. Потом он понял: его личность - единственная в этом сростке мозгов и тел, менхуры же - безлики и не осознают себя вообще. Но что у Аги больше не принадлежало ему и явно стало частью чего-то большего, так это его рассудок. В несколько мгновений все знания и слова вылетели из его головы, и его «я» - голое, сжавшееся в комок самосознание, душа, эмоции или что там еще - беспомощное и жалкое, могло только ощущать, как бы глядя со стороны на бешеную кутерьму чисел, слов, знаков, с немыслимой скоростью мелькавших повсюду вокруг. Знаки роились, сплетались, атаковали его «я» со всех сторон, выщипывали кусочки, лезли вглубь.
Потом Аги почувствовал, что его душа, лишенная логики и слов, оказывается, не так уж беззащитна. Есть в ней некое ядро, плотное и устойчивое, куда никак не могут пробиться наседающие знаки и символы.
Аги не знал, как долго все это длилось, потому что полностью утратил ощущение времени. Он как-то странно все воспринимал: если он мог бы думать, как прежде, он не подумал бы «меня изучают», а - «есть изучение меня». Вот так - не процесс, не состояние, а некое вневременное бытие.
Потом, когда все окончилось и он снова смог распоряжаться своим рассудком и вспомнил слова, он понял, что для такого восприятия должен был бы находиться вне пространства и времени, снаружи, в месте, которого просто нет во вселенной. Но размышлять об этом ему не хотелось, да и не до того было. Присоску ото лба отклеили, и Верховный Разум сказал:
- Имир-последовательности в основном активны, но небольшая корректировка необходима. Дальнейшее обсуждение не может проходить в присутствии Аги семьсот двенадцать.
Аги не успел опомниться, как его снова пристегнули к тележке, и он понесся вверх тем же путем, каким прибыл в обиталище Верховного Разума. Стражник, встретивший Аги наверху, отвел его обратно в тюрьму и запер.
- Меня так и не накормили! Эй! Принесите мне поесть! Я ценная для науки сущность! У меня активный хвост! - Аги барабанил в запертую дверь, но стражник остался глух к его мольбам.
Впрочем, спустя недолгое время дверь со скрипом отворилась и на пороге появилась женщина с всклокоченными волосами и безумным взглядом. Вид у нее был такой, словно ее секунду назад вытащили из постели и перенесли сюда по воздуху.
Женщина растянула рот в притворной улыбке, показав кривоватые зубы, и сказала сладким голосом:
- Здравствуй, голубчик. Меня зовут Грага. Я очень добрая. Скажи мне, чего ты хочешь, и я все сделаю. Я честная, верная, преданная и готова ради тебя расшибиться в лепешку.
Аги слегка ошалел от такого поворота судьбы; впрочем, ему не составило труда догадаться, что все это - не более чем игра, ложь, даже не очень хорошо, за недостатком времени, продуманная и подготовленная. Но он решил не теряться и извлечь как можно больше выгоды из создавшегося положения.
- Я хочу есть.
- Чего тебе принести, голубчик?
Аги на мгновение задумался, потом решил - была не была! - и выпалил на едином дыхании:
- Фаршированных змей, лягушачьей икры и вороньих печенок! И земляники с медом! И кувшин свиного молока!
- Сейчас принесу, голубчик. - Она опять неприятно улыбнулась. - Чуть-чуть подожди, пожалуйста.
Грага действительно вернулась очень скоро, и - Аги сначала не поверил глазам - в руках у нее был поднос со всеми изысканными кушаньями, которые он перечислил. Аги набросился на еду и на какое-то время забыл обо всем на свете. Когда он наконец поднял глаза, то встретился взглядом с умильно улыбающейся Грагой.
- Чего ты еще хочешь, голубчик?
- Чтобы ты перестала называть меня этим словом - раз, - сказал Аги неторопливо, сытым голосом. - Во-вторых, спать.
- Мой дорогой, - томно произнесла Грага, выпячивая грудь и скалясь еще отвратительнее, - разве ты не хочешь любви?
- Любви? Ну что ж… пожалуй. - Аги зевнул. - Кстати, чего ты, собственно, от меня добиваешься?
- Я хочу, чтобы в тебе, дорогой, проснулась доброта, нежность и любовь ко всему живому. Ты такой хороший. А станешь еще лучше, если полюбишь меня.
- Полюблю, отчего же. - Аги развалился на тюфяке, почесал живот, еще раз зевнул и поманил пальцем Грагу. Та заурчала и торопливо прыгнула к нему на тюфяк.
Потом уже, когда Аги, свернувшись калачиком, неудержимо погружался в сон, Грага уселась рядом и принялась гладить его по голове заученными движениями.
- Мой дорогой, - приговаривала она. - Мой дорогой. Чего ты еще хочешь, мой дорогой?
- Спа-а-ать…
- Хорошо, конечно. Сейчас ты заснешь. А я скажу тебе волшебное заклинание… Тебе станет хорошо, как только ты его услышишь. Это старинное, тайное заклинание. Оно сохранилось с незапамятных времен. Его произносили древние, когда хотели, чтобы кто-нибудь хорошо и крепко спал и видел добрые сны. Сейчас ты его услышишь.
И Грага произнесла странным грудным голосом, растягивая слова и покачиваясь в такт удивительному ритму, заключенному в этих ни на что не похожих, древних и непонятных словах:
- Баю-баю, баю-бай, спи, мой светик, засыпай!
Заклинание подействовало на Аги мгновенно. Оно было подобно ослепительной вспышке, затмившей все вокруг - и передавшей часть своего сияния его внезапно посветлевшей душе.
Ничего подобного Аги никогда не слышал. У этих древних слов было особое звучание, оно жило как бы отдельно от смысла, и этот ритм всколыхнул в душе Аги какие-то глубочайшие, доселе никак не проявлявшиеся пласты.
Аги задрожал, из его глаз потекли слезы. Из мира вдруг исчезло все злое. И Грага тоже стала прекрасной и искренней. И он уже собрался было сказать ей об этом, но она очень пристально поглядела ему в глаза, резко встала и удалилась, бросив на прощание: «Спи, мой дорогой!»
Аги было жаль, что она ушла так скоро. Он смотрел на закрытую дверь долго-долго… И вдруг случилось чудо. Дверь стала прозрачной, и он увидел Грагу далеко, в одном из бесчисленных подземных коридоров. Она стояла рядом с чем-то невидимым, или, скорее, с чем-то таким, чего Аги не желал видеть своим новым просветленным взором. Он услышал слова Граги:
- По-моему, он уже готов. Я воспользовалась самым мощным средством - заклинанием «баю-бай». Эффект превосходный. Мне уже приходилось применять это средство, когда я работала с выродком Бату.
- Хорошо, - сказал невидимый некто. - Ты справилась с заданием и можешь просить награду. Но прежде тебе придется еще несколько дней побыть с Аги. Во-первых, закрепить успех все же не помешает, и во-вторых, потребуется некоторое время, чтобы меня успели перекодировать и подготовить к имплантации.
Аги увидел, как лицо Граги исказилось от страха.
- Зачем вы открываете мне свои секреты, господин? В чем я провинилась?
- Ха-ха-ха, - захохотал некто. - Не бойся. Дела обстоят таким образом, что я могу посвятить тебя абсолютно во все тайны, какие только у нас есть, а ты можешь разболтать их всем людям на свете. Сейчас вообще каждый может делать все что угодно. Хоть все передавитесь. Мы готовим бросок в прошлое! И все, что происходит в эти дни, все поганые события, все слова и мысли - все полетит Имиру в пасть, все окажется в пузыре. А ты, Грага ноль четыре, преспокойно вывалишься в прошлое, примерно на пять дней до этой минуты, и не будешь помнить абсолютно ничего. Вот тебе моя награда, ха-ха. Можешь распоряжаться тем, что узнала, как считаешь нужным. Получи удовольствие напоследок. Эти дни - ничьи, их все равно что уже нет, ясно? А в петле, когда время пойдет вспять, ты в миллиарде миров растаешь как дым, и только в одном-единственном проедешь назад во времени в виде бессмысленного сочетания атомов. Ну, иди, гуляй! И не забудь про Аги. Четыре дня тебе еще придется поработать, но ты не бойся, времени хватит.
Видение померкло, и Аги провалился в сон. И сон его был глубоким и безмятежным - впервые, наверное, за всю его жизнь. Перед тем как заснуть, он еще успел удивиться, что услышанное ничуть не омрачило его новообретенного блаженства.
Спустя четыре дня Аги перевели в другое помещение. Там стояли странные машины. Его облепили присосками, утыкали иголками и оплели проводами. Потом он внезапно заснул, а когда проснулся - резко и остро ощутил у себя в голове чье-то присутствие. Что-то темное и тяжелое зарылось в самую середину его «я». Аги чувствовал, что это было живое существо, мыслящее и осознающее себя. Оно как бы стало частью его души, и при этом он, Аги, не имел никакого доступа к этой своей части.
- Привет, приятель, - услышал Аги в своей голове голос незнакомца. - Мы с тобой теперь долго будем вместе. Ну-ка, посмотрим, как ты действуешь.
Левая рука Аги вдруг помимо его воли согнулась, выпрямилась, потом внезапно ударила его по лбу. Аги с ужасом смотрел на взбесившуюся руку.
- Ха-ха-ха, - заливался в его мозгу закодированный марбианин. - Забавно, не правда ли? Ну все, хватит шуток. Сейчас мы почистим тебе мозги, и я спокойно инкапсулируюсь.
Щелк! - , и память Аги стала гаснуть, не вся сразу, а большими неровными кусками. «У меня что-то сидит в голове? Сидело?.. Нет… вздор… что вздор? О чем это я?..»
В следующее мгновение он отчетливо вспомнил, как ему показалось, нечто давно забытое, но очень-очень важное. Важнее ничего и быть не может. Да, странно, что он это забыл. Но теперь-то не забудет. Никогда. Пожалуй, это и есть цель его жизни. Как только исчезнет ящик, подумать: «Три пять семь ноль один один». «Какой ящик? Не важно. Потом узнаю. Главное, не забыть, что я должен подумать». И Аги принялся раз за разом проговаривать в уме заветное число.
На душе у него было по-прежнему спокойно и благостно, и он пролежал еще несколько дней в какой-то комнате, куда его временно поместили, и ни о чем не думал, а только наслаждался своим новым зрением. Впрочем, ничего определенного он не видел, проникая взглядом сквозь стены, - в основном это были расплывчатые световые пятна и блики, передающие, как ему казалось, некое общее представление о красоте и гармонии мира.
Потом появились люди, и его снова, в который уже раз, повели куда-то по коридорам. Он шел, ехал на самодвижущихся тележках, опять шел… и наконец оказался в огромном помещении, полном гудящих железных кубов, неведомых машин и других загадочных предметов.
Откуда-то валили клубы вонючего фиолетового дыма. Повсюду сновали люди с бесстрастными лицами. На высоких скамьях у столов с рычажками и кнопочками сидели менхуры. Их ножки болтались, не доставая до пола.
В середине зала была небольшая свободная площадка. Там стояли два марбианина в обличье людей - Аги безошибочно распознал их своим новым, шестым чувством; они были черны и прозрачны. А за ними находилось что-то еще - какое-то существо, которого Аги не видел, хотя в зале было светло и, судя по поведению людей, все остальные прекрасно видели его. Люди явно боялись этого существа и не смели к нему приблизиться. И Аги тоже чувствовал страх - но не сильный, а какой-то смутный, глубинный, как будто очень далекий. Это было больше похоже на воспоминание, чем на реальность.
Его подвели к марбианам.
- Аги семьсот двенадцать полностью подготовлен к броску в прошлое, - объявил марбианин, обращаясь к кому-то невидимому. - О Властелин Времени, позволь приступить к созданию Имир-поля.
- Да, - громыхнуло из пустоты.
Аги вздрогнул. Но он по-прежнему ни о чем не думал и не испытал особого страха, когда к нему подбежали какие-то люди и натянули ему на голову нечто вроде тесной шапки с вьющимся хвостом проводов, уходившим в недра одного из гудящих кубов. Потом Аги подняли и уложили в прозрачный ящик как раз по размеру его тела. Приладили крышку. «Я в ящике, - подумал Аги. - Это очень важно. Это ящик». Затем в ушах зазвучал пронзительный и надрывный женский голос, выкрикивавший бессвязные слова, как команды:
- Любовь! Баю-бай! Добро! Хорошо, когда хорошо! С добрым утр-ром!
А потом другой голос, спокойный и тихий, заговорил в глубине его мозга:
- Приходи, о Аги, я жду тебя. Спаси моих друзей, погубленных черными подземными духами, и приходи ко мне. Я жду тебя во чреве скалы. Я тот, о ком говорил Кру.
Аги теперь уже совершенно успокоился и полностью отрешился от всего, что происходило вокруг. Он лежал и думал: «Хорошо, когда хорошо».

Предыдущая страница 10 Следующая страница


11 Александр Марков

Снаружи, за прозрачными стенами ящика, начиналась тем временем какая-то дикая суматоха.
- Петля! - прогремела пустота в центре зала. - Властелин Времени повелевает времени отправиться вспять на двадцать дней! Эй, вы, люди! Вы в петле! Вам осталось десять секунд прямого времени! Га! Поклонимся Улле!!
Последние слова потонули в жутком многоголосом вое. Люди с вытаращенными глазами срывали с себя одежды, кидались друг на друга, впивались зубами в живое мясо, совокуплялись, отгрызали друг другу пальцы и уши. Кровь брызнула на стеклянный ящик, потом чей-то голый зад обрушился на прозрачную крышку.
- Фокусировка! - ревел Властелин Времени.
- Есть фокусировка! - вопил кто-то сорванным голосом, заглушаемым истерическим детским криком.
- Экран!
- Пока они не подключили экран, - забубнил кто-то в голове у Аги. - Знаешь, какая у них фокусировка? Там группа матерей с детьми. Матери по приказу грызут…
- Ты еще не инкапсулировался? - Это произнес другой голос, его хозяин тоже помещался у Аги в голове. Аги удивился; сколь малая часть его мозга осталась ему подконтрольна. Он был уверен, что тот, кому принадлежал второй голос, раньше был частью его, Аги, личности. Теперь же от этой личности вообще непонятно, что осталось.
- Мы сейчас с тобой вместе инкапсулируемся, хе-хе!
- Ты так любишь все разъяснять…
- Приятно поговорить о хорошем. И потом, это мой долг…
- Экран!!!
- Есть!
- Взорвать накопители! Освободить информацию!
- Е-е…
Чудовищный грохот заглушил все прочие звуки. Потом была еще ничтожная доля мгновения, в которую Аги успел заметить, как внезапно и жутко расплылись, исказились лица и тела людей, как почернели и обвисли носы, скрутились в нелепые жгуты конечности, вылезли из глазниц глаза, перекосились черепа…
«Пора, - решил Аги. - Пора. Самое время». Он лежал на соломенном тюфяке в темной комнатенке, куда его привел зеленый уродец из умиральни. И вот теперь он вдруг вспомнил, что ему необходимо срочно подумать «три пять семь ноль один один».
- Помнишь что-нибудь? - раздался голос у него в голове.
Аги безумно удивился и решил, что спятил, но голос принялся возражать:
- Ты не спятил, не спятил! Ты просто все забыл, балда! Так и должно было случиться. Когда тебя привели в подземелье?
- Недавно… Только что, - ответил Аги, продолжая недоумевать, к чему эти вопросы и кто этот незнакомец, сидящий у него в голове.
- Порядок! Времени у нас не много, но успеть можно! А главное, опыт удался!
- Какой опыт? Куда успеть?
- Спокойно, дружище. Мы ненадолго расстанемся.
Потом мыслям Аги стало вдруг просторнее. Аги показалось, будто какая-то мелкая тварь прошмыгнула по комнатке. Вскоре дверь отворилась, на пороге стоял зеленый марбианин.
- Выходи.
Аги повиновался. «Что же со мной будут делать? - думал он с тревогой. - Неужели все-таки повезут в Уркис и будут изучать?»
Аги шел по коридору следом за карликом. Они приблизились к железной телеге, на которой лежало дохлое чудовище: мускулистое тело, завернутое в полупрозрачные перепончатые крылья, мощные узловатые ноги с когтями и присосками, щетинистая голова на короткой шее.
- Знал бы ты, каких трудов мне стоило добыть это тело. Ни одна сволочь не верит, что я из будущего, - сказал карлик. - Переселяюсь! - И грохнулся замертво.
Чудовищная летучая мышь на телеге в тот же миг ожила, взмыла в воздух, присосалась лапами к спине Аги, приподняла его над полом и понесла по коридору. Концы широких крыльев почти касались стен.
У Аги захватило дух, и он дико, отчаянно закричал.
- Тихо! - рявкнула мышь. - Молчать!
- Куда ты меня тащишь? - пролепетал Аги, с ужасом глядя на проносящиеся под ним каменные плиты пола.
- В дикие земли!
Мелькали ниши с покойниками, боковые коридоры, теснящиеся к стенам люди. Вот крылатый призрак достиг умиральни - и здесь, в огромном темном зале, перед ним выросла внезапная преграда - гороподобное чудовище, другой марбианин. Краем глаза Аги заметил кучку людей с факелами вокруг каменного помоста и неподвижное тело очередного приговоренного.
- Пропусти, болван, я спешу, - проревела летучая мышь.
- Что все это значит? - глухо и грозно произнес другой призрак, очертания которого лишь смутно вырисовывались во мраке.
- Долго объяснять, да ты все равно не поверишь.
- Ты несешь человека, а людям отсюда нет выхода! Он не должен вернуться на поверхность!
- Это пришелец из будущего! Я несу его в Дикие земли, чтобы исправить ошибку, которую мы допустили… скоро допустим, если ты не посторонишься, безмозглая тварь.
Тот, другой, призрак стал надвигаться. Присоски с чмоканьем отпустили Аги, и он грохнулся на пол - благо высота была небольшая.
- Заткни уши и ори! Ори во всю глотку!
Аги последовал приказу - в голосе марбианина было что-то, исключавшее малейшую возможность неповиновения. Пока он орал, два чудовища сошлись, и между ними, по-видимому, завязалась борьба, хотя Аги и не решался взглянуть туда. Но он чувствовал, как содрогается пол и сам воздух вокруг напрягся, как живой мускул. Сквозь собственные вопли и сквозь ладони, которыми он изо всех сил закрывал уши, до его сознания долетал едва различимый щебет… убийственный щебет… звуки, несущие смерть. Потом пол вздрогнул в последний раз, все стихло, и Аги почувствовал, что его снова поднимают и несут. Он перестал орать и глянул вниз. Летучая мышь как раз проносила его над каменным возвышением, и он успел заметить разбросанные по земле факелы и вперемешку с ними - искореженные, почерневшие трупы. В них почти невозможно было признать людей - стражников мгновение назад еще живых и невредимых.
Из зала - и вверх, вверх - они мчались по винтовым пролетам, не касаясь ступеней. Вылетев на поверхность, марбианин стремительно взмыл к самому небу, так что дома превратились в точки, а город - в неясное пятно.
Потом они понеслись на восток. Скорость была бешеная, ветер стал таким сильным, что казалось, вот-вот разорвет Аги на куски. Но было что-то завораживающее в этом - лететь на такой высоте и видеть сразу пусть не весь мир, но пол-Гугана уж точно. И Аги, затаив дыхание и не обращая внимания на ветер, следил за проплывавшими внизу реками, селениями и ровными проплешинами занесенных снегом болот.
Вот марбианин стал снижаться, постепенно сбавляя скорость. Под ними промелькнула стена - бесконечная темная полоса на фоне зеленых елей и сосен, и они опустились на снег в лесу, среди мелких кривых березок и спутанных, пока еще неподвижных побегов ольхи-людоедки.
На снегу темнела цепочка странных трехпалых следов. Она обрывалась у ног Аги. Последний след был какой-то странный - отпечатались только когти и пятка, как будто неведомое существо вдруг исчезло, не успев перенести вес своего тела на опущенную в снег ногу.
- Вот оно - единственное свидетельство нашего путешествия, - произнес марбианин за спиной Аги. - Только я один при переносе в прошлое оказался не в том месте, где мне надлежало быть в этот момент. И знаешь почему? Потому что я был закодирован, неактивен и сидел у тебя в башке. Какая-нибудь белка здесь, в лесу, могла видеть, как я вдруг пшик - и исчез. А вот и мое кодируемое тельце…
Аги не понял из этой речи ни слова. Он хотел было спросить, что все это значит, но осекся, обернувшись.
Летучая мышь лежала дохлая. Из складки на ее брюхе вылез волосатый паук длиной с локоть, с четырьмя двухколенчатыми ногами и множеством коготков.
Паук кинулся к Аги. Двигался он резко и судорожно, действительно по-паучьи. Он взбежал по ноге и спине Аги и вцепился когтями ему в волосы.
Аги вскрикнул и попытался сбросить с себя гадкую тварь, но его руки ничего не нашли. И в тот же миг голос марбианина раздался у Аги в голове:
- Шагай на юго-восток, да поживее. Ты должен догнать четверых своих друзей-выродков. Они идут к Старику, о котором тебе рассказывал Кру. Им грозит опасность, и ты их спасешь - с моей помощью, разумеется. Потом ты проникнешь вместе с ними в убежище Старика. Понятно?
«Этот оборотень хочет использовать меня… Въехать на мне, как на коне, в тайное убежище. Улле ему в пасть, я не желаю оказывать ему эту услугу». Аги торопливо огляделся в поисках какого-нибудь острого сучка, которым можно было бы вырвать себе сонную артерию.
- Ты кретин, - сказал марбианин. - Я же вижу насквозь все твои гнилые мозги. Сейчас ты все забудешь и станешь подчиняться как миленький.
И память Аги погасла, словно догоревший факел.
«Надо спешить, - подумал он. - Поскорее догнать друзей - и к могучему существу. Вот, кстати, и метка у меня почти пропала. Я тоже выродок. Славно, значит, меня не прогонят…»
И он зашагал на юго-восток.

Глава 9
В ЛЕСУ

Выродки, все пятеро, вышли из колдовского сна разом, едва лишь померкли их видения. Но рассудок к ним вернулся не скоро.
Сначала они неподвижно лежали на шкурах, пока к ним постепенно возвращалось сознание.
Эйле открыла глаза - мутные и бессмысленные. Выгнула шею, запрокинула голову. Скрючила пальцы и чуть слышно чмокнула.
Заверещал, запищал на пределе голоса, забился в судорогах Бату. Орми сел, тревожным взглядом обвел пещеру, потом выхватил свой нож из мамонтовой кости и рассек себе кожу от ключицы до пупа, по людоедскому обычаю принося свою кровь в жертву Улле. Он снова занес руку, готовясь сделать второй разрез рядом с первым, и пробормотал старое заклятие - утренний обряд в злое зимнее время, когда голодные хищники рыщут по лесу в поисках слабых, сладких людей:
- О Улле, моей рукой водящий, вот я делаю зло над собой, на сегодня довольно, забудь обо мне до ночи, избавь от дум и страданий.
- Опомнитесь! - вскричал Элгар. - Сон окончен, вы вернулись в главное время! Вы не упыри!
Орми замер с занесенным ножом, прищурился.
- Элгар? Это ты? Ты… все это сделал?
Эйле встрепенулась, испуганно заморгала, потом бросилась ничком на шкуру и разрыдалась, вцепившись пальцами в лосиный мех.
Энки сидел, глядя в пол, и ухмылялся растерянно и глупо. И только Аги был спокоен и что-то соображал, загибая пальцы.
Элгар взмахнул рукой, описав круг в воздухе у себя над головой. Этот круг светился несколько мгновений после того, как он опустил руку.
- С вами Имир! - сказал Элгар. - То, что вы видели, - ваша скрытая память. Вы все побывали в петле времени и вернулись туда, где петля началась. Ваш рассудок забыл о случившемся, а неподвластные времени души сохранили память и знание. Я только помог перевести эту память из глубины неосознаваемого в ту малую часть вашего разума, которую вы почитаете за свое «я». Отныне этот путь - из души в рассудок - останется открытым, и коварство врагов будет для вас не столь опасным. А теперь пусть Аги расскажет, что узнал, ведь он единственный из вас, кто понял смысл событий и то, как все это случилось.
- О, я расскажу с превеликой охотой! - сказал Аги. - Какая удача, что эти глупцы не потрудились скрыть от меня свой план, надеясь, что моя память останется в петле! Ну, слушайте…
Аги рассказывал долго и подробно, а когда он кончил, в подземном зале воцарилась глубокая тишина. Тут и вправду было над чем подумать.
Молчание прервал Орми. Он спросил:
- А что же ты, Элгар, не попал в пузырь?
- Не попал, - ответил Светлый.
- Как все выглядело для тебя?
- Сложно сказать. По-разному. Что бы ни происходило снаружи, я остаюсь в главном времени и немного вне его. Здесь не было петли. Я видел, как вы погибли; видел вас в упырином обличье. Потом вы вдруг снова стали людьми. Но все это не коснулось меня самого.
- А если бы петля не разомкнулась?
- Тогда в главном времени исчезло бы будущее. Если это случится, то и я не буду существовать в будущем.
- То есть умрешь?
- Можно сказать и так, хоть это и ложь, как и все слова. Чуть вернее будет так: я завершусь, закончусь. Чтобы понять это, вы должны понять сначала, как живет душа: ее прошлое не исчезает. Оно - такая же реальность, как и настоящее. И если бы не приход Врага, то и будущее было бы такой же реальностью.
- Послушай, Элгар, - сказал Бату. - Ты вот говорил об упырях, что ты их видел, но ведь ты не видишь зла? Как же это получается?
- Я вижу зло, - вздохнул Элгар. - В этом марбиане просчитались. И я должен рассказать вам кое-что о себе, чтобы вы знали, кто я, хоть мне и больно говорить об этом.
Давно, до прихода Врага, я достиг высшего совершенства среди Светлых. Я первым из всех сумел вывести свой разум за пределы времени и обозреть вселенную целиком, от ее начала и до конца. Впрочем, конца у вселенной не было. Я увидел мир извне. Он замыкался в сияющей завершенности. Там, где лежало будущее, Слово Имира было прочитано все до конца. Там люди сливались в единый светлый дух, обнимающий вселенную. Там все звезды были живыми, а мир становился одним могучим и прекрасным существом - самим Имиром, но уже не в образе слова, а воплощенным в теле и духе вселенной, готовым начать действовать и двигаться к новой великой и неведомой цели.
Оттуда, откуда вынесла меня моя просветленная мысль, я увидел истинное время. Оно было объемным, а то, что мы ощущаем как время и внутри чего существует сознание, было лишь одним из бесчисленных направлений в этом океане.
И тут моя мысль породила чудовищный образ, до которого никто, кроме меня, не мог бы додуматься. Я вдруг понял, что если взглянуть на вселенную в нашем обычном времени, но в обратном порядке, от конца к началу, то все светлое становится черным. Вместо соединения, развития и жизни - распад и вырождение. Вывернутый наизнанку мир при таком взгляде катился в бездну, небытие, источая миазмы разрушительного, самопожирающего духа. Итак, я выдумал зло. Ведь зло и есть обратное время, и каждый дурной поступок и недобрая мысль - не что иное, как маленький временной вихрь, водоворот в реке времени. Не случайно поэтому, если прочесть с конца слово «жизнь», получится слово «зло».
Я выдумал зло, и поэтому, быть может, с тех пор как оно стало реальностью, я вижу его - хотя для других Светлых оно было невидимо.
Вернувшись на землю, я отгородил свой разум от людей, так как не хотел, чтобы им стал доступен мой страшный вымысел.
Но было уже поздно. Одновременно со мной на Землю спустилось гибельное Слово, пришедшее из неведомого мира. Или оно было порождением моей кощунственной мысли? Это и был Враг, имени которого я не хочу произносить. Мы, наверное, никогда не узнаем, какую именно роль сыграла моя злополучная выдумка в том, что случилось с миром. Но Враг явился в тот самый момент, когда я измыслил его. Вернее - в том месте, где тень вневременного события - моей мысли - пересеклась с лучом прямого земного времени. Скорее всего, Враг долго искал брешь в блистающем совершенстве вселенной, куда бы он мог протиснуться, чтобы укорениться здесь навечно. И такая брешь была пробита мной. Вот и все, что я хотел вам сказать. А вы уж сами решайте, сколь велика моя вина и кто я в действительности - сын Имира или оборотень, посланец и предвестник зла на Земле.
Они помолчали, потом Орми сказал:
- Как мы можем тебя судить? Ведь мы сами в петле времени - упыри, и счастливы такой участью. Да и кто на земле может сказать про себя, какие он принимает обличья в бесчисленных петлях, в черных упыриных мирах.
- Да пребудет с нами Имир! Пусть хотя бы лишь в главном времени, - печально произнес Элгар.
На другой день Светлый рассказал друзьям об Имире и о том, как родилась вселенная:
- До начала времен мир был единым сгустком Слова, не имевшим ни размера, ни возраста. Вес же его был бесконечно велик, потому что вес есть нечто обратное времени: чем вес больше, тем медленнее течет время, а в первородном Слове время стояло; Но свершилось чудо: взрыв, и время побежало вперед, и Слово начало воплощаться в телах. Осколки же самого изначального сгустка теперь рассеяны среди звезд. Внутри этих осколков времени нет вовсе, а пространство они пронизывают насквозь. Из них и исходит Слово Имира, которым наполнена вся вселенная. И только через гибельную тучу, окутавшую Землю, оно не может проникнуть.
Потому-то Имир не может бороться со злом: ведь сам он пока - не более чем Слово, которое должно быть прочтено и исполнено людьми.
До прихода Врага величайшим сокровищем Светлых было Зерно Имира - то самое, о котором вы узнали из рассказа Веора, записанного на шкуре вражьими письменами. Веор называл Зерно Имира «чудесной звездой». По всем свойствам Зерно сходно с теми осколками Слова Имира, о которых я говорил. Но мы сами создали его здесь, на Земле. В нем хранились все благие мысли, уже найденные и понятые нами, но еще не осуществленные, ибо всему надлежит осуществиться в свое время, но не раньше. Теперь Зерно бесследно пропало, хотя я уверен - и Веор тоже знал это - слуги Врага не могли его уничтожить. Подобные осколки Слова неуничтожимы, потому что внутри них нет времени и они как бы и везде, и нигде. То, что мы видим, - всего лишь их тень, точнее, место, где их тень пересекается с осью главного времени. Представьте: если бы мы оказались внутри Зерна, оно само показалось бы нам целой вселенной, с собственным беспредельным пространством и временем. Внешний мир перестал бы для нас существовать. Но если, пробыв там краткий миг, мы как-нибудь снова выбрались бы наружу, то увидели бы, что здесь, в большой вселенной, минула вечность. Как же могут люди уничтожить нечто, существующее по совершенно иным законам, нежели они сами? Ну а если бы случилось чудо и некая могучая сила разрушила бы Зерно, то самому врагу в тот же миг пришел бы конец. Ведь Слово Имира - а Слово уж точно не может исчезнуть, - высвободившись, разорвет изнутри черную тучу, и тогда Солнце обратит в камень порождения тьмы. Нет, слуги Врага не могли уничтожить Зерно. Они спрятали его, окружив непроницаемой оболочкой, подобной той, что покрывает Землю, скрыли от людских глаз и даже от меня.
- Где же они, по-твоему, могут хранить его? - спросил Орми.
- Должно быть, его держат в том месте, которое считается у них самым надежным, там, где сосредоточена их главная мощь. В стране Марбе, в ледяном граде Дуль-Куге.
Орми опустил голову, задумавшись о чем-то. Элгар долго смотрел на него, а потом сказал:
- Успокой свои мысли, Орми. Никому из нас не под силу проникнуть в Дуль-Куг и похитить Зерно Имира. Враги ждут не дождутся, чтобы мы вышли все вместе из Убежища и оказались у них в руках. Мы все погибнем, едва я переступлю порог этой пещеры. Ведь ради этого они спасли вас, вернули из прошлого и позволили прийти сюда. Они думали, я ничего не заподозрю и покину Убежище вместе с вами, чтобы начать против них войну. Тут-то они и покончат со мной, ведь я давно мешаю их планам. Но они недооценили мою силу и мудрость. Я не поддамся на их уловки. Я не выйду отсюда!
Наступила недоуменная пауза. Медведь глухо ворчал, ворочаясь с боку на бок на подстилке из еловых лап. Эйле робко произнесла:
- Как же так, Элгар? Ты не хочешь бороться с Улле? Ты собрался сидеть здесь вечно? Но зачем тогда все? Зачем ты звал нас?
- Успокойтесь и выслушайте. - Элгар взмахнул рукой, будто хотел отогнать от себя мошкару. - Я звал вас потому, что только здесь вы можете жить спокойно, не боясь быть убитыми или использованными Врагом. Я видел, что с каждым поколением на Земле остается все меньше детей Имира. Я боялся остаться один, боялся, что мои силы тогда иссякнут и я не смогу больше сдерживать губительную поступь злобного чудища, захватившего Землю. Ведь если это Убежище и я сам исчезнем и лишимся силы, никто не сможет помешать слугам Врага осуществить свой замысел. Вспомните, что говорила эта тварь в подземельях Хаза, этот чудовищный Верховный Разум. Справившись со мной, марбиане легко уничтожат всех тех, кого они называют выродками; они выбросят Зерно Имира за пределы кругосветной тучи - и на Земле не окажется ничего, что могло бы нарушить цепь событий, когда время повернет вспять. Тогда они и замкнут в кольцо все главное время и создадут ту страшную Большую Петлю, о которой рассказал Аги и из которой мир не выйдет уже никогда. Но теперь, когда вы, преодолев все трудности, пришли сюда, - я больше ничего не боюсь. Вы останетесь здесь со мной. Если на Земле родятся новые дети Имира, я позову их тоже. Эта пещера будет нашим миром. И может быть, мне удастся сделать так, что вы сами когда-нибудь станете Светлыми. Здесь мы сможем отрешиться от всего, что происходит снаружи, а замыслу врага не даст осуществиться само наше присутствие на Земле. Орми стоял, опираясь на меч; взгляд его был угрюм.
- Большое утешение, - сказал он с усмешкой, - что Улле не скрутит время в Большую Петлю. Как будто сейчас на Земле намного лучше.
- Это все, что мы можем сделать, - сказал Элгар. - И это немало. Может быть, спустя долгое время мы станем сильнее, а Враг, губя вокруг себя все живое, постепенно ослабеет, и тогда… кто знает, как повернется жизнь. Не будем терять надежды.
- Я думал, ты могучее существо, - сказал Аги. - Ты же обещал Кру власть над миром. Выходит, лгал?
Элгар на мгновение замешкался, потом ответил невозмутимо:
- Мы будем недосягаемы для Врага. У нас будет свой маленький мир. Он будет чистым и светлым. В нем мы будем хозяевами. Разве этого мало? Что нам за дело, в конце концов, до внешнего мира, раз мы не в силах его изменить? Мы будем жить так, как будто его нет вовсе. Как будто он - один из упыриных пузырей, выпавших из вселенной.
Энки сказал:
- Неужели нельзя хоть как-то потеснить зло на Земле? Гуганян можно убивать. Мы с братом убили троих. А ты, Элгар, мог бы победить марбианина?
Элгар сделал жест, как будто отгонял комаров.
- О Имир над тучей! Что ты говоришь! Всякое убийство есть зло. Это временной вихрь, воронка, всасывающая душу. Этот путь не для нас! Он не ведет к победе добра. Следуя по нему, можно попасть только…
- Улле в пасть, что ли? - докончил Аги, усмехаясь.
- К тому же любой марбианин может убить меня одним-единственным словом, - сказал Элгар. - Вы же знаете, как погибли все Светлые на третий день после прихода Губителя.
Потом они долго молчали. Понуро сидели на шкурах, стараясь не смотреть друг другу в глаза.
Медведь побрел прочь - наверное, Элгар опять послал его на охоту. Люди проводили зверя тоскливыми взглядами.
Шло время. В пещере день не отличался от ночи. Освещение зависело только от Элгара. В одном из залов с потолка капала ледяная вода. Это было похоже на дождь. Только капли прозрачнее и чище. «Они как слезы», - сказала Эйле однажды. Эйле любила этот зал. Она часто сидела там одна и слушала, как звенят капли, падая в выдолбленные ими же круглые ямы в полу. Вода собиралась из ям в ручеек, почти тотчас же исчезавший в темной трещине.
Элгар изо дня в день неторопливо рассказывал людям все, что помнил о мире, каким он был до пришествия Улле.
О жарком солнце, густых лесах; о странах, где никогда не бывало морозов и снега, где в изобилии росли невиданные плоды, сочные и прекрасные на вкус. О чистой воде в каждом ручье. О разноцветных беззаботных птицах, умевших издавать сладкие звуки, которые в нынешнем мире и сравнить-то не с чем. О милых, беззлобных и чуть смешных людях, не умевших делать никаких орудий, кроме грубых кремневых ножей, не знавших чисел и обходившихся всего несколькими словами. Эти дикари, которыми Элгар явно восхищался, - еще бы, ведь в молодости он был одним из них! - достигая зрелости, проходили сложный обряд посвящения и становились Светлыми. Светлые же не охотились, не копали кореньев, не пили воды, не делали орудий и не жгли костров и даже не оставляли следов на земле, по которой ступали. Единственным делом Светлых было - слушать звезды, внимать Слову Имира и запоминать, запоминать… А их память понемногу сливалась, образуя чудо-звезду, Зерно Имира. И конечно, Светлые никогда не умирали. Если же кому-то из людей случалось умереть, не дожив до посвящения, его хоронили с плачем и с почестями на благоуханном цветочном ложе… А иногда, в особых случаях, - съедали, тоже с плачем, без злобы, с почетом и любовью. Это делалось для того, чтобы дух умершего не исчез бесследно, а продолжал жить, растворившись в живущих.
- Ну а цветочное-то ложе зачем? - спросил как-то Орми.
- Чтобы дух человеческий был так же красив в смерти, как и в жизни, - ответил Элгар и добавил: - Но ты, Орми, слушаешь меня вполуха и все время думаешь о нехорошем. Оставь эти мысли, прошу тебя.
Орми посмотрел на Элгара в упор и сказал:
- Так ты и будешь до скончания дней лезть людям в головы, подглядывать то, что не тебе предназначено, и заниматься нравоучениями? Рассказывай дальше, я слушаю.
А потом, когда Элгар кончил рассказывать и погрузился в оцепенение, заменявшее ему сон, Орми ушел в зал звенящих капель и встретился там с Эйле.
- Я знаю, о чем ты думаешь, - сказала девочка, не поворачивая головы. - Раз, два, три. Считай про себя. Четыре, пять, шесть. Считай! Ты хочешь, чтобы Элгар не видел твоих мыслей. Семь, восемь… Он не станет заглядывать в голову, набитую числами.
- У Слэка было двадцать пять зубов, - быстро забормотал Орми. - Четыре ему выбил Барг. Ты умница. Сколько осталось? Давай уйдем. Сколько же осталось? Было двадцать пять… Мне все надоело. Четыре долой. Я хочу в лес. Двадцать один. Там лето сейчас. Их отдали Улле. У того было двести. Сколько стало?
- Пойдем. Двести четыре. Я знаю, где второй выход. Надо выяснить, сколько шагов отсюда до второго выхода. Пойдем прямо сейчас.
- Сначала сосчитаем шаги до Энки. Он пошел спать в… первый коридор направо. Может, он захочет посчитать с нами вместе.
- С нами втроем, - сказала Эйле. Они двинулись к Энки. Энки храпел, завернувшись в шкуру.
- Мы уходим, - Орми потянул брата за ухо, подсчитывая в уме общее число ушей в пещере Светлого. - Идешь с нами?
Энки проснулся мгновенно, и по его лицу было видно, что ему не придется долго втолковывать, о чем речь. Однако ответил он не сразу.
- Похоже на то, что Элгар прав. - Энки говорил глухо, потупив взгляд. - Здесь мы хоть в безопасности. А стоит выйти - и все. Только зря погибнем. Нет, не пойду. И Аги, и Бату тоже - все мы нахлебались горя. А тут тихо. Сначала я не понимал, а теперь понял, что это такое. Покой. И некого бояться.
- Ну, так прощай, брат. Я не буду долго тебя просить - И, обращаясь к Эйле, Орми добавил: - Бежим, пока не хватились!
Уже убегая, Орми крикнул брату на прощание:

Предыдущая страница 11 Следующая страница


Отражение Улле 12

- Досчитай до ста, сделай милость. Нам бы только до выхода добраться… а наружу Элгар носа не высунет.
Вот и выход. Не тот, на скале, а другой, в глубокой расщелине у подножия снежной горы. Дверь была такая же, потайная - каменная, но на этот раз Орми видел ее не хуже своей спутницы. Миг - и они снаружи. Расщелину эту Орми знал - ему случалось ходить сюда за дровами.
Здесь было утро. Ночью, видно, прошел дождь. С только что распустившихся листочков ольхи-людоедки свисали мутные капли. Побеги чуть шевелились; тяжелые черные почки на концах ветвей, к счастью, не успели еще лопнуть. В них наливались соком туго скрученные отростки - жала, готовые впиться в любую теплую плоть.
Орми быстро провел Эйле через заросли, и они взобрались на покрытый лишайником плоский камень, от которого начинался крутой и скользкий подъем на северный склон ущелья.
Вдруг позади раздался треск. Медведь Элгара стремительно мчался к ним, круша сухие деревца и сдирая с камней мягкие моховые подушки.
- Лезь на скалу! - скомандовал Орми.
- Не надо - Эйле взяла его за руку - Он нас не тронет.
- Ну да! Несется прямо на нас! Лезь!
Но Эйле не двинулась с места, и у Орми не осталось времени на уговоры. Медведь был рядом. Орми обнажил меч и крикнул:
- Ну, чего ты хочешь? Мы не вернемся в подземелье! Смотри, мой коготь подлиннее твоих! Ступай прочь!
Зверь остановился у самого камня. Его нос почти касался ступней Орми. Медведь сел на задние лапы, заворчал и смешным жестом поманил людей к себе.
- Уходи, зверюга. Пусть Элгар не тревожится о нас. Мы сами выбрали свою судьбу. А у него еще остались слушатели.
Медведь зарычал громче, в два прыжка обогнул камень и вскочил на него, отрезав людям путь к отступлению. Потом он решительно двинулся вперед, мягко ступая и искоса поглядывая на меч.
- Стой, или я… - Орми замахнулся. В тот же миг Эйле отстранила своего спутника, подбежала к зверю и без страха положила руку на косматую голову.
- Так будет лучше, - заговорила она спокойно и тихо, поглаживая медведя по загривку. - Лучше для всех. Нам плохо под землей. Мы захотели на волю. Здесь много зла, но зато все настоящее, большое и невыдуманное. Ветер и мох. И ни к чему все подземное счастье, если снаружи не будет жизни. Прощай. Ты хороший зверь. А мы пойдем.
Орми немного расслабился, оперся на меч. Медведь, казалось, внимательно слушал девочку. Морда у него стала какая-то грустная. Потом он дернул ухом, отвернулся, неторопливо слез с камня и побрел назад, к потайному входу.
- Ловко, - сказал Орми. - С тобой не пропадешь.
- Ты бы убил его?
- Вряд ли я с ним справился бы в одиночку. Медведь есть медведь. Хотя и меч хорош.
- Но тебе не было бы его жалко?
- Если бы он напал? Нет. Ты говоришь как Элгар.
- Просто я не знаю, кто прав.
Они вскарабкались на гриву и спустились по ее северному склону в лес. Жизнь пробуждалась повсюду. В расщелинах еще лежал снег, он был почти черный и кишел снежными гусеницами. Во влажных ямах наливались соком жирные скользкие соплянки. Где-то на болоте хрипела, задыхаясь, шальная ворона, сдуру севшая на хищный лист живоглотки. Комары еще спали.
Орми и Эйле шагали на север, по колено в мокром пахучем кустарнике нэр. Черные листья осыпались и липли к ногам.
- Чтобы попасть в Дуль-Куг, - сказала Эйле, - нам придется пройти весь Гуган.
- А нельзя ли обойти его? Что, если двинуться на восток вдоль стены? Ведь рано или поздно стена должна повернуть на север. Помнишь рисунок на шкуре?
- Да, там страна Каар-Гун, сплошное болото. Но это, наверное, все-таки лучше, чем Гуган. А такого хорошего леса, как здесь, мы нигде больше не встретим.
Орми пожал плечами.
- Конечно, болото лучше. Я по болотам умею ходить, не утонем.
Заночевали в корнях поваленной сосны.
- Элгар все зовет, - сказала Эйле. - Говорит, мы погибнем зря.
- Зря? - Орми задумчиво ковырял палкой угли. - Разве что-нибудь на земле может случиться зря? В наших душах живет Слово Имира. Куда оно денется после смерти? Может быть, так и нужно, чтобы мы погибли.
- Кому?
- Имиру. Может, мы, люди, - всего лишь часть, ступенька, один шаг длинного пути, который должна преодолеть душа, прежде чем…
- Чем что?
- Да отстань ты, - разозлился вдруг Орми. - Вот привязалась. А я-то, дурень, все болтаю, болтаю невесть что…
- Вот именно, - фыркнула Эйле. - Только я тут ни при чем. Ты сам начал рассуждать - зря мы погибнем или не зря.
- А ты-то как думаешь?
- Я думаю так: если мы погибнем, то это и будет значить, что все было зря. А еще я думаю, что мы не погибнем. А еще - что давно пора спать.
Утром с болота налетел ядовитый ветер. Орми вырвал клок мха, прижал его к лицу спящей Эйле. Другой такой же - себе.
- Дыши через мох! Это ненадолго. Сейчас рассеется.
- М-м-м… м-м!
- Лежи, не дергайся!
Смрад и впрямь скоро стал слабеть. Тогда они двинулись в путь и шли до полудня. Эйле вдруг встала как вкопанная и уставилась в небо.
- Ты чего?
Орми проследил за ее взглядом и оцепенел от ужаса. Огромное крылатое чудище неслось высоко над лесом. Оно металось из стороны в сторону и летело зигзагом, высматривая что-то внизу. Уже были слышны глухие хлопки перепончатых крыльев.
Орми схватил Эйле в охапку и нырнул вместе с ней под густую ель.
- Будем тихо лежать - может, не найдет, - шепнул он.
- Найдет! Он уже почуял нас.
Крылья шумели все ближе. Орми ощутил движение воздуха, заколыхались ветки высоких сосен…
- Уши надо заткнуть.
- Чем?
- Да вот… хоть мхом.
Наверху затрещали сучья, и гигантский летун обрушился на землю в десяти шагах от елки, под которой спрятались Орми и Эйле. Они увидели в просвете его морду - сморщенную черную личину с глубокими глазами, приплюснутым рылом и круглым ртом, похожим на присоску водяной змеи. Голова чудовища медленно поворачивалась, пока его взгляд не упал на людей.
Никогда еще Орми не испытывал такого ужаса. Взгляд марбианина проникал сквозь его кожу и плоть, пронизывал все тело, добирался до мозга… Потом подернулись мутной слизью и пришли в движение складки вокруг рта… и Орми услышал щебет, пока еще неразборчивый, с трудом прорывающийся сквозь мох и ладони. И тут же словно огонь вспыхнул в мозгу, невыносимая боль наполнила все его существо, и тело, и душу… Потом вдруг все стихло, только земля вздрагивала под чьими-то тяжелыми шагами.
Марбианин больше не смотрел на них - что-то отвлекло его. Он подпрыгнул на коротких упругих ногах, растопырил крылья, выгнул шею. Мускулы на его морде надулись, глаза выпучились.
- Кто-то спешит нам на помощь!
Только услышав голос Эйле, Орми заметил, что уже не зажимает ладонями уши.
- Ну, раз так… - Орми вскочил и выхватил меч.
- Не надо! Не делай этого!
Но Орми уже выбрался из-под еловых ветвей и бежал к марбианину - тот сидел к нему боком, надуваясь и громко шипя. А земля дрожала еще явственнее, и когда Орми оставалось не более трех прыжков до врага, из зарослей показался Белолобый. Он несся в атаку, опустив бивни почти до земли.
Марбианин прокричал что-то, но Орми был так одержим яростью, что не расслышал и не заметил этого крика. Он замахнулся для удара, намереваясь отрубить марбианину крыло и успеть отскочить прежде, чем налетит мамонт. Но летучая тварь с силой хлопнула своими перепонками и оторвалась от земли. Конец крыла мелькнул перед носом Орми, едва не задев его. Воздушная волна сбила его с ног, но он успел, падая, нанести удар, и в тонкой пленке между костяными лучами крыла появилась рваная дыра.
Стрела пролетела над головой Орми и целиком ушла, как провалилась, в лоснящееся брюхо марбианина. Эйле снова натягивала лук - неумело, с трудом; от напряжения на ее глазах выступили слезы.
Мамонт налетел на марбианина спустя мгновение, когда тот успел подняться над землей не более чем на две сажени. Могучие бивни пропороли чудовище насквозь; марбианин обмяк и повис на бивнях липкой тягучей массой. Он совершенно расплылся, и Белолобый обтер его остатки о толстую сосну.
- Победа! - Орми поднял меч высоко над головой.
- Не может быть… - Эйле ревела, прижавшись к мохнатой, как ствол обросшей лишайником ели, ноге Белолобого. - Ведь это марбианин… он сильнее всех земных тварей. Как же мы…
- Вряд ли мы его убили, - вздохнул Орми. - Он, должно быть, снова, как в тот раз, переселился в запасное тело. И все-таки ему не удалось нас одолеть!
Он обошел мамонта кругом и посмотрел ему в глаза.
- Как ты тут оказался, Белолобый? Второй раз уже нас спасаешь!
- Пойдем с нами! - сказала Эйле косматому гиганту. - И будем вместе до конца. Мы не должны больше расставаться.
Тогда Белолобый подхватил хоботом сначала ее, потом Орми, посадил обоих себе на спину позади торчащего, как скала, выпуклого затылка и побежал на север. Двигался он легко и бесшумно. Даже пробираясь через бурелом, не трещал сучьями и, казалось, вовсе не замечал своей ноши.
- Есть еще под небом друзья у Имира! - воскликнул Орми, горделиво поглядывая с высоты на проплывающие внизу кусты и камни.
Эйле сказала:
- Пока есть жизнь, будет и помощь Имиру на земле. Все живое за нас.
- Ну, это ты маленько того…
- Ничего не того. Все живое… в той мере, в которой оно живо, должно помогать нам. Улле никому здесь не нужен.
Орми усмехнулся.
- Ты, Эйле, здорово все чуешь - и опасность, и друзей от врагов умеешь отличать. Но когда ты начинаешь рассуждать…
Ползучая живоглотка, притаившаяся высоко на сосне, распрямила напружиненный стебель и метнулась к людям. Она лишь чуть-чуть промахнулась, и цепкие кожистые листья скользнули по красноватому меху мамонта в локте от ноги Орми. Белолобый пробежал мимо, а коварный цветок тем временем снова сворачивался на сосновой коре, притворяясь причудливым сухим сучком.
- Вот! А это как тебе? - закричал насмерть перепуганный Орми. - Видала? Все живое! Да будь они прокляты. У нас за горами они хоть по деревьям не лазают.
- Она вырвала клок шерсти у Белолобого, - пробормотала Эйле растерянно.
- Может, подавится. - Орми плюнул на землю. - Да нет, куда там. Эта травка что хоть переварит…
- И все равно, - сказала Эйле, - в каждом живом существе есть хоть что-то хорошее. Потому что все они созданы Имиром. И без него они просто не были бы живыми.
Они недолго ехали на спине Белолобого. Скоро мамонт замедлил шаг и стал забирать влево. Потом он и вовсе остановился и насторожил уши. Орми тоже прислушался. С запада, издалека, доносился глухой могучий рев. Его ни с чем нельзя было спутать. Орми вздохнул.
- Ясное дело. Мамонтово побоище. Кажется, Эйле, нам придется расстаться с нашим мохнатым другом. У него есть дела поважнее, чем катать нас на спине.
- Какое побоище?
- Время сейчас такое. Конец весны, начало лета. Мамонты бьются за самок. Это каждый год бывает со времени прихода Улле.
- А до прихода… этого не было?
- Кто ж его знает. Было, наверное.
- А почему за самок надо обязательно биться?
- Закон такой, - пожал плечами Орми. - Если на всех не хватает, надо, чтобы победил сильнейший. И у людей то же.
- И они погибают?
- А то как же. Придешь, бывало, ближе к осени на место побоища - так сразу два, а то и три или четыре трупа найдешь. Целое богатство. Кровохлебы из черепов с бивнями дома делали, мы, ядозубы, - вырезали ножи и наконечники. Мясо-то нам редко доставалось - туда целые стаи волков и медведей набегали прежде нас. А то и змееноги приползали. После них кто кости станет глодать, тут же и сдохнет в страшных муках.
Белолобый вытянул хобот и протяжно затрубил.
- Ну что ж, Белолобый, иди, если надо, - сказала Эйле. - Жизнь есть жизнь, все, что ты ни сделаешь, во славу Имира. А мы пойдем дальше пешком, и ты сможешь нас догнать, если захочешь.
Мамонт не двигался, и Эйле приказала:
- Ну, сними нас!
Белолобый спустил их на землю. Потом как бы нехотя побрел туда, откуда доносился боевой клич его сородичей.
- Победы тебе! - крикнула Эйле. - И возвращайся скорей!
Мамонт, как будто подбодренный ее словами, побежал прочь и исчез за деревьями.
- Ну, пойдем потихоньку, - сказал Орми. Но девочка продолжала стоять, и тогда он взял ее за руку. Она вздрогнула. И Орми тоже почувствовал что-то необычное и не мог найти слов, чтобы выразить это, и отпустил руку.
- Пойдем.
Эту ночь они провели на дереве - корявая сосна росла на вершине пригорка. Там все время дул ветерок, что было кстати: накануне вечером проснулись комары. Их первая атака всегда самая страшная.
- Всю зиму они копят злобу, - сказал Орми. - Поэтому самые лютые комары - те, что вылетают первыми. К концу лета станет полегче.
Утром они двинулись дальше на север, надеясь к ночи добраться до стены. Местность становилась болотистой, деревья здесь были ниже, корявее и сплетались в почти непроходимые заросли. Потом снова стало посуше и посветлее. Неожиданно Орми замер и несколько раз втянул носом воздух.
- Люди поблизости.
- Селение? Или опять отряд из Гугана?
- Больше похоже на наших… то есть людоедов.
- А где они?
- Ветер оттуда. - Орми показал на юго-восток. - Значит, они идут за нами следом. Попробуем сбить их с толку, если это действительно погоня.
Они поднялись на каменную гриву и побежали по гребню на запад.
- Ноги ставь только на голый камень. На мох и лужи не наступай, чтобы следов не оставлять!
Грива позволила им уйти почти на милю в сторону от прежнего направления, потом она сровнялась с землей и сошла на нет. Тогда они снова двинулись на север.
- Ну, кажется, все в порядке, - сказал Орми, - Хотя… Погоди-ка…
Визгливые крики огласили лес. Несколько десятков оборванных, тощих людей выскочили из-за скал и деревьев слева и справа от путников. Те не успели опомниться, как были окружены.
Орми некогда было раздумывать. Он выхватил меч и бросился в бой, надеясь сойтись с людоедами врукопашную прежде, чем они пустят в ход луки. Он обрушился на них, как разъяренный змееног. Ни у кого из дикарей не было железного оружия, и Орми ловко перерубал древки копий и уложил уже пять человек, когда услышал за спиной знакомый хриплый голос:
- Ну-ка, братцы, оставьте змееныша. Мы его живого возьмем. Эй, Орми, повернись. Посмотри на меня, крушитель святынь. На этот раз ты попался, и я взял тебя голыми руками, даже не дотрагиваясь до твоего вонючего тела.
Орми перебил всех людоедов, которые были поблизости. Остальные боязливо пятились. Он смог обернуться и взглянуть на говорящего. Конечно, это был он - Кулу, вождь ядозубов. Хотя узнать его было непросто: на его лице лежала печать ужасных лишений, голода и долгих скитаний. Он страшно исхудал и выглядел почти стариком. Не лучше был вид и у его спутников - Орми с трудом, но все же узнавал их теперь, одного за другим.
- Вот и встретились, - ухмыльнулся Кулу. - Бросай свой ножище, а то я перегрызу ей глотку.
Кулу обеими руками вцепился в горло Эйле, та бессильно дергалась.
- Что это? - крикнул Орми, побелев от гнева, - Новый способ охоты? Какое мне дело до девчонки! Я перебью вас всех, как соплянок, своим железным мечом!
Кулу по-прежнему усмехался.
- Нет, не перебьешь. Одно движение, и я прикончу ее.
- Можно подумать, ты оставишь ее в живых, если я сдамся! - в отчаянии выкрикнул Орми.
- Как знать! Га-га-га! - Кулу расхохотался, а вслед за ним все ядозубы. - Так ловят выродков, дружище. Это безотказный прием. Я знаю его от отца, великого вождя Кыку. У вас не хватает ума решить такую задачку. Понял? Не хватает и не хватит! Никогда!!
Орми видел в глазах Кулу такую бесконечную ненависть, что ему стало страшно. Если бы глаза людей могли причинять боль и убивать, как глаза марбиан, Орми уже не было бы в живых.
- Ну что ж, - прошипел Кулу, склоняясь над Эйле. - Я больше ждать не буду. Попью кровцы свеженькой.
- Вот, подавись! - Орми с силой швырнул меч на камень. Полетели искры. Тут же со всех сторон набросились на Орми ядозубы, скрутили ему руки и ноги крепкими кожаными ремнями. Эйле тоже связали. Их положили рядом под сосной.
- Вождь, позволь ушки девке откусить! - заныл Слэк.
- Погоди, - неторопливо произнес Кулу. - С этими двумя спешить не следует. Здесь надо сперва хорошенько поразмыслить. Уши откусишь - и ушей нет. А уши, между прочим, тоже к боли чувствительны. Я хочу все, что у них есть, каждый кусочек их мяса использовать до конца. Так что не спеши, Слэк, с ушами.
Людоеды развели большой огонь и принялись потрошить и жарить погибших. Все, казалось, забыли о пленниках, только Кулу время от времени искоса на них поглядывал.
- Что они собираются делать? - шепнула Эйле.
- Ясно что. Пировать. Вон я им сколько еды припас.
- Не могу на это смотреть.
- Скоро это покажется тебе невинной забавой. Когда они примутся за нас.
- Я не боюсь пыток.

Предыдущая страница 12 Следующая страница


13 Александр Марков

- Да? Никогда бы не подумал.
- Правда. Меня научили терпеть.
- Если так, я тебе завидую. Впрочем, раз ты не боишься, то и я попробую…
- Белолобый… Только он может нас спасти!
- Позови его.
- Я не умею, как Элгар.
- Ну постарайся.
- Я стараюсь. Вообще-то он сам чует, когда мы в опасности. Но, может быть, он ранен. Или убит.
- А Элгар? Можешь послушать Элгара? Вдруг он все-таки отважится вылезти из своей норы?
- Я уже давно его не слышу. Он куда-то пропал. Я не знаю, что с ним.
- Да, впрочем… он все равно не пришел бы. Ведь он нас предупреждал. И как он говорил, так все и вышло. Мы сами выбрали свою судьбу. И погибнем теперь зря.
- Сам же мне доказывал: зря ничего не бывает. И потом… знаешь, я все равно не жалею, что мы ушли. Мне было очень хорошо… эти три дня. За это не жалко и умереть.
Орми помолчал немного, а потом вдруг улыбнулся.
- Как странно. После того как ты это сказала, мне тоже… уже не жалко.
Людоеды все жрали, жрали и жрали. Пришла ночь, и лес погрузился во тьму, а их пиршеству все не было конца. Орми разглядывал своих сородичей, освещенных огнем костра, где среди красных углей торчали скрюченные руки, как будто упыри лезли из-под земли. Ядозубов теперь, после боя, осталось двадцать два человека, из них - три женщины. Ни одного старика или ребенка с ними не было. Все они исхудали, лица их высохли и постарели, лохмы повылезли. Почти все были изранены, и раны у многих гноились.
Наконец съели последний труп. Животы пирующих раздулись до немыслимых размеров. Одна из женщин по имени Хреса без сил повалилась на мох неподалеку от пленников. Орми знал, что обожравшиеся людоеды бывают беззлобны, и решился заговорить с ней.
- Хреса…
- А, Орми, малыш… Жив еще? Молодец. Завтра дойдет и до тебя черед. Ух, как мы давно этого ждали, - Хреса скрипнула зубами и сморщилась; бурчание у нее в животе больше всего походило на рык голодного медведя. - Ублюдок, вонючий сопляк, дерьмо. Нет такой муки, чтобы Улле счел ее достаточной для тебя, червяк ты жеваный.
- Чем же я вас так разгневал? Неужели только тем, что повалил эту дурацкую колоду с костями? Поставили ее на место, и дело с концом.
- Ах, так ты не знаешь… Улле покарал нас. Ведь мы не сумели сберечь его образ. А, будь я проклята, зачем же я тебе рассказываю? Все, заткнись, буду спать. Хороши дела у ядозубов, лучше некуда.
- Ты ошибаешься, Хреса. Ведь я выродок, поэтому мне не принесет радости рассказ о гибели моих сородичей. Мне будет больно слушать об этом. Такие уж мы извращенные люди.
- И все же ты хочешь послушать? - недоверчиво произнесла Хреса.
Орми ненадолго задумался и сказал:
- Вовсе нет. Я же говорю: мне это мучительно. Так что спи.
- Ага… Ну, тогда я расскажу. Тридцать дней прошло, как вы сбежали… и вот зашумели Мертвые земли. Так и раньше бывало, старики помнили… Из камней, из глины рождались серые шары, клыкачьи яйца. Смрад пошел с юга. Земля дрожала. Камни грохотали в горах. От смрада деревья облетели в середине лета. У нас мор начался. Мы тогда всех детей и стариков съели, в жертву Улле их принесли, думали, смилостивится. Да куда там. Поздно. Зашевелились все черные силы Земли, глубочайшие из глубоких, и никто уже их остановить был не в силах.
Первый Клыкач появился неподалеку от селения кровохлебов. Те, счастливчики, первыми благую смерть приняли. А мы-то сдуру решили было Клыкачу дать бой. Собрались с соседями - дерьмоедами и зуболомами, вооружились и пошли ему навстречу. Клыкача, говорят, надо всего-то на миг задержать: если он не сможет одно мгновение убивать, то его ярость обращается на него самого, и он тогда сам себя разрывает. Ну, мы пошли, от нашего стойбища проходим всего милю, и вдруг - все, конец. Лес кончился, дальше - пустыня, камни и вонь, песок пузырится. Какие кровохлебы?! Нет и следа. По краю леса деревья, веришь, так и корчатся. Не только тебе живоглотки ползучие, но и простые сосны. И мчится вдоль этой опушки прямо к нам Клыкач. Мы, как его увидели, сразу забыли про войну. Смешно вспомнить. Да какое там «увидели». Кто увидел, там и остался. А кто-то успел, подыхая, пискнуть: «Клыкач!» Мы - деру.
- Да как он хоть выглядит, этот Клыкач?
- Тебе интересно - сходи посмотри. Известно как. Ростом до неба. Ног, когтей, клыков - не счесть. Все живое бьет наповал взглядом, помыслом, своим видом одним, запахом, голосом. Так говорят. Сама я его не видала, а от вони у меня вон, гляди, волос на башке почти не осталось. И клыки - во! - выросли вдвое. Я теперь кусачая. Это, червячок, верный признак… Бывает такое от дальнего знакомства с Клыкачом.
И вот бежим мы обратно, мимо нашего стойбища, не останавливаясь, к горам. И все равно понимаем: не успеть. Потому что ясно: Клыкач быстрее весь лес до гор превратит в Мертвую землю, чем мы добежим до ущелья. Но повезло нам. Клыкача какая-то гривка скалистая остановила. Он был еще молод, глуп. Сжег все по одному склону, а на другой не догадался сразу перепрыгнуть - и в какой-то миг не увидел кругом себя ничего живого. Ну и порвал себя в клочья. Как он заревел тогда, я до смерти не забуду. От этого рева у нас человек сорок сразу сдохло, и столько же еще сдохло, помучившись. Мы думали, может, все. Но хватило ума не возвращаться. И мы поднялись на кручу. Это уже пошли предгорья. Глянули вниз, а там…
- Что? - спросил Орми, поскольку Хреса вдруг замолчала.
- А то, что все, кто тогда обернулся, в тот же миг благую смерть приняли. А я вот не оборачивалась, потому и добралась досюда; но зато сказать тебе, что там внизу было, не могу. Ничего хорошего, это точно. Кишели там, наверное, повсюду Клыкачи. Потому что дней через десять, когда мы были высоко в горах, оборачиваться уже было можно. Тогда мы рассмотрели все хорошенько и убедились, что леса больше не стало. К самым горам подошли Мертвые земли. Клыкачей нет, и снова все тихо, а спускаться назад нельзя. В горах корма не найти. Народ стал скулить. Тогда Кулу нас спас. Он сказал: «Кто через горы перейдет, тот выживет. А жрать в пути будем друг друга. Сразимся сейчас племя на племя, и кто погибнет, того на мясо. Так и дойдем». Тут дерьмоеды говорят: вот, нас три племени, как будем биться? Кулу в ответ: «Ваши племена малы, с нами вам сражаться без толку, так вы бейтесь друг с другом, а там видно будет». Стали они биться, и зуболомы взяли верх, но их-то и самих осталось не много. Потом, уже после перевала, мы зуболомов этих по одному стали есть, и только-только хватило спуститься с гор. Но там, наверху, много наших от холода сдохло. Нас ведь зима застала в горах. Ох и хлебнули мы лиха. Так что ты уж не обессудь, змееныш, что мы с тобой не очень-то ласковы будем. Ведь это все из-за тебя.
- Почему же из-за меня?
- Старики говорили: когда Улле в обиде, когда ему кто-то ущерб нанесет, не будет ему поклоняться или по-другому оскорбит, тогда просыпаются Мертвые земли. А ты идола повалил. И отпираться без толку. Все, буду спать, - Хреса зевнула и захрапела, забыв закрыть рот. Комары ей все лицо облепили.
Орми повернулся к Эйле:
- Спишь?
- Нет. Я слушала.
- Представляю, что они завтра учинят над нами. Мало не покажется.
- После того, что они пережили, им бы возненавидеть Улле. А они ему по-прежнему служат.
- Еще бы. Кто ж захочет, чтобы такое повторилось. Только вот что странно. Почему Мертвые земли проснулись не сразу, когда я повалил идола, а лишь через тридцать дней?
- А было что-нибудь такое… важное, какое-нибудь событие с тобой и с Энки в это время?
- Постой-ка… Точно! Примерно через тридцать дней после нашего бегства мы увидели Имира или солнце сквозь мглу на вершине горы. Тогда нам открылись знаки. Вот что случилось! А с тобой, Эйле, что было тогда?
- Когда? Я не знаю, когда вы сбежали из своего селения.
- Ну, смотри: тридцать дней мы шли до вершины и столько же еще - до встречи с вами. Выходит, дней шестьдесят всего.
- Ясно. В это время примерно я проникла в мозг Шуллы и навязала ему свою волю. Орми помолчал немного и сказал:
- Все сходится. И ой как плохо дело детей Имира под небом, если каждая их победа отражается, словно в воде, и обращается тысячекратным торжеством Улле.
- Если это не случайность.
- Раз уж мы решили, что ничего не бывает зря, то и случайностей быть не может.
- Я поняла, - сказала Эйле. - Все в мире должно быть уравновешено. Где слишком много белого, обязательно появится что-нибудь черное. И наоборот. Но это значит, что и зло, когда его много… слишком много… должно порождать хоть капельку добра. Иначе все развалится. Понимаешь?
- В жизни не слыхал подобной чепухи. Нет, Эйле, менхур из тебя не получится, это точно.
- Сам дурак! - шепнула Эйле обиженно, - Я все правильно говорю. Я это чувствую. Из зла может выйти добро, только зла должно быть очень-очень много.
- Значит, по-твоему, и в долине Иггир, у самого сердца Улле, мы можем встретить друзей?
- Да, да! Ведь там сила зла огромна, беспредельна… И его лучи высекают тени детей Имира из мертвых камней.
Последние слова Эйле произнесла как-то судорожно, словно задыхаясь. Орми удивленно покосился на нее - он уже собирался высказать все, что думает об ее умственных способностях. Но Эйле была бледна как смерть, глаза у нее закатились, зубы чуть слышно стучали.
«Опять припадок, - подумал Орми. - А я-то с ней как с нормальной разговариваю».
Впрочем, очень скоро Эйле пришла в себя и взглянула на Орми вполне осмысленно.
- Послушай! Ты не мог бы как-нибудь разорвать или перетереть эти ремни?
Орми горько усмехнулся.
- А ты не могла бы позвать Элгара или мамонта?
- Зачем ты так? - Эйле всхлипнула. - Ты же знаешь…
- Ну ладно. А Элгар по-прежнему молчит?
- Молчит.
- Все-таки обидно, имея таких могучих друзей, погибать от рук каких-то замученных, обожравшихся людоедов. Особенно после победы над марбианином. Нелепо. О Имир над небом! Неужели мы ничего не сумеем придумать?
Эйле закрыла глаза. Долго она молчала, только губы беззвучно шевелились. Орми следил за ней в свете почти догоревшего костра и тщетно пытался разобрать, что она шепчет во сне или в бреду. Наконец она очнулась, бросила беглый взгляд на Орми и прошептала:
- Я знаю, что делать. - Затем глубоко вздохнула и заговорила уже в голос, нараспев: - Баю-баю, баю-бай, спи, мой светик, засыпай!
Она повторила заклинание несколько раз, потом шепнула Орми:
- Я знаю еще один заговор… Я услышала его давно, в один из тех припадков, когда я слышу голоса мира. Я не знаю точно, что это значит. Но это, скорее всего, заклинание. Оно должно подействовать. - И громко: - Уту в небесах диадемой лазурной себя венчал, с поднятой главой по небу пошел! - И снова шепотом: - Это солнце, Орми! Так встает солнце над миром! Так оно поднимается над краем земли, и выходит, гордое и ослепительное, на синее небо, и шествует по нему весь день до заката!
- Что такое диадема?
- Не знаю! Ведь это, наверное, еще не высказанные слова. Это - слова из грядущей жизни, из той жизни, которую мы завоюем… может быть. Их скажут и их поймут через много-много лет… тысячу, десять тысяч. Нет, больше. Через двадцать пять тысяч лет. Вот как не скоро.
И она снова принялась повторять оба заклинания громче и громче. И Орми удивлялся, почему ядозубы не просыпаются, ведь они всегда спят так чутко. Потом он понял: они, должно быть, не слышат этих слов, слов Имира, подобно тому как Светлые не видели зла. Но вот кто-то зашевелился, и поднял голову, и встретился взглядом с Эйле. Это был Кулу. Он смотрел на нее и молчал, а она продолжала твердить заклинания, чуть извиваясь связанным телом в такт таинственному ритму колдовских слов. Потом, точно так же молча, поднял лицо Барг. И он тоже смотрел, не шевелился и слушал. А третьей была Хреса, и больше никто не проснулся.
Потом Эйле замолчала, и ядозубы, все трое, опустили головы и спали дальше до утра. Заснул и Орми.
Его разбудил хриплый голос Кулу:
- Ну, вставайте, братья ядозубы. Утро. Подумаем-ка, что нам сделать с этими грязными выродками.

Глава 10
В ЗЕМЛЕ

- А теперь что они делают? - спросил Энки. Этот вопрос он задал по меньшей мере в сотый раз с тех пор, как ушли Орми и Эйле. Элгар сидел у колонны в главном зале своего подземного дворца; Бату, Энки и Аги сидели вокруг и понуро глядели на Светлого. Элгар не двигался; лицо его выражало тоску и усталость. Он отвечал односложно и нехотя:
- Идут на север.
- Все спокойно? Элгар промолчал.
- Как ты думаешь, - обратился Бату к Энки, - у них есть шанс?
Энки ответил таким мрачным взглядом, что Бату потерял всякое желание продолжать разговор. Время ползло еле-еле, как в мучительном сне. Потом Элгар сказал:
- Бесполезно. И ни к чему все, что я делал. В мире нет места для таких, как мы. Я проиграл эту битву.
- Я не совсем понимаю тебя, Элгар, - сказал Бату. Но Элгар молчал, и тогда заговорил Аги:
- Чего тут непонятного? Слишком сильно все изменилось с тех пор, как Элгар укрылся в подземелье. То, что ему дорого, не нужно уже никому, даже выродкам. Другие законы, другие желания, понимаешь? Орми и Эйле предпочли умереть во внешнем мире, где властвует зло, потому что они… привыкли к нему и он для них важнее, чем все подземные радости Убежища. И Элгар, и этот его мирок - для них не более чем наваждение, один из бесчисленных призраков, которыми наполнена Земля.
- Но мы-то остались, - сказал Бату. Аги усмехнулся.
- Не уверен, что этим стоит гордиться. Вряд ли наши друзья покинули нас из-за того, что в них недостаточно проявилось Слово Имира. Скорее, наоборот. Представь себе гутанян или людоедов на нашем месте. Им предлагают спокойную сытую жизнь, ни малейшей опасности быть убитым, съеденным или замученным. Дрыхни, жри и слушай истории. Не жизнь - мечта. Никто бы не ушел. Руками, ногами и зубами держались бы за это место. Я прямо слышу, как они стонут: «Такая жизнь не хуже благой смерти!»
- Все верно! - воскликнул Элгар, вставая. - И то, что случилось, - знак для меня: Элгар, ты старый дурак. Ты проспал все на свете, ты сгнил заживо в своей благоустроенной норе. Ты забыл, как пахнет воздух. Ну что ж, если так, я отрекаюсь. От всего, что говорил вам.
- А мы тебе поверили! - Энки тоже вскочил и стал размахивать руками перед лицом Элгара. - Выходит, правы они, а не ты! И из-за тебя мы отпустили их одних! Да ты… ты…
- Брось, Энки. - Аги похлопал его по плечу. - Успокойся. У тебя своя голова. Ты был волен выбирать. Орми выбрал свободу и ушел. А ты решил остаться. Обидно, конечно. Но что поделаешь.
- Раньше у нас было принято так, - заговорил Элгар, смущенно улыбаясь. - До прихода Улле мы никогда не обдумывали своих поступков. Сердце подсказывало нам, что делать, и никогда не ошибалось. Потом, когда я остался единственным Светлым на Земле, я был так напуган, что решил: противостоять Врагу можно, только используя его же средства. И я стал думать, рассуждать, взвешивать. Откуда я этому научился - не знаю. Ведь до пришествия Улле мы этого не делали, да и не умели. И вот я, кажется, все продумал. План был неплох, хоть и рассчитан на долгие годы. Но, сам того не замечая, я, видно, попал под власть Врага - по крайней мере, воспользовавшись вражьими уловками, я оказался в ловушке. Ну что ж… Отныне все будет по-другому. Пусть все мои рассуждения катятся… как это вы говорите? Улле в пасть! Пусть менхуры думают!
И Элгар вдруг захохотал и долго не мог остановиться. Потом так же внезапно посерьезнел и сказал:
- Энки, шкура с письменами у тебя?
- Вот она.
- Подумай-ка о ней… Или нет, ладно, дай сюда. Ведь вам не нравится, когда я лезу в ваши мысли. Я сам прочту… Ага! Вот оно: предсмертный бред отца Веора. Теперь все ясно.
- Что тебе ясно?
- Все, представляешь - все! Два пути! Должно было быть два пути! Поэтому они ушли, а мы остались. Они пойдут в Дуль-Куг одним путем, а мы - другим. Но в конце концов мы встретимся.
- Знаешь, Элгар, - сказал Бату, - по-моему, ты слишком увлекся. Много думать, конечно, вредно, это дело менхурье, но нельзя же и вовсе ума лишиться. С чего ты взял, что отцу Веору перед смертью открылось будущее? С чего ты взял, что в своем предсмертном бреду он говорил о нас?
- С чего? - Элгар пристально посмотрел на Бату. - А вот с чего. Пока мы в Убежище были все вместе, по лесу постоянно шнырял марбианин - ждал, пока я выйду. Он ни разу не отошел далеко от Убежища. О втором выходе он не знал, но, видимо, подозревал, что где-то может быть запасная дверь, поэтому время от времени облетал окрестности. Этот марбианин явно собирался сторожить до тех пор, пока я не отважусь появиться на поверхности, - хоть целую вечность. Тут не могло быть сомнений. Если бы я вышел, он бы тут же со мной покончил - ему для этого достаточно сказать одно-единственное слово, вы знаете. Потому-то я и не рвался наружу - что тут удивительного? Я был не в силах ни прогнать марбианина, ни отвлечь. Вам я ничего не говорил, потому что не хотел смущать понапрасну ваши души, только начавшие привыкать к свету… впрочем, это не важно. Главное - я не мог покинуть убежища, пока Ор-ми и Эйле были здесь. Но когда они ушли, марбианин, видно, что-то почуял и кинулся на поиски сбежавших. Сейчас он так далеко отсюда, что я, пожалуй, могу рискнуть и выйти, а потом мы затеряемся в лесу, и пусть ищет нас до скончания века! Короче говоря, получилось так, что мы действительно могли выйти из Убежища только порознь. Вот и ответ на твой вопрос, Бату. Два пути - и отец Веор знал об этом. Но до чего же мы, люди, глупы и самонадеянны! Воображаем, будто что-то зависит от наших решений, а сами крутимся, как колесики в гуганских машинах. Мир слишком изменился, пора бы мне к этому привыкнуть… Ну да ладно, сейчас не время рассуждать. Меня, признаться, очень беспокоит… - Элгар внезапно замолчал и прислушался, подняв вверх указательный палец. Глаза его испуганно забегали, потом он воскликнул: - Бежим! Скорее, может, еще успеем!
Они подхватили свои вещи и понеслись к выходу, все четверо. Медведь скакал за ними следом.
- Что произошло? - кричал на бегу Бату.
- Похоже, марбианин напал на их след! Он приближается к ним, а они до сих пор его не заметили!
- Послушай, Элгар, - пробормотал Аги, задыхаясь от быстрого бега, - как ты собираешься их спасти, если марбианин может убить тебя одним словом? И потом, ты только что говорил о двух путях и о том, что мы встретимся снова лишь в самом конце…
- Да заткнись ты, Улле тебе в глотку! - рявкнул вдруг Элгар с такой решимостью в голосе, что даже Энки глянул на него с уважением.
- Сам не знаю почему, но такая речь мне больше по душе, чем вялые разглагольствования о добре и зле, - бубнил между тем Аги. - Что-то есть в ней такое наше, человеческое.
Перед выходом Элгар остановился и пропустил своих спутников вперед.
- Вы первые. Без меня здесь нельзя оставаться.
Бату, Энки и Аги без труда прошли сквозь заколдованный камень и оказались снаружи в лощине; за ними последовал медведь. Элгар не появлялся.
- Никак, передумал, - сказал Аги. Энки тем временем выхватил меч и яростно набросился на росшую поблизости ольху - та уже потянулась к людям. Его меч работал без устали, пока от кровожадного деревца не остался один пенек.
- Это необратимо, увы! - услышали люди голос Элгара. Светлый уже стоял рядом с ними. - Убежища больше нет! Его всосала временная воронка!
Они оглянулись и с изумлением увидели на месте скалы с потайным входом пустоту, вернее, продолжение ущелья. Кусты и деревья росли как ни в чем не бывало там, где только что была каменная толща.
- Как это получилось? - вымолвил Бату, переведя дух.
- Сейчас некогда! Да и нечего тут объяснять… Убежище держалось в пространстве и времени моей волей, пока я был внутри и составлял с ним единое целое. Теперь оно исчезло - не только в настоящем, но и в прошлом. Его никогда не было. Бежим!
И они побежали точно по следам Эйле и Орми, и тут оказалось, что Элгар умеет бегать куда лучше, чем можно было ожидать от подземного затворника. Даже Энки не мог за ним угнаться. Но когда Светлый остановился и повернулся к своим спутникам, поджидая их, они были потрясены удивительной переменой в его внешности. За какую-то минуту Элгар из юноши превратился в древнего старика. Седая борода свисала почти до колен.
- Что с тобой? - в ужасе воскликнул Энки. - Ты стал стариком!
- Я им и был. Однако я не уступлю никому из вас в силе и в ловкости, и ни одна ученая свинья не найдет моих следов, потому что я их не оставляю!
- Но откуда эта борода! Ты что, оборотень?
- В каком-то смысле. Все мы немного оборотни: сначала выглядим как дети, потом как взрослые. Все дело во времени. Запомни, Энки: все дело во времени. И довольно вопросов. Лучше поторапливайся.
Вскоре им пришлось перейти на шаг, потому что дорога пошла круто вверх; потом они снова побежали.
- Никуда не годится! - крикнул Элгар. Голос у него был ровный, не чувствовалось, чтобы он хоть немного запыхался.
- Что?
- Как вы медленно бежите! Мы опоздаем, это точно.
- А что там с ними? Марбианин уже заметил их?
- Понятия не имею.
- То есть как?
- Почти вся моя сила исчезла вместе с Убежищем. Хорошо еще, что хоть что-то от меня осталось. Я мог бы и начисто испариться.
Как они ни спешили, добраться до места, где Элгар в последний раз видел Эйле и Орми, им удалось лишь к вечеру. Но там никого не оказалось.
- Что делать дальше, я не знаю, - сказал Элгар уныло. - На тебя вся надежда, Энки. Попробуй поискать следы.
Энки долго ползал по земле в наступающих сумерках, принюхиваясь и приглядываясь к каждому листочку и веточке.
- Ну вылитая ученая свинья, - заметил Аги. Наконец Энки встал с земли. Заговорил он не сразу: сначала долго смотрел себе под ноги, не двигался и как-то странно, с присвистом, дышал. Потом обвел своих спутников мрачным взглядом и сказал:
- Орми пришел сюда с юга, оттуда же, откуда и мы. Он спрятался вместе с Эйле вон под той елью. Потом они побежали из укрытия, и вот в этом месте их след исчезает. А рядом, вот здесь, след марбианина. Есть здесь еще следы разных зверей - мамонта, лисы. Но это вряд ли важно для нас.
- Ты хочешь сказать, - неуверенно начал Бату, - что они подошли к марбианину, а он схватил их и унес по воздуху?
- Я сказал все, что мог. Таковы следы. И я был бы рад объяснить их как-нибудь по-другому, но вряд ли это возможно.
Они долго молчали. Аги растерянно бродил по поляне, пока не наткнулся на место, где стоял марбианин. Там кустарник облетел начисто, и в груде осыпавшихся черных листочков копошились жирные черви.
- И все же не будем считать их погибшими, - подал голос Элгар. - Если бы марбианин хотел их убить, мы нашли бы здесь не оборвавшийся след, а два почерневших трупа. Может быть, мы когда-нибудь еще встретимся с ними.
Поужинав жареной вороной, они заночевали неподалеку в заброшенной берлоге змеенога и наутро пошли дальше на север.
- Нам не остается ничего другого, как попытаться самим сделать то, к чему стремился Орми, - сказал Элгар. - Мы пойдем в Дуль-Куг и попробуем выкрасть Зерно Имира.
- По-твоему, это возможно? - спросил Бату.
- По-моему, нет, - ответил Элгар, и потом они долго шли молча.

Предыдущая страница 13 Следующая страница


Отражение Улле 14

- А если бы нам это удалось, - прервал молчание Энки, - мы бы смогли победить Улле?
- По крайней мере, если есть способ его победить, то он заключен в Зерне.
- Но ты не знаешь, что это за способ?
- Нет.
- Ну что ж, план неплохой, - съязвил Аги.
- Куда уж лучше, - усмехнулся Элгар.
- Вряд ли вы сможете придумать что-нибудь получше, - сказал Элгар. - Все дело в том, что ни мне, ни вам неизвестно, какими свойствами обладает Зерно Имира в нынешнем мире. С тех пор как я в последний раз был на поверхности, здесь все изменилось. Теперь на Земле новые законы. И вся древняя мудрость стала ненужным хламом. И мне очень хотелось бы узнать, не стали ли таким же хламом и я, и вы, и Зерно Имира, и сама мысль о добре.
На следующий день они достигли стены. Она внезапно выросла перед ними - гладкая и неприступная, вышиной сажен в двадцать, сложенная из больших базальтовых глыб и в швах поросшая лишайником. Перелезть через нее не было никакой возможности. Путники отступили обратно в заросли и стали держать совет.
- Как насчет лестницы, Аги?
- Не может быть и речи. Такую длинную лестницу нам не сколотить. И потом, даже если мы заберемся по лестнице на стену, как потом спустимся вниз?
- Да она небось охраняется, стена-то. Часовые нас сразу заметят.
- Что же делать?
- Пойдем на запад вдоль стены, - сказал Элгар. - Если мы не найдем какой-нибудь лазейки, придется обойти весь Гуган.
- А почему, скажем, не на восток? - спросил Энки. - Насколько я понимаю, на востоке стена быстрее поворачивает на север.
- Не поворачивает, Энки, вовсе нет! Вспомни рисунок Веора. На востоке стена вообще кончается. И там можно пройти в Гуган свободно, путь открыт, пожалуйста. И знаешь, почему гуганяне не сочли нужным строить стену на востоке? Потому что они знали: ни один враг не проникнет к ним восточным путем. Ведь для этого необходимо пересечь страну Каар-Гун, а там есть нечто, охраняющее границы Гугана получше всякой стены.
- Что именно?
- Этого я не знаю. Сколько раз ни пытался разглядеть из Убежища обитателей Каар-Гуна, мне это не удавалось. Нечто невидимое для меня, стало быть, не добро и не зло, а какая-то третья, совсем неизвестная сила… Веор говорит о Каар-Гуне невнятно, так, словно сам толком ничего не знает об этой стране. Да он, конечно, и не мог ничего знать. Но мне достаточно того, что в Каар-Гуне обрывается Гуганская стена, - достаточно, чтобы туда не соваться.
- А что нас ждет на западе?
- Этот лес простирается далеко в ту сторону, а после мы попадем в Хурриан - царство менхуров, и там откроется путь на север, в страну Марбе. Впрочем, Хурриан - не то место, где можно легко пройти незамеченным.
- Ладно, чего тут размышлять, - сказал Энки. - Доверимся судьбе и пойдем - мне-то все равно куда, но раз Элгару хочется на запад, пойдем на запад. Не думаю, чтобы от нашего решения многое зависело. Как говорится, от судьбы не уйдешь, от Улле не спрячешься.
Пошли на запад. Двигались лесом, но от стены далеко не уходили. На третий день убили мохнатого носорога, запаслись мясом. Их заплечные мешки заметно потяжелели. Вскоре после этого путники вышли на край большой поляны с ярко-зеленой травой, какая растет обычно на болотах или по берегам рек. Бату спокойно ступил на траву, но Энки остановил его:
- Погоди. Лучше обойдем это место. Здесь может быть топь.
- Нет, кажется, сухо.
Внезапно позади, в лесу, раздались громкие крики. Стрела просвистела у них над головами и упала в дальнем конце поляны. Как будто из-под земли, в двух шагах от Элгара появился огромный людоед в волчьей шкуре, с тяжелым каменным топором. Он замахнулся, явно намереваясь размозжить Светлому череп. Его маленькие красные глазки горели ненавистью и злобой. Но топор не успел опуститься. В последнее мгновение медведь Элгара бросился на дикаря и сбил его с ног ударом лапы. Тут же из-за деревьев полетели копья и стрелы. Несколько копий попало в медведя; тот встал на задние лапы, истекая кровью, и страшно заревел.
- Бежим! - крикнул Энки. - Обороняться бесполезно: они нас видят, а мы их нет.
Они побежали по поляне, по грудь в высокой траве. Медведь дал им время уйти. Он ломился сквозь заросли обратно в лес, навстречу людоедам. Вопли дикарей и рев зверя становились все яростнее; потом вдруг наступила тишина.
Энки оглянулся и увидел: людоеды стоят на опушке и смотрят им вслед. Он услышал смех. Кто-то из дикарей тыкал в него пальцем и кричал:
- Эй, однорукий! Чего встал, беги! Где твои друзья? Ну-ка, найди их! А медведь твой ученый сдох! Га! Отправляйся к подземному властелину!
«Почему они не стреляют?» - мелькнуло в голове у Энки.
Он огляделся - и пришел в ужас: он был один посреди поляны. Бату, Аги и Элгар бесследно исчезли.
- Где вы?! - заорал Энки, крутясь на одном месте и размахивая мечом.
- Га! Га! Га! - надрывались людоеды, потрясая копьями на опушке. Никто из них не сделал ни шага вперед: было ясно, что они боятся поляны.
- Где вы?!
Наконец он услышал ответ:
- Мы зде-е-есь! - Голос был еле слышен. Он шел снизу, из-под земли.
Энки подумал, что теряет рассудок. Он сделал несколько шагов, пошатываясь, словно наевшийся мухоморов зубарь. И вдруг земля под его ногами подалась, расступилась, и он кубарем полетел вниз, в темную нору.
- Царю Земли поклонимся! - донеслось сверху. - Царь принял жертву!
Сначала Энки просто падал, то и дело ударяясь головой или спиной о стены норы, благо они были не каменные, а скорее земляные или торфяные.
Потом наклон стал поменьше. Энки собрался, напрягся и уперся руками и ногами в пол. Пол был гладкий и скользкий, и Энки ехал по нему вниз почти так же быстро, как прежде - падал. Вскоре, однако, нора пошла ровнее, а потом и вовсе выровнялась, и Энки остановился, уткнувшись ногами во что-то мягкое.
- Это ты? - раздался из кромешной тьмы голос Бату.
- Я. Вы все здесь?
- Все. Кажется, никто не ушибся, - сказал Аги.
- Что это за нора?
- Похоже на подземный ход, - ответил Элгар. - Идет на север, то есть, очевидно, проходит под стеной и открывается по ту сторону, в Гугане.
- Значит, нам повезло, - сказал Энки. - А почему пол такой скользкий?
- А почему бы и нет, - с усмешкой произнес Аги. - Ты так спрашиваешь, как будто мы тут живем.
- Бросьте болтать, - сказал Бату. - Пошли. Надо поскорей отсюда выбраться. Ненавижу темноту.
Они двинулись вперед по тоннелю. Идти было трудно. Пол плавно поднимался к стенам, и, поскольку он был весьма скользким, двигаться можно было только по самой середине. Все, кроме Элгара, постоянно падали и с головы до ног перепачкались в чем-то вязком и липком.
- Какие болваны строили этот ход?! - восклицал Энки. - Хоть бы за стену можно было держаться!
Но ни держаться за стену, ни даже прикоснуться к ней они не могли. Вскоре они выяснили, что легче всего идти гуськом, положив руку на плечо впереди идущему. Теперь падали реже.
- Стена уже позади, - сказал Элгар - Скоро ход должен пойти вверх.
В тот же миг Энки, шедший вторым, почувствовал, что плечо Элгара уплывает из-под его руки вниз. И тотчас же сам упал на спину и покатился по скользкому желобу - нора действительно повернула, но вовсе не туда, куда им хотелось. Спуск становился все круче, пока они не полетели, все четверо, вниз, в пустоту, не касаясь стен. Потом - снова наклонный желоб.
- Что за наваждение! - крикнул Аги. - Куда мы попали? - В его голосе слышался с трудом сдерживаемый ужас. Потом раздался глухой удар.
- О Имир над тучей! - воскликнул Элгар, и в тот же миг Энки с разгона врезался в него, а сзади на них обрушились Бату, Аги, пара мешков с носорожьим мясом, несколько копий и еще какая-то мелочь, оброненная во время падения. Элгар с трудом выбрался из-под груды тел и мешков.
- Впереди стена, - сказал он угрюмо. - Сейчас мы ее увидим. Если она сплошная… что ж, мы знали, на что шли. Обратно нам не выбраться без крыльев.
Подземный ход озарился бледным мерцающим светом. Первым, что увидел Энки, было лицо Элгара - страшно напряженное, измученное лицо с большими темными глазами и дрожащими веками.
Нора была круглой. От пола до потолка - пять-шесть сажен. Земляные стены покрывал толстый слой белесой, полупрозрачной слизи. В ней кишели тонкие розовые червячки. Кое-где со стен и потолка свисали уродливые сморщенные грибы, все в мелких прозрачных капельках.
Проход был загорожен огромным комом земли, таким же липким и скользким, как и стены. Между ним и потолком темнела щель - можно было пролезть там, стоило только забраться на земляной ком. Позади нора уходила круто вверх, в темноту.
- Какое странное подземелье, - растерянно пробормотал Бату. - Почему оно… такое? Что это за слизь?
- Этот ход… - вымолвил Аги, испуганно озираясь; - Не думаю, что он выстроен людьми. Подземелья в Хазе были совсем другие… с ровным полом, каменные и без соплей на стенах. Зря мы сюда полезли, ох зря…
- У меня не хватит сил надолго, - сказал Элгар - Скорее делайте ступеньки и перелезайте через эту глыбу. Скорее, пока светло.
Энки вонзил нож в вязкую студенистую массу, покрывавшую ком. Нож вошел без усилий, но, когда Энки вытащил его, края дыры сомкнулись и слиплись, так что и следа не осталось.
- Ах так! Ну ладно. - Энки вырезал большой прямоугольный кусок липкого студня и выворотил его вместе с комьями земли. Получилось углубление, куда можно было поставить ногу. Десяток таких ступеней - и Энки уже на верхушке глыбы.
- Порядок. Передавайте мне мешки и полезайте сами. Вскоре все четверо перебрались на ту сторону, и Элгар, перелезший последним, осветил стены и пол сажен на десять вперед.
Ход раздваивался. Два одинаковых коридора разбегались из этого места под тупым углом. Они выбрали левый, потому что Элгар сказал - хоть и с некоторым сомнением, - что надо идти сюда.
- Откуда ты знаешь? - хмыкнул Энки. - Мы так кувыркались, когда падали, что я не могу даже примерно сказать, где север.
- Ну, я тоже не совсем уверен, - сказал Элгар. - В любом случае, нам ведь почти все равно, куда идти.
- То есть… ты хочешь сказать, что мы погибли? - пробормотал Бату.
- Чепуха. Мы живы, и ты это видишь. Еды у нас много. Воду найдем. У нас есть время, чтобы отыскать выход.
- Если он существует, - сказал Аги.
- А как его может не быть? Любой подземный ход куда-нибудь да ведет.
- Одного ты не учитываешь, - сказал Аги. - Если это подземелье построено марбианами, то выход может быть рассчитан только на крылатых. Например, колодец вроде того, в который мы провалились. Тогда нам крышка.
- Ладно, не скули, - сказал Энки. - Что суждено, то и будет.
Они пошли по левому коридору. Светлое пятно двигалось вместе с Элгаром, сажен на десять впереди него и столько же позади, все остальное тонуло во мраке.
Шли долго. Воздух был затхлый, нехороший. К тому же появился какой-то слабый, очень странный запах, от которого у Энки кружилась голова и в глазах мелькали круги.
- Что-то мне не по себе, - пробормотал вдруг Бату, останавливаясь и вытирая пот со лба.
- Постойте, - сказал Энки. - Какой-то звук.
Они прислушались. Впереди что-то булькало. Элгар прошел еще несколько шагов и остановился.
- Дальше хода нет.
Энки, приблизившись, увидел, что Элгар стоит на краю черной маслянистой лужи. Гладкая матовая поверхность то и дело вздрагивала, выпуская пузыри воздуха.
- Нет, это не воздух, - пробормотал Энки, принюхиваясь. - Какой-то вонючий пар.
Потолок коридора плавно изгибался книзу и в нескольких саженях впереди погружался в маслянистое озерко.
- Ход и дальше есть, - сказал Элгар. - Только он затоплен.
Свет начинал меркнуть - должно быть, у Элгара иссякли силы. Энки присел на корточки и потрогал черную жидкость.
- О всемогущий Улле! Имир! - возбужденно заговорил Энки. - Да ведь это тук Земли! Он горит, и мы сможем сделать факел!
Он принялся возиться с мешками: выбрал, где дыр было поменьше, и переложил куски мяса из него в другие мешки. Потом зачерпнул черной жижи из озерка.
- Ну, пойдем назад.
Тут раздался стук Бату потерял сознание. Энки, поднимаясь, пошатнулся и с трудом удержался на ногах.
- Скорее назад! Здесь отравленный воздух!
Теперь они брели совсем медленно: груза у них прибавилось, а сил почти не осталось. Свет померк, и путники вновь оказались в кромешной тьме.
- Где твой факел, Энки? - задыхаясь, проговорил Аги. Он волок по скользкому полу два тяжелых мешка.
- Нельзя… огонь зажигать нельзя… - Энки с трудом выдавливал из себя слова, тошнота подступала к горлу. - Этот воздух вспыхнет…
Только Элгару, казалось, ядовитый смрад был нипочем: он легко нес обмякшего, так и не пришедшего в себя Бату и ни разу не упал, тогда как Энки и Аги спотыкались на каждом шагу.
Энки брел в полузабытьи: перед глазами проплывали нелепые и страшные видения, какие-то громадные серые чудовища выскакивали из мрака, выползали из земли жирные упыри, шевелились клубки змей. Энки уже не понимал, где он и что с ним, но все же продолжал идти; падал, вставал и снова шел, крепко держа под мышкой оба копья, а в руке - мешок с горючей жижей.
Каждый шаг давался с большим трудом, но и воздух становился чище. Потом Энки наткнулся на что-то, упал, и сознание окончательно покинуло его.
Очнулся он в полной тьме, голова отчаянно болела, но мысли прояснились. Он прислушался: рядом дышали двое, Аги и Бату. А дыхания Элгара Энки никогда не слышал и вообще сомневался, дышит ли тот.
- Элгар!
- Я здесь.
- Где мы?
- Кажется, у развилки. Аги и Бату еще не пришли в себя. Но теперь мы знаем, как пахнет ядовитый подземный воздух.
- Да уж. Слушай, ты не мог бы посветить немного?
- Нет. Для этого мне нужно увидеть свет дня.
Энки захохотал, как безумный.
- Свет дня! Ну, ты… да зачем нам нужен был бы твой свет, если бы мы вышли наверх! Где мой мешок с туком Земли?
- Вот, у меня в руке. Я успел подхватить его, когда ты падал. Почти ничего не пролилось.
- Ага. Ну так подержи его еще немного. Я сейчас.
Энки нащупал нож у себя за поясом и принялся ковырять им слизь, покрывавшую пол. Скоро он наткнулся на что-то твердое - это была плотная, слежавшаяся почти в камень глина. Энки разрыхлил глину в ямке, взял у Элгара мешок и плеснул на пол немного жидкости. Потом высек искру, и взрыхленная глина, пропитанная туком Земли, вспыхнула и стала гореть ровным ярким огнем.
- Неплохо! - воскликнул Элгар. - Откуда ты знаешь свойства этих подземных озер?
- У нас это каждый ребенок знает. В дне пути от нашего стойбища был такой источник. Его какие-то люди сделали в давние времена. Ведь говорят, лет триста назад народ к югу от гор Мару не был диким. Ну, ладно, теперь нужно факел сделать.
Вскоре очнулся Аги и тут же с готовностью взялся помогать Энки. Они облазили всю освещенную часть подземелья в поисках подходящего камня. «Дырчатый камень нужен, - твердил Энки. - Есть такой, легкий, весь в дырочках. Его туком Земли пропитать - целую ночь гореть будет».
Дырчатого камня не нашли; тогда Аги взял дело в свои руки. Вылепил из глины горшок, обжег его, насыпал внутрь рыхлой земли из той глыбы, что загораживала проход.
- Готово!
Светильник работал на славу. На нем можно было даже жарить мясо. Когда работа была закончена, Бату наконец открыл глаза.
- Ох… - простонал он, - Голова… Как же болит голова…
- Держись, - подбодрил его Энки. - Гляди-ка, чего мы тут с Аги соорудили. Теперь со светом пойдем.
Они наспех поели и двинулись в путь - на этот раз по правому коридору. Впереди теперь шел Аги со светильником, за ним - Элгар. Бату шел последним, покачиваясь и постанывая. Подземный ход время от времени плавно поворачивал то вправо, то влево. Иногда путь преграждали огромные, осклизлые комья рыхлой земли, подобные тому, на который они наткнулись в конце последнего спуска. Перебираясь по вырубленным ступеням через одну из таких глыб, Аги сказал:
- Вот что забавно. Земляные глыбы лежат на равных расстояниях друг от друга. Я считал шаги. Элгар нахмурился.
- Не к добру это. Все, что нас окружает, не похоже на дело рук людей, марбиан или других тварей, населяющих Землю. Мы столкнулись с неведомым.
- Все на свете - неведомое, - произнес Бату. - Помню, Эйле говорила: весь мир - тени, призраки, все обман. Иногда нам кажется, будто мы что-то понимаем, иногда - нет, вот и вся разница. Может быть, до пришествия Улле вы, Светлые, знали, что к чему. Теперь все без толку. Мы - хуже чем слепые. Мы - слепцы, одолеваемые лживыми видениями. Сон и бред - вся наша жизнь.
Никто не возражал; путники молча продвигались вперед. Потом Аги нашел воду. Это было кстати, потому что все, кроме Элгара, страдали от жажды. Аги заметил струйку воды, текущую между стеной и прозрачным студнем, выстилавшим пещеру изнутри. Энки проткнул вязкую слизь ножом и вода, ледяная и на удивление чистая, полилась прямо в подземный ход. Они напились и смыли с рук и одежды налипшую клейкую дрянь.
Вскоре выяснилось, что такие ручейки встречаются довольно часто, так что тащить с собой запас воды не было необходимости.
Потом был очень длинный пологий спуск, который они увидели заранее и потому обошлись без кувырканий и ушибов, осторожно съехали вниз верхом на мешках. Затем они шли вперед до тех пор, пока могли волочить ноги. Заночевали на скользком полу; поспав, продолжили путь.
- Ход расширяется, - сказал Энки.
Он оказался прав: коридор постепенно и потому почти незаметно расширялся; теперь от пола до потолка было не меньше восьми сажен.
Потом начались развилки. Боковые коридоры уходили не только влево и вправо, но и вверх и вниз, под всеми возможными углами. Как будто сеть этих круглых скользких ходов пронизывала всю толщу земли. Разветвления были одинаковой ширины и не отличались друг от друга ничем, кроме направления. Но всегда, когда нора делилась по вертикали, путникам приходилось выбирать нижний ход, верхний же был недосягаем, поскольку начинался отверстием в потолке. Так они спускались все ниже и ниже, сворачивали то влево, то вправо и давно уже потеряли всякое представление о том, где находятся и куда идут. И с каждой развилкой таяли их надежды увидеть когда-нибудь свет дня.
- Интересно, - сказал Аги, стараясь не показывать усталости и уныния, - эти повороты сбили нас с толку, и мы уже не понимаем, где север, а где юг. А могут ли вертикальные развилки довести нас до того, что мы перестанем отличать верх от низа? Вот было бы забавно.
Нора между тем все расширялась. Свет уже не достигал потолка, и только по кривизне стен можно было судить о ее размерах. Внезапно Аги остановился и сделал жест рукой своим спутникам, чтобы они замерли. В десятке шагов впереди от них на осклизлом полу сидела какая-то тварь.
Она немного напоминала крысу. Тело длиной в два локтя заканчивалось длинным тонким хвостом. Четыре короткие ноги с когтями. Безглазая морда с большими ушами и вытянутым подвижным рылом. И кожа подземной твари, голая и блестящая, и ее плоть были прозрачны, как вода, и сквозь них виднелась густая сеть красных прожилок, темный клубок кишечника и серые кости.
Крыса сидела возле наполовину съеденного студенистого гриба. Ее челюсти шевелились; нос был направлен на людей. Лишенная глаз, она не могла видеть свет, но ее явно встревожили непонятные звуки и запахи.
- Вряд ли она опасна, - прошептал Энки. - Тварь, которая ест грибы, не станет нападать на людей. Пойдем.
Крыса оставила гриб и неторопливо поползла навстречу людям. Она двигалась совершенно беззвучно, уверенно и спокойно, не выказывая ни малейшего страха перед пришельцами.
- Она не пахнет! - удивленно произнес Энки. - Совсем! И она уверена, что мы не подозреваем о ее присутствии. Откуда ей знать, что в мире существует свет, а почти у всех живых существ есть глаза?!
- Что она собирается делать? - дрожащим голосом спросил Бату. Крыса была уже совсем рядом.
- Похоже, она не так уж безобидна, - сказал Энки, обнажая меч. - Ну-ка, иди сюда.
Он был готов разрубить крысу, как только она кинется на людей. Но он не ожидал, глядя на ее неторопливые движения, что бросок будет так стремителен. Крыса промелькнула в воздухе и впилась в руку Аги пониже локтя. Тот отчаянно вскрикнул; Энки взмахнул мечом и рассек подземную гадину. Задняя половина крысы шлепнулась на пол; хрустальная плоть помутнела. Передняя же половина осталась висеть на руке Аги, и челюсти пришлось разжимать ножом.
Аги потерял много крови, прежде чем Энки перетянул ему руку кожаным ремнем. Им пришлось сделать остановку, чтобы выспаться и восстановить силы. Припасы таяли быстрее, чем они ожидали.

Предыдущая страница 14 Следующая страница


15 Александр Марков

- На пару дней еще хватит, - сказал Энки, заглядывая в мешок. - Что дальше будем делать - не знаю. У здешних обитателей вид не слишком аппетитный.
Отдых затянулся, потому что теперь они спали по очереди, опасаясь нападения. Потом снова двинулись вперед.
Вскоре им попалась еще одна крыса - Бату застрелил ее из лука, не дав приблизиться, - потом еще и еще. Третья крыса пыталась напасть на них и погибла, пронзенная стрелой. Четвертая же, почуяв людей, бросилась наутек и скрылась во тьме. И больше они не встретили ни одной.
- Быстро эти твари все поняли, - сказал Энки. - Умны. Как бы только это не вышло нам боком.
- Думаешь, они что-то замышляют? - спросил Бату, но ответа не получил.
Они шли и шли вперед по этому непостижимо бесконечному подземелью. Нора теперь стала совсем огромной - судя по тому, что кривизна пола была лишь едва заметна, расстояние до потолка составляло не меньше полумили. Почти столь же огромны стали земляные глыбы, преграждавшие проход; увеличилось и расстояние между ними. Однако эти глыбы теперь можно было обходить, не перелезая, - их размеры росли не так быстро, как размеры норы. Путники больше не видели вертикальных развилок - потолок был далеко за пределами света - и спускались все ниже и ниже. Мешки с мясом давно опустели, и теперь они питались водянистыми безвкусными грибами, росшими повсюду на слизистом полу. Эта пища почти не прибавляла сил и вызывала мучительные боли в желудке, но все же это было лучше, чем ничего.
Так они шли дней пятнадцать или двадцать, а может, и больше. Все, даже Элгар, давно потеряли счет времени. Отчаяние, так долго сдерживаемое, постепенно начинало овладевать ими. Они понимали, что так не может продолжаться до бесконечности. Их силы иссякали. Рана Аги гноилась и не заживала. Розовые червячки, кишевшие в слизи пещеры, заползали под одежду и вгрызались в кожу, вызывая мучительный зуд. К тому же чем глубже они опускались в недра Земли, тем жарче становился воздух, и без того душный, плотный и пропитанный испарениями. Бату постоянно жаловался на головную боль; остальные крепились, хотя страдали не меньше.
- Нам нельзя дальше спускаться, - твердил Элгар. - Мы должны найти путь наверх. Только наверх!
Но у них почти не было шансов отыскать подходящий коридор: пещера стала такой громадной, что теперь они не видели новых ответвлений.
Однажды они почувствовали, как задрожала земля у них под ногами.
- Что это? - Бату схватил Энки за локоть. Земля дрожала все сильнее мелкой пронзительной дрожью.
- Откуда я знаю, - проворчал Энки, с трудом ворочая распухшим языком. - Мы тут бродим уже дней тридцать и все время забываем, что у этого подземелья есть… должен быть хозяин. Тот, кто создал все эти ходы. Ведь не сами же собой они появились.
- Ты думаешь, это он трясет землю? - пробормотал Аги, леденея от страха. - Этот ужасный хозяин? Но почему ты решил, что у подземелья только один хозяин? И вообще, может быть, все это прорыто подземными водами или еще какими-нибудь глубинными силами Земли? Какое существо могло прокопать такие необъятные, чудовищные ходы? Нет, я не верю!
- Ладно… Слушайте. Мне не хотелось говорить… Знаете, что кричали людоеды там, наверху, когда мы провалились под землю? Они кричали: отправляйтесь к подземному властелину. Они принесли нас в жертву Царю Земли. И я удивляюсь только, как мы до сих пор его не встретили.
- Царь Земли… - произнес Элгар задумчиво. - Кто же это такой? Кому он служит - Имиру или Улле? Почему я никогда не видел его и не слышал о нем?
Внезапно слева донесся писк, похожий на упыриный, но более громкий. И в тот же миг из темноты выскочили несметные полчища прозрачных подземных крыс.
Энки и Аги едва успели обнажить мечи, когда первые ряды нападающих бросились на них. Люди сражались отчаянно, и слизистый пол в считанные мгновения покрылся кровавыми мутнеющими обрубками. Даже Бату собрался с силами и орудовал копьем не хуже бывалого воина.
- О Имир! - вскричал Элгар, воздевая руки к невидимому потолку. - Должно же быть слово, способное спасти нас от этих чудовищ. Подскажи мне его!
Десятки крыс облепили Элгара и повалили его на землю. Энки, Аги и Бату истекали кровью, но еще держались.
Что-то ярко вспыхнуло, завоняло паленым мясом… Падая, Элгар выронил светильник и мешок с остатками тука Земли; черная жидкость разлилась по полу и вспыхнула от светильника. Почуяв жар, крысы отступили. Но они не убежали - стояли по краю освещенного круга плотным кольцом и ждали.
Люди были жестоко покусаны. Энки впервые увидел, что у Элгара - такое же тело, как у них, и такая же красная кровь. Элгар лежал на земле у края пылающей лужи, не в силах подняться.
- Заклинание… Имир, открой мне заклинание… О, если бы здесь была Эйле… Ей многое ведомо, даже больше, чем мне… Но она ушла вместе с Орми…
- Смотрите! - закричал не своим голосом Бату - Крысы исчезли! Они убежали! Мы спасены!
Крыс действительно не было. Энки поднял светильник и прошел немного в сторону, откуда они появились.
- Здесь проход! - крикнул он. - Довольно узкий… идет вниз и вбок. Наверное, крысы нападали отсюда. Сейчас их нет.
- Значит, я случайно сказал некое слово… - бормотал Элгар. - То самое, которое искал. Вспомнить бы, что я говорил. Впрочем, я помню…
Они нашли поблизости воду и расположились там, чтобы обмыть и перевязать раны. Спустя недолгое время в освещенный круг вбежала крыса. Элгар спокойно посмотрел на нее и произнес:
- Но она ушла вместе с Орми.
Крыса взвизгнула и исчезла в темноте.
- Что здесь происходит? - мрачновато поинтересовался Энки. - Допустим, все мы сошли с ума. Но при чем тут крысы?
- Не стоит так удивляться, - добродушно ответил Элгар. - На каждую беду есть свое заклинание. Это неизбежно следует из самой сущности мира, который есть воплощенное Слово.
- Хорошо. Но почему крысы боятся бессмысленной фразы?
- Не знаю. Возможно, не всей фразы, а какой-то ее части. Там может быть некий скрытый смысл.
Путники немного воспрянули духом после победы над крысами. Несмотря на раны, они готовы были продолжить путь, как вдруг земля под ними задрожала - гораздо сильнее, чем раньше. А потом подул ветер. Он дул оттуда, куда они собирались идти, спереди. И быстро набирал силу.
- Что за наваждение! Откуда ветер в подземелье? - закричал Бату.
- Это он! Бежим! - Энки стремительно вскочил на ноги.
- Кто?
- Царь Земли! Он несется на нас и толкает перед собой воздух! Скорей!
- Куда?
- В крысиный ход!
Они подхватили свои пожитки и побежали следом за Энки. Нырнув в узкий коридор, они скользили вниз еще сажен сто и остановились на краю подземного озерка.
Одинокая крыса взволнованно нюхала воздух в нескольких шагах от них.
- Кыш, дура! - прикрикнул на нее Энки. - Она ушла вместе с Орми!
Крыса в панике умчалась.
- Бред какой-то, - сказал Аги.
Земля между тем уже не просто дрожала - она трепетала и билась в судорогах, отчаянно корчилась, скрипя камнями. На поверхности озерка появились волны. Потом мощный поток воздуха, пришедший из прохода сверху, сбил их с ног, всех четверых, и сбросил в озеро.
- Тук Земли! - выкрикнул Энки, барахтаясь и отплевываясь. - Вот так повезло!
- Светильник! - в ужасе закричал Аги. - Держи его!
Горящий светильник стоял, накренившись, на самом берегу, готовый в любой момент плюхнуться в озеро. Один толчок посильнее - и они сгорят заживо, не успев вскрикнуть.
Бату выбрался на берег первым, осторожно взял светильник, отнес его подальше и поставил на землю. Элгар и Аги, все в черной маслянистой жиже, подошли и встали с ним рядом.
- Отойдите, не капайте, о всемогущий Имир! - орал Энки. - Вспыхнете!
И тут сверху полетели камни. Луч света выхватил из темноты прохода, по которому они только что съехали, две или три большие глыбы, катившиеся вниз, прямо на людей.
Увернуться от них в узкой норе было невозможно. «Вот и все», - успел подумать Энки… И вдруг произошло что-то непонятное, такое, во что невозможно было поверить, и Энки сначала принял это за предсмертное видение… но время шло, а видение не исчезало.
Глыбы пропали. Не было больше и прохода. В двух шагах от Аги нору перегородила гладкая блестящая стена. Но не это поразило Энки так, что он отказывался верить глазам. Стена двигалась. Нет, она не приближалась и не удалялась - она скользила вбок, слева направо, с огромной, невероятной скоростью. На этой стене были вертикальные борозды, или полосы, в сотне локтей одна от другой, и полосы эти мелькали так, что рябило в глазах. Потом движение стены стало замедляться, и вдруг она остановилась. Теперь Энки мог рассмотреть ее поверхность. Сомнения исчезли - перед ними была кожа живого существа. Кожа, сочащаяся слизью, той самой, которой были выстланы все эти норы. Из слизи кое-где торчали острые шипы, казавшиеся каменными.
- Это он, - пробормотал Энки. - Вот он, Царь Земли!
- Но я вижу только стену… Я ничего не понимаю! - крикнул Бату.
- Так всегда, - сказал Элгар. - Ты был не прав, когда говорил, будто все, что мы видим, - призраки и обман. Мы видим то, что есть, но не целиком, а лишь малую, ничтожно малую часть. И благо тому, кто сумеет по крохам собрать целое и постичь истину.
- Так в чем же истина сейчас? Что это за стена? При чем тут Царь Земли?
Стена тем временем вновь пришла в движение. Полосы мелькали все быстрее… потом - снова остановились. Так продолжалось долго. Перед каждым новым рывком стены дрожь земли усиливалась, а во время остановок - слабела.
Они устали смотреть на это непонятное зрелище и отошли к берегу. Путники оказались заперты между озером и стеной, и деться отсюда им было некуда. Они сели на пол и стали ждать.
- Так что же это такое? - снова спросил Бату. - Если бегущая стена - часть некоего целого, то как выглядит само целое? Я не могу этого себе представить. Я не могу понять, какое живое существо имеет своей частью бегущую стену с вертикальными полосами, в три сажени высотой, а в ширину… ну, мимо нас проехало уже мили две, не меньше.
- Нет, Бату, не в три сажени высотой, - задумчиво произнес Энки. - Это - высота прохода. Остального мы просто не видим. Что же, я скажу. Аги и Элгар, наверное, со мной согласятся. Я не вижу других объяснений. Перед нами земляной червь поперечником в полторы мили, а длиной миль в восемьдесят. То, что мы видим, - кусочек его бока. Стена кажется плоской, но на самом деле она чуть выпуклая. Вот и все.
Пауза, наступившая после этих слов, была долгой и тягостной. Потом Бату пробормотал растерянно и хрипло:
- Царь Земли… Это невозможно. Конечно, числа немного примиряют с действительностью - полторы мили, восемьдесят миль - это звучит успокаивающе и кладет предел тому, что иначе казалось бы беспредельным. Но представить себе… Ведь это же размеры горного хребта!
- Небольшого, - сказал Аги.
- Червь растет, - сказал Энки. - И по мере роста продвигается к центру Земли. Трудно вообразить, чем это кончится. Вряд ли его рост остановится сам собой, раз уж он достиг такого размера.
- Он сожрет всю Землю, - тихо произнес Элгар.
Потом они опять долго молчали, а живая стена все скользила и скользила мимо них, то останавливаясь, то вновь набирая скорость.
- Я знаю, что делать, - сказал вдруг Бату. - Мы подожжем озеро. Конечно, мы погибнем. Но пламя прожжет в боку червя такую дыру, что он, может быть, сдохнет. Пропади оно все пропадом.
И Бату потянулся за светильником.
- Погоди. - Элгар взял его за руку. - Не нужно этого делать.
- Ты что, боишься? Но как еще мы можем спасти Землю от гибели?
- Послушай. Я думаю, дело не в черве. Не в нем главная угроза. Понимаешь, мне кажется, этот червь не может быть порождением Улле.
- Кто же он, по-твоему?
- Позволь, я кое-что расскажу тебе. Иногда бывает, что какие-то маленькие частички человеческого тела становятся больны, и их присутствие угрожает жизни человека. В крови тогда рождаются крошечные существа-убийцы. Они нападают на эти больные частички и убивают их. Так спасает себя целое, жертвуя частью. И я подумал… может быть, для нашей юной вселенной Земля, пораженная страшной болезнью, - все равно что такая частичка… Ее нужно убить, больную Землю, чтобы мир мог жить дальше. И этот червь - проявление неких неведомых нам защитных сил вселенной. Имир мог предвидеть вторжение Улле или других чужеродных сил и припас надежное средство борьбы с ними… И правда, лучше уничтожить землю, чем позволить слугам Улле повернуть время вспять. Поэтому оставь светильник, Бату. Если нам не удастся спасти землю, этот червь, может быть, спасет вселенную.
Бату сидел, опустив голову, и не двигался. Гигантский червь продолжал ползти. Земля дрожала. Потом живая стена начала удаляться и исчезла во тьме.
- Это хвост, - сказал Аги. - Он сужается к концу. Скоро можно будет выходить.
Они подождали еще какое-то время, а потом несмело приблизились к темному отверстию, которое только что загораживал червь своим боком. У их ног разверзлась пропасть. Отвесный обрыв уходил во мрак; невозможно было даже предположить, какая у него высота.
- Он расширил свой старый ход, - сказал Элгар. - И мы теперь на боковой стене. Думаю, можно смело прыгать. Стена ведь должна закругляться и плавно переходить в пол. Мы спокойно соскользнем на самое дно.
Так они и сделали, и сначала все шло, как предполагал Элгар: они падали вдоль отвесной стены, потом скользили по гладкому склону. Наклон постепенно уменьшался.
- Ну, скоро остановимся! - крикнул Аги. Они скользили все медленнее. Но, почти уже достигнув дна, все вдруг провалились, один за другим, в узкое боковое отверстие, прорытое червем, когда он был еще молод и мал, - не более пятнадцати сажен в поперечнике.
Там они скользили вниз еще какое-то время, но вскоре выехали на ровное место и остановились. Энки зажег светильник. То, что они увидели, потрясло их не меньше, чем встреча с Царем Земли. Слизистый покров пола обрывался в нескольких шагах. Дальше шла голая сухая земля; по самому дну бежал ручеек. На стенах слизи вовсе не было, зато там были ниши - многочисленные ячейки, похожие на соты гигантских пчел. Почти все входы в эти маленькие боковые пещерки были завалены камнями, но некоторые остались открытыми. И из одной ниши выглядывало бледное, круглое и безволосое человеческое лицо. Оно смотрело на них страшными бельмами. Широкие ноздри вздрагивали и раздувались, лишенные ресниц веки заметно подергивались.
Поборов первый испуг, Энки вытащил меч. Элгар сказал:
- Не вздумай нападать. Их тут много, этих существ.
И точно: одно за другим появлялись в нишах слепые бледные лица. Без сомнения, они принадлежали людям.
- Привет вам, подземные жители! - сказал Элгар громко. - Мы пришли к вам с миром и не желаем никому зла.
- Что ты делаешь? - отчаянно зашептал Энки. - Так никто не разговаривает! Они же сразу поймут, что мы выродки!
- Бросьте вы, - сказал Аги. - Эти страхолюдины все равно не понимают ни слова. Откуда им знать человеческую речь?
Вдруг в пещере раздался громкий свистящий шепот. Подземный человек обратился к пришельцам:
- У вас, верно, уши забиты глиной, незнакомцы. Третий раз говорю, а вы все не слышите. Выньте глину из ушей, тогда вам не придется так громко кричать.
- Мы слышим, - сказал Энки. - Кто говорит с нами? Покажись!
- Я весь на виду. Нюхай лучше. Я светло-серый, с голубыми подмышками. Вот я.
Подземные люди тем временем вылезали из ниш и подходили к пришельцам. У них были тонкие костлявые конечности, голые сухие тела с торчащими ребрами, белая кожа, полностью лишенная волос. Ногтей на пальцах не было, равно как и зубов.
- Вы все белые, как снег, - сказал Энки. - Нет среди вас ни серых, ни голубых.
- Белые?! - Бледные существа засмеялись, это было похоже на тихий сухой кашель. - Снег?! Что значит - снег?
Элгар и его спутники начали пятиться; пещерные жители приближались, вытягивая толстые губы трубочкой на упыриный манер.
- Они так побелели, что у них пропали даже метки на ладонях, - шепнул Энки.
- Кто вы и откуда пришли? - сухим шепотом спросило одно из существ, выделявшееся высоким ростом и более крепким, по сравнению с остальными, сложением. - Ш-ш-ш, и не смейте орать, а то прибегут крысы.
- Мы дети Имира - Элгар перешел на шепот. - Идем из Диких земель, что к югу от Гуганской стены.
- Где это? - просвистел высокий. - В нижних коридорах?
- Это наверху, на поверхности.
В следующий миг все смешалось: вождь прошипел какую-то команду, и подземные люди бросились на спутников стремительнее, чем крысы; десятки рук вцепились в одежду и волосы; их повалили, оплели отвратительными липкими веревками и поволокли по коридору. Светильник упал и погас. Оружие, кремни для высекания огня, мешок с туком Земли - все исчезло в темноте, в холодных и липких руках туземцев.
Энки бросили на землю, и он услышал голос вождя - хриплый, рычащий шепот:
- Зачем вы пришли сюда, посланцы ада?
Энки не спешил отвечать. Он прислушался: поблизости было много народу, и Энки не мог понять, есть ли среди них его спутники. Тогда он позвал их:
- Элгар! Аги! Бату! Вы здесь?
- Здесь!
Они были вместе - уже хорошо.
Аги заговорил, обращаясь к вождю:
- Послушай, хозяин, ты немного ошибся. Мы не посланцы ада. Вообще, что такое ад, по-твоему? У нас в Гугане, например, так называют таинственные подземелья, где менхуры и прочая нечисть подвергают каким-то невообразимым пыткам провинившихся людей. И никто не знает, есть ли такие подземелья на самом деле или это выдумано со страху. По крайней мере, мы не оттуда.
- Темны твои речи, чужеземец. Многих слов мы, каракиты, никогда раньше не слышали. Гуган, менхур, подземелье… что это? В каких коридорах ты родился и кто обучал тебя охоте на крыс, что ты так не похож на нас? Почему у тебя зеленая твердая кожа, не приросшая к телу? Что означают твои слова, что ты не явился из ада?
- Много вопросов, вождь. Давай по порядку. Но для начала скажи, как ты относишься к Имиру и Улле?
- Я не понимаю, что ты говоришь, пришелец. Мы, потомки Карака, не знаем этих существ. Должно быть, они обитают в нижних коридорах.
- Да вы просто счастливчики, - усмехнулся Аги. - Однако трудно мне будет объяснить вам, кто мы такие, если вы не слышали даже об Улле. Но, возможно, вы называете его по-другому? Кто такой Карак?
- О, Карак! - благоговейно произнес вождь. - Наш предок, великий герой, убивший первую крысу. Он вывел наш народ из царства смерти, из ада, где обитают духи зла и синие призраки, пахнущие кровью. Он снизошел из высшего коридора в благословенную землю, и здесь мы обрели жизнь и стали людьми. Карак обучил нас охоте на крыс. Мы все - его дети.
- Где он сейчас? - подал голос Элгар.
- Там, наверху, - ответил вождь. - Там, где живут духи всех, кто умер. Он вывел нас оттуда и вернулся назад, обучив нас…
- Дались вам эти крысы, - буркнул Энки. - Мы знаем заклинание, от которого они разбегаются, как от огня. И охотиться не нужно.
Вождь рассмеялся глухим кашлем.
- Глупо разгонять крыс. Их нужно ловить. Иначе, скажи, из чьих жил вы будете плести арканы для охоты на крыс? Кхе-кхе.
Теперь рассмеялись все каракиты, толпившиеся вокруг.
- Вождь, - сказал Аги, вздохнув, - мы в твоих руках, и ты можешь сделать с нами все, что захочешь. И мы ответим на все вопросы. Нам нечего скрывать. Но прежде, прошу тебя, расскажи, как великий Карак и прочие ваши предки оказались под землей? Я так восхищен могуществом бесподобного Карака, убившего крысу, что не смогу ни о чем говорить, пока не узнаю его истории.
- Мы не под землей, пришелец, - с достоинством промолвил вождь каракитов. - Мы в Земле. Под землей никто еще не был - и не будет, потому что путь туда прегражден великим жаром. Мы в Земле, или, иначе, в мире людей. Наверху - ад, внизу - жар, в середине земля. Таково устройство мира. А теперь слушай, я расскажу, о чем ты просишь.
В давние времена наши предки обитали наверху, в мире духов и призраков. Это странный и непостижимый мир, пришелец. Мудрые люди говорят: это один большой коридор, такой большой, что пол его загибается не внутрь, а наружу, переходя сам в себя, а потолка у него нет вовсе. Только мудрец может постичь разумом столь огромный ход. И вот в этом удивительном мире обитало множество духов зла; но было среди них и несколько добрых духов. Однажды злые духи схватили добрых и бросили их в малый проход, шедший вертикально вниз и заваленный наглухо в конце. Злые духи надеялись погубить добрых, ведь в этом коридоре на стенах не было пищи. И они полетели вниз, добрые духи, и первые из них разбились, упав на камни. Но другие уже падали на мягкое, и многие уцелели. Их охватило отчаяние. Они выли и стонали в темноте…
- Прости, вождь, что такое, по-твоему, темнота? - перебил Аги.
- Странно, что ты не знаешь, - удивленно прошептал вождь. - Темнота - когда нет путеводных запахов. Все люди боятся темноты. Там, на дне вертикального коридора, запах крови был столь силен, что перебивал все прочие запахи. Поэтому вернее было бы сказать «они стонали в синей темноте»…
Аги решил не задавать больше вопросов. Вождь продолжил рассказ:
- Добрые духи с надеждой ощупывали стены, но их пальцы находили только голые камни, а пищи не было. Представь себе их ужас! И тогда один из них, по имени Карак, сказал: «Ш-ш-ш! Я вижу прекрасные коридоры со стенами, сочащимися едой. Я вижу благословенную землю. Ее запах доносится через эту трещину. Приблизьте ваши носы и смотрите. Я отведу вас туда, если вы поможете мне расширить трещину, так чтобы мог пролезть человек».
- Дух, - поправил Бату.
- Что? - не понял вождь.
- Дух. Чтобы мог пролезть дух. Ведь ты рассказываешь о духах.
- Верно, - Вождь задумался. - Никогда не обращал на это внимания. Странно. Мы учим эту историю наизусть в раннем детстве. И там сказано «человек». Хотя превратились они в людей после. Вероятно, в этой фразе скрыт некий тайный смысл, до сих пор не разгаданный…
- Ладно, - сказал Аги. - Вы еще успеете поразмыслить над этим. А что было дальше?
- Добрые духи расширили трещину и проникли в благословенную землю. Карак первым припал губами к вожделенной стене и показал остальным, как надо всасывать пищу. И как только духи отведали этого прекраснейшего из даров срединного мира, они стали обретать плоть и жизнь и стали людьми. А потом появилась первая крыса…
- Да, да, это мы уже слышали, - поспешно зашептал Аги. - Я восхищен и потрясен, о вождь, этой историей. И я готов теперь начать свой рассказ… правда, он довольно длинный; и не мешало бы нам сначала чем-нибудь подкрепиться.
- Отчего же не воздать должное благому дару! Пойдем, развяжите их. - Вождь, похоже, был взволнован рассказанной им историей ничуть не меньше, чем Аги.

Предыдущая страница 15 Следующая страница


Отражение Улле 16

Веревки намертво приклеились к одежде. Их отдирали с трудом.
- Из чего они сделаны? - поинтересовался Бату.
- Из крысиных жил - из чего же еще можно плести веревки. Странные вопросы ты задаешь, чужеземец.
Подземные обитатели повели пленников к месту кормежки. Они шли по шероховатому земляному полу вдоль границы слизистого покрова.
- Ешьте, - услышали пленники шепот вождя.
Подземные люди, встав на четвереньки, издавали хлюпающие звуки - судя по всему, всасывали слизь, покрывавшую пол.
- А нельзя ли этих… грибков? - робко спросил Бату.
- Грибков? Что это?
- Ну, такие тверденькие, сморщенные, на ножках.
- Черные наросты? - Пещерные жители удивленно зашушукались. - Разве вы не знаете? Они ядовиты! Это пища крыс! У людей от них размягчаются кости, ломаются пальцы, мутнеет разум…
- Ничего себе! А мы их едим уже дней тридцать.
- Что значит день? Яд черных наростов действует не сразу. Но у вас, должно быть, крепкие желудки.
- Вы едите эту слизь?
- Да, благословенный дар… Сок Земли, им кормится все живое. Неужели в ваших коридорах нет пищи на стенах?
- Но в этом… благословенном даре кишмя кишат какие-то ужасные червячки… - Бату не успел закрыть рот, как пещера огласилась воплями. Поднялась жуткая суматоха. Подземные люди метались, как безумные. Пленников сбили с ног, о них спотыкались, на них падали целые кучи скользких тел… Потом их подхватили, оглушенных и затоптанных, и поволокли куда-то. Шум постепенно улегся. Пленники оказались в земляной нише. Их оставили одних, позабыв связать.
- Я все понял, - сказал Элгар очень тихо. - С этими людьми - ни слова о змеях и червях! Здесь царство Червя, и его имя сильнее заклинаний. Поэтому крысы разбегались при имени Орми.
- Да… теперь-то ясно, - пробормотал Бату. - Они меня, часом, не убьют?
- Они, кажется, даже не успели осознать, что произошло. Слово действует быстрее, чем мысль.
- Что ж, впредь будем умнее…
- Послушайте, пока мы одни, я должен рассказать вам, кто такие эти люди, - прошептал Аги. - Ведь я не зря выведывал их легенду о Караке. Много лет назад в тундре к северу от Хаза, недалеко от пределов страны Марбе, был большой лагерь, где держали сразу несколько сотен выродков. Тогда гуганяне еще не знали, на что их можно употребить, ну и заставляли копать шахты. Иногда еще брали десяток-другой для опытов. И вот однажды выродки взбунтовались. Перебили охранников, оторвали голову менхуру, посбивали кандалы и побежали к леднику на северо-восток. Конечно, их быстро поймали. Казнили всех по-разному, изобретали все новые и новые способы, а когда фантазия иссякла, оставшихся бросили в старую шахту. И до сих пор уверены, что никто из повстанцев не спасся. Вот так. А караками у нас обычно зовут десятников на шахтах.
- Одного не могу понять, - сказал Бату. - Почему они не знают имени Улле? Что, вот так взяли и забыли?
- Забыли? Нет, скорее - выбросили из памяти, - произнес Элгар задумчиво. - Правда, я не могу сказать наверняка. Я вижу их мысли, но не могу понять их. У этих людей странно изменились души. Как будто все знаки приобрели иной смысл. Может быть, дело в том, что здесь, под землей, нет ни Улле, ни И мира. Здесь властвует другая сила… Сила Земли, породившей Червя. Земли, убивающей самое себя во имя спасения вселенной…
- Послушайте, все это интересно и важно, - сказал Энки. - Но сейчас мы должны решить, что делать. Нужно получить назад наши вещи и выбраться на поверхность. Эти люди могут знать путь наверх. Только вот как уговорить их помочь нам? По-моему, бесполезно рассказывать все, как есть. Они просто не поймут, хоть они и выродки. Потребуются годы, чтобы они нам поверили.
- Предоставь это мне, - сказал Аги. - Кажется, я придумал, что сказать им.
- Будешь лгать? - спросил Элгар.
- Словами - да, а по существу - нет. Что делать, иначе они действительно не поверят.
- Тихо! Сюда идут! - шепнул Энки. - Это вождь. Кажется, я начинаю понимать, что они имеют в виду, когда говорят о разноцветных запахах… Хм, действительно, серый с голубым…
- Вы живы? - раздался в темноте хриплый шепот вождя. - Вам повезло. Пятеро наших скончались, когда налетел черный ужас. Многие до сих пор не пришли в себя.
- Черный - это, конечно, не имеющий запаха? - сказал Аги. - Мы не умираем от черного ужаса.
- Ваше счастье, чужеземцы. Я принес вам пищу. - И вождь вручил Энки что-то тяжелое. Ощупав странный предмет, Энки убедился, что это шкура подземной крысы, умело выделанная и сохранившая форму зверя, с единственным отверстием на месте рта. Остальные дырки были чем-то залеплены или зашиты. Шкура была заполнена пещерной слизью. Преодолевая отвращение, Энки заставил себя лизнуть липкое содержимое… И хмыкнул удивленно:
- Надо же… Ничего… Вполне. А мы-то и не догадывались…
Когда все насытились, вождь сказал:
- Я дал вам время отдохнуть и прийти в себя после черного ужаса. Я не настолько жесток, чтобы заставлять вас сейчас рассказывать свою историю. Спите, ешьте, набирайтесь сил. Не выходите из этого жилища. Вам будут приносить все необходимое.
Вождь удалился.
Пленники провели у подземных людей дней десять или пятнадцать. О них заботились, их кормили, поили и выполняли все их просьбы - не разрешали только покидать отведенную им нишу. Перемена пищи благотворно подействовала на Энки, Аги и Бату: у них перестали болеть животы и головы, и они чувствовали, как с каждым днем у них прибавляется сил.
Пленникам вернули светильник, кремни и горючую жидкость, и теперь Энки время от времени зажигал свет, когда им надоедало сидеть в темноте.
Слепой мальчик, принесший светильник, прислушался к движениям Энки, высекавшего огонь, а потом осторожно приблизил ладонь к пламени.
- Жар… - прошептал он. - Сильный жар. Чудо. Откуда это у вас? Вы принесли жар из нижних коридоров?
- Да, - ответил Аги. - Это нутряной жар Земли. Мы можем оживлять его и усыплять, когда захотим.
- Чудо, - повторил мальчик, покачивая лысой головой. Лицо у него было плоское и неподвижное. - Но зачем он вам? Разве здесь холодно?
- Мы привыкли к нему. И, главное, он позволяет нам… как бы это получше объяснить… позволяет нам улавливать особые запахи, которые мы иначе не чувствуем. Вот, например, сейчас я могу учуять самые мелкие предметы. Скажем, я знаю, что у тебя на щеке - присохший кусочек глины.
- Ш-ш-ш! - восхищенно зашипел мальчик, хватаясь за щеку. - Чудо, чудо!
Подземные жители постепенно стали считать пленников сверхъестественными существами, чему Аги по возможности способствовал. Одежда, железное оружие, даже деревянный лук и древко копья, не говоря об огне, вызывали удивление и восхищение. У самих обитателей пещеры все было сделано из крыс - костяные скребки, бурдюки, веревки; иглы из зубов; оружием им служили половинки крысиных челюстей.
Непредвиденная задержка позволила Аги подробно обсудить с товарищами свой план спасения и довести его, насколько возможно, до совершенства. Наконец в их уединенную нишу явился вождь каракитов со свитой и предложил пленникам начать рассказ. Аги собрался с духом и заговорил:
- Мы - дети Господина Земли. Слыхали вы о нем?
Вождь насторожился.
- Нет. Мы не знаем никакого Господина.
- Ну как же! Ведь это он создал Землю в незапамятные времена. Его зовут Имир. А мы - его дети. Наш народ обитает в глубоких нижних коридорах.
- Об этом мы уже догадались. Ведь вы владеете жаром Земли.
- Да. Мы посланы Господином, чтобы спасти Землю от великой опасности. Давным-давно, задолго до того, как предки вашего народа спустились в срединный мир, там, наверху, в высшем коридоре, не было злых духов, а были только добрые. Их тоже создал Господин. Потом неведомо откуда явились злые духи. Тогда-то Карак и вывел вас из высшего коридора, захваченного силами зла, сюда вниз, в благословенную землю. Но теперь злые духи прознали о том, где вы скрываетесь, и решили спуститься за вами следом и убить вас. Они хотят подчинить себе всю Землю, до самых нижних огненных коридоров. И вот Имир послал нас четверых, чтобы мы поднялись наверх, победили злых духов и спасли Землю от гибели. Заодно мы должны избавить души умерших каракитов от адских мук, которым их подвергают на поверхности злобные призраки. Светлый дух героя Карака давно взывает о помощи. Ну вот, теперь вы знаете о нас все. Мы надеемся на вашу поддержку.
Вождь был потрясен услышанным. Он отступил на несколько шагов от огня, и его веки задрожали.
- Ш-ш-ш… значит, вы - величайшие из героев, долгожданные спасители мира, - благоговейно прошептал вождь. - Как же я смел обращаться с вами, как с простыми людьми! Кто еще способен на такой подвиг - добровольно подняться в царство мертвых, откуда нет возврата, и принести свои жизни в жертву во имя спасения Земли? Ш-ш-ш! Как давно мы вас ждали! Мы верили, что вы обязательно придете - и не узнали вас! Какой позор, ш-ш-ш!
- Наверное, вам кажется странным, почему мы не открылись вам сразу, - произнес Аги. - И почему мы сначала сказали, что пришли из высшего коридора. Мы опасались, что среди вас могут быть духи, принявшие облик людей. Такое случалось. Мы должны были удостовериться…
- Я не помню, чтобы вы говорили такое, - прошептал вождь. - Этого не было! Какая помощь вам нужна, о спасители мира? Мы выполним все, о чем бы вы ни попросили.
- Покажите нам дорогу наверх. Больше нам ничего не нужно.
- Дорогу наверх найти нетрудно, - сказал вождь. - Идите по тем коридорам, где на полу и стенах нет пищи. Так вы проследуете наверх тем же путем, каким спустились сюда каракиты.
- Вы объедаете всю слизь на своем пути?
- Да, потому что мы не живем подолгу на одном месте. Как все съедим - отправляемся дальше. Мы дадим вам запас еды на дорогу, арканы для крыс и другие необходимые вещи.
Прошло еще дня три, прежде чем закончились сборы. Каракиты теперь всячески выказывали бывшим пленникам свое восхищение и преклонение. Накануне расставания вождь каракитов сказал Элгару:
- Дети Карака не могут отпустить спасителей мира одних. Мы дадим вам провожатых. Они сами пожелали подняться вместе с вами в царство мертвых и умереть ради вас. Их двое, вот они, можете их обнюхать. Этого старика зовут Хша.
- Я стар, - раздался шепот из темноты. - Мне все равно скоро отправляться на поверхность. Так почему бы не сделать это чуть раньше? Я пригожусь вам, ведь никто не знает верхние коридоры лучше меня. Я помню времена, когда каракиты жили гораздо выше, чем теперь…
- А этот мальчик - Аш, - сказал вождь. - У него чуткие уши и быстрые ноги. Правда, он немного болен. Это у него с рождения. Но его болезнь незаразна.
Энки зажег светильник и подошел к говорящим: ему было любопытно взглянуть на провожатых. Свет упал на их лица. Старый Хша ничем не отличался от прочих каракитов, разве что был еще более тощим, кривоногим и сутулым. У мальчика было живое, подвижное лицо и, главное, - настоящие светло-серые глаза вместо мертвых белесых пятен.
- Его подлобные бугры сочатся водой, - прошептал вождь. - И от этого в его голове порой рождаются странные мысли. Мы называем это адской болезнью. Наши предки принесли ее сверху. Из царства мертвых. Раньше у нас рождалось много таких больных. Теперь, к счастью, это почти кончилось.
- Я чувствую запах глубинного жара, - шепнул мальчик. - Я чувствую его издалека. Он смотрел на огонь.
- Не слушайте его, - сказал вождь. - Он не понимает, что говорит. Но он - умелый охотник на крыс, он честен и бесстрашен.
Наконец они отправились в путь. Каракиты долго принюхивались вслед уходящим, а вождь шепнул:
- Прощайте, посланцы Имира. Я верю, вы не позволите духам ада превратить Землю в царство смерти!
Путники шагали по коридору. Их заплечные мешки были полны разных вещей, необходимых в дороге. Впервые за все время странствия в подземных тоннелях их путь пошел вверх. Слизи на полу не было, и ноги не скользили. Старый Хша уверенно вел их вперед, безошибочно выбирая нужные повороты.
На одном из привалов, когда все с аппетитом уплетали «благословенный дар» из крысиных бурдюков, Элгар сказал:
- Дайте и мне попробовать. Что-то я проголодался.
- Вот как? - изумился Энки. - С чего бы это?
- Сам не знаю, - вздохнул Элгар. - Похоже, те остатки древних сил, что сохранялись во мне со времен пришествия Улле, стали быстро иссякать после того, как я покинул убежище. Кажется, я постепенно становлюсь обычным человеком, таким, как вы. Наверное, я уже не бессмертен. И мыслей ваших я больше не вижу. Что поделаешь, у этого мира свои законы. Никто не может быть Светлым в царстве тьмы.
И Элгар зачерпнул из бурдюка пригоршню подземной пищи.
Мальчик Аш понемногу обучался пользоваться зрением. Это оказалось непростым делом. Ему долго не удавалось связать ощущения, которые испытывали его глаза, с окружающими предметами. Ашу было еще далеко до того, чтобы различать своих спутников по лицу или одежде, но он уже умел распознавать некоторые простые формы. Он понял, как выглядит человек, крыса, стена, проход; он мог определить направление, где находится предмет, но совершенно не умел отличать большое от близкого и маленькое от далекого.
Однажды путники подошли к вертикальной развилке. Один коридор уходил круто вниз, другой столь же круто поднимался.
- Здесь каракиты упали сверху, - сказал Хша.
- Замечательно, - сказал Аги. - Что же нам делать? Летать мы не умеем.
- А лазить по стенам?
- По отвесным стенам? Разумеется, нет!
- Как же вы поднимались из нижних коридоров? Хорошо, мы научим вас.
Хша вытащил из мешка два предмета, предназначение которых до сих пор оставалось неясным для людей с поверхности. Это были пучки крысиных ребер, прочно связанные тонкой веревкой.
- Это цеплялки, - сказал Хша. - Вот, пощупайте.
- Мы их видим, - сказал Бату.
- Они видят, - сказал Аш.
- Угораздило меня отправиться в путь с больными адской болезнью, - проворчал Хша. Старик никак не мог поверить, что его спутники обладают неким неведомым пятым чувством, хоть ему и пытались доказать это всеми возможными способами. - Ладно, не хотите щупать, я объясню словами. Это цеплялки из крысиных ребер. Они нужны, чтобы продвигаться вверх по скользким коридорам. Мы берем в каждую руку по цеплялке. Втыкаем ребра в пищу. Подтягиваемся, живот скользит. Снова втыкаем…
- Но здесь-то коридоры без пищи! - возразил Бату.
- Ну уж по сухим-то стенам совсем просто подниматься, - сказал Аш. - Поверните свои глаза и смотрите.
Каракиты привязали к запястью каждой руки по цеплялке и быстро полезли наверх по отвесной стене. Их пальцы бегло ощупывали неровную поверхность и крепко хватались за любой, самый ничтожный выступ; причем так работали не только руки, но и ноги. Мальчик и старик без всякого труда залезли по стене до того места, где начинался верхний коридор. Потом они, двигаясь боком, перебрались на вогнутый полукруглый выступ - начало пола верхнего тоннеля.
- Здесь скользко, - раздался сверху шепот старого Хша. - Здесь каракиты падали быстро, и на полу осталась пища. Дальше придется ползти на цеплялках, пока не выберемся на ровное место.
- Погодите! А как же мы? У нас так не получится!
- Но это же совсем просто! Попробуйте!
Потребовалось немало времени, ушибов и сломанных ногтей, чтобы Хша и Аш наконец убедились: несчастные обитатели нижних коридоров действительно не умеют лазать по стенам. Тогда каракиты выкопали себе упоры для ног, сбросили вниз крысиные арканы и с великим трудом втянули наверх своих неловких спутников.
С цеплялками дело у них пошло лучше. Этот способ передвижения оказался на удивление быстрым и удобным, тем более что коридор не был отвесным. Дети Имира, кряхтя, ползли все выше, изо всех сил всаживая в слизь крысиные ребра и стараясь не думать о том, что будет, если они сорвутся.
Так они преодолели этот подъем, а потом и многие другие, с каждым разом набираясь опыта и сноровки.
Примерно на десятый день пути они достигли места, дальше которого Хша не знал дороги. Но объеденные коридоры указывали путь надежнее любого проводника. Так они поднимались еще дней двадцать, а потом ходы с сухими полами кончились. Повсюду была слизь.
- Неведомая земля, - бормотал Хша, ощупывая липкие стены. - Выходит, в давние времена каракиты не объедали начисто стен и полов. Они спешили вниз, в глубину, подальше от адских призраков. Теперь нам будет труднее искать дорогу.
Их продвижение сильно замедлилось. Им приходилось теперь обследовать все ответвления в поисках каких-либо следов каракитов. Если, пройдя десять тысяч шагов, они не находили ни одного чистого участка, то поворачивали назад и шли другим коридором. Потом им стали попадаться человеческие кости.
- Увы, - прошептал Хша. - Каракиты бежали так быстро, что не успевали хоронить мертвых.
Здесь, в верхних коридорах, было намного холоднее, чем внизу, и голые Аш и Хша начали замерзать. Тогда Энки и Аги состряпали для них подобие одежды из опустевших мешков. Но Хша наотрез отказался облачаться в крысиную кожу.
- Лучше умереть, - сказал он, - чем превратиться в крысу.
Все возражения были напрасны. Элгар произнес:
- Не стоит его переубеждать. Мне понятен ход его мысли. Так примерно рассуждали люди до пришествия Улле.
- Глупость, - сказал Энки.
- Вовсе нет. Просто те, кто мыслит по закону Улле, смотрят на вещи прямо и воспринимают все таким, как видят, не больше и не меньше. Это разумно для нынешнего призрачного мира. Или кажется разумным. Раньше же мир был строг и насквозь осмыслен. И люди могли по малой видимой части восстановить целое. Поэтому они старались все обобщать, смотреть немного со стороны. Они полагали все подобное единым и близкое - родственным. И они ошибались куда реже, чем вы сейчас. Теперь это кажется глупым. Правда, только кажется. Но вам, боюсь, этого не понять.
- Где уж нам, - сказал Энки.
Впрочем, Аш не стал отказываться от одежды и в крысу не превратился. Легкая накидка сначала страшно ему досаждала и натирала во всех местах, но постепенно мальчик освоился со своей «новой кожей».
Путники приближались к поверхности. Человеческие скелеты попадались все чаще. На некоторых сохранились остатки истлевших оленьих плащей. А слизь на стенах и полу была не тронута.
- Они умирали от голода, - сказал Энки. - Они еще не научились есть слизь.
Энки умолчал о других, только ему понятных страшных свидетельствах голодных мук каракитов. О том, что означают расколотые черепа и разбитые вдоль мозговые кости.
Старый Хша быстро терял силы. Каждый новый переход давался ему все с большим трудом.
- Я чую близость высшего коридора, - говорил он. - Запах ада отнял у меня силы. Недолго осталось старому Хша охотиться на крыс.
Дальше скелеты лежали почти на каждом шагу. У многих были переломаны руки и ноги. Это были останки выродков, покалечившихся при падении в шахту. И вот однажды Аш, шедший впереди, вдруг помчался во всю прыть по узкому боковому коридору.
- Я чувствую свет! Я вижу запах выхода! - закричал он тонко и пронзительно. - Вот щель, через которую каракиты вошли в благословенную землю! - Аш впервые в жизни говорил в полный голос, поэтому неудивительно, что он то и дело срывался то на писк, то на хрип.
Энки торопливо погасил светильник. Путники столпились вокруг Аша, припавшего к крошечной щели в стене пещеры. Сквозь щель пробивался лучик сумрачного света, и едва заметно тянуло холодом.
- Я уже не верил, - со слезами на глазах прошептал Бату. - Я уже не верил!
Они бросились все разом к отверстию и стали раскапывать его голыми руками, пыхтя и толкаясь, забыв обо всем на свете. Хша сгорбился поодаль и отвернулся, прикрывая ладонью нос.
Проход был завален рыхлой глиной и песком. Они быстро расширили его до нужного размера. Свет залил осклизлое подземелье. Холодный ветер ударил им в лица, зашевелил волосы. И тут старый Хша со стоном упал на покрытый слизью пол. Он прижался лицом к благословенному дару земли и прошептал чуть слышно:
- Я люблю тебя, добрая Земля. Я не войду живым в царство смерти. Останусь с тобой. Помни, Земля, старый Хша умер, чтобы ты могла жить. Прощай…
Он всосал свой последний глоток слизи и умер беззвучно, как будто заснул.
Его закопали здесь же, в подземном проходе, по обычаю каракитов. Аш плакал, лежа на могиле. Остальные хмуро стояли вокруг, то и дело поглядывая на дыру в стене. Свет, лившийся из нее, померк - в высшем коридоре наступила ночь. Они слышали волчий вой и уханье белой совы. Их усы и бороды покрылись инеем.
Утром они вылезли в заброшенную шахту. Ее дно было завалено человеческими костями. До поверхности оставалось сажен тридцать. Они легко преодолели этот подъем, вспомнив, чему их научили каракиты. И вот они наверху.
Вокруг них простиралась голая, пустынная тундра. Их ноги тонули во мху. Дул ветер. Далеко на юге виднелись какие-то низкие постройки. На севере и на востоке могучими обледенелыми уступами громоздились Предельные горы. Сползающий с гор ледник широкими языками выливался на равнину. Милях в трех на юго-восток паслись мамонты.
Выбравшись на поверхность, Аш повертел головой и тут же бросился на землю лицом вниз.
- Ш-ш-ш! - шипел он отчаянно. - Ш-ш-ш! - И больше не мог сказать ничего. А потом он немного пришел в себя и поднял голову. - Ш-ш-ш! Где мои глаза… Я ничего не вижу. Я ничего не слышу. Что это? Где я? Я не знаю этих запахов! Я не знаю этих звуков! О горе мне, зачем я пришел сюда, в это царство смерти!
Потом его взгляд упал на горы.
- Стена… - неуверенно прошептал он. А затем, запрокинув голову и увидев небо, произнес: - Потолок…
И наконец, увидев мамонтов, Аш стремительно вскочил на ноги и метнул свой легкий аркан в сторону косматых гигантов. Раз, другой.
- Что ты делаешь?
- Крысы! - взвизгнул Аш. - Вы что, не видите? Крысы в пяти шагах!

Глава 11
ТЕНИ

- Что будем делать с выродками? - повторил Кулу, хмуро оглядывая свое обожравшееся, заспанное племя.
- Чего мудрить? - сказал Рах Длиннорукий. - Вспороть животы, кишки к дереву привязать, и пусть ходят вокруг. Так веселее всего.
- Каждый раз ты предлагаешь, Рах, одно и то же, видно, больше одной мысли в твою башку не помещается. Мне твое мотание кишок уже вот где сидит. Намотались. Кто еще скажет?
- Ну, пусть сами друг друга сожрут, - предложил Слэк. - Это и забавно, и шевелиться не надо.

Предыдущая страница 16 Следующая страница


17 Александр Марков

- Не станут. - Кулу покачал головой и смачно плюнул. - Это ж выродки. Их поди заставь. Ну, а ты, Барг?
- Не знаю я, - проворчал Барг. - И так обожрался. А тут думай еще. Пропади они пропадом. Сами пусть думают. Надоело.
Тут лицо Кулу налилось кровью, и он вдруг заорал не своим голосом:
- А кому не надоело? А мне? Мне не надоело? Черви вы, падаль, гниль вонючая, дерьмо! Всех, всех ненавижу! Всем кровь пущу!
- Э, ты чего, вождь?.. Э! - попятились ядозубы. Кулу схватил железный меч и стал размахивать им, рыча и брызжа слюной. Потом со всей силы всадил меч в ближайшее дерево, сел на камень и задумался. Ядозубы несмело приблизились.
- Скучно, - сказал Кулу. - Дрянь все. Каждый день одно и то же. Одна радость - Улле служить. Служим, служим. Выслужились. Каждому по Клыкачу в глотку. Ловко.
- Ладно, вождь, - сказал Слэк. - Повеселимся еще. Вон, два выродка есть. А о наших, что благую смерть приняли, чего тужить. Им-то хорошо.
- Где? - Кулу в упор посмотрел на Слэка.
- Чего где? Им, говорю, хорошо. В пустоту они ушли. Нету их, вот им и хорошо.
- Если их нету, кому тогда хорошо?
- Так ведь хорошо, когда тебя нету!
- Ну. Вот ты, Слэк, когда тебя мамка еще не родила, тебе хорошо было или как?
- Нормально было. Никак не было. Хоть не мучился.
- А теперь, значит, мучаешься?
- А то.
- Ну так сдохни, - медленно, с расстановкой процедил Кулу.
- Чего?
- Сдохни, не мучайся.
Слэк попятился. Глаза его испуганно забегали. Потом он вдруг рванул со всех ног и исчез в зарослях.
- Дерьмо, - сказал Кулу. Ядозубы оторопело молчали.
- Ну, вождь, ты сегодня сердитый, - сказал наконец Барг. - Чего нас спрашивать? Возьми сам да реши, что делать с выродками.
- Ладно. - Кулу помолчал немного, потом повернулся к пленникам: - Эй, Орми! Небось хочешь сдохнуть побыстрее?
- Не хочу, - ответил Орми.
- Как же так? Слэк хочет. Все хотят. А ты не хочешь.
- Тебе-то что за дело? Ты Улле служишь, вот и служи. Давай. Наматывай кишки, жри нас живьем.
- А не боишься, что я сейчас такое придумаю, что тебе и не снилось?
- Не придумаешь. Ты попробуй, Кулу, выдумай нам такую муку, чтобы тебе от нее хоть на миг жизнь показалась лучше смерти. Не сумеешь. А ведь бывает такое. Бывает, что подыхать не хочется даже быстро.
- Ага. Бывает. У выродков. Потому-то мы вас и ненавидим. Мы, меченые, до смерти мучиться должны. А вы, твари вонючие, радуетесь.
- Ты тоже мог бы.
- Я - нет. Я меченый, понял? Меченым родился и сдохну. И пусть я дерьмо, но ты сдохнешь первым.
- Что-то я не пойму. То ты говоришь, что хочешь сдохнуть, то радуешься, что сдохнешь не скоро. Ты уж выбери что-то одно.
- Ты обо мне не заботься! - рявкнул Кулу. - С собой я разберусь как-нибудь. О себе лучше подумай.
- Со мной-то ясно. Я счастливчик. Я выродок. На Улле вашего я плевать хотел. А вы, сколько бы меня ни мучили, счастливее не станете. Только жаль мне вас. Вы сами себя поедом жрете и не замечаете.
- Жаль, говоришь? Так, может, ты нас выручишь? Научишь, как нам, простым меченым людям, стать такими, как ты, радостными вонючими выродками?
Ядозубы заулыбались, но как-то неуверенно. Слишком необычно вел себя вождь.
- Научу, если выслушаешь, - спокойно сказал Орми.
- Ну, что? - Кулу посмотрел на ядозубов. - Послушаем?
- Пусть говорит, - сказала Хреса. - Какая-никакая забава.
- Бабе слова не давали, - прорычал Кулу злобно.
- Пусть говорит, змееныш, - махнул рукой Барг. - Пусть все говорят. Жрать теперь не скоро захочется.
- Я вот что придумал, - сказал Рах. - Засунем им в зад по горящей головне. Смешно будет.
- Не будет, - сказал Курги Плешивый. - Старье. Послушаем лучше змееныша. Хоть что-то новенькое в кои-то веки.
Эйле приподняла голову, посмотрела на Курги и чуть заметно улыбнулась. Тот заметил ее взгляд и шумно высморкался, зажав пальцами ноздрю.
- Говори, Орми. Видишь, народ решил, - сказал Кулу.
И Орми начал:
- Раньше на Земле не было никакого поганого Улле. Хозяином в мире был Имир. Он всех живых тварей создал. И берег их, и не давал в обиду. Люди друг друга не убивали. И никакого горя у них не было. Жить было любо. Все что хотели, то и делали.
- Брехня, - сказал Рах. - А если кому захотелось кого-то сожрать, тогда что?
- А им не хотелось. От хорошей жизни людей жрать не захочется. Ведь людоеды погано живут. А те жили хорошо.
- Вождь, надо ему глотку заткнуть, - сказал Рах. - У меня от его речей в животе буря поднимается. Дай я ему углей в пасть напихаю.
Кулу молча пнул Раха ногой в живот. Тот захрипел и упал.
- За что… вождь… за что…
- Это чтоб ты мне не указывал, кого заткнуть, а кому слово дать. Валяй дальше, змееныш.
Орми снова заговорил:
- Потом явился Улле. Хотел он вот чего: убить всех тварей живых, чтобы остались одни упыри. И сделать это он решил руками людей. Он влез людям в мозги и внушил им, будто жизнь - мука, а смерть - благо. Меченые - это те, у кого Улле в башке сидит и нашептывает лживые слова. А выродки - просто обычные люди, до которых Улле не добрался. Видите, все очень просто. И можно сделать так, чтобы на Земле снова стал править Имир. Для этого надо одну волшебную штуковину украсть у оборотней на севере, ну и еще кое-что сделать. Пойдем с нами. Это опасно, конечно, но если получится, все будут победителями. И вы - даже больше, чем я.
Кулу слушал, неподвижно сидя на камне. Меч он сжимал в руке. Ядозубы толпились за его спиной и о чем-то шептались. Рах махал руками. Когда Орми замолчал, затихли и они.
Кулу встал - лицом к Орми, спиной к ядозубам. Сбросил с плеч накидку, остался в одном обрывке шкуры на бедрах. Скрипнул зубами. Выхватил нож и рассек себе кожу на груди крест-накрест. И заорал страшно, так что земля вздрогнула:
- Врешь, падаль! Докажи, что не врешь! Время тебе даю до темноты! Докажешь - я с тобой, вместе пойдем Улле кровь пускать. Заплатит за все. А если врал - не прощу. Всей жизни не пожалею, смерти не пожалею. Десять лет буду тебя грызть, жечь, рвать! Сломаю тебя. Дерьмо из тебя сделаю. Плакать будешь, зад мне лизать, сам себе гу откусишь и съешь. А я все равно не прощу. И смерти не жди. Будешь жить - дерьмом, червем раздавленным будешь жить, пока я сам не сдохну.
- Эй, Кулу! - крикнула вдруг Эйле, до сих пор лежавшая тихо. - Берегись!
Кулу подпрыгнул, повернулся, рассекая мечом воздух, и столкнулся нос к носу со Слэком. Тот шел на него с дубиной в руках. Дубина была занесена. Еще мгновение, и вождю настал бы конец.
- Га! - Кулу всадил Слэку меч острием в полуоткрытый рот. Голова развалилась надвое; Слэк рухнул, как мешок с костями.
Кулу обвел ядозубов бешеным взглядом. Там у них происходила какая-то потасовка. От толпы отделились шесть людоедов: Барг, Хреса, Курги и еще трое. Они молча встали рядом с вождем.
- Вы все - выродки! - крикнул Рах. - Вам крышка! Скоро я увижу, Кулу, как ты жуешь свои уши!
- Никак, это бунт? - усмехаясь, процедил Кулу. - А?
- Дерьмо это, - сказал Барг и плюнул.
Отряд Раха - четырнадцать человек - двинулся вперед.
- Развяжи меня, - сказал Орми. - Я буду драться.
Кулу, не оборачиваясь, покачал головой.
- Слишком просто, змееныш. Лежи, не дергайся.
Людоеды бросились друг на друга. Началась схватка. На Кулу нападали сразу трое. Вождь был силен, но не умел обращаться с мечом. Он пытался орудовать им то как копьем, то как дубиной. Рах ударил его ножом в плечо и снова замахнулся.
Эйле стонала и билась, ее глаза закатились, на губах появилась пена. Потом ее тело вдруг изогнулось дугой, как натянутый лук, и ремни на руках и ногах с треском лопнули. Эйле вскочила - почти взлетела в воздух, выбросила вперед обе руки и крикнула хриплым, сорванным голосом:
- Угахатан-рах-кудур!
И в тот же миг тело Раха обуглилось и покрылось дымящимися трещинами, по нему пробежали красные огоньки, и Рах рассыпался золой и пеплом, так и не успев нанести удар.
- Га! - Кулу подпрыгнул и разрубил второго нападавшего от темени до пояса. Те, кто был еще жив, бросились бежать и скрылись среди деревьев. Кулу потерял в схватке одного человека.
Эйле упала без сил.
- Вот оно что… - пробормотал Орми, содрогаясь. - Опять… Петля… Нас убили, и кто-то снова вытащил нас из прошлого… Только зачем? Эйле, как же это… кто у тебя в голове?
- Никого, - шепнула Эйле. - Я сама.
- Ну, нет. Слишком уж похоже… И петли не было?
- Петли? - Эйле вдруг сморщилась, как от боли. - Может, и была… были… как же без петель…
Кулу подошел к ним, зажимая рукой рану. Внимательно взглянул на Эйле и сказал:
- Слышь, Орми. Где ты ее взял?
- Встретил. Она из плена бежала. Из Гугана.
- Немудрено, - усмехнулся Кулу, поддев ногой обрывок ремня. - Так откуда хошь сбежишь. Значит, людей заклинаниями сжигаем? Ловко. - Кулу нагнулся и схватил Эйле за горло косматой ручищей. Девушка замерла. Кулу бросил косой взгляд на Орми:
- Не серчай, змееныш. Сам видишь, надо ее прикончить.
- Попробуй только. Сгоришь, как Рах. Только медленно. - Орми скрипнул зубами.
- Ну, это ты, положим, врешь, - осклабился Кулу. - Ладно! Кто там есть… Барг! Завяжи девке пасть и скрути покрепче, не так, как в прошлый раз. Ты усек, что она ремни рвет и смертное слово знает?
- Усек, - пробасил Барг. - Не дурей тебя небось.
Кулу передал Эйле Баргу, уселся на землю рядом с Орми и скрестил руки на груди. Глаза его были холодны и насмешливы. Крови, сочившейся из раны, он, казалось, не замечал.
- Ну, так. Время идет. Я жду дотемна, Орми.
- Постой… Тебе разве мало? Сам видел только что силу Имира!
Кулу покачал головой.
- Я видел силу Улле, змееныш. Но я и без вас ее видел. Насмотрелся вот так.
- Эйле убила твоего врага. А тебя не тронула.
- Ты языком не мели. И задурить меня не пытайся, не выйдет. Ей это нужно было больше, чем мне.
- Каких же ты хочешь доказательств?
- Это уж твоя забота. Думай. Сделай так, чтоб я поверил. И чтобы они все, - Кулу махнул рукой в сторону своих людей, угрюмо сидевших вокруг холодного кострища, - чтобы они все тоже поверили.
Кулу оставил пленников и пошел к очагу. Людоеды развели огонь.
- Выпотрошить, что ли, этих? - Курги показал на трупы.
- Потроши, если охота, - сказала Хреса.
- А что, жрать никто не будет?
- Да их и в рот-то взять противно, падаль эту.
- И то верно, - вздохнул Курги.
Орми закрыл глаза. Как глупо, думал он. Они все уже наши, но понять этого не хотят, да и не могут. И если я не ткну их рожей в какое-то очевидное доказательство, они так и не поймут. И убьют нас обоих. Стиснут зубы и убьют. Им только начать. Гордость не позволит отступиться. Другие, может быть, и плюнули бы, но только не Кулу. И никакие тут тайные помыслы не помогут. Ничьи.
Или все же помогут?
Время шло. Надо было рискнуть. Уже далеко за полдень Орми позвал Кулу:
- Наклонись ко мне, я шепотом буду говорить.
Но Кулу не стал наклоняться, а прилег, как бы невзначай, на мох рядом с Орми и повернулся к нему ухом.
- Слушай, Кулу. Все люди мыслят по закону Улле. И выродки тоже. Но мысли ничего не значат. Все дело в душе. У меченых Улле правит душой, как и разумом. У нас не так. А с этого дня и у тебя, Кулу, и у тех, кто с тобой остался, как у выродков, в душах живет Имир. И отличаетесь вы от меня только тем, что не знаете о себе правды. Вот это ты и проверь.
- Как проверить? Говори, - произнес Кулу еле слышно, не глядя на Орми.
- Пойди и скажи своим: кто хочет, пусть оторвет нам уши, пальцы, что угодно. Нечего, скажи, дожидаться ночи, и так все ясно. Лежат, молчат, выдумать ничего не могут, онемели от страху, под себя наложили. Скажи им так. А потом посмотришь, что будет. Только условимся: речей их не слушать. Сказать они могут все. Но нас никто не тронет.
Кулу ответил не сразу. Подумал, покряхтел. И сказал наконец:
- Срок не истек. Есть еще время до темноты. Что-то ты больно торопишься.
- А без толку ждать. Сразу все решим.
- Не видано такое, чтобы ядозуб отказался пленника пытать, если вождь ему разрешает.
- Я это знаю не хуже тебя. Ну, давай, Кулу. Или ты боишься?
Кулу повернул голову и посмотрел на Орми с ненавистью.
- Боюсь, говоришь? Чего же мне бояться? Пытать не меня будут.
- Боишься, что я наврал. Веру потерять боишься, которая в тебе еще и не родилась, а ты без нее жить уже не сможешь.
- Дерьмо, - прошипел Кулу. - Падаль. Ненавижу тебя все равно, правду говоришь или врешь - все равно ненавижу. Червяк позорный. - Он помолчал и добавил: - Ладно. Я сделаю так, как будет для тебя хуже всего. Я сделаю, как ты сказал. И не надейся, что я тебе подыграю. А души никакой у меня нет. Никто надо мной не властен, понял? Ни Улле, ни Имир. Я сам себе господин.
Сказав это, Кулу встал и направился к костру.
- Ну, что приуныли? Ждать надоело? Так и быть. Кончаем. Давайте, ребята. Эти выродки умеют только языком молоть. Все, что змееныш тут говорил, - брехня. И ночи ждать ни к чему. Кто ушей свежих хочет - вперед. Поклонимся Улле.
И Кулу развалился у огня.
- Сам-то чего лег? - спросил Эрк Носатый.
- Я потом, - сказал Кулу. - Сначала вы натешьтесь. Только смотрите, чтобы у них в башке не помутилось, не перестарайтесь.
Людоеды, кряхтя, поднялись. «Ну все, - подумал Орми. - Конец. На что я надеялся, дурак? Соплянка! Червяк безмозглый! Было ведь еще время! Белолобый мог прийти!»
- А что, вождь, срок-то не истек, - сказал Хлу.
- Да плевать, - сказал Кулу.
- Я первая. - Хреса вразвалку пошла к пленникам.
- Чего это - ты? - Барг догнал ее и отпихнул. - А ну пусти!
Тут Барг схватил Эрка за уши и ударил его об колено рожей.
- Эй, вы что, сдурели? - рявкнул Кулу. - На всех хватит!
- Не хватит, - сказала Хреса. - Нас шестеро. А ушей всего четыре.
- Мне не оставляйте, - сказал Кулу. - Я на своем веку ушей нажрался.
Эрк, лежа во мху и хлюпая кровью, извернулся и вцепился зубами Баргу в пятку. Тот взвыл и кинулся душить обидчика. Кулу вскочил с хриплым ревом, подбежал к дерущимся и долбанул их лбами друг о друга. Оба обмякли и затихли.
- Ну, а вы чего встали? Вперед!
Хреса, Хлу и Курги доковыляли до пленников и сели на корточки вокруг них. Орми взглянул на их кислые рожи, и в нем затеплилась надежда. Хреса пощекотала Эйле под подбородком длинным грязным ногтем. Хлу подергал Орми за ухо.
- Это все не то, - сказал Курги мечтательно. - Я уши жа-ареные люблю. Надо бы огня притащить.

Предыдущая страница 17 Следующая страница


Отражение Улле 18

- Дело говоришь, - сказал Хлу и начал было вставать, но Хреса его опередила. Она кинулась к костру бегом, споткнулась и грохнулась лицом в огонь. Последние жидкие клочья серых волос на ее голосе вспыхнули, завоняло паленым. С диким воем Хреса вывернулась из огня и принялась кататься по земле. Погасив на себе пламя, затихла и осталась лежать, где лежала, тихо поскуливая.
- Дура косолапая! - заорал Курги с неожиданной яростью. - Ходить не умеет!
Курги встал и направился к костру. Нагнулся, стал выбирать головешку. Полез зачем-то руками в самый жар. Обжегся, запрыгал, на ладони стал плевать. Тогда Кулу поднялся и с размаху ударил его кулаком в висок. Курги рухнул беззвучно и замер.
- Болван! Соплянка!
Кулу подошел к пленникам. Хлу все еще сидел на корточках рядом с Орми и рассеянно дергал его за ухо.
- Рви, - сказал Кулу. Хлу поднял голову.
- Рви!
Хлу сжался в комок и пробормотал:
- Ну - оторву. Чего орать-то. Оторву. А что потом? Ты мне скажи, потом-то что?
- Ничего. Рви.
- Что, жить будем?
- Не понял.
- Жить, говорю, потом будем, что ли? Слышь, вождь… Надоело мне все… уши рвать руками. Ты мне ножик дай. Я ножиком люблю.
Кулу протянул ему каменный нож. Хлу вскочил. Глаза его горели ненавистью.
- Ты, вождь… падаль! Ты сам выродок! Я давно заметил! Первым сдохнешь!
Хлу замахнулся, и тогда вождь точным ударом в челюсть уложил его на мох рядом с Орми. Подобрав нож, Кулу молча разрезал ремни на руках и ногах пленников. А потом бросился на землю лицом вниз и завыл.
Отряд двигался на восток - восемь всадников на двух мамонтах. Белолобый потерял резвость: рваная рана в боку не позволяла ему бежать так же легко и быстро, как раньше. Поэтому его подруга, горбатая и косматая мамонтиха Мама то и дело забегала вперед и останавливалась, поджидая своего спутника. На Белолобом ехали Эйле, Орми, Хреса и Хлу. На шее Мамы восседал Кулу с длинным копьем и железным мечом - Орми уже не надеялся получить назад свое оружие. За спиной Кулу тряслись на мохнатом горбу мамонтихи Барг, Курги и Эрк.
Мамонты нагнали их на другой день после того, как Кулу, мрачно выслушав рассказ Орми о Зерне Имира, кивнул ядозубам, буркнул «пошли» и побрел на восток, никого не дожидаясь и не оборачиваясь.
Путешествие проходило в молчании. Ядозубы были подавленны и угрюмы.
Лес остался позади. Они ехали по сухой каменистой равнине, отличавшейся от Мертвых земель лишь стелющимися кустами можжевельника и редкими пятнами лишайников на серых валунах. Гутанская стена однообразно и бесконечно тянулась по левую руку. Часовых не было видно. По стене и у ее подножия, перебирая толстыми щупальцами, как серые тени, ползали змееноги. Их кожа, принявшая цвет камня, делала их почти невидимыми, когда они замирали, повиснув бесформенными мешками на гладко отесанных плитах.
Местность понижалась. Впереди, в низине, клубилась бурая хмарь. Почва стала влажной и топкой. Вскоре пропала всякая растительность, а потом не стало и змееногов. Мамонты брели, проваливаясь на два локтя в вязкую жижу.
Они вошли в туман. Мгла стелилась по земле тонким слоем, так что всадники могли видеть верхнюю часть стены, торчащую из зыбкого моря, и серое небо; пешими они бы видели не дальше, чем на пять шагов. Здесь негде и не из чего было развести костер. Люди спали на мамонтах, а мамонты спали стоя или дремали на ходу. Люди ели сырое мясо, отрезая тонкие ломти от туши оленя, уже начавшей разлагаться. Мамонты копали бивнями в болоте, изредка отправляя в рот какие-то вонючие черно-бурые пучки - то ли водоросли, то ли гнилые корни.
Ядозубы не знали, как называется эта гиблая страна, а Орми и Эйле помалкивали. В голове у Орми бесконечно крутились смутные слова с Веоровой шкуры: «На востоке страна Каар-Гун - бескрайняя топь, где у людей меняются лица и души, страна Клыкачей, где сгнившее время тяжелыми пузырями поднимается со дна трясины». Эйле шептала, прижимаясь лицом к мохнатому, затылку Белолобого:
- Беги быстрее, пожалуйста, милый, я знаю, как тебе трудно. Но здесь очень опасно, я чувствую, мне страшно…
Потом налетел южный ветер и развеял туман. Путники увидели бескрайнюю унылую равнину, сплошь залитую бурой жижей. Это было совсем не похоже на озеро. Ветер не в силах был разогнать здесь даже небольшие волны и поднимал лишь сонную рябь. И только стена нарушала мрачное однообразие этого мертвого болота, убегая по прямой, как стрела, каменной насыпи на восток, за горизонт. Огромные белые птицы с длинными и узкими, как мечи, крыльями неслись над водой и громоздились на стену, гортанно вскрикивая: «Каар! Ка-ар! Гун! Гун!»
Орми вздрогнул. «О Имир, смилуйся над нами!»
Три долгих дня мамонты брели по болоту, с трудом вытаскивая ноги из вязкой трясины. Туман снова поднялся над равниной - на этот раз даже стена пропала из виду, и день стал похож на сумерки.
На четвертый день Орми почувствовал боль во всем теле - странную боль, одновременно тупую и резкую, как будто болело сильно, но немного в стороне и не совсем у него. Он посмотрел на свои руки и вскрикнул от ужаса. Руки были изрезаны, изгрызены, сожжены - кровавое горелое месиво. Но он мог шевелить пальцами, и они сохранили осязание. Потом он почувствовал, как выдавленные глаза стекают по щекам тягучей массой… Но он не ослеп, он видел. Он весь как бы разделился надвое - одно тело истязали невидимые существа, другое же оставалось невредимым. Его охватила дрожь. Он позвал Эйле и не узнал собственного голоса - таким он стал хриплым, жалким, чужим.
Эйле сидела впереди. Не оборачиваясь, она сказала глухо, как будто издалека:
- Мужайся, Орми. Тень иного времени упала на нас. Главное время разорвано. Это перекресток миров.
- Я весь в крови… Глаза вытекли… Меня пытают невидимые призраки!
- Будет хуже. - Голос Эйле доносился словно из глубокой пещеры. - Все миры, все пузыри и петли встречаются здесь. Время стало совсем мягким, оно расщепилось и расползлось…
- Откуда ты знаешь? Повернись!
Эйле повернулась… Нет, не Эйле! Изуродованный труп со следами ужасных пыток. Лицо было обезображено до неузнаваемости. У Орми перехватило дыхание. Страх, холодный и липкий, как туман над болотом, пронизал все его тело. Труп Эйле приоткрыл ссохшийся, окровавленный рот и произнес:
- Я знаю все. В миллиардах миров моя душа обитает по ту сторону жизни. Мертвым все видно. Я знаю. Сейчас мы расстанемся, Орми. Мы уйдем в разные стороны и вряд ли найдем дорогу назад. Вот куда мы попали, милый мой друг. Тени всех миров и времен - на нас. Страна-оборотень, мир-оборотень, время-оборотень.
- Иные миры, все эти петли, ведь они выпадают из вселенной, как же они оказались здесь?
- Они есть. Они не исчезали. Сейчас мы просто видим больше. Верь всему, что увидишь, Орми. Это не сон.
Туман сгустился, и говорящий труп исчез. Потом Орми почувствовал, как лопается под ним шкура Белолобого. Ноги погрузились в мертвое и холодное. Мамонт тоже был мертв, он сгнил и развалился на части.
И вдруг туман рассеялся, и вместе с ним исчезли и люди, и мамонты. Не было больше ни стены, ни болота. Орми стоял посреди бескрайней каменистой равнины. Без деревьев, травы и мха. Только сухой ветер и пыль на камнях.
Орми бесцельно побрел вперед. Боль прошла. Тело стало легким. Куда-то пропала одежда, оружие. Он был наг, и душа опустела. Он шел долго и вдруг увидел людей. Таких же нагих и прозрачных. Они шли ему навстречу. Первой приблизилась женщина с волчьей головой. Орми узнал ее. Это была Ильг, его мать.
- Вот и ты, Орми, - сказала она.
- Мать…
- Ты думал, я исчезла? Посмотри вокруг. Какая пустота! Это та пустота, в которую мы все ушли. Ничто не исчезло, Орми. В том-то и дело. Ничто и нигде не может исчезнуть. Теперь ты поймешь это сам. В этом - смысл. А печаль - в том, что нигде ничего не появится. Мы прошли сквозь время. Отсюда нам видно. Мир недвижен. Он мертв. И поэтому лучше всего быть в пустоте. Здесь нет обмана и не кажется, будто что-то можно изменить.
Орми узнал и других умерших: болотного выродка - своего отца, погибших ядозубов. Полчища мертвых окружили его. Толпа призраков покрыла равнину до горизонта.
- Выведи меня отсюда, о мать моя, собакоголовая Ильг! - взмолился Орми. - Я попал сюда по ошибке. Я еще жив. Я еще должен так много сделать!
- Жив? Жив?! Жив?!! - заголосили мертвые, отступая от Орми, погружаясь в землю, взмахивая сухими руками.
Ильг-волчица покачала головой:
- Отсюда нет возврата. Но ты оскорбил нас глупыми и жалкими речами. Пустота исторгает тебя. Ты пойдешь еще глубже. Вон!!!
Ильг взмахнула когтистыми лапами и завыла по-волчьи, вытянув морду по ветру.
Мертвецы исчезли. Не было больше ни камней, ни пыли. Земля стала розовой и теплой. Круглые ямы - все одинаковые, с ровными пологими краями - испещряли ее поверхность, образуя правильные ряды. Кое-где торчали толстые, изогнутые деревья без ветвей и листьев - одни лишь черные стволы. «Это место я знаю, - усмехнулся про себя Орми. - Это живая земля, мешок с горячей кровью, из моей упыриной петли. Ямы - поры на коже, деревья - волоски».
Упыри, с раздутыми красными животами, похожие на насосавшихся комаров, валялись повсюду. Они цеплялись когтями за упругую кожу земли. Вдруг один из них пошевелился, встал и пошел к Орми. Его брюхо зыбко качалось, задевая колени. Это был Имро. Из оставленной им дырочки в земле сочилась кровь.
- Ты и я - одно, - прошипел упырь. - Даже время нас не разделит. Сейчас мы сольемся. Ты увидишь, как это сладко, когда время бежит вспять. Это уже скоро. Ну, куда же ты?
Орми попятился. Споткнулся о какого-то упыря, упал.
- Берегись! - раздался в его голове голос Эйле. - Если он дотронется до тебя, вы сольетесь! Тогда тебе уж не вернуться в главное время!
Имро прыгнул, оттолкнувшись ногами, как лягушка. Орми вскочил и побежал прочь. Он слышал, как позади шлепает по земле брюхо Имро, - упырь скакал следом. Все ближе, ближе…
Потом все стихло. Упыри исчезли.
- Спасен… - пробормотал Орми. - Упыриное время пошло вспять, и их унесло в прошлое. Разошлись мы с тобой, дружище, кошмарный мой двойник. Да поможет мне Имир больше с тобой не встречаться!
Кожа земли побледнела и стала холодной. Кровь перестала бежать из ранок. Накатила волна смрада. Земля умерла. Орми стоял на застывшем разлагающемся трупе. Шипящий упыриный голос в голове Орми произнес те же слова, что и Ильг:
- Ты пойдешь еще глубже!
И вот земля снова стала твердой. Теперь она вся состояла из мельчайшей пыли. Пыльные ямы и пыльные холмы. Здесь царила полная тишина. Никакого движения, ни ветерка, ничего живого. Воздух был совсем тонок, его не хватало для дыхания. В почерневшем небе мерцал огромный темно-красный круг, весь в черных прожилках и пятнах. «А это что за мир? - подумал Орми. - Он еще хуже прежних. Совсем мертвый. И отсюда уже, наверное, недалеко и до конца. Впрочем, что мне за дело».
Он сел в холодную пыль и закрыл глаза. «Только глупец мог бы надеяться… - шептал он в темноту, - найти нужный путь в этом лабиринте времени. Все кончено…»
Орми знал, что все увиденное им в последние часы - не сон и не бредовые видения. Чувство реальности было крайне острым и ни разу не покидало его. Нет, все правда. Он вспомнил, что сказала Эйле перед тем, как исчезнуть. Все эти времена и миры существуют. Просто раньше мы не видели их. А теперь вдруг стали видеть больше, гораздо больше, чем раньше. Это и есть дыра во времени, перекресток миров - место, где человек прозревает.
Уж лучше бы он оставался слепым.
Успокой свои мысли, Орми. Так, кажется, говорил Элгар? Успокой свои мысли. Весь этот хаос - порождение твоего разума. Поверь, что ты ничего не видел и не видишь. Поверь, и тогда сразу - фьють! - и ты в главном времени. Едешь себе на Белолобом по поганому Каар-Гунскому болотищу. Что может быть лучше! Ну, поверь же!
- Э, постой! Так ничего не выйдет!
Голос раздался не в голове, где-то снаружи. Говорящего Орми не видел. Голос не человеческий, но и не упыриный. Да и вряд ли он мог принадлежать живому существу. Какой удивительный голос! Бесконечно чужой и в то же время знакомый. Пожалуй, так могло бы заговорить ожившее озеро. Или гора. Или, в крайнем случае, сухое дерево. Глубинный, водяной, каменный голос.
- Так ничего не выйдет. Улетишь в мир призраков, в тень, в сон, где все желания будут исполняться: что захочешь, то и увидишь! Но тебе ведь это не нужно! А даже если и это, нет на то твоей воли! Держи!
Из пустоты возникла бурая кожистая пятипалая рука. Орми взялся за нее, не думая, что делает. Рука сжалась и потащила его вперед. Силы в ней было побольше, чем в хоботе мамонта. Орми оторвался от земли и полетел. Вокруг мелькали обрывки тумана и тени. Потом он увидел того, кто его вел. Человекоподобное существо с шероховатой темной кожей. Лицо его было обращено к Орми: бурое и строгое, как скала, с одним огромным клыком, торчащим из левого угла рта и свисающим ниже подбородка. И все же существо не было страшным. Зло не сочилось из него, как из порождений Улле. Правда, и добра Орми не ощущал. Было что-то иное. Некая неизвестная сила, стоящая в стороне от схватки богов. Глядящая на них извне, со спокойной улыбкой.
- Куда ты меня тащишь? - спросил Орми.
- Туда, откуда ты выпал, - в главное время.
- Кто ты? Сын Имира? Ты пришел мне на помощь?
- Мой долг - спасти тебя. Но я не сын Имира. Я сын гибнущей Земли. Я Клыкач.
Орми вскрикнул и забился, пытаясь вырвать руку из могучей хватки незнакомца.
- Не рвись, - сказал Клыкач. - Не выпущу.
Орми затих, ненадолго задумался и сказал:
- Ты не Клыкач. Ты бы разорвал меня.
Полет закончился. Орми стоял по грудь в болотной жиже. Кругом клубился туман. Воняло тухлятиной. Где-то кричали птицы: «Каар! Каар!»
Незнакомец стоял рядом, тоже в болоте по грудь.
- Пойдем, - сказал он. - Я отведу тебя к Белолобому.
Они побрели по вязкому дну. Двигались очень медленно. Орми заметил, что снова одет, и лук при нем, и копье.
- Не я гублю все живое, - сказал Клыкач. - А ярость, дремлющая в каменных шарах, рождаемых Мертвыми землями. Я разгрызаю скорлупу вот этим клыком и выпускаю губителя.
- Убийца! - сказал Орми. - Проклят ты во веки веков! Ты хуже, чем Улле!
Клыкач покачал головой.
- Я не хорош и не плох. Я то, что я есть. Разве я живая тварь, чтобы можно было назвать меня хорошим или дурным? Я не живой, я есть - и меня нет. Гибнущая Земля породила меня, чтобы я ходил по ней, никому не видимый, и обращал зло сынов Улле против них самих. Я караю безумцев, обманутых, безвольных. Предателей жизни, позорящих ее имя. Я Клыкач, сын Земли, карающий демон.
Клыкач шел впереди. Орми замахнулся и ударил его в спину копьем. Копье разлетелось в щепки, словно наткнувшись на камень. Клыкач не обернулся.
Орми шел молча какое-то время, а потом спросил:
- Зачем ты убиваешь все живое? Разве не к тому стремится и Улле? Чем ты лучше его порождений?
- Люди слепы, - сказал Клыкач. - Вам не понять и малой доли того, что происходит вокруг. Но ты, Орми, видел чуть больше. Ты мог бы уже догадаться: все, что ты видишь и знаешь, - лишь ничтожная часть, обрывок, смутная тень Того, Что Есть. Как же ты можешь судить о справедливости? Не стоит и пытаться. Но я могу сказать и иначе, так, чтобы тебе показалось, что ты понимаешь. Я не убил ни одного выродка. Мной уничтожены лишь те края, где власть зла стала безраздельной. Дети Имира уходят или гибнут. Только тогда я выпускаю Ярость Земли. Я не трону тех стран, где сохранилась надежда. Судьба мира еще не решена. Будущее окутано тьмою. Туда, где все должно решиться, я не пойду. Туда пойдете вы. А я - следом, если вы проиграете. Улле не будет царствовать в этом мире.
- Да, - сказал Орми, помолчав. - Кажется, я понимаю. Но почему ты погубил страну Мару в тот самый день, когда мне и Энки открылись тайные знаки и мы увидели лик Солнца?
- Когда-нибудь, Орми, ты увидишь все со стороны и охватишь взглядом целое. И тогда, возможно, ты поймешь, что в конце концов есть только один мир. И всего одно Время. Это Время - великий бог. И, может быть, ты получишь ответ на свой вопрос и хотя бы смутно, издали увидишь сияющую гармонию Замысла. Но вот мы и пришли.
Из тумана выплыла нога Белолобого. Орми радостно вскрикнул. И тут же могучий хобот обнял его, с хлюпаньем выдернул из трясины и водрузил на мохнатую спину. Снизу, из мглы, донесся голос Клыкача:
- Скоро вернутся остальные. Двигайтесь дальше на восток. Остерегайтесь временных дыр: их много в Каар-Гуне. Я зажгу болотные огни над опасными местами. И последнее, Орми. Может статься, вам понадобится моя помощь. Тогда позови меня. Я услышу. И возьми вот это!
Орми поймал вылетевший из тумана кожаный мешочек на ремешке. Это был его собственный мешочек для кремней, снятый с убитого гуганянина. Теперь в нем лежало что-то тяжелое и круглое. Орми повесил дар Клыкача на шею.
- Что ты мне дал?
- То, ради чего вы пришли сюда, сами того не зная. То, без чего ваш путь на север окажется тщетным.
- Что же это такое?
- Ты скоро узнаешь. Вспомни знаки на шкуре. «Это сила гибнущей Земли, смертоносное детище мертвых песков юга…» Ты вспомнил?
Голос Клыкача смолк.
Не прошло и минуты, как Белолобый посадил себе на спину мокрую, дрожащую Эйле.
- Тебя тоже спас… этот? - спросил Орми. Эйле кивнула.
- Больше всего я испугался, когда ты обернулась и оказалась трупом. Какое счастье, что ты живая!
- Живая? - Эйле смотрела на него, бледная и растерянная. - Ты уверен? Ах, если бы ты знал… помнишь, что я говорила: в миллиардах миров… - Тут она всхлипнула, отвернулась, и больше Орми ни слова не мог от нее добиться.
Белолобый тем временем посадил себе на спину сначала Хресу, потом Хлу. Тогда он негромко затрубил, и Мама ответила из мглы - она была совсем рядом. Орми услышал рев Кулу:
- У, Клыкачище поганый! Дерьмо. Чуть меч об него не сломал, об эту падаль.
Мамонты снова шли на восток, обходя пляшущие над водой болотные огоньки. На мамонтихе теперь ехали трое - Курги так и не вернулся, сгинул во временной дыре.
На второй день стена оборвалась. Путь на север был свободен. Вокруг торца стены огоньки роились сплошь, как комары над людским поселением в теплый день.

Глава 12
ДЕТИ И ОБОРОТНИ

Всего полдня они шли на север, и болото кончилось. Мамонты выбрались на сухой берег и спустя короткое время уже шагали по мягкому мху, направляясь на северо-запад, туда, где за горизонтом едва виднелись ледяные пики Предельных гор. Туман остался позади. Их путь лежал через тундру, через пустынные окраины Гугана.
Измученные, изголодавшиеся люди собрались было устроить привал, как вдруг Кулу заметил впереди стадо оленей.
- А ну, Мама, вперед! - заорал он, приподнимаясь и потрясая копьем.
Мамонтиха помчалась как ветер. Белолобый, хромая, припустился за ней. Олени обратились в бегство, но не смогли уйти от могучей преследовательницы. Когда мамонтиха приблизилась к одному из оленей шагов на пятьдесят, Кулу метнул копье. Бросок был точен.
Тогда они спешились, все семеро, и расположились на долгий отдых. Разожгли костер из сухого лишайника и веток нэр; стали жарить мясо.
- Наконец-то, - проворчал Барг, грузно опускаясь на мох. - Хоть лечь на твердую землю.
- Слышь, Барг, - обратился к нему Орми - Что ты видел там, в тумане, когда… мы все потерялись?
- Заткни пасть, - сказал Барг. - Хочешь мне в душу залезть? Не выйдет. Что видел, то видел, со мной и умрет.
Кулу точил меч о камень, бросая на Орми косые взгляды. Потом он сказал:
- А ведь выходит так, что выродки Клыкачам друзья.
- Выродки, - передразнил Орми. - Сам-то кто?
Кулу отложил меч и взглянул на свою ладонь. Нахмурился. Плюнул, потер пальцем. Покряхтел. Потом снова плюнул - уже на землю. Метки не было. Он схватил ломоть оленины и впился в него зубами.
Утром они продолжили путь. Ехали дней десять, не встречая людей. По правую руку, милях в пяти, голая каменистая пустошь обрывалась, упершись в изломанный край Великого ледника. Один раз путники заметили на юге, у самого горизонта, какие-то строения, и Эйле сказала, что это верхушки башен Уркиса.
На одном из привалов Орми пришлось разводить огонь.
- Валяй, Орми, - подбодрил его Кулу. - Сегодня твой черед воевать с этим поганым лишайником. Он горит хуже иной соплянки, и я не прочь посмотреть, как ты будешь мучиться.
- Дай кремешок, - сказал Орми.
- А это у тебя что, олух? - Хреса ткнула пальцем в мешочек, висевший у Орми на шее.
- Это не то.
- А что же?
- Да так.
- Ну-ка, ну-ка. - Ядозубы обступили Орми. - Что за секреты от друзей? Говори! Ишь, змеиная рожа, секреты у него.
- Да я и не смотрел даже. Клыкач дал…
- Развязывай!
Орми снял мешочек, развязал и извлек оттуда круглый гладкий камень поменьше кулака. Он был почти прозрачный, и в нем переливались и клубились неясные тени и блики. Присмотревшись, Орми разглядел в камне тысячи крошечных лиц, перекошенных злобой и ненавистью. Все лица были разные. Они зарождались в центре камня, росли, поднимаясь к поверхности, и таяли, коснувшись ее.
Ядозубы попятились.
- Э! Ты что, сдурел? Это ж яйцо Клыкача!
- Так и вез его с собой? Да оно же сейчас вырвется!
- Брось его, - властно сказал Кулу. - Пусть лежит здесь. Эй, братцы, поехали! Потом отдохнем.

Предыдущая страница 18 Следующая страница


19 Александр Марков

- Нет, не брошу. - Орми спрятал яйцо обратно в мешок. - Клыкач обещал нам помощь. Это яйцо может сослужить нам большую службу. Подумайте, ведь это оружие, да какое! И потом, Клыкач должен сам прокусить его своим зубом, чтобы высвободилось то, что сидит внутри. Нам нечего бояться.
Дня через два путники заметили гуганский патруль - двадцать всадников на тяжелых мохнатых конях. Они ехали с юга наперерез мамонтам.
- Враги? - спросил Кулу, поворачиваясь к Орми и Эйле. Те кивнули. - Наконец-то, - оскалился Кулу. - Я уж думал, Улле сдастся нам без боя. Ну, давай, Мама…
- Постой, - сказала Эйле. - У них громовые жезлы. Они убьют нас прежде, чем мы приблизимся.
- Ага. - Кулу нахмурился, поерзал на мамонтихиной шее. - Ну, тогда жги их к змееножьей матери смертным словом. У этих возьмем жезлы, а с другими уж будем биться, как положено.
- Не могу, - сказала Эйле. - Я не могу это делать по своему желанию. И потом, их не за что жечь.
- Как это не за что? А, что толку с тобой разговаривать. Думаешь, я не запомнил? Ну-ка… - Кулу вытянул руку и произнес с ненавистью: - Угахатан… вонючие гуганяне… кудур!
Из носа Кулу брызнула кровь, несколько прядей волос мгновенно поседели, он пошатнулся и неминуемо упал бы с мамонта, если б его не поддержал Барг.
- Проклятье! - прохрипел Кулу.
- Заклинатель нашелся, - буркнул Барг. Гуганяне как ни в чем не бывало приближались.
- Спокойно, - сказал Орми. - Откуда им знать, кто мы такие. Прикинемся гуганянами. Скажем, что спешим с секретным поручением в Дуль-Куг.
- Так они и поверили, - проворчал Барг, снимая с плеча лук.
Гуганяне подъехали совсем близко и остановились, преградив им путь.
- Стойте! - крикнул один из воинов. - Именем Сурта! Кто вы такие и куда направляетесь? Почему мамонты не меченые? Покажите ваши бумаги!
- Пшел вон, - сказал Кулу хрипло. - Дерьмо ты. Еще мне поуказывай. Я, может быть, еду с секретным поручением в этот… вонючий… как его…
- Дуль-Куг! - сказал Орми.
- Бумаги! - заорал гуганянин. - Слазьте, Улле вам в зад!
Кулу внезапно успокоился и ухмыльнулся.
- Уже слезаем, - сказал он и молниеносным движением метнул копье в ближайшего всадника. И тут же натянул лук. - Топчи их, Мама! Га!
В гуганян полетели копья и стрелы, а мамонтиха бросилась в бой, мотая головой и размахивая хоботом. Ее бивни сбили с ног пять или шесть лошадей, а двум выпустили потроха, прежде чем гуганяне опомнились и подняли громовые жезлы. Загрохотали выстрелы, что-то со стуком отскочило от широкого лба мамонтихи, а Эрк схватился за левое ухо. Но тут на гуганян налетел Белолобый. Орми, свесившись на бок, проткнул копьем одного, потом другого врага. Обезумевшие кони метались и вставали на дыбы, а мамонты валили их бивнями и топтали ногами. Три всадника бросились наутек. Они мчались на юг, не оборачиваясь и отчаянно погоняя лошадей. Мама припустилась следом, но кони бежали быстрее. Стрела Кулу догнала одного из беглецов, а двое ушли. Белолобый тем временем расправился с остальными.
Одного гуганянина взяли живым. У него была раздавлена ступня. Эрк лишился уха, Кулу был ранен в руку, и совсем плохо было с Хресой. Ей прострелили бок.
- А мы разбогатели, - сказал Кулу, оглядываясь после боя - Раз, два… пятнадцать громовых палок, не считая помятых.
Пленный дрожал мелкой дрожью, обезумев от боли и страха. Кулу брезгливо осмотрел его и сказал:
- От этой ноги толку не будет.
И отрубил ему раздавленную ступню. Потом ядозубы промыли и кое-как перевязали свои раны обрывками гуганских одежд. Спустя короткое время все трупы были начисто обобраны и раздеты догола.
- Жрать мы вас не будем, - сказал Кулу груде искалеченных тел. - Волки вас сожрут.
Ядозубы облачились во все гуганское, нагрузили мамонтов оружием и наспех увязанными тюками с одеждой и продолжили путь.
- Надо спешить, - сказал Орми, - пока те беглецы не вернулись с подкреплением.
Эйле ехала теперь позади Хресы и поддерживала ее, чтобы та не упала.
- Не умирай, пожалуйста, - шептала Эйле. - Ты должна жить. Разве ты не хочешь увидеть, как засияет Солнце над миром? А оно засияет обязательно. Скоро, Хреса. Потерпи.
Дней через пять они достигли подножий Предельных гор. Пленный к тому времени был допрошен и зарезан Кулу без тени сожаления. Гуганянин объяснил, как пользоваться ружьями, и весьма приблизительно - дорогу в Дуль-Куг, одно упоминание о котором вызывало у него дрожь, едва ли не судороги. Но все его мучения были оборваны ударом ножа в сердце.
А Хресе стало полегче.
Перевалив через гряду холмов - южный отрог Предельных гор, - мамонты повернули на север и поднялись на ледниковое плато. Теперь они шли по плотному, слежавшемуся снегу. Холодный ветер дул путникам в лицо. Дни стали короче - наступила осень. Им удалось убить мохнатого белого козла неизвестной породы, но есть его пришлось сырым - костер развести было не из чего.
На третий день утром они увидели впереди и немного справа, у подножия отвесного каменного утеса, клубы белого дыма. Этот дым или, может быть, пар, вырывался из круглого отверстия во льду. Рыхлое белое облако растекалось по снежной равнине, заползая в трещины громоздящихся к востоку скал. Сверху оно понемногу таяло. Мамонты направились к этой дымной дыре и остановились в четверти мили от нее.
- Ну что, Мама? - Кулу похлопал мамонтиху по затылку. - Хочешь сказать, что это вход в Дуль-Куг?
- Это он, - откликнулась Эйле. Голос ее звучал взволнованно и тревожно. - Я чувствую зло, исходящее из него, и адские муки тысяч людей, терзаемых чудовищами… потоки крови и вечную, нескончаемую смерть… Там, подо льдом, матери пожирают детей…
- Уймись, - простонала Хреса. - И так тошно. А тут ты еще. Нам лезть в эту дыру, что ли?
- Ну, снимай нас. Белолобый, - сказал Орми - Я вижу, ты дальше идти не собираешься. Кулу уже стоял на снегу.
- Бабы пусть останутся здесь, - приказал вождь. - Нечего им делать в этой ледяной норе. Только шум лишний.
- Я пойду с вами, - сказала Эйле твердо.
- А я завсегда как вождь скажет, так и делаю. - Хреса плюнула на снег. - Останусь, мамонтов посторожу.
Они пошли к дымящемуся входу вшестером - Орми, Эйле, Кулу, Барг, Хлу, Эрк. Каждый взял меч, ружье, горсть железных пуль и мешочек с громовым порохом. У края отверстия они остановились. Вниз, в белую мглу, уходили ступени из обледеневших железных прутьев.
- Пар, - сказал Кулу, принюхавшись. - Просто теплый пар. Там тепло небось, внизу.
- Кровью пахнет, - сказал Орми.
- Попахивает, - согласился Кулу.
Орми оглянулся. В четверти мили к югу на снежной равнине неподвижно стояли Белолобый и Мама - как две красные гранитные скалы посреди ледника. Из-за затылка Белолобого выглядывала Хреса, ее голова темнела на фоне неба.
- Снег здесь чистый, - сказал Орми. - Не то что у нас на юге - весь бурый и на дерьмо похожий.
- Белый снег… - пробормотала Эйле растерянно. Потом она повернулась к Орми и положила ему руки на плечи. - Мы никогда не расстанемся, - сказала она. - Я сделаю так, что никто не в силах будет нас разлучить. - С этими словами она притянула к себе его голову и прижалась губами к его губам. Орми сначала испугался, но потом как будто теплая волна прошла по телу, и ему стало хорошо и спокойно.
- Отныне ты и я - одно, - сказала Эйле. И Орми знал, что это правда. Теперь их ничто не разлучит.
- Ишь ты. - Барг покачал головой. - Опять колдовство. Ну и девка.
- Чуете, как они пахнуть стали? - сказал Хлу - Одинаково! Вот это, я понимаю, чудеса!
И ядозубы посмотрели на Эйле и Орми с уважением.
- Ну, пойдем вниз, - сказал Кулу. - Прибереги для марбиан свои чары.
Они начали спускаться - медленно и осторожно, стараясь не поскользнуться на крутых ступенях. Туман окутал их плотной пеленой, и они шли, как слепые, держась за руки. Потом стало теплее, и туман начал редеть, а вскоре и вовсе рассеялся. Они увидели неширокий, круто уходящий вниз коридор. Дневной свет едва пробивался сверху сквозь пар. Стены и потолок тоннеля были ледяные. С потолка капало. Лед под железными прутьями ступеней кое-где подтаял.
Лестница то и дело поворачивала, причем всегда влево - очевидно, проход оборачивался вокруг некоей вертикальной оси и шел вниз, пронизывая толщу ледника.
- Лезем прямо к Улле в пасть, - сказал Хлу. - Прибьют нас, и все.
- Будешь скулить - я тебя еще раньше прибью, - буркнул Кулу. - Как ты думаешь, Орми, когда встретим марбиан или гуганян - сразу стрелять или сначала пытаться им головы задурить, что мы, мол, свои?
- Глупо кидаться на всех подряд, - сказал Орми. - Однако и обмануть их надежды мало. Кто мы такие? Что здесь делаем? Не знаю, что и соврать.
Дневной свет давно померк, зато снизу из-за поворотов тоннеля выбивалось какое-то слабенькое свечение, постепенно становившееся все более ярким. Вскоре ледяная нора перешла в каменную. Они были под ледником, в базальтовой толще горного склона. И почти тотчас же лестница, в последний раз повернув, привела их в большой прямоугольный зал, освещенный укрепленными на стенах факелами.
Воины с тупыми неподвижными лицами и с длинными мечами в ножнах стояли вдоль стен. Из низкой боковой дверцы вылезло мерзкого вида существо с крохотным детским телом и огромной лысой головой. Сморщенное личико помещалось в нижней части черепа. На необъятном выпуклом лбу пульсировали синие жилы.
Менхур смотрел на пришельцев довольно долго, не произнося ни слова и не двигаясь.
- Что, парень, не ждал? - проревел Барг могучим басом, гулко прокатившимся по каменному залу.
- Ишь уставился, - сказал Хлу. - Чего-то кумекает. Вот тоже башку отрастил, а соображает медленно.
- Кто вас привел? - пискнул менхур неожиданно тонким, лишенным интонаций голоском.
- Кто надо, - заявил Орми решительно. - Открывай ворота, мы спешим. - Он указал на железную дверь в дальней стене.
- Кто вы такие?
- Смотри, - сказал Кулу шепотом, повернувшись к Орми. - Мужики у стен как будто окаменели. По-моему, они вообще не живые. Прибьем головастого и высадим дверь.
- Предупреждаю, - пропищал менхур, - ваше молчание может привести к ошибке. Кто вы такие?
Кулу вскинул ружье.
- Я открою, - быстро произнес менхур и отправился в конец зала. Кулу, Орми и остальные двинулись за ним.
- Мозги не расплескай, - буркнул Кулу.
- Сюда. - Менхур дотронулся до дверцы в боковой стене, и она бесшумно отворилась.
- Другую! - сказал Орми. - Открывай большую дверь!
- Вам не туда, - пропищал менхур. - Вам сюда.
- Он что-то замышляет! - сказал Хлу.
Кулу шагнул к менхуру, сгреб его в охапку и, держа дергающегося головастика под мышкой, заглянул в открытую дверь. Остальные столпились за его спиной. Воины у стен по-прежнему не шевелились. За дверью оказалась комната с трехъярусными нарами, на которых ровными рядами лежали такие же одеревеневшие воины, как в первом зале. Еще там стояла машина с ручками и проводами. Других дверей, кроме той, в которую они заглядывали, в комнате не было.
Менхур тем временем пищал что-то непонятное.
- Дум один, дум два, дум три… - так он добрался до пятнадцати. - Темп наибольший. Инициатива боевая максимальная. Риск неограничен. Убить посторонних.
Стражники, доселе казавшиеся неживыми предметами, внезапно обнажили мечи и молча пошли на пришельцев.
- Ах ты тухлая лягушка! - взревел Кулу. - Приказывай им стоять или останешься без мозгов!
Ядозубы и Орми вскинули ружья. Воины приближались.
- Дум шестнадцать, дум семнадцать… - лопотал менхур, словно не заметив прозвучавшей угрозы.
- Ну, получай! - Кулу схватил менхура одной рукой за обе ноги и, широко размахнувшись, ударил его головой об пол. Голова разлетелась вдребезги.
- Вот так штука! Черные мозги, - сказал Хлу.
- И черная кровь. И души у него не было, как будто никто не умер, - сказала Эйле.
Прогремели выстрелы - четыре, пять, шесть. Четверо стражников упали как подкошенные, пятый был ранен, но продолжал идти - ни один мускул на его лице не дрогнул, как будто для него не существовало ни боли, ни страха.
Эйле принялась перезаряжать ружья, а мужчины взялись за мечи.
Стражники дрались, как существа, лишенные разума. Они монотонно и ровно работали мечами, нисколько не жалея себя и вовсе не замечая ран, но без всякой ярости и азарта, безразличные ко всему. Ядозубы же, почуяв кровь, сражались отчаянно и вдохновенно. Орми заметил, что все движения стражников подчинены одному заученному ритму и повторяются раз за разом, независимо от действий противника. Он быстро нашел в этой последовательности взмахов и выпадов уязвимое место, когда воин только начинал заносить меч для мощного удара и оказывался незащищенным. Воспользовавшись сделанным открытием, Орми уложил одного за другим троих врагов. Но нападавших было слишком много, и они постепенно теснили ядозубов, в конце концов прижав их к стене. Хлу и Барг были ранены, но продолжали сражаться, а Эрк упал со вспоротым животом и больше не поднялся. Эйле отступила в боковую комнату и там перезарядила несколько ружей, но передать их было некому, и тогда она сама стала стрелять в нападавших из дверного проема.
Два стражника, оттеснив Барга, бросились к Эйле. Орми затылком почувствовал угрозу и, не отдавая себе отчета в своих действиях, схватил валявшийся под ногами труп менхура и швырнул его в открытую дверь.
- Лови!
Труп - детское тельце с острым костяным обломком на тонкой шее - пролетел перед носом у стражника, и Эйле, бросив дымящееся ружье, поймала его за ногу и загородилась им, как щитом.
Молчаливые воины впервые за все время схватки сбились с ритма и застыли с поднятыми мечами, не решаясь рубить мертвое тело своего господина. И тогда Барг, подскочив, снес головы обоим.
- Победа! - взревел Кулу, пронзая еще одного врага. Теперь перевес был на стороне ядозубов: всего трое стражников продолжали бой. Эйле брезгливо отбросила менхурий трупик, зарядила ружье и выстрелила, после чего мужчины быстро прикончили оставшихся двоих.
Раны Хлу и Барга оказались не слишком тяжелыми; Эрк был мертв. Пока Эйле перевязывала раненых, Кулу и Орми прошли в боковую комнату и стали разглядывать загадочную машину. У нее имелось сиденье, явно предназначенное для человека, и железные цепи с застежками, позволяющие намертво приковать сидящего и лишить его возможности двигаться. Возле одной из рукояток Орми заметил высеченные на железе знаки и прочел, запинаясь:
- Во-ле-по-дав-ле-ни-е…
- Ясное дело, - проворчал Кулу. - Посадят мужика и подавляют, пока не станет покорным дурнем. Эти-то, смотри, так и лежат.
Кулу подошел к одному из оцепеневших воинов.
- Встать!
Воин не шелохнулся. Орми заметил у него на груди железную пластинку с непонятными знаками и позвал Эйле.
- Прочтешь?
- Тридцать один, - сказала Эйле. - Это его номер, наверное.
- Дум тридцать один, встать!
Но все было тщетно: стражники, очевидно, подчинялись только убитому менхуру.
- Ну, Улле с ним, - сказал Кулу. - Пойдем. Надо как-то дверь открыть.
Но сколько они ни дергали, сколько ни толкали, массивная железная дверь не поддавалась.
- Заклинание… или тайный знак… - Орми почесал в затылке. - Постойте! А что, если…
Он подобрал мертвого менхура, приволок его к заколдованному входу и, взяв двумя пальцами за правое запястье, приложил сморщенную ладошку к темному кругу, видневшемуся в нижней части двери. Что-то звякнуло, и дверь плавно отворилась внутрь. Путь был свободен.
- Ловко! - восхитился Хлу. - Надо этого замухрышку с собой взять. Мало ли, вдруг еще какие двери попадутся.
- Верно, - сказал Кулу. - Только целого тащить незачем. Дай-ка мне его. - Взяв у Орми менхурий труп, Кулу отломил правую кисть мертвого уродца, а остальное, наподдав ногой, зашвырнул в дальний конец зала, к самой лестнице.
- Какой полезный оказался заморыш, - сказал Барг. - Двери открывает, дурней подавленных останавливает. Зря выбросил. Может, он еще на что-то сгодился бы.
- Хватит с нас, - проворчал Кулу. - Пойдем.
Войдя в дверь, они оказались в широком освещенном коридоре с гладким каменным полом и сводчатым потолком. Коридор убегал в обе стороны, дверь находилась в его боковой стене.
- Ну, куда? - Кулу повернулся к Орми. - Направо, налево?
Орми и сам не знал, какой путь выбрать, но спустя мгновение вопрос отпал сам собой: слева раздался топот множества ног, и из-за поворота показались стражники, точно такие же, как те, с которыми им только что пришлось сражаться. Но на этот раз врагов было куда больше, а вооружены они были не только мечами, но и ружьями.
- Глядите! Дурни! - сказал Барг.
- Пойдем, однако, направо, - сказал Кулу.
И они со всех ног побежали по правому туннелю. Коридор плавно и едва заметно поворачивал, и было похоже на то, что он образует кольцо поперечником в три-четыре мили. На его внутренней, левой стороне время от времени попадались запертые железные двери. Беглецам удалось немного оторваться от погони - достаточно, чтобы кривизна коридора скрыла их от глаз преследователей. Тогда Кулу бросился к первой же двери и шлепнул менхурьей ладошкой по темному кружку. Дверь отворилась, за ней была тьма.
- А ну, давайте все сюда.
Они прошмыгнули внутрь, закрылись и прижались к холодной стене, переводя дух. Стражники протопотали мимо.
Постепенно глаза Орми привыкли к темноте, и он начал различать окружающие предметы. Похоже, это был большой зал. Повсюду на полу что-то копошилось. Орми смутно разглядел множество низеньких двуногих существ. Они целой толпой медленно приближались к пришельцам.
- Что еще за твари? - прошептал Хлу. - Час от часу не легче. Сматываемся, пока не поздно!
Но было, по-видимому, уже поздно: неведомые существа окружили их тесным кольцом, подойдя почти вплотную. Вдруг тишину прорезал тонкий, звенящий голосок:
- Погодите, я лампадку засвечу.
Почти тотчас же неподалеку от прижавшихся к стене людей загорелся фитилек, смоченный жиром, и Орми охнул, увидев наконец, каких существ они испугались.
Дети! Обыкновенные человеческие дети! Голенькие, тощие, беспомощные, они толкались и лезли вперед, чтобы получше рассмотреть гостей. Самым младшим было года два от роду, старшим - не более пяти. Лица у них были живые, хоть и бледные, глаза любопытные.
- Сколько дяденек, - глубокомысленно произнес двухлетний малыш.
- И одна тетенька, - добавил другой.
- Детишки! - Эйле всплеснула руками и чуть не расплакалась. - Как же вы тут очутились? - Она опустилась на колени и стала гладить детей по головкам, бормоча ласковую чепуху. Дети жались к ней и тянулись ее потрогать. Метки у старших были едва заметны, у младших - чернели в пол-ладони.
- Вот тебе и раз, - сказал Хлу. - Малышня сопливая.
- Оборотни, - буркнул Кулу, сжимая ружье.
- Да какие же они оборотни! - воскликнула Эйле. - Такие славные детки!
Пятилетний мальчуган, внимательно и серьезно разглядывавший пришельцев, спросил, смешно выпячивая губы:
- Вы - наши новые любимые учителя? Да?
- Ну… Вроде того, - сказал Орми. - А где, кстати, ваши старые любимые учителя?
- Тетя Грага скоро придет. Она кашу привезет.
- Вам хорошо живется, детки? - спросила Эйле, сразу помрачневшая при имени Граги. - Вас не обижают?

Предыдущая страница 19 Следующая страница


Отражение Улле 20

- Хорошо, - сказала лопоухая девочка. - Не обижают.
- Тетя Грага вас любит?
- Любит! Любит! - возбужденно залопотали дети. - И мы ее любим. У нас три тети Граги и один дядя Граг.
- Чему же они вас учат?
- Быть добрыми. Никого не обижать. Всех-всех любить.
Барг, недоуменно слушавший этот разговор, пробормотал:
- Выродков растят, что ли? Зачем?
- Что-то уж больно все у них хорошо, - сказал Ор-ми. - Не к добру это.
- Тетя Грага идет! - раздался радостный крик из глубины комнаты, и тут же все дети, забыв о незнакомцах, побежали в конец зала. Но Орми успел поймать одного мальчугана, прежде чем погасла лампадка.
- Ай! Пусти!
- Подожди… Успеешь съесть свою кашу. Да не дергайся ты! Слушай, это очень важно. Где мы можем спрятаться? Если ты нас не спрячешь, тетя Грага умрет. Понял?
Мальчик перестал вырываться, и Орми почувствовал, как напряглись его мускулы.
- Умрет?
- Да. - «Может, он не знает, что такое смерть», - подумал Орми и добавил: - Ей будет очень плохо. Спрячь нас!
- Вон там наши подстилки, - пролепетал мальчик. - Мы их складываем в угол, когда не спим. Вы закопаетесь в подстилки, и тетя Грага вас не увидит.
Орми, Эйле и ядозубы побежали за мальчиком и торопливо зарылись в кучу льняных тряпок, влажных и омерзительно пахнущих. Едва тряпки перестали шевелиться, комната озарилась колеблющимся светом факелов. Орми услышал женский голос:
- Вот и я, мои милые детки. Проголодались? Ну, подходите по очереди. По десять человек. Старшие, не толкайте младших. Эри, будешь так себя вести, тебя никогда не переведут! У нас всего десять трубок, вы же знаете. Ляма, малышка, ты умеешь считать до десяти? Не умеешь? Ну и не надо, моя крошка. Встань в сторонке, подожди. Аси, как не стыдно! Для этого есть дырка в полу, во-он там. Дети, пожалуйста, научите Аси ходить в дырку.
Орми слышал тихое чавканье, продолжавшееся довольно долго; потом, когда все поели, Грага сказала:
- Ну вот. А теперь, поскольку вы хорошо себя вели, мы с вами поиграем.
- Во что, тетя Грага? В кости?
- Ну конечно, Лау, во что же еще.
- Ура!!!
До Орми донесся грохот костей - не иначе как мамонтовых, и радостный детский визг. Вскоре, однако, все стихло, и Грага сказала:
- Ну а теперь, дети, самое главное. Наступил тот радостный миг, которого мы все с нетерпением ждали.
Орми почти физически ощутил, как напряглись и замерли дети, как затаили дыхание, боясь пропустить хоть единый звук, произнесенный «любимой учительницей».
- Мы решили сегодня перевести еще двоих из вас - конечно, самых лучших, самых добрых и честных.
- Кого, тетя Гага? - пропищал кто-то из самых маленьких.
- Сейчас скажу, Ляма. Тебе-то еще рано, ты знаешь. Ты у нас совсем крошка. А сегодня будут переведены… Гиу и Сюк!
Два радостных вопля, сотня разочарованных вздохов. Кто-то захныкал. Потом обиженный детский голос сказал:
- А мы знаем, что вас скоро заменят. К нам новые любимые учителя пришли.
- Что такое? Где они? - Грага явно встревожилась.
- А вон… ой! Нету. Они были вон там. Мы все их видели. Много дядь и одна тетя.
- Не слушайте его, тетя Грага. Эри вечно выдумывает. Мы просто играли.
- Плохие игры, - сказала Грага строго. - Нас не заменят. Вы что, стали меньше любить нас?
- Нет! Нет! Больше! - завопили дети.
- Ну хорошо. Гиу, Сюк, пойдемте. Вас ждут в комнате счастья.
- Пять подстилок каждому, вареные крысы через день и в кости играй, сколько хочешь! - вздохнул Эри с завистью. - Когда же меня переведут?
- Как только ты станешь таким же добрым, - сказала Грага. - И научишься не завидовать друзьям.
Удаляющиеся шаги, стук двери. И вдруг дети заговорили все разом, бурно обсуждая случившееся. В шуме голосов Орми разобрал отдельные фразы:
- Му! Почему ты сказал, что мы играли? Ведь они и вправду приходили!
- Тетя Грага не должна была знать. А то ей стало бы плохо. Она бы умерла.
Тряпки рядом с Орми зашевелились.
- Ну, хватит с меня, - услышал он голос Кулу. - Я вылезаю!
Орми выбрался из-под тряпок и с наслаждением вдохнул полную грудь воздуха. Ядозубы и Эйле тоже вылезли на поверхность, отдуваясь и морщась. В комнате опять было темно, дети галдели поодаль и вряд ли могли услышать их разговор.
- В детстве, - сказал Хлу, - мамаша любила совать меня рожей в свое дерьмо. Сунет, бывало, и хохочет: обнюхайтесь, братики. Но таких тряпок даже у моей мамаши не было.
- Пойдем отсюда, - сказал Барг.
- Вы уходите? - раздался совсем рядом детский голос. - Это я, Му. Не уходите.
- Нам нужно идти, Му, - сказал Орми. - Ты знаешь здешние коридоры? Где тут самая главная комната?
- Комната счастья? Вы пойдете к счастливчикам? А как же мы?
- Нет, комната счастья нам не нужна. Какие здесь есть еще комнаты?
- Комнат всего пять. Разве вы не знаете? Наша - раз. За этой стеной - комната, где рождаются. Вы же оттуда пришли, разве нет? Это два. Здесь и здесь - тоже комнаты для детей, это три и четыре. А за дальней стеной комната счастья. Там живут учителя и те, кого перевели, и там сколько хочешь еды: каши и крыс. Это пять.
- Так. Значит, нам, скорее всего, действительно нужно в комнату счастья. Покажешь, где вход туда?
- А что вы ищете? - поинтересовался Му. Потом он вдруг встрепенулся: - Прячьтесь! Дядя Граг идет! У нас урок добра!
Мальчик со всех ног кинулся прочь. В дальней стене вспыхнул огненный прямоугольник - там распахнулась дверь. Орми и его спутники нырнули обратно в кучу тряпок.
- Здравствуйте, милые детки, - раздался густой и приторный мужской голос. - Начинаем урок добра. Эри, Лау, вы будете отвечать. Подойдите ко мне. А вы все поможете мальчикам, если они не справятся. Итак, начнем. Представьте, Эри и Лау, что вы остались одни в этой комнате. Всех остальных перевели, а вы остались. И вот приходит утро, а учителей нет. Никто не принес вам каши. Никто не зажег свет. Что вы будете делать?
- Ждать.
- Хорошо. А еще?
- Терпеть и верить.
- Молодцы. Ну, слушайте дальше. Проходит день - никого нет. Два дня - никого. И еще много, много дней. Вы уже не можете терпеть голод. Что делать?
- Не знаю…
- Подумайте хорошенько. И вы, дети, подумайте…
Хлу негромко захрапел. Орми пнул его в бок. Храп прекратился. Орми и самому страшно хотелось спать. Он осторожно высунул нос из груды тряпья, вдохнул воздуха и тут же провалился в глубокий сон без сновидений.
Проснувшись, он сначала не мог понять, где находится; потом до его сознания стал доходить монотонный приторный голос:
- …Надо сказать: «Кушай, дорогой друг». И разбить себе голову о стену. Таков правильный ответ, и мне жаль, что никто из вас не догадался. Хотя многие были близки к разгадке. Особенно хорошо отвечали Му и Лау. Но, дети, теперь вы поняли, как решается эта задачка? На сегодня довольно, можете ложиться спать.
Как только Граг удалился - об этом можно было судить по стуку двери, - Орми, Эйле и ядозубы вылезли из тряпок и Орми тихо позвал:
- Му! Где ты?
- Я здесь. - Му снова был рядом.
- Ты можешь дать нам вашу лампадку и показать, где дверь в комнату счастья?
- Да. Только пусть сначала все заснут.
- Ну хорошо. Пусть заснут.
Дети тем временем опять обступили пришельцев.
- Как хорошо, что вы еще здесь! Поиграйте с нами!
- В другой раз, - мягко сказала Эйле. - А сейчас пора спать. Ну-ка, быстренько ложитесь.
- Все вы, Граги, одинаковые, - проворчал Эри.
Дети разобрали свои вонючие подстилки и улеглись на полу. Через некоторое время Орми услышал шепот Му:
- Они спят. Идите за мной. Здесь есть проход посерединке.
- А лампадка? В темноте мы не сможем открыть дверь.
- Я зажгу. Сначала надо дойти. А то проснутся.
Они шли довольно долго - комната оказалась большой. Наконец уперлись в стену. Му зажег светильник.
- Нам дают очень мало масла. Мы его бережем. А все-таки что вы ищете?
- Да мы сами толком не знаем, - Кулу осмотрел дверь, нашел темный кружок и приложил к нему сморщенную ладошку менхура. Дверь открылась, яркий свет хлынул в комнату.
- Возьмите меня с собой, - попросил Му - Я же вам помог.
- Нет, нельзя. Тебе придется остаться, малыш, - сказала Эйле.
- Пожалуйста, - прошептал Му, сдерживая рыдания.
- Ну, будь хорошим мальчиком. Мы не можем тебя взять.
- Хочу в комнату счастья! Хочу!
- Мы скажем, чтобы тебя завтра же перевели, - сказал Барг.
- Правда?
- Чтоб мне жить вечно.
Барг выскочил в освещенный коридор, и за ним следом - Кулу, Орми, Хлу и Эйле. Эйле поспешно захлопнула дверь, но в самый последний миг в щель просунулось что-то маленькое и юркое…
- Хосю в комату сяся!
- Это еще что такое? - гневно воскликнул Кулу. А Эйле взяла крошечную девочку на руки и спросила ласково:
- Ты кто?
- Ляма! - Малютка была настроена решительно и держалась с достоинством.
- Открывай опять дверь, Кулу, - сказал Орми. - Придется запихнуть ее обратно.
- Ну да, - проворчал Хлу. - Откроешь, а они хлынут оттуда, как икра из перезревшей соплянки.
- Возьмем ее с собой, - сказала Эйле, просительно глядя на Кулу и Орми - Она такая мужественная и сильная. Совсем не простой ребенок. Жалко оставлять ее здесь на погибель.
- Но ведь никакой комнаты счастья нет! Куда мы ее поведем?
- Несите в комату сяся, а то буду кичать, - заявила Ляма. - Вот так: а-а-а!
За поворотом коридора послышались шаги.
- А, будь она проклята, - глухо произнес Кулу. - Бежим!
Они помчались прочь, вправо по тоннелю. Этот коридор, по-видимому, тоже был кольцевым и располагался внутри первого кольца. Ляма крепко обхватила шею Эйле. Вдруг в стене коридора, немного впереди, открылась железная дверь, и тоннель на мгновение огласился ужасным криком, полным боли, отчаяния и еще чего-то такого, что выходит далеко за пределы обычного человеческого страдания и потому не имеет даже названия. Кулу - и тот содрогнулся от этого крика. Ляма же только сильнее прижалась к Эйле. А из открывшейся двери вышла женщина в серой одежде; дверь захлопнулась и похоронила крик в недрах неведомой темницы. Женщина бросила равнодушный взгляд на бегущих незнакомцев и прижалась к стене, чтобы пропустить их. Потом она вдруг встрепенулась и прыгнула на середину коридора, растопырив руки. Кончики пальцев у нее были измазаны красным.
- В чем дело? Моя воспитанница из шестого питомника! Кто вам дал право? Лямочка, кто эти люди?
- Тетя Гага, - прошептала Ляма, пытаясь зарыться в волосы Эйле.
Кулу остановился, размышляя, убить ли Грагу сразу или сперва попытаться что-нибудь выведать; остальные столпились вокруг. Внезапно Ляма высунула голову и крикнула:
- Уки в кови! Уки в кови!
Глаза девочки сверкали, как у болотной кынды в гневе, голос ее неожиданно окреп, маленький пальчик указывал на Грагу. Женщина попятилась, спрятав руки за спиной. Она была явно растерянна и смотрела на Ляму чуть ли не с ужасом.
- Ты испотила комату сяся! - вопила Ляма. - Ты плохая! Плохая!
Грага сунула два пальца в рот и пронзительно свистнула. И тогда Кулу прыгнул и пронзил ее мечом.
- Опа, - сказала Ляма, моментально успокоившись. Снова топот - на этот раз спереди. И сзади тоже кто-то приближался. Спрятаться было некуда, кроме той двери, откуда вышла Грага. Кулу открыл эту дверь, как и все прежние, менхурьей ладонью. Орми первым шагнул в тускло освещенную комнату, за ним все остальные. Дверь захлопнулась.
- Комата сяся, - сказала Ляма.
Это была крошечная конурка с серыми стенами. В маленькой нише чадил светильник и тускло блестели странные железки. Орми шагнул к нише, как вдруг кто-то крепко схватил его за ноги. Он посмотрел вниз и увидел маленькое, бесформенное шевелящееся существо. Оно хрипло стонало и цеплялось за его ноги, обливая их чем-то горячим.
Эйле страшно вскрикнула. Кулу зажал ей рот ладонью.
- Сюк, - сказала Ляма.
- Убей меня, дяденька, - прохрипело существо.
От головы его - если это еще можно было назвать головой - тянулась пара железных нитей, они исчезали в дырочке в стене. Люди застыли, потрясенные, охваченные страхом.
Кулу сказал:
- А мы-то… не могли новую пытку придумать.
- Куда нам… - пробормотал Барг. - Та самая Грага, которая… Они ее любят все, Улле им в глаз…
- Прикончи ты его, - сказал Кулу, морщась. - Все равно не жилец.
- Кысы чеез день… - всхлипнула Ляма.
- Убей меня, добрый дяденька, - пробулькал, захлебываясь слезами и кровью, несчастный Сюк. И Орми, содрогаясь, ударил его мечом.
- Опа, - сказала Ляма.
- А ну, слезай! - крикнула Эйле, отрывая цепкую малышку от своей шеи. - Тебя добру учили или свинству? Ножками пойдешь!
Но Ляма не отцеплялась ни в какую.
- Ну и силища у тебя.
- Помочь? - предложил Орми.
- Ладно, понесу. Бежим скорей отсюда!
- Сто вы исете? - спросила Ляма. Но ее вопрос остался без ответа.
Каморка была прохладной. Они вошли в длинный полутемный зал. Запах крови ударил Орми в нос. Он огляделся, не веря глазам. Это была пыточная. На стенах, в цепях, висели дети, сотни детей… У Орми помутилось в голове. Шатаясь, он поднял ружье. Самодовольные, спокойные Граги, мужчины и женщины, в забрызганных кровью халатах, деловито занимались своей страшной работой. Орми выстрелил, и ружья его спутников прогремели следом, одно за другим. Кровь бешено стучала в голове, и Орми уже не видел ничего вокруг и не понимал, что делает. С диким ревом он обнажил меч, бросился вперед и стал рубить направо и налево визжащих, мечущихся Грагов и Граг. И ядозубы от него не отставали, так что скоро весь пол этой жуткой комнаты был завален кровавыми обрубками, и ни один палач не ушел от возмездия. В пылу боя Орми не заметил, что двое или трое из тех, кого он убил, получив смертельную рану, не падали с воплями, заливаясь кровью, а растекались мутной слизью и растворялись в воздухе серым дымком… Но вот к Орми вернулся разум, и он услышал ворчливый голосок Лямы:
- Ну это вы, дяденьки, слишком. Зья.
Эйле уже не держала ее. Ляма сама висела на ее шее и дрыгала ножками. А Эйле была бледна, как покойница.
Потом заговорили дети на стенах. Большинство, плача, просили убить их. Но были и такие, кто бормотал нечто совсем иное…
- Еще! Еще! Убейте их! - пыхтели те, кто висел ближе к концу зала. А самые последние, у дальней стены, извивались, закатывали глаза и стонали - не так, как стонут от боли, а совсем иначе, и шептали: - Ах… Ну зачем… Кто теперь вырвет мне ноготь… Надавит мне вот здесь… пожалуйста… еще…
Эти безумцы были изуродованы больше всех.
- Тозе комата сяся, - сказала Ляма. Орми, Эйле и ядозубы с воем кинулись к задней двери, зажимая уши и стараясь не глядеть по сторонам. У Кулу тряслись руки. Он долго не мог попасть менхурьей ладошкой в темный кружок. Наконец дверь захлопнулась позади них. Снова они стояли в кольцевом коридоре - на этот раз поперечник кольца вряд ли превышал полмили.

Предыдущая страница 20 Следующая страница


21 Александр Марков

- Скоро середина, - сказал Барг.
Орми заметил, что яйцо Клыкача потяжелело да вдобавок еще и разогрелось.
- Приближаемся, - пробормотал Орми. - Знать бы только к чему.
- Зачем марбианам эти дети, Граги, уроки добра? - подал голос Барг. - Ничего не понимаю… Ну, захотели потешиться - тешьтесь, но добру-то зачем детей учить перед этим?
- Что же тут непонятного, - буркнул Орми. - Они копят зло в накопителях, чтобы потом пустить время вспять. А если детей перед пытками научить добру - или хотя бы тому, что эти твари считают добром, - зла получается больше.
- Не надо разговаривать, - пробормотала Эйле странным, сдавленным голосом. - Скорее вперед. Опасность рядом. Кто-то смотрит на нас…
- А сто вы исете? - перебила ее Ляма.
- Крыс вареных. - Кулу пересек коридор и открыл дверь на другой стороне.
- Нет, ну плавда!
- Замолчи!
Эйле вдруг пошатнулась и упала. Орми помог ей подняться. Ляма так и не отцепилась от ее шеи, а во время падения успела перебраться на спину.
- Послушай, девочка, Эйле устала. Давай теперь я тебя понесу.
- Не-а. Я на тете поеду.
- Орми, Эйле! Давайте скорей, выродки вы несчастные!
Эйле, слегка пошатываясь, добрела до двери и вошла туда вслед за ядозубами. Орми нес оба ружья. Он захлопнул за собой дверь и огляделся.
Этот зал был побольше прежних. Каменный пол кончался в десятке шагов от двери, дальше шел пол ледяной. Потолок же становился ледяным уже в трех локтях от входа. Орми быстро сообразил, что к чему. Дуль-Куг, очевидно, имел форму диска, одним краем врезанного в толщу горного склона, а другим - в Великий ледник.
Здесь было холодно. Серый свет лился из многочисленных круглых дыр в ледяном потолке - вероятно, сквозных или почти сквозных колодцев, высверленных во льду. Повсюду в зале лежали аккуратно сложенные кучи странных мертвых существ. Огромные щетинистые четырехлапые пауки, зеленые карлики с точеными лицами, гигантские летучие мыши, завернувшиеся в тонкие крылья, плоские десятирукие чудовища, отдаленно напоминавшие змееногов, и другие, ни на что уже не похожие твари.
- Марбиане! - воскликнул Орми. - Хотя нет, скорее запасные тела марбиан. Это хранилище тел.
- А не порубить ли нам их к змееножьей матери? - сказал Кулу. - Каково-то им будет без тел жить!
- Дело говоришь, вождь! - Хлу обнажил меч и, крякнув, разрубил одним махом двух зеленых карликов.
- Ишь ты, как растекаются!
- А сто вы все-таки исете? - спросила Ляма. Эйле с трудом открыла рот и пробормотала:
- Снимите… ее… с меня…
- Что вы ищете? - взвизгнула Ляма.
Ядозубы остервенело рубили мертвых чудовищ. Вдруг Эйле со стоном упала на каменный пол. Орми нагнулся к ней, без труда расцепил Лямины ручонки, поднял малышку… и остолбенел: он держал в руках окоченевший трупик.
Орми все понял. За долю секунды в его голове пронеслось все, что он слышал и знал о марбианах, о том, как они мгновенно переселяются в новые тела, старые же при этом падают замертво. Ляма - оборотень! Марбианин в теле ребенка пытался выведать их планы. И он сумел одурачить даже Эйле!
- Оборотень! - закричал Орми - Ляма - марбианин! Берегитесь, сейчас может ожить любое из этих тел!
И тут же что-то обвило его и сдавило так, что затрещали кости, - ни вздохнуть, ни шевельнуться, локти вонзились в ребра. Сначала Орми видел только толстое серое щупальце, дважды обернувшееся вокруг его тела. Потом ноги оторвались от пола, его развернуло в воздухе, и Орми встретился взглядом с огромной плоской тварью, полурастекшейся, как соплянка, по земле, с многочисленными мутными глазами по всей спине - или лбу, понять было трудно. Глаза плавали под прозрачной кожей, собираясь кучками напротив щупалец. А щупалец у твари хватило на всех, кто без спроса явился в хранилище тел, и все они - Эйле, Кулу, Барг и Хлу - точно так же беспомощно висели в воздухе, не в силах даже пискнуть.
Под щупальцами раскрылась беззубая пасть сажени в две шириной, и голос - мощный, грозный, насмешливый - прогрохотал громче любых выстрелов:
- Ну как, дяденьки, тетеньки? Будем говорить или нет? Что ищете, твари поганые?!

Глава 13
ВЛАСТЕЛИН ВРЕМЕНИ

- Вон там, среди скал, мелькнула спина большой двухвостой крысы, - сказал Аш. Он стоял на снегу, ноги в грубых обмотках из козьего меха, и зябко кутался в прозрачный крысиный плащ. Он указывал на восток, туда, где громоздились изломанные утесы, похожие на костяные шипы вмерзшего в лед дракона.
- Мамонт? - удивленно переспросил Энки. - Что ему делать в горах?
- Это, наверное, один из тех двух мамонтов, по следу которых мы идем, - сказал Аги.
- Но мы-то думали, что они везут гуганян в Дуль-Куг.
- Мамонт, должно быть, поджидает хозяев, - сказал Элгар. - А хозяева уже внизу. Вход где-то рядом.
Пройдя еще десяток миль по мамонтовому следу, они увидели провал во льду и клубы пара над ним. Возле самого отверстия Аш опустился на четвереньки и носом коснулся снега.
- О счастье, - пробормотал он. - Аш возвращается в благословенную землю. Человеку не место в высшем коридоре. Но теперь-то мы спасены. Пусть духи зла сами мерзнут в своем проклятом мире, где нет стен и пол выгнут наружу!
- Эта земля, под которую мы сейчас спустимся, вовсе не благословенна, Аш, - сказал Элгар. - Боюсь, она покажется тебе еще менее уютной и доброй, чем поверхность.
Аш только улыбнулся в ответ. Энки начал спускаться, за ним все остальные. В самом конце лестницы, перед последним поворотом, Энки споткнулся о менхурий труп.
- Это еще что за… - начал Энки, но Аги зажал ему ладонью рот.
- Тс-с! - Аги нагнулся к менхуру и отодрал от его шеи приклеенную железную пластинку с двумя бугорками. Аги дотронулся до одного из бугорков, и вдруг пластинка заговорила - очень тихо и голосом каким-то нечеловеческим, гукающим, но вполне разборчиво.
- Так ты жив, недоумок? Ты хоть понимаешь, что учинил? Пропустил в Дуль-Куг пятерых вооруженных выродков да еще ключ им дал! Жаль, что ты ничего не чувствуешь… Докладывай, ублюдок, как все произошло!
- Не помню, господин! - пропищал Аги тоненьким голоском, в то время как его спутники недоуменно на него взирали.
- Молчишь… - сказала пластинка. - Поломали тебя, что ли? Ах ты погань! Вычисляй мне теперь корень из двух с точностью до миллиардного знака.
- Понятно, - сказал Аги. - Он нас не слышит, пока мы не надавим вот сюда. Что ж, тем лучше.
- Чудо, - восхищенно зашипел Аш. - Камень разговаривает!
- Чей это был голос? - спросил Бату.
- Думаю, марбианина, - сказал Аги. - Такие пластинки у всех менхуров есть на шее. Нам, рудокопам, начальство говорило, что это уши Улле: мол, все, что сказано при менхуре и самим менхуром, тотчас же слышит Хозяин.
- Марбианин ругал менхура за то, что он пропустил в Дуль-Куг пятерых выродков - то есть нас, нас ведь пятеро? - сказал Энки. - Но менхур-то давно мертв. Что-то я не очень понимаю…
- Пойдем дальше, - сказал Элгар. - Глядишь, и разберемся.
Они сделали всего несколько шагов, повернули и оказались в освещенном зале. Вдоль боковых стен стояли неподвижные стражники с мечами. У дальней стены - точно такие же, только с ружьями. И полтора десятка трупов на кровавом полу.
Элгар и его спутники сначала замерли при виде такого количества вооруженных врагов. Однако вскоре стало ясно, что те либо не видят их, либо не считают достойными внимания.
- Это даже не люди, - сказал Элгар. - Пустые оболочки, покорные чужой воле. Марбиане, видно, не слишком-то доверяют людям. Здесь они правы. Люди - существа переменчивые.
- Теперь я вижу… - прошептал Аш. - Это не благословенная земля. Логово злых духов. На стенах нет пищи… кругом страх и все синее… кровью пахнет. Проклятые призраки! Мало им высшего коридора, еще и в землю проникли! Ну, ничего. - Аш ласково погладил каменную стену. - Не печалься, добрая земля. Аш будет мстить за тебя, пока жив.
Они подошли к месту недавней схватки. Вдруг Энки с удивленным возгласом бросился к одному из убитых.
- Эрк! Не может быть! Это Эрк, парень из нашего племени. О Имир над тучей, у него метка пропала!
Энки принялся ползать на четвереньках, тщательно обнюхивая пол. Лицо его постепенно принимало все более изумленное выражение. Наконец он встал, вытер пот со лба и рассмеялся.
- Ну и ну! Вот так штука! Даже не верится.
- Говори скорей, что разнюхал, - сказал Бату.
- Если бы тут хоть чуточку меньше разило кровью… Впрочем, и так неплохо. Знаете, с кем сражались эти стражники? Кто их всех поубивал, а заодно и менхурью башку разбил? Орми и Эйле! Они были здесь с полдня тому назад. И с ними еще человек пять: вот этот Эрк… остальных вы не знаете… Короче, мой братец и Эйле повстречали каких-то ядозубов…
- Людоедов?
- Да, да! И сумели переманить их на свою сторону!
- А ты, часом, не спятил? Тебе не почудилось? - с сомнением произнес Бату.
- Ну уж если я чему-то в жизни и доверяю, так это своему носу. Можете не сомневаться. Орми… - Тут Энки вдруг осекся и бросил быстрый взгляд на Аша: он второй раз уже произнес в его присутствии имя своего брата, а ведь оно обладало магической силой, по крайней мере в обиталище Червя… Но Аш только чуть поморщился, словно от неприятного воспоминания. - Орми сумел спастись от того марбианина в лесу, встретил ядозубов и привел их сюда. Надо спешить им на подмогу!
- О, Энки! - воскликнул Элгар. - Слава твоему носу! Куда они направились?
- Вон в ту дверь, перед которой столпились эти разговорчивые мужики с громовыми палками.
Элгар и его спутники пошли было к двери, но едва они переступили некую незримую черту, стражники ожили: подняли ружья и прицелились.
- Назад, - тихо произнес Элгар, отступая. Воины снова окаменели. Элгар уселся на пол, подвернув под себя ноги, и сказал: - Мы обязательно проникнем туда. Дайте только подумать. Я ведь не забыл рассказ Аги о Верховном Разуме. Что я, хуже десятка моченых трупов?
И Элгар погрузился в раздумья. Его спутники стояли рядом, негромко переговариваясь.
- Можно перестрелять плохих людей из лука, - сказал Аш. - Или передушить арканом. Я попробую, хорошо?
- Погоди, - остановил его Бату. - Понимаешь, они подчиняются некоему приказу, и вся штука в том, что мы не знаем какому. Им велено не подпускать никого к двери, это ясно. Но и защищать себя от нападения им тоже наверняка приказали. Эти палки у них в руках - громовые жезлы. Они бьют подальше лука. Ты и представить себе не можешь, что будет, если они все разом начнут палить.
Наконец Элгар резко выпрямился и довольно бодро сказал:
- Я знаю, как пройти в Дуль-Куг. От вас потребуется только помалкивать и во всем меня слушаться. И никаких вопросов!
- Может, ты все-таки объяснишь… - начал Энки, но Элгар прервал его:
- Скоро все поймете. Время дорого. Аги, дай говорящую железку. И молчите, во имя спасения мира, молчите!
Взяв у Аги пластинку, Элгар дотронулся до одного из бугорков и сказал:
- Срочно открывайте ворота!
Прикоснувшись к другому бугорку, Элгар услышал в ответ:
- Что за свинья там командует?
- Вы все - сопливые выродки, - сказал Элгар. - Вы погубили дело Улле. Я пришел, чтобы исправить чудовищные ошибки, допущенные вами, вернее, те ошибки, которые вы скоро допустите. Времени в обрез. Ворота должны быть открыты немедленно.
- Да кто ты такой?
- Я пришелец из будущего. Учтите, все, кто воспрепятствует выполнению задания, будут жестоко наказаны.
- Из будущего? Почему же могучий марбианин из будущего не может сам открыть двери Дуль-Куга?
- Ну что ж, - мрачно проговорил Элгар, - поделом вам все то, что произойдет с вами и вашим вонючим городом меньше чем через день.
- Но, господин, - запищала железка жалобно, - пойми нас правильно. Мы не можем никому верить на слово. Был тут у нас один, тоже говорил, что из будущего. Такого наворотил, тел одних столько извел, все ловил какого-то Светлого, о котором мы и не слыхивали. Вам сейчас откроют, но вы уж, сделайте милость, пройдите мозговой анализ у Верховного Разума…
- Пройду, когда выполню задание. Вы уже нашли тех пятерых выродков, что проникли к вам сегодня?
- Конечно. Они сдуру забрались в детский питомник, а ведь там на каждый десяток настоящих детей - по марбианину. С тех пор за ними наблюдали. Они изрядно напакостили, поубивали Граг штук тридцать, потом до запасных тел добрались…
- Так вот: этих выродков не трогать! Не прикасаться! Не мешать! Пусть делают что хотят, пока я не скажу!
- Но, господин… Боюсь, что уже поздно. Их, должно быть, уже пытают… Ах, эти смешные люди, они так не любят боли, так кричат…
- Прекратить немедленно! Когда, Улле вам в зад, откроют эту дверь?
- Спасибо на добром слове. Я уже здесь!
Дверь отворилась.
- Дум двадцать один, шаг вперед, шаг влево, - произнес гукающий голос. Стражник освободил проход, и глазам сынов Имира предстал зеленый карлик с мертвой двухлетней девочкой под мышкой. Карлик мельком взглянул на пришельцев, положил девочку на пол и тут же сам грохнулся замертво, как подрубленное дерево. Девочка немедленно ожила и встала на шаткие ножки.
- Триста второй к вашим услугам, - пропищала девочка, отдирая от шеи карлика переговорную пластинку. - И все-таки кто ты такой? Что это у тебя за тело? Слепок со Светлого… странный выбор. Ба! Да с тобой выродки! - Девочка в упор смотрела на Элгара, хлопая длинными ресницами.
- У меня хорошее тело, - сказал Элгар. - Чего не скажешь о тебе. Что это за глупости?
- «Девочка Ляма» - великолепное тело, новейшая разработка. Мы вырастили пока всего пять штук, но в дальнейшем… Оно, видите ли, белковое и даже с настоящим мозгом. В основу мы положили настоящую девочку… была у нас такая. И хотя оно немного затягивает… да, у всего есть свои недостатки… зато оно идеально для работы с выродками. Выродки его не распознают, это доказано. Даже если им сказать, что это оборотень, вот как я вам сейчас говорю. - Тут девочка состроила хитрую гримаску. - Все равно они не способны причинить вред ребенку. У нас есть и специальные заклинания: «Дяденька, позялуста, возьми меня на учки» - и некоторые другие. Действует безотказно.
- Вы прекратили пытать тех пятерых?
- Да, наверное. Я ласполядилась, по клайней меле. - Оборотень внезапно сорвался на детский лепет. Видимо, тело действительно затягивало.
- Веди меня к ним.
- Холосо. Только сначала скази, посему с тобой вылодки и сто вы затеваете.
- Это не выродки. Это… я один управляю несколькими телами сразу. А тела - точные копии друзей тех пятерых. Нас должны принять за своих, вот в чем дело.
- Пять тел слазу? Какой плоглесс. Звусит здолово, если не влешь. Вплочем, если влешь, твой обман сколо будет ласклыт и без мозгового анализа. Знаешь об этом?
- Хватит разговоров. Веди меня к тем выродкам, да побыстрее.
- Ну, посли. - Ляма шустро выбежала за дверь и засеменила по коридору. Элгар и остальные - за ней.
- Я буду сплашивать, а вы отвечайте, - сказала Ляма на бегу. - Холосо? Сто там такое стляслось в будусем, сто вы пьимчались сюда, не пожалев накопителей и всего зла? И каков лазмел петли, кстати?
- Размер петли - двести лет. А в будущем… - Элгару пригодилось умение говорить на бегу, не задыхаясь. - В будущем мы проиграли. Выродки захватили Землю. Нас загнали в угол. Мы вынуждены таиться, притворяться людьми, словом, хуже некуда. Дуль-Куг, кстати, отправляется Улле в пасть сегодня вечером…
- К Улле в пасть? - переспросила Ляма удивленно. - Сто ты имеес в виду?
- Так говорят люди, - усмехнулся Элгар. - Нам приходится жить среди людей.
- У людей все вывернуто наизнанку, - со вздохом сказала Ляма. - Дуль-Куг, значит, погибнет? С чего бы это?
- Точная причина неизвестна. Но катастрофа произойдет сразу же, как только вы убьете этих выродков, что к вам залезли. Мы все рассчитали и выяснили, что выродков нельзя трогать: пусть возьмут то, зачем пришли, и убираются восвояси. Я, разумеется, пойду с ними.
- А тепель самое интелесное - засем вы плишли?
- А вы не знаете?
- Откуда? Они молчат. Мы в ластелянности. Ну, сто здесь искать? Генелатолы поля? Накопители зла? Тянутели влемени?
Они свернули в радиальный тоннель и бежали теперь к центру подземного города.
- Все это ерунда, - сказал Элгар. - Им нужно самое главное наше сокровище.
- Уж не хотят ли они украсть голову Уллины Великой?
- Свиньям скормите вашу голову! Они пришли за Зерном Имира!
- А сто это за стука? У нас этого нету.
Элгар чуть было не встал посреди коридора, но вовремя спохватился.
- У вас это есть, - сказал он твердо. - Зерно Имира, сокровище Светлых. Слуги Улле захватили его в день истребления Светлых в долине Эар.
- Как оно выглядело?
- Невидимая, очень тяжелая крупица, рядом с которой все предметы искажаются.
- А время замедляется? - Ляма причмокнула губами, словно вспомнив что-то приятное. Она снова стала говорить по-взрослому, должно быть, тема была слишком серьезна.
- Верно. Замедляется. Итак?
- Голова! - удовлетворенно кивнула Ляма. - Конечно, они охотятся за головой Уллины.
- При чем тут голова? Объясни. После гибели Дуль-Куга многие знания были утеряны, в том числе и это…
- Как? Неужели погибли все старые марбиане? Все, кто сражался в тот день со Светлыми? Значит, и я тоже… и Властелин Времени… Сегодня вечером, говоришь? Ну надо же. Хорошо еще, что вы там в будущем не растерялись, петлю скрутили…
- Я жду объяснений.
- Уллина из всех людей первая услышала слово Спасителя - спустя всего несколько мгновений после Его прихода, и слово это воплотилось в ней наиболее полно. Она вела нас в бой против Светлых в долине Эар. Когда все было кончено, она увидела последнего Светлого, карабкающегося на скалу у края долины. Пытался сбежать от нас, глупый старикашка. Уллина, стоя под скалой, крикнула ему вслед Заповедное Слово. Ну, естественно, Светлый лопнул, потроха во все стороны разлетелись. А из руки у него выпало что-то невидимое. Похоже было, как будто прозрачный выпуклый алмаз падает вдоль отвесной стены, и камни кривятся, когда он пролетает мимо. Эта штука падала прямо Уллине в темя. Она не отстранилась, торжествующе вскрикнула и разорвала себе ногтями грудь. О, у нее были сильные пальцы! Она словно знала, что эта штуковина останавливает время, и рассчитала все точно. Она не успела еще умереть, когда невидимый алмаз вошел в ее череп. Ее дух оказался достаточно могуч, чтобы задержать падение алмаза, и тот застрял у нее в мозгу. Кривизна времени расползлась на всю голову. Уллина застыла в предсмертном вопле. Теперь она счастливейшая из всех тварей. Подумать только - умирать, умирать без конца! Растянуть на века то, что у других длится краткий миг!
- И что же, вы отрубили ей голову и принесли в Дуль-Куг?
- Нет, конечно нет. Ее попробуй тронь, эту голову! Сначала, правда, лезли всякие, пытались ей хоть палец в рот засунуть, чтобы разделить с ней ее счастье, но потом явился Властелин Времени и взял дело в свои руки. Саму голову, как вы могли бы догадаться, с места сдвинуть невозможно, ухватишься за нее быстро, а после руку отнимать будешь лет двадцать. Ну и поскольку для любого из нас голова Уллины - источник блаженства, а особенно для Властелина Времени, то мы и построили Дуль-Куг прямо вокруг нее. Иначе она бы сгинула в толще ледника. Тело-то ее умерло сразу и года за два сгнило начисто и рассыпалось в труху - все до самой шеи. А голова и по сей день пребывает в предсмертном вопле. Правда, очертания губ немного меняются. И потом, она падает. После того как тело отвалилось, голова висела в полутора саженях над землей, а сейчас осталось не больше локтя, и с каждым годом падение ускоряется.
Они пересекли второй кольцевой тоннель. Ляма остановилась возле железных ворот.
- Подождите немного. - Она юркнула в полуоткрывшуюся дверь, захлопнув ее за собой. Аги успел заглянуть в щель и тихонько присвистнул.
- Знакомые места, - шепнул он Энки на ухо. - Это зал с генераторами, накопителями и прочей адской техникой. Отсюда меня забрасывали в прошлое. Надо же. Оказывается, я уже побывал в Дуль-Куге, сам того не ведая.

Предыдущая страница 21 Следующая страница


Отражение Улле 22

- Значит, Дуль-Куг соединяется напрямую с подземельями Хаза, - сказал Энки. - Теперь понятно, почему у верхнего входа так безлюдно.
Аш растерянно озирался и что-то бормотал. Тер глаза, ковырял в носу и ушах, как будто вдруг засомневался в подлинности своих ощущений. Несколько раз он, забывшись, прикладывался губами к каменной стене коридора и тут же отскакивал, словно ужаленный.
- Ш-ш, Элгар, - позвал он Светлого. - Почему я ничего не понимаю? Почему все такое синее? Где мы?
Элгар молчал, погруженный в раздумья. Энки, насупившись, пробормотал:
- Тебе еще хорошо, Аш. Ты недавно научился видеть и если сталкиваешься с непонятным, то так и говоришь себе: непонятное. Мы-то привыкли понимать все и не проводим грани между видимым и тем, что есть. И я не удивлюсь, если, столкнувшись с чем-то невозможным, ты окажешься более зрячим, чем мы.
- Страшно, - сказал вдруг Бату. - Я слушал эту девочку-оборотня, и мне вдруг показалось, что все в мире куда сложнее, чем мы думаем. Я представлял марбиан по-другому. Эта Ляма говорит и держится совсем как человек. Спокойно так, по-земному. Не похожа на посланца иной вселенной. Оно и понятно, ведь все эти твари - марбиане, менхуры, - все они родились людьми. И теперь вот одни служат Улле, другие Имиру, и каждый занимается своим делом. Как будто иначе и быть не может: одни так, другие этак. И нет никого, кто бы глянул сверху и рассудил нас.
Энки собирался ответить, но тут дверь приоткрылась, и в коридор выскочила Ляма.
- Мы посовещались и решили не мешать вам. Делайте, что хотите, а там посмотрим.
Они свернули в кольцевой тоннель, немного пробежали по нему и вошли в хранилище тел.
- Наши менхуры совсем не уверены, что вы действительно пришельцы из будущего, - говорила Ляма, перебираясь между грудами трупов: эта часть зала была заполнена в основном человекоподобными телами, мужчинами, женщинами, детьми. - Кем бы вы ни были, мы не рискуем. Во-первых, обман раскроется еще до того, как вы увидите голову Уллины Великой. Во-вторых, вы все равно с ней ничего не сделаете. С нее и волоска не упадет, даже если засыпать ее порохом и взорвать. Кстати, вероятность того, что вы сказали правду, менхуры оценили в две сотые процента. - Тут Ляма зловредно хихикнула. - Скорее всего, вы просто выродки, приятели тех пятерых. Ну, вот и пришли.
На ледяном полу лежал огромный змееног. Пятью щупальцами он придерживал полузадохшихся, посиневших пленников - Энки, не веря глазам, узнавал их, одного за другим: Эйле, Орми, Кулу, Барг, Хлу. Змееног развлекался тем, что перекладывал их с места на место, составляя из тел на льду правильные фигуры: пятиугольники, пятиконечные звезды. Свободные щупальца змеенога бесцельно сворачивались, разворачивались и сплетались в косички.
- Не желаете ли позаботиться о достоверности? - спросила Ляма ехидно. - Как бы они вас не раскусили. Сделайте так: когда четыреста пятый их отпустит, скажите что-нибудь грозное. Мы вам, так и быть, подыграем. Четыреста пятый! Ты свободен, брысь!
Змееног выпустил бесчувственных пленников и оттолкнул их, так что они проехали немного по льду и сбились в кучу. Вскоре Орми начал подавать признаки жизни. Его грудь судорожно поднялась и опустилась. Потом он открыл глаза.
Кулу, вздрогнув, прохрипел:
- Дерьмо…
- Ну! - пискнула Ляма, ущипнув Элгара за ляжку.
- Прочь, исчадья зла! - закричал Элгар, взмахивая руками. - Солнце обратит вас в камень!
- О ужас! - заверещала Ляма, прыгая на одной ножке. - Светлый в Дуль-Куге! Спасайся, кто может!
Орми и Кулу вскочили, Эйле приподнялась было, но тут же без сил упала обратно на лед.
Кучи трупов зашевелились, застонали, завыли. В один миг ожили все тела в хранилище. Чешуйчатые пауки, зеленые карлики, змееноги, летучие мыши, дети, соплянки, шипастые гусеницы - с ревом, воем и визгом бросились к дверям. Там началась ужасная давка. Очень скоро, однако, все стихло, и выродки остались одни в опустевшем зале.
Бату подошел к спасенным, улыбаясь во весь рот. А Кулу уставился на Энки, и взгляд его постепенно становился все более осмысленным. Наконец он произнес, запинаясь:
- Энки! А я-то все забывал спросить змееныша, куда ты подевался.
Орми подошел к брату и хлопнул его по плечу.
- Значит, пришли все-таки.
- Как видишь, - усмехнулся тот. - Главное, вовремя.
- Мое имя - Бату, - сказал Бату, дружелюбно кивая вождю ядозубов. - Я сидел с Эйле в одной тюрьме.
Внезапно Аш вскрикнул, побледнев, как покойник:
- Черный Ужас!
Его дрожащая рука указывала на ямку во льду у него под ногами. Ямка была наполовину заполнена водой, а на дне темнел кожаный мешочек с яйцом Клыкача. Орми потерял его, когда их схватил змееног. Орми поспешно достал из ямки мешочек - тот стал еще тяжелее - и повесил на шею. За его спиной раздался могучий хохот Барга.
- Ох, не могу! Ну ты и вырядился, лысый. Что это? Бычий пузырь? Много же всего ты скрыл под одеждой, разрази меня Улле!
Аш смущенно посмотрел на свою прозрачную накидку и пробормотал что-то насчет холода в верхних коридорах. При этом он понемногу пятился, искоса поглядывая на Орми и яйцо Клыкача.
Элгар захлопотал над Эйле и Хлу. Они все еще не пришли в себя. Светлый бормотал заклинания и совершал магические пассы руками, пока не привел их в чувство. Тогда он встал и сказал:
- Не будем терять времени, друзья. До сих пор мы поступали правильно, и вот мы встретились в Дуль-Куге, придя сюда двумя путями, как было предсказано отцом Веором. Я вижу, что Орми уже добыл один из двух предметов, необходимых нам для последнего боя с Врагом, - сила Земли в этом мешочке у него на груди. Осталось добыть силу Неба. Пойдем и возьмем Зерно Имира, если сможем. Марбиане не будут нам мешать - об этом я позаботился. А те препятствия, которые остались… устранить их мы не в силах, и нам придется либо преодолеть их, либо погибнуть. Орми! Удалось ли вам узнать, где хранится Зерно Имира?
- Скорее всего, в самом центре, - сказал Орми. - Точно не знаю, но это яйцо становится все тяжелее и горячее по мере того, как мы приближаемся к середине.
- Да, Зерно должно быть в центре Дуль-Куга, - кивнул Элгар. - Идем. А лучше - бежим!
И они помчались в дальний конец зала. Пол был скользкий, и люди то и дело падали - все, кроме Аша. Тот, напротив, даже несколько оживился, почувствовав под ногами лед. Он снял с ног меховые обмотки и скользил вперед, толкаясь ороговевшими и ребристыми, как у всех каракитов, ступнями.
Дальняя стена оказалась сплошь железной, а не ледяной, как можно было ожидать. Кулу ткнул в дверь менхурьей ладонью, и отряд выбежал на кольцевой коридор. Это было третье кольцо и, похоже, последнее. Его поперечник не превышал сотни шагов. Они прошли немного влево, свернули в радиальный тоннель и беспрепятственно достигли центра Дуль-Куга.
Небольшой пустой зал пятиугольной формы. В каждой стене по арке. Пять радиальных ходов разбегались отсюда в разные стороны.
Яйцо Клыкача у Орми на шее вдруг налилось тяжестью, ремешки лопнули, и мешочек со стуком упал. Судя по звуку, под полом находилось еще какое-то помещение. Кулу присел, обнюхал пол и сообщил, что это не лед, а что-то очень похожее, но более прочное.
- Лед здесь только у стен… Ага… Круг прозрачного камня, вмороженный в пол. Это дверь, Улле меня сожри! Ну-ка, разойдитесь…
- Подождите, - сказала Эйле негромко сдавленным голосом. Это были ее первые слова с тех пор, как Элгар привел ее в чувство в хранилище тел. - Там внизу наш главный враг, самое страшное из существ, населяющих Землю. Но дело не в этом. Скоро в мире все изменится. Никто уже не в силах остановить движение, начатое нами и Имиром - а может, и не Имиром вовсе…
- Эйле, мы спешим! Успокойся, девочка, соберись с духом и не говори того, о чем потом пожалеешь! - Элгар предостерегающе поднял руку. Но Эйле, не слыша его, продолжала. Речь ее стала совсем туманной и сбивчивой, и пару раз она даже закатывала глаза, словно в припадке.
- Послушайте. Неужели вам не ясно, что все мы - слепые орудия высших неведомых сил? Каждому из нас не раз приходилось убеждаться в этом. Не понял лишь тот, кто нарочно закрывал глаза. Мы родились выродками, мы росли как-то и где-то и разными путями шли к одной цели, собрались вместе, бились с врагами, прорывались сюда, в Дуль-Куг, и все это не нами было решено, нас просто позабыли спросить, хотим ли мы этого.
Каждый наш шаг известен заранее. Отец Веор сто лет назад уже знал наши пути. У нас в мозгу выжжены тайные знаки. Мы дурни стражники. Мне противно и страшно быть чьим-то орудием, неизвестно чьим. Я хочу, я имею право знать, по крайней мере, кто я и что делаю. Я непонятно говорю… но ничего, ничего. Слушайте! Девочка Ляма, которую я несла. Никакой она не оборотень. Все это вздор. Она настоящая живая девочка. У нее живая светлая душа. С ней что-то сделали… может быть, как и со всеми нами, но…
- У нее бред, - сказал Кулу. - Или кое-что похуже. Идем. - Он ткнул менхурьей ладонью в какое-то место на круглом люке - темного пятна там не было, но Кулу перед этим внимательно все обнюхал и не ошибся. Прозрачный круг провалился вниз и открыл вход в колодец. Железные скобы торчали из ледяной стены шахты, образуя лестницу. Кулу первым полез в отверстие, и все остальные по очереди начали спускаться за ним.
Эйле продолжала бормотать, цепляясь за холодные прутья:
- Мне жалко их всех: марбиан, менхуров, меченых… Никто на Земле не в ответе ни за что. Ни мы, ни они не просили, чтобы нас втягивали в тайные дела богов. Кому это нужно, пусть тот и платит. Я люблю их всех, всех живых, и тех, кто был живым когда-то. Я люблю их всех!
Спускаясь по обледеневшей лестнице, Орми чувствовал растущее беспокойство. Какое-то новое непонятное ощущение постепенно овладевало им. Сначала смутное, оно становилось резче с каждой ступенькой. Орми никак не мог подобрать ему названия. Мысли почему-то крутились вокруг слова «боль». Боль, боль. Что такое? Сам Орми не испытывал боли. Ну, ныли ребра после щупалец марбианина, ныло плечо, затекшее под тяжестью мешка с клыкачьим яйцом, - Орми завернул яйцо в самые прочные шкуры, в три слоя, и прямо-таки задыхался под непосильной ношей. Боль… И вдруг он понял. Боль была там, внизу. Не его. Чужая. Там кого-то истязали. Но только не человека, человек бы умер и от в сотню раз меньшей муки. Страдания неведомого существа были столь огромны, что не помещались в нем и разливались повсюду, став ощутимыми даже для посторонних.
Спуск продолжался недолго, и вскоре путники оказались в полутемном ледяном зале. Поначалу он казался им пустым, но потом…
Аш зашипел и попятился. Орми на миг почудилось, будто он видит некое огромное существо очень сложной и странной формы; оно заполняло почти весь зал и шевелило бесчисленными отростками. Орми моргнул, и видение пропало, зал снова был пуст. Моргнул еще раз - и опять увидел чудовище. Протер глаза - снова никого. Потом он услышал голос Энки. Тот обращался к чудному лысому пареньку в прозрачной одежде - Орми не мог припомнить его имени.
- Ты что-нибудь видишь? Приглядись, Аш, вон там. У меня что-то с глазами… не пойму.
- Вижу злого духа, - прошептал Аш. - Тысячерукого, тысячеглазого. Он ковыряет свое тело и смотрит на нас.
Теперь Орми ясно увидел это существо. Студенистая туша, сажен шесть в высоту и столько же в ширину, грузно лежала на ледяном полу. Совсем близко от них - Орми мог бы дотронуться до нее, вытянув руку. Сотни гибких отростков, каждый из которых завершался тонким когтем, копошились, как живая бахрома, вокруг выпуклой полусферы из туго сплетенных белых нитей. Острые матовые когти впивались в это сплетение, ковырялись в нем, поддевали отдельные нити, выдергивали их из клубка и рвали; при этом из разрывов брызгала кровь, и на Орми накатывались волны той самой боли, которую он ощутил еще во время спуска.
Хотя чудовище не было похоже ни на одну из известных живых тварей, Орми, Энки и ядозубы имели достаточно людоедского опыта, чтобы разобраться, хотя бы отчасти, в его анатомии. И занятие неведомого существа тоже не являлось для них загадкой. Белые нити - нервы. Чудовище истязало само себя. И тело его, несомненно, было создано специально для такого времяпрепровождения. Хотя годилось и для другого…
- Гарахар ухум, - произнесло существо, не прекращая терзать себя. - Стойте и не двигайтесь.
Орми окаменел. Он не только не мог сделать шага, но и дышал-то с трудом. Все его спутники, насколько он мог их видеть боковым зрением, не поворачивая остекленевших глаз, тоже были парализованы. Даже Элгар. Только Эйле он не видел, она стояла позади.
- Вы помешали мне наслаждаться. - Голос был тягучий и липкий, слова висли на ушах, как жирные черви. - Но я не помешаю наслаждаться вам. Вы достойные противники и сумели продержаться дольше, чем мы предполагали. И вдруг такая неудача. Не правда ли, обидно? Ведь вы, конечно, не ожидали встретить здесь, почти у самой цели, меня?
Острый коготь вырвал целый клок тугих нервов из клубка, и у Орми сжалось сердце.
- Никто не в силах обмануть меня, Властелина Времени. Я насквозь вижу ваши души. Обман раскрыт. Теперь вы в моей власти. Я поступлю с вами по заслугам. Я не стану мучить ваши тела. Я просто соединю ваши мозги, чтобы вы испытали то, что испытываю сейчас я… Вам это не понравится, нет, ведь вы люди… Не моя вина, что у вас другие нравы, другие понятия… В этом виноваты вы сами…
Из верхней части туши высунулись десять бледных отростков. Они росли, удлинялись и тянулись к людям. По мере того как щупальце приближалось к голове Ор-ми, ощущение чужой боли все росло, и Орми с ужасом понял, что вот сейчас эта боль станет ЕГО болью, и тогда… если Властелин Времени не даст ему умереть в тот же миг, если это чудовище сумеет продлить его жизнь хотя бы на пару мгновений… не-е-ет! Его разум бился, как живое существо, в черепе в поисках спасения; он уже ставил там какие-то заглушки, останавливал мысли, убивал память, но все это без толку, без толку, все равно не успеть…
Вдруг Эйле шагнула вперед. Длинные щупальца замерли в воздухе; короткие отростки яростно впились в клубок нервов.
- Гарахар ухум, - произнес Властелин Времени. - Гарахар ухум игаганат груаг.
Орми обожгло, словно пламенем. Все тело пылало. Невидимая рука сдавила ему горло. Из ушей и носа потекла кровь.
Только на Эйле заклинание не подействовало. Она бросилась в гущу щупалец, обхватила руками кровавую полусферу и крикнула:
- Все равно я люблю тебя, несчастное существо! Как жестоко смеются над тобой боги! Все страдание мира взвалили на тебя, бедный ты! Люблю тебя!! - Последние слова Эйле выкрикнула хрипло, голосом совершенно безумным. И прижалась губами к клубку нервов. А когтистые щупальца безвольно поникли, хотя могли бы разорвать ее в клочья. И как только губы Эйле прикоснулись к наполненному болью телу Властелина Времени, раздался чудовищный взрыв. Ослепительная вспышка, жар. Орми отлетел к стене. Гигантская туша чудовища лопнула, шкура с нее сползла и растаяла как дым, и Властелин Времени начал распадаться. Его плоть разделилась на множество сгустков, каждый из которых постепенно принимал человеческое обличье. Но это были не люди, а трупы - гниющие трупы мужчин, женщин, детей, особенно много детей. Властелин Времени превратился в груду зловонных тел. А гнили они быстро, прямо на глазах, разваливались, пузырились, сохли и рассыпались в прах. И вот уже только груда костей и трухи осталась на месте чудовища.
Посреди этой груды стояла Эйле, по пояс в костях. Лицо ее было обожжено вспышкой, волосы встопорщились, глаза горели безумно. Она не двигалась.
Первым опомнился Аш. Он, должно быть, вспомнил слова Энки о своей зоркости и счел нужным поделиться тем, что видит.
- Злой дух исчез, - сказал он. - Его нет больше. И девушки нет, Эйле ее звали, кажется. Они сожгли друг друга.
- Ты что, Аш? - пробормотал Энки. - Вот же она стоит. Ты что…
Люди постепенно приходили в себя и начинали подниматься с пола. Кости и прах оказались призрачными. Они исчезли, как только кто-то из ядозубов дотронулся до них. Обнажился пол - он был каменным в том месте, где сидело чудовище. Низко над полом, в шаге от Эйле, висела в воздухе голова Уллины Великой. Властелин Времени хранил ее внутри своего тела.
Это было совсем не то, что они ожидали увидеть. Ждали чего-то рогатого, уродливого, жуткого. А тут - просто голова красивой женщины. Голова как голова. Вот только висит, не падает, и рот разинут в беззвучном вопле, и в глазах - не поймешь, то ли ужас, то ли торжество, а снизу, где следовало быть шее, болтаются гнилые клочья.
Но Орми смотрел не на голову. Он смотрел на Эйле. И душа его наполнялась тоской, потому что он с каждым мгновением все яснее понимал: Эйле нет больше. От нее осталась лишь тень. Дотронешься, и она исчезнет. Свет проходил сквозь нее. Вот тень стала зыбкой… черты расплылись… на миг возникло лицо того страшного трупа, что разговаривал с Орми тогда, в Каар-Гуне. Потом снова - как будто живое лицо, но труп не исчез, лица наложились друг на друга и смешались… Орми с криком бросился к призраку, не в силах дольше выносить эту муку. Скорей прикоснуться к ней, и пусть она растает, как прах Властелина Времени, навсегда, навсегда! Он схватил ее за руку…
- Ш-ш! Эйле появилась из воздуха, вот чудо! - сказал Аш.
Рука была теплая.
- Ты жива? - еле вымолвил Орми. Эйле в ответ слабо улыбнулась. Губы у нее потрескались и сочились кровью.
- Что это было? Что ты сделала?
Она повернулась к нему, и он невольно попятился: она - и все же не она. Лицо странно изменилось. Не то чтобы оно стало чужим… Повзрослело? Да, но не только это.
- Что с тобой?
Эйле опустилась на камень рядом с головой Уллины и беззвучно рассмеялась, закрыв ладонями лицо.
- Сколько всего было, Орми, - сказала она сквозь смех. - Петли, петли! Тысячи петель! Если бы все рассказать! Бедное время!
За спиной Орми раздался голос Элгара:
- Свершилось чудо, Эйле! По всем законам ты не могла убить Властелина Времени и остаться живой. Я же понял, что ты задумала: соединить свою душу с его, чтобы вы, слившись, уничтожили друг друга…
- Ничего я не задумывала! - Теперь Эйле смеялась уже в голос.
- Все равно ты должна была исчезнуть вместе с ним! Ты не могла выжить!
Эйле все хохотала и хохотала. Потом понемногу угомонилась, отняла ладони от лица и сказала:
- Ну что ты говоришь: должна была. Как будто законы что-то значат в этом мире. Вздор. Законы - такие же оборотни. Повязка на глаза для безмозглых и доверчивых. Понадобится - и все законы вместе с миром - опа! - выворачиваются наизнанку. Потом еще. И еще. Я должна была исчезнуть? Да, конечно. И я исчезла. А потом раз - и я снова здесь. Я еще нужна, понимаешь? - Эйле судорожно вздохнула. - А петли? Ты знаешь, сколько ОНИ накрутили петель? Да у НИХ теперь наверняка концы с концами не сойдутся. Где-нибудь небось у деревьев выросли уши, а соплянки пустили корни. Только всем на это наплевать. А я-то дура! Думала, я их раскусила. А вышло так, что и мой бунт, и то, что я сделала, - все было предусмотрено! - Эйле перевела дух, потом усмехнулась и продолжила: - Мы, люди, так малы, и время наше столь ничтожно. Есть ли смысл с нами считаться? Что такое наша вселенная? Думаете, ею все исчерпано? Как бы не так! Мир бесконечен во все стороны, Сидит на крысе блоха и думает: кусать или не кусать? Вроде бы надо, но что-то не хочется. Наша вселенная - обрывок блошиной мысли. «Вроде бы надо» - это Имир и все его слуги. Вперед, к торжеству добра. Мысль развивается, решение зреет. Сейчас как укусит крысу блоха, ох что будет! Но тут появляется коварный враг. Мысль выворачивается и встает на дыбы. «Но что-то не хочется» - это Улле со своим воинством. О ужас! Время обратилось вспять! Укус срывается! Конец великому замыслу! Вы, конечно, думаете, что я спятила. А ничего подобного. Насчет блошиной мысли - я не хочу сказать, что дело обстоит именно так. Это пример. Их нужно много придумать. Но один-то попадет в точку. Истина недалеко. Что-то похожее или еще глупее.
Эйле сникла и замолчала. Орми с трудом дослушал ее речь до конца: его мозг просто отказывался воспринимать этот бред после всего, что случилось. Мозг требовал сна и не желал ничего знать.
Так или иначе, Властелин Времени был побежден, и все невольно расслабились. Ядозубы - те уже вовсю храпели, разлегшись на полу. Аги и Бату тоже спали, хоть и без храпа. Аш и Энки клевали носом. Только Элгар стоял и озабоченно смотрел на Эйле, видимо, собирался с мыслями, чтобы достойно возразить. Сквозь наползающую дрему Орми услышал его голос:
- То, что ты говоришь, Эйле, безусловно, неверно. Твои ощущения я бы назвал страхом перед бесконечностью. Перед той бесконечностью, с которой сталкивается всякий, чья жизнь так или иначе пересекается с главной дорогой, по которой движется мироздание. Как бы ни был велик человек, бесконечность превращает его в ничто. Однако на самом деле это всего лишь иллюзия. И я могу ответить на твой вопрос…
- Я не задавала никаких вопросов, - сказала Эйле. - У меня их нет.
- Ты говорила, что люди - орудия в чьих-то руках, и кто-то управляет нами, а цель этой игры никому не ведома, и хозяева, кто бы они ни были, не считают нужным поделиться с нами своими планами. Но дело-то все в том, что мы не просто орудия. Мироздание едино. Все его части слиты в целое, поэтому в каждой мелочи, в каждой песчинке отражается все сущее, все, что было и будет. Поэтому ты и смогла сравнить вселенную с блошиной мыслью. Но твои слова - лишь малая часть правды, ее боковая веточка. А настоящая правда в том, что люди, как и все остальное, что есть в мире, являются частями той самой бесконечности, о которой мы толкуем. Неведомые хозяева - это и мы тоже. Игра - наша игра. Души людей пронизывают вечность. А что касается нашей ничтожности, то ведь в мире в конечном счете нет ни большого, ни малого…
Тут Орми заснул окончательно, и монотонное бормотание Элгара превратилось в мутный поток, ленивую подземную реку, которая все течет и течет из ниоткуда в никуда… Так или иначе, Орми в вопросах вечности остался, как и был, полным невеждой.
Спали они долго, никак не меньше суток. Потом Элгар разбудил их.
- Пора, - сказал он. - Надо выбираться отсюда.
- А с этой как? - пробормотал Кулу, потягиваясь. - С головой-то? Если Зерно Имира у нее внутри, так надо его достать.
Кулу встал, вынул меч и замахнулся.
- Не надо, - остановил его Элгар. - Меч погубишь, а то и что похуже случится. Я возьму ее, а больше пусть никто к ней не прикасается.
Элгар взял голову Уллины за волосы и понес к лестнице.
- Погодите! - всполошился Орми. - Где яйцо Клыкача?
Его мешок был пуст, в шкуре зияла круглая дыра с обугленными краями.
Яйцо искали долго и тщетно. Потом Аш, в задумчивости стоявший в сторонке, сказал:
- Вы ищете шарик с Черным Ужасом? Вон он. Только ужаса в нем больше нет, или он затаился.
Аш указывал на голову Уллины. И действительно, в ее разинутой пасти темнело клыкачье яйцо. Как оно туда попало - никто не ведал. Эйле, взглянув, хмыкнула и сказала:
- Само закатилось. Бывает. Стоит ли удивляться таким пустякам?
Они двинулись в обратный путь. На центральном пятачке Дуль-Куга, на пятиугольной площадке с разбегающимися тоннелями, дул ветер. Коридоры гудели, распахнутые двери с лязгом вращались на петлях и бились о стены. Два потока воздуха неслись навстречу друг другу и смешивались вихрями в клубах пара: морозный ветер дул по ногам, устремляясь из ледяной половины Дуль-Куга в каменную, и теплый, пахнущий кровью - в лицо.
Коридоры и залы были пусты. Элгар шагал к выходу, и весь отряд за ним.
- Мы должны спасти детей! - сказала Эйле.
Они свернули к питомнику. По пути заглянули в зал с машинами, откуда Аги отправлялся в прошлое. Там висел дым, желтый и едкий. Воняло паленым. Искореженные машины валялись где попало, их железные внутренности устилали пол. В груде хлама корчился полураздавленный менхур. Несколько стражников-дурней стояли у входа. Их лица позеленели - должно быть, от ядовитого дыма, но некому было приказать им выйти подышать в коридор. Один из стражников рухнул, прямой, как дерево, на острые обломки.
Элгар повел своих спутников дальше. По всему Дуль-Кугу гуляли ветры, двери хлопали. Обитатели исчезли.
- Что случилось? - спросил Бату. - Почему все разрушено? Кто это сделал?
- Они сами, - ответил Элгар, не оборачиваясь. - Они напуганы. Властелин Времени был не просто главным среди марбиан. Он вбирал их всех в себя. Видели, сколько трупов из него вывалилось? Убив его, Эйле лишила жителей Марбе половины их силы, а главное - они теперь все порознь. По крайней мере, на время они пали духом. Решили, что раз уж мы справились с Властелином Времени, то обычные марбиане для нас вообще не противники. И спрятались, затаились до поры, а все свои машины побили, чтобы они не достались нам.
Вот и питомник. Они даже не сумели зайти туда - только заглянули в распахнутую дверь и тотчас отпрянули. Кровавое месиво на полу, и никого живого. Марбиане, уходя, не оставили врагам ничего из своих богатств. Эйле стиснула зубы и промолчала.
Они двинулись к выходу - кружным путем, по второму кольцу, потом по радиальному тоннелю и по первому кольцу до главных ворот, что вели к лестнице на ледник.

Глава 14
УЛЛИНА И ИМИР

Орми шел, то и дело поглядывая на Элгара. Что он собирается делать теперь, когда заветная цель достигнута и Зерно Имира у него в руках? Орми задал этот вопрос вслух. Элгар ответил не сразу.
Они уже поднимались по спиральной лестнице, окруженной туманом. Дуль-Куг, опустевший, покинутый и залитый кровью, остался внизу. Скоро они выйдут на поверхность. Даже Аш ждал этого с нетерпением.
- По правде, я не знаю, - сказал Элгар, задумчиво улыбаясь. Краем глаза он все время следил, чтобы кто-нибудь случайно не прикоснулся к голове Уллины. - После того как яйцо Клыкача само прыгнуло ей в рот, стало ясно, что до сих пор мы поступали правильно. Тайный механизм щелкнул. Что-то включилось, значит, мы нажимали на нужные бугорки. Я верю, что так будет и дальше. Нужно только поступать по совести и быть честными перед собой.
- И это ты называешь «нашей игрой»? - вяло произнесла Эйле.
- А ну, перестаньте! - рявкнул Кулу. - От ваших вопросов дерьмом разит. Ты вот, старый, если такой умный, скажи лучше, что теперь затевают враги? Или они уже решили сдаться? Мне в это слабо верится, и не к добру все это затишье и то, как легко нас выпустили. Я прямо-таки задом чую: лезем мы с вами в западню! - Тут уж тебе виднее, - сказал Элгар.
И вот они на поверхности. Морозный воздух обжигал лица. Стояло раннее утро, хмурое и стылое, и тьма почти как ночью, словно уже не осень, а середина зимы.
С юга приближалось огромное войско. Сотни боевых мамонтов, тысячи всадников, десятки тысяч пеших солдат. Передовые отряды были уже в миле от путников, и до самого горизонта на юге и юго-западе ледник покрывали несметные полчища.
- Ишь ты, - крякнул Хлу. - Неужто все на нас? Ну и нагнали мы на них страху, чтоб мне жить вечно!
- Так-то лучше, - проворчал Кулу, поднимая ружье. - Ненавижу затишья и засады. Ну, держитесь, ублюдки.
- Ты рехнулся, - сказал Барг. - Вон их сколько. Уходить надо, пока не заметили.
Вдруг раздался глухой удар - совсем рядом - и хруст, и Хлу со стоном упал на лед. В спине его зияла рваная рана, похожая на ухмыляющуюся пасть.
У края колодца в клубящемся тумане стояла Грага. В руках она сжимала тяжелую железку жуткого вида и странной формы, должно быть орудие пытки. С кривых лезвий, дымясь, капала кровь. Свежие красные пятна на льняной одежде Граги быстро задубели от мороза. Женщина уже занесла железку для второго удара, а Элгар, стоявший к ней спиной, не успел даже обернуться. Орми бросился к Граге, с ужасом сознавая, что опоздает….
Тонкая белая нить мелькнула в воздухе и оплела Граге шею. Аш рванул аркан, и Грага с хрипом повалилась на снег. Кулу кинулся к ней с ножом в руке, но Эйле опередила его и, склонившись над Грагой, заслонила ее своим телом. Аркан глубоко врезался в шею Граги. Лицо налилось кровью, белки глаз покраснели.
- Зачем ты это сделала? Даже марбиане не тронули нас. А ты… За что тебе нас ненавидеть?
- Грязные выродки, - прохрипела Грага, вращая жуткими выпученными глазами и судорожно вздрагивая. - У вас и так было все… вонючие счастливчики… а у нас только сила… и вера, что не бывает иначе… но вы и это отняли… дерьмо. Убью!
Грага попыталась схватить Эйле за горло, но промахнулась - руки не слушались. Кулу, зайдя сбоку, всадил-таки нож ей в сердце.
Эйле бросила на Кулу взгляд, полный гнева, и что-то крикнула, но слова ее потонули в оглушительном грохоте. Столб огня взметнулся в сотне шагов к югу, посыпались градом ледяные обломки.
- Пушки! - крикнул Аги. - Плохо дело. Надо уходить!
У них остался только один путь к отступлению - на северо-восток, к скалам. Они побежали, и облако пара над входом в Дуль-Куг ненадолго скрыло их от врагов.
Два мертвых тела остались на красном снегу у провала.
Взрывы следовали один за другим. Глыбы льда пролетали над самыми головами беглецов, но никто пока не был ранен. Они достигли первых утесов и начали подниматься на кряж, перебегая от валуна к валуну. В небольшой лощине в четверти мили над ледником остановились перевести дух. Отсюда вражеское войско было видно как на ладони. Всадники на мамонтах и мохнатых конях миновали дымящееся отверстие шахты и приближались к скалам, а один мамонт уже поднимался по ущелью. Пушки продолжали стрелять, и взрывы раздавались то слева, то справа, с каждым разом все ближе.

Предыдущая страница 22 Следующая страница


23 Александр Марков

Мешкать было нельзя, и после краткой передышки они двинулись дальше. Вдруг сверху из-за нависшей скалы раздался рев мамонта. «Неужели окружены?»
- Эй! Сюда!
Голос Хресы. Вот это удача!
- Вижу, вы совсем не наделали шума там внизу! За вами почти никто не гонится, разрази меня Улле!
- Белолобый! Хреса! Мама!
Они обогнули утес, и мамонты посадили их себе на спины и понесли. Теперь беглецы поднимались куда быстрее, но скрываться от глаз неприятеля уже не могли. Мохнатые гиганты оказались слишком хорошей мишенью. Один из снарядов разорвался совсем близко, и обломок камня ударил Бату в грудь. Бату наклонился вперед и прижался к затылку Белолобого. Кровь была почти не видна на красноватой шерсти. «Все, конец, - подумал Орми, до боли стискивая зубы, - Пропал Бату. Дня не протянет».
Мамонты поднимались все выше, и вот уже пушечные выстрелы перестали доставать их. Грохотало теперь только позади, а потом стрельба и вовсе прекратилась. Гуганяне бросили пушки: слишком тяжело было тащить их вверх по крутому склону.
Но погоня не отставала. Внизу, на ледяной равнине, почти не осталось солдат, все они карабкались по уступам, ручьями и реками тянулись по ущельям; мамонты шли впереди всех, за ними, с небольшим отрывом, конные и пешие воины.
Гуганяне, те, что на мамонтах, держались от беглецов в полумиле, так что Белолобому и Маме приходилось бежать без остановок: стоило расстоянию немного сократиться, и в ход пошли бы ружья.
Подъем становился все круче и опаснее. Потом Предельные горы и вовсе вздыбились отвесной стеной, оставив беглецам единственный проход: глубокое узкое ущелье, только-только протиснуться мамонту. Его дно круто поднималось; там было полно снега. Белолобый следом за мамонтихой вошел в ущелье, и тогда Бату шевельнулся и сказал:
- Здесь ты меня сними, друг мамонт. Ни к чему волочь на спине мертвеца. А ты, Орми, дай мне ружье, а лучше два. И не спорь, пожалуйста, я дело говорю.
Орми, похоже, что-то попало в глаза. Он еще сильнее стиснул зубы и промолчал. Белолобый бережно опустил Бату на снег. Потом протянул хобот за ружьями.
У входа в ущелье лежал валун. Бату пополз к нему, оставляя в снегу кровавую борозду. Ружья, целых три штуки, он тащил за собой, и видно было, что ноша ему не по силам. Но он преодолел эти пять сажен и, притаившись за камнем, направил ствол на врагов. Стрелять было еще рано. Бату замер.
- Прощай, - сказал Элгар странным глухим голосом. - Имир видит тебя сквозь тучу.
Мамонты побежали вверх по дну ущелья. Эйле плакала. Хреса утерла сопли. Потом они услышали выстрел. Бешеный рев, грохот. Долгая тишина. Белолобый и Мама поднялись еще на четверть мили, прежде чем второй выстрел прокатился эхом по ущелью. И снова рев и грохот.
- Верный глаз у него, - сказал Кулу.
Беглецы поднимались до самой ночи и выстрелов больше не слышали. Погоня сильно отстала. Они решили остановиться на краткий отдых. Мороз стоял лютый; по счастью, тюки с гуганской меховой одеждой были на месте, и все смогли одеться потеплее. В трещинах скал кое-где торчали сухие деревца и чахлый обледеневший кустарник. Кулу развел огонь. Костер показался им настоящим чудом: никто не надеялся найти топливо так далеко на севере, да к тому же высоко в горах.
- Это еще ничего, - сказала Хреса, протягивая к огню побелевшие руки, - Прошлой зимой в горах Мару не такого лиха хлебнули. Это разве мороз.
Хреса не теряла времени даром, пока ее спутники были в Дуль-Куге. Ей удалось подстрелить пару снежных козлов, и теперь они болтались по бокам мамонтихи, связанные за рога прочной веревкой. Так что путникам было чем утолить голод.
- Куда мы теперь? - спросил Кулу мрачно, вороша палкой угли. - На носу зима. В горах только подохнуть. Чего молчишь, старый? Отвечай.
Элгар смотрел поверх голов в черное небо.
- Я узнал эти места, - сказал он спустя минуту, - Здесь проходит единственный путь через горы на восток. В давние времена на этих склонах шумели кедры и всегда было тепло, даже зимой. Глубинный жар Земли согревал долины и ущелья по обе стороны перевала. Потому-то и сейчас здесь нет вечных снегов, хотя внизу - ледник толщиной в полмили. А теплее всего было в долине Иггир. По склонам там били горячие ключи, и только дно оставалось прохладным.
- Иггир? - Орми нахмурился. - Не та ли это долина, куда спустился Улле с небес и которая теперь зовется Темной землей?
- Да, это она, - сказал Элгар. - И мы не минуем ее, если гуганяне будут преследовать нас и дальше.
- Куда ж они денутся, - буркнул Барг, - Такую силу пригнали - теперь не отступятся. А что, худо нам в этой Темной земле?
- Если б вернулся оттуда хоть кто-то живой, мы бы знали, худо ли там, - сказал Энки.
- Так надо ее обойти. Неужели другого пути нет?
- Есть, - сказал Элгар. - Был раньше, по крайней мере. Но кажется мне, что нам не миновать долины Иггир. Энки, шкура с письменами у тебя? Дай-ка ее мне.
Элгар какое-то время водил пальцем по знакам, беззвучно шевеля губами.
- Вот оно, смотрите: «И все же для того, кто осмелился бросить вызов Губителю, нет иного пути, нет иной цели; куда бы ни шел он, судьба приведет его в долину Иггир. Мрак, покрывающий Землю, исходит оттуда».
- Судьба, - проворчал Кулу. - Какая такая судьба? Не верю я в эти бредни. Я не боюсь ни гуганян, ни марбиан этих вонючих - никого. Но и без толку подыхать неохота. Если там, в этой поганой долине, верная смерть и ничего больше - зачем туда лезть?
- Правильно, - сказала Эйле с усмешкой. - Как ты говорил, Элгар? Мы должны поступать по совести и быть честными перед собой? Так вот: по совести люди на бессмысленную смерть не ходят. А если судьбе угодно все же загнать нас в долину Иггир, то это уже ее забота. Предоставим это ей.
- Кому? - не поняла Хреса. Эйле смерила ее взглядом.
- Судьбе, Хреса, судьбе.
И больше в тот вечер никто не сказал, ни слова.
Еще три дня они поднимались. Иногда, взобравшись на высокий уступ, видели внизу погоню. Гуганяне хоть и сильно отстали, но не собирались сдаваться.
- Ишь как уверенно ползут, - заметил Барг. - Особо и не торопятся. Как будто мы уже у них в руках.
- Наверное, тоже верят в судьбу, - сказала Эйле. - Или просто знают, что нам некуда деться.
И ее слова, судя по всему, были недалеки от истины. Спрятаться от преследователей было негде, и отряду оставалось только подниматься все выше и выше. Свернуть они тоже не могли. Путь их лежал по широкой впадине, ограниченной с обеих сторон неприступными склонами снежных пиков, вонзавшихся вершинами в небо.
Здесь, наверху, не было ни добычи, ни дров, ни корма для мамонтов. Только лед и голые скалы. Северный ветер налетал порывами, иногда переходя в снежную бурю. Силы беглецов иссякали. Они начинали замерзать, и никакие меха уже не могли им помочь. Припасы давно кончились.
А у гуганян, похоже, было в достатке и дров, и пищи. Они постепенно настигали беглецов. Расстояние между ними сократилось до трех миль, а Белолобый уже еле волочил ноги, да и Мама плелась все медленнее, то и дело задевая бивнями снег.
На четвертый день в сплошной известковой плите, стоявшей вертикально и ограничивавшей лощину с юга, открылся узкий проход.
- Здесь начинается обходной путь, - сказал Элгар. - Поедем туда. Вряд ли гуганяне успеют выйти нам наперерез.
- Голос у тебя не слишком уверенный, старина, - отозвался Кулу. - Если я верно догадался, с этим обходным путем что-то неладно.
- Не знаю, - сказал Элгар. - Поедем, может, и обойдется.
Они свернули на юг, в тесное ущелье. Отвесные стены почти смыкались над головами. Здесь было влажно и не холодно, из трещин сочилась вода. Сажен через двести ущелье чуть расширилось. Вдруг мамонты встали как вкопанные. Орми потянул носом воздух, прислушался… Сверху доносился какой-то шорох. Орми не успел поднять голову, как стены ущелья содрогнулись… Огромный кусок скалы с грохотом падал прямо на них, ударяясь то об одну стену, то о другую, в облаке каменной пыли и обломков известняка.
Мамонты опомнились быстрее, чем люди. Мама с трудом развернулась в тесном ущелье, до крови ободрав шкуру на заду и процарапав бивнями борозды в мягком камне. Белолобый застрял, Мама навалилась на него, пытаясь помочь. Хреса в ужасе заорала… В самый последний миг Белолобый освободился и, чуть не запутавшись ногами в бивнях своей подруги, бросился наутек.
Глыба обрушилась на дно ущелья в том самом месте, где мгновение назад стояла Мама. А сверху уже летели новые камни. Мамонты со всех ног помчались обратно, к широкой лощине, по которой они поднимались до того, как свернули в ущелье. Позади гремело и грохотало, земля вздрагивала под чудовищными ударами. А наверху, там, где между двумя каменными стенами виднелась узкая полоска неба, крошечными пятнышками чернели головы ликующих гуганян. Когда грохот немного поутих, Орми услышал их крики:
- Вон отсюда, паршивые выродки! Идите, куда вас гонят! Нечего сворачивать с торного пути! Мы еще посмеемся над вами, грязные твари!
- Вот оно как, - сказал Кулу, трясясь на спине мамонтихи. - Я думал, за нами гонятся. А нас, оказывается, ГОНЯТ, как пленных на съедение.
- Так и есть, - хмуро произнес Элгар. - Они предвидели, куда мы пойдем, и приняли меры, чтобы мы не смогли воспользоваться обходной дорогой.
Они вернулись в лощину и двинулись прежним путем на восток. Гуганян не было видно, но все понимали, что расстояние между ними должно было сильно сократиться после неудачной попытки уйти через боковое ущелье. Вероятно, враги теперь следовали за ними по пятам.
Вскоре начался крутой подъем, отнявший у измученных животных последние силы. И вот мамонты выбрались на заснеженное плато.
Слева и справа возвышались белые пики. А посередине был проход, равнина постепенно сужалась к востоку и в конце была перегорожена грядой невысоких скал.
Элгар взглянул на этот кряж, и черты его лица вдруг изменились: морщины разгладились, взор прояснился.
- Ну, вот и все, - сказал он, - Сомнений не осталось. Теперь мне ясно, что нам уготовано.
- Ты что-то увидел? - спросил Энки.
- Да. Я узнал место. Мы на перевале. За этой грядой начинается спуск в долину Иггир.
- В Темную землю, - вздрогнул Орми.
- В Темную землю, - как эхо, откликнулась Эйле. Ее голос звучал глухо и торжественно.
- Что же делать? - пробормотал Аги, бледнея. - Ведь туда нет хода никому живому.
- Встанем здесь и примем бой, - хрипло произнес Кулу. - Встретим смерть как подобает. Давно бы так поступить, когда сил еще было побольше. А теперь, хоть бы и не Темная земля там, за перевалом, все равно через пару дней околеем от холода.
- Нет, - покачал головой Орми. - Принять бой для нас то же, что сдаться. Ведь ясно, что нам не одолеть эту орду. А права на смерть у нас нет.
- Гуганяне думают, что это они загнали нас на перевал, - сказал Элгар. - Но они ошибаются. Не они привели нас сюда. Взгляните!
Обернувшись к своим спутникам, Элгар высоко поднял руку, чтобы все смогли увидеть голову Уллины Великой. Он держал ее за волосы лицом к ним. И Орми, затаив дыхание, глядел, как голова, движимая неведомой силой, медленно поворачивается… пока ее застывший взгляд не обратился к востоку, к низкому кряжу, за которым лежала Темная земля.
- Уллина и Имир указали нам путь, - сказал Элгар тихо. Эйле рассмеялась.
- Ну что ж, раз так, делать нечего. Да свершится воля богов. Неси нас, Белолобый, в Темную землю.
К вечеру они достигли скалистого кряжа. Мамонты с трудом взобрались почти на самый верх… и легли на камни, не дойдя ста сажен до вершины. В лицо путникам подул теплый ветер.
- Лето там, что ли, в этой гиблой земле? - сказала Хреса.
С запада приближалось гуганское войско. Два десятка боевых мамонтов уже выбрались на плато и бежали по снежной равнине - резвые, полные сил. А за ними следом лезли снизу все новые и новые, в тусклой броне, с бивнями, окованными железом.
Беглецы спешились и пошли к вершине кряжа.
- Прощай, Белолобый! - сказала Эйле. - Прощай, Мама! Рядом с вами любые слова будут ложью. Прощайте.
Мамонты лежали неподвижно, закрыв глаза. Обернувшись, Орми посмотрел на них в последний раз, и ему показалось, что оба зверя мертвы. И было бы это немудрено, потому что столько дней они бежали по горам без пищи и отдыха, не щадя сил ради спасения своих седоков. Но Орми так и не узнал, действительно ли умерли мамонты или просто заснули… хотя кто же спит в миле от надвигающегося войска.
Орми посмотрел вперед. Он понял, что через несколько шагов глазам его откроется страшная долина Иггир. Барг опередил своих спутников и первым заглянул за перевал. Остальные невольно замерли, ожидая, что будет. Барг продолжал идти, не оглядываясь. Вот он стоит на вершине кряжа… Пошел вниз…
- Эй! - услышали они его голос. - Не бойтесь! Никого тут нет! Обычная долина. Зря только перетрусили, разрази меня Улле!
Воздух впереди задрожал, как над костром. Потом все произошло мгновенно, так что Орми даже не успел сообразить, в чем дело.
Барг прыгнул на них из-за гребня. Это был невиданный прыжок: с места на десять сажен. Уже в воздухе он повернулся к ним лицом. Он летел, растопырив руки, а лицо его искажалось. У Орми не было времени разглядывать его, да и остальные потом не могли толком вспомнить подробностей преображения Барга. Орми заметил лишь, что лицо его все как-то округлилось, и глаза стали круглыми, и рот - как черная яма. Борода и усы исчезли… И он начал уменьшаться уже в полете.
Никто не знал и не понимал еще, что случилось. Но не нужно было большой мудрости, чтобы догадаться: то, что летит на них, - уже не Барг. Существо из иного мира, страшный, жестокий враг.
Кулу выстрелил первым, за ним - Аги и Орми. Пули пробили чудовище насквозь. То, что мгновение назад было Баргом, приземлилось в одном шаге от Хресы. Бросилось на нее, обхватило короткими толстыми лапами, вытянуло шею, растянуло круглую пасть и проглотило, сжевало несчастную женщину, с головы и до самых башмаков. При этом оно все уменьшалось и уменьшалось.
Эйле и Аш выстрелили в чудовище в упор. Кулу, Орми и Аги рубили его мечами. Оно было вязким, как глина, и бескровным. Чудовище попыталось броситься на Орми, но поздно: лапы его стали совсем короткими, и страшная тварь упала на снег, слабо вздрагивая под ударами… Вот она стала похожа на червяка с тяжелой головой и зачатками лап… и продолжала съеживаться… и наконец совсем исчезла, растаяла, сгинула бесследно.
Оставшиеся в живых люди застыли, потрясенные и охваченные ужасом. Но наступающие гуганяне не дали им опомниться. Пули ударились о камни у их ног. Они услышали хриплые крики врагов:
- Эй, вы! Вперед! Что встали? Шагайте, шагайте вниз, в Темную землю! Улле вас заждался!
- Пойдем, - сказал Элгар. - Не бойтесь. Барг и Хреса погибли не зря. Теперь мы знаем, что там, за перевалом, нужно держать язык за зубами и не произносить вслух имя Хозяина этой земли. Пойдем.
Они поднялись на гребень, отупевшие и подавленные, и вслед за Элгаром спустились на два десятка шагов по каменистому склону.

Глава 15
ПЕРВЫЙ ПОЯС

Гуганяне остались по ту сторону перевала. Первое, что дошло до сознания Орми: враги сюда не сунутся. Только потом он постепенно начал понимать, КУДА попали они сами.
Тепло, совсем тепло, почти как летом. На склоне ни снежинки. Камни покрыты толстыми зелеными наростами. Это что-то живое, вроде лишайника. Может, даже съедобное…
Наконец Орми решился посмотреть вниз. Пологий склон тянулся сажен на триста и упирался в невысокую, грубо сложенную, но явно рукотворную стену из неотесанных камней. Дна долины не было видно: его загораживала стена. Противоположный склон виднелся смутно, укутанный серой дымкой. Мысли, вначале медленные и сонные, вдруг побежали быстрее.
«Запахи какие-то незнакомые… Интересно, чем это пахнет? Неужели самим У…? Нет уж, даже в мыслях не буду произносить это имя. И все-таки интересно, что там внизу… Пойти и взглянуть, залезть на стену… интересно, очень интересно… интересно, отчего это я стал таким любопытным?» «Гу-ха-ур-кл-кл», - звучали в голове тихие голоса. Орми смутно чувствовал угрозу. Все кругом было каким-то странным, и мысли в голову лезли тоже странные.
- Поменьше глазейте по сторонам. - Голос Элгара вывел Орми из задумчивого оцепенения. - Нам нужно отдохнуть, а там решим, что делать дальше.
Быстро темнело. Путники легли спать прямо на теплых камнях. Засыпая, Орми подумал, что будет большой удачей, если утром дни все проснутся… проснутся теми же, кем легли.
Рассвело по-зимнему поздно, хоть в долине и было тепло. Орми с облегчением увидел своих спутников живыми и неизменившимися. Внешне, по крайней мере.
Шел мокрый снег. Тяжелые хлопья таяли, едва коснувшись земли. Орми заметил чуть ниже по склону источник и ручеек, исчезавший в россыпи мелких камешков в двух саженях от ключа. Орми спустился к ручью и напился. Вода была теплой и отдавала тухлыми яйцами.
Остальные тем временем просыпались и потягивались. Голова у Орми отяжелела, в ушах снова зазвучали приглушенные голоса, бубнившие бессвязные обрывки слов. Сначала Орми встревожился, но вскоре перестал обращать на них внимание: голоса бормотали ровно, монотонно, ну просто как звон в ушах.
- Переночевали, - сказал Кулу. - Порядок. Еще бы пожрать.
Орми озирался, чувствуя, что им вновь овладевает странное любопытство. Его так и подмывало добежать до стены, залезть на нее и посмотреть, что там внизу. Вскоре выяснилось, что не он один испытывает подобное желание.
- Как же хочется заглянуть за стену, - сказал Аги, просительно глядя на Элгара. - Я, пожалуй, схожу посмотрю, а потом расскажу вам.
Элгар покачал головой:
- Не ходи. Знаешь, как враг овладевает душами людей? Он использует их желания. Сначала только использует, а потом начинает создавать их сам. Мне кажется, все вы сейчас только об одном и думаете: как бы увидеть дно долины. Но это НЕ ВАШЕ желание.
- Почему не наше?
- Потому что… ну, хотя бы потому, что мы три дня ничего не ели, а кто из вас вспомнил о голоде, кроме Кулу? Держитесь, друзья. Ваши головы должны быть закрыты накрепко.
- Какой смысл думать о еде, если есть все равно нечего, - сказал Аги.
Назойливое любопытство постепенно отступило, и Орми действительно почувствовал голод. Но Аги был прав: никакой еды в окрестностях не наблюдалось. Разве что эти наросты на камнях. Вдруг внимание Орми привлек один из ближайших валунов. На нем рядом с зеленым наростом был еще один. Впрочем, скорее не нарост, а просто выступ. Но выступ необычный. Чем больше Орми в него вглядывался, тем сильнее он ему что-то напоминал. Или кого-то… Да, конечно. Как это он сразу не догадался! На камне было высечено рельефное изображение человека. Немного странного, длиной всего в два с половиной локтя, сплющенного, с растопыренными конечностями и плоской головой, но все же - человека.
- Элгар, Элгар, взгляни! - позвал Орми. - Здесь какой-то знак на камне. Вроде человечка, которого придавило скалой.
- Вижу, - отозвался Элгар. Он склонился над другим валуном, в нескольких шагах от Орми. Голову Уллины он оставил висеть в воздухе возле того места, где они ночевали. - Здесь то же самое.
Орми огляделся и увидел, что остальные разбрелись по склону и внимательно разглядывают землю и камни. Как будто в жизни не видели ничего более занятного. Опять это навязчивое любопытство? Или просто ищут, чего бы съесть?
- А тут - целых два, - подала голос Эйле. - А вон еще. Да они тут повсюду, на каждом валуне!
- Что это значит? Кто оставил здесь эти странные знаки?
Орми, не отрываясь, смотрел на каменного человечка. Вряд ли он был высечен. Уж больно чистая работа. Но ведь и само собой такое не возникнет. Вдруг ему показалось… Нет, не может быть.
- Шевелятся! - вскрикнула Эйле. - Они живые!
- Ш-ш-ш! Чудо! Камни оживают!
У Орми отвисла челюсть. Руки и ноги каменного человечка пришли в движение, и он пополз по валуну, скользя, как улитка, сначала медленно, потом все быстрее. Между ним и камнем не было никакого зазора. Существо двигалось к зеленому наросту. Только теперь Орми заметил, что оно вовсе не было каменным. Просто кожа его была почти неотличима от поверхности валуна: такая же серая, шероховатая, с белыми и розовыми крапинками.
Существо ползло, как и лежало, на брюхе. Если оно и имело лицо (в чем Орми отнюдь не был уверен), то это лицо было обращено вниз и скользило по камню.
Существо добралось до нароста, и тут его голова отделилась от камня. На обратной стороне оказалось подобие лица. В первое мгновение оно было совсем плоским, но почти тотчас же на нем выделились выпуклые матовые глаза без век и короткий приплюснутый нос. Существо раскрыло маленький рот и принялось поедать зеленую, приросшую к камню лепешку. Из-под сухой кожицы выглянула сочная мякоть.
Камни оживали по всему склону. Приплюснутые серые человечки перебирали растопыренными конечностями и ползли к пище. Шорох и хруст. Зеленый сок стекал по камням.
- Что это за твари, Элгар? - Голос Аги слегка дрожал, то ли от страха, то ли от любопытства. Скорее от любопытства, подумал Орми.
Элгар молчал и выглядел растерянным. Кулу первым осмелился прикоснуться к загадочному существу. Он схватил его за бока, оторвал от камня и попробовал поставить на ноги. Но человечек не стоял без поддержки. Глядя, как тот неуклюже перебирает руками и ногами и покачивает головой, Орми вспомнил болотных черепах, которых мальчишкой ловил в озере в предгорьях Мару. Человечки двигались почти так же.
- Слышь ты, увалень, - обратился Кулу к человечку. - Стоять будешь? Вот ведь дурень.
Человечек глядел мимо него бессмысленным взором и копошился, делая вид, что ползет. Он явно не понимал, что уже не лежит на камне. Кулу держал его перед собой в вытянутых руках.
- Знаю, на кого он похож, - сказал Энки. - На лосиную вошь. Есть такие, плоские, лапки враскорячку, а попробуешь раздавить - не давится.
Аш тем временем с величайшим интересом обнюхивал один из зеленых наростов, пищу этих серых уродцев. Наконец он решился и откусил кусочек.
- Ш-ш-ш, хорошо, - сказал он, громко чавкая. - Еда. Эта земля благословенна. Камни рождают пищу!
- А? Отлично. Авось не отравимся. - Кулу оставил человечка в покое, оторвал от камня тяжелую мясистую лепешку и стал жадно есть. Тут и все остальные набросились на еду. По вкусу наросты напоминали волчьи или собачьи мозги. Элгар не отставал от других, хоть и старался не показывать, как он голоден.
Наконец все насытились, сели рядышком и стали смотреть на ползающих человечков. Те, по-видимому, тоже заканчивали трапезу. Движения их постепенно становились более быстрыми и ловкими. Некоторые начинали приподниматься на растопыренных ногах, отрывая животы от земли. Пять или шесть существ, покачиваясь, поползли на четвереньках к людям. Они остановились в нескольких шагах и уставились на незнакомцев немигающими мутными глазами. Орми показалось, что их лица стали чуть более осмысленными.
- Ну, здорово, парни, - сказал Кулу. - Чего вытаращились?
- Э-э-э, - замычало одно из существ. Его голос напоминал шум ветра в горных ущельях. - Э-э-э. Ы-ы-ы.
- Ого! Мы и говорить умеем! - Кулу захохотал. Существа явно заинтересовались пришельцами. Вскоре вокруг людей собралась целая толпа этих тварей. Они не казались злыми или враждебными, и все же люди потихоньку пересаживались поближе друг к другу, а Кулу взялся за рукоять меча.
Вдруг одно из существ оторвало руки от земли и неуклюже поднялось на ноги. Его плоское тело отчаянно выгибалось, чтобы сохранить равновесие. Наконец тварь обрела устойчивость.
- Ы-ы-ы. Ыгы. А-ау. Агу. Гугу.
Существа вставали на ноги одно за другим. На их лицах стало заметно выражение любопытства. Лица оживали, в глазах появлялись проблески ума.
- Гук, гвак. Бук, бук. Двак.
Бормотание все более походило на членораздельную речь.
- Здесь камни рождают не только пищу, но и людей, - сказал Аш. - Чудесная земля. Ведь это люди, Энки, глаза не обманывают меня?
- Даже не знаю, - ответил Энки. - Очень похожи на людей, это точно.
- Двар. Двар-р. Двар-р-ги. Мы дварги, - сказал плоский карлик.

Предыдущая страница 23 Следующая страница


Отражение Улле 24

Люди застыли. Конечно, к этому шло. Можно было предвидеть, что существа заговорят. И все же, когда это случилось, они были потрясены.
- Вспомните шкуру, - сказала Эйле тихо, обернувшись к своим спутникам. - «Дварги, странные существа, полулюди-полукамни. Их родина в Темной земле; у них мутный взор и пустота в сердце… Они живы только силой Губителя… и все же в их душах нет зла». - Потом она обратилась к дваргам: - Привет вам, жители Темной земли. Мы рады встретиться с вами. Мы восхищены вашим мужеством: никто, кроме вас, не осмелился бы жить в этих краях, где Враг всех живых властвует безраздельно…
Эйле собиралась продолжать в том же духе, но дварги замахали ручонками.
- Что, что? Не по-нять. Мно-го слов. Ска-жи просто. Кто вы?
- Похоже, эти парни не из понятливых, - заметил Энки.
- А мне кажется, что мозги у них постепенно проясняются, - возразил Аги. - Вместе с небом. Утром-то они и вовсе были как улитки. А еще раньше - как камни.
- Мы - люди, - сказала Эйле. - Мы дети Имира.
- Лю-ди, - повторил один из дваргов. - Лю-ди. Они люди. Чьи вы дети?
- Что?!
Дварг задумался. Потом другой карлик произнес, запинаясь:
- Она ска-за-ла, что они дети.
- Мы дети Имира, - повторила Эйле спокойно.
- Имир? Не по-нять.
- Это кретины, - сказал Кулу. - Говорить с ними без толку.
Дварги понемногу теряли интерес к пришельцам и начинали разбредаться по склону. Наконец только трое плоских карликов остались подле людей.
- Они как я, - сказал вдруг Аш. - Я понимаю их. Только я учился видеть, а они учатся мыслить.
- Да, - кивнул расплющенной головой один из дваргов. - Он прав. Мы учимся. Скоро мы вспомним.
- Вспоминайте скорей, - сказал Аги. - А то нам уж очень не терпится расспросить вас кое о чем.
- Вам любопытно? - спросил дварг.
- Еще бы. Ведь мы ничего не знаем об этих краях. Ни один человек еще не вернулся отсюда…
- Плохо, - сказал дварг. - Не надо быть любопытными.
- Почему?
- Потому что это плохо.
- Умеешь ты убеждать, - усмехнулся Аги. - Ладно, подождем.
Пока они сидели и ждали, дварги внизу, у стены, начали какую-то бурную деятельность. Они вползали под камни - благо были плоскими и легко втискивались в такие щели, куда и мышь не пролезет, - и появлялись оттуда с различными предметами - в основном каменными орудиями, довольно искусно сделанными. Потом одни собирали камешки - какие-то особые, желтенькие, другие толкли их в базальтовых ступках, третьи замешивали порошок водой из горячего ключа. Четвертые обмазывали этой смесью стену. Кто-то тесал камни, кто-то собирал зеленые наросты и давил их ногами в широкой каменной чаше.
Люди начинали подремывать. Им было так тепло и сытно и совсем не страшно. Дварги эти - глуповатый, но работящий и незлой народец. Они здесь живут, значит, ничего особенно опасного нет в долине Иггир… Все вранье, глупые сказки… А то, что в голове постоянно голоса бубнят, это пустяки. Подумаешь. И то, что дымка за стеной озаряется снизу какими-то ритмичными вспышками, тоже ерунда. Хотя вспышки интересные. Раз, два, три. Ра-аз, два-а. Раз, два, три. Ра-аз, два-а, три-и. Раз, два. Раа-аз…
- Не надо смотреть на стену, - неожиданно произнес дварг, один из троих, что остались с пришельцами. - Это опасно.
- Парень, похоже, заговорил по-людски, - заметил Кулу.
- Да, - сказал дварг. - Уже перевалило за полдень. Наш разум окреп. Мы теперь можем говорить. Только напомните мне, кто вы такие. И не смотрите на стену! Смотрите на меня, друг на друга, а лучше вообще никуда не смотрите.
- Мы люди, - сказала Эйле. - Мы дети Имира.
- Понятно, - кивнул дварг. - Я вспомнил. Давно вы здесь?
- С прошлого вечера.
- А что вы делали ночью?
- Спали.
- Вы помните, что было вчера?
- Ну, помним… А что бы ты хотел узнать?
- Это очень плохо и очень опасно. - Мимика у дварга была весьма скудная, тем не менее сейчас его лицо отчетливо выразило озабоченность. - Покажите ваши руки.
Они протянули дваргу левые ладони, полагая, что он хочет взглянуть, есть ли у них метки.
- Это у меня не настоящая метка, - пояснил Орми. - Это мне сок нэр впрыснули под кожу через змеиный зуб.
- А у меня и вовсе нет руки, - сказал Энки.
- Нет, не то, - покачал головой дварг. - Покажите ногти! Ага, хорошо. Но, послушайте, неужели вы действительно помните вчерашний день? Во всех подробностях? И голоса в голове помните?
- Да, а что тут такого? - сказала Эйле. - Может, ты объяснишь нам, в чем дело, расскажешь хоть немного об этой стране и о вашем народе? Ведь мы здесь впервые и ничего не знаем. Зачем эта стена? Почему вы по утрам - бессловесные твари, а к полудню умнеете? Почему плохо помнить вчерашний день?
- Да, я расскажу. Сейчас. - Дварг помолчал немного, а потом сказал: - Ну, давайте показывайте.
- Что?
- Ногти.
- Дались тебе наши ногти! - сказал Энки раздраженно. - Только что ведь смотрел. Память отшибло?
- Нет. Я должен посмотреть еще раз. Я все объясню.
Внимательно изучив во второй раз ногти пришельцев, дварг сказал:
- Все в порядке. Должно быть, в вас очень сильно слово Имира. У любого дварга на вашем месте ногти давно начали бы расти назад.
- Назад?
- Да, уменьшаться. А у вас они растут вперед, как и положено. И все-таки вам следует выпить напиток забвения, если вы собираетесь остаться в этой стране.
- Но я не хочу ничего забывать! - воскликнул Орми.
- Тогда нам придется убить вас, - сказал дварг спокойно, словно что-то само собой разумеющееся. - Вам дадут напиток забвения вечером. А сейчас слушайте. Я расскажу вам, что это за страна и кто мы такие.
Дварг начал рассказывать, и люди слушали его с величайшим вниманием. Орми казалось, что он в жизни не слыхал более занимательной повести. Потом он понял, что это опять заговорило в нем странное неуемное любопытство, которое он впервые ощутил еще накануне.
Вот что они узнали.
Склоны долины Иггир делились на четыре пояса, или уступа. Они сейчас находились в первом из них, самом безопасном. Существа, обитавшие здесь, назывались Верхними дваргами. Они жили тут с незапамятных времен и сами толком не знали, откуда появились. «Возможно, - говорил рассказчик, - наши предки были людьми, случайно оказавшимися в долине в момент прихода Губителя. Но это вряд ли. Скорее всего, мы просто ожившие камни. В давние дни Верхние дварги селились не только в самой долине, но и снаружи, в ущельях Первого и Второго Предельных хребтов. Но потом там появились марбиане и меченые, и дварги вернулись в долину, не вынеся такого соседства».
Второй пояс Темной земли начинается за стеной. Он населен Средними дваргами. Это слепые, вялые существа, безразличные ко всему, кроме еды. По ночам они тоже уходят в камни, а утром оживают. Но у них почти вовсе нет памяти, и они даже к вечеру не становятся достаточно разумными, чтобы понимать длинные фразы. Иногда они заползают на стену и падают на эту сторону, в Первый пояс. Тогда Верхние дварги убивают их: им и самим-то едва хватает пищи.
И совсем уж редко здесь появляются Нижние дварги, населяющие Третий пояс долины Иггир. Это безмозглые твари, не имеющие ни глаз, ни ушей, ни осязания. Реагируют они только на свет и медленно ползут туда, где светлее. Они не едят зеленых наростов. Они вообще ничего не едят. Они сами как наросты, даром что ползучие.
О Четвертом поясе почти ничего не известно. Одни лишь смутные легенды. Дело в том, что любое существо, будь то лишайник или Нижний дварг, обречено на гибель, стоит ему попасть туда. Там слишком громок голос Губителя. Он проникает повсюду, где есть движение Слова и Духа. А ведь такое движение и есть жизнь.
Старые предания, однако, гласят, будто в Четвертом поясе обитают существа, называемые Мертвыми дваргами. Что это такое - никому не ведомо. Говорят, они неотличимы от камней, но в них спрятаны застывшее Слово и недвижный Дух.
Еще ниже, на самом дне долины, лежит ледяное озеро Игг. Посреди него - плоский каменный остров Кумме. На нем, в самом центре, - гранитная плита. В ней скрыто сердце Губителя. Оттуда и идет его голос.
- Голос Губителя, - говорил дварг, - это не только те слова, что начинают звучать в ваших головах, когда мы оживаем. Он здесь повсюду и во всем. В запахах. В форме камней, в изломах скал, в том, как рассыпаны камни по склонам. Порывы ветра, клочья мглы за стеной и светлые блики в тумане - все это голос Губителя, тайные знаки, несущие смерть. Живое существо, внимающее слову Хозяина, преображается. Губитель воплощается в нем. Живая тварь перестает быть собой, отныне она - частица Хозяина. Такая тварь растет вспять. У нас, дваргов, да и у вас, наверное, тоже, все начинается с ногтей. Это верный признак: если ногти уменьшились, жди беды. Но мы не ждем: мы убиваем неосторожных, не выпивших вовремя напиток забвения.
Здесь, в Первом поясе, голос Губителя еще не столь громок. Поэтому мы, Верхние дварги, можем позволить себе быть разумными, видеть и слышать. В нижних же поясах нельзя иметь ни зрения, ни слуха, ни разума. Ведь все это - открытые двери для Врага. Губитель проникает в мозг через глаза и уши и воплощается в разуме.
Вот я и сказал вам самое главное, что вы должны знать, если хотите остаться здесь. А теперь ваш черед. Поведайте нам о себе.
Слово взял Элгар. Он подробно и неторопливо рассказывал дваргам об их путешествии, стараясь ничего не упустить. Его спутники сидели, не слушая его, погруженные в свои мысли. Орми глядел на дваргов, укреплявших стену, на россыпь камней на склоне, на дымку за стеной. Им вновь овладевало любопытство. Он заметил, что камни лежат на склоне как-то необычно. Что-то было странное и загадочное в их расположении. Как будто из них и впрямь кто-то сложил неведомые знаки.
Потом у него начали болеть глаза, а через некоторое время и уши. Голоса в голове звучали все громче, все настойчивее:
- Клаклар, драганах, ухум тунгарадим.
Знаки на склоне становились яснее… еще немного, и он поймет их смысл…
Элгар, закончив рассказ, замолчал. Три дварга, слушавшие его, усмехались беззубыми ртами и покачивались взад-вперед.
- Ничего, - сказал один из них. - Не печальтесь. Скоро вашим мукам придет конец. Скоро вы позабудете о своих безумных замыслах, и несбыточные надежды перестанут одурманивать ваш разум.
К ним подошли еще несколько дваргов.
- Идем, братья. Приближается вечер. Пора выпить напиток забвения. И вам тоже, чужеземцы.
И они направились все вместе к стене. Там на широкой ровной площадке сидели кольцом дварги. Их было две-три сотни. Они прижимались друг к другу боками и покачивались, тихо подвывая в такт движениям. Несколько карликов ходили по кругу, поднося каждому глубокую каменную чашу с мутным зеленым напитком. Отхлебнув, дварг возвращал чашу, и его глаза начинали блекнуть.
Увидев приближающихся незнакомцев, дварги раздвинули круг и позволили им присоединиться. Орми сел на камень, к его левому боку прижался прохладный дварг, а к правому - Эйле. Гостям волей-неволей пришлось раскачиваться вместе с хозяевами. Им поднесли чашу. Орми отпил густого зелья, пахнущего землей и опавшей хвоей. И тотчас же по телу разлилось блаженство. Исчезла боль в глазах и ушах. Пропало любопытство. Ему больше не хотелось ничего знать. Но если раньше он думал, что человек становится безразличным ко всему только во сне или после смерти, то теперь он понял, что это не так. Орми внезапно открыл для себя новое, незнакомое, глубокое счастье. Счастье просто быть. Он почувствовал себя слитым в одно целое с этими существами, уходящими в камень.
Он пел вместе с ними их долгую песню. И даже не заметил, как один из дваргов дважды обошел кольцо, осматривая ногти сидящих, и как на втором обходе он молча свернул шеи и оторвал головы тем троим, что говорили с людьми и слушали рассказ Элгара. Должно быть, они слишком много думали сегодня, эти трое, и у них начали уменьшаться ногти. А дварги пели:
Ветер над миром
Дует, несет
Печаль и холод.
Он мглу не развеет.
Туча плывет,
Нет ей конца.
В призрачном сне
Земля леденеет,
Внемлет словам
Губителя жизни.
Всех тварей живых
На тихую смерть
Судьба обрекла.
Но над тем, кто не жил,
Смерть не властна.
С севера тьма
Пала на землю,
Близится ночь.
Голос Врага
Становится громче,
Туман поднялся
Над озером Игг,
Смертное слово
Звучит за стеной.
Длинные руки
К небу воздев,
Встает Губитель.
Исчезнуть пора нам.
В скалы, в песок,
В теплые камни,
В смерть до утра
Дварги уйдут.
Орми не помнил, как распался круг, как разбрелись по склону, припали к камням и исчезли дварги. Поутру он не помнил даже, кто он такой. Люди очнулись не намного раньше дваргов и почти одновременно с ними начали обретать память. Но она возвращалась не целиком, хотя никто из людей не знал этого. Орми, даже если бы захотел, не смог бы вспомнить вчерашних вспышек в тумане, голосов в голове, тайных узоров каменных россыпей, смысл которых он начал было вчера постигать.
Только к концу дня люди вспомнили, что намеревались спасать Землю. Вспомнили, когда Энки, собирая зеленые наросты, чуть не наткнулся на голову Уллины Великой - она висела в том месте, где ее оставил Элгар.
Тогда они собрались, чтобы решить, что делать дальше.
- Я помню, что вчера говорили дварги об острове Кумме, - сказала Эйле. - Там сердце Врага. А еще я помню знаки на шкуре. Там тоже шла речь об этом острове. О камнях, которые оставили на нем снежные великаны. Эти камни обладают магической силой. У меня немного путаются мысли. Но я попробую все же сказать. Помните письмена на шкуре? Камни снежных великанов могут помочь тем, кто бросит вызов Губителю. Значит, мы должны добраться до этих камней. Смотрите, Уллина повернула лицо на восток и вниз, к озеру Игг. Мы боремся с Губителем, а его сердце - там же, на острове Кумме. Все дороги ведут нас туда. Вы понимаете, о чем я?
- Понимаем, - сказал Элгар и смолк, понуро глядя под ноги.
- Но это невозможно, - сказал Энки.
- И бесполезно, - сказал Аги. - Что, впрочем, одно и то же.
- Вот как? - усмехнулась Эйле. - Вы отказываетесь? И то, что мы совершили за эти два года, - все впустую? Должно быть, вы выпили слишком много зелья вчера. Вы стали сами как дварги. Все забыли. Хотите отвернуться от мира и по ночам уходить в камень.
- Я хотел бы стать дваргом, - медленно вымолвил Аш. Потом подумал и повторил: - Да, я хотел бы стать дваргом. Они похожи на нас, каракитов. Они плотно стоят на земле, почти срослись с ней. И они неподвластны ни времени, ни смерти, ни Черному Ужасу, ни Хозяину этой страны.
Орми сказал:
- Я согласен: все знаки и все пути ведут нас на дно долины, на остров Кумме. Но я не вижу способа попасть туда. Если верить дваргам, мы и до Третьего пояса не дойдем живыми.
- Надо спросить у дваргов, известно ли им что-нибудь о снежных великанах, - сказала Эйле. - Ведь если великаны смогли проникнуть вниз, значит, такой путь существует.
В этот день они не успели поговорить с дваргами: наступили сумерки, и плоские человечки, собравшись в круг, уже затянули свою песню, а двое отправились звать замешкавшихся людей. И снова каждый получил по глотку мутного зелья.
Наутро люди почти позабыли все слова и почти до полудня мычали, как звери. Потом разум начал к ним возвращаться. Ближе к вечеру Орми собрал наконец воедино все обрывки своих воспоминаний. И задумался: как получается, что исчезнувшая было память вдруг оживает? Исчезает-то она от зелья. А вот почему возвращается? Он начал вспоминать, как это происходит. И понял, что первое осознанное ощущение, прорывающееся по утрам в омертвелый мозг, - не что иное, как то странное, болезненное любопытство. Орми уже знал от дваргов, что в каждой речи Губителя первое слово, услышанное человеком, воплощается в любопытстве. Это первый приказ Врага мыслящим существам: будь любопытен, желай внимать мне и постигать мои знаки. Но ведь это же самое любопытство возвращает мне разум, думал Орми. Он был уверен, что за пределами долины Иггир дварговский напиток забвения у любого человека отшиб бы мозги навсегда. А здесь любопытство ныряет в черную бездну опустошенной памяти и заставляет человека искать и вытаскивать неведомо откуда утраченные знания.
Что-то было не так. Что-то не сходилось. Губитель возвращает людей и дваргов к жизни. Зачем? Чтобы они внимали его слову? А это зачем? Чтобы они умерли?
Орми бился над этими вопросами долго и безуспешно, и чем дольше он думал, тем сильнее хотелось найти ответ, тем любопытнее становилось.
В этот день Орми так и не вспомнил о снежных великанах и острове Кумме. До вечера он помогал дваргам выжимать сок из зеленых наростов и размышлял о своем.
А Эйле вспомнила, но слишком поздно. Дваргов уже обуяла вечерняя тоска; они снова собирались в круг, чтобы выть об утраченной надежде и скорой гибели всего живого.
Тогда Эйле сложила горку из камней - на память. И назавтра после полудня расспросила одного из дваргов о снежных великанах.
- Да, - сказал дварг. - Мы их помним. В давние времена они приходили в Темную землю с востока, из ледяной пустыни Эмайн. Они несли на плечах огромные камни. Великаны останавливались в Первом поясе и говорили с Верхними дваргами. Не с нами, а с теми, что живут на другой стороне долины. Великаны шли вниз, к озеру Игг. Они хотели поставить свои камни на острове Кумме, вокруг сердца Губителя. «Зачем?» - спрашивали дварги. А великаны отвечали, что, если им удастся осуществить задуманное, камни заглушат голос Врага на озере и на острове. И тогда кто-то другой, более могучий, чем они, спустя века сможет прийти сюда и сразиться с Губителем. Дварги говорили: «Ваши усилия тщетны. Враг бессмертен, на земле нет силы, способной разогнать великую тучу». Но великаны не слушали и уходили вниз. Словно какая-то сила гнала их, и они сами не до конца понимали смысл своих поступков.
- Не понимали - это ладно, - махнула рукой Эйле. - Ты мне вот что скажи. - Она запиналась и пошатывалась, зелье шумело в голове и путало мысли. - Чем все кончилось? Удалось великанам поставить тот круг из камней?
- Да, наверное, - сказал дварг. - Вполне возможно, что удалось. Они были очень сильны. Они все так и светились воплощенным в них словом Имира. Они быстро шагали на своих огромных ногах. Они могли достичь дна долины за двадцать или тридцать двойных шагов. И они выбирали дни, когда голос Губителя звучит ниже всего.
- Что это за дни?
- Каждый год весной бывает день, когда мы до самого вечера не слышим в голове голосов, глаза почти не болят, а наш разум поутру проясняется медленнее, чем обычно. Это случается один раз в год. Великаны всегда знали заранее, когда наступит такой день. Они принимали еще и другие меры, чтобы добраться до цели.
- Какие?
- Вряд ли тебе следует это знать.
- Не бойся. Ведь мы теперь все, чего нам не следует знать, немедленно забываем. Ну, пожалуйста, скажи.
- Перед тем как уйти вниз, великаны целыми чашами пили наш напиток забвения: он на них действовал слабо, не то что на вас. Ну, а потом… они выкалывали себе глаза, забивали уши землей и песком, обливали себя ядовитым зельем - чтобы утратить осязание и чтобы страшная боль замкнула движение Слова и Духа внутри их тел; они вдыхали едкий дым, чтобы не ощущать запахов… Они очень серьезно готовились к спуску. Поэтому мы думаем, что великаны могли выполнить свой замысел. Хотя никто из них так и не вернулся назад. Поистине благо нам, что они не вернулись, потому что один Враг знает, что могли бы натворить снежные великаны, в разум которых Он вселился. Это были могучие существа.
- А если мы, люди, захотим добраться до острова Кумме и сделаем все, что делали снежные великаны, как ты думаешь, у нас получится?

Предыдущая страница 24 Следующая страница


25 Александр Марков

- Нет. Ведь вы шагаете в сотню раз медленнее. И вы не вынесете такой боли, которую терпели снежные великаны, отправляясь вниз.
- Значит, мы никак не можем попасть туда?
- Забудь и думать об этом. Пойдем, я дам тебе напиток забвения. И будь осторожнее, Эйле. Не иначе как сам Губитель внушает тебе эти мысли.

Глава 16
ВТОРОЙ ПОЯС

Потянулись долгие дни, похожие один на другой. Люди переставали замечать течение времени. Все повторялось раз за разом: утренняя немощь и немота, вкус мясистых наростов, едва осознаваемый сонным мозгом, медленное пробуждение памяти к полудню, растущее любопытство, притупляемое однообразной работой, вечером - напиток забвения, унылые песни и сон без сновидений. Они пристрастились к зелью дваргов и с нетерпением ждали сумерек, чтобы отхлебнуть из каменной чаши, унять боль в глазах и ушах и забыться… Эйле не заговаривала больше об острове Кумме. Но вечерами, когда ей подносили чашу, старалась сделать глоток поменьше. Утром она приходила в сознание раньше других, шла к голове Уллины, садилась на камень подле нее и думала, думала…
Однажды к ним в Первый пояс забрался Средний дварг. Он шлепнулся со стены и деловито пополз на четвереньках к ближайшему зеленому наросту. Дело было после полудня, когда и люди, и Верхние дварги уже неплохо соображали. Пришелец же если и был разумным, то виду не показывал. Внешне он мало отличался от жителей Первого пояса, только голова поменьше, руки подлиннее и вместо глаз - ровное место. Эйле попыталась с ним заговорить, но гость как будто не слышал ее.
- Бесполезно, - сказал один из дваргов. - Там, у себя, во Втором поясе, они еще в состоянии произносить некоторые простые слова. А здесь - немеют полностью. Дай я оторву ему голову. Нет у нас для этих дурней лишней еды.
- Погоди, - сказала Эйле. - Я хочу еще на него посмотреть. Может, он заговорит к вечеру?
- И не подумает. Только еще больше отупеет. А если мы его оставим в покое, дней через пять он вообще перестанет выходить из камня по утрам. Тогда он, конечно, уже не будет приносить вреда. Но прежде сожрет кучу еды. Так что лучше его… - Дварг, не договорив, шагнул к пришельцу и оторвал ему голову. Тот как раз собирался приступить ко второй зеленой лепешке.
Эйле смотрела, как Средний дварг расползается по глине, быстро теряя форму и каменея на глазах.
- Не понимаю, почему эти существа нормально живут во Втором поясе и каменеют в Первом. Ведь здесь жить легче.
- Разве ты еще не догадалась? Что ж, я могу попробовать объяснить… - Дварг ненадолго задумался, а потом продолжил, сначала медленно и с запинкой, затем все увереннее: - Мы, обитатели Темной земли, должны постоянно противиться Слову Губителя, которое так и рвется в наши мозги отовсюду. На это уходит очень много сил. Враг пытается возбудить в нас любопытство и заставить внимать его голосу, а мы сопротивляемся. Вся наша жизнь направлена на то, чтобы как можно меньше видеть и слышать, как можно меньше понимать.
- Так что же, вы стремитесь к смерти, а Враг снова и снова заставляет вас жить?
- Все зависит от того, что называть жизнью. В каждом из нас происходит борьба двух сил. Одна из них идет от Имира и заставляет бороться с Врагом. Подчиняясь ей, мы по ночам уходим в камни. Другая идет от Губителя. Благодаря ей мы по утрам оживаем и начинаем умнеть. Мы можем существовать только на стыке этих двух сил. Если Губитель вдруг замолчит, мы окаменеем и никогда уже не оживем. Если замолчит Имир внутри нас, мы будем умнеть, пока не постигнем тайные знаки Врага, и тогда мы переродимся и умрем, натворив перед этим множество бед. Для каждого пояса Темной земли существует своя грань, своя точка равновесия, на которой только и может существовать живое. Здесь, наверху, голос Губителя слаб, поэтому и сила Имира, живущая в нас и стремящаяся обратить нас в камень, невелика. Нам даже немного не хватает ее, и поэтому приходится пить напиток забвения. Когда некоторые из нас в прежние времена жили снаружи, за перевалом, они не пили зелья.
В Первом поясе равновесие сил таково, что мы можем позволить себе быть разумными, - конечно, с большой осторожностью и не забывая про напиток. А во Втором поясе, где голос Врага громче, Имир в живых существах проявляется куда сильнее, ведь он должен уравновесить напор Губителя. А устойчивая грань жизни во Втором поясе проходит ниже: там возможен лишь очень слабый разум, а зрение - непозволительная роскошь. Ну и так далее. Когда дварги пересекают границы поясов, равновесие сил нарушается. Если Верхний дварг спустится во Второй пояс и пробудет там полдня, Губитель одержит верх и никакой напиток забвения уже не поможет. А если Средний дварг приходит к нам наверх, то его быстро превращают в камень те силы, что внизу защищали его от Врага.
Дварг умолк. Глаза его едва заметно светились - признак высшего возбуждения. Дваргам тяжело дается напряжение мысли.
- Послушай, - Эйле старалась говорить спокойно, хотя услышанное сильно взволновало ее, - так думают все дварги или это только твои догадки?
- Все дварги не могут так думать. Подобные знания опасны, и мы не осмеливаемся подолгу держать их в голове. Я постиг все это только что, когда задумался над твоим вопросом… и продолжал постигать, пока говорил. Я надеюсь забыть до ночи то, что понял сейчас. И тебе желаю того же. Но все, что я сказал, - истина, поскольку исчерпывающим образом объясняет положение дел в Темной земле…
- Забавно у тебя получается. Губитель оживляет, Имир убивает. А я-то считала, что все наоборот. Неужели сила, обращающая живое в камень, идет от Имира?
- А от кого же еще? Впрочем, я понимаю твои сомнения. Дело в том, что за пределами долины борьба двух начал не столь остра. Поэтому грань жизни размывается и появляется простор для некоторого разнообразия. Взаимодействие Губителя и Имира там тоньше, сложнее, запутаннее и не проявляется так явно, как здесь. Наш мир прост. Хотя, по-моему, жизнь и тут, и там основана на одних и тех же законах. Просто по ту сторону перевала труднее во всем разобраться. Но ты не совсем правильно меня поняла. Нельзя сказать, что Губитель оживляет, а Имир убивает. На самом деле для жизни необходимы они оба. Жизнь - это стык, точка соприкосновения…
- Вот как? Жизнь сохраняется лишь там, где две смерти не могут пересилить одна другую. - Эйле нахмурилась. - Но у нас-то не так. Мы, люди, появились на земле задолго до прихода Губителя. И жили тогда получше, чем сейчас.
- Вопрос лишь в том, было ли это настоящей жизнью. Возможно, то был лишь намек на жизнь, ее зачаток, лишенный внутренней борьбы и стремления к росту…
- Зато теперь жизнь куда как хороша!
- Да, ты права. За перевалом ныне творятся странные дела. Взять меченых. В них явно нарушено равновесие сил. Но вот что удивительно: они должны были бы преображаться, но этого не происходит. Ногти у них растут вперед… Мне не совсем ясна причина… Впрочем, если подумать… Да, конечно, сейчас я все объясню!
- Не надо! Замолчи! - Эйле вдруг заметила, что дварг трясется мелкой дрожью, а глаза его полыхают огнем. Эйле испугалась: не хватало еще, чтобы он бросился на нее, как Барг на Хресу. Дварг явно перевозбудился. Его мозг давно уже работал с недварговской силой: теория, которую он излагал, была гораздо хитроумнее, чем все, что Эйле слышала раньше от обитателей Первого пояса. - Тебе нужно успокоиться и выпить напитка забвения.
- Это верно, - поспешно произнес дварг. - Так я и сделаю. - Он направился к камню, под которым хранился запас зелья. Но, видимо, был не в состоянии унять поток мыслей и продолжал говорить на ходу: - Знаешь, Эйле, когда на земле наступит полное благоденствие? Это произойдет тогда, когда во всех живых существах установится стойкое равновесие сил! Когда они все станут подобны нам, дваргам, и будут жить каждый в своем поясе! Строго по градиенту…
Дварг исчез в щели под камнем, продолжая бубнить непонятные длинные слова. И откуда он только их знает? Эйле уже не слушала его. Она брела прочь, погруженная в свои мысли. Дварг, конечно, переродится. Почти наверняка. Ничего не поделаешь: в Темной земле опасно быть умным. Но погибнет он не зря…
Эйле тщетно пыталась придать лицу безразличное выражение. На самом деле ее чуть не трясло от волнения и азарта. У нее созрел план.
Дварг стремительно переродился, причем преображение произошло стремительно, почти как у Барга. Из-под валуна донесся визг, грохот и хруст крошащихся камней. Это продолжалось недолго, и вскоре снова наступила тишина. Только вечером люди узнали, что там стряслось. Переродившийся дварг, действуя, очевидно, по приказу самого Улле, уничтожил все запасы напитка забвения. В результате и люди, и дварги получили на ночь лишь по глотку очень слабого, ненастоявшегося напитка. Эйле решила, что ей крупно повезло, и она усмехнулась про себя, заметив, что на этот раз помощь ей пришла от самого Губителя.
Сама она только набрала зелья в рот, а потом, когда дварги окаменели, выплюнула все на землю. Спутникам своим она заранее сказала, чтобы те не слишком налегали на напиток.
- Особенно ты, Элгар. Посмотри, на кого ты стал похож.
Элгара и впрямь было не узнать. Руки у него тряслись, глаза поблекли. Он уже почти ничего не соображал даже по вечерам. Эйле подумала, что теория, изложенная дваргом, каким-то образом сочеталась с тем, что из всех них именно Элгар оказался наиболее подверженным действию зелья. Но размышлять об этом ей не хотелось. Она ждала следующего вечера, надеясь, что к этому времени разум ее спутников прояснится. Она почти не спала в ту ночь. То ли дварги ошибались, думая, что по ночам «голос Врага становится громче», то ли у Эйле был очень хороший «баланс сил», - но голосов она не слышала, и ночь прошла спокойно. Наутро Орми и Аш довольно быстро обрели дар речи, а к полудню пришли в сознание и остальные четверо. Для верности Эйле подождала еще немного, а потом собрала их всех у головы Уллины.
- Я не так уж часто вижу вас в здравом уме, - начала Эйле. - Поэтому не обессудьте, что разговор будет долгим. Починка стены не убежит от вас, Аги и Энки, благо эта дурацкая стена разваливается постоянно. Вы, Аш и Орми, еще успеете собрать наросты, а если у вас, Элгар и Кулу, не хватит времени заквасить лишнюю бадью сока, так это только к лучшему. Слушайте. Прежде всего я хочу знать, считаете ли вы нужным довести до конца наше дело. Я не спрашиваю, хотите ли вы этого. Я и так знаю, чего вы хотите: побольше зелья и научиться каменеть, как дварги. Я спрашиваю, считаете ли вы это нужным?
- Да, конечно, - сказал Элгар, сжимая руками виски. - Разумеется. О чем речь. Знаешь, Эйле, это пойло ужасно на меня действует. Я совершенно теряю рассудок. Вот только сейчас немного опомнился, впервые за много дней. Неужели без зелья я перерожусь? Честно говоря, я что-то не помню, чтобы Светлые перерождались. Это произошло с людьми, а потом переродившиеся люди истребили Светлых… Хотя я теперь и сам не знаю, сколько во мне осталось от Светлого и сколько появилось человеческого…
- Вчера я не пила зелья, - сказала Эйле. - И вот, стою перед вами. Можете осмотреть мои ногти. - Она усмехнулась. - Дварги мне кое-что объяснили. Как ни странно, напиток забвения в долине Иггир действует примерно так же - по крайней мере в том же направлении, - что и слово Имира в наших душах. Поэтому нам не нужно пить так много зелья. Хватит и маленького глоточка раз в три дня. Но не все еще ответили на мой вопрос. Что скажешь, Орми?
- Зачем ты спрашиваешь? Знаешь ведь, что я отвечу. Я на все готов ради победы. Но никто пока не придумал способа добраться до острова Кумме. Мы, кажется, уже говорили об этом… - Орми напрягся, изо всех сил пытаясь удержать обрывки разбегающихся воспоминаний. - Или мне приснилось? Ты хотела узнать у дваргов, как проникли на остров снежные великаны. Ну и что, узнала?
- Да. Но этот способ нам не подходит.
- Вот именно. - Орми напрочь не помнил, говорила ли ему Эйле об этом раньше, и решил на всякий случай притвориться посвященным. Почему-то он испытал облегчение, узнав, что путь снежных великанов для них закрыт. - А ты говоришь: не пейте зелья. Что же нам еще остается? Мы честно сражались и проиграли. Мы узнали, что Враг непобедим. А дварги…
- Замолчи! - пронзительно вскрикнула Эйле. - Убирайся! Ты дварг! Уходи в камень! И вы все тоже убирайтесь! Я одна пойду вниз!
Она разрыдалась.
- Ну, ну, ладно тебе, - пробормотал Кулу. - Ты что-то придумала, так скажи, и нечего нас пытать. А с зельем кончать надо, это правда. Когда выпьешь, так оно вроде и приятно, а как очухаешься - до того худо и пусто… как будто больной старухой обожрался.
- Мы согласны на любой риск, была бы надежда, - сказал Энки.
- Да, я придумала. - Эйле вытерла слезы. - Так и быть, расскажу. - Она постаралась сосредоточиться. - Слушайте. Если снежным великанам удалось поставить свои камни на острове Кумме, а я верю, что удалось, значит, на дне долины мы будем в безопасности. Нужно только преодолеть Второй, Третий и Четвертый пояса. Насчет Четвертого я пока не знаю. А со Вторым и Третьим, я уверена, мы сможем справиться. Сначала мы проникнем во Второй пояс. Там нельзя видеть - что ж, завяжем глаза. Можем еще и уши заткнуть для верности. Там нельзя иметь ясный разум? Отлично. Возьмем с собой напиток забвения и будем понемногу прихлебывать - чтобы и совсем не отключиться, и не прийти в полное сознание. Там, во Втором поясе, нужно добыть Нижних дваргов - штук десять, думаю, хватит.
- Но Нижние дварги живут в Третьем поясе, - сказал Орми.
- Не важно. Они должны заползать и во Второй, причем гораздо чаще, чем Средние дварги - в Первый. Ведь там нет стены. Так вот. Дайте мне десяток Нижних дваргов, и я доставлю вас живыми и невредимыми в самый низ Третьего пояса! Ну а там уже как повезет. Может, и Четвертый проскочим. Я понимаю, сейчас это звучит не очень убедительно, а подробнее рассказывать я пока не хочу. Но начинать мы будем с малого, и постепенно вы убедитесь, что план выполним. Прежде всего необходимо хорошенько освоиться во Втором поясе. Мы должны чувствовать себя там как дома. И конечно, пойдем не все сразу: сначала двое, например я и Элгар. Когда мы вернемся, погуляв по Второму поясу, у остальных прибавится смелости. Ну что, согласны вы попробовать?
Все сразу же согласились.
- Только бы дварги не стали нам мешать. - Орми с тревогой посмотрел на копошащихся внизу дваргов.
- Не станут, - сказал Кулу. - Им на все наплевать. В крайнем случае можно действовать по ночам или рано утром. Надо будет только пить поменьше.
- И держать язык за зубами, - добавила Эйле.
С этого дня люди начали приходить в себя. У них вновь появилась надежда, они обрели цель. Первая задача, поставленная перед ними Эйле, заключалась в том, чтобы научиться обходиться как можно меньшими дозами напитка забвения. Это оказалось не таким простым делом. Невыносимо болели глаза, уши, а потом заболела и вся кожа; голова раскалывалась от вопящих в ней голосов. Любопытство к вечеру становилось почти неодолимым, и они прилагали величайшие усилия, чтобы не залезть на стену и не посмотреть вниз, чтобы не начать разбирать тайные знаки в россыпях камней и форме скал.
- Мы должны заставить слово Имира в наших душах служить нам вместо зелья, - говорила Эйле. - У нас достаточно сил, чтобы противостоять Губителю хотя бы в верхних поясах. Мы должны пробудить эти силы и научиться пользоваться ими, иначе вниз не проникнуть.
Их мучения не пропали даром. Постепенно они начали овладевать своим разумом и постигать новую для них премудрость: когда надо - слышать, когда надо - быть глухими.
Дварги ничего не знали об их планах. Они заметили, конечно, что пришельцы стали немного сторониться их, пить меньше зелья и не так охотно работают, как в начале. Однако дварги не выказывали недовольства, удовлетворяясь тем, что ногти гостей продолжают расти в нужную сторону. Однажды Орми услышал, как один дварг говорил другому:
- …недолго осталось. Напиток напитком, но они слишком несовершенны, они не каменеют ночью, а значит, Слово не уходит из них целиком и постепенно накапливается. Эта земля не для них, в конце концов она убьет их. Они уже начали…
Конец разговора остался неизвестен - дварги уползли под валун, в одну из многочисленных потайных нор, куда людям вход был заказан. Да они и при желании не втиснулись бы даже в самую широкую из этих щелей.
С тех пор люди таились еще больше, старались после полудня во всем подражать дваргам и поменьше выделяться. Несмотря на малый рост, дварги обладали исполинской силой. Глядя на них, люди поняли, что означает выражение «каменные мускулы». И никто из людей не дал бы головы на отсечение, что дваргов возьмет меч или пуля. Ссориться с этими существами не стоило.
Самое темное время давно миновало, и день уже изрядно прибавился, когда Эйле сочла себя и своих спутников готовыми к вылазке во Второй пояс. Они долго спорили, кто пойдет первым. Эйле и Элгара решили не пускать: без них - конец всему делу. Рискнуть должен был кто-то другой.
Аш сказал, что лучше него вряд ли кто справится.
- Я легко обхожусь без напитка забвения: и три дня, и четыре. Я и так все забываю, ведь мы, каракиты, привыкли не помнить зла. И потом, я умею видеть ушами и носом, глаза мне не очень-то и нужны. А вам будет трудно с завязанными глазами.
- Пусть пойдет Аш, - сказала Эйле. - И с ним еще двое.
Пойти хотели все, и дело тут было не в геройстве: им действительно очень хотелось побывать за стеной; возможно, не обошлось и без разжигаемого Врагом любопытства. После долгих препирательств было решено, что Кулу и Энки должны остаться. Кулу - потому что еще недавно служил Губителю и притихший было Враг мог внезапно проснуться в его душе. Энки - потому что был однорук, а в неведомой земле любая слабость могла оказаться роковой.
Рано утром в день, когда ветер впервые принес с запада едва различимый запах весны, Аш, Орми и Аги взобрались на корявую низкую стену, за которой начинался Второй пояс Темной земли.
Они хорошо подготовились к вылазке. Глаза у всех троих были завязаны, носы забиты известковой пылью. Осязание они подавили с помощью жарких гуганских одежд, внутрь которых насыпали изрядное количество песка и камушков. С собой разведчики взяли ружья, бурдюк с напитком забвения и немного зеленых наростов.
Из пяти чувств, пяти дверей своего разума, они оставили открытыми только два: слух и вкус. На вкусовую атаку, решили они, Губитель едва ли сподвигнется. Ну, а с заткнутыми ушами они стали бы совсем беспомощными: тут уж приходилось рисковать.
Сидя на вершине стены, Орми развязал бурдюк с зельем и сделал три больших глотка. Потом передал бурдюк своим спутникам. Голова пошла кругом, сознание почти тотчас померкло, и Орми чуть не грохнулся со стены. Но кто-то его поддержал - видимо Аш, - и он отчасти пришел в себя и кое-как сполз вниз, во Второй пояс, где тут же улегся в глину. В этот момент ему было наплевать решительно на все. Он не знал и не желал знать, где находится и зачем сюда пришел.
В Первом поясе три глотка оглушили бы его надолго - даже дварги никогда столько не пьют. Здесь же, как он и рассчитывал, сознание начало проясняться довольно быстро. Однако это пробуждение не было похоже на все прежние.
Голову сдавило раскаленным обручем. Что-то нестерпимо жало, давило и жгло ему нос, виски, затылок… Что же это? О-о… какие-то мерзавцы стянули ему голову обрывком шкуры, вымоченным в ядовитом зелье… скорее содрать повязку… Стоп!
Орми остановил руку, уже тянувшуюся к узлу на затылке. Нет, так просто ты меня не возьмешь. Не зря мы тренировались.
Орми встал. Сердце бешено колотилось. «Вот он, Второй пояс… Нужно что-то срочно сделать. Осмотреться… Ах, ты опять? Ничего подобного! Нужно узнать, где Аги и Аш…» Возбуждение стремительно росло, все мышцы напряглись так, что едва не разрывались; странные образы вихрем проносились в голове, и Орми уже не успевал отличать свои мысли от чьих-то еще… он едва успел приложиться к бурдюку и сделать пару глотков. На этот раз отупение не наступило: он просто вернулся в обычное, более или менее спокойное состояние. Поток мыслей замедлился, сердцебиение улеглось.
- Дай-ка отхлебнуть, - услышал он голос Аги. Орми протянул бурдюк.
- Где Аш?
- Я здесь, - отозвался Аш. - Дайте мне тоже.
- Ну, как?
- Порядок. - Аги, судя по голосу, держался молодцом. - Вот только повязку мне Эйле сделала ужасную. Давит, сил нет.
- Терпи, - сказал Аш. - Мне тоже давит. А Эйле не виновата. Это злой дух хочет заставить нас смотреть.
- Что будем делать?
Они собирались пробыть во Втором поясе несколько минут и вернуться: для первой вылазки достаточно. Но теперь им не хотелось уходить с пустыми руками.
- Эйле нужны Нижние дварги. Попробуем их поймать.
- Рановато, - усмехнулся Аги. - Сейчас и Средние-то небось еще из камней не вышли.
- Здесь они должны рано просыпаться.
- Вот это ты верно говоришь. Я бы здесь заснуть не смог. Дай-ка еще глоточек.
Они сидели под самой стеной, то и дело прикладываясь к зелью. Волнами накатывало возбуждение, голоса в голове переходили на крик, любопытство разгоралось с бешеной силой - а глотка напитка забвения хватало лишь на пару минут. Ко всему этому они были готовы и не особенно беспокоились. Орми опасался, что Губитель применит какой-нибудь новый, неожиданный трюк, но этого пока не происходило… вроде бы. Они прислушивались, ожидая, когда проснутся Средние дварги. Но камни молчали.
- Я вот что подумал, - сказал Аги - Интересно, является ли Губитель личностью? Осознает ли он сам себя? И если осознает, то каким он видит мир? Чего хочет? Есть ли у него разум или он - всего лишь Слово, оживающее только в чужом сознании?
Орми попытался представить себя на месте Улле. Его увлекли эти мысли. Воображение разыгралось… Улле пришел из другой вселенной - тут нет сомнений. Из какой и зачем, вот в чем вопрос. Может, это была вселенная Зла. Ее обитатели сумели повернуть время вспять и с восторгом ждали, когда их мир сожмется обратно в бесконечно малую крупицу, из которой когда-то родился… И вдруг, возможно уже перед самым концом, кто-то обнаружил, что кроме их вселенной существуют еще и иные… Печальное открытие! Свой-то мир они избавили от мук бытия, а кто поможет другим? В панике, в страшной спешке они готовят посланцев-спасателей. Скручивают в плотные жгуты гибельные заклинания, приказы, бесчисленные ряды слов на своем жутком языке… и разбрасывают их по всем мирам. Мириады программ гибели, полчища одинаковых смертоносных созданий, точных копий Улле, улетают в иные вселенные по пути, открытому обитателями умирающего мира в последнюю долю мгновения… Орми ЗНАЛ, что это за путь. Зерно Имира и подобные ему сгустки Слова… Каждое из них заключает в себе вселенную, со своими бесконечными пространством и временем. Или много вселенных… или все сразу… Попасть туда можно, а выйти нельзя… Но… В каждой вселенной есть такие зерна - черные дыры… а значит, каждый мир заключает в себе все остальные, и любые две вселенные одновременно объемлют друг друга и находятся каждая одна в другой…
Вселенная Зла гибнет, сжавшись в Зерно. Бесконечное множество Улле-губителей разбегается по всем мирам через эту великую черную дыру, конечную точку мироздания…
Тело Орми корчилось в судорогах, но он не замечал этого. Восторг приближения к Истине захватил все его существо.
- Зелье! Зелье!!! - кричал кто-то в самое ухо. Прочь, назойливая тварь! Не смей мешать мне! Я постигаю…
Что-то густое потекло ему в рот… Навалилась страшная усталость… бег мыслей замедлился; Орми вздохнул.
- Плохо, Орми. Ты забыл вовремя выпить зелья! Будь осторожнее!
- Аш, это ты? Спасибо, дружище. Я, кажется, чуть было не попался. А где Аги? Аги!
Рядом раздавались глухие удары. Аги извивался и бился головой о землю. Орми и Аш бросились к нему и принялись отпаивать. Орми ощупал его лицо… повязка съехала! Он поправил ее дрожащими пальцами, потуже затянул узел. Аш тем временем вливал Аги в рот напиток забвения, глоток за глотком.
- Ох… - простонал Аги. - Ничего себе задумался… Дайте-ка еще. Сердце так и колотится…
- Будьте осторожнее, - сказал Аш. Или…
Или то была вселенная Добра. Только время там текло не так, как у нас… ну конечно… все так просто. Когда приближаешься к Зерну, время замедляется. Потом останавливается. А потом? Разумеется, начинает бежать вспять! В любых двух вселенных время идет в противоположные стороны, ведь это очевидно! Поэтому то, что для нас добро и созидание, для них - зло и разрушение. Они обнаружили нашу вселенную и содрогнулись от ужаса. И послали Улле, ангела-избавителя… Улле, одинокий, печальный странник, не понятый никем и не понимающий сам, куда попал, и земля, жертва ужасной ошибки…
Или…
Две юные вселенные искали друг друга, стремились одна к другой сквозь многомерную бездну бесконечного времени, чтобы слиться в упоительном блаженстве… они встретились… сошлись… обменялись Словами… и снова расстались… и в каждой из них зародилось…
Удар! Искры из глаз! Орми судорожно глотнул воздух. Аш кричал и бил его кулаком по голове. Зелье текло по подбородку. Опять попался! Ну, хватит. Орми нащупал бурдюк и сделал пять глотков. Его замутило. Он икнул. Рядом стонал Аги. Орми передал ему бурдюк.
- Прости меня, Аш. Теперь уж я не поддамся.
- Вам нельзя ни о чем думать, - сказал Аш. - Давайте споем песню дваргов. Она прогоняет мысли.
Они послушались совета и пели, медленно раскачиваясь, до тех пор, пока не услышали шорох. Кто-то ползал по камням впереди, ниже по склону.
- Дварги проснулись, - сказал Аш.
- Наконец-то, - проворчал Аги. - Ну, пойдем к ним.
Они встали и на ощупь двинулись вниз. Вскоре шорохи окружили их со всех сторон. Шорохи и чавканье. А потом и более громкие звуки - удары, борьба.
- Дварги дерутся из-за пищи, - шепнул Аш. - Здесь мало пищи и много дваргов.
- Эй! - крикнул Орми. - Дварги! Отзовитесь!
- Кто вы? - произнес бесстрастный голос у самых его ног.
- Мы люди. Мы пришли сверху, из Первого пояса.
Молчание.
- Он уползает, - сказал Аш.
- Постой! - крикнул Орми. - Дварг! Остановись! Ответь нам!
Дварг замер и спустя минуту вяло произнес:
- Кто вы?
- Мы люди.
- Не знаю.
Дварг снова пополз прочь.
- Что же делать? - простонал Орми - Как мы без их помощи добудем Нижних дваргов! Я так надеялся, что эти, Средние, нам помогут!
- Средние дварги безразличны ко всему, кроме еды, - сказал Аги - А еды у них не хватает.
- Это мысль, - оживился Орми - Если только у них хватит мозгов… - Он отхлебнул зелья и крикнул:
- Дварги! Еда!
Быстро зашуршали лапы. Пять или шесть Средних дваргов окружили людей и забормотали:
- Где? Где?
- У нас.
- Дай! Дай! Дай!
- Дам, - сказал Орми. - Но в обмен!
Тишина. Потом - приближающийся шорох.
- Они нападают, - шепнул Аш.
- Стойте! Мы сильнее вас! Обмен!..
Могучие лапы схватили Орми за ногу. Он выстрелил в упор. Хватка ослабла, шорох стих. Орми пошевелил ногой и понял, что держат его уже не руки, а куски камня. К счастью, держали не плотно. Он освободил ногу и сказал:
- Еда в обмен на Нижнего дварга.
Долгая пауза, затем сухой голос:
- По-ка-жи.
Орми сунул руку в мешок и достал оттуда увесистую лепешку. Что за наваждение… нарост шевелился! Он вздрагивал, вытягивался и сжимался - на манер улитки или слизняка. А впрочем, чему удивляться? Наросты ведь тоже живые твари. Только бы не переродились во что-нибудь опасное.
- Вот, - сказал Орми. - Еда.
Снова тишина. Потом дварги начали переговариваться:
- Еда. Не да-ет.

Предыдущая страница 25 Следующая страница


Отражение Улле 26

- Убьем. От-бе-рем.
- Он силь-ный. Он у-бил.
- Не знаю.
- У-бил двар-га.
- Кто он?
- Еда. Пусть даст.
Орми, Аги и Аш выпили по глотку.
- Об-мен. Хо-чет об-мен.
- Кто хо-чет?
- От-бе-рем.
- Что это - об-мен?
- Он даст еду, я дам…
- Нижнего дварга! - вмешался Орми в беседу.
- Он даст еду, я дам…
- Пусть он даст!
- Он не даст.
- У-бьем.
- Ниж-не-го е-му дам.
- Ко-му?
- Вы мне Нижнего, я вам еду, - не выдержал Орми.
- Е-да.
- Дай е-ду.
- Дай Нижнего, урод, свинья безмозглая! - заорал Орми.
- Он о-рет.
- Пусть даст…
Примерно через час Средние дварги расползлись. По их разговорам трудно было понять, дошел ли до них смысл предложенной сделки. И даже если дошел, неизвестно было, как долго они смогут удерживать в памяти постигнутое.
- Будем ждать, - сказал Аги. - Ничего другого не остается.
Они сели на сухую глину и затянули песню Верхних дваргов. Бурдюк с напитком забвения почти опустел. Наросты копошились в мешке. Наконец послышался приближающийся шорох.
- Средний дварг несет камень, - сказал Аш.
- Надеюсь, это не какой-нибудь каменный топор, чтобы нас убить, - сказал Аги.
- Мозгов у них маловато для топора, - сказал Орми.
- Я при-нес.
Орми нагнулся, нащупал холодные руки дварга и гладкий камень, который он приволок.
- Это камень. А мне нужен Нижний дварг.
- Это Ниж-ний.
- Не врешь?
- Нет.
- А почему он каменный?
- Он ста-рый. Дай е-ду.
- Но он хоть живой?
- Жи-вой вни-зу. На-вер-ху ка-мен-ный.
- Ты хочешь сказать, он оживет, если попадет в Третий пояс?
Пауза, тянувшаяся целую вечность.
- О-жи-вет вни-зу.
Орми отдал дваргу извивающийся нарост. Дварг принялся за еду. Буйное поведение нароста его, похоже, нисколько не смущало.
- Ну, что? - обратился Орми к своим спутникам. - Поверим ему на слово? Возьмем булыжник?
- Вряд ли этот идиот способен на ложь, - сказал Аги.
Они отпили по глотку из бурдюка.
Вскоре Средние дварги принесли им еще шесть гладких камней, получив взамен столько же зеленых лепешек. Последний нарост укусил Орми за палец. Орми понял, что пора уходить. Он так нахлебался зелья, что его могло стошнить в любой момент. А в бурдюке почти ничего не осталось.
Камни были тяжеленные. С великим трудом Аги, Орми и Аш доволокли их до стены.
- Завтра спустимся, обвяжем их веревками и вытащим на ту сторону, - сказал Орми. - А пока пусть тут полежат.
Сидя верхом на стене, они допили остатки зелья. Потом начали спускаться. Как только верхний край стены поравнялся с завязанными глазами Орми, он потерял сознание и рухнул вниз.
Кулу поймал его и уложил на песок. А сверху уже падали Аги и Аш. Их скрюченные тела застыли, как в столбняке.
Орми проспал восемнадцать дней. Аш - на день больше.

Глава 17
ВНИЗ

А Аги очнулся через два часа. Люди спали в верхней части склона, возле головы Уллины. Кулу и Энки громко храпели. Элгар лежал на спине, спокойный и расслабленный, с безмятежной улыбкой на губах. Орми и Аш скорчились на камнях в неестественных позах. Только Эйле не спала, она сидела и смотрела во тьму.
- Эйле!
Эйле резко обернулась.
- Аги? Как ты меня напугал! Сколько мы здесь живем, ни разу никто еще не просыпался среди ночи. Как ты? Ну, рассказывай же!
- Мы добыли Нижних дваргов. Только не десять, а семь. Они лежат там, сразу за стеной.
- Прекрасно! Как вам это удалось? А главное, что вы видели во Втором поясе?
- Видели?
- Ой, что же я говорю… Ну, слышали… узнали…
- Послушай, Эйле. Не будем терять времени. Второй пояс оказался коварнее, чем мы ожидали. Чем меньше ты будешь о нем знать, тем лучше. Понятно? А теперь к делу. Что ты задумала?
- Что с тобой? Ты куда-то спешишь? Успокойся!
- Не получится. У меня в брюхе - полная бадья напитка забвения. Как еще меня успокоить? И пойми, если я говорю «время дорого», значит, время дорого. Рассказывай.
- Аги! - Эйле вздрогнула, ее глаза расширились от ужаса. - Неужели ты…
- Узелок был слабоват, - усмехнулся Аги. - А если честно… я сам не смог устоять, выглянул разок из-под повязки. Не плачь, я рассчитываю продержаться еще пару дней. А сейчас у меня такие ясные мозги, что я могу вам здорово помочь. ОН засел в дальнем уголке мозга. Пока еще он не одолел меня. Я могу использовать его, пока он не окреп. Его логику. Рассказывай.
И Эйле, запинаясь и всхлипывая, рассказала ему свой план.
- Хорошо, - сказал Аги. - Но без меня ты не сможешь построить машину. Сейчас я уйду за перевал, а утром мы встретимся, и я тебе все нарисую. Не говорите дваргам, что я вернулся. Для дваргов я погиб во Втором поясе. Я не хочу, чтобы мне оторвали голову раньше времени.
- Нет, Аги. - Эйле качала головой, и слезы текли по ее щекам. - За перевал нельзя. Я… я уже пробовала. Я хотела посмотреть, ушли ли мамонты… Я… не смогла… Я стала каменеть. Я едва вернулась. Мы никогда не сможем выйти отсюда. Ведь мы научились обходиться без напитка, а значит…
- Мне это не грозит, - сказал Аги. - Я уже не засну. Встретимся у перевала, Эйле. С вашей стороны. Завтра на рассвете, когда дварги еще будут спать.
Утром Эйле поднялась к перевалу и нашла нам большую груду мамонтовых костей, тюки с одеждой, ружья - всю поклажу, которую они не успели взять с собой, отступая в долину Иггир. Аги, должно быть, целую ночь трудился, перетаскивал через перевал все, что могло пригодиться при спуске. Вот только откуда кости?.. Эйле сидела и плакала, пока не услышала голос Аги:
- Нет, Эйле, это не то, что ты думаешь. Я не нашел ни Белолобого, ни Мамы. Это какой-то гуганский мамонт, он издох здесь неподалеку.
Эйле подняла глаза и замерла. Аги помолодел на несколько лет. Волосы и борода стали вдвое короче. А в лице появилось что-то неестественное и пугающее. Белая как снег кожа, мутные глаза, глядящие в разные стороны, кривая усмешка, вздрагивающие ноздри.
- Я пока держусь. Этой мрази придется помучиться, прежде чем она возьмет верх. Ну, смотри.
Он принялся чертить на глине обломком кости, время от времени что-то поясняя. Потом внизу зашевелились дварги, и Аги поспешил за перевал, сказав, что закончит завтра.
- Я буду неважно выглядеть, но ты не пугайся. Я надеюсь остаться собой.
- То, что ты нарисовал, - это просто невероятно! - восхищенно вымолвила Эйле. - Ты мудрее всех, кого я знаю!
Но Аги уже скрылся за камнями.
Днем Энки и Кулу совершили вылазку вниз. Они обвязали Нижних дваргов веревками, втащили их на стену и сбросили в Первый пояс. Вернувшись, они на пару дней впали в оцепенение.
Элгар и Эйле были первыми из людей, кому удалось рассмотреть эти гладкие зеленовато-коричневые камни. В них смутно угадывались очертания грузных, медлительных существ. При жизни они, видимо, походили на гигантских черепах.
На другое утро Эйле снова поднялась к перевалу. Ей навстречу вышло маленькое существо, завернувшееся с головой в гуганскую шубу. От него веяло холодом.
- Это все еще я, - сказало существо высоким дрожащим голосом. - Хоть и трудно поверить.
- Я знаю, - сказала Эйле, сдерживая рыдания. - Ты сможешь закончить?
- Да. Смотри. - За несколько минут Аги завершил рисунок. - Поняла?
Эйле кивнула и заплакала.
- Вот еще что, - сказал Аги. - Напиток забвения, который делают Верхние дварги из зеленых наростов, вам не поможет. Он слишком слаб. Приготовьте себе зелье сами. Пожертвуйте одним Нижним дваргом, истолките его и смешайте с соком наростов. Дальше все как обычно. Этот напиток не даст вам очнуться до самого Четвертого пояса. И еще одно. Я поднимался на гору, откуда видна вся долина. Там есть место, где отвесный обрыв идет от конца Третьего пояса до самого озера. Чтобы попасть на этот обрыв, пройдите двести шагов к северу от головы Уллины и двигайтесь точно вниз. - При имени Уллины земля всколыхнулась, Аги мгновенно стал меньше, и на Эйле накатила волна смрада. - Ну, и все, пожалуй. Мне уже недолго осталось. ОНО обволакивает меня, как тьма, укрывшая землю. Но я не боюсь его. Когда в моем мозгу сидел марбианин, это была игра почти на равных. Два разума, две воли. А у этого ублюдка нет ничего своего. Запомни, Эйле, он - никто. Он - нежить, не осознающая сама себя. Он ничего не чувствует. Вселяясь в людей, он не создает ничего нового. Он просто выворачивает наизнанку нас самих. Выволакивает наружу всю грязь и заставляет читать жизнь от конца к началу, чтобы получалось Зло. Его не надо бояться.
- А как же меченые, Аги? - Эйле дрожала и говорила с трудом, стараясь не глядеть на собеседника. - Ведь в меченых воплощается его Слово.
- Это совсем другое. Есть две разные вещи: Слово и способ прочтения. Но Слово Врага - это всего лишь Слово Имира, читаемое назад.
- Что же будет, если они соединятся в одном существе - Слово и Способ?
- Этого никогда не случится в нашем мире. Такое существо было бы добрым, Эйле. Добрым и прекрасным, как ты. Но оно смогло бы существовать только в обратном времени.
- О Имир над небом! Я не понимаю!
- Не важно. Главное, не бойтесь Губителя. На ваше счастье, он - не личность и не способен на разумные действия. Он никто. Плюйте ему в рожу. Прощай.
Аги, сгорбившись, семенящей походкой двинулся обратно за перевал.
- Что ты теперь будешь делать? - крикнула Эйле ему вслед.
Аги не ответил.
Утром следующего дня очнулись Энки и Кулу. Эйле и Элгар спали; Орми и Аш по-прежнему лежали в оцепенении.
Энки увидел на земле возле Эйле странное маленькое существо. Оно напоминало новорожденного ребенка, только на руках и ногах - длинные когти, а лицо - застывшее, страшное, с единственным выпученным глазом посередине. От неведомой твари несло гнилью и холодом. Горло у существа было перерезано, так что голова едва держалась. Его плоть походила на пчелиный воск. В руке маленькое чудовище сжимало железный нож.
Потом Энки заметил неглубокую, пустяковую ранку на шее Эйле. Кровь из ранки почти не сочилась.
Кулу и Энки быстро обнюхали землю вокруг, и им стало ясно, что произошло. Странное существо явилось с запада, из-за перевала, незадолго до рассвета.
- Эта тварь хотела убить Эйле, - сказал Энки. - Но потом почему-то передумала. И перерезала себе глотку.
Тут проснулась Эйле. Она взглянула на воскового уродца, потрогала ранку у себя на шее и заплакала, а Энки и Кулу долго не могли взять в толк, отчего она так убивается.
Потом они поняли.
Когда Орми пришел в сознание, машина была уже почти готова. Он был потрясен ее сложностью и размерами и долго ходил вокруг, пытаясь разобраться в устройстве.
В передней части сооружения помещались шесть Нижних дваргов. Они лежали прямо на земле, опутанные прочными ремнями, и ими же крепились к массивному каркасу из связанных бивней и бедренных костей мамонта. Над каждым дваргом был установлен тент из шкур - так, чтобы свет падал только на передний конец туловища.
Задняя часть костяного каркаса покоилась на шести булыжниках, почти неотличимых от Нижних дваргов. Однако это были не Нижние, а Средние дварги, которых Кулу, Энки и Элгар заманили в Первый пояс и пасли здесь несколько дней, пока они не окаменели. Средние дварги крепились к каркасу не намертво, а таким образом, что могли освободиться, пятясь назад и если кто-то продвинет вперед всю машину, а они останутся на месте. Перед носом у каждого Среднего дварга сидел зеленый нарост. Сложная конструкция из ремней и костей соединяла наросты с Нижними дваргами в передней части машины.
Сверху на костяном каркасе имелись ремни, которыми люди должны были обвязываться, чтобы не упасть во время спуска.
- Кто же это все придумал? - спросил Орми у Эйле. - Неужели ты?
- Нет, что ты. Я-то собиралась просто поехать вниз, выпив зелья и привязавшись к упряжке Нижних дваргов. Это был никуда не годный план. И зелье не то, и во Втором поясе Нижний дварг не оживет, да и ожив, поползет в любую сторону, только не вниз. Машину придумал Аги. - Эйле помолчала немного и добавила: - Иногда мне кажется, что он нарочно тогда снял повязку и впустил Губителя в свой разум, чтобы перед смертью обрести мудрость и создать то, что ты видишь.
Орми вздохнул. Судьба Аги была ему уже известна. Впрочем, любопытство скоро вытеснило из головы печальные мысли.
- А как работает эта машина? Насколько я понимаю, мы ляжем вот сюда и привяжемся ремнями, а дварги должны ожить и поползти вниз. Но Средние дварги оживут только во Втором поясе. А нам самим такую махину с места не сдвинуть.
- Аги все предусмотрел. Мы не случайно собрали машину здесь, у самой стены. Дело в том, что Верхние дварги, построив стену, отвоевали десяток сажен у Второго пояса. Не будь стены, голос Губителя звучал бы здесь гораздо громче. Поэтому, когда мы пробьем стену, Средние оживут. Ну а дальше просто. Средние учуют наросты и поползут вперед, толкая машину. Они думают только о еде, поэтому не свернут и не остановятся, пока наросты висят у них перед носом. Так мы преодолеем Второй пояс.
- Отлично! Но когда мы окажемся в Третьем, Средние дварги преобразятся, в них вселится Губитель. А мы будем спать и не сможем защитить себя.
- Правильно. Поэтому нужно избавиться от Средних на границе Второго и Третьего поясов. И машина сделает это сама. В конце Второго пояса начнут оживать Нижние дварги. Они, как ты знаешь, ползут на свет, а мы сделали им такие тенты, что у них будут освещены только головы. Они решат, что впереди светлее, и поползут вперед. Теперь самое главное. Пока Нижние спят, эти ремни висят свободно. Но вот Нижние натягивают постромки. Усилие передается вон той связке костей, и наросты - хлоп! Отстегиваются от каркаса и падают на землю. Нижние тянут машину вперед, а Средние наконец-то добираются до наростов и, разумеется, дальше не ползут. Мы едем через Третий пояс уже без них. Задний край каркаса волочится по земле. Ну а потом должен быть обрыв. Он занимает весь Четвертый пояс и, может быть, низ Третьего. Когда дварги повиснут над обрывом, машина переломится поперек, основная ее часть останется на месте, а нас сдернет с решетки и потащит вниз. Мы будем падать до самого дна вместе с Нижними дваргами и передней частью каркаса. Если там не очень высоко и мы не разобьемся, то на этом все опасности кончатся, потому что на дне долины голос Губителя не должен быть громким. Надеюсь, его не заглушили полностью, а то мы не проснемся.
- Когда мы сможем отправиться в путь?
- Машина будет готова дня через три. Зелье почти настоялось. Чем скорее мы соберемся, тем лучше. В последнее время здесь происходит что-то странное.
Орми и сам это заметил. Со дна долины шел еле слышный гул. В воздухе появились незнакомые запахи. Земля то и дело вздрагивала, песок струйками бежал по склону. Туча над долиной сгустилась почти до черноты.
- Как будто Губитель почуял опасность, - сказала Эйле. - Хоть Аги и говорил, что он не может чувствовать. Голос Врага становится громче день ото дня. Мы должны спешить.
- Мы не будем ждать затишья, как снежные великаны?
- Нет. Пусть лучше дварги несут нас быстрее.
И они спешили, как могли. Верхние дварги не препятствовали работе. Сначала многие из них наблюдали за постройкой машины и пытались разобраться в ее устройстве - и все, как один, поплатились за это головой. Тогда хозяева Первого пояса оставили машину в покое. Они как будто перестали замечать ее и ни разу не заговорили с людьми об их планах.
Наконец все было готово. К тому времени день уже почти сравнялся с ночью. Накануне спуска Аш, которому дварги доверили разлить напиток забвения по большим каменным чашам, добавил в каждую чашу по нескольку капель другого зелья. Люди изготовили его, по совету Аги, из Нижнего дварга и сока зеленых наростов. Эйле испытала зелье на себе: лизнула кончиком языка, после чего на два дня впала в мертвое оцепенение. Теперь напиток предстояло попробовать дваргам. Люди поступили так не только из опасения, что им могут помешать в последний момент, но и из жалости к дваргам, ведь стена должна была быть пробита, и голос Губителя в нижней части Первого пояса мог стать слишком громким.
Дварги, один за другим, пили из каменных чаш и не замечали подмены. Тогда Эйле вышла на середину круга.
- О дварги! - сказала она. - Завтра на рассвете мы уйдем и никогда больше не увидим вас. Но мы не можем уйти, не сказав ни слова на прощание. Вы проявили гостеприимство и приняли нас в свой круг; вы научили нас жить в этой земле, где, на первый взгляд, нет места живому. Благодаря вам мы поняли: нет такого зла, которое было бы сильнее жизни. Вы желали нам только добра и надеялись, что мы забудем о своих несбыточных мечтах и останемся здесь навсегда. Не ваша вина, что вышло иначе. Сами того не зная, вы помогли нам поверить в свои силы и придали решимости бороться до конца. Ныне мы сделали почти все, что могли, и теперь уже не от нас зависит, чем кончится эта война. Завтра мы отправляемся вниз. Никто не знает, что будет после. Может быть, мир изменится так сильно, что в нем уже не найдется места ни для дваргов, ни для людей. Но вряд ли стоит об этом жалеть. Что бы ни ждало нас, мы все равно поступим так, как решили. Каждый держит ответ лишь перед самим собой, а если богам угодно, чтобы люди не ведали, что творят, то пусть это будет на их совести. Мы и вы - чисты, и свершится лишь то, что свершится. Прощайте же, дварги! Имир видит вас!
Дварги окаменели, не успев разойтись. Эйле стояла посреди круга из гладких стоячих камней.
Три дварга, те, что носили чаши, были еще в сознании. Они, конечно, поняли, что с напитком неладно. И все же каждый, не раздумывая, сделал глоток.
- Напрасно вы нас боялись, - сказал дварг, опуская чашу. - Мы не стали бы вам мешать. Пусть даже мы навсегда обратимся в камень, когда смолкнет Губитель, - нам все равно. Будет долгая ночь. Мы случайно появились и незаметно исчезнем.
- Завтра вы рано проснетесь, - сказала Эйле. - В стене будет брешь. Скорее принимайтесь за починку.
Ответа она не дождалась: дварг быстро каменел.
Перед самым рассветом они взорвали стену точно напротив машины. Глаза у всех были уже завязаны. Потом они легли на костяной каркас и привязались ремнями. Элгар крепко держал обеими руками голову Уллины Великой. Эйле дала каждому по глотку нового зелья. Они застыли один за другим, почти мгновенно. Их плоть затвердела. Потом она легла сама, отлила немного зелья в плошку, завязала бурдюк и прикрепила его к каркасу. Затянула ремни у себя на груди и на животе. Осушила плошку. В последний миг перед тем, как все исчезло, Эйле ощутила слабый рывок. Машина тронулась с места.

Глава 18
УЛЛЕ

Из пустоты, из небытия явилось ощущение полета. И тотчас же тысячи голосов заговорили разом в голове Орми. В этой какофонии звуков невозможно было выделить отдельный голос или фразу. Плотная до осязаемости, текучая, стремительная масса слов с напором била в мозг.
Орми не был готов к такому натиску. За долю мгновения через его разум проходило больше понятий и образов, чем он успел собрать и постичь за всю предшествующую жизнь. И этот поток неминуемо должен был вытеснить из его головы весь старый хлам, который он называл своей личностью, - так горсть песка мгновенно исчезает из чаши, поставленной под водопад.

Предыдущая страница 26 Следующая страница


27 Александр Марков

Улле пытался расправиться с ним, навалившись всем весом.
Череп Орми раскалывался, голова раскрывалась, как бутон. Но пока еще он оставался собой и не желал сдаваться. Собрав всю свою волю, он построил в боевом порядке остатки своего «я».
В его мозгу происходило величайшее из сражений, длившееся не более секунды, пока машина падала с обрыва: один маленький верткий воин против полчищ безмозглых исполинов.
Но в самой неисчислимой огромности вражеского войска таилась его слабость. В могучем вихре образов, захлестнувшем разум Орми, в этом безграничном разнообразии слов, были исчерпаны все возможности - все мыслимые во вселенной понятия, и, выбирая в каждое мгновение одно из них, единственно верное, можно было проложить путь к спасению.
И Орми прорвался сквозь этот смерч, медленно двигаясь вверх навстречу струям водопада. Улле был стихией, его рать лишена полководца. Ему недостало маленькой закорючки, способной собрать воедино знаки и образы, - короткого словечка «я».
Удар и боль. Кости черепа срослись, бутон захлопнулся. Четвертый пояс остался позади; Орми победил.
Это боги не ведают, что творят. Люди-то знают.
Он лежал на чем-то гладком, холодном и твердом. Сознание полностью прояснилось, словно он и не пил никакого зелья. Улле молчал; лишь изредка в разум прорывались уродливые обрывки слов. И все же Орми не решался снять повязку и открыть глаза. Если голос Губителя так слаб, почему не действует зелье? Неужели он лежит здесь уже много дней? Едва ли.
Потом он понял, что голос не стал тише. Напротив, все вокруг было пронизано им; но поток знаков поменял направление. Слово Улле больше не рвалось в его мозг; оно стянулось в бесчисленные тонкие нити, натянутые между небом и землей. Из этих напряженных тугих нитей состоял воздух. Они проходили сквозь тело Орми, не задевая сознания.
Орми соображал очень ясно - яснее, пожалуй, чем когда-либо раньше. Он понял, что снежным великанам удалось-таки осуществить свой замысел. И теперь их волшебные камни упорядочивали словесную бурю вокруг сердца Улле и направляли поток знаков от земли в небо. А может быть, и дальше, в неведомые области по ту сторону тучи, в космос.
Орми все еще не двигался. Он должен был хоть немного привыкнуть к новым ощущениям, сориентироваться.
Вокруг царила абсолютная тишина. Уши не улавливали ни малейшего шороха. Запахов Орми тоже не чувствовал. Уши и нос раньше его не подводили, и все же на этот раз он усомнился в своих ощущениях. Вернее, в отсутствии ощущений. Потому что осязание тоже не работало. Даже собственного тела он почти не чувствовал. Он знал, что лежит на холодном и твердом, но не мог определить, на чем именно. Лед, камень, железо? Скорее всего, лед, решил он. Лед озера Игг. Что же еще. Но почему так притупились, почти исчезли его чувства?
Наконец он решил снять повязку… Так и есть. Тьма. Полная и непроглядная, какой не бывает и ночью в темной пещере.
Орми встал. Странное ощущение: он знал, что дал телу команду встать, но не был до конца уверен в результате. Орми сосредоточился и медленно прошелся мысленным взором по своему телу. Кажется, оно все-таки подчинилось. Он стоял. Уже неплохо. Он крикнул:
- Эйле! Энки! Кто-нибудь! Где вы?
Произошло то, чего он и ожидал. Его рот раскрывался, голосовые связки вибрировали, а звука не было.
В чем же дело?
Ответ пришел сам собой, как будто подсказанный кем-то.
«Напряженность информационного поля Улле столь велика, что никакая посторонняя информация не может сквозь него пройти». Информационное поле. Когда-то он слышал эти слова от Аги. Тогда он не понимал, что они значат. Теперь понял и даже не удивился. Он подумал: интересно, смогу ли я так же легко найти ответ на вопросик позаковыристее? Например, что мне теперь делать?
На этот раз он не смог найти ответа. И медленно побрел вперед, постепенно овладевая онемевшим телом.
Прорываясь сквозь густую массу напряженных словесных струн, Орми испытывал ни на что не похожие ощущения. Окружающее пространство было неизмеримо плотнее, чем он сам. Движение Слова в воздухе вокруг него далеко превосходило по своей мощи то слабое, медленное, робкое движение Слова и Духа, которым являлся он сам. Его «я» просачивалось сквозь тело Улле, как вода сквозь песок или как тепло сквозь камень.
Шаг за шагом идти становилось легче. Он не сомневался в выборе направления, словно какая-то сила вела его сквозь мрак к неведомой цели.
И все-таки страшно, подумал Орми. Впереди сам Губитель, чудовище, без труда покорившее землю. Никто не в силах его одолеть. Снежные великаны и те не вернулись отсюда. Куда же я-то лезу, жалкий червяк?.. И тут он потерял направление. Он не знал, куда поставить занесенную ногу. Один в темноте, безоружный, бессильный…
Один? А как же Эйле? Ведь она обещала никогда не расставаться со мной!
В тот же миг он ощутил ее присутствие. Эйле была рядом, в десятке шагов слева от него. Их связала невидимая нить. Теперь он чувствовал каждый ее шаг. Орми пошел туда же, куда и она.
Внезапно ему показалось, что он видит впереди свой путь. Каждый шаг, который ему предстояло сделать. Как будто кто-то разметил ему дорогу во тьме светящимися вешками. Один раз увидев этот путь, он уже не мог свернуть с него, даже если бы захотел.
А вот это забавно, подумал Орми. Кто же меня ведет? Уж не Губитель ли?
Нет, ответил он сам себе. Какой-то дварг однажды сказал Эйле: «За пределами долины борьба двух начал не столь остра. Поэтому грань жизни размывается и появляется простор для разнообразия».
Ну а здесь, на дне, напряжение так велико, что не осталось простора не только для разнообразия жизни, но и для разнообразия поступков. Здесь нет никаких вероятностей, и грань событий сжалась в исчезающе тонкую линию. (Орми все это казалось таким простым и очевидным, что он и не думал удивляться, хотя в обычном состоянии подобные мысли наверняка показались бы ему признаком сумасшествия.)
Означает ли это, что я не волен в своих поступках, думал он. Ничего подобного. Все в мире существует и действует в пределах возможного. Эти пределы могут быть как широкими, так и узкими. Ведь я же не возмущаюсь, что не умею, допустим, летать или управлять погодой. Я свободен. Кто знает, может быть, это моя воля проложила мне путь, а не какая-то там судьба. И даже если в действительности все наоборот… как там сказала Эйле? Пусть это будет на совести богов! Мое дело - идти сквозь тело Губителя по своей тропе, размеченной светлыми вешками; держать голову закрытой, не поддаваться страху и топать до конца, что бы там меня ни ожидало.
Вот я и топаю.
Шаг за шагом он приближался к цели. Путь его пошел вверх. Орми пересек ледяное озеро и теперь поднимался на остров.
Тьма впереди стала как будто чуть менее плотной… И вдруг в глаза ему ударил ослепительный свет. Сощурившись, Орми жадно рассматривал то немногое, что открылось его взору. Он находился на краю небольшого освещенного круга, опоясанного стеной тьмы - словно на дне гигантского колодца. На границе света и мрака, точно по окружности, стояли шесть гладких прямоугольных камней высотой в три человеческих роста. В центре круга лежал гранитный валун; на его плоской верхней грани Орми заметил углубление наподобие воронки.
Справа от Орми из мрака вышел Элгар с головой Уллины в руке. Слева спустя мгновение появилась Эйле.
Несколько секунд все четверо смотрели, не отрываясь, на валун с воронкой.
Потом тело Орми пронзила ужасная, невыносимая боль. Он вскрикнул и сквозь муку сумел удивиться тому, что услышал свой голос.
Но он знал, что должен вытерпеть. Он знал, что Эйле сейчас испытывает такую же боль, да и Элгар, наверное, тоже. И, поскольку его разум продолжал работать с исключительной силой и ясностью, Орми мгновенно понял причину этой боли. Взглянув на свои руки, он убедился в верности догадки.
Здесь, внутри магического круга камней, у самого сердца Улле, плотность Слова была столь неизмеримо велика, что живые существа уже не могли воспринимать его непосредственно. И хотя само Слово направлялось камнями в небо и не могло атаковать мозг, в этой адской гуще, в этом чудовищно напряженном словесном поле сами собой совершались процессы, не возможные больше нигде в мире. Доли мгновения хватило Орми, чтобы постичь смысл одного из них.
Здесь, в пуповине земли, в могучих вихрях поля, в этих невидимых складках и полостях тела Пришельца, ежесекундно зарождались миллионы и миллиарды «я», несметные полчища Личностей. «Виртуальных личностей, - вспомнил Орми гуганское слово. - Мнимых „я“, исчезающих в самый момент рождения». Да, они рождались и исчезали, не находя подходящей материи для воплощения. Но теперь здесь появились люди, и мириады эфирных существ набросились на них, воплощаясь сотнями в каждой клетке их тел.
Кожа на руках у Орми ходила буграми, как будто под ней была не плоть, а клубки проворных червей.
Скорей, пока наши тела не разорвались на части… Беги же, Элгар, делай то, ради чего ты пришел сюда! Ведь ты уже, конечно, догадался, что именно ты должен сделать!
Элгар не мешкал; он стоял уже там, у плиты… О Имир, как исказилось его тело!
И все-таки он успел!
Голова Уллины погрузилась в воронку.
Все!..
Ноги подогнулись, и Орми рухнул на песок.
- Наконец-то! - пискнул кто-то совсем рядом. Превозмогая боль, Орми вытащил из-за спины левую руку (когда она успела стать такой длинной?) и взглянул на ладонь. На месте ложной метки выпучился тусклый красноватый глаз, под ним темнело отверстие.
- Я ждал вас, - сказал некто в его руке. - Вы выполнили мою волю. Теперь весь мир - мой.
Орми почувствовал, что больше не может сопротивляться наползающему на него кошмару. Полчища маленьких Улле рвались в его мозг, втекали в него вместе с кровью по жилам, стремясь овладеть разумом, и барьеры, выстроенные его волей и духом, рушились один за другим.
Ему оставалось жить доли мгновения, и он знал это. Он должен был успеть… хотя бы понять, что произошло. Вернее - почему НЕ произошло то, чего они ждали. Улле не исчез, туча не рассеялась. Ведь они сделали все, что могли. Элгар бросил голову Уллины в воронку на камне, в самое сердце Губителя. А чем же еще заткнуть эту страшную пасть, как не Зерном Имира!
Стоп!
Зерно Имира…
Разгадка молнией пронзила умирающий разум. Зерно Имира - в плену, окруженное черным мозгом Уллины. Освободить его может только величайшая в мире сила - Ярость Земли, проникающая сквозь время, не знающая преград.
Сознание Орми меркло; в нем кишели злобные твари, порождения иного мира. Они грызлись за каждую крупицу его разума и рвали голову на части… Орми таял, сжимался и исчезал…
Уже почти не существуя, Орми призвал Клыкача.
Он не знал, сколько прошло времени - секунда или год. Это было невозможно, но это случилось: Орми вернулся из небытия. Он снова был собой. И даже тело, искалеченное, растерзанное, опять принадлежало ему и постепенно восстанавливало былые очертания. Хищные чудовища покинули его.
Видимо, все же прошло не больше нескольких секунд: вокруг мало что изменилось. Камни великанов, стена мрака за ними и туча над головой - все было по-прежнему. Две нелепые, уродливые твари корчились на песке - Элгар и Эйле. Только в середину круга Орми почему-то не решался взглянуть. Оттуда доносился рокочущий гул. Он все нарастал и становился выше, выше, пока не перешел в пронзительный визг. Орми понял: то кричала Уллина. Ее застывший на века предсмертный вопль все-таки вырвался в главное время - и тотчас же смолк. Наконец-то она умерла.
Теперь там, в центре освещенного пятачка, вокруг ее головы зарождалось нечто, превосходящее по мощи и ужасу всех чудовищ земли, вместе взятых. Вот куда подевались бесчисленные личности Улле, начавшие было воплощаться в телах людей. Они все устремились туда, в центр мироздания, чтобы собраться воедино в немыслимом теле всесокрушающего исполина - в образе Улле живого, встающего из бездны застывшего времени навстречу врагу. Роковой миг приближался.
Клыкач был уже здесь, Орми знал это, хотя давно зажмурился и лежал ниц, не смея шевельнуться.
- Иди ко мне! Я хочу тебя! - заговорил Губитель голосом Уллины, и яйцо Гнева Земли клокотало у него в глотке.
Потом воздух стал плотнее камня; мироздание напряглось; невиданные грозные силы заполнили все вокруг…
Оглушительный грохот - как молотом по ушам, жаркое пламя повсюду… Орми провалился во тьму.

ЭПИЛОГ

Пробуждение было легким и светлым. Эйле гладила его по голове. Орми открыл глаза. Шел ливень, настоящая весенняя гроза, хоть и необычно ранняя, и молнии полыхали по всему небу, и гром перекатывался по скалистым обрывам и ущельям долины Иггир. Стена мрака пала; склоны смутно виднелись сквозь пелену дождя.
Орми поднялся, придерживая Эйле за руку, и посмотрел вокруг. Воздух был полон сладкого аромата грозы. Струи чистой воды омывали камни великанов, стекали по гранитной плите, пузырились на льду озерка.
Воронка на камне исчезла; Клыкача и головы Уллины не было и в помине. Из середины плиты, откуда прежде шел голос Губителя, устремлялся в небо тонкий белый луч. В том месте, где он вонзался в тучу, сверкал шипящий ореол из молний.
- Вот и все, - сказала Эйле, улыбнувшись - Осталось совсем чуть-чуть.
На льду острова шел бой. Энки, Кулу и Аш с трудом сдерживали натиск шести тяжелых разлапистых тварей.
- Кто это? - Орми схватился за меч.
- Нижние дварги, которые привезли нас сюда, - сказала Эйле. - Но ты можешь не спешить. Их время кончилось.
И правда: движения чудовищ замедлились, и вскоре мечи людей начали высекать искры, ударяясь об окаменевшую плоть.
Энки, Кулу и Аш вложили оружие в ножны и поднялись на пологий берег острова. Шесть каменных истуканов остались на льду. Они медленно погружались: озеро таяло под теплыми струями ливня.
Люди собрались у гранитной плиты и только теперь заметили, что Элгара нет с ними.
- Не ищите его, - сказала Эйле. Все ждали, что она продолжит, но она молчала.
- Я вижу его носом, - сказал Аш. - Вон там… и там тоже… и там…
Потом они смотрели на небо, все пятеро, зачарованные огненными узорами молний. Белый луч, бивший в тучу из гранитной плиты, становился все ярче… и чернота вокруг него постепенно редела… и вдруг среди клубов мглы мелькнуло что-то ослепительно голубое.
- Ох, не рухнул бы потолок, - прошептал Аш испуганно.
Разрыв в туче все расширялся. Ливень хлынул с удвоенной силой. Вдруг Кулу указал на западную часть неба:
- Смотрите!
Там летела стая черных крылатых гигантов, изрыгающих пламя. Они мчались к острову Кумме.
- Марбиане!
- По-моему, эти парни немного запоздали, - сказал Кулу.
В тот же миг ослепительный свет залил долину - нестерпимо яркий, он заставил их зажмуриться, но и этого было мало: пришлось прикрыть глаза ладонями, потому что свет проникал и сквозь веки.
- Вот мы и дождались Солнца, - сказала Эйле.
- Это что же, теперь все время так будет? - простонал Кулу. - Да мы просто ослепнем!
- Придется привыкнуть. Бывало и хуже.
Земля слабо вздрогнула, с запада донесся грохот. Марбиане, окаменев еще в воздухе, рухнули в скалы по ту сторону перевала.
«Солнце обратит в камень порождения тьмы».
Дождь стих, и в долине воцарился покой. Люди сидели на камнях, время от времени пробуя открыть глаза. Постепенно они начинали привыкать к новому освещению, а спустя несколько минут уже озирались, щурясь и вытирая слезы.
- Что же все-таки произошло? - спросил Энки. - Кто мне объяснит, каким образом мы победили Улле?
- Ха! Разве что он сам, - усмехнулся Кулу.
- Не важно как, - сказал Орми. - Главное, его больше нет.
«Бугургыз клаклар?» - произнес в голове насмешливый голос. Орми сжался от ужаса. Только не это! Неужели все сначала?
«А впрочем, - подумал он спустя мгновение, - могло ведь и померещиться. Башку-то я сегодня перетрудил. Померещилось, точно».
- А ну-ка, посмотрите сюда! - Эйле склонилась над гранитной плитой. Все уставились на камень, часто моргая и заливаясь слезами. Луч погас, а в том месте, откуда он поднимался, на плите возник странный узор из тонких линий. Круг, поделенный изогнутой чертой на две равные половинки, темную и светлую.
- Что это значит? - спросил Энки.
- Понятия не имею, - сказала Эйле, улыбаясь. - Наверное, в этом есть глубокий смысл. Впрочем, не важно. Мне достаточно знать, что я - это я. Об остальном пусть менхуры думают. - Она выпрямилась, взглянула на голубое небо и сверкающие снежные пики, и глаза ее загорелись азартом. - Пойдем, пока озеро не растаяло! Посмотрим, что стало с миром! Неужели вам не любопытно?

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    ЗНАКИ     (Страница 1)
  • Глава 2
    ИМИР НАД НЕБОМ     (Страница 2)
  • Глава 3
    В КЛЕТКЕ     (Страница 4)
  • Глава 4
    ВСТРЕЧА     (Страница 4)
  • Глава 5
    ОДНОГЛАЗЫЙ     (Страница 6)
  • Глава 6
    СКВОЗЬ КАМЕНЬ     (Страница 7)
  • Глава 7
    ЧАС УПЫРЕЙ     (Страница 9)
  • Глава 8
    В ПЕТЛЕ     (Страница 9)
  • Глава 9
    В ЛЕСУ     (Страница 11)
  • Глава 10
    В ЗЕМЛЕ     (Страница 13)
  • Глава 11
    ТЕНИ     (Страница 16)
  • Глава 12
    ДЕТИ И ОБОРОТНИ     (Страница 18)
  • Глава 13
    ВЛАСТЕЛИН ВРЕМЕНИ     (Страница 21)
  • Глава 14
    УЛЛИНА И ИМИР     (Страница 22)
  • Глава 15
    ПЕРВЫЙ ПОЯС     (Страница 23)
  • Глава 16
    ВТОРОЙ ПОЯС     (Страница 25)
  • Глава 17
    ВНИЗ     (Страница 26)
  • Глава 18
    УЛЛЕ     (Страница 26)
  • ЭПИЛОГ (Страница 27)


Александр Марков

Отражение Улле

 Читать книгу

Аннотация

Улле – невидимый, страшный пришелец – захватил Землю. Проникнув в разум и сердца людей, он подчинил их своей воле и превратил мир в царство зла и ужаса. Покорные демону люди, во многом потерявшие человеческий облик, постепенно исполняют чудовищный план пришельца – превращают Землю в мертвую пустыню. Во всем мире осталось лишь несколько человек, в разум которых Улле не смог проникнуть. Их называют выродками, за ними охотятся как за дикими зверями, их боятся и ненавидят. Выродки рассеяны по миру, ничего не знают друг о друге и не ведают, как спасти Землю. Ведомые лишь смутными догадками, бесконечно одинокие в царстве тьмы, окруженные бесчисленными врагами, сумеют ли они найти друг друга, собрать по крупицам утерянное знание о том, каким был мир до прихода Улле? Сумеют ли через тысячи препятствий, сражаясь с оборотнями, чудищами, упырями, уничтожить Улле в его страшном логове...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel