Александр Лоскутов - Высшая ценность

1 Александр Лоскутов

* * *

Дом был самый обычный. Банальная кирпичная трех-этажка, практически ничем не отличающаяся от своих соседей. Те же унылые стены, облупившаяся штукатурка, пустые глазницы окон. На карте было отмечено, что когда-то здесь располагался офис какой-то административной службы. Но сейчас, конечно, это уже не имело никакого значения.
Что мне делать тогда, когда придут бедствия? Вот, голод и язва, и скорбь, и теснота посланы как бичи для исправления: но при всем этом люди не обратятся от беззаконий своих и о бичах не всегда будут помнить. Вот, на земле будет дешевизна во всем, и подумают, что настал мир: но тогда-то и постигнут землю бедствия: меч, голод и великое смятение. От голода погибнут очень многие жители земли, а прочие, которые перенесут голод, падут от меча. И трупы, как навоз, будут выбрасываемы, и некому будет оплакивать их, ибо земля опустеет, и города ея будут разрушены. Не останется никого, кто возделывал бы землю и сеял на ней. Дерева дадут плоды, - и кто будет собирать их? Виноград созреет, - и кто будет топтать его? Ибо повсюду будет великое запустение. Трудно будет человеку увидеть человека или услышать голос его, ибо из жителей города останется не более десяти и из поселян - человека два, которые скроются в густых рощах и расселинах скал. Как в масличном саду остаются иногда на деревах три или четыре маслины, или в винограднике обобранном недосмотрят несколько гроздьев те, которые внимательно обирают виноград, - так в те дни останутся трое или четверо при обыске домов их с мечом. Земля останется в запустении: поля ее заглохнут, дороги ее и все тропинки ее зарастут терном, потому что некому будет ходить по ним. Плакать будут девицы, не имея женихов: плакать будут жены, не имея мужей: плакать будут дочери их, не имея помощи. Женихов их убьют на войне, и мужья их погибнут от голода. Слушайте это и вразумляетесь, рабы Господни! Это - слово Господа: внимайте ему…
Ветхий Завет. Третья книга Ездры: 16: 19-37
Дом, как, впрочем, и большинство зданий в этом районе, был заброшен. И уже давно.
По привычке проверив, хорошо ли вынимается из ножен меч, я обошел застрявший на растрескавшемся тротуаре ржавый автомобиль неизвестной мне марки и ступил на порог. Распахнутая пинком дверь грохнула о стену. После мертвой тишины испуганно метнувшееся по темным коридорам эхо казалось оглушительным, как ружейный выстрел. Откуда-то сверху посыпалась пыль.
Ну вот. Теперь о моем появлении знает каждая собака в округе…
Ну и пусть знает. Тем интереснее.
Изнутри здание выглядело еще хуже, чем снаружи. Если внешние стены источил дождь и ветер, то внутри похозяйничала сила куда более могучая, беспощадная и разрушительная. Мародеры. Искатели чужого богатства. Когда-то в этих местах их было довольно много. Потом, когда шарить по опустевшим домам стало небезопасно, - меньше. Более умные утихомирились. Остальные повымерли.
В холле было пусто и тихо. На грязном полу во множестве разбросаны смятые, истоптанные бумаги. Перевернутый стол соседствовал с безжалостно изрубленным шкафом, непонятно кому помешавшим. Потолок был основательно закопчен. Лет пять назад - не столь давно, если подумать, - здесь что-то жгли. Наверное, все те же бумаги. Удивительно, как еще весь дом не спалили. Впрочем, мне-то какая разница? Спалили бы, так спалили. Не мое дело.
Оставив разоренную прихожую позади, я медленно поднялся на второй этаж. Обшарпанная деревянная лестница протяжно стонала под ногами.
Коридор. Длинный и совершенно пустой. Даже мусора почти нет. Двери, двери, двери. Когда-то за ними скрывались рабочие кабинеты, столы и кресла, из которых важные надутые чиновники-бюрократы свысока поглядывали на явившихся к ним просителей. Давно уже нет ни тех чиновников, ни просителей. А кабинеты остались. Заваленные всевозможным хламом, с разбитыми окнами и стенами, покрытыми грязными потеками.
Проходя мимо, я осторожно толкал каждую дверь и заглядывал внутрь.
Ничего. Вообще ничего, кроме повсеместно внушающего уныние бесполезного мусора. И никаких следов. Ни человеческих, ни чьих-либо еще. Ничего.
Сколько мне еще придется шататься по округе, если и здесь я ничего не найду? День? Два? Три? Или целую неделю? Этот район, пустой и заброшенный, мне не нравился. Но тем не менее я практически безвылазно проторчал в нем уже два дня, методично обыскивая один дом за другим и изображая из себя ходячую приманку. И все потому, что где-то на этих пустынных улицах только за последние две недели бесследно исчезли сразу трое наших. Прямо посреди божьего дня.
И теперь я должен бродить здесь как дурак в поисках следов того, кто схарчил этих троих. Да еще и не имея ни малейшего понятия, кто это вообще может быть. Одно ясно - тварь не здешняя. Залетная. Местных я знаю. Гады они гады и есть, но чтоб сразу троих - нет, на такое местные не способны.
Ночью - может быть, но днем… Нет.
И все-таки кто? И не выпадет ли мне сомнительная честь стать номером четвертым?..
Опаньки… А это что такое?
Присев на корточки, я осторожно провел пальцем по темной, почти черной лужице, украшавшей пол одной из комнат. Растер густую маслянистую жидкость в пальцах. Понюхал. И рука будто бы сама по себе потянулась к торчащей за плечом прорезиненной рукоятке меча.
Кровь. Свежая. Относительно свежая, конечно. И, как ни странно, не свернувшаяся… Вампир, что ли? Не похоже. Этот вечно голодный выродок кровушку бы даже с пола подлизал.
Тогда кто?.. Непонятно.
Похоже, я наконец-то попал по адресу…
С тихим шелестом меч вышел из ножен, и я беззвучно скользнул вперед. Еще одна тень среди множества других теней, укрывавшихся от вечерних лучей клонившегося к горизонту солнца внутри пустых заброшенных комнат. Смертельно опасная тень.
Третий этаж. Он точно такой же, как и второй. Пустой. Грязный. Никому не нужный.
Еще одно кровавое пятно. На этот раз на стене. А на полу сиротливо валяется пистолетная гильза. Кто-то стрелял. Но опять же непонятно, кто и в кого. Навряд ли это был мой кровожадный друг. Вампиры, как, впрочем, и все остальные представители нечисти, пистолетов, как правило, не носят.
Разберемся.
Водя перед собой мечом, я выскользнул из коридора в то, что некогда, видимо, было большим залом. И замер, стараясь даже не дышать.
Вот он, друг мой миленький! Стоит у окна и смотрит куда-то вниз. Притворяется, будто его интересует то, что творится на улице. Обряженная в болтающуюся на плечах грязную рубашку и оборванные ниже колен брюки, нескладная тощая фигура застыла в абсолютной неподвижности. Как статуя. Стоять так не может ни один живой человек… Впрочем, живым это создание и не было.
Мертвяк. Самый обычный мертвяк из рода бесповоротно мертвых мертвяков. Их еще называют зомби, но мне это слово не нравится. Зомби, по-моему, это состояние не тела, а разума. А это - мертвяк. Мертвое, лишенное души тело, неведомо каким способом обретшее способность передвигаться.
Мертвяк - это просто. Расправиться с ним особого труда не составит. Ожившие трупы обычно весьма неповоротливы и невероятно тупы. Собственно говоря, иначе и быть не может. Наполовину превратившийся в студень мозг и изъеденные червями мускулы не способны представлять опасность для опытного, хорошо вооруженного бойца, прекрасно знающего, как можно одолеть подобную тварь. Для испуганных горожан - да, это может быть опасно. Но для меня - нет.
Этот мертвяк выглядел довольно свежим. Можно даже сказать, новеньким. Интересно, откуда он тут взялся? Впрочем, моя работа заключается не в том, чтобы исследовать первопричины зла, а в том, чтобы как можно более эффективно отправлять подобных гостей с того света обратно.
Перехватив поудобнее меч, я медленно скользнул вперед. Тварь упорно продолжала таращиться в окно. И что только она там увидела?
Мне оставалось сделать всего-то три или четыре шага, когда мертвяк вдруг забеспокоился. Вероятно, что-то заметил или услышал, хотя я и готов был поклясться, что перемещался абсолютно бесшумно. А может быть, он меня просто почувствовал. Мертвые всегда хорошо чувствуют живых.
Как бы то ни было, он обернулся.
Мертвяк был действительно свежим. Разложение еще не успело превратить его в нечто неописуемое и невыносимо мерзкое. Он выглядел почти как человек. Синюшный, неестественно бледный, но, тем не менее человек. На груди его, пропитав рубашку, черной кляксой красовалось большое кровавое пятно. Как известно, мертвяки кровью не истекают. Значит, заимел он его еще при жизни. Или же это была не его кровь.
Бесцветно-мутные глаза ходячего трупа неподвижно смотрели на меня. Вернее, на мой меч, который я держал чуть на отлете, готовый в любой момент нанести удар.
Как ни странно, первым пришел в себя именно мертвяк. И поступил при этом крайне неординарно - бросился бежать. Я от удивления чуть не выронил оружие. Обычно пожираемые изнутри невыносимым голодом мертвяки кидаются на любого увиденного ими человека, будь то перепуганная до дрожи в коленках девчушка или готовый ответить ударом на удар чистильщик. Этот же вел себя совсем иначе.
Удирающий во все лопатки мертвец - зрелище более чем необычное.
Потрясенный увиденным, я упустил момент, когда дело можно было закончить одним ударом. А когда опомнился и бросился в погоню, то лопухнулся еще раз - вскочил на стоящий неподалеку стол, который, естественно, тут же развалился. И пока я кувыркался по грязному полу, собирая на свою одежду всю копившуюся здесь годами грязь и сшибая лбом стулья, мертвяк успел отхватить у меня солидную фору.
Вот только все равно ему не уйти… Хотя вряд ли он своими заплесневелыми мозгами это понимает.
Как назло, мертвяк оказался довольно резвым. И необычайно умным для своей породы. Я замучился за ним гоняться. Мы пробежали по зданию добрых три круга, спускаясь и поднимаясь по лестницам и топоча по грязным коридорам. Мертвец ловко срезал углы и весьма лихо скатывался вниз по перилам. Мне оставалось только диву даваться.
На улицу он почему-то не выбегал. Наверное, все-таки ума не хватало. Хотя там-то он бы имел реальные шансы от меня отделаться, просто вымотав гонками до полусмерти. Мертвые в отличие от живых не устают. И от боли в подвернутой на бегу лодыжке не страдают.
Как бы то ни было, когда мы пошли на четвертый круг, мне это уже основательно надоело. На бегу кинув меч в ножны, я нехотя потянул из кобуры пистолет. Вообще-то разрывная серебряная пуля - не самое эффективное средство борьбы с мертвяками. Но хотел бы я видеть, как он будет удирать с перебитой ногой или с простреленным позвоночником.
В тишине коридоров выстрел рявкнул подобно грому небесному. Мертвяк вздрогнул. И… совершенно неожиданно остановился. Да еще и поднял руки, будто бы сдаваясь.
Очень необычный мертвяк.
Убрав в кобуру пистолет и снова выдернув из-за спины меч, я скользящим шагом двинулся вперед. Мертвец безмолвно и будто бы даже обреченно следил за моими движениями. Недвижимая человеческая фигура, чуть попахивающая тлением.
В последний момент я заметил, что мертвяк вроде бы пытается мне что-то сказать - губы его упорно шевелились, хотя из мертвого горла не доносилось ни звука. Но было уже поздно. Меч в моих руках блеснул серебряными накладками, и отсеченная голова со стуком покатилась по полу. Следом за ней, бессильно уронив руки и слабо подергиваясь, медленно осело и тело. Крови почти не было.
Собственно, после этого можно уходить, но я предпочитаю доводить дело до конца. Вытерев меч о грязную рубашку мертвеца, я вновь убрал его в ножны. Нащупал на поясе небольшой флакончик, сделанный из теоретически небьющегося стекла (видел я, какое оно небьющееся) и входящий в обычное рабочее снаряжение чистильщиков. Открыл. Вытряхнул на ладонь горсточку серовато-белых крупинок.
Соль. Обычная крупномолотая соль.
Щедро осыпав все еще слабо подрагивающее тело теперь уже самого что ни на есть подлинного мертвеца, я подошел к откатившейся к стене голове и, глядя в неподвижные глаза, усмехнулся. А потом нагнулся и высыпал остаток соли прямо в удивленно приоткрытый рот.
Вот так-то дружок. Вот так-то. И нечего на меня таращиться.
Отряхнув руки, я выпрямился и облегченно вздохнул. Вот теперь действительно все. Больше этот мертвяк никого не потревожит. Никогда.
За щербатой оконной рамой виднелось серое вечернее небо. Солнце уже скрылось за горизонтом. Скоро окончательно стемнеет, и до жилой части города добраться засветло я, похоже, не успею. Ну да ладно. Не впервой мне по ночам шастать по старому городу. Тем более что здесь у нас еще относительно спокойно, не то что где-нибудь в Москве или в Питере, где древняя поговорка «мой дом - моя крепость» имеет смысл весьма и весьма буквальный. У нас же в Челябинске, слава Господу Всемогущему, до выдачи оружия населению пока еще не дошло. Хотя и здесь в ночных прогулках за чертой периметра тоже удовольствия немного. Так что стоило поторопиться.
Взглянув напоследок на упокоенного мертвяка, я повернулся и пошел в сторону лестницы. Снова миновал заваленный грязными бумагами холл. Вышел на улицу. Повисшая на одной петле входная дверь, видимо, помня полученный пинок, на этот раз мне не препятствовала.
Обратив внимание на ржавую табличку, на которой все еще просматривался номер дома и название улицы, я вытащил из кармана мобильник. Набрал хорошо знакомый номер.
- Алло, - голос был женский, спокойный, собранный и вроде бы чуточку усталый.
- Маринка, привет! - Я разорился на спокойную приветливую улыбку, которую собеседница моя видеть конечно же не могла. Но так было легче представить, что она улыбнулась мне в ответ. - Узнала?
- Здравствуй, Алеша. Как там у тебя дела? - Ответная улыбка, несомненно, имела место. - Всех гадов перебил или парочка успела спрятаться?
- Всех не перебьешь, - снова улыбнулся я. - Но одного кровопийцу только что кончил.
- Кого?
- Мертвяка.
- Классификация?
Спрашивала она тихо и собранно. Никакого восторженно-испуганного взвизгивания, которое обычно слышишь от бестолковых горожанок при любом упоминании о бесславной кончине на острие твоего меча очередного представителя бесконечно множащейся нечисти. Я почти видел, как находящаяся практически на другом конце города девушка, по давней привычке прижимая телефонную трубку плечом, размеренно чиркает в блокнотике, деловито записывая поступающую с несуществующего фронта информацию.
- Уж-жасный, мер-рзкий, р-разлсжившийся мертвяк.
Марина едва слышно вздохнула.
- Леша, прекрати… Классификация?
- Ладно-ладно. Уже прекращаю. Не такой уж он и разложившийся, честно говоря… А что касается классификации, то тут я ничего сказать не могу. Эта тварь вне всяких классификаций. Очень шустрая. Слишком умная.
- Может, еще и говорящая? Я покрутил головой:
- Понятия не имею. У нас с ним до разговоров дело не дошло. Хотя вполне возможно… Может, пришлешь машину, чтобы останки забрать? Думаю, наши головастые умники не откажутся на них посмотреть.
- Свободных машин нет.
- Как это? - притворно изумился я, хотя и так прекрасно понимал, что никто за мной не приедет и придется топать до дома пешком. На ночь глядя. - Их нет даже для того, чтобы вывезти с поля боя раненого героя?
- Ты ранен? - Мне показалось или в голосе Марины и в самом деле мелькнули нотки тревоги?
- М-м… Да вроде бы нет.
- Машин нет, - снова повторила Марина. И добавила: - В районе старого мед городка опять бой. Там сейчас первая и четвертая группы.
- Кто?
- Оборотни. Крупная стая. От десяти до двенадцати особей.
- Помощь нужна? - машинально осведомился я, уже прикидывая, сколько мне понадобится времени, чтобы добежать до брошенного медгородка. По всему получалось, что никак не меньше полутора часов. А к тому времени будет уже темно.
- Нет. Ребята говорят, что справляются. Три оборотня уже убиты. - Маринка немного помялась и явно неохотно добавила: - Митю Водовозова порвали.
- Сильно?
- Не знаю. Врачи вроде бы говорят, что жить будет. Вот только…
Она не договорила. Но я и так понял.
Кто тридцать лет назад знал о вирусе ликантропии? Да никто! А сейчас невозможно найти того, кто о нем не слышал. Если Митяй заразился… Я бы в таком случае, не раздумывая, себе глотку перерезал. Лучше уж умереть, чем превратиться в безмозглую кровожадную тварь о четырех лапах и с хвостом.
- Ладно, побегу я домой. А то ночь уже скоро.
- Беги, - согласилась Марина. - Отдыхай. А мне вот еще вторую смену дежурить.
Я нахмурился, словно она могла меня увидеть:
- С чего это такая несправедливость? А Лариска-то где?
- В больнице. - В голосе Марины слышалось усталое спокойствие.
- Болеет, что ли?
- Да нет. Она же на девятом месяце. Ты разве не знал?
Вот черт! Я ведь действительно не знал. Ну дела… Вчера только с ней болтал и не заметил… Впрочем, по телефону трудно что-либо заметить, а в самой конторе я не появлялся уже… Да месяца три, пожалуй.
- Леша, тебе надо почаще вылезать из старого города.
- Надо. Сам знаю, что надо, - послушно согласился я. И решив исправить ситуацию, спросил: - Ну а ты как?
- Что «как»?
- Ну… это… не беременна?
Несколько секунд молчания. Потом тихий вздох:
- До свидания, Леша. - И почти сразу же в трубке послышались короткие гудки.
Черт побери, опять я что-то не то сболтнул. Мне только с мертвяками и общаться. Да с оборотнями…

* * *

К юго-восточным городским воротам я вышел примерно через час. К тому времени уже стемнело, и потому вполне естественно, что они были закрыты. Тяжелые стальные створки намертво перекрывали дорогу, не оставляя ни малейшего шанса незваным гостям. Вдоль опутанной колючей проволокой стены шарили лучи доброго десятка прожекторов. На фоне ночного неба черными тенями виднелись силуэты сторожевых вышек. Там, недосягаемые для нечисти, днем и ночью дежурили автоматчики.
Серьезные меры безопасности. Почти как в старых тюрьмах. Только вот предназначены они были не для того, чтобы оградить мир от запертых внутри железобетонных стен опасностей, а, наоборот, чтобы защитить город от внешнего мира. И я уверен: пока эта стена стоит, пока несет стражу на вышках наша доблестная армия, триста пятьдесят тысяч жителей Челябинска могут спать спокойно… ну, почти спокойно.
Враг не прорвется.
Стоя в тени старого дома, я внимательно изучил окрестности на предмет возможных опасностей. Старое доброе правило нашего брата: даже находясь в двух шагах от дома, не забывай про осторожность. Очень верное правило. Добрая половина новичков именно так и гибнет, оказавшись близ стены и понадеявшись на прикрытие городских стрел ков. Они-то, конечно, прикроют, вот только…
Ближайшие подходы к городским воротам - любимейшее место для засад оборотней и вампиров. И расслабляться здесь никак нельзя.
Но вроде бы все тихо. Можно выходить.
Держа руки на виду, я осторожно вышел из-за дома и медленно направился к воротам. Заметили меня почти сразу. Ослепительный луч прожектора моментально вцепился в мою фигуру. Глаза пришлось прикрыть.
Сейчас главное - не делать резких движений. Обидно умереть в нескольких шагах от безопасной зоны. Но вдвойне обиднее умереть от руки своих же коллег.
- Стой! Ты кто?
Гол ос был холодный, спокойный, бесстрашный. Правильно, чего ему бояться какого-то чужака, в лицо которому смотрят сейчас добрых два десятка стволов. Пусть только попробует дернуться - вмиг превратится в мертвую тушку. С застрявшими в груди кусочками серебра.
- Алексей Суханов. Четвертая группа внешней разведки и зачистки. Личный номер три-три-семь-девять-два.
- А-а… Чистильщик…
Не понял, что за нотка такая проскочила в этом голосе? Нежелание дразнить опасных сумасшедших или все-таки скрытое уважение?
- Подходи. Медленно.
Я молча кивнул и пошел к воротам. Медленно. Пылающий глаз прожектора по-прежнему неотрывно следил за каждым моим шагом.
В несокрушимой толще ворот открылась маленькое - руку не просунуть - окошко. И из него на меня изучающе уставились водянисто-серые, блестящие в полутьме глаза. Дружелюбно кивнув, я машинально изобразил дежурную улыбку и ощутил нечто вроде мимолетного облегчения, когда человек за стеной кивнул Мне в ответ.
- Порядок… Открывайте.
Хрипло застонал электродвигатель. Тяжелая створка медленно поползла в сторону. Едва только ширина прохода оказалась достаточной для того, чтобы пройти, я ужом ввинтился в щель. И почти сразу же ворота за моей спиной начали закрываться.
А передо мной тысячами огней раскинулся город.
Теперь можно и расслабиться. Но только немного. Разве что самую малость. Потому что иногда даже за воротами случается такое…
Нет, все-таки в наше время ни в чем нельзя быть уверенным. И особенно в собственной безопасности. Горожане, конечно, могут думать все что угодно, но я - то знаю: безопасность в наши дни - не более чем миф. Бетонными стенами и колючей проволокой можно остановить продвижение нечисти, но кто способен сдержать тяжелую поступь тьмы, повсеместно наступающей на редкие островки цивилизации?
Раскланявшись с хмурым неулыбчивым капитаном, возжелавшим согласно инструкции получить мою подпись в вахтенном журнале, я покинул сие гостеприимно ощетинившееся автоматами место.
Чуть в стороне от ворот под наспех сооруженным навесом торчал танк. Старенькая, но вполне еще боеспособная «восьмидесятка». Сидевший на броне молодой вихрастый парень, потягивая из бутылки что-то подозрительно похожее на самогон, приветственно помахал мне рукой. Я махнул в ответ и, решительно помотав головой на вялое предложение присоединиться, потопал в город по бывшему Копейскому шоссе.
Распустились засранцы. Давно прорыва не было?
Жилые районы начинались сразу за стеной. Дома, дома, дома. Только в большинстве своем они стояли пустыми. Мало кому нравится жить близ городского периметра. Не слишком приятно практически каждую ночь просыпаться под треск автоматных очередей. Да и отсутствие таких элементарных удобств вроде электричества, водопровода и канализации тоже не слишком приманивает жильцов.
А вот чуть дальше жизнь кипела ключом. Ярко освещенные окна домов. Круглосуточно работающие магазины. Неоновые вывески. По делу и без дела шляющиеся по улицам люди.
Сверх всякой меры размалеванная девчонка лет шестнадцати, переминавшаяся с ноги на ногу в круге излучаемого уличным фонарем желтоватого света, исподлобья посмотрела на меня и отвернулась, фыркнув.
Я спокойно прошел мимо. В этом не было ничего необычного. Такова типичная реакция горожан на появление хмурого парня в потертой кожаной куртке, обладателя коротко подстриженных волос, непрерывно шарящих по сторонам глаз и холодного застывшего лица. Довершают картину торчащая из-за плеча рукоять меча и широкий пояс с множеством кармашков. В этих кармашках при желании можно найти все, что нужно для выживания во внешнем мире, начиная с осиновых колышков и заканчивая флаконами со святой водой. Да еще пистолет на бедре…
Типичный вояка. Боец несуществующего фронта. Сумасшедший, который относительно спокойную жизнь в городе променял на бесконечную и подчас бесперспективную войну с пробудившимися кошмарами мира сего.
С таким лучше вообще никаких дел не иметь.
Инстинктивно стрельнув глазами в сторону спокойно прислонившегося к стене парня в ярко-лимонной куртке, я обогнул по широкой дуге троицу пьяненьких мужичков, старательно и безуспешно поддерживающих друг друга. Откуда-то из соседней подворотни доносились звуки ударов и приглушенные крики. Опять там кому-то морду чистят.
Плевать. Не мое дело.
Вот ведь что интересно. Существование Бога с некоторых пор можно считать доказанным абсолютно и непреложно. Об этом знают все без исключения от мала до велика. Знают, что будет для них и суд посмертный, и геенна огненная. И что?..
Нет, все они веруют. Старательно посещают церковь. После чего грешат с удвоенной силой. Пьют, прелюбодействуют, воруют, убивают. И говорят: «Господь добрый, он простит».
По-моему, был бы он добрый, так и не случилось бы никакого Дня Гнева. А так получается, что он не добрый, а справедливый. Две абсолютно разные вещи.
Впрочем, может быть, я и не прав. Теология для меня с некоторых пор все равно, что темный лес.
Здравый смысл мне ближе. А ведь рядом с головами подавляющего большинства местных жителей он даже рядом не ночевал. Глупость и самоуверенность - подлинный бич нашего общества.
Старшее поколение, помнившее День Гнева, гордится тем, что осталось в живых. Считает, что если Господь их пощадил, то теперь-то им и вовсе все нипочем. Думают, что сам черт им не брат. Лезут на рожон. Рискуют. И часто погибают. А молодые?.. Эти вообще никаких правил не знают. Творят, что хотят. В последнее время, к примеру, среди них распространилась мода ходить в походы за город. Идиоты! Они не понимают, чем рискуют. Согласно статистике из таких походов возвращаются только двое из трех. Причем из тех, кто все-таки добирается до городских ворот, добрая половина возвращается в виде той или иной нечисти.
Неужели они думают, что часовым приятно стрелять в тех, с кем они еще неделю назад здоровались за руку? И пусть это уже не люди, все равно не так-то просто всадить серебряную пулю в грудь твоего соседа, друга или даже брата.
Естественно, подобные вылазки запрещены. Но это местную золотую молодежь только привлекает. И они изобретают самые разные способы выбраться наружу. Через канализацию, например. На дельтаплане. Или, как это было в прошлый раз, по реке.
Как же! Ведь там, снаружи, так интересно…
Одно радует. Тех, кто все-таки возвращается, причем живым, второй раз за стену никаким калачом не заманишь. Они там были. Они знают. Они видели, каково там снаружи. И больше им туда неохота. Из таких, кстати, получаются хорошие солдаты для нашей армии.
А из тех дурачков, кому нравится ежедневно рисковать жизнью и своей бессмертной душой, получаются хорошие чистильщики.
Поднявшись по лестнице на шестой этаж (не уважаю лифт - слишком уж просто превратить его в смертельную ловушку), я достал из кармашка на поясе ключи. Открыл дверь…
Та-ак. Электричества опять нет. Я чиркнул зажигалкой. С пробками нужно что-то делать… А, нет. Это просто лампочка перегорела. Бывает. Завтра новую вкручу.
Ох, и бардак же у меня.
Только уборку затевать сейчас совсем не хочется. Если честно, то мне вообще затевать ее не хочется. Все равно я сюда, кроме как ночевать, не являюсь. Да и то не всегда.
Так. Куртку - на кресло. Ботинки - под кровать. И пояс туда же. Меч - в угол. Пистолет - под подушку. Раздеваться я не стал. Слишком уж спать хотелось…

* * *

Розовый свет зари на горизонте.
Я стою на крыше дома и безмолвно смотрю вдаль. Говорить больше не о чем. Слова уже ничего не значат. Они мертвы. Я стою на крыше и смотрю на расстилающийся подо мной город.

1 Следующая страница


Высшая ценность 2

Бесконечные ряды крыш. Запутанные лабиринты улиц и улочек. Миллионы огней, отражающихся в водах застывшего в ожидании океана.
Океан останется неизменным. Волна готовой сорваться с поводка силы не затронет его. Пылающий Свет небес не коснется его никогда. Обещание, данное тысячелетия назад, хранит его мрачные глубины. Океан будет жить вечно. У человечества такой гарантии нет.
У него есть только надежда…
Облокотившись на хлипкие металлические перильца, я смотрю вниз с крыши дома. До земли метров двести примерно пять или шесть десятков этажей. Точнее, не знаю. Не считал. Дышащая холодным воздухом пропасть жадно пялится на меня, ожидая положенной ей жертвы. Но я не боюсь.
Я ничего больше уже не боюсь… Почти ничего.
Со мной Свет… А за спиной - Тьма.
Я снимаю с головы старую потрепанную бейсболку и несколько долгих секунд смотрю на нее. Потом разжимаю пальцы. И ветер выхватывает ее у меня из рук. Швыряет вниз, закрутив. Я смотрю, как медленно тонет в ненасытной глотке пустоты красная точка.
- Поторопись, человек, - произносит за моей спиной голос, в котором я слышу отдаленное пение труб.
Я киваю. Бросаю последний взгляд в простершуюся под ногами бездну и поворачиваюсь.
Он стоит метрах в пяти от меня, холодный, далекий, чуждый всему человечеству. На идеальном лице синими кусочками льда сверкают глаза. Их взгляд пронизывает меня насквозь, выворачивая наизнанку, копаясь во внутренностях, ощупывая мою душу. Мне не нравится ощущение холодных пальцев в голове, и я ставлю барьер. Противный холодок исчезает.
- Ты многому научился, - внешне спокойно констатирует он.
Я пожимаю плечами:
- У меня было достаточно времени.
- Но теперь его больше нет.
- Да… Теперь его нет.
- Зачем ты отослал своих апостолов? Я некоторое время молчу, опустив голову. Потом устало вздыхаю:
- Они утомили меня.
Свирепый блеск льда в его холодных глазах становится ярче.
- Ты лжешь, человек!
- Да, - послушно соглашаюсь я. - Лгу.
- Скажи правду.
- Хорошо… На самом деле я не хочу, чтобы они видели мою смерть.
- Ты боишься ее?
- Нет… - мотаю головой. - Я не боюсь смерти. Я боюсь будущего. И не хочу, чтобы моя смерть была напрасной.
- Она не будет напрасной. Мир изменится.
- Но в лучшую ли сторону?
Он молчит. Только сверкают глаза, да слабо подрагивают крылья. Так и не дождавшись ответа, я говорю:
- А ведь когда-то я верил в Бога.
- Сейчас уже не веришь?
- Сейчас я его знаю. Это совсем другое… Пора?
- Да-
Я медленно шагаю вперед, протягивая руку. Касаюсь узкой ладони. Стискиваю ее, будто обмениваясь рукопожатием… И чувствую, как через прохладную жесткую ладонь посланника в меня начинает входить сила. Много силы. Больше, чем я мог себе представить. Больше, чем я мог овладеть. Много. Слишком много…
Ощущение реальности теряется мгновенно.
Я - больше не я. Я плыву по волнам незримого океана силы. Я охватываю одним взглядом весь мир, вижу лица всех без исключения людей, живущих под этим небом, узнаю их имена и привычки… Я забываю все и становлюсь тем, кем должен был стать: проводником, посредником, всего лишь инструментом.
Я теряю ощущение времени. Не знаю, сколько это длится: минуты, часы, может быть, дни…
А потом, когда все кончается, я осознаю себя стоящим на самом краю хищно раззявившей пасть бездны. И от падения меня отделяют всего лишь тонкие металлические прутья. С улыбкой на губах я переваливаюсь через них и ныряю в пустоту.
Прохладный воздух бьет по ушам. Я еще успеваю увидеть первые золотые лучи поднимающегося из-за горизонта солнца.
- Это не есть конец, - звучит в моих ушах исполненный силы голос, - а только еще начало!
А потом наступает непроглядная тьма…

* * *

Проснулся я в холодном поту и долго еще лежал тупо пялясь в потолок. Сердце колотилось как сумасшедшее. В голове шумело, как после хорошей попойки.
На улице медленно разгорался новый день. Небо было затянуто тучами. Кажется, в планах у Господа Бога на сегодня записан небольшой дождь. Но мне, честно говоря, плевать на погоду. Хоть дождь, хоть град, хоть снег посреди лета.
Гораздо больше меня волновал сон. Красочный, необычайно реальный- сон, кончающийся бесконечным падением в пустоту и чьим-то спокойным голосом. От этого голоса у меня до сих пор мурашки по коже…
Но не это самое страшное. Гораздо хуже, что этот сон периодически повторяется. Причем в последнее время все чаще и чаще. Только и это еще не все. Есть и другие сны примерно на эту же тему, отличающиеся разве что только деталями. И они тоже время от времени посещают меня по ночам.
Каждый раз мне приходится падать в бездну. Или умирать каким-нибудь иным столь же приятным способом.
Однообразные повторяющиеся сны - это и раньше было плохо. А в наши дни это плохо вдвойне. Если врачи узнают об этом - все. Конец. Вышибут в два счета по состоянию душевного здоровья. И что мне тогда делать? Пойти в армию и по ночам маршировать вдоль периметра? Нет уж. Даже если наши вояки и примут в свои ряды уволенного по одной из самых неприятных статей и с рождения не знающего понятия дисциплина чистильщика, вряд ли мне там понравится.
Поэтому о своих снах я предпочитаю помалкивать. Хотя по уставу должен был доложить после первого же такого случая.
Кстати, надо будет сходить в церковь. Очистить душу. Помолиться. Покаяться в грехах своих бессчетных.
Но это не сегодня… И не завтра.
Вздохнув, я откинул одеяло и сел на кровати. Натужно скрипнули старые ржавые пружины. И, будто бы дожидаясь этого момента, тотчас же требовательно запищал телефон.
Некоторое время я оцепенело таращился на него очумелым взглядом, даже не замечая, как рука сама нырнула под подушку и намертво стиснула ребристую рукоять пистолета. Телефон продолжал надрываться, медленно сползая к краю стола и угрожая в ближайшие несколько секунд сверзиться на пол.
Не успел. Подхватив подпрыгивающую трубку практически в самый последний момент, я машинально прижал ее к уху.
- Да?..
- Здравствуйте, Алексей. Вы уже проснулись?
- А вы как думаете?
Проявлять вежливость с утра пораньше для меня всегда было занятием воистину непосильным. Кстати, кто это вообще звонит? Бросив быстрый взгляд на горящие на экране определителя цифры, я убедился, что номер мне знаком. Даже более чем. Но с кем я говорю?
- Извините, - тут же непритворно повинился приятный девичий голосок, неведомо почему вызвав у меня прилив желчного раздражения. - Я слышала, что вчера у вас был тяжелый день, но время не терпит. Дмитрий Анатольевич просил передать…
- Кто говорит? - рыкнул я, безжалостно прерывая доносящееся из трубки лепетание.
- Маргарита Васильевна Ладыженская… - Девушка, кажется, смутилась окончательно. Даже начала заикаться. - Я здесь новенькая. Из университета… По переводу…
Я набрал полную грудь воздуха… И беззвучно его выпустил.
- Хорошо, Маргарита. Что там просил передать шеф?
- О… Дмитрий Анатольевич хочет, чтобы вы зашли в Управление.
- Когда?
- Сегодня. Прямо сейчас. Вы придете?
- Приду.
- Хорошо, я передам. До свидания, Алексей.
- Приду, - повторил я, возвращая трубку на место. - Приду, куда ж я денусь-то?
Ну вот, нагрубил ни с того ни с сего человеку, и на душе сразу легче стало… Гадство…
Устало потянувшись, я вновь выглянул в окно. Полюбовался на лениво ползущие по небу угрюмо-серые облака. Настроение у меня было точь-в-точь им под стать. Ночной отдых почему-то практически не чувствовался. Такое впечатление, будто я, вместо того чтобы спать, полночи мешки с цементом грузил. Плечи саднили и ныли. Левая рука затекла.
Чего ради шефу приспичило вызвать меня в Управление? Да еще срочно. Что они там опять затеяли? Очередную научно-исследовательскую экспедицию за пределы области? Будь я проклят, если еще раз свяжусь с этими паучниками.
Ладно. Разберемся. Черт побери, куда девался пояс?.. Ага, вот он, под кроватью.
Застегнув куртку, я перекинул через плечо ремень перевязи и по старой неистребимой привычке тут же проверил, хорошо ли вынимается из ножен меч. Сунул в кобуру пистолет, предварительно удостоверившись, что он заряжен. И только потом повернулся к зеркалу.
М-да. Видок, конечно, еще тот: помятый, небритый, опухший словно после недельной пьянки, красноглазый. Ну да ладно. Не на смотрины иду…
Главная контора Управления внешней разведки и зачистки располагалась на месте бывшей железнодорожной академии. Мрачное такое здание по соседству с бывшим парком, откуда давным-давно уже исчезли все деревья, а на клумбах вместо цветов произрастала картошка и капуста. Двери были гостеприимно распахнуты, будто бы приглашая случайных прохожих заглянуть в это щедро окруженное многочисленными и порой весьма страшноватыми легендами заведение.
У входа стояли двое ребят из наших. Курили самокрутки - настоящие сигареты в наше время дефицит страшный, доступный не всякому миллионеру. Одного парня я знал. Другого - нет. Из новичков, наверное. Тем не менее кивнули мне оба. Приятно быть известной личностью… Иногда приятно.
Взбежав по ступенькам, я послушно сдал меч по первому требованию охраны (пистолет можно было оставить) и вскоре был допущен в святая святых - рабочий кабинет нашего дорогого шефа Дмитрия Анатольевича Темникова.
В приемной за столом диспетчера сидела незнакомая мне молодая девушка, обладательница роскошных чуть рыжеватых волос и идеально-точеной фигуры. Чуть склонив голову, она что-то тихо говорила по телефону. Я дружелюбно мотнул головой и кое-как выдавил из себя улыбку, за что удостоился короткого изучающего взгляда из-под опущенных ресниц.
- Вы к кому?
Умница, девочка. Спрашиваешь, к кому я? А чей это вообще кабинет? Не желая изрекать благопристойные глупости, я молча ткнул пальцем в сторону украшенной резной медной табличкой двери и, проигнорировав негромкий протестующий возглас, плавно проскользнул внутрь.
- Задерживаешься, Алексей, - мягко укорил шеф, отрывая глаза от лежащих перед ним бумаг и поглядывая на меня поверх нелепо смотрящихся на его орлином носу очков. - Мы тебя уже давно ждем.
Мы - это он, очевидно, имел в виду себя и того тощего типа, внешне больше похожего на богомола, чем на человека. Восседал этот человек-насекомое в единственном во всем кабинете кресле, несмотря на свою исключительную худобу, каким-то образом заполняя его целиком. Лично я его не знал, но наслышан был достаточно. Ринат Хабибуллин. Начальник нашего аналитического и лабораторного корпуса.
Ну точно: дальняя экспедиция грядет… Только шиш вы меня в нее заманите.
- Не хотелось толкаться по автобусам, - не ощущая за плечом привычной тяжести меча, я нервно повел плечами. - Прогулялся пешком.
Выдвинув стул, я с самым непосредственным видом уселся и закинул ногу на ногу. Шеф укоризненно промолчал, продолжая спокойно разглядывать мою персону поверх очков. Хабибуллин, кажется, и вовсе дремал в своем кресле.
Несколько минут мы молча играли в гляделки. И как ни странно, выиграл именно я. Шеф отвел взгляд первым.
Выдающаяся личность наш шеф. Можно, наверное, сказать даже легендарная. Мастер спорта, опытный фехтовальщик, призер каких-то там соревнований и олимпиад. До Дня Гнева он только и делал, что мотался по миру, сшибая одну за другой золотые медали. А потом… Потом как-то незаметно превратился в чистильщика и осел у нас в Челябинске, притопав сюда аж от самой Москвы на своих двоих. Подвиг, который до сих пор никто не может повторить, хотя и времена сейчас настали куда более спокойные.
А меч… Его меч! По сравнению с ним моя серебряно-железная штучка смотрится более чем жалко. На нее, конечно, тоже наложено благословение (черт, да какое там благословение - видимость одна только), но его меч пропитан силой насквозь. Не представляю, где он это оружие добыл, вообще не имею понятия, откуда такие вещи берутся, но факты остаются фактами - его катана режет даже броневую сталь. Не сказал бы, что как нож масло, но все равно режет. А на нечисть она действует и вовсе убийственно. Сам видел, как вампиры после одной лишь царапины падали замертво.
Хотел бы я иметь такой клинок!
Вот только желания мои вряд ли осуществимы. Во всем городе таких мечей только три. Один у нас и два- у церковников в центральном соборе. Не знаю, то ли святые отцы их там изучают, то ли на них молятся. Но на нашем несуществующем фронте эти клинки не появляются. А зря.
Собственно говоря, в боях не участвуют теперь уже все три меча. Меч нашего дражайшего шефа последние несколько лет тоже в шкафу за стеклом. Сам шеф в рейды больше не ходит - говорит, что слишком стар для этого. Но и оружие свое он никому не доверяет. Так и держит при себе. Можно сказать, под рукой.
Вон он лежит. Я его вижу. Я чувствую его силу. Холодную, жестокую, беспощадную, но все же, как ни странно, добрую силу.
Вот бы прикоснуться к нему. Если нельзя взять, то хотя бы уж потрогать…
Шеф негромко прокашлялся. Я поспешно отвернулся от вожделенного меча и вернулся к делам насущным. А к таковым, несомненно, относился вопрос: зачем меня вообще сюда вызвали?
Кажется, сейчас все прояснится…
- Алексей, мы изучили мертвяка, убитого тобой вчера.
Всего одно предложение сказано, а сколько после него появилось новых вопросов!
Изучили. Раз изучили, значит, привезли - на месте никто заниматься научными исследованиями не будет. Когда привезли? Ночью? Что это за мертвяк такой, если ради него наше прижимистое и рачительное начальство решило послать за покойничком машину прямо посреди ночи? Чем он его так заинтересовал? Да, экземпляр, конечно, весьма примечательный, но ведь не настолько же, чтобы ради него бросить все остальные дела… Или как раз настолько? Что я упустил?
Не зря мне с самого начала не понравился этот вызов. Что-то сейчас будет.
Шеф тем временем невозмутимо продолжал:
- Очень-очень необычное существо. До сих пор ничего подобного нам не встречалось…
- Ну и что тут такого? - перебил я своего дражайшего шефа вовсе не из-за чувства противоречия, как он, несомненно, подумал. Я действительно ничего не понимал. - Не вижу в этом ничего необычного. Новые виды нечисти появляются чуть ли не по три раза в год.
- Да. Появляются. Но все они, так или иначе, вписываются в составленную еще лет двадцать назад квалификационную таблицу, отличаясь друг от друга разве что чисто внешне. Этот же совершенно другой. Я бы даже сказал, чужеродный, если бы речь изначально не шла о нечисти.
Шеф чуть заметно улыбнулся, наглядно демонстрируя, что у него, что бы там ни болтали зеленые новобранцы, все-таки есть чувство юмора.
- Ну да, было в нем что-то такое, - милостиво согласился я. - Шустрый был, гад, до невозможности.
- То, что ты назвал словом «шустрый» - это только вершина айсберга, - шеф хмуро посмотрел на лежащую у него на столе щедро усыпанную цифрами и диаграммами бумагу, которая, видимо, и являлась заключением вскрывавшей мертвяка лаборатории. Поморщился. И решительно прихлопнул ее ладонью. - Об остальном тебе куда лучше меня расскажет Ринат Тимурович.
До этого вроде бы и вовсе не слушавший разговор Хабибуллин моментально подался вперед. В этот момент своими резкими угловатыми движениями он до того напоминал атакующего богомола, что я даже помотал головой.
- Как уже сказал Дмитрий Анатольевич, это был весьма необычный… хм… экземпляр. - Начальник наших умников нервно потер ладони. - Начать с того, что этот мертвяк, кажется, совершенно не подвержен разложению. Да-да, не смотрите на меня так удивленно. Это истинная правда. Как человек он умер шесть, возможно, семь дней назад…
- Ты видел, как выглядит труп недельной давности? - воспользовавшись возникшей паузой, вновь вклинился в разговор шеф. Вопрос был более чем бессмысленным. Конечно, видел. И неоднократно. Так что мне не оставалось ничего, кроме как кивнуть. И слушать дальше.
- Несмотря на довольно долгий срок пребывания в посмертном состоянии, мышечная гибкость сохранилась в полном объеме. Головной мозг… Мне кажется, он не только не пострадал, но даже и кое-что приобрел. Некоторые новые качества… Не могу пока сказать, что именно. Тут требуются дополнительные исследования. Но, самое главное, этот мертвяк действительно мог говорить.
Я присвистнул. Говорящий мертвец. Разумный. Сохранивший память и способность мыслить логически. Наши ученые теологи что угодно отдали бы за одну только возможность с ним пообщаться. Даже душу.
Тайны посмертия. Возможность прикоснуться к неведомому. Шанс познать Бога… Ну и Лукавого, конечно, тоже.
Кажется, я уже понял, зачем меня сюда вызвали…
- Тело опознали? Известно, кто это был? Шеф чуть заметно поджал губы.
- Нет. В общегородской базе данных об этом человеке нет. Он не отсюда. И даже не из области.
- Очевидно, гость, - негромко пробормотал Хабибуллин. - Приезжий.
- Приезжие тоже проходят регистрацию, - отрубил шеф. - В аэропорту или на воротах.
- Но ведь до города он не добрался, - моментально парировал главный ученый и аналитик. - Потому и отметиться не успел.
- А может быть, он к нам сюда уже после смерти и заявился? - спросил я.
- Нет! - Ринат Тимурович опять лихорадочно потер ладони. Что у него там, чесотка, что ли? - Он умер здесь. В том же здании, где вы, Алексей, его и обнаружили. За целую неделю он из него ни разу так и не выходил. Такое поведение куда больше характерно для призраков и очень необычно для мертвяков… Кстати, вы знаете, от чего он умер?
- Полагаю, от пули, - я припомнил кровавое пятно на стене и валявшуюся там же гильзу. - Кто-то его застрелил.
- А вот и нет. Эта рана была нанесена уже после смерти. А умер он от истощения. Я прищурился:
- Мне он почему-то не показался истощенным. Худой, конечно, но не настолько, чтобы умереть от голода.
- Нет-нет! - Хабибуллин всплеснул руками. - Я, наверное, не так выразился. Он умер не от голода, а от полного внутреннего истощения жизненных сил… Я бы сказал, что из него просто вытянули душу.
- Вот как?.. Кто же это сделал? И, самое главное, как?
Хабибуллин развел руками:
- Да если б я знал…
Та-ак. Дело это с каждой минутой нравилось мне все меньше и меньше. А если честно, оно мне и вовсе уже не нравилось.
- Кстати, когда наши головастые парни, - шеф мотнул головой в сторону нервно теребившего свою редкую бородку Хабибуллина, - потрошили неожиданно свалившийся на них подарочек, выяснилось, что наш неведомый убийца и этот твой мертвяк - вовсе не одно и то же… хм… лицо.
- Я с самого начала это знал, - буркнул я. - Не мог мертвяк угробить сразу трех наших всего за несколько дней. Не его профиль. Да и не по способностям ему сие деяние.
- Этот вполне мог, - раздраженно отрезал шеф. - Мог, но тем не менее этого не сделал. Не он это. Не он… Ты понимаешь, что это значит? Убийца наш целехонек и по-прежнему гуляет где-то там.
- Вы хотите, чтобы я продолжил поиски?
Я все еще на что-то надеялся. Зря, конечно. Но надежда - это одно из важнейших свойств человеческой души. Только мертвые лишены этого чувства. Даже у оборотней оно есть.
Пока живу - надеюсь.
- М-м… Нет. Оставим пока эту неведомую тварь в покое. В конце концов она от нас все равно никуда не денется. А ты лучше поищи-ка еще одного такого мертвяка. И попытайся захватить его… в функционирующем состоянии.
Ну вот. Так я и знал!
- И как я, по-вашему, должен его захватить? Заболтать, что ли?
- Если другого выхода не будет, можешь и заболтать. Но я рекомендовал бы способ попроще: берешь меч и отделяешь ему ноги и руки от туловища. Чтобы убежать и сопротивляться не мог. После чего достаешь сотовый и звонишь нам. Для тебя машина будет всегда. В любое время суток.
Замечательно. Просто замечательно… В любое время суток, значит? Как же вас все-таки зацепил этот мертвяк. Ну, ладно Хабибуллин. Из того, что я слышал, этот готов свернуть горы просто ради чистого абстрактного знания, ради любопытства. Но шеф-то у нас практичен до ужаса. Ставить сугубо научные задачи впереди целей практических - это настолько на него не похоже, что даже вызывает подозрения.
А ведь, судя по всему, курирует задачу именно он.
Значит, кроется в этом что-то такое, чего я пока не знаю…
- Что происходит? - Наткнувшись на непонимающий взгляд шефа, я не счел нужным отводить глаза. И был вознагражден за это крохотной искоркой неуверенности, впервые на моей памяти промелькнувшей в его ранее непробиваемом взгляде. - Я же вижу, что-то затевается.
- Что у нас может затеваться, кроме бесконечной войны за выживание? - раздраженно буркнул шеф, тем не менее отводя взгляд.
Неожиданно вновь проснулся Хабибуллин.
- Назревает переломный момент, - едва слышно пробормотал он, нетерпеливо ерзая в кресле. - Время меняет течение. Что-то происходит в мире… Возможно, Господь готовит нам еще один День Гнева…
Шеф кисло посмотрел на своего заместителя по научной части, но ничего не сказал. Хабибуллин этого не заметил. Не обращая внимания на нас с шефом, он сосредоточился исключительно на себе и теперь старательно грыз ногти. Резкие перепады настроения этого человека наводили меня на мысль о горбольнице под номером два, где у нас держали психически неуравновешенных.
Я чуть склонил голову и в упор уставился на шефа, всем своим видом показывая, что не уйду отсюда, пока не услышу всех подробностей.
И шеф сдался. Невероятно, но факт. Вместо того, чтобы под ручку выпроводить меня из кабинета и повелеть не задавать лишних вопросов, он ударился в разъяснения:
- Наши ученые засекли некоторое напряжение в вероятностных потоках. Точно такое же, какое, по их расчетам, предшествовало первому прорыву сил и последовавшему за ним Дню Гнева. Разве что только чуть более неопределенное, расплывчатое и смазанное.
- Конец света, стадия вторая? - тут же уточнил я.
- Пока неясно. - Шеф глянул на меня так, что мне почему-то захотелось спрятаться под стол. Да, есть еще сила в старике. Не так уж он и прост, как хочет казаться. - Известно только, что надвигается нечто для нас всех малоприятное. Причем о грядущих неприятностях имеем представление не только мы. Церковники тоже что-то знают. Вот уже месяца три их собор продвигает в жизнь некий план. Но что именно они замышляют, нам пока неизвестно. Нет у нас с ними дружбы. - Дмитрий Анатольевич поморщился. - Различие в целях и методах, Божье слово против меча и все такое… Короче, сам знаешь.

Предыдущая страница 2 Следующая страница


3 Александр Лоскутов

Я понимающе хмыкнул. Похоже, события развивались именно в том ключе, как этого и следовало ожидать. Если конец света нас все же накроет, то исключительно по той простой причине, что человечество даже в дни Апокалипсиса половину своих сил будет тратить на внутреннюю грызню.
- И все-таки, что нас ждет? И при чем тут я? Шеф снова ожег меня взглядом, беззвучно приказывая заткнуться.
- Хотя пока еще все это вилами на воде писано, но мы на всякий случай должны быть готовы к самому худшему. Даже если День Гнева ударит вновь, мы имеем право устоять. Но, самое главное, мы не должны упустить шанс предотвратить катастрофу.
- А что, разве такой шанс есть?
- Да. - Шефу, кажется, надоело метать пламенные взгляды, и на этот раз он угостил меня порцией арктического льда. - Шанс есть. И есть он именно у нас. Явление провозвестника - мессии нового времени - ожидается где-то сравнительно недалеко. Либо в нашей области, либо в соседних: под Екатеринбургом или Курганом. А в свете последних событий я начинаю думать, что произойдет это все же именно у нас.
- А… - Я помотал головой, отрицая саму эту возможность, но вопрос все-таки задал: - Так вы хотите отыскать мессию и, дабы спасти человечество от последствий нового Дня Гнева, сделать ему чики-чики?..
Я подавился словами, так и не договорив. Шеф не мигая смотрел на меня. В комнате воцарилась абсолютная непробиваемая тишина, нарушаемая только безразличным тиканьем висящих на стене антикварных маятниковых часов. Даже неуемный татарин прекратил наконец ерзать в кресле и застыл наподобие нескладного угловатого памятника, поблескивая на меня своими угольно-черными глазками. Из-за двери далекой, едва различимой нотой донеслась почти сразу же оборвавшаяся трель телефонного звонка.
Молчание давило на нервы. Туда-сюда ходил маятник, отмечая исчезающие безвозвратно секунды.
Я неловко покрутил головой, отметая только что прозвучавшую фразу, и вернулся непосредственно к делу.
- Зачем вам нужен говорящий мертвяк? Чтобы выдавить из него информацию о готовящемся прорыве?
- Мертвым ведомо многое, - уклончиво проговорил шеф, глядя куда-то в сторону… Хотя нет, не просто в сторону он смотрел, а на свой меч уставился. И в глазах его горело… нетерпение, что ли?
Я с трудом подавил желание последовать его примеру. Дьявольщина, неужто он специально выставил клинок на всеобщее обозрение, дабы всех нас спровоцировать? Или это только ради меня?
- Так он вам и расскажет. Держите карман шире.
- Есть способы убедить в сотрудничестве даже мертвых, - уклончиво заметил Дмитрий Анатольевич.
После этих слов разговор заглох окончательно. Шеф продолжал рассматривать спрятанный за стеклом меч. Хабибуллин сосредоточенно грыз ногти.
Собственно, говорить больше было не о чем. Дело ясно, что дело темное. Я встал.
- Ладно. Обещаю приложить все силы. Если хотя бы еще один такой мертвяк существует в природе, я его найду.
- И еще одно, Алексей. - Я остановился, уже взявшись за ручку двери. И, будучи не в силах этому противиться, все-таки скосил глаза влево. - Не говори никому ни слова из того, что ты сейчас здесь услышал. - Шеф помолчал секунду, а потом все так же негромко добавил: - И тем более молчи о том, что так и не услышал.
Я кивнул. С усилием оторвал взгляд от спрятанного в шкафчике за стеклом притягательно-недоступного меча. И аккуратно прикрыл за собой дверь. Девушка Маргарита Васильевна за столом диспетчера оторвалась от своего занятия и, подняв голову, послала в мою сторону неуверенную улыбку.
На этот раз у меня не было ни сил, ни желания улыбаться в ответ.

* * *

Что мы имеем?
А имеем мы меч за плечами, город перед глазами и возможный приход мессии в ближайшем будущем. Знать бы еще, какого мессии. Светлого или темного?
Хотя какая разница? Ни тот, ни другой нам, людям, радости не принесет.
Что я могу на этот счет предпринять? И почему именно я? Хотя на последний вопрос ответ как раз найти не так уж и сложно.
Потому что я - лучший. Потому что нет больше среди чистильщиков никого, способного зайти столь далеко и потом вернуться в город живым. Никого, кроме разве что нашего шефа, но он-то уже давно перешел на кабинетную должность. Не знаю, доставляет она ему радость или нет. Я бы на его месте скорее ползком за стену уполз, чем позволил бы похоронить себя заживо в каком-то заваленном бумагами кабинетике. Пусть даже и на пару с секретаршей, у которой ноги начинаются от ушей. Но я не на его месте…
Итак, еще раз: что мы имеем?..
Старательно ломая голову над чужими проблемами, я медленно шел по улице. Хотя вокруг было достаточно многолюдно, никто мне не докучал. Прохожие старательно уступали дорогу, шарахались в стороны, прижимались к стенам.
Кому хочется общаться с чистильщиком, который выглядит так, будто у него зубы болят. Причем все сразу.
А проблемы я все-таки правильно охарактеризовал. Не мои они. Чужие. Моя работа, несмотря на весь ее залихватский внешний антураж, очень проста: исполнять приказы. Сказано ловить мертвяка - вот и буду его ловить. А над основами мироздания и проблемами теологии пусть голова болит у тех, кому за это деньги платят.
Нет, я, конечно, не такой идиот, чтобы считать, будто конец света меня не касается. Еще как касается! Напрямую. Но вот только сделать я все равно ничего не могу. Да и не знаю я почти ничего. То, что рассказал шеф, - это так, верхушки. А о скольком он умолчал? Подробности, детали, результаты анализов, выкладки теологов и ученых… Все это, так сказать, осталось за кадром. То есть там, где обычно и скрывается самое главное.
Да ни в жизнь не поверю, чтобы у шефа и его банды аналитиков не было какого-нибудь плана. Хитрого-хитрого плана, который даже приход мессии повернет нам на пользу.
То, что я голову ломаю, все равно ничем не поможет. Ни им не поможет, ни мне.
И самому мессии тоже не поможет.
Эх, найти бы его да поговорить по душам. Пока просто поговорить, и ничего более. Всего лишь узнать, кто он и что затевает тот, кто за ним стоит. Только где его найдешь среди трехсот пятидесяти тысяч горожан? Выйти на него не так-то просто, даже если он и человек (что в принципе тоже еще совсем даже не факт).
Проходя мимо блистающей куполами церквушки, я, следуя примерам многочисленных прохожих, медленно перекрестился. Добрых два десятка глаз уставились на меня тотчас же чуть ли не с удивлением. Что, не ожидали? Неужто думали, что раз чистильщик, раз с оружием не расстается даже во сне, так, значит, еретик, схизматик, а то и вовсе атеист? А вот и нет! Мечом во все времена махать можно было также и с Божьего благословения… К сожалению.
Хорошая церковь. Красивая. По идее надо бы зайти. Исповедаться хотя бы. Помолиться. Давненько я перед ликом Божьим не стоял. Но что-то вот не тянет.
Грехи мои мы с Господом при личной встрече обсудим. Без посредников.
Вместо того чтобы принять пищу духовную, я решил удовольствоваться пищей телесной. И с этой целью завернул в первое же попавшееся кафе.
Внутри было почти пусто. Только за одним из столиков расположилась какая-то парочка. Влюбленные, наверное. На меня они даже не взглянули.
Подавали здесь больше всего всевозможные тортики да пирожные. На сладкое меня как-то не тянуло. И поэтому вместо того, чтобы запускать зубы в кремовые трубочки и шоколадные рулеты, я вытащил из кармана стандартную пачку армейского рациона.
С точки зрения обывателей, это, наверное, было очень странно и, пожалуй, даже смешно. Заявился чистильщик в кафе, сел за угловой столик, естественно спиной к стене. Ничего не заказал и жрет себе помаленьку сухой паек, не забывая при этом непрерывно обшаривать взглядом все кафе, будто опасается, что вот сейчас сюда кто-нибудь ворвется…
Сущий идиотизм.
Эх, принять бы сейчас пару рюмочек для настроения… Но нельзя. Сегодня мне еще работать.
Наклевывающийся с самого утра дождь наконец-то разродился. По окнам медленно поползли тонкие струйки воды. В руках прохожих как по волшебству появились зонтики. Расплескивая моментально образовавшиеся на старом асфальте лужи, медленно прополз битком набитый автобус.
Что же будет дальше с этим миром? С искалеченным, больным, изнемогающим в борьбе со своими же собственными страхами миром? Что станется с ним, если кошмар повторится вновь? Первый День Гнева в считанные секунды превратил самодовольное человечество в жалкую, скулящую от ужаса толпу. Второй День Гнева сметет и ее, моментально утопив редкие островки разума в бездне страха и отчаяния. Как вид человек, возможно, и выживет. Но вот как цивилизация он будет растоптан навсегда. И вряд ли уже сможет когда-нибудь подняться.
Это если вторая волна пойдет по известному уже сценарию.
А если нет… Тогда я не знаю, чего нам ждать. Но уж точно ничего хорошего.
Смяв пакетик из-под сухого пайка, я машинально бросил его в сторону прикорнувшей в дальнем уголке урны. Не попал. Грязно-зеленый бумажный комок посреди чисто вымытого пола смотрелся весьма вызывающе. Стоящая за стойкой дамочка наградила меня кислым взглядом, но от комментариев воздержалась. Я же, изобразив в свою очередь нечто вроде извиняющей улыбки, от которой буфетчица почему-то вздрогнула, поднялся и медленно вышел под дождь.
Пора выполнять свой долг.
Проверив заученным движением, хорошо ли вынимается меч из ножен, я нырнул в текущий по растрескавшемуся тротуару редкий людской поток. Обогнув спешащую неведомо куда женщину в дорогом кожаном плаще и едва волочащего ноги уныло сгорбившегося парня, перешел на другую сторону улицы. Хмурое небо продолжало старательно поливать город дождем.
Можно было бы зайти домой, но вроде бы незачем. Что я забыл в этой грязной захламленной квартире? Нет там ничего мне нужного. Все свое я давно уже ношу с собой.
От дверей кафе до городских ворот было не более получаса ходьбы.

* * *

Ворота были гостеприимно распахнуты во всю ширь. И в них с лязганьем и чиханием давным-давно не видевших нормальной горючки двигателей вливался очередной караван. Тяжелые обшитые железными листами и ощетинившиеся пулеметами грузовики один за другим вползали внутрь защищенного периметра. Дежурившие на вышках автоматчики немигающими взглядами обшаривали оставшиеся за чертой города дома. Многочисленные стволы держали на мушке каждый проход, каждую дверь.
Если нечисть вздумает, воспользовавшись моментом, прорваться в город, ее ждет весьма горячий прием.
Судя по опознавательным знакам, грубо намалеванным на бортах грузовиков, колонна пришла откуда-то из бывшего Казахстана. Именно оттуда в обмен на технику и боеприпасы в город поступала большая часть продовольствия. И именно это было нашей слабостью.
Тот день, когда нечисть сумеет организоваться и додумается вместо бессистемных наскоков на защитный периметр перекрыть пути подвоза продовольствия, станет самым черным днем в истории Челябинска. Город целиком и полностью зависим от таких вот караванов. И если прервать тонкие ниточки снабжения, трудно даже представить, что здесь начнется.
Продукцией наших металлургических, оружейных и машиностроительных заводов, несмотря на ее вполне заслуженную славу, голод утолить невозможно. А того, что стараниями городской посевной службы растет на месте бывших парков, тремстам тысячам голодных ртов хватит от силы на полтора-два месяца.
К счастью, нечисть не настолько умна… Во всяком случае, до недавних времен считалось именно так. Но теперь, когда уже появилась первая тревожная ласточка…
Если так пойдет и дальше, боюсь, что для уничтожения города не понадобится никакого мессии. Хватит и вполне земных способностей.
Отступив в сторону, я спокойно пропустил мимо последний громко тарахтящий и плюющийся сизым дымом грузовик. А потом, прежде чем начавшиеся уже сдвигаться створки ворот успели сомкнуться, выскользнул наружу. Стрелки на вышках мне не препятствовали. Некоторые даже кивнули.
Выйти из города всегда гораздо легче, чем в него войти. Это касается даже нас, чистильщиков.
Намертво сомкнувшиеся створки ворот остались позади. Скрылись за домами возвышающиеся над защитным периметром сторожевые вышки. Я остался один. Помощи в случае чего ждать было неоткуда. Со всеми проблемами мне теперь придется разбираться своими силами.
Даже если часовые на стенах сейчас услышат стрельбу или крики о помощи, они не придут на помощь. Не имеют права. Зона ответственности армейских подразделений кончается в тридцати метрах от стены. Дальше - территория сумасшедших одиночек-чистильщиков. Таких, как я.
Здесь следует быть осторожным. Здесь всегда следует быть осторожным. Любая ошибка, любой просчет здесь могут привести, самое меньшее, к мучительной смерти. А если не повезет, то и к чему-нибудь куда более неприятному.
Здесь, за чертой периметра, начинаются владения мертвых.
Именно мертвого я и должен сейчас найти.
Знать бы еще, где его искать…
Пожалуй, для начала стоит проверить давнишнее «место преступления» - еще раз обыскать тот самый дом, где я вчера снес голову мертвяку. Может, удастся найти там хоть что-нибудь проливающее свет на эту странную историю с неизвестно откуда появившихся разумных мертвецов. Хотя в успех подобной операции я почти не верил. Вряд ли побывавшие там умники упустили нечто более значимое, чем валявшаяся на подоконнике дохлая муха.
Но надо же с чего-то начинать.

* * *

Здание со времени моего последнего визита совершенно не изменилось. Все та же унылая трех-этажка, пустые провалы окон, покачивающаяся на одной петле входная дверь. Все та же невнятной марки куча ржавого металла у входа.
Медленно вытащив из-за спины меч, я беззвучно скользнул в темный дверной проем. Миновав разоренный холл, поднялся на второй этаж.
На присыпанном пылью полу виднелись многочисленные цепочки человеческих следов. Вот эти отпечатки - мои собственные. Их легко узнать по самолично вырезанным на подошве инициалам. Это тоже следы кого-то из наших. П. Д. и Э. Р. Очевидно, Петр Данильченко и Эдик Рязанов. Знаю я их. Хорошие парни, опытные чистильщики.
Редким неровным пунктиром отпечатались в пыли следы самого мертвяка. Какие-то летние туфли на твердой как камень подошве - последнее, что я бы надел, отправляясь в неблизкий и опасный поход.
А вот этот хоровод не может быть ничем, кроме как следами приехавших по мертвяковы останки научных сотрудников. Бесчисленные отпечатки сапог, практически неотличимые друг от друга, покрывали все вокруг, не оставляя мне ни малейшего шанса разобраться в этой мешанине. Все, что можно было затоптать, они затоптали. А в том, что осталось, смог бы разобраться разве что великий индейский вождь Соколиный Глаз.
Тем не менее я провел в этом доме почти три часа, ползая чуть ли не на четвереньках. Изучил все стены, все полы и даже потолки. Особое внимание уделил кровавым пятнам на полу и на стене (очень странно, кровь до сих пор не свернулась). Подобрал виденную вчера гильзу (девять миллиметров - стандартный пистолетный калибр). Потратил добрых полчаса на безуспешные поиски самой пули.
Результат - ноль. Полный ноль в смысле каких-либо наметок или идей.
Откуда пришел этот человек? Как он стал мертвяком? Кто его убил? И кто стрелял в него, когда он был уже мертвым? Ни одного ответа я так и не нашел.
Видимо, не судьба.
Похоже, с завтрашнего утра мне придется снова обшаривать весь район. Причем без всякой гарантии на успех. Ведь не факт, что второй такой мертвяк вообще существует в природе. А если и существует, то один только Бог ведает, где его искать…
Стоя у окна, я смотрел в небо. Хорошенько промывший городские улицы дождь, окончательно уничтожив все остающиеся на улицах следы, только что прекратился. По вечернему небу нескончаемой чередой ползли темные, набухшие влагой тучи.
Вечер. Уже вечер. Скоро наступит ночь. А вместе с ней придет время представителей нечисти, что сейчас терпеливо ждут своего часа, затаившись в темных переулках и подвалах. Они выйдут на извечную охоту на столь ненавистного им человека.
Скоро ночь. Самое опасное время. Все более-менее разумные чистильщики сейчас возвращаются к воротам, чтобы провести ночь в безопасности и только поутру, когда гнев мертвых несколько утихнет, вновь выйти на улицы старого города. Ночь - время вернуться в безопасность своей квартиры.
Не буду я возвращаться. Нечего мне искать внутри городского периметра. Моя жизнь, моя работа, моя судьба, да и моя смерть, наверное, сосредоточены здесь.
Сегодня я заночую в старом городе.
Бросив последний взгляд на быстро темнеющее небо сквозь размочаленные остатки старой оконной рамы, я отступил в мягкий полумрак комнаты. Вздохнул, машинально поглаживая рукоять меча. Спустился по ступеням, прошел через усыпанный истоптанными выцветшими бумагами холл и, стараясь держаться как можно незаметнее, выскользнул из дома.
Тишина. Мертвая, давящая на нервы тишина.
На всякий случай обойдя кругом в одночасье лишившееся своего предназначения здание и не заметив ничего мало-мальски необычного, я свернул в ближайший переулок. Обогнул застрявший посреди дороги ржавый грузовик. И замер…
«Бинго! Вот оно!» - Хотелось крикнуть мне и возрадоваться неожиданной находке. Только я этого не сделал. И не только по той причине, что увидел нечто совершенно нерадостное.
Я вообще не понимал, что же мне посчастливилось отыскать и рад ли я тому, что увидел это.
На ржавом помятом боку старого грузовика красовались четыре параллельные царапины. Не царапины даже, а борозды. Огромные глубокие борозды. И довольно свежие. Разорванное, вывернутое, смятое железо не только не успело заржаветь, но даже и не потемнело, продолжая блистать своей первозданной чистотой.
Но не это потрясло меня больше всего, хотя сила, с которой неведомый некто вмял пусть и ржавый, но все еще довольно крепкий металл, не могла не поражать воображение. Больше всего этот необычный след напоминал отпечаток чьей-то когтистой лапы, с такой силой ударившей в бок несчастной машине, что та, преодолевая ржавый скрежет вросших в асфальт колес, откатилась на добрых полтора метра в сторону. Я не мог даже представить себе тварь, которая могла бы такое совершить…
Когти. Больше всего меня смущали когти. Могучие инструменты убийства и разрушения, похожие на исполинские ножи.
Если кто среди всего многообразия заполонившей наш мир нечисти и обладал чем-то подобным, так это только оборотни. Но тогда царапин было бы пять. А здесь - четыре. Кем бы ни было неизвестное существо, как игрушку отшвырнувшее в сторону старый грузовик, на лапах у него было всего по четыре пальца. Кроме того, расстояние между пальцами, да, пожалуй, и сама «ладонь» были слишком велики для оборотня. Неправдоподобно велики.
Ликантроп с такими лапами был бы размером побольше этого самого грузовика.
Представив себе подобный кошмар, я вздрогнул. Не мог не вздрогнуть, хотя и понимал, что оборотней таких размеров в природе нет и быть не может. Даже ликантропия подчиняется известному закону сохранения массы. Оборотень - бывший человек. И так как не бывает людей ростом с дом, так же не бывает и оборотней размером с грузовик.
Но что же это за монстр такой? Что за нечисть оставила здесь этот след?
Я ходил по переулку до самой темноты, выискивая малейшие следы неведомого существа. Но так ничего и не нашел. Если там что и было, то дождь успел уже все подчистить.
Поежившись напоследок, я поднялся на ноги. Кое-как отряхнул вымазанные в липкой глине штаны. Вытащил оружие. И, держа в одной руке меч, а в другой пистолет, нырнул в непроглядный мрак.
До места ночевки я добрался без приключений, не повстречав на своем пути ни единого представителя местной нечисти. Хотя и чувствовал, что они бродят где-то рядом. Со временем у тех из нас, кто достаточно долго имел дело с потусторонним, возникает особое, не поддающееся никаким анализам чувство. Что-то вроде инстинкта, позволяющего ощущать приближение опасности.
Так вот, сейчас этот инстинкт не просто что-то там бормотал мне в ухо, советуя отойти в сторонку и переждать возможную опасность. Он буквально вопил, требуя немедленно найти подходящее укрытие. И возможно, даже не зря - я буквально лопатками чувствовал чей-то упершийся мне в спину взгляд. Нечеловеческий. Жестокий. Пристальный.
Последние три сотни метров я мчался как ошпаренный. Потом прыгнул и, вцепившись негнущимися пальцами в холодный ржавый металл, торопливо полез наверх к ржавому крану. Казалось бы, добрая половина челябинской нечисти неизбежно должна была заинтересоваться подобным шумом. Но, как ни странно, не явился никто.
Добравшись до расположенной на высоте добрых двух десятков метров маленькой неудобной кабинки, я сложился чуть ли не вдвое, втискиваясь внутрь. И только тогда позволил себе перевести дух.
Темень стояла, как говорится, хоть глаз выколи. Разве что на западе еще виднелись последние темно-багровые отблески вечерней зари да светились тысячами ярких точек огни раскинувшегося вдалеке города. Но здесь, в бывшей промзоне, ныне царствовала тьма. И вместе с ней - самые кошмарные твари, каких только мог выдумать воспаленный человеческий разум.
Тщательно закрыв за собой ржавую дверь кабинки, я вытащил меч - в тесноте зависшей между небом и землей крохотной металлической клетушки сделать это было не так-то просто - и аккуратно пристроил оружие у себя на коленях. Пистолет по привычке подложил под голову.
Выспался я нормально. Хоть и без особых удобств, но зато в относительной безопасности. Никто меня не тревожил. Только дважды, заслышав сквозь сон утробный вой оборотня, я просыпался и бессильно вглядывался во тьму, пытаясь различить крадущуюся во мраке косматую тень. И рука моя будто сама по себе нервно стискивала рукоять меча.
Издалека, едва различимый, доносился редкий треск автоматных очередей. Армия на стенах отражала очередную атаку пытающейся добраться до свежей крови нечисти. Вряд ли у ночных тварей что-нибудь получится. Периметр практически неприступен. Да и ребята там толковые. Справятся.
Ближе к утру, когда небо на востоке уже начало заметно розоветь, мое тайное убежище обнаружил вампир. Маленький оборванный подросток лет двенадцати, скаля тонкие и длинные клыки, чуть ли не полчаса топтался под лестницей, с голодным вожделением поглядывая вверх. Он, несомненно, чувствовал волнующую человеческую кровь, но перейти к активным действиям так и не решился. А может быть, не смог сообразить, откуда доносится этот манящий аромат жизни.
Побродив вокруг застывшего навеки на ржавых рельсах старого монтажного крана, вампиреныш, негромко поскуливая, счел за лучшее удалиться, так ничего и не добившись.
И правильно сделал. Если бы он вздумал полезть наверх, я был бы вынужден принять ответные действия - даже этот худосочный пацан мог быть опасен. А так он ушел. И тем самым продлил свое не совсем живое, но и не полностью мертвое существование. Может быть, всего на несколько часов, но продлил.
А я избежал необходимости убивать ребенка.
Всемогущий Боже, я знаю, ты на нас сердишься, но детей-то за что? Разве они в наших грехах виноваты?
Наконец над далеким горизонтом поднялось солнце, озаряя спасительным светом постепенно превращающийся в руины старый город. Только тогда я покинул свое убежище. Спустился по ржавой поскрипывающей лестнице. Осмотрелся. И, не оглядываясь, побежал прочь. Предстояло еще так много сделать…
Ощущение царапающего спину взгляда не отпускало меня ни на секунду.

* * *

К обеду я успел обойти уже добрую половину района, бегло осмотреть улицы и узнать массу интересных вещей. В частности, я выяснил, что подвал углового дома по улице Василевского облюбовала для своих дневок парочка взрослых оборотней. А некий уютный дворик, оснащенный ржавыми скрипучими качелями и грязной песочницей, по ночам с неизвестной целью весьма часто посещался вампирами, в компанию которых неведомо как затесался некто с вырезанными на подошвах армейских ботинок инициалами И. Б. Вероятнее всего Иван Бабушкин, бывший чистильщик, два месяца назад отправившийся в загородную разведку и бесследно пропавший где-то среди заброшенных дачных и садовых домиков.
Впрочем, теперь уже не бесследно… Печальный конец для опытного разведчика и моего друга, ставшего теперь врагом.
Собственно говоря, подобные сведения я обязан был незамедлительно передать в Управление. Но я медлил. Возможно, потому, что чувствовал: главные открытия все еще ждут меня где-то там, среди грязных запутанных улочек.
А еще меня до сих пор неотступно грызло какое-то непонятное чувство. Будто бы что-то упорно маячило прямо перед самыми глазами, но я так и не мог понять, что именно.
Искомого мертвяка я так и не нашел, равно как и никаких следов его существования. Нет, следы ходячих мертвых мне попадались в изобилии, но то были самые обычные мертвяки. Едва таскающие ноги, наполовину разложившиеся, неопасные и совершенно безмозглые. А того, кто мне нужен, я так и не обнаружил.
И ту неведомую когтистую тварь, что мимоходом отбросила с дороги старый грузовик, я тоже не выследил… Хотя это, может быть, даже и к лучшему. Не могу представить, как бы я выходил из положения, доведись мне столкнуться с этаким монстром нос к носу.
Устроившись верхом на стоически претерпевающей все невзгоды нового времени старой лавочке, я аккуратно пристроил вынутый из ножен меч так, чтобы он был под рукой. Осмотрелся вокруг, особо внимательно вглядываясь в таящиеся под кронами соседних деревьев тени. И только убедившись в полном отсутствии поблизости чего-либо мало-мальски опасного, откинулся назад, прислонившись спиной к теплому, нагревшемуся на солнце металлу. Прикрыл глаза, продолжая внимательно вслушиваться в мертвенное молчание заброшенных пустынных дворов…
Глухой хлопок выстрела вдребезги разбил тишину, заставил меня мгновенно вскочить на ноги и, поводя вокруг себя мечом, завертеться на месте, выискивая источник звука.
Выстрел повторился. И почти сразу же воздух вспорол чей-то крик. Исполненный неизбывного ужаса вопль.
Перескочив через скамью, я молнией пересек усыпанную слежавшимся мусором улицу. Разбрызгивая грязные лужи, проскочил переулок. Одним прыжком преодолел препятствие в виде грубого чугунного заборчика. И вылетел на параллельную улицу.
Исполненные ужаса крики звенели в ушах.
Там! Во дворах…
Вновь перемахнув через забор, я молнией метнулся вдоль глухой стены старого кирпичного дома и, подобно пресловутому чертику из коробки, выскочил во двор.
То, что я там увидел, мне очень не понравилось…
Оборотень. Звероподобная пародия на человека. Подмяв под себя все еще слабо подергивающееся человеческое тело, косматая тварь увлеченно работала когтистыми лапами. Да так, что во все стороны только брызги летели. Немного в стороне, круглыми глазами глядя на это кошмарное зрелище, прижалась к стене девушка лет двадцати. Красивая. И до невозможности чумазая.
Она-то и кричала.
Швырнув на тротуар обиженно зазвеневший меч, я выхватил пистолет. Серебряные пули против оборотня - идеальное оружие. В случае попадания сразу уложат наповал.
К сожалению, попасть-то я и не сумел. Оборотень, своим звериным чутьем моментально почувствовав появление на сцене нового действующего лица, оставил свою жертву и ринулся ко мне, нечеловечески быстрым прыжком уходя с линии огня. Пуля прошла мимо цели, оставив неровную щербину на кирпичной стене ближайшего дома.
Я успел выстрелить еще два раза. И опять - в молоко. Потом мне пришлось бросить пистолет и кувырком откатиться в сторону, уклоняясь от стремительного прыжка ликантропа.
Просто невероятно, до чего шустрая эта тварь.
Царапая грязный асфальт, оборотень круто развернулся и вновь ринулся в атаку. Но теперь я был готов. И меч в моих руках не дрогнул.
Чувствуя во мне куда более опасного противника, чем та парочка, тварь медленно кружила вокруг, время от времени щеря мясистые губы и издавая приглушенное рычание. Волосатые уши непрестанно подергивались. Из ощеренной пасти несло гнилым мясом. С длинных - в палец длиной - когтей капала на землю кровь. Человеческая кровь, но не моя. Слава Богу, не моя.
Девушка перестала визжать. Рухнув на землю, она на четвереньках поползла к распластавшимся в кровавой луже человеческим останкам, хныкая и что-то невнятно бормоча. В ее бессвязный лепет я не вслушивался - хватало и других проблем.
Вспоров когтистой лапой воздух, оборотень ринулся вперед. Я уклонился в сторону, но, видимо, недостаточно быстро. Длинный и острый коготь едва не располосовал мне шею. Кожаная куртка на левом плече украсилась идеально ровным, будто бы проведенным хирургическим скальпелем разрезом. Хорошо еще до тела не достал… Вроде бы не достал.
Отмахнувшись мечом, я наградил ликантропа длинной, но, к сожалению, вполне безобидной для него царапиной вдоль ребер. Тварь негодующе взревела - серебряные накладки на лезвии меча обожгли ее как огнем, - но решимости не потеряла. Желтые звериные глаза оборотня по-прежнему горели неугасимым пламенем ненависти ко всему роду человеческому. Разве что действовать он стал несколько осторожнее.
Опытная тварь. Очень опытная. И дневной свет, насколько я вижу, ее почти не смущает… Сколько же на счету этого монстра загубленных жизней?.. Наверняка не один десяток. Во всяком случае, инстинкт убийства у этого ликантропа отточен как бритва.
Серебристой молнией сверкнуло лезвие меча. Бесполезно сверкнуло. Лишь несколько состриженных волосков, кружась, упали на землю. Оборотень опять уклонился.
И почти сразу же, рыча, бросился в атаку.
Чтобы напороться на мой заблаговременно выставленный меч.
Хриплый рык перешел в захлебывающийся визг. Ощутив сжигающее его изнутри серебро, оборотень отпрянул назад, пытаясь соскочить со смертоносного лезвия.
Поздно. Рывком провернув в ране меч, я с силой повел его вбок, взрезая живот и выворачивая наружу внутренности. Содрогаясь в предсмертных судорогах, оборотень осел на землю, судорожно царапая когтями залитый собственной густой кровью асфальт. Он еще пытался отползти, почти по-человечески всхлипывал и стонал. Но данная взаймы и время от времени подкрепляемая чужой кровью жизнь уже покидала его.
Оборотень неизбежно умрет. И очень скоро. Максимум через полчаса.
Однако я не имел права оставлять ему даже полушанса, и потому, подойдя поближе и хорошенько примерившись, нанес три последних завершающих схватку удара. Вытер вымазанный в липкой темной крови меч о свалявшуюся шерсть убиенного и сунул свое верное оружие в ножны. После чего спокойно отошел в сторону, подобрал потерянный в драке пистолет. Протер. Сунул в кобуру.

Предыдущая страница 3 Следующая страница


Высшая ценность 4

Сжавшаяся неподалеку от своего невезучего дружка девушка настороженно смотрела на меня. Будто бы ожидала, что я в любой момент превращусь в точно такую же когтистую волосатую тварь, как та, что сейчас отдыхает без головы посреди двора. Я улыбнулся и, подойдя, присел на корточки рядом. Искоса глянул на спасенную. Девушка заметно дрожала, но закатывать истерику вроде бы не собиралась. И то хорошо.
Ненавижу истерично визжащих дур, по глупости забравшихся в мертвую зону, а потом требующих, чтобы их немедленно оттуда «спасли».
- Тебя как зовут?
Девушка молчала, будто бы впав в прострацию и ничего не слыша. Пришлось взять ее за плечи и хорошенько встряхнуть.
- Имя? У тебя есть имя?
- Д-да… Ирина.
- Ира, значит, - дружелюбно констатировал я, отступая назад и заглядывая в соседнюю подворотню, дабы не пропустить возможное появление еще одного косматого урода. Оборотни редко ходят поодиночке. Звериная натура призывает их сбиваться в стаи. - Он тебя не укусил? Не поцарапал?
- Нет.
- Точно? - Я окинул скорчившуюся на грязном асфальте фигурку внимательным взглядом. Вроде бы крови видно не было. Но черт его знает. Иногда и маленькой царапины достаточно.
А вообще-то это уже забота не моя, а карантинной службы. Вот посидит месяца два в одиночной камере - будет знать, как по старому городу бегать.
Искатели острых ощущений, мать их… Нашли? Довольны?
Что мне теперь с ними делать?..
Ирина протянула руку и несмело дернула меня за рукав.
- Помоги, - едва слышно прошептала она. - Помоги ему.
Я непонимающе мигнул. А потом перевел взгляд на бессильно распростершееся в луже крови тело. Поразительно! Парень был еще жив. Это с такими-то ранами!.. К сожалению, я ничем не мог ему помочь. И даже будь здесь карета «скорой помощи» и бригада врачей из городской больницы, это бы ничего не дало. Бедняга был обречен. Спасти его мог бы разве что только Господь Бог.
- Извини, Ира, - я медленно покачал головой, - ничего нельзя сделать… Извини.
- Помоги, - снова прошептала спасенная, глядя на меня чуть ли не собачьим взглядом. - Пожалуйста, спаси его. Я… - Она шмыгнула носом. - Пожалуйста.
Я вздохнул и медленно поднялся на ноги. Вытащил из кармана телефон. Неуклюже потыкал в кнопки.
На этот раз опять дежурила Маринка.
- Привет, это я. Узнала?
- Здравствуй, Леша. Как там у тебя?
- Немного жарковато. И отчасти кроваво… - Я быстренько глянул на обхватившую себя руками замарашку и коротко спросил: - Есть машина?
- Дмитрий Анатольевич сказал, что для тебя есть всегда.
Хорошо. Жаль только, что использовать я ее собираюсь не совсем для той цели, на которую они там рассчитывают. Ну да ладно. Одним выговором в личном деле больше, одним меньше - какая разница? Бросить здесь эту девчонку я все равно не могу. А тащиться вместе с ней к воротам… Да на кой черт мне сдалось это удовольствие?
- Пусть выезжает. Адрес… - Я пошарил глазами по сторонам, высматривая номерные таблички. - Понятия не имею, что тут за адрес. Переулок какой-то. Пусть двигают к юго-восточным воротам и едут медленно. Мы на Меридиан выйдем.
- Мы? - Маринка, как всегда, сходу подметила самое главное.
- Ну да. Мы… Я тут, видишь ли, не один.
- Вот как?
- Да. Именно так. Кстати, бери бумагу и записывай данные… Оборотень. Класс вроде бы четвертый. Цвет шерсти неопределенный. Размеры - средние… Зубы и когти длинные. Хвост мохнатый. Запах мерзкий. Живот выпотрошенный.
- Алексей, прекрати! Тебе бы все только ерничать.
- А чем мне еще тут заниматься? Только и остается, что ерничать да мечом махать… Ну ладно, некогда мне тут болтать. Так что до встречи…
Убрав телефон, я поднял взгляд на спасенную. Девушка все так же внимательно смотрела на меня. По грязной щеке, оставляя за собой светлую полоску, медленно ползла слезинка.
Я отвел взгляд первым - не мог выдержать натиска этих зеленых глаз, беззвучно умоляющих меня совершить невозможное. И спасти ее друга я тоже не мог.
Единственное, что действительно было в моих руках, - это дать шанс вернуться домой живой.
А для этого первым делом нужно поскорее убраться с этого места.
Шагнув в сторону, я подобрал валявшийся на асфальте старенький пистолет, помнивший, наверное, еще легендарную Великую Отечественную. Выдернул обойму. И недоверчиво прищурился.
Свинцовые пули. Какой дурак выходит в старый город со свинцовыми пулями? Неудивительно, что оборотень чихать на них хотел. Что ему эти безобидные кусочки металла?
Свинцовые пули в наши дни - это равнозначно полному отсутствию оружия вообще.
Невероятно глупо.
Тем не менее пистолет еще пригодится. Я вернул обойму на место и рукоятью вперед протянул оружие неуверенно поднявшейся на ноги Ирине.
- Пользоваться умеешь?
Глупо спрашивать очевидные вещи. Кто в наше время не умеет пользоваться оружием? Уверен, нет таких. Но чем черт не шутит.
- Умею… - Спасенная приняла пистолет. Правда я заметил, что руки ее так дрожали, что она смогла бы попасть разве что только в слона. Да и то с расстояния не больше трех метров. Но я вооружил ее не для того, чтобы получить поддержку в случае неприятностей. В конце концов, от свинцовых пуль толку все равно - ноль. Оружие просто должно придать ей уверенности. Помочь быстрее прийти в себя.
Лишь бы только она в меня не пальнула…
- Ира, ты как? Идти сможешь? Девушка неуверенно кивнула, беспомощно глядя на меня.
- А как же… Миша… Он ведь…
О, Господь всемогущий… Ну как ты не понимаешь? Парень твой уже не жилец. Сейчас для него я могу сделать только одно. И лучше бы, чтобы ты, милая, этого не видела.
- Иди вон туда, на улицу. Потом сворачивай налево. Подожди меня там. Если кого увидишь, стреляй, - я разорился на улыбку и залихватски подмигнул: - Только меня не подстрели, пожалуйста.
Подождав минуту, я удостоверился, что девушка скрылась за углом дома. И повернулся к ее бывшему другу. Невероятно. Потрясающее упорство. Парень все еще боролся со смертью, хотя по всем канонам медицины давно уже должен быть покойником. Вроде бы он даже был в сознании. Во всяком случае, глаза его смотрели на меня почти осмысленно.
Мне было жаль его. Но иного выхода я не видел. Если он выживет - почти наверняка станет оборотнем. Умрет - поднимется мертвяком. Незачем рисковать. Лучше заранее принять меры, чем пополнить лагерь врага еще одним выходцем из наших рядов.
Я медленно потащил из ножен свой меч.

* * *

Чего, спрашивается, я добился? Спас какую-то взбалмошную девчонку, которая теперь смотрит на меня как на первейшего врага человечества. Уверен, она меня ненавидит. И за что? За то, что я исполнял свой долг? Ну не мог я поступить иначе! Не мог…
Впрочем, ей это сейчас не объяснишь. Не поймет. И даже слушать не станет.
Ведь сказал же я ей: выйди на улицу, жди меня там. Я не просил подглядывать из подворотни.
Ну и что? Доподсматривалась? Увидела на свою голову… И на мою тоже.
Теперь она меня ненавидит. Теперь она готова выцарапать мне глаза.
Задевает меня это хоть чуть-чуть?.. Да, задевает! Теперь приходится смотреть не только по сторонам, но и за ней приглядывать. А то еще сдуру пальнет в спину.
Зря я ей пистолет доверил… Но не отбирать же теперь.
Думаю, до сих пор она не попыталась меня пристрелить только потому, что боялась остаться на этих улицах одна. И по этой же причине не убежала.
Дурочка. Честное слово, дурочка. Но красивая. Ее бы отмыть, причесать да переодеть - цены бы не было…
Махнув рукой своей сердито сверкающей глазищами спутнице, я прижался к стене. Выглянул. И, не заметив ничего опасного, ужом ввинтился в узкую щель между двумя бетонными плитами. Держа руку на рукояти меча, еще раз осмотрелся. И только потом поманил спасенную.
Ирина, несмотря на куда более стройную фигуру, в щели чуть не застряла. Но когда я попытался ее поддержать за локоть, отбросила мою руку с такой яростью, что я даже испугался.
Прекрасно!.. Если ей так нравится сидеть в этой дыре, пусть сидит. С полчасика свободного времени у нас пока еще есть. Может быть, остынет хоть немного.
Надо только на забор влезть. Обзор будет лучше. А то вдруг еще кто-нибудь очень голодный и злой заинтересуется ее филейной частью.
Наверное, в моем взгляде все же что-то промелькнуло. Во всяком случае, спасенная вдруг кротко взглянула на меня и протянула руку, явно прося о помощи. Правда, едва только она выбралась из щели, как сразу же вновь превратилась в изливающую презрение королеву. Чумазая как не знаю кто, растрепанная королева в разорванном спортивном костюмчике. Раньше я бы только посмеялся. Теперь же почему-то было не смешно.
Возможно, потому, что она действительно выглядела как королева. Царственная дурочка, упорно не желающая понять жестокую правду жизни… Но кто же тогда я? Презренный чистильщик, недостойный даже стоять рядом с ее величеством? Вооруженный мечом убийца? Враг, которому не зазорно будет выстрелить в спину где-нибудь в темном городском переулочке?
Нравится мне эта роль?
Нет!.. И будь оно все проклято!
Обойдя стороной какое-то унылое двухэтажное здание, мы прошли мимо застрявшего поперек улицы ржавого автобуса. Выбитые фары брошенной машины слепо таращились в пустоту. Лобовое стекло отсутствовало. А в водительском кресле, уронив скалящийся череп на руль, сидел выбеленный солнцем и ветром человеческий скелет. Как всегда, проходя мимо, я поприветствовал молчаливого смотрителя пустой улочки резким взмахом руки.
Спасенная недоуменно посмотрела на меня, потом на скелет и спокойно отвернулась. Крепкие все-таки нервы у дамочки. Ничего не скажешь.
Сразу за поворотом я заметил следы. Отпечатки армейских ботинок. Совсем свежие - солнечные лучи еще не успели высушить осыпавшуюся с рубчатых подошв грязь.
Кто-нибудь другой подумал бы, что минут десять назад здесь прошел человек. Мне же хватило одного взгляда, чтобы понять: никакой это не человек. Типично цыплячью подпрыгивающую походку не научившегося еще соизмерять силы новообращенного вампира узнать нетрудно.
Вампир. Средь белого дня… Что же вытащило кровососа из темных подвалов и толкнуло под ненавистные лучи солнца?
Выдвинув меч из ножен на полпальца, я внимательно осмотрелся.
Никого. Ничего. Пустая грязная улица с застрявшими тут и там ржавыми помятыми автомобилями. Присыпанный битым стеклом грязный растрескавшийся асфальт. Покосившиеся столбы и оборванные провода.
Не нравится мне этот район. Всегда не нравился. Слишком уж он спокойный на первый взгляд. И слишком много моих коллег здесь пропало.
Следы вели направо, мимо брошенной бензоколонки, в глубь старого города. Я же толкнул Ирину прямо. Во дворы. И все то время, пока мы пробирались мимо пустых оконных провалов, я не выпускал ставшую внезапно мокрой и скользкой рукоять меча. Вновь прорезавшееся ощущение упершегося мне в спину тяжелого взгляда царапало натянутые до предела нервы. Инстинкт самосохранения приглушенно стонал, требуя убраться отсюда немедленно.
Даже спасенная, похоже, что-то такое чувствовала. Она притихла и непрестанно озиралась по сторонам. Ее побелевшие от напряжения пальцы мертвой хваткой стиснули рукоять бесполезного пистолетика…
Обошлось.
Закоулки остались за спиной. Мы вышли на широкую и относительно чистую дорогу. Брошенных машин здесь не было. Следы нечисти тоже отсутствовали. Во всяком случае, свежих отпечатков я не увидел.
Облегченно вздохнув, я вышел на середину дороги. Осмотрелся. И, преспокойно усевшись прямо на асфальт, скомандовал:
- Ждем.
Ирина негромко хмыкнула, невозмутимо сев чуть в стороне, тут же принялась поправлять волосы.
Чтобы не терять времени, я тоже решил заняться делом. Вытащил из ножен меч и, пристроив оружие на коленях, достал точильный брусок и приготовленную специально для этих целей тряпочку. Любое оружие время от времени нуждается в чистке. И меч - не исключение. Тем более что сегодня ему уже дважды пришлось побывать в деле. И если я не уделю внимания оставшимся на лезвии кровавым разводам, отчистить их потом будет куда труднее.
Так мы и сидели. Два идиота. Одна возится с прической, вместо зеркала поглядывая в ближайшую лужу. Другой - чистит меч. И все молча.
Минут через двадцать, как раз к тому времени, когда я закончил чистку и убрал оружие в ножны, послышался неровный треск мотора. А еще через минуту рядом с нами со скрежетом затормозила машина - бывшая «Газель-микроавтобус, обшитая трехмиллиметровыми стальными листами. Маленький самодельный броневичок.
Со скрипом открылось боковое окно (вернее, не окно, а железная шторка, и не открылась, а только немного отодвинулась). Из образовавшейся узкой щели - руку не просунешь - на меня в упор глянули чьи-то серо-стальные глаза. Причем можно было не сомневаться: где глаза - там недалеко и автомат. С серебряными пулями. И нацелен он сейчас исключительно на мою скромную персону.
- Леха, ты, что ль?
- А то ты не видишь. - Я позволил себе кривую усмешку.
- Да мало ли что я вижу… - прозаически вздохнул обладатель влажно блестящих серых глаз. - А это кто там с тобой?
- Понятия не имею, - почти честно отозвался я. - Беглянка очередная, наверное. В промзоне оборотень только что одного типа на фарш пустил, но подружку его я вытащить успел. Ну и вот… Не бросать же эту засранку на поживу нечисти.
Спасенная на мои слова никак не отреагировала. Стояла и молча разглядывала автомобиль. Руки у нее чуть заметно дрожали. Непонятно только, то ли от пережитого напряжения, то ли от желания закатать мне кулаком по зубам. Судя по яростно сверкающим глазам, второе вероятнее. Да, сомнений нет, боевая девчонка.
Железное окно захлопнулось. Только после этого откатилась в сторону дверь. Из машины выпрыгнул Семен- низкорослый бородач с таким же, как у меня, мечом за спиной. Мы коротко обменялись рукопожатиями.
- Оборотня, значит, уделал, - вполголоса пробормотал бородач, внимательно осматривая меня с ног до головы. - Один на один. Силен, бродяга, силен… Карантин нужен?
- Да вроде бы не задел.
- А ее?
Я молча пожал плечами. Семен поморщился и сквозь зубы сплюнул на грязный асфальт.
- Понятно… Ну, что вылупилась?! Лезь в машину, дура!
Спасенная вздрогнула, как от удара. Выронила пистолет. И, двигаясь как сомнамбула, неловко полезла в гостеприимно открытую дверь пофыркивающей «Газели».
- Это все, что ли? Тогда поехали.
- Шеф велел забрать какого-то мертвяка, - флегматично напомнил приоткрывший окно шофер.
- Нет у меня никакого мертвяка, - в тон ему ответил я. - А если тебе он так нужен - валяй. Ищи сам.
- Есть ли, нету ли, мое дело спросить, - негромко проворчал шофер. Окно со скрежетом закрылось. Семен чуть заметно покачал головой.
- Нет, так нет, - проворчал он. - Поехали.
- Вы езжайте. У меня тут еще дела.
- Ты тоже садись. Шеф сказал, чтобы мы и тебя прихватили.
- Зачем?
Задумчиво вертевший в руках потерянный спасенной пистолет Семен что-то невразумительно хрюкнул и пожал плечами.
- Понятно, - в свою очередь буркнул я. И тоже полез в машину.

* * *

Что мне больше всего не понравилось, так это стоящая возле входа в контору машина с крестами на боках. И ладно бы кресты были красными, больничными. Так нет ведь. Они были золотистыми, вытянутыми в виде распятия. Хуже были бы только кресты черные - инквизиторские.
Но и эти тоже не сахар.
Какого черта церковники ищут в Управлении внешней разведки и зачистки? Мы не только не подконтрольная им, но даже и не смежная организация.
С чем это может быть связано? С намечающимся приходом мессии? Скорее всего… В любом случае шеф сейчас должен быть в делах по самые уши. Зачем ему я? Да еще так срочно…
Ох, нарвусь сейчас на очередное невыполнимое задание.
Поднявшись по лестнице, я прогулочным шагом вошел в приемную. За столом диспетчера сидела Маринка. Красивая девушка, чертами лица неуловимо похожая на спасенную мной замарашку… Тьфу, и что она мне опять лезет в голову? Однако, вспоминая об Ирине, мне было намного легче выдавить из себя приветственную улыбку.
- У себя? - Я мотнул головой в сторону внушительной двери, украшенной медной табличкой с витиеватой надписью: «Руководитель оперативных групп разведки и зачистки Дмитрий Анатольевич Темников».
- Да, - Маринка улыбнулась. - Заходи. Тебя ждут.
И вдруг, подавшись вперед, поманила меня своим тонким, почти детским пальчиком. Недоумевая, я подошел к столу. Нагнулся. И неожиданно был схвачен за отворот куртки.
- Леша, - едва слышно прошептала Марина, почти касаясь губами моего уха, - пожалуйста, не сболтни там чего лишнего… И будь очень-очень осторожен. Даже в мыслях.
Я смог только кивнуть. И спросить тоже шепотом:
- Что, так плохо?
Девушка чуть заметно кивнула и отвернулась, перекладывая с места на место лежащие на столе бумаги, которые вроде бы в ее внимании отнюдь не нуждались.
- Ну что ж, спасибо за предупреждение.
Я выпрямился. Потер внезапно зачесавшийся нос.
Потрясающе. Что же такое мне шеф готовит, если даже Маринка… Ладно. Сейчас узнаем.
Решительно подойдя к двери, я несколько раз аккуратно стукнул по медной табличке. И вошел.
Да, не зря Маринка меня предупреждала. Наш доблестный шеф явно был на взводе. И не просто чуточку раздражен или немного сердит, а холодно вежлив, что в данный момент означало, что он балансирует на самой грани. Еще немного, и произойдет взрыв, после которого все присутствующие в кабинете лица вылетят отсюда со свистом. И хорошо будет, если не через окно.
А лиц вокруг меня было немало. Кроме самого шефа в кабинете присутствовали господа Хабибуллин и Пащенко - начальники смежных ведомств. Оба сжались так, будто хотели быть как можно менее заметными.
Но если Ринату Хабибуллину это более-менее удавалось, то Василий Пащенко - двухметровый богатырь, габаритами схожий с Ильей Муромцем, - сгорбившись на стуле, выглядел более чем нелепо.
Это что касается знакомых мне людей. А между тем людей незнакомых в этой комнате было гораздо больше.
У стеклянной дверцы шкафа, со спокойно-безразличным видом разглядывал легендарный клинок шефа человек средних лет в военной форме с погонами майора на плечах. Еще двое вояк одинаковой с Пащенко комплекции навытяжку стояли по обеим сторонам от двери и старательно изображали статуи. До того натурально изображали, что, кажется, перестали даже моргать.
Здесь же были и представители городской церкви. Два благообразного вида старичка в белоснежных одеяниях с вышитыми на груди золотистыми крестами и седовласая сухонькая женщина в черной рясе простой монахини… Ее я узнал сразу, хотя до сих пор никогда не видел.
Мать Евфросиния. Настоятельница женского монастыря, ставшего притчей во языцех для всего города. Легендарная женщина, при жизни удостоившаяся зачисления в ранг святых.
Не последние люди нас посетили. Ох, не последние… Управление, армия и церковь в одной упряжке. Неспроста все это. Неспроста…
Что же им от меня надо?
Я вежливо кивнул, адресуя свое приветствие всем сразу и никому в отдельности. И тотчас же взгляды всех находящихся в комнате людей как притянутые магнитом поползли ко мне.
Разные это были взгляды. Безразличные (зомби-часовые), облегченные (Хабибуллин и Пащенко), скептические (майор), устало-раздраженные (шеф) и холодно-изучающие (старички-церковники). А от мимолетного взгляда настоятельницы я аж попятился. Чем-то он был схож с тем давящим взглядом, что чуть ли не полдня упорно преследовал меня в старом городе. В нем тоже чувствовалась сила. Беспощадная, колючая, скребущая нервы, нечеловеческая сила… Но то была сила с другим знаком.
Меня словно с головой окунули в прорубь. Весьма своеобразное ощущение. Слава Богу, что длилось оно недолго - мать-настоятельница почти сразу же отвела глаза. И ощущение несущейся на меня лавины тут же ушло, превратившись в далекий, едва различимый рокот.
Да-а… Имея такую силу, наверное, и вправду можно упокоить мертвяка одним только взглядом. Может быть, не зря люди болтают?..
- Алексей, ну наконец-то. Мы уже заждались. - В спокойно-дружелюбном голосе шефа ни одно даже самое чуткое ухо не смогло бы различить с трудом сдерживаемый гнев, искорки которого явственно плясали в его глазах. - Почему так долго?
Почему долго?.. Будь шеф один, я бы ему ответил. Да как ответил! Но сейчас лучше промолчу. Не время показывать норов. Ох, не время. Во всем права была Маринка. В такой компании нужно следить не только за языком, но, пожалуй, за мыслями тоже. Спасибо матери - настоятельнице.
- Проходи, присаживайся.
Издевается, что ли? Куда присаживаться-то? Все стулья заняты. Разве что только на стол. Или на пол.
- Я постою.
- И правильно. Постой-ка лучше вот здесь. - Шеф повернулся к спокойно изучающим меня церковникам. - Ну, что скажете, святые отцы? Мать-настоятельница?
Ощущение давящего взгляда вернулось. Будто бы незримые холодные пальцы закопошились внутри моего черепа, перебирая что-то незримое большое, сортируя мои чувства в каком-то только им одним известном порядке. Ощущение было… непередаваемое.
«Ну уж нет, - беззвучно сказал я самому себе. - Нет, нет и нет. Ты не сможешь…»
Мать Евфросиния молча смотрела на меня. Невидимые пальцы упрямо скребли мой череп изнутри. Что она видела? Что понимала?

Предыдущая страница 4 Следующая страница


5 Александр Лоскутов

«Нет! Нет-нет-нет».
Я боролся, как мог, изо всех сил стараясь, чтобы эта борьба не отразилась на моем лице. По-моему, получалось. Только вот пот на лбу выступил, но тут уж никто меня обвинить не может. В комнате и впрямь было душновато…
«Нет. Никогда! Моя душа - она только моя. Ты туда не проникнешь, будь ты хоть трижды святая. Нет! Нет! Не-ет!»
Вот она, моя хваленая и старательно тренируемая сопротивляемость внешнему воздействию. Прогибается. Трещит по всем швам, как гнилая тряпка.
Беззвучный вой моей безжалостно насилуемой души. Скатывающиеся под рубашкой капли холодного пота. Бесцветная муть перед глазами.
«Нет, нет, нет, нет, нет…»
Мать-настоятельница медленно отвела взгляд. И тотчас же холодные пальцы отступили. Незримое давление прекратилось. Бьющий по ушам беззвучный рев летящей по склону горы лавины истаял до едва слышного шелеста.
Как раз вовремя. Еще бы несколько секунд, и я, пожалуй, не смог бы удержаться. Еще бы чуть-чуть, и она бы меня прочитала, как раскрытую книгу. Несмотря на все мои жалкие потуги защититься.
Неловко переступив с ноги на ногу, я только сейчас понял, что все время незримого поединка неосознанно задерживал дыхание. Осторожно выпустил застоявшийся в груди воздух. Попытался унять неожиданно навалившуюся на меня позорную дрожь. Разжал намертво стиснутые кулаки…
- Не знаю, - негромко проговорила Мать Евфросиния. - Не знаю. Не могу понять.
Будто соглашаясь с ней, старцы в белом истово закивали. Майор выпрямился в струнку и взглянул на меня так, словно я виновен, самое меньшее, в измене родине. Хабибуллин и Пащенко постарались стать еще менее заметными. Шеф - не понимаю, как это возможно, - выглядел чуточку смущенным. А сама настоятельница вновь глянула на меня. Только теперь это был взгляд не живой святой, а обычной пожилой женщины. Спокойный такой взгляд, в меру заинтересованный и чуточку усталый. На мгновение мне даже показалось, что на губах Матери Ефросиний появилась ироническая всепонимающая улыбка.
Но нет… Показалось.
Не могло такого быть. Не могло.
Святые, как известно, никогда не улыбаются. Ни на иконах, ни в жизни. Они вкусили близость к Богу. И потому потеряли способность просто по-человечески радоваться.
- Так… И что будем делать, Мать? - Майор обращался непосредственно к святой настоятельнице, глядя ей прямо в глаза. Глядел, я бы даже сказал, с вызовом, если б не выступившие на лбу бусинки пота и мелко подрагивающие веки… Понятно. Похоже, я не один испытал это сомнительное удовольствие быть вывернутым наизнанку.
Мать Евфросиния промолчала. Вместо нее ответил один из старцев-церковников.
- Я бы предложил полную проверку. У нас есть очень хорошие специалисты… Если, конечно, господин Темников позволит.
Шеф скривился, будто надкусил лимон. Пренебрежительно махнул рукой, будто отметая сказанное,
- Как будто у меня есть выбор, - вполголоса пробормотал он. -
М-да. Похоже, контроль над ситуацией из рук нашего дражайшего шефа ушел безвозвратно. Он сейчас просто плывет по течению. А для такого человека, как он, это ох как трудно. Дмитрий Анатольевич привык бороться. Грудью встречать напор судьбы. И побеждать.
На мгновение мне даже стало его жалко. Но только на мгновение, не больше.
Эх, меня бы кто пожалел…
Во что я вляпался?
- Выбор есть всегда, - мягко проговорила Мать Евфросиния. От этого тихого шепота я почему-то вздрогнул. И только потом понял, что слова эти адресованы не мне и что святая не читала мои мысли.
- Выбор есть всегда, - повторила настоятельница. И вдруг повернулась ко мне: - Алешенька, выйди, пожалуйста, на минутку. Нам надо поговорить.
Не проявляя ни капли сомнения и даже не обидевшись на глуповато-детское «Алешенька», я молча повернулся. Вышел. И аккуратно прикрыл за собой дверь.
Маринка удивленно подняла голову, оторвавшись от лежащего на столе толстого справочника, но ничего не спросила. Видимо, удовольствовалась увиденным в моих глазах. Или разумно решила не лезть не в свое дело. Так мы и молчали. Она, сидя за столом и перебирая бумаги. И я - подпирая стенку напротив и пытаясь собрать старательно разбегающиеся мысли.
Во что я вляпался?..
Из кабинета доносились приглушенные голоса. Громкие, визгливые, неразборчивые. Что они там обсуждали? В любом случае, вряд ли их идеи несут мне радость.
Дверь открылась. Вернее, не открылась, а распахнулась. Настежь. В сопровождении своих дрессированных горилл вышел майор. Стрельнул взглядом в мою сторону и, не говоря ни слова, удалился. Сразу же вслед за ним из кабинета нашего шефа сбежали Хабибуллин и Пащенко. Именно сбежали: проскользнули вдоль стенки и торопливо скрылись в коридоре. Старички-церковники удалились медленно и величаво, с важным видом разглаживая белоснежные хламиды и сверкая вышитыми на груди крестами. На меня они даже не взглянули.
Мать Евфросиния вышла последней. В этот момент она ничуть не походила на легендарную живую святую. Обычная пожилая женщина в видавшем виды монашеском балахоне. Собранные в жиденький узел редкие седые волосы, чуть прихрамывающая походка и спокойные уверенные движения. Только вот застывшие в глазах отголоски иной, не принадлежащей этому миру силы немного портили эту картину.
Маринка вскочил а на ноги, едва только она появилась в дверях. Бросила короткий, ничего не выражающий взгляд в мою сторону, в явной нерешительности кусая губы. И вдруг выскочила на середину комнаты, поспешно опускаясь на колени перед мягко плывущей вперед женщиной.
- Благословите, Мать…
- Благословляю, дочь моя, - сухонькой ручкой настоятельница погладила смущенно потупившуюся и залившуюся краской девушку по собранным в замысловатую прическу волосам. - Да пребудет Господь с тобой и с тем, кого ты любишь и ждешь…
Короткий изумленный взгляд Марины. Предательски задрожавшие губы. И спокойный, чуточку отрешенный взгляд святой женщины, смотревшей в те дали, куда не дано заглянуть обычному человеку.
Легкий кивок в мою сторону.
- Заходи, Алеша. Дмитрий Анатольевич ждет тебя.
Я торопливо мотнул головой и отлип от стены.
Шеф стоял перед узорной дверцей шкафа и молча смотрел на вот уже пять долгих лет пылящийся за стеклом клинок. Просто смотрел, и все. Не пытался достать его или прикоснуться к своему легендарному оружию. Всего лишь молча смотрел.
Иногда я своего шефа просто не понимаю. Зачем он упорно держит меч при себе, хотя столько лет не берет его в руки? И даже пыль не стирает, позволяя сверкающей стали медленно обрастать неровной серой бахромой. Как он выдерживает непрерывный, изо дня в день подтачивающий волю натиск рвущегося на свободу оружия? Как противится неодолимому желанию выдернуть волшебный меч из пыльного плена, выйти за ворота и там в отчаянной битве убивать, убивать, убивать проклятую нечисть?..
И, самое главное, почему он это делает?
Пройдя в кабинет, я аккуратно прикрыл за собой дверь, отсекая громкую трель телефонного звонка, сбивчивый голосок Маринки, спокойный взгляд святой матери да и вообще весь мир. И будто бы давно уже дожидаясь этого, шеф тотчас же заговорил:
- Трудно, Алексей, - негромко проговорил бессменный командир десятков и сотен бесшабашных парней, ежедневно отправляющихся рисковать жизнью по его приказу. - Это так трудно - бороться со всем миром, год за годом сражаться в несуществующей и необъявленной войне, нести дарованную тебе свыше ношу…
Голос шефа упал до едва слышимого шепота. - Но во много раз труднее бороться с самим собой… Я молча переступил с ноги на ногу.
- Тридцать лет, Алексей. Я отдал бы все, что угодно, чтобы все эти тридцать лет оказались сном. Просто дурным сном, который забудется, едва откроешь глаза… - Шеф поднял руку и медленно провел рукой по стеклу, словно стирая с его поверхности прошедшие годы. - Как бы мне хотелось вернуться в старый мир…
Я молчал. Сказать тут было нечего.
Старый мир. Я не видел его. Родившись уже после того, как окончательно разочаровавшийся в своем творении Господь обрушил на утонувшее в грехах человечество свой Божественный гнев, я его не представлял. А то немногое, что знал о прежних временах, было почерпнуто мною из одинаково унылых воспоминаний стариков или из книг.
Старый мир. Хотел бы я вернуть его? Хотел бы я жить так, как жили люди до Гнева?
Смешной вопрос.
Старый мир… Кем бы я был в нем? Что бы я делал, если бы не было беспощадно ударившего по человечеству незримого молота Божественного гнева? Скорее всего, посещал какой-нибудь университет, бегал вечерами на танцы, читал в газетах о бесконечно тлеющих где-то далеко-далеко военных конфликтах или о полете человека на Марс. И наверное, думал бы, что жизнь прекрасна, а по-другому быть и не может.
Но все сложилось совсем иначе. И ныне вместо книг и учебников я ношу с собой меч, когда ложусь спать, прячу под подушку заряженный серебром пистолет, а руки мои по локоть в крови.
Я молчал.
- Завтра в восемь, - еще раз погладив стекло, сказал шеф.
- Что?..
- Завтра в восемь зайдешь к нашим костоправам.
«Динь-дон, - тревожно звякнул невидимый колокольчик, намекая на грядущие неприятности. - Динь-дон!»
- Зачем?
- На медосмотр. - Дмитрий Анатольевич с заметным усилием отвел взгляд от спрятанного за стеклом оружия и медленно повернулся ко мне: - Всего лишь на медосмотр.
- Не думаю, что в этом есть необходимость, - осторожно заметил я.
- Есть, Алексей… Церкви нужен полный отчет о твоем здоровье. Особенно о здоровье душевном. Все. Я влип. По самые уши.
- С каких это пор церковь интересуется здоровьем чистильщиков?
- С тех самых, как речь зашла о судьбе всего человечества.
- Я не пойду.
- Пойдешь, Суханов. Пойдешь. У тебя просто нет другого выхода. - Шеф медленно покачал головой. - Алексей, ты разве не понял, для чего здесь были те двое обезьян в форме?.. Да если б не Мать Евфросиния, сейчас ты бы уже ехал в гости к инквизиторам. В наручниках и под конвоем. Так что не дергайся и исполняй приказы. В конце концов это всего лишь медосмотр и ничего более. К вечеру уже будешь свободен.
- Нет, - если шеф и заметил, что я машинально потянулся к пистолету, то и глазом не моргнул.
- Да, Суханов. Да. Завтра в восемь ты придешь в Управление, чтобы пройти глубокое ментосканирование и проверку на теосовресторе.
Что?.. Я сначала даже не поверил своим ушам. Теосоврестор?.. Да кем они меня считают? Митрополитом, что ли? Или уж сразу патриархом? Только они в обязательном порядке проходят проверки на теосовместимость перед принятием сана. С чего это обыкновенному чистильщику такая честь?
У нас в Управлении даже прибора такого нет. У церковников есть. У инквизиторов есть. А у нас - нет. Не было нужды.
- Алексей. На всякий случай… Сдай, пожалуйста, оружие. Сейчас.
Вновь, как и не раз до этого, мы с шефом уставились друг другу в глаза. И на этот раз победа осталась за ним. Решающая, можно сказать, победа, знаменующая окончание нашей с ним войны.
Медленно я расстегнул сверкающую начищенной медью пряжку. Тяжело брякнула о пол кобура вместе с вложенным в нее пистолетом. Следом толстой кожаной змеей сполз пояс чистильщика.
- Довольны, Дмитрий Анатольевич?
- Завтра в восемь, Алексей. И чтоб никаких задержек или отговорок. Ты меня понял?
- Вполне.
Чувствуя себя без оружия все равно что голым, я резко повернулся и вышел из комнаты. Была мысль хлопнуть напоследок дверью, но я ее отбросил. Ребячество это. И все равно ведь не поможет.

* * *

Собственно говоря, можно было уже считать себя безработным. Сомнительно, чтобы при глубоком ментосканировании мои сны как-то ускользнули от врачей. И уж тем более их не мог пропустить теосоврестор.
Так что можно было потихоньку складывать чемодан и придумывать себе новое занятие. Или, если принять во внимание намеки на приближающийся второй День Гнева, просто проводить остаток времени, предаваясь лени и праздности. А на медосмотр можно было уже и не ходить.
Тем не менее за пять минут до назначенного срока я уже был на месте. Ждал, прислонившись к стене под остекленевшими глазами знакомых мне уже бугаев от армии. И где только таких берут? Морды тупые. Плечи саженные. Шея толще, чем мое туловище. Встреть я таких за городом - подумал бы, что появилась новая порода нечисти.
- Ты уже здесь? - Приоткрыв дверь, из кабинета выглянул незнакомый мне усатый человек в белом халате. Чуть заметно улыбнулся. Подмигнул: - Ну заходи. Будь как дома.
Мысленно пожелав шутнику всяческих жизненных благ, я тем не менее постарался согнать с лица все чувства, кроме спокойной скуки. И шагнул вперед, безропотно представ перед жаждущими взорами вооруженных своими блестящими железками костоправов.
Ни одного знакомого лица. Все врачи не наши. В смысле не из Управления. Скорее всего, армейские спецы. Или церковные - у них там тоже медицина на уровне.
«Спасающие души да не побрезгуют спасением плоти».
Дурацкий девиз, по-моему.
Кроме белых халатов здесь же присутствовали почти все мои вчерашние друзья: майор, старички-церковники, Хабибуллин и Пащенко. Матери Ефросиний не было… Не знаю, возможно, это и к лучшему.
Зато присутствовал мой достославный начальник. Проходя мимо него, я не удержался от некоторого хулиганства. Поднял приветственно руку и негромко пробормотал:
- Аве, шеф, идущие на смерть приветствуют тебя…
Дмитрий Анатольевич, как ни странно, не прореагировал, хотя, несомненно, мой тихий демарш услышал. Просто стоял и молча разглядывал противоположную стену, непонятно для чего уподобившись армейским гориллам. Они, кстати, тоже вошли в комнату вслед за мной и с невозмутимым видом встали напротив двери. Преградили мне, так сказать, путь к отступлению. Руки на автоматах, глаза блестят, мышцы напряжены. Сразу видно - ребята готовы в любой момент начать войну. Вон, даже майор, хоть и вряд ли он это осознает, беспрестанно поглаживает кобуру.
На мгновение мне даже стало смешно. Ну в самом деле, не для того же я сюда пришел, чтобы сбежать в самый последний момент. Или начать бузу.
С другой же стороны, приятно. Такое уважение. Сразу трое вооруженных до зубов вояк на одного безоружного чистильщика.
- Ну что ж, господин… кхм… Суханов. Приступим. - Впустивший меня доктор сел за стол, поерзал, устраиваясь поудобнее, и с улыбкой указал на стоящий чуть в стороне жесткий, чуточку кривоногий стул: - Садитесь.
Я молча кивнул…
Часа через два я снова сидел на этом же стуле, чувствуя себя выжатым лимоном. Просто поразительно, насколько выматывают эти медицинские процедуры. Эти два часа отняли у меня намного больше сил, чем вылазка в старый город.
А ведь это еще было не все. Завершилась только первая, самая простая и безопасная для меня часть: проверка физического здоровья. Проверка давления, зрения, слуха, кардиограмма, экспресс-анализ крови (хорошо еще, что не пришлось мочу сдавать), проверка рефлексов… и всякая тому подобная ерунда, старательно занесенная в карточку типичным врачебным почерком, разобрать который мне, например, не удалось бы ни в жизнь.
Армейцы упорно торчали у меня за спиной. Бдили. Майор так вообще заглядывал через плечо, щурясь и, очевидно, пытаясь разобрать, что же деловито царапает на бумажке усатый доктор. Шеф, временно презрев свои обязанности, терпеливо подпирал стену. Церковники едва слышно шушукались о чем-то своем. Результаты моего обследования их, похоже, не интересовали ничуть. Хотя я более чем уверен, что когда дело дойдет до теосоврестора, эти двое в хламидах будут в первых рядах.
Что им только от меня надо? Именем Господа готов поклясться: именно эта парочка новоявленных крестоносцев все и затеяла. Хотя бы объяснили, что хотят. А то…
Усач в белом халате закончил переводить чернила. Отложил исписанный мелким убористым почерком лист, которым немедленно завладел майор. Ткнул рукой в сторону стоящей возле стены кушетки:
- Ложись.
Я только вздохнул. Похоже, начиналось самое интересное. Вон и церковники зашевелились. Напряглись. Вытянули свои дряблые шеи.
Что-то сейчас будет. И я даже знаю что.
Ментосканирование я до этого проходил только однажды. При поступлении в Управление. Проводил его наш местный специалист-мозгокопатель старик Синицын. Не знаю, что он там увидел, но до походов за периметр меня допустил. Правда, было это задолго до появления снов. Да и времена тогда были проще. Демократичнее.
Сейчас все иначе. Да и цель куда как высока. Так что на снисхождение рассчитывать не приходилось.
Кое-кто считает, что ментосканер все же можно обмануть. Почти так же, как и имевший до Дня Гнева некоторую популярность детектор лжи. Нужно только знать как. И уметь истово верить в то, о чем говоришь и о чем думаешь, даже если это не совсем правда.
Слышал я такие байки.
Может быть, попытаться?
Вдруг получится?
Хуже все равно не будет…
Хрустальный шар ментосканера мягко осветился изнутри. По потолку медленно поползли голубоватые блики. Усатый врач заставил меня приподняться и нахлобучил мне на голову сетчатый шлем. Холодные бусинки датчиков легли на виски.
Расслабиться и сосредоточиться… Ох и нелегко мне сейчас придется.
- Твое имя Алексей. Фамилия - Суханов… - Голос врача спокойный и чуточку отстраненный. Поглядывая на экран ментосканера, он методично зачитывает мою биографию: - В возрасте шестнадцати лет поступил в Управление внешней разведки и зачистки. С отличием прошел первичное обучение. Допущен к оперативной работе сначала в составе второй группы, потом четвертой. После гибели напарника предпочитаешь работать в одиночку… Работа нравится?
Я молчу. Отвечать мне не требуется. Нужно просто спокойно лежать и слушать, предоставив машине возможность самостоятельно разобраться в сложнейшей мешанине человеческих биополей и вынести свой вердикт. В идеале - справедливый и беспристрастный, но на деле…
Сосредоточиться и расслабиться…
Один из церковников, перегнувшись через изголовье кушетки, внимательно всматривается в мое лицо. Другой суетится неподалеку. В воздухе витает едва ощутимый запах ладана… и лука.
Не показывать напряжения. Главное, не показывать напряжения… Прикрыть глаза, зевнуть, притвориться изо всех сил борющимся с дремотой.
Расслабиться и сосредоточиться…
Вопросы становятся все более личными.
- Вкусовые пристрастия?.. Детские мечты?.. Сексуальные интересы?.. Принимаешь ли ты роль церкви как посредника между Богом и человеком?.. Какова цель твоего существования?..
Как хорошо, что мне не нужно отвечать.
Сосредоточиться и расслабиться…
- Все. Закончили… Можешь подняться.
Я заставил себя спокойно стащить с головы проволочную сетку шлема. Равнодушно положил ее на стол, подавляя желание швырнуть эту дрянь в угол.
Холодные металлические капли датчиков исчезли. Но странным образом я все еще их чувствовал. Будто бы незримая огненная нить пронизывала мой несчастный череп от виска к виску. Перед глазами, наверное, от нервного напряжения, плыли стеклянистые точки и полосы.
Слабо пульсировала болью рука. Я заставил себя разжать намертво стиснутый кулак, бросил короткий взгляд на налившиеся краснотой полумесяцы - следы впившихся в ладонь ногтей. И торопливо сжал кулак снова. Надеюсь, никто не заметил.
Хорошо расслабился… Удачно.
Хрустальный шар ментосканера все еще слабо светился
- На экране застыли причудливые переплетения. Их внимательнейшим образом изучал склонившийся над столом усатый врач. Старички-церковники заглядывали ему через плечо, нервно переминаясь на ногу.
А вот шеф смотрел исключительно на меня. И вроде бы он не делал ни единого движения и не произнес ни звука, но я сразу почувствовал, что он мной недоволен.
Неужели понял?..
Я поспешил отвернуться.
Майор тоже молчал. Сидел на стуле, рассматривал висевший на стене выцветший плакат времен до Гнева и молчал. Если он что и заметил, то виду не подавал. Два его обормота до сих пор стояли напротив двери. На их не обезображенные излишним интеллектом морды я даже не посмотрел. Мебель она и есть мебель.
И все-таки, заметили или нет?..
Ведающий обследованием доктор наконец-то отлип от монитора и спокойно кивнул мне:
- Ну ты как? На ногах стоять еще можешь?
Ни слова о результатах. Ни единого взгляда, который можно было бы истолковать так или иначе. Только спокойная доброжелательность. И чуточку юмора.
- Ничего, осталось недолго, - сообщил он. - Последняя проверка - и можешь быть свободен… Прошу.
Крестоносные старики за его спиной отложили в сторону выданную ментосканером распечатку и с каким-то нездоровым вожделением уставились на меня. А я в свою очередь смотрел на стоящий в дальнем углу комнаты гроб.
Кабинка теосоврестора на первый взгляд действительно больше всего была похожа на гроб.
Металлический ящик как раз соответствующего размера. Гроб на колесиках работы какого-то безумного ученого. Стойка с приборами, толстые высоковольтные провода, многочисленные индикаторы и переключатели. Клавиатура компьютера. Мерцающий ровной синевой экран.
Электроны, ненадолго открывающие дорогу к человеческой душе, а через нее - к Господу Богу. Машина, умеющая разделять добро и зло… то есть способная делать то, что недоступно человеку.
- Занимай вакантное местечко.
Я нервно сглотнул. И полез в этот механизированный гроб, на боку которого отчетливо виднелся неизменный золотистый крест - символ церкви. Внутри оказалось неожиданно удобно. Разве что чуть жестковато. Да и пахло немного непривычно: сухостью, перепрелым потом и все тем же ладаном.
Глубоко вздохнув, я постарался унять суматошно колотящееся сердце.
- Спокойно, спокойно, - бормотал усатый врач, непонятно для чего пристегивая мои кисти и лодыжки к специальным держателям мягкими ремнями. Наверное, для того, чтобы я в самый ответственный момент не выскочил из ящика… Или же чтобы не повредил себе чего, если вдруг начну биться.
Почему-то эта мысль мне откровенно не понравилось.
- Спокойно, - продолжал негромко бормотать врач. - Спокойно. Это совсем не больно. Ты даже ничего не почувствуешь.
Непонятно только было, кому он это говорит. Мне?.. Или самому себе?
С мягким металлическим лязганьем захлопнулась крышка, отрезая меня от всего остального мира. Сквозь маленькое окошечко, расположенное напротив глаз, я видел склонившегося надо мной врача. За его спиной тенями маячили святые отцы. На их лицах я отчетливо видел… нетерпение.
И с чего это они так суетятся?
- Ну, благословясь, поехали, - донесся до меня приглушенный голос усатого.
Интересно, можно ли обмануть теосоврестор? Не знаю. Ничего такого я раньше не слышал. Даже намеков не было… Но раньше я не встречал и людей, прошедших на нем проверку.

Предыдущая страница 5 Следующая страница


Высшая ценность 6

Во всяком случае, в Управлении я буду первым.
А насчет обмана… Так обмануть при желании можно кого угодно. Даже самого Господа. Нужно только знать как.
Попробую обойтись с ним так же, как и с ментосканером. Расслабиться и сосредоточиться… Сосредоточиться и расслабиться.
Я глубоко вдохнул. Прикрыл глаза. Задержал дыхание. Собрался с силами… А потом, едва успев услышать донесшийся откуда-то снаружи сухой щелчок вдавленной кнопки, коротко дернулся. И вырубился. Начисто.

* * *

- Ты понимаешь, что это значит?
Еще раз торопливо пробежав невнятно-медицинский текст глазами, я бросил предоставленную церковниками копию врачебного заключения на стол. Желтоватый листок бумаги, выбравшись из моих рук, тут же попытался было ускользнуть на пол. Но не преуспел. Шеф, не глядя, решительно пришлепнул его ладонью, будто ставя еще одну, свою собственную, печать в дополнение к имеющемуся уже на листке официальному штампу Челябинской Епархии.
- Ну и что скажешь?
- А что тут говорить-то? - буркнул я. - Все ясно. Золоченые кресты ищут крайнего.
Шеф прищурился, в упор изучая меня. Пригладил волосы.
- Скажи еще, что знаешь, с какой целью.
- Не знаю, - отрубил я. - Но догадываюсь… Одно только непонятно: почему именно я? Может быть, поясните, Дмитрий Анатольевич?
- Почему, почему?.. Да потому, что кончается на «у», - ворчливо пробормотал шеф. - Я вообще не должен был тебе это показывать. И уж тем более что-либо тебе пояснять.
- Ну, раз уж показали, так доводите дело до конца. Поведайте мне, что за каша у вас там заваривается. Шеф резко и возмущенно вскинул голову.
- Ну, Суханов, ты совсем уже обнаглел!.. Не имею я такого права. Меня потом церковь живьем сожрет. Без соли и перца.
- А откупиться мной вы имеете право? Если бы я не знал шефа как облупленного, то сказал бы, что он пристыжен.
- Ты сам выбирал, на какую работу идти, - проворчал он. - Пойми, Суханов, речь идет о многих тысячах, а может быть даже и миллионах, человеческих жизней. Речь идет о приходе нового мессии… кстати, до сих пор непонятно, светлого или темного. Ты должен понимать: цена ошибки слишком высока. Я не могу рисковать.
- Ясно. - Я уверенно кивнул, стараясь подавить плещущееся в душе раздражение. - Зато я могу рисковать. Так?..
Ведущая в коридор дверь приоткрылась, явив улыбающееся личико то самой новенькой секретарши. Как там, бишь, ее звали?.. Ах да, Маргарита.
- Дмитрий Анатольевич, там…
- Закрой дверь! - сердито рыкнул шеф. Испуганно пискнув, личико тотчас же исчезло, а дверь моментально захлопнулась. - Говорил же ведь: не беспокоить…
Я молчал, опустив голову и разглядывая покрытый потертым ковром пол.
- Ты, Алексей, рисковать не можешь вдвойне, - как ни в чем не бывало продолжил шеф. - Тебе ныне придется сидеть дома и носа на улицу не показывать. Ни шагу за периметр. Слышал? Ни шагу! Максимум, что тебе позволено, - дойти до магазина за хлебом.
- Домашний арест? - невинно уточнил я.
- Именно, - не поддаваясь на мою нехитрую уловку, подтвердил шеф. - Именно домашний арест.
- Может быть, еще и охрану выставите?
- Не выставлю. Понадеюсь на твое благоразумие… В конце концов, ты видел рекомендации церкви и должен понимать, что это значит.
- Конечно… Если что - сразу в цепи и в подвал к инквизиции. Правильно?
- Да.
- Но почему? На основании какого-то там тестирования… Не понимаю.
- Ты же читал заключение медкомиссии. Проверка на теосовресторе выявила в твоей душе пятно зла.
- Ха! А вы, Дмитрий Анатольевич, покажите мне человека, у которого его нет. Все мы носим в груди метку ада. У кого-то она больше, у кого-то - меньше. Но чистых людей нет по определению. В Писании сказано…
Шеф молча пожал плечами, будто бы демонстрируя, что в вопросах теологии не силен.
- Какая мне разница, что сказано в Писании? У нас конкретная проблема - вот этот вот приказ… Не крути головой. То, что на верху листа написано «рекомендации», в данный момент ничего не значит. Это именно приказ. И понимать его нужно именно так.
- Отстранить оперативника Управления внешней разведки и зачистки Алексея Суханова от исполнения служебных обязанностей, - по памяти процитировал я строки из «рекомендации». - Временно препроводить его под стражу. До выяснения дополнительных подробностей ограничить передвижение. Лишить возможности контакта с представителями темного мира… Дмитрий Анатольевич, вы только вслушайтесь. Формулировка-то какая дурная. «Лишить возможности контакта…» Да какой, к Дьяволу, может быть контакт с нечистью? Шеф чуть заметно поморщился.
- Алексей, ну ты же понимаешь, что я от этого всего тоже не в восторге. Передать Управление фактически в подчинение Епархии. Кинуть лучшего сотрудника в руки церкви. Позволить церковникам связать себя по рукам и ногам дурацкими уставами и предписаниями. Практически подписать отказную… Но, самое плохое, у меня нет выбора. У нас всех нет выбора. Грядет новый День Гнева. Ни Управление, ни армия не способны совладать с этим. Только у церкви есть план.
- И это значит, что можно позволить церкви подмять и Управление, и армию? - Я недовольно фыркнул. - Кстати, Дмитрий Анатольевич, а откуда вы знаете, что у церкви есть план? Готов поклясться, святые отцы даже от вас скрывают подробности. Да и что они могут противопоставить самому Господу Богу? Что вообще все мы способны Ему противопоставить? Молитвы? Или мечи?
Опустив глаза, шеф скромно промолчал.
- Единственное, что я могу придумать: это собраться с духом и, дождавшись, когда Всевышний в очередной раз проредит свою паству, попытаться спасти хоть что-то из былого. Для этого нужно Управление. Нужна армия… И совсем даже не нужна церковь.
Облокотившись на стол, я подался вперед.
- Зачем она вообще нужна людям, эта церковь? Все эти купола и важного вида священники в белых хламидах с золотыми крестами на груди. Зачем они нам? Все мы платим налог на их содержание. Не маленький налог. И куда, спрашивается, он уходит? На то, чтобы белорясые могли мягко спать и вкусно кушать? Да половина из них и так уже поперек себя шире!
Поджав губы, шеф молчал. Видимо, хотел, чтобы я выговорился и остыл.
- Святые отцы. Духовные наставники. Белые одежды как символ божественной чистоты и незапятнанности… Ага. Как же! Чистота, незапятнанность, безгрешность. Наши святые отцы грешат ничуть не меньше всех остальных. Едят, пьют, спят, старательно предаются тем или иным порокам, после чего каются и отпускают друг другу грехи. Человек-де грешен, а в Писании, мол, сказано, что Господь истинно раскаявшихся простит. Уж не знаю, так ли считает сам Бог или нет, но служители его для себя любое оправдание сыщут. И ссылочками на Библию подтвердят.
Я перевел дух.
- Людям не нужна церковь - по крайней мере, такая церковь. Людям нужна вера. Подлинная вера, а не та, которую предоставляют им старики в белых хламидах… «Покайся, сын мой, и пожертвуй нам на кусок хлеба с маслицем и икоркой…» Тьфу.
Махнув рукой, я обречено откинулся назад. Старый, помнивший еще дни до Гнева стул протестующе заскрипел подо мной.
- Все сказал?
- Почти. Шеф кивнул.
- Хорошо. Тогда иди. И радуйся, что тебя не слышала инквизиция.
- А что, свободу слова уже отменили? - ядовито осведомился я.
- Свобода слова - свободой слова, - прозаически отозвался шеф, - а только ересь у нас дело подсудное. И давно уже.
- Так разве это ересь?
- Что есть ересь, тебе те же самые святые отцы объяснят… Иди домой. Сиди и не высовывайся. Если что, звони. Мобильник свой заберешь у диспетчера. - Дмитрий Анатольевич слабо улыбнулся. - Оружие не возвращаю - сам понимаешь, оно тебе теперь без надобности. Я иронически поклонился. Крутанулся на каблуках. И прогулочным шагом направился к двери.
- Да, Алексей. Еще одно.
- Что? - Я на мгновение придержал шаг.
- Я за тебя поручился. Дал слово, что ты не собираешься сбегать. Ты понял?
- Угу, - после недолгой паузы неразборчиво проворчал я. - Не сбегать. Все понял… Что уж тут непонятного.

* * *

Вновь, как и несколько дней назад, я молча брел по улочке. Проходил мимо жилых домов. Мимо пивных баров и магазинов. Мимо многочисленных церквей и церквушек.
Домой я пока не торопился. Успею еще насидеться в четырех стенах. Лучше прогуляюсь, пока это еще возможно. Наслажусь последними каплями своей свободы.
На улицах, как обычно и бывает в это время, было многолюдно. По тротуарам тек сплошной людской поток. Усталые после долгого рабочего дня горожане расходились по домам, торопясь укрыться от жестокостей этого мира в относительной безопасности своего жилища. Пешком. Городской транспорт не справлялся с таким наплывом пассажиров, а свои личные автомашины в наши дни имели лишь немногие избранные: слишком уж дорого обходилась ввозимое аж из Тюмени топливо.
Попав в поток, я спокойно плыл по течению. Не пытался как-то протестовать или проталкиваться, хотя подобная ситуация для меня, честно говоря, была непривычна. Чистильщикам редко приходится ощущать вколачивающиеся в бока чужие локти. От этого надежно защищают болезненное уважение горожан и их затаенный страх.
Нас боятся…
Хотя кого это «нас»? Я ведь больше не чистильщик.
Где вы видели чистильщика без его пояса? Без оружия? Без меча, наконец? Чистильщик без меча - уже не чистильщик.
Сегодня я - обычный городской оболтус, каких тысячи. Ничем не примечательный парень. Разве что одет немного необычно. Да еще по сторонам глазами шарит, словно все время высматривает кого-то. А так - ничего особенного. Никто. Человек из толпы.
Я шел по вечернему городу. Просто шел, не выбирая дороги и позволяя человеческой реке нести меня туда, куда она пожелает. А когда шумный поток рассеялся, вдруг неожиданно оказался стоящим напротив дверей того же самого кафе, в котором уже провел несколько минут в раздумьях о судьбе мира и моем в нем месте.
Ну что, сделаем это традицией - предаваться тяжелым раздумьям в окружении заварных пирожных и кремовых тортиков?
Пожав плечами, я мягко толкнул беззвучно открывшуюся дверь.
Народу оказалось заметно больше, чем в прошлый раз. Но все равно добрая треть столиков были пустыми. Я, как и тогда, сел в углу, постаравшись отделиться от весело поглощающих сладости людей. Не хотелось мне сейчас компании.
Есть не хотелось тоже. Так что я просто сидел и смотрел на то, как за большим, чуточку мутноватым стеклом по улице идут люди. Разные люди. Молодые и старые. Злые и добрые. Бодрые и усталые. Веселые и грустные. Живые. Просто живые.
Зачем?.. Ах, как я хотел бы это знать: зачем Господу понадобилось устраивать детям своим такую перетряску? Зачем нам был дарован День Гнева?
Я не спрашиваю, за что - ответ на этот вопрос можно найти в каждой церковной книге. Каждый младенец знает его… Но зачем? Кто может ответить на этот вопрос?
Церковь?..
Когда я учился в школе, моим любимым предметом было именно богословие. Я знал назубок все необходимые современному человеку молитвы. Мог часами цитировать Библию. Наш школьный батюшка Авдий не мог нарадоваться успехам своего лучшего ученика, пророчил мне карьеру священнослужителя, готовил к поступлению в высшую духовную семинарию.
Но однажды я спросил его: зачем? Задал этот глупый-глупый вопрос… И выслушал пространный монолог, в котором батюшка Авдий мягко попрекал меня за незнание основ и подробно объяснял, за что именно человек удостоился божественного наказания.
За что, но не зачем…
Позднее я много раз так или иначе повторял этот вопрос. На уроках, в церкви, на школьных собеседованиях. И неизбежно слышал различавшиеся только деталями ответы: «За грехи человеческие».
Столкнувшись со столь непробиваемым непониманием, я пытался думать сам. Не знаю, успешно или нет, но когда на том же богословии я в коротком сочинении изложил свои выводы… Это была моя первая двойка по этому предмету. Первая, но отнюдь не последняя.
В семинарию я так и не поступил.
«За грехи человеческие. За то, что люди отступили от божественных заветов и оставили веру».
Говорят, пути Господни неисповедимы и понять его деяния смертным не дано никогда. Но все-таки я очень-очень хотел бы понять. Разобраться. Поверить. Ответить на вопрос «зачем?» Ответить хотя бы для себя лично.
Потому что еще говорят, что сила - удел глупцов и силовое решение проблемы выбирают только те, кто не видит иного способа поправить ситуацию.
Так зачем же Господь избрал именно эту дорогу, в одночасье истребив девять десятых населения Земли? Зачем он устроил нам День Гнева? На что рассчитывал, открывая всяческой нечисти дорогу в мир? Я не верю, что все это было задумано только для того, чтобы отделить зерна от плевел и агнцев от козлищ. Не верю, что понадобилось убрать миллиарды душ для того, чтобы у горсточки выживших пробудить истовую веру.
Может быть, я смог бы понять, если бы знал, по какому принципу Всевышний отбирал тех, кому предстояло остаться на земле. Но я не понимал и этого, хотя смотрел подробнейшие списки. Казалось бы, логично вычистить из человеческого общества всех негодяев. Или же забрать в райские кущи праведников. Но нет. Остались в нашем мире подлецы, остались и святоши. И просто обычные люди остались тоже. Маленький срез человечества. Уменьшенная ровно в десять раз и брошенная на произвол судьбы в условиях нового мира копия прежнего общества.
По какому принципу Господь производил отбор, мне непонятно. Может быть, он руководствовался при этом какими-то своими высшими соображениями, а может быть, просто рассчитал человечество по алфавиту. Я не знаю. И, думаю, этого никто не знает.
Но как бы то ни было, после безмолвного исчезновения прямо посреди бела дня девяноста процентов населения оставшаяся часть человечества застыла в ужасе и недоумении… А потом ударилась во все тяжкие, не понимая, что времена изменились, что каждый убитый, каждый замученный и несправедливо обиженный неизбежно вернется вновь и будет мстить. Мстить всему человечеству без разбора.
«И вскрылись гробницы. И мертвые поднялись из могил. И оставшихся в живых стало еще вдвое меньше, прежде чем они поняли, в чем их спасение…» Так говорит о тех ужасных днях Новейший Завет. А дальше он говорит, что ключ к спасению кроется не где-нибудь, а исключительно в вере.
Вот только я так не думаю.
Веру можно было заронить и более простым способом. Без глобальных перетрясок.
Зачем?..
Может быть, если бы я понял первопричины, то знал бы, для чего Господу понадобилось готовить второй День Гнева. И не стал бы противиться грядущему. Но я не понимаю. И потому обещаю сделать все, что только в моих силах, чтобы этого не допустить.
Смешно… Бывший чистильщик, отстраненный отдел и фактически попавший под следствие, против всемогущего Господа Бога. Действительно смешно.
Что я могу сделать? Что?..
Мрачно улыбнувшись своим мыслям, я медленно оторвал взгляд от испещренной мелкими царапинами столешницы и…
Практически у самой двери за три столика от меня сидела она. Спасенная. Та самая замарашка, которую я всего два дня назад тащил за собой по улицам старого города. Сидела и, позабыв о поднесенной к губам сдобной булочке, исподлобья смотрела на меня.
Теперь она совсем даже не выглядела замарашкой. И испуганной тоже не выглядела. Сменивший грязные лохмотья аккуратный джинсовый костюмчик выгодно гармонировал с причудливой, чуточку нарочито небрежной прической. Двумя искорками изумрудов блестели глаза.
Чудесное превращение Золушки в принцессу. Я бы ее даже не узнал, если бы… Если бы в тот миг, когда я взглянул на ее лицо, меня что-то не кольнуло изнутри.
Господи… Она-то как здесь оказалась? Ей ведь предстояло как минимум полтора месяца карантина. С вирусом ликантропии шутить нельзя. Только оборотней у нас по городу еще не бегало.
Почему же ее выпустили?
Заметив, что я тоже обратил на нее внимание, девушка громко фыркнула и демонстративно отвернулась, предоставив мне возможность любоваться обтянутой синей джинсовой курточкой спиной. Что я, и весьма невежливо, и делал…
- Разрешите присесть? - Чья-то тень мягко нарисовалась рядом со мной. Я вздрогнул, безмолвно ругнувшись про себя за то, что проморгал ее появление… Потом поднял глаза на стоящего возле столика мужчину и вздрогнул еще раз.
На первый взгляд ничего угрожающего в незнакомце не было. Обычный, ничем не примечательный мужчина средних лет. Свободный темный костюм. Черные, коротко подстриженные волосы. Невыразительное лицо.
И колючий лед в спокойных темно-серых глазах…
От незнакомца буквально веяло злом. Злом того масштаба, который земными средствами достичь невозможно, даже если ежедневно воскрешать по пять мертвяков и убивать ровно столько же младенцев. Нет, это было нечто посильнее.
Например, душа, проданная нижнему миру в ответ на некую толику взятой взаймы силы.
Заметив мою реакцию, мужчина обезоруживающе улыбнулся, пододвинул стул. Сел.
Прежде чем я вспомнил, что безоружен, моя рука инстинктивно метнулась к поясу, где раньше привычной тяжестью висела кобура. Теперь же там было пусто, и потому схватил я всего лишь воздух. И не только рукой, но и ртом.
Мужчина молча следил за мной. Можно было поклясться, что от его холодного взгляда не ускользнули ни мои застывшие глаза, ни потянувшаяся за отсутствующим оружием рука. Но все же он ничего не сказал.
Заставив себя разжать намертво стиснутый кулак, я медленно оторвал руку от пояса. Положил налившуюся свинцовой тяжестью ладонь на стол, за что удостоился спокойной поощрительно-дружелюбной улыбки.
Он еще улыбается мне! Он… Да как он вообще сюда попал?! Куда, спрашивается, смотрит инквизиция? И почему я заранее не почувствовал его приближения, хотя обязан был? Неужели так глубоко задумался? Или эта девчонка за соседним столиком так на меня подействовала? С этим надо будет разобраться…
Мужчина молчал, спокойно и чуточку иронично глядя на меня. Я тоже не горел желанием начинать разговор. В воздухе медленно расползался неощутимый запашок тьмы. И от него мир вокруг будто бы выцвел, превратился в старую черно-белую фотографию. И, что примечательно, не только я это чувствовал. Даже далекие от нынешних реалий люди тоже что-то ощущают. Вон, какая-то весьма упитанная тетенька прошла к прилавку, огибая наш столик по широкой дуге. Уверен, если спросить ее, почему она это сделала, внятного ответа не будет.
Просто глубоко запрятанные инстинкты подсказали ей, что так будет лучше.
А еще лучше будет, если и вовсе из кафе убраться. Вон, как та троица. Или как Ирина-спасенная, которая, оставив недоеденную булочку, медленно отступает в сторону двери.
Неужели чувствует? Нет, если бы чувствовала, знала бы, откуда исходит эта неуловимо-мрачная аура. А она смотрит прямо на меня… Будто это именно я во всем виноват.
Чуть слышно скрипнула закрывающаяся дверь. Синяя джинсовая курточка мелькнула за окном, торопливо удаляясь вниз по улице. И тотчас же, будто этого и дожидаясь, незваный гость заговорил:
- Ну что ж, позвольте представиться. Леонид Иванович Еременко. А вы, я так полагаю, Алексей Суханов из Управления внешней разведки и зачистки. Правильно?
Надеюсь, на лице мои чувства не отразились… Вроде бы нет. Во всяком случае, я старался…
- Что тебе надо?
Тон мой был настолько далек от дружелюбного, что даже последний идиот понял бы, что он здесь персона нежелательная и лучшее, что может предпринять, - сей же момент удалиться. Господин Еременко же всего лишь улыбнулся, шутливо вскидывая руки. Хотя глаз его улыбка так и не коснулась - во взгляде продавшего душу все так же царил колючий черный лед.
- Поговорить. Всего лишь поговорить, и ничего более. - По-видимому, при этих словах на моем лице все же что-то промелькнуло, потому что он тут же торопливо добавил: - Поверьте, Алексей, я вам зла не желаю. Более того, я целиком в вашей власти. Если вы сейчас схватите меня за шиворот и приметесь звать инквизицию… - Продавший душу зябко повел плечами, скосив глаза на видневшиеся за окном купола ближайшей церквушки, будто бы уже представлял себе, как святые отцы волокут его в свои подвалы.
Я промолчал. Но вовсе не потому, что был с ним целиком и полностью согласен. Скорее уж наоборот…
То, что физически я был сильнее его, сомнений вроде бы не вызывало. Но ведь, кроме силы физической, есть еще и сила другая.
Представляю, хватаю я этого типа за шкирку, зову инквизиторов. А потом - бабах. И косточек не соберешь… Хотя, нет. Косточки, скорее всего, никуда не денутся. Но вот душу из тела вышибить - это вполне возможно, несмотря на всю мою трижды хваленую сопротивляемость…
В итоге продавший душу смывается, а я остаюсь здесь в виде бездыханного тела. Позднее, конечно, опросив свидетелей и изучив мои скорбные останки, святые отцы уяснят картину событий, поднимут страшный вой, начнут планомерно прочесывать город и, вполне возможно, поймают-таки убийцу. Но мне-то ведь от этого легче не станет.
И все-таки мой собеседник тоже рискует. Возможно, даже больше меня. Ведь мне необязательно хватать его живым. И оружие мне тоже необязательно иметь. Кулаком в висок. Пальцами в горло. Ногой в подбородок… Да мало ли существует способов убить человека одним ударом? И не факт, что он успеет хотя бы встать.
Другое дело, что подраться мы всегда успеем. А вот поговорить…
Ладно. Выслушаю я его.
Нет, все-таки этот тип читал меня, как раскрытую книгу. Я еще сам не осознавал, что принял решение, а он уже кивнул и, расслабившись, откинулся на спинку стула. И сразу же приступил к делу.
- Алексей, похоже, что у нас с вами появилась общая проблема.
Серые глаза спокойно смотрели в мою душу.
- Я, конечно, понимаю, что ты можешь мне не верить. В конце концов, мы служим разным силам и стоим у разных полюсов. Я сражаюсь за Тьму. Ты, хотя и не хочешь в этом признаваться даже самому себе, борешься на стороне божественного Света… Никак не могу понять, почему ваш Бог так любит идеи крестоносцев. - Продавший душу насмешливо тряхнул головой. - Служить делу добра с мечом в руке и по пояс в крови - это так иронично. Это почти по-нашему… Ты, Алексей, никогда не задумывался, в чем именно различие между нашими силами?
Усилием воли я заставил себя разжать челюсти.
- Разве ты пришел сюда, чтобы поговорить со мной о силах, целях и методах? Или чтобы обозвать кровавым убийцей?.. Скажи-ка лучше, сколько душ ты самолично уже сгубил?
Темно-серые глаза на мгновение закрылись. Незримый напор темной, источающей ощутимое зловоние силы ослаб. И на мгновение - всего лишь на мгновение, не больше - мне показалось, что рядом на стуле, чуть сгорбившись, сидит самый обычный не имеющий никакого отношения к иномировым силам человек.
- Извини, Алексей, занесло. - Еременко медленно поднял руки. Помассировал виски. Потом скосил пустые, ничего не выражающие глаза куда-то в сторону и коротко, будто бы даже извиняюще пояснил: - Давит.
Искоса взглянув на маячившие за окном золоченые купола, я неопределенно мотнул головой. И, не сумев удержать любопытства, спросил:
- Ты в саму-то церковь зайти сможешь? Продавший душу неопределенно повел плечами.
- Ненадолго. Извини, Алексей. Правда, больше не повторится… Ничего, что я на «ты»?
- Ничего.
Так вот тихо и незаметно такие, как он, и втираются в доверие. А потом сам не замечаешь, как оказываешься на поводке.
- Вот и хорошо.
Продавший душу поднял на меня взгляд. Обычный взгляд обычного человека. Ничего сверхъестественного. Никакого льда. Правда, зловоние тьмы вокруг него никуда не делось, потихоньку выметая народ из кафе. Люди просто вставали и уходили. Новые посетители, потоптавшись пару минут на пороге, тоже предпочитали убраться восвояси. И даже буфетчица за прилавком явно испытывала неосознанное желание сбежать куда-нибудь подальше. Впрочем, надо отдать ей должное, дамочка держалась на удивление стойко. Наверное, тоже обладала некоторой сопротивляемостью. Или просто боялась за свое рабочее место.
Нет, это же какую силу надо иметь, чтобы вот так фонить? У него же аура почти столь же сильная, как у Матери Ефросиний. Только с другим знаком. Откуда только такие люди взялись в нашем тихом и спокойном городе?
И почему я тут сижу развесив уши вместо того, чтобы немедленно бить тревогу, звонить по трем девяткам, звать инквизицию?..
- Вот и хорошо, - негромко повторил продавший душу. - Тогда, Алексей, перейдем непосредственно к делу. Я так полагаю, ты уже знаешь о том, какие беды нас ждут в ближайшем будущем?
- Не понимаю, о чем ты. - Всеми силами я постарался не выказывать своих чувств.
Губы Еременко тронула чуть заметная улыбка.
- Хорошо, тогда я поясню. Приближается очередной катаклизм, по масштабам сравнимый разве что только с Днем Гнева. Или с пришествием Христа. Всевышний снова готовит нам всем большой сюрприз. Уже второй за последние тридцать лет… И мне это не нравится.
- Как человеку не нравится? Или как представителю нижнего мира? - Язвительность в моем голосе можно было черпать ведрами. Только вот пропала она зря. Еременко ее попросту проигнорировал.

Предыдущая страница 6 Следующая страница


7 Александр Лоскутов

- Я никогда не мог понять вашего Бога, - вполголоса сознался он. - Почему Всевышний действует столь… топорно? Почему Он не бережет детей своих, созданных по образу и подобию? Испокон веков люди обвиняли нас в жестокости и презрении к общечеловеческим ценностям. И может быть, даже по праву. Да, мы убиваем. Да, мы ввергаем в искушение и крадем души. Но почему никто и никогда не обращает внимания на то, что и Господь тоже не слишком-то жалует установленные им же самим заповеди? Вспомни Писание, если не веришь. Там ты найдешь все что угодно, начиная с разрываемых медведями детей и заканчивая массовой торговлей своими женами. И все это по воле Божьей. Великий потоп. Долина Сиддим. День Гнева… Все правильно. Гораздо легче стереть свои ошибки с лика земли, нежели вникнуть в корень проблемы и попытаться как-то исправить ситуацию.
- Ты еще скажи, что к этим «ситуациям» ваша адская братия не приложила свою загребущую лапу, - прошипел я сквозь зубы.
- Приложила, - неожиданно спокойно согласился продавший душу. - Конечно, приложила. Но, можешь мне поверить, это было совсем маленькое вмешательство. Крохотное. Незначительное по сравнению с масштабами катастроф, обрушенных рукой вашего Бога на своих заблудших детей.
- Незначительной искры достаточно, чтобы поджечь стог сена.
- Чтобы сено вспыхнуло от искры, его сначала нужно хорошенько просушить, - спокойно парировал Еременко. - Подготовить. И ты знаешь, кто готовил его. Прекрасно знаешь…
Я промолчал.
- Считается, что именно мы несем людям зло. Это не так. Тьма изначально присутствует в каждом живом существе. В каждом! Наша задача - пробудить ее. Заставить активно действовать.
- И потом забрать душу?
- Да. И потом забрать душу. Но ведь никто не может заставить человека действовать так или иначе. Никто не может склонить его на путь зла или, если на то пошло, добра. Мы можем только подталкивать и намекать. Но дорогу каждый человек выбирает сам. И в мир он выплескивает свое зло, а не наше. А ведь между тем из любой ситуации можно выйти, не нарушая пресловутых десяти заповедей. Из любой! А то, что законы Божьи у вас не в чести, - это уже не наше упущение. Мы им только пользуемся.
И снова я промолчал. Еременко тоже сделал небольшую паузу, спокойно поглядывая на меня из-под наполовину прикрытых век. В глазах его вновь медленно набирал силу черный колючий лед.
- Ты никогда не задумывался, откуда вообще пришло в мир зло? - вдруг спросил он. - Хочешь, я изложу тебе свою версию?..
Я молчал, беззвучно скрипя зубами.
- Этот мир, - бездушный повел рукой, - создан Господом от начала своего до конца. Здесь нет ничего, что так или иначе не несло бы в себе Его отпечаток. Согласно Писанию, именно Всевышний создал небо и землю, день и ночь, воду и сушу… а также растения, животных и человека. А между тем то же Писание говорит, что созидаемое не может быть шире Творца. Так что относительно природы зла можно ска…
- Хватит! - Я с силой хватил кулаком по столу. Глухой звук удара прокатился по пустому кафе, отражаясь от стен. Стойко торчавшая за прилавком буфетчица вздрогнула и попятилась. - Говори конкретно, что ты хочешь, или убирайся! Немедленно!
На мгновение мне показалось, что Еременко удивлен моей неожиданной вспышкой. Но только на мгновение.
- Предотвратить кризис, конечно.
- Ну а я тут при чем?!
- При том, - огрызнулся бездушный, - что в событиях ближайшего будущего тебе, друг мой, предопределена далеко не последняя роль.
Я молчал, прожигая Еременко яростным взглядом. Только где уж мне было тягаться с колючим льдом в его глазах. Все, что я мог, - это бессильно расплескать свою ненависть среди черного льда спокойствия, не причинив продавшему душу ни малейшего неудобства.
Еременко подвинул ближе лежащую на столе салфетку. Спокойно достал из кармана ручку. И резкими уверенными движениями начал чертить что-то вроде схемы.
- Угловой дом по улице Мира, на пересечении с Липецкой. Знаешь, где это?
- Допустим. И что дальше?
- Если придешь - узнаешь.
- Чего это я там забыл?
- Придешь - узнаешь, - холодно повторил бездушный, пододвигая мне испещренную ровными, как по линейке, линиями салфетку. - Поднимешься на третий этаж. Вторая дверь направо.
- Там-то меня и прикончат. Спасибо, - я презрительно фыркнул. - Вы что, меня совсем за дурачка считаете?
- Если бы мы действительно хотели тебя устранить, ты был бы уже мертв, - резонно возразил Еременко. - И нам не понадобилось бы для этого выманивать тебя за периметр.
А ведь в чем-то он прав. Прав!.. Только я не могу… не хочу в это верить.
- А почему я должен этому верить? Ты, продавшийся Отцу Лжи в обмен на жалкую крупицу его силы, почему я должен тебе верить?
Лед в глазах бездушного полыхнул неземной чернотой. Незримые иглы ощутимо кольнули в грудь, царапая окутывающий душу панцирь, заставляя содрогнуться всем телом. Аура зла на мгновение сделалась непереносимой. Глаза затянуло серым зловонным туманом…
А через мгновение все исчезло.
В абсолютной тишине посреди таинственным образом умолкших звуков большого города негромко скрипнула дверь. Едва слышно вздохнула бледная как мел буфетчица. И почти сразу же в кафе весело ворвался гудок одного из проезжающих мимо автомобилей, а в двери толкнулся первый за последние полчаса посетитель.
Даже не взглянув на рисунок, я смял салфетку в кулаке. Превратил ее в маленький аккуратный комочек, который точным движением пальца отправил прямиком в урну. Потом встал и, не оглядываясь по сторонам, вышел из кафе.
Свет и тьма.
Почему этот мир столь странно устроен? Почему Господь делает это с нами?.. Почему последователи Сатаны попрекают нас Святым Писанием?.. Почему я никак не могу успокоиться?
Глубоко вздохнув, я прислонился к теплой стене дома, подставил лицо лучам нависшего над самым горизонтом солнца и на мгновение прикрыл глаза, пытаясь, как иногда удавалось, поймать отблески далекого света в моей душе. Но там было темно. Темно, пусто и холодно. Никакого света я так и не ощутил.
Но хотя бы руки перестали дрожать.

* * *

Залитая неярким вечерним светом улица. Рвущиеся в небо высотные дома. Радужные отблески реклам, написанных на незнакомом мне языке, который я тем не менее понимаю. Автомобили всевозможных мастей и расцветок, заполонившие все вокруг, сердито гудящие и фыркающие. Идущие по тротуарам люди, обменивающиеся невнятными словами чужого языка, складывающимися во вполне понятные фразы.
Я иду по улицам города. Иду напрямик, расталкивая прохожих и игнорируя возмущенные сигналы вынужденных резко нажимать на тормоза водителей.
Стоящий на углу мужчина в бело-голубой форме недовольно смотрит на меня, поворачивается и идет навстречу. Откуда-то я знаю, что это местный страж порядка. Полицейский. И я даже знаю, что это означает.
Наверное, он думает, что я пьяный. И он прав. Я действительно пьян, хотя и не брал в рот ни капли спиртного. Я пьян от своего знания. От того, что знаю, ЧТО случится всего через несколько минут. И знаю, к каким это приведет последствиям…
А еще я знаю, что скоро умру.
Очень трудно все это знать. Очень трудно быть пророком, которому выпала доля предсказать Апокалипсис вдобавок к своей собственной смерти.
Полицейский хватает меня за руку и что-то сердито бормочет. Но я его не слушаю. Я слушаю то, что не слышит и никогда не услышит он, - далекий рев всесокрушающей волны, беспощадной и всемогущей. Скоро, очень скоро эта волна захлестнет весь мир. И ничто уже не сможет остановить ее.
Свободной рукой я вытаскиваю из кармана пистолет и, стиснув его прохладную рукоять, сую ствол под нос внезапно побледневшему стражу порядка. А потом размахиваюсь и швыряю никчемную бесполезную железку прямо в стеклянную витрину ближайшего магазина.
Звон разбитого стекла. Потрясенные лица прохожих. Смущенные улыбки и жесты усомнившихся в моем здравом уме людей.
Дураки, разве же это безумие? Настоящее безумие наступит через двенадцать минут. Хотел бы я услышать, что вы тогда скажете… Жаль, что этого мне не дано.
Опомнившийся полицейский хватает меня за ворот, толкает на землю. Я не хочу на землю. Оттуда я не смогу увидеть…
Я выворачиваюсь и бью его по лицу с такой силой, что полицейский падает.
А потом я получаю ответный удар. И в свою очередь отлетаю назад…
Боль в ободранных костяшках пальцев. Шатающийся зуб. Кровь, капающая на тротуар из разбитого носа. Чьи-то руки, хватающие меня сзади… Это нечестно, нападать вот так, сзади. Но кто говорил, что этот мир честен?
Двое полицейских вталкивают меня в машину. Приковывают наручниками к какой-то скобе. Садятся по бокам. На лице того, что садится справа, я вижу многочисленные следы своих стараний: разбитые губы, длинная ссадина на скуле, заплывающий синевой глаз. Полицейский смотрит на меня, и по его глазам я вижу, что он меня ненавидит.
Я начинаю смеяться.
Человек… он еще не знает, что для ненависти уже не осталось времени.
Третий полицейский садится за руль. Коротко взвизгнув сиреной, машина срывается с места. Мы едем по улице, послушно притормаживая на светофорах, поворачивая и пропуская торопливо перебегающих дорогу пешеходов. Мимо мелькают дома. Богатые дома, высокие дома, красивые дома… Никому не нужный хлам.
Человек, ты не то строил. Ты должен был строить не дома, не эти бесполезные каменные коробки. Ты должен был строить свою судьбу. Было время, тебе внятно об этом сказали. Но ты не внял. И теперь ее выстроят за тебя.
Широкой серо-зеленой лентой открывается впереди река. Машина медленно вползает на набережную. Набирает скорость. Я ухитряюсь извернуться, бросить взгляд на часы и вижу, что секундная стрелка уже пошла на свой последний круг.
Мой тихий смех перерастает в почти гомерический громкий хохот.
Избитый мной полицейский коротко и резко тычет меня локтем под ребра, приказывает заткнуться. Я поворачиваюсь к нему и, давясь от хохота, начинаю считать. Вслух.
- И пять… И четыре…
Медленно-медленно ползет секундная стрелка… Полицейский снова тычет меня локтем. Теперь уже метит в лицо. Я отдергиваюсь и продолжаю считать:
- И три… И два… И один…
Мир вздрагивает, кричит в ужасе, бьется. Но мои соседи этого не слышат. Выпучив глаза, они смотрят на то, как один за другим бесследно исчезают идущие по тротуару люди, как начинают беспорядочно вилять и сталкиваться друг с другом машины, водителей которых коснулась невидимая рука Господа.
Сначала исчезает левый полицейский. Потом почти сразу же правый. Последним, продержавшись двумя-тремя секундами дольше, беззвучно истаивает в воздухе испуганно вытаращивший глаза водитель. Я остаюсь один в машине, мчащейся по дороге со скоростью шестьдесят километров в час.
Прямо на моих глазах выскочившую на дорогу женщину сбивает оставшийся без водителя грузовик. Отброшенное в сторону тело - а я знаю, что теперь это всего лишь тело, - исчезает, не успев коснуться земли. Только редкие капли алой крови долетают до грязной стены ближайшего дома.
Теперь недолго осталось.
Я знаю…
Машина, в которой я сижу, вылетает на встречную полосу и лоб в лоб сталкивается с каким-то джипом, за рулем которого я вижу ошалелое лицо безусого пацана. Мой разбушевавшийся дар успевает в подробностях показать жестокую и мучительную смерть, поджидающую бедолагу в ближайшем будущем. И тут же могучий удар швыряет меня вперед. Я снова разбиваю и без того окровавленное лицо и, кажется, ломаю парочку ребер. Но теперь уже все это не важно.
Все это больше не важно…
Завалившись набок, машина падает… падает… падает…
Мягкий толчок. Всплеск. Беззвучный рев сделавшей свое дело уходящей волны. Стоны миллионов до срока вырванных из тел душ. Разверзшиеся врата небытия. Чей-то скорбный лик в небесах.
Даже теперь, когда холодные воды реки захлестывают мой рот, я продолжаю смеяться. Перед глазами плывет белесая муть, расцвеченная красными прожилками крови.
Я захлебываюсь. И, даже набрав полные легкие воды, не перестаю хохотать.
Великое милосердное забвение мягко окутывает мою выходящую из тела душу. Но в самый последний момент мой дар, мое проклятье, моя горечь даруют последнее видение. И тогда я понимаю, что этот день - это всего лишь первый самый маленький шаг на пути ступившего сегодня на пути очищения человечества.
Я понимаю, но уже никому не смогу поведать…
Я умираю…

* * *

Содрогнувшись всем телом, я открыл глаза. Рывком сел и застыл, невидяще таращась в пустоту. Сердце колотилось как сумасшедшее. В ушах гулко пульсировала кровь. По спине медленно ползла капля пота. Сырая простыня липла к телу.
Скосил глаза на часы. Половина второго. Очевидно, на дворе глубокая ночь. Тогда почему так светло? Почему солнце смотрит прямо в окно, а через открытую форточку в мою пыльную, захламленную квартиру вливается шум просыпающегося города?..
Несколько долгих минут, ничего не понимая, я тупо пялился в окно и только потом вновь перевел взгляд на часы. Секундная стрелка не двигалась. Вечные, не требующие завода часы остановились.
Что бы ни принес мне этот разгорающийся день, начинался он с явно недоброго знака.
Я встал, подождал, пока уляжется противный звон в ушах, и потопал в ванную. Вода опять шла ржавая,. но сейчас мне было на это наплевать. Сунув голову под освежающе холодный поток, я старательно сгонял остатки замутившего сознание тумана, смывал засевший в памяти сон.
Сегодня он что-то был слишком уж яркий…
Закончив водные процедуры, я вернулся в комнату. Достал из давно уже не работающего холодильника, который я использовал вместо шкафа, стандартный армейский паек. Усиленно жуя и запивая привычно безвкусную массу водой из-под крана, уселся на кровать. Хрустящий пакетик из-под сухого пайка я, недолго думая, отправил в угол - в компанию точно таких же смятых бумажек, копившихся там месяцами.
Все еще пережевывая собравшуюся во рту клейкую массу, я отставил в сторону кружку и, потянувшись, достал из тумбочки пистолет. Выщелкнул обойму, полюбовавшись на холодно смотрящие на меня серебряные пули - маленькие кусочки смерти, пойманные в латунный плен гильз.
Пистолет был не мой… Вернее, конечно, мой, но только по идее у меня его быть не должно. Два пистолета в одни руки даже армия не выдает. Но ведь иногда тем, кто бродит по старому городу, случается и находить оружие. Чаще всего рядом с телами своих же товарищей.
Этот пистолет я взял у Темки Петухова, предварительно отрубив ему голову и засыпав в рот горсточку соли. В первый раз я тогда поднял оружие против своего коллеги. Потом было еще много таких случаев. Некоторые из них уже стерлись из памяти, но мутные невидящие глаза своего бывшего однокашника и его полуразложившиеся пальцы, тянущиеся к моему горлу, я не забуду никогда…
Вороненый ствол ровно поблескивал в солнечном свете. Тяжелая рукоять удобно лежала в ладони. В Управлении этот пистолет до сих пор наверняка числится как потерянный в старом городе, но на самом деле… На самом деле вот он, в моих руках, готов нести смерть любой нечисти. Вторую и окончательную смерть.
Положив пистолет на колени, я потер подбородок.
Так, что там еще? Пояс с его комплектом порошков и бутылочек? Ну, соль я, положим, найду на кухне. Бутылка со святой водой стоит на окне. Деревянные колышки - последнее и самое действенное средство против вампиров - тоже где-то были. Основной набор я как-нибудь соберу. Да если бы и не собрал - беда невелика. Ухитрялся же я раньше ходить без пояса. И ничего. До сих пор вроде бы жив.
Хуже всего с мечом. Мой удобный, привычный, надежный и недоступный клинок остался в Управлении, и подобрать ему достойную замену будет не так-то просто. Но и тут не все так плохо, как кажется.
Ухмыльнувшись, я ногой выкатил из-под кровати холодно блеснувший в лучах утреннего солнца меч. Конечно же, эта катана рядом со стандартным оружием чистильщиков смотрелась бы более чем неуклюже: слишком тяжелая, несбалансированная, лишенная столь опасных для нечисти серебряных накладок. Но все равно это было лучше, чем ничего. По крайней мере, с кухонным ножом мне бегать не придется.
Я натянул куртку, сунул за пояс пистолет, забросил за спину кое-как втиснутую в потертые ножны железную чушку, по недоразумению называвшуюся мечом. Еще раз огляделся, подмечая, не забыл ли чего. Взглянул на застывшую в мертвенной неподвижности стрелку часов.
И захлопнул за собой сухо щелкнувшую замком входную дверь.
О предстоящей прогулке за город я думал как о чем-то решенном. Плевать на запреты. Плевать на то, что мне недвусмысленно приказали не выходить из дома. На все плевать! Что мне теперь, весь день торчать на балконе и облаками любоваться?
Схожу и вернусь. Если повезет, никто даже не узнает.
Улицы Мира и Липецкая, угловой дом… Ровные линии виденной только мельком схемы незримым маяком пылали в моем мозгу… Третий этаж, вторая дверь направо.
Размеренно и неторопливо шел я по городской улице. И люди расступались передо мной, освобождая дорогу.
Я был чистильщиком. Пусть и пошедшим против своего начальства, против позволения церкви, возможно, даже против самого Господа. Но я был чистильщиком. И никто не отнимет у меня призвание, пока я сам не захочу сбросить эту ношу.
Не доходя нескольких кварталов до северной границы городского периметра, я покинул широкий проспект и свернул на боковую, куда менее людную и гораздо более запущенную улицу. А потом и вовсе перебрался во дворы, проходя мимо заросших сорняками клумб и укоризненно взирающих на меня грязных окон домов. Здесь, в непосредственной близости от защитной стены, заселенных домов было мало. Да и жили в них в основном те, кто либо не имел средств на приобретение нормального жилья, либо по какой-то своей причине не хотел этого делать: то есть беднота, сумасшедшие и преступники.
Естественно, что ради такого контингента городские власти не желали тратить время и бесценное топливо на вывоз мусора из этих районов. Потому практически в каждом дворе медленно росли, взрослели и старились многочисленные большие и маленькие свалки. Аромат в воздухе плыл непередаваемый. Под ногами опавшими листьями шелестели грязные клочья пластиковых пакетов - неувядающее наследие прошлых лет.
Едва не вляпавшись в очередную мусорную кучу, я вполголоса выругался. Даже за городом, где дворники и мусоровозы не появлялись на улицах вот уже тридцать лет, дворы были намного чище. Впрочем, это не было чем-то удивительным - мертвые, при всех своих недостатках, куда чистоплотнее, чем живые.
Причина, по которой я забрался в эти трущобы, была более чем проста: пойдя против прямого указания шефа, просто выйти через городские ворота я не мог. Зная Дмитрия Анатольевича, можно было с почти стопроцентной уверенностью заявить, что он на всякий случай уже передал на армейские посты указание ни в коем случае не выпускать меня из города. Но даже если и нет… зачем зря нарываться на неприятности?
В конце концов существуют и другие способы покинуть сравнительно безопасные пределы городских стен. И этими способами широко пользуются все те идиоты, которые мнят себя настолько крутыми, что, выходя за город, даже не берут с собой иного оружия, кроме заряженного бесполезным свинцом пистолета. Как человек, косвенно обязанный бороться с этим явлением, я знал большинство таких лазеек.
Из города можно выйти, например, по реке. Там, конечно, стоят сети, но заслон не сплошной. И потому в него, кроме нечисти, ловятся разве что только полные дураки. Любой, у кого мозги еще не окончательно протухли, выход найдет. Можно дождаться какого-нибудь каравана и, если повезет, зайцем выехать вместе с ним. А еще, если не бояться грязи и соответствующего запаха, пройти можно через канализацию.
Вот только ни мокнуть, ни плутать по подземным лабиринтам, периодически натыкаясь на бетонные пробки и вмурованные в стены решетки, я не собирался. Тем более что существовал еще один, куда менее неприятный способ перебраться через стену: армейский, предназначенный для особых операций выход. И я знал, где его искать.
Грязная замызганная пятиэтажка, в нарушение всех правил стоящая слишком близко к опутанной колючей проволокой стене. Другая точно такая же пятиэтажка с другой стороны. И тонкая ниточка с небольшим уклоном натянутого между ними стального троса.
То, что мне и нужно.
Стоя на подоконнике и стараясь не смотреть вниз, я провел рукой по соединявшей два здания нити. Натянутый, как гитарная струна, трос едва слышно загудел под моими пальцами.
Пять этажей вниз. Тридцать метров расстояния. Идущий вдоль железобетонной змеи защитного периметра армейский патруль. Пулеметная вышка метрах в пятидесяти справа.
Ну что, благословясь…
Я медленно потянул из-за спины меч. После нескольких секунд бескомпромиссной борьбы проклятая железяка, вздумавшая сначала застрять, все же сдалась и с тихим звоном вылетела из ножен. Тонкая полоса стали легла на столь же тонкую ниточку стального каната. Замерла, ожидая, пока я обмотаю левую руку специально для этой цели прихваченным из дома полотенцем. А потом…
Пронзительно засвистел в ушах ветер. Как живой забился, выворачиваясь из рук, меч. Протяжно загудел трос, принявший на себя дополнительную тяжесть. Сказочным дождем посыпались вниз искры. Кто-то внизу закричал, требуя немедленно остановиться (интересно, как бы я это сделал?). Коротко рявкнула автоматная очередь… И все стихло.
А я, в последний момент успев поджать ноги, влетел в настежь распахнутое окно и покатился по грязному, усеянному притоптанными клочками бумаги полу.
Ковыляя на четвереньках, подобрал меч, неловко сунув его обратно в ножны. Размотал исполосованное в лапшу полотенце. Поморщился, глядя на бегущую по запястью темно-красную каплю.
Дьявол, все-таки порезался. Нехорошо получилось. Ох, как нехорошо. Кое-кто здесь чует запах живой крови за добрую сотню метров… Только бегающих по пятам оголодавших вампиров для полного счастья и не хватало.
Зализывая порез, я рывком оторвал от сделавшего свое дело полотенца клок ткани и перетянул левую ладонь. Порез, собственно, был не такой уж и глубокий. Царапина. Я еще дешево отделался: если бы полотенце соскользнуло или оказалось чуть менее прочным… посыпались бы мои пальцы на землю с десятиметровой высоты. Да и я следом за ними.
А еще вполне можно было и словить пулю.
Какая все-таки это глупость - прорываться через периметр, скользя по тросу на глазах у доброго десятка вооруженных автоматами вояк…
Стараясь держаться ниже уровня окон, я аккуратно перебрался в соседнюю комнату и только там набрался наглости выпрямиться в полный рост. Сквозь чудом уцелевшее грязное стекло был прекрасно виден поднятый моей безумной выходкой переполох. Вдоль стены, придерживая автоматы, носились туда-сюда наши доблестные вояки. Их командир, ладонью прикрывая глаза от бьющих прямо в лицо солнечных лучей, пялился куда-то наверх. Часовой на вышке развернул свой пулемет и нацелился прямехонько на то самое окно, куда я так удачно влетел пару минут назад. Туда же смотрели и карабины в руках двоих солдат, маячивших в окне возле начала троса. Наверняка бедолаги недоумевают, как это я смог пройти мимо их поста незамеченным?.. А потому и смог, что поднимался не как все нормальные люди по лестнице, а по стене, перелезая с балкона на балкон.
Тоже, кстати, глупость была несусветная.
По грязной, присыпанной пылью лестнице я спускался неторопливо. Спешить было некуда. Несмотря на всю свою чисто показную активность, армейцы никогда не сунутся за периметр. Тем более что и особой нужды в этом нет: прорыв периметра произошел не из пригородов в центр, а в обратном направлении. Армия, конечно, обязана препятствовать этому, но выслеживать выскользнувшего из города одиночку не станет. Это - работа для чистильщиков… Для меня то есть.
Максимум, что могут сделать армейцы, - позвонить в Управление. Максимум, что может сделать Управление, - послать кого-нибудь по моим следам. Да и то вряд ли. Уверен, у них там хватит и других проблем. Однако даже если и пошлет… Что ж, следы путать я, в отличие от большинства беглецов, умею. А вырезанные на подошвах инициалы еще дома залепил жвачкой. Пойми теперь, кто здесь прошел? И прошел ли вообще?
Выбравшись из дома через окно, я вытащил из-за пояса пистолет и короткими перебежками двинулся вверх по улице.

* * *

Старый, покинутый людьми еще до моего рождения дом выглядел более чем уныло. Растрескавшаяся штукатурка, зияющая пустота окон, заваленный мусором порог. Типичное заброшенное здание, каких в старом городе двенадцать на каждый десяток. Никаких следов человека. Каких-либо признаков присутствия нечисти тоже не было видно. Впрочем, это еще ничего не значило…
Холодный, давящий, неживой взгляд упрямо терзал мою спину. Я почувствовал его еще возле самого периметра и с тех пор, вот уже почти три часа, не мог от него избавиться.
Дважды, скользнув в пустынные покинутые дворы, я путал следы и прятался в засаде, пытаясь подловить таинственного наблюдателя. Тщетно. Никто так и не появился. Никто не преследовал меня. Вслушиваясь в беззвучный шепот покинутых улиц, всматриваясь в безмолвно таящиеся в подворотнях тени, я готов был поклясться, что вокруг, по крайней мере в радиусе сотни метров, нет ни одного живого существа… или, если на то пошло, неживого.
Никого. Пусто и тихо. Вот только между лопаток у меня зудело по-прежнему. Я прямо-таки чувствовал, что на меня кто-то смотрит. Хоть убейте, я чувствовал это!
Смешно терпеливо сидеть в засаде, укрывшись среди сваленных в кучу ржавых автомобилей, и, прижавшись спиной к холодной непроницаемой каменной стене, чувствовать взгляд, тупой бритвой царапающий по нервам.
Может быть, это всего лишь моя блажь? Не знаю… Но что-то мне во всем этом не нравилось. Что-то здесь было не так…
Что-то переменилось в привычном мире заброшенных городских улиц. И переменилось не в лучшую сторону… Впрочем, что в нашем мире менялось в лучшую сторону за последние три десятилетия?
Толкнув поприветствовавшую меня противным скрипом дверь, я медленно скользнул внутрь.
Внутри дома царила мертвая тишина. В полумраке обшарпанного подъезда в узком луче света, льющегося сквозь щель в некогда заколоченном фанерой окне, лениво танцевали пылинки. Лестницу преграждали какие-то обломки. Ровный слой пыли на полу был девственно чист.
Никаких следов. Никаких. Похоже, зря я сюда приперся. В этом доме, пожалуй, со времен Дня Гнева не было ни души. Можно было спокойно возвращаться домой.
Но на третий этаж я все-таки поднялся. И вторую дверь справа нашел.
Там тоже не было никаких следов. Пустой коридор, грязные стены, нетронутый слой пыли на полу.
Вот только из-за двери, едва ощутимый среди зловония окутывающего весь старый город облака тьмы, доносился отчетливый запашок зла.
Несколько раз глубоко вздохнув, я рывком выдернул из-за спины меч (хорошо еще, что на этот раз он не застрял) и, от души пнув старую покосившуюся дверь, влетел внутрь, готовясь немедленно нанести удар…
Ни души.
Никого.
Пусто.
Обычная прихожая. Старый, возможно даже антикварный, шкаф с приоткрытыми дверцами в дальнем углу, внутри висит какая-то одежда. Ковер под ногами. Зеркало, отражающее застывшую посреди комнаты человеческую фигуру с мечом наперевес. Аккуратно выставленная в ряд обувь, преимущественно женская. Дурацкие тапочки в виде пушистых кроликов. Толстый, толстый слой пыли, покрывающий все это… И никаких следов человека.
Здесь и в самом деле со Дня Гнева никто не был. Наверное, хозяйка (я почти видел ее - средних лет женщина, одинокая, усталая, безропотно волочащая свою лямку) вместе с большей частью человечества канула в никуда. А квартира осталась. Пустая. Забытая. Никому не нужная.
А может быть, эта женщина, испугавшись в одночасье воцарившегося вокруг безумия, просто убежала, чтобы больше никогда не вернуться в свой дом. Может быть, она до сих пор жива. Сидит себе на лавочке где-нибудь в городе и, подставив морщинистое лицо солнечным лучам, вспоминает добрые старые дни…
Почерневший чайник на давным-давно погасшей плите. Сахарница и маленькая чашечка на столе. Серебряная чайная ложечка. Какая-то растрепанная, пожелтевшая от времени книжица… Нет, все-таки она мертва. Бывшая хозяйка этой некогда чистенькой и уютной квартиры исчезла бесследно, так и не успев попить напоследок чаю. Я чувствую это… Чувствую… Почти вижу, как это произошло…
Она сидит на потрепанном пуфике, подпирая щеку ладонью. Глаза опущены в книгу, на яркой обложке которой обнаженный по пояс мускулистый мужчина обнимает прикрывшую от неожиданной страсти глаза женщину. Губы хозяйки беззвучно шепчут слова, повторяя их за главной героиней дешевого дамского романа. На плите свистит чайник. И она отрывается от книги, поднимает голову, чтобы… чтобы…
Я резко мотнул головой, утихомиривая разгулявшиеся видения.
Какое мне дело до женщины, умершей еще до моего рождения? Какая мне разница, исчезла она в День Гнева или умерла чуть позже, утонув в хаосе первых недель начала новой эпохи? И даже если она все еще жива, почему это меня должно волновать?

Предыдущая страница 7 Следующая страница


Высшая ценность 8

Перешагнув через опрокинувшийся набок стул, я подхватил лежащую на чайном столике ложечку, смахнул густую бахрому покрывавшей ее пыли и сунул трофей в карман. Серебро в наши дни - самый ценный металл, гораздо дороже никому не нужного золота. Серебро - это пули и мечи. Серебро - это оружие. Серебро - наш щит против нечисти, ежедневно пробующей периметр на зубок.
Любые найденные в старом городе серебряные вещи Управление неукоснительно предписывает собирать.
Возможно, когда-нибудь эта ложечка ляжет в обойму моего собственного пистолета. И, может быть, даже спасет мне жизнь.
Кстати, если здесь пошустрить, то не исключено, что удастся найти еще с десяток таких же… ложечек.
Странно, что квартира не разграблена. После Дня Гнева мародеров развелось немерено. Люди с фомками и мешками, не скрываясь, ходили по домам. Взламывали двери. Тащили к себе все, что только попадалось под руку, отдавая особое предпочтение деньгам, украшениям, дорогой технике, то есть всему тому, что ничем не могло помочь им в борьбе против лавиной надвигающейся нечисти.
Большинство охотников до оставшегося бесхозным добра ныне уже мертвы. Но следы их былой активности до сих пор попадаются на каждом шагу: разоренные сверху донизу дома, сваленная в огромные груды видеотехника, изъеденные молью меха, толстенные пачки перехваченных резинками денежных купюр, связки колец, серег и ожерелий… Никому не нужное барахло.
Не охваченных этим промыслом квартир осталось очень мало. Очень. И отыскать их считалось большой удачей.
Но не для того же меня сюда заслали, чтобы я шарил по закромам?
И почему так отчетливо воняет злом? Что здесь такое?
Аккуратно вернув на место заключенную в резную рамку выцветшую фотографию, на которой был запечатлен какой-то паренек в лихо завернутой набок кепке, я медленно раздвинул старые, потерявшие всякий цвет занавески и…
Дыхание тьмы наполняло бывшую спальню подобно густому туману. Невидимый, неосязаемый, неощутимый запашок, тяжелыми волнами колыхавшийся по полу, собравшийся вдоль стен, тонкой струйкой просачивающийся в окно. Его невозможно было не почувствовать, как невозможно не заметить в ясный погожий день наползающую на солнце непроглядно-черную грозовую тучу.
Мне понадобилось не более секунды, чтобы понять, откуда идет эта мерзкая вонь.
Кинжал. Лежащий на полу посреди комнаты тридцатисантиметровый кусочек острого металла, снабженный грубоватой, чуть выгнутой вперед гардой и простой, безо всяких изысков рукоятью. На непосвященный взгляд - всего лишь неуклюжая поделка неумелого мастера. Игрушка.
Вот только любой, кто при виде этого кинжала мог так подумать, совершил бы самую большую ошибку в своей жизни.
Это была воплощенная тьма. Чистое зло в такой концентрации, что даже находиться рядом с ним долго не стоило. И уж тем более не рекомендовалось брать эту гадость в руки - общее отравление организма миазмами тьмы гарантировано.
Оружие, сродни легендарному мечу шефа. Точно в той же мере, как его меч был орудием добра и света, этот кинжал являлся инструментом тьмы и зла.
Затаив дыхание, как будто это могло спасти меня от заполняющих комнату тягучих волн тьмы, я осторожно шагнул вперед и склонился над кинжалом.
Первое, что бросилось мне в глаза (помимо непроглядно черной ауры самого клинка), - это полное отсутствие на кинжале каких-либо следов пыли, мягким покрывалом опутывающей все и вся вокруг. Матово блестела холодная сталь, до последней черточки были видны усеивающие лезвие мелкие царапины и зазубрины, и ни единой пылинки на рукояти. Казалось, что кинжал появился здесь всего за несколько минут до моего прихода.
Но кто мог его принести? Во всей квартире не было ни единого человеческого следа. Я готов был поклясться, в это место лет тридцать не ступала ничья нога.
Не мог же он сам по себе вывалиться из ниоткуда?..
Или все-таки мог?
Тягучие волны тьмы мягко пульсировали вокруг. Руки мои заметно дрожали. Мысли лихорадочно метались по кругу.
Как?.. Почему?.. Зачем?..
Одна часть моей души истошно вопила, требуя немедленно убраться отсюда, вернуться в город, поставить на уши Управление, церковников, инквизиторов, армию: всех тех, кто мало-мальски заинтересован в безопасности этого города. Этот кинжал должен быть уничтожен. Немедленно!
Другая, ничуть не меньшая часть всеми силами тянулась к лежащему на полу порождению тьмы.
Взять его. Принять свалившуюся на мои плечи ношу. Впервые за три десятилетия вернуть порядок на улицы старого города. Уничтожить нечисть.
Жаль только, что это кинжал, а не меч: для серьезного боя коротковат все-таки. Но ничего, я справлюсь… И неважно, что кинжал этот - орудие тьмы. В конце концов, сила - это всего лишь сила. Темная или светлая, она подчинится тому, кто держит ее в руках…
Как во сне моя рука скользнула вперед. Кончики пальцев коснулись рукоятки…
Нет… Нет! Что я делаю? О чем я вообще думаю?! Это же зло! Это в чистом виде зло!
«Никаких сделок со злом!» - Первая аксиома церкви. Основа основ. Тот крохотный, но столь важный кирпичик, на котором держится вся несокрушимая сила инквизиции.
Никаких сделок со злом. Любой нарушивший это правило рано или поздно теряет самое ценное, что у него есть, - душу. Неважно, насколько благие намерения двигают преступившим эту черту человеком, неважно, сколь чист и добр он до этого был, любой компромисс с тенью будет на руку только самой тени, даже если это с первого взгляда и не очевидно.
В моем же случае не нужно даже задумываться о последствиях. Все и так яснее ясного.
Господи, дай мне силу противиться искушению. К тебе взываю…
Тишина в ответ на мой беззвучный вопль. Тяжелая давящая тишина. И ни единого проблеска света перед глазами. Одна лишь только тягучая мгла.
Тяжело дыша, я смотрел на кинжал. По спине бежали крупные капли пота. Я уже не чувствовал царящего в этом месте давящего тумана зла. Я вообще ничего не чувствовал. В моем мире остался только я да этот кинжал. И еще яростная борьба, разрывающая на части душу и бросающая меня попеременно то в жар, то в холод.
Если б в этот момент меня почуял какой-нибудь представитель бесчисленной нечисти, будь то оборотень, вампир или даже тупой полуразложившийся мертвяк. он мог бы прикончить меня без особых проблем. Я все равно ничего не видел, не слышал и не осязал. Я был полностью поглощен самим собой, разрываясь на части и не зная, как мне выбраться из этого порочного круга. И, возможно, в этот момент даже смерть я воспринял бы как благо…
Но никого не было. Бесконечно опасный, кровожадный, не прощающий ошибок старый город в этот момент будто вымер. Попрятались в старые заплесневелые подвалы вампиры, отступили в свои логова оборотни, временно вернулись в небытие бесшумно скользящие между домами призраки.
Если б я не был в этот момент полностью поглощен внутренней борьбой, то неизбежно обратил бы внимание на эту в высшей степени необычную тишину. И, может быть, даже подумал бы, что это вовсе даже не случайное явление.
Но я был занят.
А между тем решение было уже принято.
Мои пальцы медленно сомкнулись вокруг источающей ледяной холод рукояти.
Я прекрасно знал, что это ловушка. Я прекрасно знал, что ни в коем случае не должен брать этот кинжал. Я прекрасно знал, что, вступая в сделку с тьмой, тем самым теряю душу…
Но, тем не менее когда я выпрямился, в моей руке незримым угольно-черным светом пылал неведомо какими путями вытащенный в этот мир кусочек самого ада.
Слаб человек, и тьма всегда знает, как лучше подцепить его на крючок. Моим крючком стала мечта о настоящем, наделенном сверхъестественными силами оружии. Чистильщика Алексея Суханова поймали, как какого-то пескаря, подсунув приманку - кусок зачарованного металла…
Но будь все проклято, я не буду сожалеть об этом!
Правую ладонь едва ощутимо пощипывало. Истекающая из кинжала тьма искала дорогу в мою душу. Все тело ломило как после хорошей драки. Но мозг работал как никогда четко.
Итак, я взял его. Я принял тьму. И пусть Господь меня за это осудит: что сделано, то сделано… Но что же дальше?
Я не могу принести эту штуку в город. Меня задержит первый же патруль. Первый же церковник, едва только увидев меня, опрометью кинется звонить в инквизицию. А уж с черными крестами разговор у меня вряд ли сложится удачно, если только я сразу же не отрекусь, если не припаду к стопам, если не заплачу горькими слезами раскаяния.
А я отрекусь? Припаду? Заплачу?
Нет.
Во всяком случае, не добровольно. Только принуждать меня и не будут - не те времена. Не Средневековье же у нас.
Хочешь упорствовать? Да ради Бога… или ради Рогатого, если тебе это больше нравится. Костры у нас пылают по-прежнему. И горят на них тела грешников, допустивших тьму в город или, пуще того, принесших ее на своих плечах. Не заживо, конечно, горят, не как это было в прежние времена - мы же не варвары. Пожалуйте, вот вам смертельная инъекция, вот быстродействующий яд, вот пуля, в конце концов. Выбирайте… Только, пожалуйста, побыстрее, пока печи в городском крематории не остыли.
Что же мне делать?..
Обхватив закаменевшими пальцами холодную рукоять кинжала, я медленно выпрямился. Еще раз осмотрелся по сторонам. И вышел из пустой пыльной квартиры, аккуратно прикрыв за собой дверь.

* * *

Может быть, я был немного не в форме. Может быть, я все еще не пришел в себя после обнаружения столь необычной находки в столь заурядном месте. Или допускаю, эта самая находка, которую я боялся даже выпустить из рук, уже окончательно замутила мне мозги.
Не знаю.
Как бы то ни было, приближение опасности я так и не почувствовал. А ведь между тем опасность явно наличествовала…
Всего в нескольких метрах от меня стоял вампир. Точнее, не вампир, а вампирша - девушка лет, наверное, двадцати, не больше. Вернее, двадцать ей было, когда она попала в лапы к одному из здешних кровососов, когда умерла, отдав ненасытной твари всю свою кровь до капли. Сколько ей было сейчас, сказать трудно- у мертвых возраст не столь очевиден. Вампиры, к примеру, теоретически могут существовать почти вечно. Если, конечно, им есть, чем поддерживать это самое существование.
Впрочем, эта девушка явно стала вампиром недавно. Было сразу видно, что она еще совсем неопытная, глупая и не успевшая толком привыкнуть к своей новой не жизни. Она еще не понимала, что молодые вампиры, если они, конечно, хотят стать вампирами старыми, на промысел выходят исключительно по ночам. И с чистильщиками стараются по возможности не связываться. Им все-таки достает соображения понять, что вооруженные мечами люди могут оборвать даже ту ничтожную и нуждающуюся в регулярной кровавой подпитке ниточку, что связывает их с этим миром…
Эта же вампирша неписаных правил, очевидно, не знала. А может быть, из дневного убежища ее выгнал нестерпимый, гложущий внутренности голод, который и заставил ее напасть на столь опасную и непредсказуемую добычу, как человек в кожаной куртке и с мечом за спиной. Такое тоже было вполне возможно, тем более, что выглядела вампирша просто до бесстыдства тощей.
Только вот я не собирался становиться ее обедом.
Отскочив назад, я резко выдернул из ножен меч и моментально принял боевую стойку, готовясь встретить холодной сталью любую агрессию. Конечно, железо - не самое лучшее оружие против вампиров, но если посечь эту тварь, то прежде, чем она регенерирует, у меня хватит времени вколотить ей между ребер пару осиновых колышков… Или перерезать глотку найденным в доме кинжалом. Почему-то я уверен, что это подействует ничуть не хуже.
Держа в одной руке меч, а в другой кинжал, я молча смотрел на вампиршу.
А вампирша смотрела на меня. Бледная, худая, одетая в рваные остатки какого-то костюмчика, болтавшиеся на ней как на вешалке, она застыла в той пугающей своей абсолютной неподвижностью позе, которую могут принимать только мертвые. Грудь ее не вздымалась - мертвым не нужно дышать, сердце не билось - мертвым вообще не нужно сердце. И только глаза - черные как ночь, бездонные, затягивающие, - только глаза казались еще живыми. И еще - они безмолвно молили меня о помощи…
Только что я мог сделать?
Позволить ей напиться собственной кровью?
Нет уж. Дудки!
Я медленно отступил еще на пару шагов, занимая удобную для неизбежной драки позицию. Покачал мечом, привыкая к новому балансу клинка. Орудовать сразу двумя руками было непривычно, но бросить меч я как-то не решался. О том же, чтобы выпустить из рук кинжал, не могло быть и речи. Так что приходилось приспосабливаться.
Но ничего. Справлюсь и так.
Вампирша внимательно следила за моими действиями, но кидаться немедленно в драку не торопилась.
- Ну что, - мрачно улыбнулся я ей, - так и будешь стоять?
Услышав человеческую речь, вампирша ощерилась, демонстрируя заостренные тонкие клыки… И вдруг, круто развернувшись, длинными прыжками помчалась вдоль улицы.
- Куда?! - глупо завопил я, и, на ходу забрасывая меч за спину, ринулся в погоню, даже не задумываясь о том, что эта беспримерная глупость вполне может завести меня в ловушку. - А ну стой!..
В ответ на мой вопль вампирша только удвоила усилия, трехметровыми прыжками уносясь все дальше и дальше. Легко бегать, если усталости не чувствуешь и силы немерено. Даже самый заморенный вампир намного сильнее любого самого накачанного человека. Почему так, я не знаю. И никто не знает - природа вампиризма до сих пор толком не изучена. Только на практике я уже не раз убеждался: мертвые обычно гораздо сильнее живых.
Как сейчас помню, как эти твари кончали Вовку Смирнова… Один удар, всего один удар кулаком наотмашь, и у меня стало одним другом меньше.
Ненавижу вампиров. Из всего многообразия нечисти больше всего ненавижу вампиров.
Быстрее беги, кровососка. Потому что если я догоню, на снисхождение можешь не рассчитывать.
Будто бы услышав мои мысли, вампирша удвоила темп, нечеловеческим прыжком перемахнула через застрявший на тротуаре ржавый автомобиль и лихо свернула в подворотню. Припоминая на ходу географию этого района, прикидывая, куда могла помчаться тварь, я подбежал ближе… и едва успел увернуться, когда та же самая вампирша, будто отброшенная ударом огромного молота, спиной вперед вылетела из-за угла и с сухим треском дробящихся костей врезалась в стену. Безвольным мешком свалилась она на грязный асфальт. И почти по-человечески застонала.
Не знаю, в человеческих ли силах, только что мчавшись со всех ног, мгновенно остановиться на месте, но мне, во всяком случае, это удалось. Будто налетев на невидимую преграду, я мгновенно застыл, не двигаясь и даже почти не дыша. Все мое внимание было приковано к переулку, откуда медленно выползала громадная, бесконечно уродливая тень. А где есть тень - там же должен быть и ее хозяин…
С хозяином этой тени мне встречаться почему-то совсем не хотелось.
В воздухе, заползая в ноздри, медленно поплыл тошнотворный запашок зла. Он метался во все стороны, проникал в каждую щель, порождая бесконечное отчаяние и уныние. На ярко освещенную улицу будто бы набросили пыльную вуаль. Мир разом потускнел и выцвел.
А в моей ладони слабо дернулся кинжал. Дернулся, похолодел и изменил пульсацию. Будто приветствуя старого знакомца.
Я осторожно отступил на шаг назад, непослушной рукой пытаясь выдернуть на свет предательски застрявший в ножнах меч. Кинжал я неосознанно выставил перед собой, тщетно пытаясь заслониться им от надвигающейся угрозы. Тщетно - потому что природа надвигающегося зла и сила самого кинжала были настолько сходны, что оружие скорее повернулось бы против меня самого, чем уязвило родственника.
- Вижу, ты уже получил наш подарок, - хрипло прорычала тень, заставив меня подскочить на месте.
А потом ее хозяин вышел на свет. И тут уж только полнейшая потеря дара речи смогла удержать меня от позорного вопля.
Ростом около трех с половиной метров. Могучее, покрытое тусклой чешуей, отдаленно человекоподобное тело. Короткий толстый хвост. Уродливая, чудовищно деформированная голова. Рога. Длинные и на взгляд очень острые шипы на локтях. Когти на пальцах. Узкие вертикальные зрачки.
И тьма. Темное облако абсолютного зла, мягко окутывающее его со всех сторон. Внутрь этого облака не мог пробиться ни единый лучик висящего в безоблачном небе солнца. Невидимая аура тьмы просто отторгала любой свет, заставляла его съеживаться и трусливо прятаться.
Проклятущий меч никак не желал покидать уютные и безопасные ножны. Пистолет же я даже не пытался достать, понимая, что против этого монстра даже серебряные пули - все равно что укол иголкой для слона. Возможно, помогла бы святая вода в количестве цистерн этак двух или трех. Но чего не было - того не было…
Нависающее надо мной кошмарное тело медленно покачало уродливой головой.
- Человек! Ты так и будешь стоять, как соляной столб? Или мы все-таки сможем поговорить?
- Во имя Господне… - Я кое-как сумел разомкнуть враз онемевшие губы. - Кто ты такой? Монстр раскатисто хохотнул.
- Что смертным до моего имени? - Из пасти выскочил узкий раздвоенный язык, презрительно поплясал в воздухе и поспешно втянулся. Заставив меня вздрогнуть, звучно клацнули клыки. - Зови меня просто Аваддоном. И думаю, ты уже догадался, кто я на самом деле.
- Демон… - с трудом выдохнул я, отступая еще на шаг и с ужасом осознавая, что позади стена и пятиться больше некуда.
- В яблочко, - щетинистые губы сложились в некое подобие улыбки. - Именно демон.
- Что тебе надо?
- Поговорить. Всего лишь поговорить… Неужели ты боишься простого, ни к чему не обязывающего разговора?
- О чем можно говорить с демоном?
- Да о чем угодно. - Он пожал плечами. Сугубо человеческий жест в интерпретации Аваддона выглядел довольно нелепо. Но демон, казалось, этого даже не заметил. Поджав хвост, он медленно присел на капот старой «Волги», навеки оставшейся стоять у подъезда опустевшего три десятилетия назад дома. Протестующе заскрежетал безжалостно вдавливаемый в асфальт металл. Терзаемая неподъемной тяжестью машина выгнулась дугой, подняв к небу смятый внезапной судорогой зад машины. - О жизни, о судьбе, о том, что ждет тебя впереди.
- После ни к чему не обязывающего разговора с тобой меня может ждать только адское пекло, - буркнул я, скосив глаза на слабо постанывающую и упорно пытающуюся заползти под ближайшую машину вампиршу. Ее изуродованное чудовищным ударом и множеством сложных переломов тело больше напоминало какой-то сочащийся вязкой густо-красной жидкостью бурдюк. Но все же вампирша была еще жива. И если оставить ее тут денька на три, она вполне могла бы восстановиться.
- Вовсе не обязательно, - спокойно ответил выходец из ада. - Хотя и не исключено. - И проследив мой взгляд добавил, брезгливо махнув когтистой лапой: - Отработанный материал. Мусор… Если хочешь, добей. Я мешать не стану.
Я молча тряхнул головой, отметая столь великодушное предложение. И, чуть повернувшись, сделал, вероятно, самый глупый поступок за всю свою жизнь.
Я смело взглянул прямо в маленькие, зловеще поблескивающие глазки демона.
Это было все равно, что смотреть в самое сердце ничто.
Я проваливался все глубже и глубже. Беззвучно крича, летел в пропасть. Тонул в угольно-черных волнах безбрежного океана. И по мере того, как приближалось дно, перед моим взором открывались все новые и новые картины ужаса, страдания и боли.
Корчившиеся в немыслимых муках человеческие фигурки с огромной скоростью проносились мимо по мере моего падения, но я все же успевал разглядеть их искаженные лица. И я знал, что если достигну дна, то уже никогда не смогу вернуться. Стану такой же призрачной тенью, обреченной вечно скитаться по бескрайним лабиринтам нижнего мира, не видя ни единого лучика божественного света.
Не могу сказать, сколько длилось падение: секунду или вечность. Но только когда сквозь волны клубящейся тьмы уже проступили багровые отсветы ада, когда уже ничто не могло спасти меня, в самый последний момент, за которым последовала бы неминуемая смерть, демон мигнул. Всего лишь мигнул, разбивая в миллионы осколков плывущую перед моим внутренним взором картину. И каждый из этих осколков, падая в бездну, оставил свою царапину на моей вновь возносящейся ввысь душе…
Вцепившись в стену, я согнулся, держась за живот и содрогаясь в сухом царапающем горло тысячами острых песчинок кашле. Меня мутило. Сердце колотилось так, будто хотело вырваться из груди. В ушах гулко шумела кровь.
Аваддон невозмутимо, будто ничего и не случилось, разглядывал чешуйчатую ладонь. Развлекался, выпуская и втягивая длинные и наверняка острые как бритва когти. В покрывавшем все вокруг тумане мелькнула посторонняя и не относящаяся к делу мысль. «Зачем ему вообще когти? Ведь в его власти могущество всей тьмы этого мира…»
- Сядь, - неожиданно резко сказал демон. -Сядь, человек. Ты на ногах не стоишь.
Колени и в самом деле упорно подгибались. Пересохший язык отказывался мне повиноваться. Но я все же нашел в себе силы выдавить:
- Я постою.
Аваддон издал негромкий смешок, отдаленно похожий на довольное змеиное шипение. Вновь мелькнул длинный раздвоенный язык.
- Как хочешь. Тогда перейдем к делу. Я хочу предложить тебе свою помощь в одном исключительно важном деле.
- Вот как? - Я все-таки нашел в себе силы саркастически улыбнуться. - И где я должен подписаться, чтобы заложить душу?
Аваддон демонстративно фыркнул, не скрывая своего презрения.
- Человек, если бы я пришел сюда за твоей душой - я бы ее уже получил. Ты же сам ее мне только что чуть не отдал.
Я промолчал. Демон, изучая меня своими поросячьими глазками, удовлетворенно кивнул. И вдруг задал совершенно неожиданный и вроде бы совершенно неуместный вопрос:
- Как ты считаешь, человек, каким по счету будет надвигающееся пришествие?
С трудом ворочая превратившимся в пересохший кусок подметки языком я выдавил:
- Четвертым.
Растянув уродливую пасть в устрашающее подобие улыбки, демон коротко хохотнул:
- Ты так думаешь? Ты действительно так думаешь, человек?.. Ошибаешься. Только за последнее тысячелетие - это уже восемнадцатое! Восемнадцать мессий за тысячу лет - не слишком ли?.. Причем из этих восемнадцати только трое были наши. Остальные - от Бога. Ваш создатель в последнее время что-то слишком уж увлекся переделыванием этой реальности.
- Не понимаю… - Рот наконец-то наполнился слюной, и я с облегчением облизнул пересохшие губы. - Не понимаю, что ты хочешь этим сказать.
Аваддон шумно вздохнул, выдохнув из узких ноздрей две струйки сизого дыма.
- Всякий раз, когда Бог хочет что-либо изменить в своем творении, он готовит себе посредника - человека, которому придется стать проводником чуждой этому миру силы. Посредством своего избранника он касается вашего мира и вносит некоторые изменения в его жизнь. Избранный человек после этого обычно умирает. Жизнь и душа мессии - это цена перемен… Но да речь не об этом.
Я молча внимал. Умудрившаяся как-то проползти метра три, коротко и жалобно всхлипнула раздавленная вампирша. Медленно тянулись вдоль улицы призрачные нити тьмы, старательно пробующей на ощупь каждую трещинку в асфальте.
- Вы, смертные, считаете нас, демонов, воплощением зла. И возможно, по справедливости. Наши методы и наши цели вызывают в вас одно только отвращение. Но в отличие от Всевышнего мы никогда, я повторяю, никогда не пытались внести глобальные изменения в судьбу мира. Нам хватает тех из вас, кто добровольно встает под наши знамена, тех, кто гонится за богатством, за властью, за могуществом, за удовольствиями. Мы даем им желаемое, а потом забираем души. И никто не может сказать, что это несправедливо. В конце концов, правила известны всем. Мы оставляем людям свободу выбора. Ведь именно тьма и есть подлинная свобода.
- Ага, - я постарался сохранить невозмутимое выражение лица. - Тьма - это свобода.
- Конечно! В отличие от вашего искусственно насаждаемого свыше добра мы никого не заставляем делать что-то из-под палки. Принцип тьмы: живи, как хочешь, греши, сколько хочешь, получай удовольствие, но будь готов за все это платить.
- Душой.
- Да. Душой… - Демон коротко и почти по-человечески вздохнул. - Вижу, что ты мне не веришь. Но я не виню тебя. Мы враги. Несмотря на то что пятно тьмы в тебе за последнее время значительно окрепло, несмотря на гложущие тебя сомнения, в душе ты все еще служишь своему Богу. И потому в другой день я с огромным удовольствием уничтожил бы тебя. Но сейчас все иначе.
Нахлынувшая после пригрезившегося мне падения в бездну тошнота на время вроде бы отступила. И я нашел в себе силы выпрямиться.
- Что тебе надо, Аваддон?
- Чтобы ты выслушал меня. Всего лишь выслушал. Я не буду подталкивать тебя на пути тьмы, хотя и не отрицаю, что был бы рад это сделать. Из тебя получился бы превосходный слуга, но я не собираюсь тебя принуждать. Просто выслушай. И можешь убираться куда глаза глядят.
- Почему?
- Потому что назначенный час уже слишком близко. Потому что со дня на день мессия осознает свою сущность. Потому что в грядущих событиях тебе отведена не последняя роль. Я ответил на твой вопрос?
- Ты… - Я медленно сглотнул. - Ты хочешь сказать, что мессия - это я?
Аваддон громко расхохотался:
- Ну, человек, ты от скромности не умрешь!.. Будь ты мессией - разговор у нас был бы совсем иной. Вернее, не было бы вовсе никакого разговора. Мессия - он потому и мессия, что должен принять свою судьбу самостоятельно… или не принять ее, но тоже самостоятельно. Любое прямое вмешательство будет равнозначно объявлению войны. А война нам не нужна. И Богу тоже. Как говорят у вас, людей, худой мир лучше доброй ссоры… Нет, человек, ты не мессия.
Вот и ответ на тот вопрос, что жег меня изнутри с тех самых пор, когда шеф заявил мне в лицо, что в грядущих событиях роль моя будет решающей. Можно было вздохнуть с облегчением. Я не мессия… Вообще-то еще оставалось возможность, что демон просто-напросто врет. Глупо, конечно, верить на слово посланцу самого Отца Лжи, но я почему-то верил…
Я не мессия!
- Но ты его знаешь, - преспокойно добавил Аваддон, завернув лапу назад и лениво почесывая спину. - Нельзя сказать, что особенно близко, но ты с ним знаком.
- Кто?.. - сразу же спросил я, рывком поднимая голову. И, вновь наткнувшись на насмешливый взгляд узких вертикальных зрачков, едва успел отвести глаза. - Тогда что ты хочешь сказать мне, демон? Зачем ты вообще пришел на землю?
- Ты разочаровываешь меня, человек. - Скрежетнув сминаемым металлом, Аваддон подался вперед. Глаза его полыхнули ослепительным пламенем. С кончика метнувшегося вперед языка сорвалась капля вязкой слизи, упавшая на землю прямо передо мной. Отчетливо пахнуло дымом. - Не заставляй меня думать, что ты глупее, чем есть на самом деле. Конечно же, я здесь для того, чтобы предотвратить катастрофу.
- И наверное, хочешь сделать это из чистого человеколюбия?
После этих слов, издевательски брошенных прямо в лицо выходцу из ада, я ожидал чего угодно: раздражения, вспышки демонического гнева, наказания за излишнюю дерзость, возможно даже смерти. Чего угодно, только не того, что произошло на самом деле:
- Человеколюбие тут совершенно ни при чем, - спокойно ответил демон. - Мной движут самые обычные и хорошо понятные вам, людям, корыстные интересы. - И, в упор глядя на меня, пояснил: - Души. Человеческие души. Ты даже не представляешь, насколько после Дня Гнева снизилось количество душ, спускающихся в ад. А если человечество стараниями Его Божественности вдруг вымрет, то нам, как это говорится у вас, смертных, придется вовсе закрывать здесь лавочку. Вполне понятно, что Владыка Люцифер этим вопросом несколько… обеспокоен.
Я потрясенно молчал.
- Полагаю, смертные тоже не в восторге от подобной альтернативы. Так что, человек, нам с вами сам Бог велел заключить временный союз.

Предыдущая страница 8 Следующая страница


9 Александр Лоскутов

- Но почему?.. Зачем Господь хочет уничтожить нас? И почему я, если таково его желание, должен ему противиться? Может быть, так действительно будет лучше…
- Умереть лучше, чем жить? - Аваддон резко мотнул тяжелой головой. - Человек, если ты и вправду так думаешь, то только потому, что еще ни разу не был в нижнем мире. То, что ты видел в моем взгляде - это всего лишь преддверие. На самом деле там есть такие места, где даже мне было бы неуютно. Хочешь взглянуть?.. Нет?.. Я так и думал. Кстати, то же самое касается и верхнего мира… Я вообще-то там не был, но представление все же имею. Не думаю, что тебе бы там понравилось.
Я молчал.
- Это, - Аваддон медленно взмахнул когтистой лапой, - лучший мир из всех. Только здесь можно полноценно существовать. Только здесь можно по-настоящему жить… Мне нравится здесь. Жаль только, что я не могу реализовать себя в этом мире полностью…
- И очень хорошо, что не можешь, - негромко буркнул я себе под нос. - Только таких, как ты, нам здесь до полного счастья и недоставало, падший ангел…
- Ты слишком много на себя берешь, человек! - На лапах демона с тихим шорохом во всю свою немалую длину выдвинулись когти. Яростно встопорщилась чешуя. Вновь полыхнули отблесками адского пламени утонувшие в складках чешуйчатой кожи глаза. - Я, конечно, не Уриил, который на всякую дерзость сразу же отвечает огненным мечом. Я терпелив. Но и ты не забывайся! Иначе… - Когти на лапах демона щелкнули, разрубая воздух.
Я молча кивнул, ощущая, как мягко завиваются вокруг меня незримые волны порожденной нижним миром тьмы. Кинжал, который я все еще упорно сжимал в мокрой от пота ладони, ровно пульсировал им в унисон.
Аваддон медленно поднялся. Развел лапами. И почти по-человечески вздохнул:
- Вижу, наша миленькая беседа вызывает у тебя одно только раздражение. Ладно. Тогда я перейду непосредственно к сути дела. От тебя, человек, мне требуется только одно: чтобы ты в нужный момент сделал то, что подскажет тебе твое глупое человеческое сердце. Заметь, я тебя ни к чему не принуждаю - выбирать ты будешь все-таки сам… А для того, чтобы выбрать, тебе, во-первых, необходимо до того времени дожить. Так что, человек, я был бы тебе очень признателен, если бы ты постарался в ближайшие несколько дней не умирать.
- Да у меня, собственно, и в мыслях не было… - пробормотал я.
- А еще я дарю тебе это оружие, - когтистая лапа указала на зажатый в моей руке кинжал. - Это очень сильное оружие. Полагаю, ты это уже понял.
Я тоже взглянул на кинжал и вздрогнул. Лежащий в моей ладони клинок казался упавшим на землю кусочком бесконечной ночи, осколком угольно-черного льда, крупинкой вечности. Холодный, колючий, беспощадный и ненавидящий все живое без исключения. Концентрированное зло.
- У этого кинжала, единственного из немногих, достанет могущества, чтобы уничтожить даже ангела. - Демон в упор смотрел на меня. Его глаза пылали, как два маленьких уголька в ночи, будто бы стараясь подчеркнуть исключительную важность этих слов. - Не временно развоплотить, а именно уничтожить навсегда. Помни это, человек. Всегда помни. И всегда будь начеку.
Я неопределенно мотнул головой, преодолевая искушение спросить: хватит ли у кинжала сил, чтобы уничтожить демона. Но конечно, озвучивать этот вопрос было бы не совсем разумно, тем более что в глазах Аваддона все еще поблескивали искорки гневного пламени. Да и вопрос он мог понять чересчур уж… правильно.
Аваддон задрал голову к небу. Зачем-то понюхал застывший в абсолютной неподвижности воздух. И вдруг, резко оттолкнувшись хвостом, встал. Аура окутывающего его зла, резко усилившись, шибанул а в ноздри. Я отпрянул.
- Кажется, тебе пора уходить, человек. - Демон оскалился, очевидно, изображая нечто вроде улыбки. - Счастлив был познакомиться. Если захочешь пообщаться еще, заходи в любое время.
Я молча кивнул, и, не спуская глаз с мрачно застывшей посреди пустынной улицы чешуйчатой фигуры, начал медленно пятиться. Аваддон на меня не смотрел. Вытянувшись во весь рост, словно собираясь заглянуть в окно третьего этажа, он шумно втягивал воздух, будто бы к чему-то принюхиваясь.
Когда нас разделяли уже метров двадцать, демон вдруг вновь повернулся ко мне:
- Человек! Еще один маленький совет напоследок… Будь очень осторожен и никому не верь. Инквизиция уже ищет тебя.
- Спасибо. Я учту.
Высокомерно проигнорировав мой уверенный кивок, демон тяжело побрел в сторону. Остановился перед бессильно распластавшейся на грязном асфальте девушкой-вампиршей. Брезгливо перевернул ее лапой. Вывалив истекающий густой слюной язык, посмотрел на слабо подергивающееся у его ног тело…
А потом поднял тяжелую чешуйчатую лапу и с силой опустил ее вниз.
Громко затрещали ломающиеся ребра. Сухо хрустнул переломившийся позвоночный столб. Вампирша коротко всхлипнула, бессильно обхватив слабыми тонкими ручками безжалостно втоптавшую ее в асфальт лапу и, дернувшись всем телом, обмякла.
Я судорожно сглотнул.
Сколько раз мне приходилось убивать вампиров? Сколько раз, не чувствуя ни малейшей жалости, я вколачивал в мертвенно-бледную грудь неподатливое дерево осиновых кольев? Сколько раз я проклинал этих тварей, стоя над высосанными до последней капли останками своих друзей и коллег или встречая их голодный нечеловеческий взгляд?.. Но чтобы так…
Не знаю почему, но мне вдруг стало жалко эту девушку, виновную лишь в том, что попала в руки кому-то из здешних кровососов и его стараниями стала такой же, как они. Разве она виновата в том, что ей теперь для поддержания еще теплящейся в мертвом теле иллюзии жизни требуется чужая кровь, когда ее собственная вся до капли осела в чьем-то желудке? Тем более что крови-то она за все время своей нежизни вряд ли успела попробовать…
Не глядя на меня, Аваддон дернул лапой, будто растер окурок. А потом, оставляя за собой редкую цепочку темно-красных, почти черных следов, отступил обратно в переулок, где его уродливую фигуру моментально окутала сгустившаяся тьма.
Поглядывая на оставшееся на потемневшем асфальте тело, я осторожно отступал все дальше и дальше, не смея повернуться спиной к темному переулку, откуда все еще ощутимо веяло злом, и понимая в то же время, насколько все это глупо. Но, тем не менее только отойдя на несколько кварталов, я тяжело перевел дыхание, повернулся и перешел на торопливый бег.

* * *

Сухие хлопки выстрелов я услышал еще задолго до того, как впереди показалась опутанная поверху колючкой железобетонная лента периметра. А услышав их, поморщился. Не оставалось сомнений: возле северных ворот шел бой. И значит, соваться туда сейчас было бы несколько неразумно.
Но я сунулся. Сорвавшись на бег, свернул в ближайшую подворотню, проскочил через грязный, заставленный ржавеющими на своей последней стоянке автомобилями двор. Рывком выдергивая меч из ножен, влетел в темный, пахнущий плесенью подъезд. Перескакивая сразу через две ступеньки, поднялся на восьмой этаж, ногой вышибив покосившуюся дверь. И сразу же метнулся к окну.
Сверху все было видно как на ладони.
Позолоченные лучами заходящего солнца стальные створки наглухо запертых ворот. Стоящие на вышках солдаты. Редкие вспышки выстрелов. И бестолково кружащиеся возле стены десятка три нелепых, лишь отдаленно похожих на человека, корчащихся фигур.
Мертвяки.
Я даже удивился. Столь массированного нашествия ходячих мертвецов не было уже давно. Для мертвых вообще нехарактерно сбиваться в стаи - лишь живым понятна идея коллективизма и разделения сил. Мертвяки же даже сейчас действовали каждый сам по себе: скребли стену, алчно подвывали, чувствуя близость вожделенной крови, бессильно крутились на месте, не обращая ни малейшего внимания на своих собратьев. Серебряные пули с хлюпаньем входили в их мертвые тела, вырывали целые куски гниющей плоти, раскалывали черепа. При каждом попадании восставшие трупы дергались, как гальванизированные, но уходить явно не собирались.
Не желая попусту тратить боеприпасы, солдаты стреляли мало. Придирчиво, как в тире, выбирали мишени. Прежде чем нажать на курок, подолгу целились. Пулеметы на вышках вообще хранили презрительное молчание. Засевшие там стрелки деловито дымили самокрутками, прекрасно понимая, что ситуация полностью под контролем.
За периметр мертвякам не пробиться.
Ситуация под контролем…
Краем уха услышанный приглушенный шорох заставил меня мгновенно отпрянуть от окна и вскинуть меч в защитной позиции. Мгновенно скользнув к стене, я замер, стараясь ничем не выдать своего присутствия.
Шорох повторился. И почти сразу же слабый металлический звон. Будто бы кто-то протащил по полу негромко забренчавшую цепь… Неужели призрак?.. По спине медленно поползла капля холодного пота. Однажды я уже имел дело с призраком, и это мне совсем не понравилось. В тот день я вообще чуть не поседел.
Лучше уж повстречать целое гнездо вампиров, чем столкнуться с одним призраком.
Шаги!
Осторожные шаги поднимающегося по лестнице человека.
Держа меч наготове, я отступил в зияющий унылой пустотой дверной проем. На повисшей на одной петле двери красовались две тусклые латунные семерки - номер брошенной, никому не нужной квартиры. Внутри - только старая припорошенная многолетней пылью мебель да разбросанная по полу одежда. Чудом сохранившаяся вазочка с искусственными цветами на столе.
Увы, моим надеждам на то, что незваный гость пройдет мимо, не суждено было сбыться. Шаги остановились прямо напротив двери. А потом, после минутной тишины, таинственный некто переступил порог. На фоне светлого прямоугольника дверного проема вырос темный смазанный силуэт.
Мое тело отреагировало мгновенно. Коротко вжикнул меч, сверкающей молнией метнувшись вперед… И замер, застыв в каком-то миллиметре от невероятно расширенных круглых глаз пришельца…
- Осипов, ты, что ли?
- А?.. Да… Я это…
Я медленно опустил меч. Отступил назад, тяжело прислоняясь к стене. Сердце бешено колотилось. В крови бурлил адреналин.
- Какого черта?.. Ты что здесь делаешь?
- Я… - Дмитрий Осипов - чистильщик из Управления, пацан, новичок, всего лишь два месяца назад окончивший курс базовой подготовки, был бледен как смерть. Меч в его ладонях так и плясал. И неудивительно. Всего пару минут назад он был на волосок от гибели… А я - на волосок от убийства коллеги. - Я тут…
- Что ты здесь делаешь, я спрашиваю? Где твой старший напарник?.. И, кстати, кто он?
- Митяй Водовозов. Он… Он в больнице. Его оборотень порвал!.. На той неделе еще.
- Угу, - я задумчиво потер заросший двухдневной щетиной подбородок. - Слышал… А ты, значит, теперь один промышляешь?
Осипов нервно кивнул, искоса поглядывая на меня.
- Ну и зря, - коротко бросил я, с облегчением убирая меч за спину. - Зря. Если и дальше будешь вести себя так глупо, то долго не проживешь. Зачем ты вообще сюда поперся?
- Тьму почувствовал. Где-то совсем рядом… Ты тоже?
Я молча кивнул. Не объяснять же ему, что тьма эта болтается у меня на поясе, завернутая в рваную тряпку. Проблем потом не оберешься.
- Кстати, Алексей, ты в курсе, что тебя ищут?
- Кто?
- Инквизиция. Они сегодня с утра все Управление перевернули. Собрали всех в зале, передали приказ: бросить все остальные дела, устроить большую облаву, выследить и захватить… желательно живым.
- Меня?
Осипов молча кивнул, виновато отводя взгляд. Чудак. Он же не виноват в том, что на меня теперь охотится во главе с церковной инквизицией половина города…
Выходит, демон мне не соврал.
- Понятно. Это значит, церковь уже полностью подмяла Управление…
Я не спрашивал. Я утверждал. Но Осипов воспринял мои слова как вопрос и снова пристыжено кивнул.
- Дмитрий Анатольевич беспрекословно подтвердил их приказ. Вот только… Только когда инквизиторы уехали, он еще сказал, что все это блажь белорясых и он не собирается по их дурной прихоти терять людей.
- Прямо так и сказал? - восхитился я.
- Угу… А потом он послал третью и седьмую группы патрулировать северную часть периметра.
Третья и седьмая - это новобранцы, только что закончившие подготовку. Шеф, несомненно, зная о том, что на северной стене сегодня прорвался за город один человек, сделал соответствующие выводы и отправил едва оперившихся новичков проверить…
Стоп!
- Это как это «патрулировать»? Внутри стен, что ли?
- Ну да! Он приказал нам обыскать прилежащие районы, установить пост возле ворот и заодно проверить безопасность периметра.
Ай да шеф! Ай да голова!.. Мало того, что отрядил новобранцев, так еще и посадил их внутри периметра.
- А другие группы? Первая? Восьмая? Четвертая?
- Четвертая и восьмая группы идут на запад к водохранилищу. Вторая где-то на юге - в промзоне. Первая… Первая вроде бы в резерве.
Понятненько. Лучших людей шеф бросил не против меня, а против нечисти. В районе водохранилища ее как раз больше всего. Меня, конечно, там искать бесполезно, но вот несколько стай оборотней и пара-тройка вампирьих логовищ сегодня наверняка будут зачищены.
Приказано организовать облаву - пусть будет облава. Надо только правильно расставить акценты.
Интересно, почему шеф меня покрывает?
И чем я ухитрился так разобидеть церковь?.. Желательно захватить живым… Надо же.
- Ну а ты-то что тут шляешься, если все твои сидят за стеной? Сбежал, что ли? - спросил я без всякой задней мысли, просто чтобы не слишком уж затягивалась пауза. Но Осипов явно смутился.
- Я… Я в разведке… Кто-то ведь должен. Я и пошел…
Под моим недоверчивым взглядом Осипов потупился и опустил голову. Я же только хмыкнул. Ну, точно, геройствовать пацан решил. Против устава пошел. Приказ нарушил
Только кто я такой, чтобы его судить? Моих собственных прегрешений на три смертных приговора одновременно хватит. Один только сговор с тьмой чего стоит.
Тем более что мне этого оболтуса сам Бог послал.
Я повернулся. Легонько толкнул удивленно вскинувшего глаза парня в грудь.
- Пошли… разведчик.
- Куда?..
- На улицу. Не вечно же нам дышать этой пылью. Тем более что стрельба вроде бы прекратилась.
Пальба действительно затихла. И, бросив короткий взгляд сквозь грязное окно в пустом пыльном подъезде, я понял почему.
Достойных мишеней больше не осталось. У стены лежали одни только изрешеченные пулями трупы. Некоторые из них все еще подергивались, другие пытались куда-то ползти, но это было всего лишь пустое упрямство никак не желающих умирать тел. Никакой опасности они уже не представляли.
Скоро прибудет машина. Из кузова выпрыгнет пара-тройка крепких небрезгливых ребят. Под прикрытием пулеметчиков они быстренько покидают все еще слабо шевелящиеся останки в специальные, снабженные крышкой контейнеры и отвезут их в цех второбработки, где еще более небрезгливые парни ножами и кусачками выковыряют застрявшие в полуразложившихся телах кусочки бесценного серебра. А потом… Потом то, что останется, попадет в очистительное пламя. Трубы городского крематория дымят день и ночь.
А периметр так и останется неприступным.
Так было, так есть и, надеюсь, так будет впредь… Что такое?..
- Стой, - совершив совершенно сумасшедший головоломный прыжок, я едва успел вцепиться в плечо идущего впереди Осипова. - Стой! Не выходи из подъезда!
- Почему?..
Господи, кто только выпустил этого недоучку на улицы? В разведку он пошел. Мальчишка!
- Ты что, не чувствуешь?
- Нет…
- Чем пахнет?
Ладно, пусть у него нет инстинкта, вырабатываемого месяцами блужданий по темным, смертельно опасным закоулкам старого города и предупреждающего об опасности. Но обоняние-то наверняка должно быть.
- Тьмой. Пылью, дымом, мускусом… псиной немного… - Осипов вдруг осекся и широко раскрытыми глазами уставился на меня. Будто разом лишившись голоса, одними губами спросил. - Оборотень?..
Я медленно пожал плечами, вытянул из-за спины меч.
- Может быть… Ну-ка пусти меня вперед. Действуем по команде. Я - направо, ты - налево. Прикрываем друг друга… Умеешь работать в паре?
Он кивнул. Только не больно-то верю я таким кивкам. Побелевшие пальцы на рукояти меча говорят мне гораздо больше.
- Ладно… На счет три. Один… Два… Три!
Выскочив из мрачной полутьмы подъезда, я, как и договаривались, бросился направо. Крутанув мечом, встал в боевой стойке, видя краем глаза, как точно в такой же позе замирает с другой стороны двери Осипов. Ну что ж, не все так плохо: по крайней мере, меч горе-разведчик держал абсолютно правильно.
Неужто мы вдвоем не завалим тварь, что сидит возле перевернутой обгорелой машины и пялится на нас ярко-желтыми волчьими глазами? Тем более что размера она невеликого. Так… со среднего теленка.
Кивнув головой искоса поглядывающему на меня Осипову, я жестом приказал ему обойти тварь и напасть со спины. И тут же, прежде чем он успел сдвинуться с места, все так же безмолвно просигналил отбой.
Из-за угла, чуть подволакивая на ходу лапы, показался еще один оборотень. А за ним - еще один. И еще.
Плохо-то как… Четверо на двоих.
Бежать бесполезно. Волки, даже перерожденные и все еще сохраняющие отдаленно человекообразный вид, бегают гораздо быстрее человека.
Отступить обратно в подъезд? Бесперспективно. Оборотни - это не мертвяки. На самом деле они являются живыми, хотя и чудовищно преображенными людьми.
И дополненные звериными инстинктами мозги у них сохранились…
Вместо того чтобы лезть на узкую лестничную клетку, где все преимущества будут у нас, оборотни просто окружат дом и будут ждать. Недолго. Всего пару часов. Потом наступит ночь, и на небо, удесятеряя силы этих тварей, вылезет луна. Тогда - конец.
Можно, конечно, выбраться на крышу, кричать и размахивать руками. Периметр близко. Услышат, увидят, может быть, даже сообщат кому следует.
Мне это надо?
Значит, попробуем принять бой. Благо шансы у нас есть. Особенно если парень не запаникует и будет крутить мечом порасторопнее. Правильнее, конечно, было бы посадить его на какой-нибудь балкон, и пусть работает себе пистолетиком, а грязное дело я сделал бы и сам. Но, как говорится, все мы крепки задним умом.
Поздно что-либо менять.
Меч против когтя. Разум против инстинкта. Серебро против вируса…
Мать твою… У меня же меч без серебряных накладок! Обычная стальная чушка!.. Надо было забрать оружие у пацана.
Поздно что-либо менять…
Первого оборотня - матерого опытного волчару - я подсек еще в прыжке. Скрежетнув по кости, меч прошел вдоль ребер, оставляя на боку твари рваную, обильно кровоточащую царапину. Не смертельно и, по причине отсутствия серебра на клинке, даже не слишком для того болезненно, но прыть этот ликантроп теперь несколько поубавит.
Засмотревшись на катящуюся по земле тварь, я потерял лишнюю секунду и в итоге едва успел уклониться от атаки второго оборотня. Яростно ощерившись, ликантроп поднырнул под удар, и я едва успел отскочить в сторону, прежде чем острые как бритва когти пробороздили землю в том месте, где я только что стоял.
Что-то слишком уж жестко действуют эти твари. Неужели солнце на них не давит?
Оборотни разделились, явно намереваясь наброситься на меня с двух сторон одновременно. Отвлекшись на полсекунды, я бросил быстрый взгляд налево. Вроде бы Осипов еще держался, хотя с первого взгляда было понятно, что дается это ему куда как непросто. Но, надо отдать парню должное, мечом он орудовал довольно умело. Разве что только замахи делал слишком широкие да выпады затягивал. Но для новичка это простительно. Если выживет, у него еще будет возможность потренироваться. Сам его поднатаскаю.
Если выживет он… Если выживу я…
Выбросив из головы посторонние мысли, я вновь закрутил вокруг себя стальную карусель, встречая хладным железом яростно оскаленные морды и горящие безумной ненавистью глаза. Удар. Еще удар. Кувырок. Хлесткая отмашка. Скользящее уклонение. Коварный колющий удар снизу… Дьявольщина, да что же это такое? Все впустую!
Что это за твари? Откуда такая злоба?
Оборотни снова разошлись, готовя одновременную атаку с двух сторон. Пасти оскалены, глаза горят, когти спазматически подергиваются, царапая многострадальный асфальт. С боков, пятная свалявшуюся шерсть, медленно капала на землю темная кровь. Все-таки несколько раз я их зацепил. И неплохо. Будь у меня в руках серебряный меч - они бы сейчас уже изнемогали от боли и слабости. А так, наверное, даже не чувствуют.
Я снова искоса взглянул на своего напарника. И понял, что этот цирк пора заканчивать. Осипов, похоже, уже окончательно выдохся. Оборотни гоняли его по всему двору. С трудом поспевая отмахиваться от внешне беспорядочных наскоков, Димка отступал, отступал, отступал, все больше и больше забирая вправо.
Понять, что происходит, не составляло труда. Не желая напрасно лезть под жгучие удары серебра, оборотни загоняли свою жертву под удар одного из сородичей, что сейчас наседают на меня. Когда измотанный человек окончательно потеряет бдительность, одна из тех тварей, что щерят на меня клыки, на мгновение отвлечется и прыгнет ему на спину…
Стандартная тактика большинства крепко сработавшихся ликантропьих стай, продиктованная проснувшимся инстинктом хищника. И, должен признать, подчас довольно эффективная.
Если так пойдет и дальше, через пару минут расклад поменяется кардинально. Может быть, поймав момент, когда против меня останется только один оборотень, я смогу разменять жизнь своего напарника на жизнь твари. Только Осипова это уже не спасет. И я останусь один против троих.
Нужно что-то предпринять. И немедленно.
Я сжал зубы и, закрутив перед собой стальной вихрь, резко рванулся вперед. Ударил одного оборотня рукоятью меча прямо в лоб. Другому состриг кончик мохнатого уха. Едва успел увернуться от удара когтистой лапой, прошедшей так близко, что я почувствовал ток безжалостно разрываемого смертоносными когтями воздуха. И, выгадав секундную паузу, левой рукой рванул с пояса завернутый в потертую ткань сверток.
Неожиданно удобно легшая в ладонь рукоять кольнула пальцы нездешним холодом. Мрачно блеснуло обильно источающее зловоние тьмы лезвие. Время замедлило свой неумолимый бег. Окружающий мир поблек, потерял очертания, превратился в серый туман…
Резко выбросив перед собой руку, я всадил кинжал прямо в пасть вытянувшемуся в прыжке оборотню.
Сквозь плоть и кость клинок прошел так, словно они были из газа. Я не ощутил практически никакого сопротивления. Только рукоять чуть дрогнула в руке, да вновь коснулась ладони волна обжигающего холода.
С презрительной легкостью вырвавшись из нанесенной им чудовищной раны, оставляя за собой дугу, кажущуюся в свете заходящего солнца практически черной, кинжал метнулся навстречу второму врагу. С жадностью, достойной изголодавшегося вампира, вошел он в бок успевшему лишь испуганно вздрогнуть оборотню. И, действуя будто бы независимо от моего сознания, провернулся в ране, выплескивая на асфальт обильный поток крови. Я едва успел отскочить.
Аура дорвавшегося до крови кинжала изменилась - стала более сконцентрированной, более острой, более опасной. Миазмы поднимавшейся с окровавленного лезвия тьмы свивались невидимыми жгутами, пытаясь опутать меня своими щупальцами.
Стряхнув кровь, черными каплями повисшую на острие кинжала, я ринулся на помощь изнемогающему в борьбе Осипову. Бежать было на удивление трудно. Уплотнившийся воздух тяжелой периной давил на грудь. Движения казались замедленными и нечеткими. Солнце висело в небе тусклым бесцветным кругом.
Третьего оборотня я практически располовинил.
Последнего немного замешкавшегося ликантропа, воспользовавшись моментом, насадил на меч Осипов. Бессильно суча в воздухе лапами, тварь кубарем покатилась по земле. Царапнул стены домов жалобный предсмертный вой.
И в тот же миг будто щелкнул невидимый выключатель и мир снова наполнился красками. Отбрасывая длинные тени, скользнули по двору лучи заходящего солнца. Редкие пучки пробивавшейся в трещины асфальта травы налились зеленью. Блеснули матовой усталостью оконные стекла брошенных домов, отразились во взгляде Димки Осипова, смотрящего на меня в упор.
Бессильно хватая ртом воздух, как выброшенная на берег рыбина, я медленно шагнул ему навстречу, намереваясь похвалить, похлопать по плечу, поздравить с первым убитым оборотнем - самым опасным представителем нечисти в нашей климатической полосе.
И остановился, когда Осипов попятился, заученно вскидывая меч.
- Ты… чего?
- Я понял… Я понял, откуда шла та тьма… - Димка тоже тяжело дышал. По его круглому лицу катились крупные капли пота, побелевшие губы подрагивали, но взгляд был холоден и тверд. - Это ты! Все ты!
Я медленно опустил голову, глядя на кинжал, пылающий в моей руке невидимым черным светом. Маленький кусочек бесконечной ночи. Крупинка прорвавшегося на землю Ада. Невидимые волны тьмы, безразличные ко всему мертвому и жаждущие обладать живым, вяло колыхались вокруг источающего неземной холод лезвия.

Предыдущая страница 9 Следующая страница


Высшая ценность 10

- Теперь я понимаю, почему тебя ищут. Ты… Ты во тьме!
- Я не во тьме, - спокойно возразил я, вытирая заляпанный густой темной кровью кинжал о взлохмаченный бок уткнувшегося носом в землю оборотня. - Просто тьма со мной.
- Какая разница?
- Большая. Если бы не эта тьма, ты сейчас был бы уже мертв. Да и я, вполне возможно, тоже… Или, по-твоему, спасти жизни двух человек - это тоже тьма?
Осипов промолчал, неприязненно наблюдая за тем, как я аккуратно пристраиваю за поясом вновь обернутый тряпкой кинжал. Тьма, мягким облаком клубящаяся вокруг, медленно отступала, будто потерявшая всякий цвет тряпица и в самом деле обладала способностями сдержать ее поступь.
- Меч, кстати, можешь убрать. Я с тобой драться не собираюсь.
Странно, но Осипов подчинился. Забросил оружие за спину.
- Зачем ты взял его? - вдруг спросил он. - Ты же теперь меченый. На тебе печать нижнего мира.
- Знаю, - коротко ответил я. - Прекрасно знаю.
- Так зачем?..
- Надо было, - отрезал я. - А теперь пошли отсюда, пока еще кто-нибудь не нагрянул. Этих, кстати, - я мотнул головой в сторону оборотней, бесформенными грудами мяса и шерсти лежащих на асфальте, - можешь записать на свой счет.
- Но… их ведь ты убил.
- И что с того? - иронически вопросил я, высовываясь из-за угла и оглядывая пустую улицу. - Премия за героический подвиг в свете последних событий мне все равно не светит. А слава мне до лампочки… Скажи, есть в вашей группе парни, один на один встречавшиеся с оборотнем?
- Нет…
- Ну вот. А ты сразу с двумя одновременно дрался.
- Но ведь я не победил.
- Первое правило мертвых земель помнишь? Кто выжил, тот и победил. Ты выжил, значит, и победил тоже ты.
Некоторое время мы шли молча. Потом Осипов спросил:
- Куда мы идем?
Я спокойно пожал плечами.
- Ты идешь в город. А я тебя провожаю.
- Зачем?
- Зачем ты идешь в город?
- Нет. Зачем ты меня провожаешь? Я усмехнулся краешком рта, продолжая обшаривать глазами заваленный ржавыми машинами проспект.
- Увидишь…
К тому месту, где всего несколько минут назад бойцы городской армии беспощадно расстреляли три десятка пошедших на приступ мертвяков, мы вышли минут через пять. Как я и ожидал, там уже стояла машина. Рядом ходил какой-то мужик в рваной майке, придирчиво осматривая оставшиеся после боя трупы и награждая пинками особо активно шевелящиеся тела. Рядом, прислонившись к обшитой металлическими листами кабине грузовика, стоял парень из Управления. Вовкой его, кажется, звали. К близкому знакомства с ним я не стремился, но пару раз до этого встречал его в нашей конторе. И в принципе он мог бы меня узнать… Вот только сейчас ему явно было не до этого - держась за живот, бедняга едва сдерживал рвотные позывы.
Штабист, что с него взять. За городом, наверное, только во время учебки и бывал. Раза два-три. Расчлененных трупов раньше не видел.
И все-таки его присутствие показательно. Это как же занято должно быть Управление и как же велико должно быть желание церкви меня поймать, если на задание гонят даже штабных крыс, годами просиживающих штаны за письменными столами?
Бедный шеф. Мне его даже жалко.
Придержав Осипова за локоть, я остановился примерно в двух кварталах от ворот. И в ответ на недоуменный взгляд усмехнулся:
- Не спеши… Сколько у тебя пачек сухого пайка?
- Три. Но зачем…
Бедняга, он еще ничего не понимал.
- Давай сюда.
Рассовав хрустящие пакеты по карманам, я вновь обратил внимание на неловко переминавшегося с ноги на ногу горе-разведчика.
- Пояс расстегивай… Ну что ты так смотришь? Мне здесь еще черт знает сколько куковать, а тебе в городе он все равно не пригодится. - Я криво улыбнулся и, не сумев удержаться, добавил: - Скажешь шефу, чтобы он тебе мой отдал.
Тяжелый пояс чистильщика, в бесчисленных кармашках которого должны находиться десятки вещей, необходимых для выживания вдали от населенных пунктов, я перекинул через плечо. Потом разберусь, когда будет время.
Надеюсь, Дмитрий Осипов из третьей группы внешней разведки и зачистки, вы хорошо следили за своим снаряжением?
Со стены, прикрывая глаза от солнца, на нас смотрели солдаты… Ерунда, пусть смотрят. Даже если кто из них каким-то чудом меня и узнает, все равно они ничего не сделают. Зона ответственности армии - тридцать метров за периметром, и никто из тех, кто сейчас на меня глядит, не имеет права даже нос высунуть за ворота. А стрелять солдаты не станут.
Конечно, риск все же имеется. Если вояки найдут время прозвониться по инстанциям, дела могут принять оборот весьма неприятный. Болтающихся где-то здесь новичков я, положим, вокруг пальца обвести смогу. Но если шеф перебросит сюда первую или четвертую группы… а он вынужден будет это сделать, если на то будет прямой указ церкви… Время у меня, конечно, пока еще есть - даже лучшие из лучших чистильщики не способны прибыть сюда мгновенно, - но это не значит, что я должен терять это самое время зря.
Вывернув из карманов растерянно шлепавшего глазами Осипова все боеприпасы, я дорвался до пистолета и после двухминутных усилий выщелкал из его обоймы все патроны, кроме двух. После чего вернул пистолет обратно Димке. Надеюсь, чтобы преодолеть оставшиеся до ворот пятьдесят метров, двух пуль ему хватит?
- Теперь меч… Давай-ка его сюда!
Такой наглости Осипов не выдержал. Прошипев сквозь зубы что-то невразумительное, он рывком выдернул свое оружие из ножен. И с ходу нанес удар.
Я мог бы уклониться. Я три раза мог бы уклониться. Но я не стал этого делать. Просто спокойно стоял и смотрел.
Меч остановился в каком-то миллиметре от моей груди. Даже куртку оцарапал.
Некоторое время мы с Осиновым смотрели друг другу в глаза. Потом он тихо спросил:
- Почему?
Оно только короткое слово: «почему»… И сколько ни вываливай стройных красивых фраз, ответить на этот вопрос невозможно.
Почему? Почему ты не убил меня, Осипов Дмитрий из третьей группы Управления внешней разведки и зачистки? Почему? Почему я не стал уходить от удара?
- Потому что в тебе нет тьмы, - столь же тихо ответил я.
Он медленно кивнул. И вдруг, залихватски крутанув в руках меч, протянул его мне рукоятью вперед. После чего, не говоря больше ни слова, повернулся и медленно пошел к воротам. Совсем еще молодой, полный идеалов, смешной парнишка с пустыми ножнами за спиной, всеразрушающее дыхание тьмы в нем пока еще не чувствуется…
Ты еще поймешь, парень, что тьма - это неизменная составляющая нашей работы.
Только святые способны бороться со злом с помощью добра… Много ли у вас знакомых святых?.. Мы же отвечаем ударом на удар, кровью на кровь, мы убиваем, плодя зло в ответ на зло. Но это наше зло, человеческое, простое и понятное. И мы платим за него. Каждый день, каждый час, мы платим.
Ты поймешь это, парень…
Прислонившись к стене и потирая большим пальцем старательно оплетенную кожаными ремешками рукоять чужого меча, я молча следил за Осиповым.
Вот он прошел мимо натягивающего длинные перчатки мужика в майке, кивнул полностью поглощенному борьбой со своим желудком Вовке-штабисту, обменялся несколькими словами со свесившимся с вышки солдатом.
Только когда тяжелые стальные створки ворот медленно разошлись, пропуская гордо вскинувшую голову человеческую фигуру, я наконец отлип от стены и, сразу же переходя на бег, скользнул в ближайший переулок.
Непонятно почему, но я чувствовал, что эту битву я проиграл.

* * *

Я помню, как это случилось. Помню оскаленные лица своих убийц, помню пули, с хлюпаньем входящие в тело, и момент мучительной боли, за которым меня ждала непроглядная завеса тьмы, я помню тоже. Я все помню. И это так больно - помнить.
Больнее лишь гложущая меня изнутри пустота… Но это как раз та боль, которую я могу утолить. Знаю, что могу… Надо лишь… Надо сначала встать.
Оттолкнувшись ставшими неожиданно чужими руками от пола, я медленно поднимаюсь. Распрямляю спину. Смотрю в треснувшее зеркало на отражающуюся в нем синюшную человеческую фигуру в залитой засохшей кровью майке и с превратившимся в кровавую маску лицом. Смотрю и не могу понять, кто в нем отражается. Потом опускаю взгляд и вижу кровь, кровь, кровь…
Вспышка памяти приносит понимание: там, за этим висящим на стене большим стеклом, - это я.
Вытягиваю руку и пытаюсь схватить себя, подло спрятавшегося за стеклянным барьером от снедающей изнутри боли, но лишь бессильно скребу стекло. Тогда я бью его кулаком. И удовлетворенно урчу, когда второй «я» рассыпается крошевом блестящих осколков.
На предплечье остается длинный рваный порез, но он не болит и не кровоточит, а потому я на него не обращаю внимания.
Бестолково кружусь по комнате, натыкаясь на предметы и сдавленно рыча. Режу босые ноги о крошево битого стекла, но и этого я не чувствую и не вижу.
Я знаю, что чего-то не хватает. Я знаю, что когда-то давно у меня было нечто… нечто такое, чего сейчас нет. Это нечто украли, забрали, вырвали из меня. Осталась лишь пустота. Она гложет меня изнутри, и это единственная боль, которая мне осталась. Единственная мука.
Я должен вернуть пропажу. Я обязан отыскать.
Перешагивая через перевернутые стулья, я подхожу к двери. Она закрыта… Почему она закрыта? Бешено реву, дергая дверную ручку до тех пор, пока, сломав себе палец, не отрываю ее напрочь. И только потом припоминаю, что для того, чтобы выйти на улицу, сначала вроде бы надо потянуть вот за этот рычажок.
Тяну… И за это вознаграждаюсь звуком щелкнувшего замка. Но дверь все еще не открывается.
Тяжело… Так тяжело думать. Мысли липкие и скользкие, словно протухшее желе. Невыносимо давит пустота в том месте, где некогда находилось то, чего у меня больше нет.
Я должен вернуть это! Я знаю, где искать. Чувствую этот запах… Но как мне выйти?
Окно…
Переваливаюсь через подоконник и в сопровождении тысяч сверкающих на солнце осколков тяжело падаю вниз. Влажным хрустом отдается удар о землю.
Громко визжит проходящая мимо женщина. А когда я поднимаю голову, она визжит еще громче.
Фокусирую на ней свой взгляд и вижу, сразу же вижу: у нее есть то, чего нет у меня.
Воровка! Она украла это. Она украла это у меня.
Я должен это вернуть!
С трудом поднимаюсь на ноги и пускаюсь в погоню за не перестающей визжать даже на бегу женщиной. Она бежит не очень быстро, но я почему-то никак не могу ее догнать. Мешает бестолково шлепающая по асфальту подгибающаяся нога. Ступня болтается, как привязанная на ниточках. Очень неудобно. И сильно мешает передвигаться…
Женщине удается скрыться.
Останавливаюсь, потеряв ее из вида, и рычу в небо. Небо, подлое небо, как ты смеешь смотреть на меня так спокойно. Я пуст внутри. Я выжат, как лимон. Во мне нет того, что я не ценил, не берег раньше. Нет того, о чем я раньше даже не думал.
Но я верну пропажу. Я ее верну! Нужно только поймать кого-нибудь из этих подлых, наглых, бесчестных воров.
Принюхиваюсь. И чувствуя близость потери, срываюсь с места, ковыляя в сторону соседнего дома. Там… Он там. Я вижу его. Вор!
Мальчишка лет тринадцати осторожно прикрывает дверь подъезда, стараясь сделать это бесшумно… глупец, как будто мне нужно слышать, чтобы понять, что он там. В руках у него мешок, в котором топорщится что-то угловатое. На шее - тонкая ниточка. На ниточке болтаются два или три десятка колец из презренного желтого металла, который воры почему-то ценят выше того, что есть у них, но чего нет у меня.
Маленький вор, занятый своим делом, не видит моего приближения. А когда он все же оборачивается - уже поздно. Его глаза успевают расшириться - и только. В следующее мгновение моя рука хватает его за горло.
Вор! Проклятый вор! Ты ответишь за свои преступления.
Я трясу, ударяю и молочу его о стену до тех пор, пока не чувствую, как нечто, что отличает его от меня, не выходит наружу. Тогда я отбрасываю тело и пытаюсь поймать невидимую эфемерную субстанцию. Но это также легко, как схватить руками ветер.
Оно ускользает, оставив меня ни с чем.
Бессильно реву, колотя мертвое тело вора руками и ногами. Оно дергается, но из него больше ничто не выходит. Теперь он так же пуст, как и я.
Они снова обманули меня… Они говорили, что им нужны те цветные бумажки, что лежали у меня в столе, и бесполезные кусочки желтого металла. Но они обманули! Они забрали их, а потом убили меня. И взяли нечто куда более ценное…
Пустота жжет меня изнутри.
Смерть вора не смогла ее заполнить. Но, может быть, если я помещу это жалко скорчившееся у моих ног тщедушное тело внутрь, то мне станет легче?
Я киваю самому себе и сажусь на корточки…

* * *

Ухватившись трясущейся рукой за резную деревянную спинку, я рывком сел. Подождал, пока исчезнут плывущие перед глазами разноцветные круги. Жадно втянул сухой, пахнущий пылью воздух. Повернув голову, тупо посмотрел в окно… И вздрогнул.
Сквозь грязновато-мутное стекло пробивались тусклые лучи солнца, успевшего в своем каждодневном путешествии взобраться уже довольно высоко.
Господи… Сколько же я спал?.. И что за дрянь мне опять снилась?
Резко, так, что аж закружилась голова, я спрыгнул с кровати. Выдернул из прислоненных к изголовью ножен меч. И первым делом крадучись обошел квартиру, на всякий случай заглядывая под столы и открывая дверцы обросших пышной бахромой пыли шкафов… Зряшное, конечно, занятие. Бестолковое. Если бы какая-нибудь тварь пролезла сюда в то время, как я валялся в отрубе, вряд ли мне довелось проснуться… Но мало ли. Потерявшие осторожность или ставшие слишком самоуверенными чистильщики гибнут очень быстро. Лучше уж перестраховаться.
Кажется, все в порядке. Незваных гостей на моей временной жилплощади вроде не появилось… Хотя могли бы. Ох как могли. И то, что я специально выбрал место для ночевки на шестом этаже десятиэтажного дома, чтобы никто не смог запрыгнуть в окно или спуститься с крыши на балкон, что железную входную дверь с ходу не сможет высадить даже вампир, что на окнах есть наспех кем-то наваренные, очевидно уже после Дня Гнева, кустарные решетки - все это было бы практически бесполезно, если б кто-нибудь из здешних тварей вдруг почуял запах человека, в то время пока я спокойно спал…
Пристроив меч на стоящий возле окна пыльный столик, я взгромоздился на подоконник. Сорвал обертку с конфискованного вчера у Димки Осипова пакетика армейского сухого пайка. Задумчиво постучав твердым как кирпич брикетом по ладони, на всякий случай пощупал затылок… Нет, шишки вроде бы не было.
И тем не менее половина ночи из моей памяти таинственным образом испарилась… Странно.
Что я вообще помню?..
Опустившаяся на землю непроглядная темнота. Плывущие вдали отблески озаренного тысячами электрических огней нового города. Вой оборотня, пронзивший небеса холодной жестокостью и неизбывной болью. Подозрительное шебуршание, доносящееся от подножия дома… Обычная ночь в живущем своей вечно голодной нежизнью старом городе. Ничего особого.
Как обычно, когда приходилось ночевать за городом, спал я весьма чутко. Вполуха. Вполглаза… Вполноса. Часто приподнимался и, держа ладонь на рукояти меча, вглядывался в танцующие во дворе угольно-черные тени, вслушивался в далекий сухой треск автоматных очередей и вой вышедших на ночную охоту оборотней, внюхивался в тонкую струйку просачивающегося через приоткрытую форточку воздуха… То есть сначала это была совершенно обычная ночь.
А потом - как будто кто-то пыльным мешком по затылку врезал.
Я вырубился. Начисто. Провалился в сон и продрых без задних ног чуть не до полудня. Нехорошо. Ох как нехорошо.
А тут еще этот сон… Кстати, на это раз что-то новенькое. Такого я еще не видел. И на все сто уверен, что не хотел бы увидеть его вновь.
Эх, сны, сны - зеркала реальности… Раньше, до Дня Гнева, к ним относились как к чему-то несерьезному.
Изучали, анализировали, выстраивали цепочки предположений и домыслов, спрашивали друг друга: «А ты веришь в сны?» И снисходительно улыбались, услышав в ответ «да».
Сейчас все совсем иначе. Никто уже не улыбается, никто не кивает свысока. После столетий насмешек и осторожных попыток толкований сны наконец-то приняли всерьез. Даже более чем всерьез. Да и как иначе, если новейшая теология, которая после Дня Гнева моментально стала главнейшей наукой человечества, затмив занимавшую это почетное место доселе физику, считает вполне и недвусмысленно доказанным, что именно во сне человеку легче всего прикоснуться к высшим силам и увидеть мир их глазами?
Сны - это очень, очень серьезно. Посредством снов с нами общается Господь. Посредством снов нам шлет свои послания Люцифер.
Знать бы только, кто из них решил наградить меня сегодняшним кошмариком? И зачем?.. Впрочем, последний вопрос с повестки дня можно снять…
Что бы там не говорила церковь, у владык верхнего и нижнего миров все-таки есть некая общая черта: оба они больше всего на свете не любят, когда их спрашивают: «Зачем?» И карают за это беспощадно.
А что касается первого вопроса… Разве это для меня столь важно?
Лениво отщипывая и кидая в рот безвкусно-солоноватые крошки, я теребил переплетенную кожаными ремешками рукоять меча. А еще я думал.
Думал не о прошлом - нет смысла сожалеть о прошедшем, его все равно не изменить. И не о настоящем- оно мимолетно и по своей сути является всего лишь отвлеченным философским понятием. Нет. Я думал о будущем, о том, что принесет мне этот день.
Наверное, ничего, кроме очередных неприятностей…
Меня ищет церковь, меня жаждет заполучить инквизиция, по указке все тех же святых отцов меня выслеживает Управление. За что?.. Какая разница? Если поначалу я и не видел причины, то теперь-то уж точно повод найдется.
Я искоса взглянул на спокойно лежащий на пыльном столике тряпичный сверток. Поморщился, ощутив ползущее по комнате зловоние тьмы. Странно… Я уже почти не обращал на него внимания. Чувствовал, только если специально принюхивался.
Наверное, тьма уже настолько глубоко въелась в мою душу, что я уже ее не замечаю, как не замечают нечто ставшее привычным и обыденным. Не замечают до тех пор, пока это нечто вдруг не обернется своей новой, кошмарной стороной и не пожрет мое испуганно вопящее «я».
Печальная перспектива. Она стала неизбежностью после того, как я принял решение и взял в руки излучающий волны иномирового зла инструмент. Но, самое страшное, я об этом ничуть не сожалею. И, в конце концов, именно это отсутствие раскаяния низвергнет меня в ад, к вящей радости Аваддона.
Почему-то, даже после увиденного в глазах демона преддверья, меня это почти не пугало.
Может быть, потому, что в глубине души я до сих пор еще не могу поверить в реальность навалившегося на меня? Может быть, потому, что я, сам того не осознавая, все еще живу в полудетском, простом и понятном мире, где существуют четко разделяемые добро и зло?..
Что же мне делать? Господи, услышь меня… Подскажи. Направь.
Тишина. Абсолютная, давящая на нервы тишина в ответ. Всевышний, как и всегда, не отозвался на мои искренние молитвы.
И это хорошо. Потому что если бы я сейчас услышал беззвучно грохочущий в ушах голос создателя нашего… Вот тогда я бы по-настоящему испугался. И вероятно, решил бы, что у меня крыша поехала. Потому что другой вариант - тот, в котором Господь и в самом деле вдруг захотел со мной пообщаться - это гораздо страшнее. Во много-много раз страшнее.
Уж лучше быть сумасшедшим, чем слышащим глас Божий.
Что же мне делать, Господи?.. Только не отвечай!..
Одно ясно - в город мне сейчас соваться нельзя. Там меня ищут, там меня ждут. Единственное спасение- оставаться за городом, где у меня есть хоть какие-то шансы.
Вот только интересно, сколько я смогу продержаться вне периметра, безо всякой помощи, без отдыха, без пополнения запасов? Неделю? Месяц? Или, может быть, год?.. Нет, год - это навряд ли. Зима быстро расставит все по своим местам. Холод, снег и изголодавшаяся нечисть неизбежно до меня доберутся.
Впрочем, о чем я думаю? Какая зима?. Конец света наступит гораздо раньше… Или я надеюсь пережить второй День Гнева?
Смешно. Смешно и грустно.
Зачем? Зачем Ему все это?..
Можно, конечно, пойти и сдаться на милость белорясых, понадеяться на их прощение. Наказания, конечно, не избежать, но «кающихся да простят». А епитимью я отработаю. После этого работы в Управлении мне, конечно, не видать, как собственных ушей без зеркала. Ну и что? На истреблении нечисти да беготне по пустым улицам свет клином не сошелся. Тем более что света-то этого осталось недели на две - вряд ли больше.
Зачем?..
Есть и еще один вариант - самый, можно сказать, радикальный: уйти. Просто уйти. Не один же город Челябинск на свете остался. Есть еще и другие. Тот же Магнитогорск, к примеру, откуда к нам в город караванами везут металл. Миасс. Златоуст. Или, если брать подальше, Екатеринбург, Курган, Уфа. Можно уйти туда. Трудно будет, конечно. Но я дойду. Наверняка дойду. Ходят же как-то между городами сумасшедшие пилигримы-богомольцы. Бродят туда-сюда, вооруженные одним только окованным серебром посохом да словом Божьим. И ничего с ними не случается. Так неужели я не дойду?
Правда, вряд ли меня там примут с этой вот штукой за пазухой. Да и радиосвязь тоже никто не отменял. Наверняка челябинские власти сообщат во все окрестные города: вот, мол, есть тут такой, напакостил, сбежал, ловим теперь, а вы там у себя посматривайте и всяких подозрительных типов не пускайте.
Так что или придется топать куда-нибудь совсем уж далеко… или выбраться за пределы пригородной зоны и осесть в какой-нибудь деревушке. Селянам люди нужны. Им все равно, явился незваный пришелец из света или выполз из тьмы. Если хочешь помочь - всегда добро пожаловать. И буду я там учиться пахать на стареньком, наспех обшитом стальными листами тракторе, со стороны больше похожем на танк, чем на мирную сельскохозяйственную машину. Целых две недели буду учиться…
Зачем?..
Докончив сухой паек, я снял с пояса фляжку. Встряхнул, вслушиваясь, как бултыхается внутри немного помятой полулитровой посудины теплая, отдающая хинной горечью вода. Сделал пару экономных глотков. Медленно завинтил крышку.
Бесполезны все мои размышления. Пустая трата времени, сил и мозговых клеток. Никуда я от конца света не денусь. Не убежать мне от него, не скрыться. А вот в город вернуться придется. Хотя бы для того, чтобы раздобыть что-нибудь из еды.
Да и с водой не мешало бы разобраться. До речки сбегать хотя бы. Или к водохранилищу. Вода там, конечно, не ах, и пить ее без крайней необходимости не рекомендуется. А, ерунда. Сыпану марганцовки - ее у меня много, не то что на фляжку - на пару бочек хватит.
А вообще-то у меня есть еще и бутылка коньяка, обнаруженная здесь же, в квартире в подвесном шкафчике. Двадцать пять лет выдержки, гласила потемневшая этикетка. Плюс еще тридцать со Дня Гнева. Значит, уже больше полувека.
Коньяк в наши дни редкость. У нас здесь свой не делают, а завозить - слишком дорого. Так что стоит одна эта бутылочка больше, чем я за месяц зарабатываю.
Продать бы. Да некому. И выпить - тоже нельзя. Мне только напиться не хватало.
Говорят, вампиры чуют запах алкоголя за полета шагов, а оборотни так и вовсе метров за двести. Говорят, потому что на самом деле никто из наших ни разу не пробовал шататься по старому городу в пьяном виде, а из городских если и нашелся такой идиот, то вернуться назад и поделиться опытом он так и не сумел. Так что все это не более чем слухи.
Вот только не бывает дыма без огня. И потому бутылку я не то чтобы пить, даже открывать не буду. Поставлю обратно в шкафчик, и пусть себе стоит. Выдержку набирает.
За окном, приволакивая перебитую ногу, медленно проковылял мертвяк. Я спокойно проводил его взглядом, лишь на секунду стиснув рукоять меча, когда странным эхом аукнулся в памяти мой сегодняшний сон. Пусть идет, страдалец. Мне он сейчас не опасен, а бегать по всему городу и безжалостно истреблять всякую заблудшую нечисть - не самый лучший способ решения моих проблем…
В город действительно возвращаться придется. Что-то словно тянуло меня туда. Что-то непонятное и не относящееся ни к Богу, ни к Дьяволу, ни даже к здравому смыслу. Я просто знал, что должен быть там. Знал, и все тут.
Ладно. И без того ясно, что я сумасшедший камикадзе. Но в город я все-таки вернусь. Не сегодня - пусть они там поостынут немного, пусть энтузиазм схлынет, пусть Управление вернется к своим прямым обязанностям.

Предыдущая страница 10 Следующая страница


11 Александр Лоскутов

Завтра.
А пока… Я резко выхватил меч и, соскользнув с подоконника, крутанул обратную восьмерку. Молнией расцветила комнату мгновенная вспышка солнечного света, отразившегося от отполированного лезвия. Тонко запел разрезаемый холодной сталью воздух… А пока есть время немного потренироваться, еще раз отработать бой в ограниченном пространстве и заодно привыкнуть к новому мечу.
Завернутый в тряпицу кинжал безропотно остался лежать на столике. Я же горным козлом скакал по комнате, вскакивая на стулья, столы, диваны, выделывал самые невероятные коленца, полосуя клинком воздух и изредка оставляя на обросшей пылью мебели и на стенах неровные царапины-зарубки. Но сколько бы я ни прыгал, сколько бы ни крутил мечом, взгляд мой, коему надлежало неукоснительно фиксировать гипотетического врага, нет-нет да и возвращался к лежащему на столе кинжалу. И он будто бы это чувствовал. Невидимые волны излучаемой им тьмы лениво ползли по полу, обвивались вокруг ножек столов и стульев, прятались в темных углах, следя за мной оттуда, будто дорвавшиеся до дармовой сметаны черные коты.

* * *

Нет, зря я, все-таки остался на ночевку в той же самой квартире. Зря. Никогда нельзя ночевать два раза подряд в одном и том же месте, сколь бы безопасным и удобным оно ни казалась. Нельзя, и все тут. Я это неписаное правило нарушил. Ну и, естественно, результат не замедлил сказаться…
Из полудремы меня вырвал какой-то невнятный звук, доносившийся из коридора. Я моментально приподнялся. Одна рука на пистолете, который я, как обычно, положил под голову, другая - на рукояти меча. Сна - как не бывало.
Сквозь пыльное стекло в комнату тягуче просачивались лучи набирающей силу луны. На безоблачное небо сотнями ярких точек высыпали звезды. Вдали тысячами невидимых отсюда светлячков горели огни нового города. Сквозь чуть приоткрытую форточку просачивался пахнущий ночной свежестью воздух.
Я сидел, наполовину выдвинув меч из ножен, и внимательно прислушивался.
Со стороны далекого периметра доносились едва различимые щелчки выстрелов. Глухо рявкнул далекий взрыв. Будто бы в ответ на него, перебивая тонкий писк вьющегося где-то над головой комара, всего в двух-трех кварталах отсюда громко завыл оборотень. И тишина.
Зловещая давящая тишина, в которой может таится все что угодно.
Я терпеливо ждал… И дождался.
Тихий, едва уловимый скрип повторился. Нужно быть чистильщиком, чтобы услышать его сквозь сон, и иметь за плечами опыт многих десятков проведенных в старом городе ночей, чтобы почувствовать в нем угрозу.
Стараясь не производить лишнего шума, я мягко поднялся на ноги. Тихо прошипела освобожденная от тесного плена ножен холодная равнодушная сталь. Прощупывая взглядом тени, лениво плывущие по освещенному тусклым лунным сиянием коридору, я осторожно скользнул вдоль стены и замер. В двух шагах от меня угольно-черным прямоугольником виднелся в полумраке силуэт наглухо запертой входной двери. И там, на лестничной клетке, кто-то был.
Я стоял, держа меч наготове…
И снова звук. Будто чьи-то когти мимолетно скользнули по железу. Просто скользнули, не пытаясь за что-нибудь зацепиться, не раздирая металл и не царапая, а всего лишь ласково его поглаживая. Потом мягкий толчок, словно находящийся за дверью кто-то навалился на дверь плечом. И вновь тишина, нарушаемая лишь тихим шелестом моего собственного дыхания.
Простояв в коридоре без единого движения минут пятнадцать и не услышав больше ничего подозрительного, я, стараясь уподобиться плывущему в ночи призраку, бесшумно вернулся в комнату. Медленно опустился в кресло.
Высоко-высоко над городом плыла в ночном небе луна. Подмигивали с высот звезды. Ровно мерцала в полумраке лежащая у меня на коленях полоска стали. Поблескивали в лунном свете чешуйки серебряных накладок. Практически неощутимые, плыли по комнате тягучие волны тьмы.
Посторонних звуков больше не было. Что бы ни пыталось войти сегодня ночью во временно занятую мной квартиру, оно ушло… Ушло или затаилось.
Помня о прошедшей ночи и не желая попасть в лапы ночного гостя беспомощно спящим, я до самого рассвета больше не сомкнул глаз. Но никто так и не пришел.
Невероятное это все-таки зрелище: солнце, встающее над старым городом. Первые лучи его ползут по крышам брошенных домов, нежно касаются стоящих прямо посреди улицы ржавых автомобилей, поглаживают растрескавшийся грязный асфальт, выхватывают из тьмы сваленный в кучи старый, никому не нужный хлам, смешиваются с витающим над улицами тонким, едва уловимым ароматом опасности, пронизывают лучами света невидимое облако окутывающего все вокруг зла…
Эпицентр бесконечной борьбы между жизнью и смертью.
Невероятное зрелище. Нереальное. Фантастическое… Красивое.
Только мало кто видит эту красоту. И еще меньше тех, кто может ее, понять. И уж совсем мало у кого найдется время спокойно насладиться ею…
Игнорируя танцующее над горизонтом многоцветье красок, я некоторое время молча смотрел в окно, разглядывая пустой захламленный двор в поисках возможной опасности. Никого и ничего не обнаружив, безуспешно подергал оконную раму. Окно, три десятилетия не знавшее прикосновения человеческих рук, естественно, не открывалось. Тогда я пожал плечами и, отступив на шаг в сторону, нащупал за спиной рукоять меча.
С веселым звоном посыпались вниз осколки, разбиваясь об асфальт, разбрызгиваясь тысячами ослепительно сверкающих на солнце крупинок. Я моментально отступил назад и замер. Но на поднятый мною шум, слава Всевышнему, так никто и не явился.
Выждав для верности минут десять, я вновь обратил свое внимание на окно, которое теперь перегораживала одна лишь решетка, некогда выкрашенная в темно-красный цвет, а ныне облезлая и ржавая. Видимо, для удобства хозяев, обожающих выходить из расположенной на шестом этаже квартиры через окно, решетка эта была оборудована шарнирами и могла открываться. А для того, чтобы держать ее закрытой, был предусмотрен большой амбарный замок… висящий, как ни странно, снаружи.
Искать ключ было бесполезно, да и замок давно уже проржавел насквозь. Поэтому я просто просунул лезвие меча под петли и подналег, истово надеясь, что меч окажется все-таки крепче, чем эта ржавая кустарщина.
Огласив мертвую тишину улицы оглушительным скрежетом, решетка поддалась, и, вывернувшись со своего исконного места, повисла на одной петле, медленно покачиваясь и скрипя.
Я замер. Потом протянул руку, чтобы придержать эту железяку, нависшую над шестиэтажной пропастью в опасной неустойчивости… Не успел.
Вывернув из подгнившего дерева последний крепивший ее ржавый гвоздь, решетка ухнула вниз и с оглушительным грохотом, слышимым, наверное, в другом конце города, врезалась в землю. Между тесно стоявшими домами испуганно метнулось эхо.
А я так хотел спуститься тихо и незаметно…
Ладно, чего уж теперь. Не идти же по лестнице. Тем более что там меня вполне может ждать таинственный ночной скребун. И что-то мне подсказывает, что так оно и есть. Действительно ждет… Вообще-то теперь, после устроенного мной грохота, он может ждать меня и снаружи. Да и еще кто-нибудь под шумок заглянуть в состоянии. Но если я спущусь удачно, у меня, по крайней мере, будет пространство для маневра. А на лестничной клетке не больно-то мечом помашешь.
Подхватив со столика завернутый в грязную тряпицу кинжал и заткнув его за пояс, я выглянул в окно. В последний раз посмотрел вниз. Нагнулся над шестиэтажной пропастью. И, ухватившись за подоконник, повис, нащупывая ногой подходящую опору.
Какой только дурак придумал стеклить балконы… Спускаться ведь неудобно.

* * *

То, что я задумал, можно назвать разве что только форменной глупостью. Идиотизмом в квадрате. Выбраться из города неузнанным и не пойманным очень сложно. Но во много-много раз сложнее на этих же условиях в город войти. Периметр - железобетонная стена, опутанная колючкой и патрулируемая отрядами городской армии - изначально задуман как сооружение, препятствующее проникновению внутрь охраняемой зоны нежелательных элементов, как то: мертвяков, оборотней, вампиров и попавших в немилость чистильщиков. Часть экскурсантов, выбирающихся наружу с целью полюбоваться красотами старого города и при случае подправить свое материальное положение с помощью «валяющихся там прямо на улице богатств», которая выживает, возвращается обратно самым простым и незатейливым способом: через ворота. Их впускают. Помучив проверками и расспросами, навешав подзатыльников, заставив просидеть по полтора-два месяца в карантине, им все же разрешают вернуться к обычной городской жизни. Редко кто из беглецов находит путь внутрь, минуя недремлющее око часовых периметра. Таких путей очень и очень мало. А те, что есть, давно и надежно перекрыты.
И тем не менее я должен их найти. Я должен найти выход… Вернее, вход.
Ворота отпадают сразу. Проверки, перепроверки, звонки в штаб и заломленные за спину руки… Нет, официальный путь не для меня.
Можно дождаться каравана - в это время года с юга их приходит довольно много. Но караванщики - люди недоверчивые. Они не будут подбирать незнакомого типа всего в нескольких километрах от города. А даже если и подберут, то, согласно правилам, они обязаны докладывать обо всех случайных попутчиках на городском пропускном пункте.
Смешаться с караваном и проникнуть таким способом за периметр не удастся.
Река? Да, по реке, при определенном везении, пробраться можно. Но только если знать схему установки сетей, решеток, заградительных сооружений, кроме того, хорошо уметь плавать и нырять. На лодке, даже если бы она у меня и была, проскочить невозможно.
Отпадает.
Последний более-менее реальный вариант (не считая силового решения) - подземелья: канализация и технические тоннели. Но и здесь все не так просто. Во-первых, без фонаря туда соваться бесполезно. Во-вторых, карты подземных коммуникаций у меня тоже нет. В-третьих, любого сунувшегося под землю, вероятно, очень порадуют установленные там повсюду преграды. И если с решетками, памятуя о своей недавней эскападе, я, возможно, справлюсь, то наглухо затыкающая проход бетонная пробка разом поставит крест на всех моих подземных подвигах. В-четвертых, почти все канализационные люки внутри периметра давно уже заварены. Есть еще в-пятых, в-шестых, в-седьмых, но вспоминать о них мне и вовсе не хочется.
Тем не менее особого выбора у меня нет…
Торопливо проскочив узкую, заваленную слежавшимся мусором улочку, я вышел на бывший проспект Победы. Не выходя из тени и стараясь держаться как можно незаметнее, огляделся. Вроде бы ничего подозрительного не было. Брошенные дома и громоздящиеся бесформенными кучами ржавые автомобили хранили полное безмолвие. Но тем не менее…
Тем не менее я что-то чувствовал. Не опасность, нет. Скорее, чье-то присутствие. Снова, впервые после встречи с Аваддоном, вернулось ощущение уперевшегося в спину взгляда.
И никого. Ни единой души в радиусе доброй сотни метров. Пусто и тихо. Неестественно тихо.
На всякий случай я обнажил меч. И почти сразу же почувствовал, как истаял чужой взгляд, до того упорно сверливший мне спину.
Медленно-медленно, будучи готовым в любой момент встретить холодной сталью любого врага, я выскользнул на середину улицы. Обогнул перевернутый набок фургон, на руле которого, довольно усмехаясь, устроился человеческий череп. Пробежал между двумя стоящими нос к носу ржавыми автобусами… И замер, глядя на распростершуюся в тени когда-то въехавшего в столб грузовика человеческую фигуру.
Не было никаких сомнений в том, что этот человек мертв. Как не было сомнений и в том, что он - один из моих коллег по Управлению. Все еще намертво стиснутый побелевшей рукой меч и коричневая кожаная куртка чистильщика говорили об этом вполне очевидно и недвусмысленно.
Но кто?.. И кто?..
Настороженно глядя по сторонам, я носком сапога перевернул тело. Вгляделся в искаженное предсмертной судорогой белое лицо.
Эдик Рязанов… Как же это ты так?
Еще раз внимательно осмотрев окрестности, я осторожно присел на корточки рядом с телом, предварительно уперевшись острием меча ему в горло - мера предосторожности на всякий случай. Пощупал остывшую уже руку. Вгляделся в широко раскрытые глаза, в глубине которых навек застыл ужас.
Вчера под вечер, очевидно. Часов десять-двенадцать назад. Но кто?
На теле не было ни единой раны, ни даже царапины. Совершенно не похоже ни на мертвяков, которые неизменно рвут тело, ни на оборотней. Я осторожно отодвинул меч и, потихоньку поворачивая бессильно откинутую голову, осмотрел шею. Характерных ранок не было тоже. Что ж, значит, и не вампир…
Но не сердечный приступ же!..
Я осторожно высвободил из мертвой руки меч. Закостеневшие пальцы никак не хотели разжиматься. На рукояти осталось темное пятно. Вытащил из кобуры пистолет, забрал запасную обойму, расстегнул и стащил пояс.
Мертвому все это уже не нужно. Мне, собственно, тоже. Тащить двойной груз - такое удовольствие ни к чему. Но и бросать снаряжение я не вправе…
Впрочем, я, кажется, знаю, как поступить.
Пошарив в карманах Рязанова, я извлек на свет пластмассовую коробочку сотового телефона. На крошечном дисплее беззвучно мигало изображение телефонной трубки - индикатор вызова. Как кстати.
Ткнув пальцем в слабо подсвеченную изнутри кнопку, я поднес телефон к уху.
- Эдик! Ну наконец-то! Я звоню, звоню, а ты все не отвечаешь… Что-то случилось?.. Эдик, ты почему молчишь? Где ты? Эдик?
- Его нет, - хмуро оглядываясь на едва коснувшийся уха различимый шорох, буркнул я. Голос в телефоне на мгновение замолчал, чтобы через секунду неуверенно переспросить:
- Эдик?..
- Эдик мертв.
Минута тишины, а потом осторожный и вполне закономерный вопрос:
- А с кем я говорю?
В самом ли деле мелькнула вон за той кучей мусора тень, или мне показалось?..
- Как там тебя?.. Маргарита?.. Бери ручку и записывай адрес, - я зашарил глазами, выискивая номерные таблички на стенах домов. - Высылайте машину. Пусть заберут тело и амуницию. Поняла?
- Д-да… Кто это? -
- Какая разница?.. Извини, мне пора.
Отключать телефон я не стал. Просто размахнулся и от всей души впечатал его в камень. Во все стороны брызнули пластмассовые обломки. Весело перемигивающиеся огоньки погасли.
Ну вот. Плюс еще одно преступление, за которое мне придется ответить в случае поимки. Не такая уж это и мелочь на самом деле - разбитый телефон. Особенно если вспомнить, сколько в наши дни стоит любая мало-мальски сложная электроника.
Пристроив снятое с покойного снаряжение так, чтобы его можно было видеть с дороги, я медленно выпрямился. Посмотрел в сторону города. Потом вновь перевел взгляд на искаженное печатью неизбывного ужаса лицо своего бывшего коллеги. Вздохнул.
Неважно, придет за ним машина или нет. Неважно, хочу я этого или нет. Все неважно… Но свой последний долг я ему отдам.
- Прости, друг, - прошептал я. - Прости и прощай.
Взлетел к небу ярко сверкнувший в солнечном свете меч. Взлетел и опустился. А я вновь присел на корточки, вздохнул и потянул из кармашка на поясе флакончик с солью.
Когда я наконец выпрямился, загроможденная старыми автомобилями улица встретила меня гробовым молчанием. Глазницы домов, местами еще сохранившие стекла, смотрели на человека, мрачно вытиравшего испачканный в густой красно-черной жидкости клинок с нескрываемым презрением. Разбитые фары машин беззвучно осуждали каждое мое движение. И только сверлящий мои лопатки взгляд щедро источал липкие волны нескрываемого довольства.
Будь ты проклят! Будь ты навек проклят, враг рода человеческого!
На ходу вернув меч в ножны, я обогнул старый, опасно накренившийся грузовик и перешел на неторопливый экономный шаг. Выгоднее было бы, конечно, бежать, но, с другой стороны, надо было беречь силы. Мне предстояло преодолеть по этим улочкам еще добрых десять километров, дабы, обогнув новый город по дуге, выйти к восточному сектору периметра. И не факт, что эти десять километров обойдутся без неожиданных и малоприятных встреч. Возможно, придется драться.
Проверив содержимое своих карманов, которое, сколько его ни проверяй, все равно оставалось неизменным, я еще раз убедился, что у меня остался только один пищевой пакет.
Это значит, что, если я не хочу остаться голодным, сегодня к вечеру мне надо быть в городе.
Ну что ж. Попробуем…
Через два часа, прошедших в утомительно однообразной беготне по улицам, я наконец-то добрался до места. Восточная - самая отдаленная от центра - часть периметра была передо мной. Впрочем, то, что она была самой удаленной, никакого преимущества еще не давало. Стена здесь была не ниже, чем в других местах, пулеметные вышки стояли ничуть не реже, да и колючей проволоки тоже было в избытке.
Но все равно именно этот участок периметра я считал самым уязвимым. В этом, находящемся в самом сердце бывшей промзоны месте брошенные заводские цеха практически вплотную подходили к цехам действующим, и разделяла их всего лишь тонкая ниточка защитной стены. Днем и ночью здесь грохотали станки и гудели машины, в воздухе пахло гарью и дымом, исходящим из вытянувшихся к небу труб подобравшейся к самому периметру городской электростанции. Возможно, именно этот постоянный грохот и стелющийся по земле дым отваживал вездесущую нечисть. Не знаю. Но, во всяком случае, в этом районе ее было ощутимо меньше. И служба здесь считалась у армейцев чуть ли не курортом. Особенно если сравнивать с западным сектором.
Если где и можно было попытать счастья, так это только здесь.
Хотя гарантии, конечно, не было.
Перемахнув через ветхий покосившийся заборчик, я пробежал мимо навек застывшего на ржавых рельсах тепловоза, прокрался, пригибаясь, через присыпанную мелким гравием и слежавшимся песком площадку и, прислонившись разгоряченной спиной к успокаивающе-холодной, пахнущей сыростью стене старого склада, тяжело перевел дыхание.
Городской периметр был уже рядом. Поверх грязно-серой бетонной стены я видел сторожевые вышки. До них было метров сто - не больше. Я даже мог различить лица дежуривших там солдат. И уж совершенно отчетливо видел автоматы в их руках.
Отметив для себя, что парни на вышках хотя и кажутся расслабленными, все же еще не настолько одурели, чтобы упустить из виду чью-либо дурную попытку в наглую перелезть через стену, я торопливо пригнулся. Расслабленность расслабленностью, а словить пулю в лоб от кого-нибудь из тамошних снайперов, возомнивших себя героем - истребителем нечисти, мне как-то не хотелось.
Тем более что лезть на рожон вроде и надобности не было. Я не собирался штурмовать стену или вступать в бесполезную перестрелку с вояками. Мне всего-то надо было добраться до непонятного предназначения ржавого ангара с зияющей многочисленными дырами крышей, что скромно притулился метрах в пятидесяти от периметра.
Придется немного поползать.
Вообще-то этого ангара здесь быть не должно. Согласно уставу, в непосредственной близости от периметра не должно быть никаких сооружений, являющихся потенциальным укрытием для еженощно пытающийся пробраться к городу нечисти. И ангар этот должно было давно уже снести. Вот только… только…
Ну, не снесли - тем лучше. Для меня, конечно же, лучше. Не для них.
Внутри ангара пахло пылью и ржавчиной. На полу грудами валялся всевозможный металлический мусор. Пробивавшиеся сквозь дыры в покатой крыше лучи солнца ровными как по линейке столбиками пронизывали пыльный воздух. Ничего зловещего я не чувствовал. Основательно разгулявшийся в последние дни инстинкт самосохранения тоже молчал.
Впрочем, это еще ничего не значило…
Держа руку на рукояти меча, я осторожно двинулся вперед, обходя стороной бесформенные кучи ржавого металла и переступая через многочисленные проволочные петли. Укрывшиеся в дальних углах тени беззлобно следили за каждым моим шагом.
Люк оказался весьма тяжелым, а петли - порядком проржавевшими. С меня семь потов сошло, прежде чем я сумел его открыть. Но все же своего добился: с ужасающим скрежетом, без малейшей жалости разорвавшим почтительную тишину этого места, тяжелая крышка отошла в сторону… И почти тотчас же воздух пронзила короткая автоматная очередь, а в ржавой металлической стене ангара точно над моей головой появились несколько ровных аккуратных дырочек.
Я среагировал мгновенно. Упал, пребольно ударившись коленом о какую-то ржавую железяку, и откатился под прикрытие проходящей через весь ангар толстенной ржавой трубы. Замер, инстинктивно нащупывая ребристую рукоять пистолета, хотя и понимал, что больше стрелять по мне не будут.
И точно. Выстрелов больше не было. А прислушавшись, сквозь далекий шум рабочих цехов я отчетливо разобрал визгливый голос какого-то сержанта, во все горло распекающего своего подчиненного за бестолковую трату ценных боеприпасов.
Пацан какой-нибудь, наверное, стрелял. Новобранец. Не знает еще, бедняга, сколько стоят те четыре серебряные пули, что он только что бестолково выпустил в белый свет… Ничего. Вот вычтут из его и без того скромного солдатского жалованья их полную стоимость - поймет, почем у нас сегодня фунт серебра.
И все-таки этот стрелок - парень не промах. Поднявшись на ноги, я медленно покачал головой, глядя на отверстия, пробитые в ржавом металле неровным треугольником. Если бы он взял всего на полметра ниже и чуточку правее… расплескались бы мои мозги по полу.
Нет, чтобы так пальнуть с пятидесяти метров, ориентируясь исключительно на слух, это какой же талант надо иметь?.. Талант или удачу, что, в принципе, почти одно и то же.
И что только этот парень на стене делает? Ему же прямая дорога в Управление - вот где пригодились бы его навыки. Надо будет при случае выяснить, кто стрелял, и поговорить с ним. Порекомендовать парню вступить в наши стройные ряды…
Бесполезные отвлеченные размышления. Кто меня сейчас послушает? Кому нужны рекомендации отступника, изгоя, предателя? Какой совет может принять обычный законопослушный набожный парень от человека, которого церковь объявила пособником тьмы?
Мрачно вздохнув, я опустился на пол и опустил ноги в люк. Удерживаясь на руках, медленно выпрямился. Тяжелые ботинки глухо ударили о металл. Я постоял немного, высовываясь по пояс из настежь распахнутого люка, потом еще раз вздохнул и, согнувшись, с головой нырнул внутрь.
Труба была широкая, диаметром не меньше метра, так что особой тесноты я не испытывал. Но темно здесь было, как в сердце у бездушного. Да и воняло тоже изрядно, хотя что могло так вонять, мне было непонятно: старый водовод уже давно не действовал, от него осталась только ржавая, местами прохудившаяся труба - еще один источник металла для промышленности нового Челябинска.
Сморщив нос, я оставил позади пятно вливающегося через открытый люк света и на четвереньках пополз во тьму.
Сумасшедший дождевой червяк, заблудившийся в подземных ходах. Нравится мне быть сумасшедшим земляным червем? Нет! Но и выбора особого у меня нет тоже. Так что надо ползти.
В общем-то, все нормально. Клаустрофобией я отродясь не страдал… Еще бы воняло здесь поменьше, А то в нос так и шибает…
Сквозь плывущий в воздухе тонкий аромат гнили и разложения пробивался еще какой-то запашок, слабый, невнятный, но чем-то неуловимо знакомый и ассоциирующийся почему-то с приближающейся опасностью.
На минуту я прекратил шлепать руками по грязным внутренностям трубы и принюхался. А потом, вздрогнув, резко потянулся к оружию.
Выхватить меч в этой трубе - акробатический номер, который так просто с ходу не провернешь. Так что вооружился я пистолетом, тем более что здесь и сейчас именно он был моим самым мощным оружием. Мечом, стоя на карачках и упираясь спиной в холодный ржавый металл, особенно не помашешь. А вот пуля в такой трубе - страшная вещь. Ей здесь просто некуда больше лететь, кроме как во врага.
Застыв на месте и стараясь даже не дышать, я вглядывался вперед, пытаясь что-то рассмотреть в поджидающей меня впереди кромешной тьме. Инстинкт самосохранения предательски молчал. Опасности я не чувствовал. Но вот запах неотступно твердил мне другое: оборотень. Он где-то здесь, где-то совсем близко…
Безмолвно ругнувшись про себя, я осторожно перебросил пистолет в левую руку. И, не переставая бестолково целиться во тьму, достал спички.
Вспыхнувший в абсолютной тьме слабый огонек ударил по глазам, вырвал из плена мрака темные, покрытые густой чешуей ржавчины стенки трубы… и озарил оскаленную пасть оборотня, находящуюся всего в полуметре от моего носа… Очень близко. Смертельно близко.
Только чудо удержало меня от того, чтобы бездумно пальнуть в темноту и тем самым разом разнести в клочья мой замысел тихо и незаметно проникнуть в город. Чудо и бессильно вывалившийся между зубов распухший синий язык оборотня.
Некоторое время я, разом позабыв про окутывающий все вокруг запашок, жадно кусал воздух. Пялился на обросшие редкими волосами уши, мутные глаза и бессильно скрючившиеся почти человеческие руки-лапы.
И в самом деле оборотень. Только дохлый. Навек застывший посреди ломающего тело превращения. Уже не зверь, но еще и не человек. Нечисть.
Еще один заблудившийся в подземной тьме червяк.
Дня три он уже тут лежит. Не меньше. Понятно теперь, откуда эта вонь.
Как бы мне еще перебраться через его тушу?
Спичка догорела и погасла, напоследок успев обжечь мои пальцы. Я чертыхнулся, оставшись во тьме, но другую зажигать не стал. Вместо этого протянул руку и осторожно коснулся грязной свалявшейся шерсти… Дьявольщина. Придется перелезать. Вот удовольствие-то. Потом вонять буду, как будто… как будто с дохлым оборотнем в подземной трубе обнимался…
Кое-как преодолев сие малоприятное препятствие, я продолжил свой путь, шепотом ругаясь и испытывая искушение остановиться на пару минут, чтобы хорошенько вытереть ставшие вдруг маслено-скользкими руки.
А потом, когда бетонная стена периметра, по моим расчетам, была как раз у меня над головой, я наткнулся на решетку. На крепкую такую решетку, сваренную из толстых - в два пальца толщиной - металлических прутьев. Снова чиркнув спичкой, я торопливо осмотрел очередное препятствие. М-да. Неказисто, но более чем надежно.
Хмыкнув, я подергал прутья, особо, впрочем, не усердствуя. Если уж оборотню не хватило сил их вывернуть, то что говорить обо мне? Нет, силовой способ не годится. Впрочем, чего-то подобного я ожидал. И потому заранее продумал свои действия.
Я перевернулся на спину и на ощупь вытащил из-за пояса сверток. Развернул. Шершавая рукоять кинжала вновь кольнула мою ладонь неземным холодом. Незримым черным светом вспыхнуло во мраке острие. По трубе, забивая даже сладковатую вонь разлагающегося трупа, поплыли мягкие волны тьмы.
Говорят, меч шефа режет железо с такой же легкостью, как и масло. Посмотрим, насколько хорош в этом деле мой кинжальчик… И спасибо Господу, что здесь стоит решетка, а не бетонная затычка, которую я мог бы ковырять до самого Судного дня.

* * *

У любого города существует множество лиц. Он может быть красивым, с высокими зданиями, чистыми тротуарами и привычным многолюдьем на улицах. Бывает он и заброшенным, с проспектами, загроможденными ржавыми автомобилями, и битком набитый нечистью. Но это еще не все. Город бывает грязным, заполненным мусором и заселенным всяким человеческим отребьем, готовым в любой момент продать свою душу (и не только свою) за копейку. Был бы только покупатель…
Городские кварталы, что непосредственно примыкают к тонкой ниточке опоясывающей город защитной стены - именно о них я думаю, когда представляю себе заваленные всевозможным хламом дворы, вонючие костры и грязных людей, сидящих с самокрутками на ступеньках и алчно поглядывающих на случайных прохожих. Эти люди не ходят в церковь и не чтят имени Бога. Им все равно, что случится с ними после смерти. В их душах уже давно пустила корни тьма. Но это не сверхъестественная тьма, а исконно человеческая. Ее еще иногда называют безразличием.
Именно среди этих людей я и собирался найти себе временное пристанище.
А где еще мне его искать? Не в центре же. Не в старой своей квартире, которую уже давно, наверное, отписала себе церковь и куда в высшей степени неразумно совать нос. Затеряться лучше всего на окраине. Здесь никто не задаст лишних вопросов и не кинется звонить в инквизицию, даже если почует исходящую от меня тьму.
Но для того, чтобы жить среди таких людей, нужно быть таким же, как они. Не выделяться.
Кожаную куртку, с первого взгляда выдающую во мне чистильщика, я сдернул едва только вылез из водовода. Вывернув предварительно ее наизнанку, я завернул в куртку меч - еще один необычный и сразу же бросающийся в глаза предмет. Пояс… Пояс спрятать не получилось, и потому я его бросил. И кобуру, предварительно сунув пистолет под ремень, - тоже.
Ну вот и все. Теперь осталось сделать морду кирпичом- с такой окраинные обычно по улицам ходят, - и все в порядке. За своего, конечно, не примут, но и гнать не станут…
Выбранный мною дом выглядел так, будто был готов в любой момент развалиться. Кирпичная пятиэтажка, старая и унылая. Большей частью выбитые стекла заменены натянутым полиэтиленом или заколочены фанерой. Напротив входа громоздилась немаленькая мусорная куча, распространявшая характерный аромат.
Кажется, раньше это здание было заводским общежитием. Но сейчас… Сейчас я бы сказал, что этот дом давно надо было снести. Дабы не позорить наш светлый город столь отвратным зрелищем.
Тем не менее это место явно было обитаемо. Из распахнутых окон доносилась чья-то ленивая болтовня. Бессловесно шипел магнитофон. У подъезда, вопреки всем правилам пожарной безопасности, расположившись прямо на ступенях, косматый небритый мужик жег костер, лениво помешивая булькавшее в почерневшей от огня консервной банке нечто. Проходя мимо, я поморщился - варево издавало такой аромат, будто его главным компонентом был подобранный на ближайшей свалке мусор. Понадеявшись, что помешивающий палочкой вонючую гадость мужик не собирается в итоге это есть, я толкнул ногой противно заскрежетавшую дверь.
Внутри здания было ничуть не чище, чем снаружи. Судя по всему, большинство жильцов не имело ни малейшего представления не то что о мусоропроводе, но и о таком элементарном способе избавления от мусора, как открытое окно. А канализация, если судить по запаху, не работала уже лет десять, не меньше.
Пошлявшись по этажам, я выбрал более или менее приличную комнатушку. Зашел. Швырнул в угол свои нехитрые вещички. Подняв валявшуюся на полу расщепленную дверь, снова ее навесил. Получилось, конечно, не ахти как. Я понимал, что эта трухлявая деревяшка вряд ли сможет сдержать напор даже пьяного комара, но, по крайней мере, она ясно давала понять, что здесь теперь кто-то живет. Осмотрев получившееся художество, я еще раз вздохнул и пинками принялся выбрасывать в коридор годами копившийся в этой комнате мусор.
На шум работы заявился коренастый невысокий мужчина неопределенного возраста: Некоторое время он молча смотрел на мою возню. Потом протиснулся внутрь и сел на то единственное (кроме пола), на что еще можно было сесть в этой комнатушке, - на подоконник. Спросил:
- Ты кто, человече?
Я промолчал в надежде, что этот тип поймет, что вступать в беседу с ним я не намерен, и отвяжется. Но он только ухмыльнулся.
- Хмырь.
Я медленно выпрямился. Смерил невозмутимо ухмыляющегося гостя не обещающим ничего хорошего взглядом.
- Чего говоришь?
- Хмырь. Погоняло у меня такое. - Мужик улыбнулся, продемонстрировав мне необычно ровные и белые зубы. - Вообще-то я Иван. Только иначе как Хмырем меня здесь все равно не кличут. А ты кто?
- Молчун, - я припомнил старое прозвище, привязавшееся ко мне еще во времена учебки… Сколь же лет назад это было?..

Предыдущая страница 11 Следующая страница


Высшая ценность 12

- Молчун, значит, - мужичок спокойно кивнул. - Знавал я раньше одного Молчуна… Дурак дураком был. Но умный. - Закончив столь нелогичный вывод тяжелым вздохом, Хмырь цепко взглянул на меня, будто проверяя. - Не пойму только, похож ты на него или нет… Не обижайся.
- А я и не думал, - почти честно ответил я. - На что мне обижаться?
- Это у меня юмор такой, - продолжал Хмырь.
- Дурацкий юмор, - не удержался я.
- Дурацкий, - послушно согласился он. - Но зато действенный. Сморозишь пару шуточек - и сразу видишь, что твой собеседник из себя представляет.
Я недоверчиво прищурился.
- А сейчас ты что видишь?
- Вижу, что ты не настолько прост, как хочешь казаться… От кого-то прячешься?
- Да? - постаравшись сохранить невозмутимое выражение лица, я напрягся. Будто бы случайно переместил руку на пояс, коснувшись укрытой под рубашкой рифленой рукояти пистолета.
И по прищурившимся глазам своего собеседника понял, что номер не прошел.
Ох, не прост этот Хмырь, ох, не прост… И как же я раньше не заметил? Неспешные плавные движения. Этакая хищная грация, поистершаяся, но все еще заметная. Цепкий, подмечающий даже самые незначительные мелочи взгляд.
Армеец? Зуб даю, что армеец. Причем явно не из низов. Скорее средний командный состав… Вот только что делает армейский командир среди здешнего отребья?
- Знаю, о чем ты думаешь. - Не отводя взгляда, Хмырь улыбнулся. Одними губами, кстати, улыбнулся. Глаза его так и остались прищуренными и усталыми. - Можешь не дергаться - не сдам я тебя. Меня ведь тоже ищут. Вот уже пять лет.
- За что?
Хмырь вздохнул. Недовольно поерзал, устраиваясь поудобнее.
- За ересь, - вдруг сознался он.
Носком ноги вытолкнув зацепившуюся за порог ржавую железку, я аккуратно - чтобы не вывалилась - прикрыл дверь. Подошел к окну. Толкнул расположившегося на подоконнике Хмыря, заставив его подвинуться. Сел рядом.
- Надоело все, - после нескольких минут тягостного молчания вдруг сказал Хмырь. - Не пойму я, куда катится этот мир? Ты только посмотри вокруг: разруха, регресс, деградация моральная и физическая. Неужели Всевышний хотел именно этого? Или наша вина, что мы не смогли усмотреть в его дарах зерно истины?
- Ты это к чему? - спросил я.
Хмырь устало вздохнул. Пожал плечами.
- Сам не знаю… Просто я никак не могу понять: церковники говорят, что Господь наградил нас Днем Гнева за многочисленные грехи. Именно Его волей девять десятых человечества испарились в один миг. Но разве оставшиеся стали лучше? Разве мы изменились?
Люди по-прежнему рождаются, живут и умирают во грехе. И что бы там ни говорили святые отцы, иначе и быть не может. Безгрешен только тот, кто не рождался и не жил. А все остальные… Идеальное, безгрешное, с точки зрения Господа Бога, общество полностью вымрет в течение всего нескольких поколений. - Хмырь негромко фыркнул, будто насмехаясь над самой этой идеей. - Скорее даже в течение одного поколения.
- Почему? - осторожно спросил я.
- Потому что именно грех является основным побудительным мотивом человека. Стремление к телесным радостям, свободам и удовольствиям - это грех. Жажда власти - грех. Деньги - тот самый всеобщий эквивалент, который является мерой всех остальных жизненных благ - еще больший грех. Даже самые положительные с точки зрения человеческой морали действия: созидать, творить, работать, путешествовать, учиться, проникать в тайны мироздания, - с позиции Бога это все грех. И если убрать их, что нам останется?
Я пожал плечами:
- Наверное, ничего кроме нирваны. Один из принципов индуизма гласит: только тот, кто не творит кармообразующих поступков, останется неизменным при вращении колеса Сансары. Может быть, Бог хочет от нас именно этого.
- А вот тут ты не прав. Идея реинкарнации давно уже запрещена церковью как изначально несовместимая со Святым Писанием. И недеяние - это, между прочим, тоже грех.
- То есть, - я недоверчиво прищурился, - делать что-либо - это грех? Но и не делать ничего - это тоже грех?.. И как же тогда быть?
- Молиться. Смывать первородный грех. Всю жизнь просить прощения у Господа за то, что он тебя создал. - Хмырь хохотнул. - Я мыслю, следовательно, я грешен.
Не знаю почему, но эти безобидные, в общем-то, слова вдруг резанули мое ухо. Я поморщился.
- Что-то не о том мы говорим.
- Не о том, - тут же покладисто согласился Хмырь. Вздохнул: - Не о том…
Пару минут мы сидели молча, старательно сопя под нос и думая о чем-то своем. Я, например, пытался представить, куда может привести меня та дорожка, на которую я столь неосмотрительно ступил, допустив в душу тьму… Каким образом развивались мысли Хмыря, я не знал. Но, похоже, примерно так же, потому что, едва я успел подумать о том, как к моему присутствию отнесутся местные старожилы, он вдруг сказал:
- Если у тебя есть что-нибудь ценное - спрячь.
- Куда? - невесело хмыкнув, я обвел взглядом пустую комнату, в которой, кроме стен да обшарпанной и местами вздувшейся пузырями штукатурки, ничего не было. - Да и зачем?
- Да есть тут такие ребятки, - туманно пояснил Хмырь. - Любят заходить на огонек. Заберут все, что понравится.
Я невесело мотнул головой. Знаю о таких штучках. Наслышан.
- И кто же эти «ребятки»?
- Да так… - неровно передернув плечами, он отвернулся. - Просто местные.
- Понятно…
Искоса взглянув на меня, Хмырь медленно кивнул.
- Ну, если понятно, тогда я, пожалуй, пойду. Я тут на чердаке живу. Заходи, если что.
- А… разве комнат пустых мало? Почему именно на чердаке-то?
- Там чище и тише. - Он ухмыльнулся, но не слишком весело: - Хотя и течет порядком… Счастливо оставаться.
Прикрыв за гостем расхлябанную покосившуюся дверь, я вернулся на старое место. Откинулся назад, удобно взгромоздив ноги на покосившуюся деревянную раму, столь кстати оказавшуюся в нужном месте. И приготовился немного вздремнуть, так как подозревал, что сегодня ночью спать мне много не придется.
Пистолет я заранее пристроил на коленях.

* * *

«Ребятки» пришли ближе к вечеру, когда солнце уже сползло к горизонту и по грязному двору поползли длинные тени. Топот доброго десятка ног и возбужденные голоса я услышал задолго до того, как они остановились около моей двери. А услышав вздохнул и сунул пистолет под ремень, прикрыв его от посторонних глаз рубашкой.
Впрочем, если повезет, пистолет мне сегодня не понадобится…
Ба-бах!.. Я осуждающе покосился на повисшую на одной петле дверь и нехотя слез с подоконника. Ну что за дурная привычка - открывать двери пинком?.. Я вообще-то и сам этим порой увлекаюсь. Но только в старом городе, где некому на меня обидеться.
Входить же в чью-то комнату, вынося дверь ногой, - это значит напрашиваться на драку с хозяином. Господа, вы так уверены в своих силах, что не боитесь возможных последствий?
Да. Господа, похоже, были уверены. Впрочем, господами их назвать было трудно. А вот характеристика «морды» была вполне подходима.
Шесть морд, неприятных даже на первый взгляд.
Одутловатые, пустые, похожие на застывшие лица мертвяков, они расползлись вдоль стен, в упор разглядывая меня и посмеиваясь.
Сокрушенно покачав головой, я выхватил пистолет… Мысленно, конечно, потому что устраивать пальбу пока не собирался… Первым делом снять толстяка. Именно он здесь, похоже, верховодит, а без вожака стадо сразу потеряет решимость. Потом - крайнего слева. Что там у него под курткой топорщится? Не обрез ли? Следующий - вон тот дылда, единственный среди всей этой честной компании с искрой интеллекта в глазах… А остальных, как в тире. По порядку…
- Привет, ребята. - Я постарался улыбнуться. Не уверен, правда, получилось у меня или нет, но попытка была стоящей. - Чем обязан?.. Кстати, прежде чем мы начнем беседу, может быть, представитесь?
Толстяк хмуро посмотрел на меня. Перекатил языком в другой угол рта зажатую в зубах спичку. И нехотя, будто делая мне величайшее одолжение, процедил:
- Жирдяй.
- А что, - немедленно согласился я, сохраняя на лице все ту же приветливую улыбку, - похож.
Из рыбьих глаз толстяка повеяло холодком. Стоящие по бокам морды обменялись быстрыми взглядами.
- Обидеть хочешь? - тихо и ласково спросил Жирдяй. - Нарываешься?
- Упаси Господи! Как вы только могли такое обо мне подумать? Чтобы я на кого-то нарывался? Да ни за что в жизни я не стал бы нарываться на таких крутых парней, как вы.
- Тогда говори, что тебе здесь надо?
- Эй, это вы только что ворвались в мою скромную комнату. Так что это я у вас должен спросить: ребята-октябрята, что вам от меня надо?
- Парни, похоже, он над нами издевается, - наконец-то сделал очевидный вывод толстяк.
- Умница, - похвалил я его. - А теперь, раз такой умный, быстренько освободи это помещение, пока здесь не случилось что-нибудь плохое.
И я демонстративно потянулся, будто бы невзначай демонстрируя им рифленую рукоять заткнутого за пояс пистолета.
Они не вняли.
Сразу трое - толстяк, дылда и еще один тип, до сих пор ничем не выделявшийся, - рванули вперед. Парень, которого я опасался больше всех, полез под куртку и вытащил оттуда… нет, не обрез, как я сначала опасался, а всего лишь короткий обрубок трубы.
Я лишь вздохнул…
Спустя десять минут, когда все незваные гости были препровождены за дверь, а следы короткой, но весьма ожесточенной драки полностью ликвидированы, я вновь вернулся на подоконник. Потер гудевшую челюсть. Все-таки удар у того дылды поставлен неплохо.
Вот только удар - это еще не все.
Уверен, никто из тех шестерых ни разу не дрался за свою жизнь, не сражался, когда на весах были не сладость победы и стыд поражения, а жизнь и смерть. Для меня же это было нормой. И хотя низменным рукоприкладством как таковым я почти не владел (в Управлении рукопашному бою не учат, справедливо полагая, что кулак - не самое лучшее оружие против мертвяков или оборотней), но победа все же осталась за мной.
Потому что в отличие от тех шестерых я дрался насмерть.
Только я никого не убил. Все шестеро морд остались в живых. Хотя я и не мог быть уверенным в том, что кто-то из них сможет без посторонней помощи встать на ноги в ближайший час.
Очень трудно биться за свою жизнь, поставив при этом перед собой задачу не убивать своих врагов. Бить их, швырять, получать ответные удары, но сдерживать, сдерживать, сдерживать вколоченные в учебке рефлексы. Поэтому я и провозился так долго.
Пистолет за поясом, завернутый в куртку меч в углу, завернутый в грязно-серую тряпицу кинжал… Я не хотел их убивать. Я не мог убивать людей.
Сквозь узкие щели в заколоченном фанерой окне я смотрел на косо расчерченный лучами заходящего солнца двор. Там, в тени соседней многоэтажки, знакомый мне любитель костров готовил себе на ужин что-то неопределенное, но по запаху, очевидно, мясное. При этом я готов был поспорить, что нанизанные на тонкую проволоку кусочки мяса никогда не принадлежали свинье или корове и не были куплены в мясной лавке.
Мир тебе, чей-то домашний любимец, по глупости сбежавший от своих добросердечных хозяев или неосторожно выпущенный ими на прогулку.
Я вздохнул и отвернулся.
Тридцать лет прошло. Тридцать лет. А мы так ничего и не поняли. И наверное, уже не поймем никогда. Три десятилетия назад Всевышний явил нам свою волю, устроив День Гнева. В одночасье рухнул привычный расклад. Жизнь перевернулась. Человечество нос к носу столкнулось с воплотившимся отражением своих же кошмаром. И…
И ничего не изменилось. Нет, внешне, конечно, все стало совсем иначе, но сама природа человека осталась неизменной. Низменные телесные нужды по-прежнему правят миром: жажда наживы, похоть, желание поглумиться над слабым. Это было раньше, и это есть сейчас.
День Гнева не изменил ничего. Получив по загривку, человечество подумало-подумало да и приспособилось к новым условиям. После чего преспокойно взялось за старое.
Урок не пошел на пользу.
И теперь Господь решил его повторить… Я, конечно, далек от того, чтобы считать себя умнее Всевидящего и Всемогущего, но неужели он надеется, что это возымеет действие? Ну, станет нас еще вдесятеро меньше, ну рухнет жизнь немногих оставшихся на планете городов, ну возрастет количество нечисти, ее сила и жестокость. И что? Покатится все по известному уже сценарию, пойдет по наезженной колее: сначала всеобщий хаос и паника, потом засилье мародеров, грызня за власть, медленное тяжелое восстановление общественных служб, сужение периметра и постепенный возврат уцелевших везунчиков к прежней привычной жизни.
Это в лучшем случае.
А в худшем… который, кстати, куда более вероятен! Жалкие клочки оставшегося от былого великолепия человечества. Дикари, с потрясением глядящие на постепенно разрушающиеся от времени города. Островки разумной жизни, медленно тающие под жестоким натиском внешнего мира… Или же полное и абсолютное уничтожение? Гибель человечества от рук, когтей и клыков обретшей новые силы после второго Апокалипсиса нечисти?
Нельзя воспитать в человеке что-то хорошее, подбрасывая ему неприятности, испытывая его болью и страданием. Таким образом можно сотворить только законченного мерзавца, наслаждающегося чужими муками. Или угодливого трясущегося раба, готового на все, лишь бы избежать очередного удара кнутом.
Вот только с помощью сыплющихся с неба прямо на головы всеобщих благ тоже ничему хорошему научить невозможно. Дай человеку все, что он пожелает, - и получится самовлюбленный, капризный, недалекий слюнтяй. Нет, сам по себе пряник тоже бесполезен.
Будущее - в комбинации того и другого. Пряник и кнут. Кнут и пряник…
Добро и зло…
Мне трудно судить, насколько был необходим День Гнева. Может быть, если б не вмешательство Всевышнего, все обернулось бы гораздо хуже. Не знаю. Но я понимаю, что сейчас не время для еще одного удара кнутом. Слишком велик риск… Слишком велика вероятность того., что человек после него ступит на тропу превращения если не в мерзавца, то уж точно в раба.
Неужели Всевышний этого не понимает?
Уверен, что понимает.
Но тогда что?.. Как?.. И зачем?..
Нет ответа…
Я вновь взглянул во двор. Мужичок снял с костра очередной кусок проволоки, приплясывая и перекидывая его из руки в руку, сдернул насаженный на него кусок мяса. Кинул в рот: И, смешно раздувая щеки, зачавкал.
Поморщившись, я слез с подоконника и вышел в коридор. Постоял немного, глядя на грязные обшарпанные стены, давным-давно разбитые лампы и густо присыпанный мусором пол, на чумазого, похожего на крысенка человека, поспешно прошмыгнувшего по коридору мимо меня. Подумал. И вернулся, для того чтобы прихватить с собой самую большую свою ценность: то, что я не мог взять с собой, но не мог и оставить здесь.
На то, чтобы найти ведущую на чердак лестницу, много времени не понадобилось. Взобравшись по скрипучим деревянным ступеням, я медленно толкнул провисшую дверцу и, пригнувшись, шагнул вперед. Хмыря я заметил сразу. В полутьме чердака, на фоне настежь распахнутого полукруглого оконца не заметить его было трудно.
Хмырь опять сидел на подоконнике. Уж не знаю с чего пошло такое единодушие, но здесь все почему-то предпочитали сидеть именно на подоконниках. И даже я сам, едва попав в здешнюю теплую компанию, моментально перенял эту привычку. Но мне-то простительно - у меня в комнате другой мебели просто не было.
Я подошел. Кивнул покосившемуся в мою сторону Хмырю. За неимением места на маленьком подоконнике прислонился к стене.
Лениво выпустив в темнеющее небо неровное колечко дыма, Хмырь протянул мне недокуренную самокрутку.
- Будешь?
Я молча помотал головой.
- И правильно. Дрянь, а не табак. Наполовину опилки… - Хмырь щелчком отправил дымящийся окурок вниз. - Слышал, ты Жирдяя вместе со всей его бандой отметелил. Правду говорят или брешут?
Я только вздохнул. Прошло не больше получаса, а все уже в курсе. Не зря говорят: слухи - самая быстрая вещь на свете.
- Правду.
- Зря, - коротко буркнул Хмырь. И пояснил то, что, по-моему, в пояснениях не нуждалось. - Жизни теперь тебе здесь не будет. Он тебя из-под земли достанет, не успокоится, пока не отомстит втройне.
- А что мне еще оставалось? Безропотно позволить себя ограбить и избить? - Я громко фыркнул, выказывая свое отношение к столь бесхребетному поступку. - Или с максимальной вежливостью выставить этих дураков за дверь? «Извините, у меня нет настроения с вами драться…»
- Убить надо был о, - меланхолично сказал Хмырь. - Если ввязался в драку, всегда доводи ее до конца. Никогда не оставляй противникам второго шанса, потому что тебе они его точно не оставят.
- Не за что убивать было, - мрачно буркнул я, несколько огорошенный столь циничным и жестоким взглядом на жизнь. - Да и противно как-то.
- Убивать всегда противно. Но иногда, к сожалению, - надо. - Вытащив из кармана кисет и обрывок газеты, Хмырь несколько недоуменно посмотрел на них и смущенно сунул обратно. - Вот только когда оно наступит - это самое «надо», - каждый для себя выбирает сам. И главное - не ошибиться. Потому что, если сделаешь неверный выбор, если не убьешь, когда должно, или убьешь, когда не должно, ты проиграешь. Раз и навсегда проиграешь…
Некоторое время мы молчали. Потом я тихо, едва слышно спросил:
- Где ты служил?
Но ответа так и не дождался… Впрочем, в некотором роде ответом можно было посчитать промелькнувшую в его глазах боль. Но истолковать столь мимолетный и расплывчатый знак я так и не сумел. Быть может, если бы на моем месте была Мать Евфросиния или Еременко, им бы хватило и этой малости, чтобы до конца размотать клубок чужой жизни. Но я - то ведь всего лишь человек.
Всего лишь человек…
А кем бы я хотел быть?..
- Скажи, - негромко спросил я, - если б ты знал, что завтра будет конец света… Что бы ты сделал?
Я не хотел задавать этот вопрос - он вырвался как-то сам собой. Но теперь я понял, что он действительно важен. И против воли задержал дыхание, дожидаясь ответа.
- Не знаю, - после недолгой паузы ответил Хмырь. - Наверное, пошел бы и напился. А потом до самого утра сидел на крыше, смотрел в небо и очень-очень хотел, чтобы напоследок прошел дождь.
Я поморщился.
- Да нет, я серьезно.
- Я тоже, - фыркнул Хмырь. - Я тоже.
- Тогда почему?..
- Что «почему»? Почему я потрачу последние отпущенные мне часы на бесполезное времяпрепровождение, на выпивку и танцы под дождем, а не на покаянные молитвы и слезливые раскаяния?
- Ну хотя бы, - я с вызовом посмотрел на него. Хмырь же только улыбнулся.
- Потому что я не считаю, что это мне поможет.
- То есть, по-твоему, все эти молитвы бесполезны? Все церкви, священники, кресты - это все бесполезно? Может быть, и души тоже не существует, ты так считаешь?!
Не знаю почему, но я вдруг завелся как никогда. Хмырь, наоборот, оставался совершенно спокоен.
- Не передергивай, - заявил он. - Я не говорил, что молитва бесполезна как таковая. Наоборот, произнесенная от чистого сердца она - лучший бальзам для души. Но насколько чистосердечной будет моя молитва? И как это будет выглядеть? Сорок три года я, значит, давил зад, вспоминая о Боге, лишь чтобы помянуть его всуе, а потом вдруг узнал, что через несколько часов умру, и сразу же обернулся к Всевышнему. Что это будет? Холодный расчет, призывающий потратить последние минуты жизни на то, чтобы задобрить и умилостивить того, кто видит и понимает все, или по-настоящему чистое раскаяние?.. Пойми, всю свою жизнь я отрицал Бога. Всю жизнь от рождения и до сегодняшнего дня. Так имею ли я право просить его принять мою душу?
Заметив, что я уже открыл рот, Хмырь поспешно поднял руку.
- Подожди. Ты еще успеешь поиздеваться над моим мировоззрением. Сначала дай доскажу… Бог тут, конечно, ни при чем - если я покаюсь, он, возможно, простит меня. Дело во мне. Всю жизнь говорить и думать одно, а, едва запахло сиюминутной выгодой, поступить от противного? Как это называется? Кем я буду после этого?.. Да лучше уж я отправлюсь прямиком в зубы к Дьяволу, чем пойду против себя.
Он замолчал, невесело глядя куда-то вниз, во двор. И я наконец-то смог задать вертящийся на языке вопрос:
- Мне казалось, атеизм раз и навсегда отошел в прошлое тридцать лет назад, - я недоверчиво покачал головой. - Как можно отрицать Бога? Как можно отрицать существование того, кто, вне всяких сомнений, существует?
- Ты не понял, Молчун, - Хмырь слабо улыбнулся, вновь продемонстрировав мне изумительно ровные здоровые зубы. В старые времена с такими зубами было бы не грешно сняться в рекламе какой-нибудь зубной пасты или щетки. - Я не отрицаю существование Бога как такового. Нет. Я всего лишь отрицаю его как личность, как нечто разумное и одухотворенное. По-моему, Бог - это всего лишь сила, равно далекая как от самого человека, так и от наших бессильных потуг понять ее сущность. Он как гравитация, как радиоволна, как скользящее в глубинах космоса реликтовое излучение. Он вездесущ и всемогущ, но только в рамках каких-то определенных, быть может, установленных им самим правил. Он неразумен и скован всевозможными догмами, быть может, тоже установленными им самим. Он существует, он вокруг нас, он внутри нас, он повсюду, но его нет рядом с нами, потому что он неимоверно далек от всего человеческого. Он - Бог.
За окном быстро темнело. Утверждая свою власть, на землю опускалась ночь, превращающая в призрачные ирреальные тени грязные коробки домов, покореженные автомобили, фигуры сидящих во дворе людей. В небе одна за другой зажигались звезды. Над периметром расчертили горизонт яркие лучи прожекторов. Далеко-далеко в центре города полыхнула огнями центральная радиовышка. А во тьме чердака неизвестного дома, расположенного на давно забытой улице, одна практически невидимая во мраке тень негромко втолковывала другой:
- Мы пытаемся судить Господа так, словно он один из нас, будто он человек. Могущественный, наделенный невероятной силой и возможностями человек. А это не так. Совсем не так. Бог - это Бог, а человек - это человек. Совершенно разные вещи. Приписывать Богу человеческую мораль, по меньшей мере, бессмысленно. Мы, низменные тварные создания, не можем судить Его деяния и помыслы - они изначально несопоставимы с нашими. Для того чтобы судить о правильности тех или иных действий, надо- стоять вровень с тем, кто их совершает. То есть быть Богом или, на худой конец, Дьяволом. Быть законом природы.
Чиркнула спичка, выхватывая из темноты очерченное тенями лицо. Хмырь ловко прикурил, выдохнул облачко едкого смолистого дыма и выбросил погасшую спичку за окно.
- Нет смысла молиться на закон природы. Нет смысла мечтать о небе, чтобы однажды с молитвой спрыгнуть со скалы, нет смысла стоять на вершине холма и одну за другой бросать хвалебные молитвы грозовым тучам, нет смысла молить дерево дать побольше плодов. Нужно всего лишь понять закон, осмыслить и - изобрести самолет, поставить громоотвод, насытить землю удобрениями. Так и здесь. Мы просто не должны идти вразрез с установленными правилами. Тогда не придется разбиваться о камни, получать разряд молнии и сидеть голодным. И не придется в ужасе ожидать кары небесной…
Хмырь замолчал, оборвав свою проникновенную речь на полуслове. Будто испугался неожиданно вырвавшейся откровенности.
Во тьме то вспыхивала, то угасала, будто гипнотизируя, красная точка самокрутки. В воздухе плыл едкий запах табачного дыма. Где-то под нами, во дворе, дежурно переругивались две женщины, споря из-за каких-то своих совершенно неважных перед лицом надвигающейся катастрофы мелочей. Молчание становилось все тягостнее и тягостнее. Оно давило на нервы, царапало грудь невидимой когтистой лапой.
- Твоя концепция не нова, - заметил я, когда молчать стало совсем уж невыносимо. - Что-то подобное имеется даже в учебнике теологии для старших классов. В разделе «Богомерзкие построения, еретические взгляды и опасные заблуждения».
Невидимый в темноте Хмырь негромко фыркнул, раздавливая красную точку самокрутки о подошву:
- Да знаю я. Слышал. Читал даже. Неоднократно.
- И что? - с интересом спросил я. - Смеялся. - Непонятно почему, но мне вдруг показалось, что голос его звучит немного смущенно. - Так бестолково написано… И кто только составлял эти учебники?
- Понятия не имею, - сознался я. И, не выдержав, спросил: - У тебя здесь свет-то хоть есть?
- Свет? В смысле - электричество? - Хмырь рассмеялся. - Откуда? Это тебе не центральные районы.
- Ну, хоть что-нибудь. Лампа? Керосинка? Фонарик? Достало уже в темноте сидеть.
- Керосинка?.. Ну, ты даешь, друг. Для нее горючка будет стоить больше, чем электричество для всего дома. - Еще раз хохотнув напоследок, Хмырь наконец-то сжалился: - Свечка есть.
Он отошел от окна, моментально превратившись в еще одну смутную тень среди множества других теней. Закопошился где-то в стороне, явно выискивая что-то на ощупь. Потом вновь чиркнула спичка, и мрачные внутренности чердака осветил тонкий огонек кособокой и явно самодельной свечи.

Предыдущая страница 12 Следующая страница


13 Александр Лоскутов

Пристроив орудие света на сальном подлокотнике старого облезлого кресла, Хмырь немедленно плюхнулся в него. Поерзал, устраиваясь поудобнее. Закинул ногу на ногу. И гостеприимно указал на стоящий неподалеку стул.
- Занимай коронное местечко. Доставай бутылку - она вон там, под столиком. И кружки там же возьми… Спасибо… Давай-ка мы с тобой выпьем за неизбежный конец света, дай-то нам Бог его не застать.
- Я не буду, - понюхав плещущуюся в помятой алюминиевой кружке мутную жидкость, я осторожно отставил посудину в сторону. - Мне еще сегодня побегать предстоит. И хотелось бы сохранить трезвую голову.
- Трезвая голова в наши дни - это нонсенс, - возразил Хмырь, моментально превращаясь из рассуждающего о высоких материях высоколобого философа в пропитого алкоголика, дрожащей рукой тянущегося к бутылке. Я аж вздрогнул от такой разительной перемены. - А вот я, пожалуй, пропущу кружечку. Что-то ты меня раззадорил своей болтовней… А ты давай колись. Я же вижу, что у тебя что-то на уме. Что-то надо от старины Хмыря? Да? Ну так говори, что.
- Ну… Я, собственно… - Глядя на задумчиво покручивающего в руках кружку Хмыря, я уже и не знал, как поступить: сделать так, как задумывал, или махнуть рукой и положиться на везение.
Отсалютовав мне полной кружкой, Хмырь вдруг, вместо того чтобы вылить ее содержимое в глотку, грохнул о стол. Добрая половина наполнявшего и без того основательно помятую кружку самогона выплеснулась и темной лужицей разлилась по исцарапанной столешнице. На пол одна задругой зачастили черные капли. Я вздрогнул и… решился.
На свет появился перевязанный проволокой грязно-серого цвета бесформенный сверток.
- Я могу оставить это у тебя? Ненадолго. Дня на два-три.
Спрашивая, я внимательно смотрел ему в лицо, пытаясь понять, почувствовал ли он просачивающуюся сквозь тряпку липкую тягучую тьму. Если почувствовал, то я смогу заметить это по его глазам… А дальше… дальше я поступлю по обстоятельствам… вынужден буду поступить.
Он не почувствовал. На его лице не отразилось ничего, кроме легкого любопытства и некоторой вполне понятной недоверчивости. Но страха во взгляде не было. И это было хорошо. Это означало, что я и в самом деле могу оставить кинжал здесь… Если, конечно, поверю в честность этих иронично-насмешливых глаз.
- А это что такое? - Хмырь протянул руку и спокойно принял у меня сверток, не вздрогнув, даже когда аура тьмы незримыми когтями вцепилась в его ладонь. Не почувствовал. Или просто не понял, откуда идет этот холод… Только взгляд его изменился. Всего лишь на мгновение, но в нем что-то мелькнуло. И я заметил это что-то.
- Власть, сила, могущество, - спокойно произнес я, пожимая плечами. - Все, что угодно. Все, что ты только можешь пожелать.
Он усмехнулся. Подбросил сверток на ладони.
- И ты так просто оставляешь его у меня?.. Не боишься, что я захочу присвоить всю твою силу и власть?
Я в упор взглянул на него, поймав устремленный на меня цепкий внимательный взгляд. И невесело улыбнулся, разведя руками.
- Ты же умный человек, Иван. Должен понимать, что все имеет свою цену. И сила, и власть, и могущество. Чем больше возможности, тем выше цена. Это, - я ткнул пальцем в сверток, - в умелых руках, управляемых недурной головой, дает очень большие возможности. Очень!.. Так подумай, насколько высока будет цена? И захочешь ли ты ее заплатить?
Помолчав несколько секунд, Хмырь медленно кивнул:
- Понятно… А что за цену заплатил ты, чтобы заполучить вот этот сверточек, что бы там в нем ни было? Я молчал, глядя на него.
- Понятно… - снова повторил Хмырь, вновь наполняя кружку мутно-белесой жидкостью и беря ее наизготовку. - Хорошо. Можешь спокойно идти. Я спрячу твою вещь, никто не найдет. Заберешь ее, когда вернешься… если вернешься.
- Вернусь, - пообещал я. - Если останусь в живых, то вернусь.
- Если останешься в живых, - повторил Хмырь. И спокойно кивнул с таким видом, будто речь шла всего лишь о погоде.
Я молча мотнул головой, отступая во мрак.
- Иди, - негромко буркнул мне вдогонку Хмырь. - Удачи я желать не буду, потому что не знаю, что ты задумал. Но все же знай, я буду очень-очень огорчен, если с тобой что-нибудь случиться. Ты мне нравишься, Молчун. В тебе есть то, чего нет у большинства людей, - искра жизни.
На мгновение я сбился с шага. Вздрогнул. Обернулся, глядя на черты усталого и спокойного лица, выхваченные дрожащим светом из мрака.
- Что?..
- Я сказал, что оставлю тебе выпить, - явно довольный, захохотал Хмырь, потрясая наполовину опустошенной емкостью. - Ладно уж. Иди, вояка. Не буду я больше смущать своей ересью твои молодые мозги.
Адресовав развалившемуся в кресле еретику кривую насмешливую улыбку, которую он в окутывающей меня темноте вряд ли разглядел, я осторожно нащупал ногой верхнюю ступень ведущей вниз лестницы.
В одном я был готов поклясться: несмотря на все свои разглагольствования и размахивания бутылкой, за все время нашей беседы Хмырь не захмелел нисколечко, только притворяясь подвыпившим… И еще, он, похоже, понял, что находится в свертке. Не разворачивая, понял.
Воистину, этот человек был величайшей загадкой из всех, кого я когда-либо знал. Даже наш шеф по сравнению с ним казался всего лишь пацаненком…
Но больше всего меня волновал один-единственный вопрос: могу ли я ему доверять?
Впрочем, выбор я, кажется, уже сделал.
Я только что доверил странному человеку, с которым был знаком всего лишь несколько часов, свою жизнь. Но не это было самым удивительным…
В глубине души я почему-то был уверен, что поступил абсолютно правильно.
Аккуратно - на ощупь - спустившись вниз, я задержался только для того, чтобы прихватить оставшиеся в комнате вещи. После чего, нос к носу столкнувшись на лестнице с прихрамывающим сразу на обе ноги Жирдяем и издевательски помахав ему рукой, оказался на улице.

* * *

Все-таки прятаться в старом городе и скрываться в населенных районах - две большие разницы. За периметром я бы вряд ли рискнул высунуться из своей норы в такое время, прекрасно зная, что любая нечисть лучше всего чувствует себя именно ночью. Ну а если бы жизнь все же заставила пойти на такое, я шел бы исключительно по самым широким проспектам, огибая десятой дорогой всякие там подозрительные переулки и дворики. И шарахался при этом от каждой подозрительной тени.
Здесь же, среди освещенных неровным электрическим светом улиц, все было по-другому. Да и вести себя надо было совсем иначе. Здесь темнота из опасного непредсказуемого врага превратилась в моего друга.
Я шел исключительно по дворам, перебираясь от дома к дому и стараясь без крайней нужды не выходить на ярко освещенные улицы и центральные проспекты. Я шел мимо темных провалов подъездов, мимо окон, большая часть которых была темна, как сама ночь, мимо занимающихся своими подчас не совсем законными делами развеселых компаний и редких одиночек, которые вряд ли даже замечали проскользнувшую мимо тень.
Я был незаметен. Я был осторожен… И все равно ближе к центру города я попал в засаду…
Когда я краем глаза уловил мимолетное движение в узком переулке, признаю, сердце мое едва не провалилось в пятки. И вполне обоснованно: любой вампир, любой оборотень и даже любой мертвяк из тех, что посвежее, незамеченными подобравшись ко мне столь близко, имели бы по-настоящему реальные шансы использовать мою персону в качестве позднего ужина или раннего завтрака - по желанию. А если уж он тем паче не один…
К счастью, я был не в старом городе. Встретить на здешних улицах мертвяка или вампира, несмотря на вызывавшую ярое недовольство городских властей расхлябанность охраняющих периметр армейцев, все же крайне маловероятно. И потому, скорее всего, там меня ждали обычные люди. Живые и дышащие.
Это действительно оказались люди. Трое. Молодые, подтянутые, небедно выглядящие и в дополнительном заработке вряд ли нуждавшиеся. Непонятно было, что толкнуло их на грабеж… А то, что это был именно грабеж, я не сомневался - поблескивающий в отраженном свете притаившегося за углом фонаря нож-бабочка в руке одного из ночных гуляк другого истолкования ситуации не оставлял.
Они разошлись, охватывая меня полукольцом. И тот, что был с ножом, вышел вперед, явно собираясь вякнуть что-то оскорбительное… Вот только он не издал не звука. Не решился.
Вороненый ствол пистолета, смотрящий между глаз, не способствует излишнему красноречию.
На пистолет я рассчитывал исключительно как на психологический фактор, ибо стрелять не собирался ни в коем разе. Не только потому, что в обойме у меня были исключительно серебряные пули, тратить которые на этих оболтусов было, по меньшей мере, глупо. Выстрел - это неизбежный шум, на который не замедлит явиться ночной патруль. А именно этого я хотел бы избежать всеми средствами.
Так что стрелять я бы все равно не стал.
Но они-то этого не знали…
А даже если бы и знали, у меня оставалось еще одно надежное и проверенное оружие, с помощью которого я мог быстро и тихо разделать эту троицу под орех, - завернутый в куртку и привязанный за спиной меч. В такой ситуации он был куда надежнее и эффективнее пистолета. Но доставать его я пока не спешил.
Меч - исключительная привилегия чистильщиков. Их, можно сказать, кастовое оружие. Увидь эти трое меч в моих руках - могли бы и догадаться. И науськать на меня патруль, который в обмен на шанс поймать преступника номер один наверняка великодушно простил бы этой троице мелкие шалости в виде ночных грабежей.
Впрочем, то, что я меч не достал, еще не означает, что они не догадались, кто перед ними стоит…
Держа на мушке неподвижно застывшего главаря этой маленькой банды, я не знал, что делать.
Я мог отпустить их. Мог… Но это было рискованно.
Я мог убить их. Это я тоже мог. Вытащить меч, и тихо, без лишнего шума в течение трех-четырех секунд порубить их на фарш… Но и этот вариант мне не нравился.
Если я так сделаю, завтра поутру в этом переулке найдут три изрубленных трупа. Причем характер оставшихся на них ран будет неизменно указывать на холодное колюще-режущее орудие с длинным лезвием. А мечи есть только у чистильщиков.
Можно строить предположения, как поступят в этой ситуации армия и церковь и что скажет само Управление, но провоцировать власти на еще одну массовую облаву (которая, может быть, прижмет меня, а может, и нет) я не хотел. И оставлять столь заметные следы не хотелось тоже.
Отделаться от этой так не вовремя подвернувшейся под руку троицы можно было и вообще без помощи оружия. Я, конечно, не был специалистом по смертоубойному рукоприкладству. Но эти-то трое выглядели еще более не специалистами. Так что шансы были…
Но я не хотел делать и этого. Я не хотел воевать с людьми. Я не умел воевать с людьми… То есть, конечно, убить человека даже проще, чем того же мертвяка. Но… Но они были ЛЮДЬМИ.
Люди не должны воевать с людьми. Это единственное правило, которое человечество вынесло из горнила хаоса, опутавшего весь мир после Дня Гнева.
Вот уже почти тридцать лет на земле не было ни одной войны. Ни одной. Убийства были, казни, расстрелы, в том числе и массовые. Но войн не было.
Я не мог нарушить это правило.
Конечно, можно было рассматривать смерть этих парней и как обычное убийство. И, черт побери, большая часть человечества рассматривала бы ее именно так. Но для меня это была война, та самая война, которую я безмолвно объявил, нечисти, приняв после окончания учебки врученный мне на торжественном построении меч. И сейчас, несмотря на то, что весь город считал меня самое меньшее предавшимся тьме еретиком, я все еще был на войне.
Они мешали мне, но они не были врагами. Я не мог убить их. И потому просто стоял, направив пистолет в лицо незадачливому грабителю, и думал: как же мне не повезло…
Парень, которому я сунул под нос пистолет, зашевелился. Выпустил из рук нож - мы все четверо вздрогнули, когда мертвую тишину переулка разорвал показавшийся оглушительным звон. И парень медленно-медленно попятился назад, демонстрируя мне пустые ладони. Его основательно побледневшие дружки поступили точно так же.
Три человеческие фигуры отступили во тьму, моментально превратившись в едва заметные тени, которые в свою очередь беззвучно истаяли во мраке.
Я негромко хмыкнул, проводив их взглядом, убрал пистолет и, носком ботинка скинув трофейный нож в ближайшую канаву, крадучись продолжил свой путь.
Идти было уже недалеко. Я пробежал переулочек, съежившись, торопливо пересек освещенную многочисленными огнями улицу, прошел через дворы. И наконец-то увидел цель своего ночного путешествия подмигивающий мне светящимися пятнами окон старый кирпичный дом.
Окно на втором этаже, сразу же притянувшее мой взгляд, тускло светилось желтоватым светом прикрытого пыльным абажуром ночника.

* * *

Второй этаж - это практически рукой подать от земли. Подпрыгнуть, оттолкнуться и подтянуться. Никаких проблем. Я мог забраться на второй этаж. Легко. Я мог ввалиться через окно. Или влезть на балкон, благо он был не застеклен и, кажется, открыт. Я мог пролезть даже в форточку, хотя это и было бы непросто.
Но я избрал другой путь. Более простой… или более сложный. Это как посмотреть.
Я позвонил в дверь.
Довольно долго никто не открывал, но я не уходил. Не для того я прошел через половину города, чтобы уйти несолоно хлебавши. Тем более что хозяин был дома - я слышал его шаги.
Ну что, посмотрим, кто кого переупрямит? Мне торопиться некуда - одной ладонью придавил кнопку звонка, другой закрыл обязательный дверной глазок, и можно стоять хоть всю ночь.
Хозяин квартиры сдался минут через пять. Шлепая тапочками (я почти видел их - не по размеру большие, аляповатые, с дурацкими помпончиками), он подошел к двери и долго возился, очевидно, пытаясь рассмотреть незваного посетителя. Я же только улыбался, упорно продолжая терзать пластмассовую кнопку.
- Кто? - наконец спросил он. Я промолчал.
- Кто там?
И вновь тишина, прерываемая только истошными трелями звонка. Я ждал… И дождался. Щелкнул открывающийся замок. Дверь распахнулась.
- Дьяволово семя… Совсем охренели, время -два часа ночи! Убью!
Игнорируя пылающий праведной яростью взгляд и кольнувшее меня прямо в солнечное сплетение острие меча, я расплылся в улыбке:
- Доброй ночи, шеф.
Дмитрий Анатольевич, бессменный глава Управления внешней разведки и зачистки, одетый в нелепый халат и те самые потешные тапочки, которые я и представлял, мигнул. Отвел в сторону меч. Потом смерил меня внимательным, изучающим взглядом с ног до головы, будто удостоверяясь, что перед ним стоит именно Алексей Суханов, а не принявший его облик новый вид нечисти. И наконец, отступил в сторону.
- Заходи, - буркнул он, не выказывая никакого удивления, как будто к нему в гости каждый день заходят преступники, объявленные инквизицией в розыск, - не торчи в дверях.
Удивления шеф не выказал. Но дверь за мной закрыл очень и очень тщательно. Защелкнул все три замка, задвинул засов и даже навесил нелепую декоративную на вид цепочку. Я терпеливо ждал.
- Проходи. Садись… Стой, - шеф ткнул пальцем за спину, - это у тебя там меч?
- Ага, - я кивнул.
- Оставь здесь. На тумбочку положи. Я прищурился:
- Не доверяете?
- Если б не доверял - не впустил бы, - буркнул шеф. Но настаивать на моем разоружении не стал. Прошел в комнату и сердито загремел посудой. Оставшись в одиночестве, я вздохнул, аккуратно пристроил меч в указанном месте и последовал за ним.
Как и большая часть нашей братии, шеф жил один. Чистильщики вообще очень редко женятся. Наверное, как это ни парадоксально, потому что боятся. Боятся тех изменений, которые может внести в их жизнь женщина.
Но и женщины тоже в свою очередь не слишком-то стремятся выйти замуж за сумасшедшего, готового днями и ночами бродить черт его знает где, рискуя душой и телом, а потом в один прекрасный момент оставить свою супругу вдовой. С их точки зрения, это не самый привлекательный вариант развития семейных отношений. Потому большинство женщин в обязательном порядке перед свадьбой поднимают вопрос о смене чистильщиками работы. Хоть дворником, хоть грузчиком, хоть пулеметчиком на стену, но только чтобы ни шагу за периметр… Некоторые соглашаются. Но таких мало.
А еще иногда находятся такие счастливчики, которым удается отыскать достаточно терпеливую и понимающую супругу, которая не станет требовать невозможного. Таких еще меньше. И даже они рано или поздно начинают задумываться о том, что хорошо бы найти себе какое-нибудь более спокойное и безопасное дело, чем носиться по грязным улицам наперегонки со смертью.
И они правы. Семейный человек должен сидеть дома, хранить очаг и возиться с детьми.
Я - не семейный человек. И шеф - тоже. Любой зашедший в его квартиру гость понял бы это с первого взгляда: разбросанные повсюду вещи, груда не стираного белья в ванной, тонкий налет пыли на мебели и ни единого комнатного растения. Типичное жилище закоренелого холостяка, все свое время отдающего работе. Точно такое же, как было у меня.
Когда я прошел в комнату, шеф сидел на диване и помешивал налитый в крохотную кружечку чай. На журнальном столике стоял заварочный чайник. Из носика все еще шел пар… Странно, я даже не подозревал раньше, что наш шеф увлекается заполуночными чаепитиями.
Впрочем, чаепития чаепитиями, но осторожности он не потерял. И излишнего доверия ко мне, если судить по приставленному к диванной спинке таким образом, чтобы его в любой момент было удобно выхватить, мечу, не приобрел.
Хмыкнув, я молча подошел к старому продавленному креслу и сел.
- Наливай, - шумно отхлебнув, шеф указал на вторую стоящую на столике кружечку.
- Да нет, спасибо.
- Ну как хочешь, - не стал настаивать Дмитрий Анатольевич. - Тогда рассказывай.
- Чего рассказывать-то? - не понял я. Шеф невозмутимо отхлебнул еще раз и поставил кружечку на стол.
- Зачем пришел, рассказывай.
- Ну… - Я даже удивиться не сумел. Только подумал, что, наверное, для нашего шефа ночные посиделки с преследуемым инквизицией еретиком, за один только разговор с которым можно нарваться на анафему, явно претендуют на ранг привычного повседневного занятия. - Так… Я… А вы…
- Очень интересно, - спокойно отозвался на мою прочувствованную речь меланхолично почесывающий горбинку носа шеф. - И, главное, так красноречиво… Но извини, кажется, я тебя перебил. Продолжай.
Я продолжил:
- Я… Что мне делать, Дмитрий Анатольевич?
- Чай пить, - невозмутимо отозвался он, - а то остынет.
Я поморщился.
- Да я не об этом?.. Шеф?..
Дмитрий Анатольевич вздохнул. Помолчал, задумчиво помешивая содержимое своей кружечки. Я машинально отметил, что для этой цели у шефа имеются особые ложечки - серебряные. Роскошь. Или, может быть, последнее средство самообороны.
Серебряной ложкой в глаз… Смешно. Вилка подошла бы лучше.
- В тебе тьма, - негромко сказал шеф. - Я раньше не верил. Даже когда ты через теосоврестор пройти не смог - не верил. А сейчас - вижу… Зачем ты пришел, бездушный?
Сомнительный эпитет я проигнорировал. Не время сейчас для споров. Не время… Да и вопрос о моей душе до конца еще не ясен.
Все-таки тьма накладывает свои ограничения.
- Чтобы спросить совета.
- Что тебе мой совет? - Шеф отставил пустую кружечку. - Разве ты ему последуешь? Хотя, если хочешь… Сдавайся, Алексей. Ставки слишком высоки, а я в твое благоразумие и раньше не верил. - Вздох. - Теперь же не верю и в твои благие помыслы… Сдавайся.
- Нет.
Дмитрий Анатольевич пожал плечами:
- Я же говорил, что ты не согласишься.
- На это не соглашусь.
- Тогда что ты от меня хочешь? Чтобы я посоветовал тебе, как погубить то немногое, что осталось от нашего мира?
- Он жесток, этот мир. Жесток и безумен. Я не обвиняю его, но и не оправдываю. Он просто существует по воле Господа или вопреки ей. И это мой мир. Я не желаю ему зла. Я вообще никому не желаю зла.
- Красивые слова. Красивые, но бестолковые. Что есть зло, Суханов? Ну, что ты молчишь? Ответь. Я вздохнул. Смущенно повел плечами.
- Зло есть метафизическая функция, проявляющаяся как отраженное влияние нижнего мира. Тень, проявляющаяся в результате непрозрачности человеческой души для Божественного света. Гниение и разложение личности, неизбежно возникшие в результате обретения человеком главного дара Господа - свободы выбора. Следствие человеческого непослушания установленным Богом законам.
Шеф недовольно скривился.
- Ты не только несешь в себе тьму. Ты даже говорить стал, как темный.
- С каких это пор цитаты из школьного учебника теологии стали признаком темных?
- С тех самых, как они стали произноситься вне контекста… Ты просто скажи, что такое зло, по-твоему, по человечески. Скажи безо всяких цитат, так, как ты это понимаешь.
Я промолчал. Но не потому, что нечего было сказать, а потому, что не до того было. В голове все еще звучали слова шефа: «Ты даже говорить стал, как темный».
Как меня задели тогда слова Еременко! Как разозлила его способность крутить словами Священного Писания, выстраивая их так, что, казалось, они несут совершенно иной - богопротивный смысл. И вот теперь меня обвинили в том же самом.
И возможно, по справедливости.
«Ты даже говорить стал, как темный…»
- Молчишь? Хорошо. Тогда скажу я. Зло, простое человеческое зло, которое, как ты сказал, является отражением зла нижнего мира, - это на самом деле всего лишь отражение наших собственных поступков. То, что называет злом один человек, не обязательно является таковым для другого. Все зависит от того, с какой стороны смотреть. И твоя сторона мне не нравится. Ты, как стоящий во тьме, можешь не считать злом многое из того, что считаю таковым я.
- В том числе и уничтожение мира? - спросил я, изо всех сил стараясь сохранить спокойное выражение лица.
- Да.
- Вы считаете, что именно таковы в данный момент цели тьмы?
- Да.
- В таком случае вы, Дмитрий Анатольевич, извините, дурак. Церковь, кажется, совершенно недвусмысленно сказала, что ожидаемые проблемы связаны со светом. И мессия ожидается тоже светлый. Тьма же, наоборот, пытается сохранить существующее равновесие. Не допустить нового Дня Гнева. Аваддон сказал…
Я прикусил язык. Но было уже поздно.
- Ты говорил с демоном? - На лице шефа промелькнуло выражение, которое я назвал бы брезгливым отвращением… не относись оно ко мне. - Да еще и поверил его словам… Нет, Суханов, это ты дурак, а не я.
Действительно дурак. И зачем я только упомянул этого проклятущего демона?
- Шеф, - с трудом прошептал я, с трудом шевеля деревянными губами, - давайте обойдемся без высокой теологии и философии. Я… - Сказать это было трудно. Очень трудно. Но я все-таки сказал: - Я пришел к вам, как к командиру, как к учителю… как к другу. Я прошу совета… Что мне делать, шеф?
- Как командир и учитель совет я тебе уже дал, - сухо ответил Дмитрий Анатольевич. - А как друг… Уходи, Суханов. Уходи из моего дома. И из города тоже уходи. Иди куда-нибудь на юг. К таджикам или киргизам. Там, говорят, церковь слаба. Там тебя не достанут.
- Шеф…
- Я тебе больше не шеф. Уходи, Суханов. Быстрее. Все, что я могу тебе подарить как бывший друг, - это одну минуту. После чего я звоню по трем девяткам. Уходи.
Минута… Я сидел, будучи не в силах поверить. Минута.
Стальные глаза моего бывшего командира смотрели холодно и беспристрастно. В них не было набившего уже оскомину льда. Но взгляд их был тверд и решителен. По-человечески тверд и решителен, безо всякой помощи высших сил.
Игра в гляделки. Последний раунд. Глаза в глаза. Холод против холода. Решительность против решительности.
Воля против воли.
Я выиграл.
Но только потому, что мое время истекло. Минута прошла.

Предыдущая страница 13 Следующая страница


Высшая ценность 14

Шеф медленно поднялся с дивана. И, не говоря ни слова, потянулся к телефону. Снял трубку. И на мгновение задумался, прежде чем тройным стаккато пробарабанить по цифре девять.
Три девятки. Девятьсот девяносто девять. Цифра, перевернув которую, можно получить сатанинские шестьсот шестьдесят шесть. Меня всегда интересовало, почему инквизиторы выбрали для себя столь двусмысленный телефонный номер.
Три девятки…
Свет и тьма. Что мне делать?
Рифленая рукоять пистолета холодным металлом ткнулась в ладонь. И я шагнул вперед.
- Дежурный инквизитор слушает. Говорите.
Уверен, этого он от меня не ожидал. Даже сейчас, когда, по его мнению, я стал подлинным воплощением тьмы, не ожидал. Только не от меня. И только не этого…
Коротко, практически без замаха, я ударил шефа ребром ладони по шее. А когда он, захрипев, согнулся, добавил рукоятью пистолета в висок. Подхватил внезапно обмякшее тело. Прислушался, машинально нащупывая пульс.
Шеф дышал. Тяжело, хрипло, надрывно, но дышал. По виску, пятная коротко подстриженные волосы, медленно расплывалось темное пятно. Пульс наличествовал, ровный, хотя и редкий… Хорошо. Убивать его я не хотел. Дмитрий Анатольевич Темников был все-таки моим учителем.
И до недавнего времени - другом.
Расколотая телефонная трубка, не издавая ни звука, лежала на полу.
Кое-как уложив шефа на диван, я поспешно натянул куртку. Не свою - в мою был завернут меч - шефа. Погасив ночник, выглянул в окно. Пока вроде бы все было спокойно.
На часах - половина третьего. Времени еще полно. Я даже не знаю, куда его еще потратить. Бродить ночью по городским улицам - глупо. Спрятаться, вернуться обратно в ставшие мне временным пристанищем трущобы - тоже не самое лучшее решение.
Я взглянул на бессильно откинувшего голову шефа. В тусклом свете выбравшейся наконец из-за туч луны и по мере сил помогавших ей уличных фонарей запекшаяся на его виске кровь казалась черной. Грудь размеренно поднималась, и я слышал тихий свист его дыхания.
- Вы не правы шеф, - негромко сказал я. - Все-таки вы не правы. Будь я и в самом деле темным, то не стал бы рисковать. Я бы вас убил. А потом, лежа на диване, спокойно дождался рассвета, попивая ваш же чаёк… Я не с тьмой.
«Но и не со светом, - безмолвно возразил шеф, - потому что, будь ты со светом, ты бы не влип в эту дурную ситуацию».
И я не нашел, чем ему возразить.
Шеф был прав.
Тогда кто же я? Почему я?
Зачем я?
На ощупь отомкнув многочисленные запоры, я беззвучной тенью выскользнул из квартиры. И вздрогнул, услышав раскатистый щелчок запирающегося замка. Вообще-то дверь можно было не запирать, а просто прикрыть, но сейчас не то время, чтобы спать с открытыми дверями… Да и когда оно было, «то» время?
Разве что только в саду эдемском. Но тогда человечество просто не успело еще изобрести замки.

* * *

Ночь всегда сменяется утром, а утро - днем. Этот порядок установлен Господом еще до появления человека и наверняка сохранится после его уничтожения. Ночь - утро - день - вечер. И опять ночь. Так было всегда. Так будет всегда. Никаких исключений.
Во всяком случае, сегодня их точно не ожидалось.
Ночь - утро - день… Два часа дня.
В два часа дня я неторопливо шел по городской улице, позволяя текущему по тротуару реденькому людскому потоку нести себя, куда ему вздумается. Бродил я так уже довольно долго - чуть ли не с самого утра. Понимал ведь, что меня ищут, что очнувшийся шеф уже позвонил-таки по трем девяткам и, посадив на мой хвост инквизиторов, наверняка поднимает сейчас на ноги Управление. Понимал, что, шляясь здесь и бестолково любуясь прекрасно знакомой мне архитектурой, совершаю форменную глупость. Но все равно ходил.
Почему бы и нет, если уж мне так хочется попасть в подвалы инквизиторов? В конце концов, каждый сходит с ума по-своему.
Вот я, наверное, уже сошел…
Дом. Красивый, ухоженный… четыре да пять… девятиэтажный. Притулившаяся сбоку церковь, одна из многих десятков, украшающих наш город. Еще один дом напротив. Тоже красивый, с лепниной. Спрятавшееся за стеклянными окнами-витринами кафе. То самое судьбоносное кафе, в котором я в прошлый раз говорил с Еременко, прежде чем с головой нырнуть в омут неповиновения и ереси.
Может быть, стоит зайти? Просто зайти, и все.
Я вздохнул. Перешел улицу. Толкнул слабо скрипнувшую дверь… и, первым делом окинув взглядом помещение, вздрогнул.
За моим любимым угловым столиком, укрывшись от посторонних глаз туманным веером спокойствия и внешнего безразличия, сидела женщина. Сидела и, чуть прищурившись, смотрела, на меня. А за ее спиной мраморно-белыми статуями застыли две человеческие фигуры с вышитыми на рясах крестами: золотистым и черным. Неподкупные телохранители, верные стражи, цепные псы, оберегающие свою хозяйку от всех и всяческих неприятностей… Хотя на самом деле я не думаю, что конкретно эта женщина нуждалась в охране.
Тонкая сухонькая ручка поднялась и ласково поманила меня. И, будучи не в силах противиться, на деревянных негнущихся ногах я шагнул к столику.
- Я знала, что ты придешь, - негромко сказала женщина. И, указывая на стоящий напротив стул, все так же тихо добавила. - Садись.
Я медленно кивнул, послушно пододвинул стул и сел. А потом поднял голову и, постаравшись не вздрогнуть, встретился глазами с всепонимающе-спокойным взглядом Матери Ефросиний.
Говорят, глаза - зеркало души. Так говорят, и я в это верю… Только в чью душу я сейчас смотрел, видя там бесконечно холодные и острые кристаллики льда? В душу простой смертной женщины Матери Ефросиний или через нее в душу самого Бога?
А еще, я очень хотел бы знать, что видит в моих глазах она.
- В тебе поднимает голову тьма. - Мать Евфросиния едва заметно покачала головой. Маленькая седовласая женщина, преисполненная холодным заревом не принадлежащей этому миру силы. - Ты не хочешь этому верить, ты не можешь это принять, но тем не менее твой путь фактически уже предопределен. И он не ведет к свету… Я вижу, что сейчас ты вряд ли способен воспринять мои слова. Но я все равно буду говорить, обращаясь к той крупице божественного света, которая, я надеюсь, все еще теплится в глубине твоей души.
- Да, - я сдержано кивнул. - Теплится. В моей душе теплится. А вот в душах Темки Петухова, Сереги Лучкина, Егора Калицкого, Эдгара Рязанова и еще многих-многих моих коллег - уже нет. Да и сами-то души их теперь никто не ведает где-то ли у Господа в раю, то ли у Дьявола на зубах… Так что вы хотите сказать мне, святая мать? Зачем вы меня ждали?.. А ведь вы ждали, не так ли?
- Ждала, - спокойно подтвердила Мать Евфросиния, ничуть не впечатлившись прозвучавшим в моих словах вызовом.
- Зачем? Чтобы подготовить засаду, задержать, бросить в подвал?
Я понимал, что если бы засада в самом деле была, то меня давно уже повязали. И вряд ли сопровождающие святую церковники пялились на меня столь удивленно.
Скорее всего, Мать Евфросиния просто пожелала навестить это кафе, никого не поставив в известность относительно целей визита. Вот только, скрывая свое потрясение, я не мог удержаться от гневных выпадов в ее адрес… Или это за меня говорила набирающая во мне силу тьма?
- Чтобы спросить, что ты собираешься делать, Алексей. Всего лишь чтобы спросить… и посоветовать, как можно лучше обдумать выбор своего пути. Потому что, если ты ошибешься, все мы - ты, я, твои коллеги, горожане… весь мир - рискуем оказаться в пасти Князя Тьмы.
Я ничего не понял и потому счел за лучшее пока помолчать. Только вновь поднял голову и встретился с холодным льдом в глазах святой матери.
- Все оказалось еще сложнее, чем мы думали. Волна Господней силы по-прежнему набирает мощь. День Гнева приближается, и мы уже ни в чем не можем быть уверены. Сейчас не время необдуманных решений. Я прошу тебя, Алексей, пойти со мной и обговорить…
Так. Все ясно.
- Мать, - до боли вцепившись ладонями в края стола, я резко подался вперед. - Мать, вы - святая женщина, вы ближе всего к Богу. Если вы не знаете, то на всей земле, наверное, этого не знает вообще никто. Давайте я задам вам вопрос. Только один вопрос, состоящий всего из одного слова. Если вы ответите… тогда я соглашусь с вами, сдамся на милость инквизиции, расскажу все, что знаю, сделаю все, что вы от меня хотите. А потом уйду в монастырь и до самого конца света денно и нощно буду замаливать свои грехи. Только ответьте мне, всего на один-единственный вопрос…
Мать Евфросиния молча смотрела на меня. И колючий лед в ее глазах безжалостно кромсал мои натянутые как струна нервы. Вот только я знал, что сейчас этот лед против меня бессилен.
- Ответьте мне, Мать. Ответьте, если можете… Только, прошу вас, не надо пустых слов вроде: «такова воля Божья» или «пути Господни неисповедимы». Я понимаю: смертным понять Всевышнего не дано, но неужели мы не можем хотя бы попытаться? Неужели мы должны послушно идти на заклание и даже не поинтересоваться, для какой цели или ради какой прихоти Создатель решил стереть нас с лика планеты?
Молчание. Только спокойный поблескивающий неземным холодом взгляд.
- Зачем?.. Зачем тот, кто в Писании является высшей мерой добра, хочет нас уничтожить? Или в его понимании это тоже есть добро?.. Так в гробу я видывал такое добро! Мне оно даром не нужно. И, полагаю, большинству людей тоже.
Стоящие за спиной святой матери парни в белых рясах неуверенно переминались с ноги на ногу. И если тот из них, что носил вышитый на груди золотой крест, выглядел если и неуверенным, но все же более или менее спокойным, то чернокрестник давно уже поглядывал на меня, как на человека, которому в ближайшее же время непременно предстоит совершить визит в инквизиторские подвалы.
Я понимал, что своими словами подписываю себе приговор. Все понимал. Но тем не менее продолжал говорить, безжалостно швыряя в колючий синий лед все новые и новые обвинения.
- Почему, Мать? Почему этот мир так жесток? Ведь он создан тем, кто по определению добр и благодатен. И не надо оправдываться, что, мол, все зло идет от людей и только от людей. Нет. Не от людей. И даже не из нижнего мира, который, по сути, есть не что иное, как концентрированное зло в чистом виде. Нет. Земля, как и небеса, как и Ад, созданы волей Господа, не иначе. И даже сам Владыка Тьмы - тоже его порождение. Так где же мы должны искать первоисточник всех наших страданий?
Я продолжал, распаляясь все сильнее и сильнее.
- Я могу видеть действия человечества: они примитивны, эгоистичны и подчас откровенно порочны. Но они понятны. Я могу также понять Люцифера, который заботится об этом мире куда больше, чем его извечный соперник. Его мотивы еще более просты и незатейливы: Отец Лжи действует, как затаившийся в подлеске волк, который время от времени атакует и вытаскивает из человеческого стада пару-тройку паршивых овец, чтобы набить себе брюхо. Это жестоко, мерзко, но, по крайней мере, объяснимо и в чем-то даже полезно… Но волк никогда не станет вырезать все стадо подчистую, потому что тогда он и сам умрет от голода. Тогда зачем это пастуху? Я не понимаю… Мать… - Я медленно опустил голову, будучи больше не в силах терпеть режущее прикосновение острых как бритва осколков синего льда. - Пожалуйста, объясните мне, Мать. Я не понимаю… Я не знаю, что делать. Не знаю, какой путь правильный… Я…
Я замолчал, не поднимая головы и невидящими глазами разглядывая неровные, коротко обрезанные ногти на своих по самые локти вымазанных в крови руках. И пусть эта кровь не видна чужому глазу, я все равно знал, что она есть.
Она есть…
Больно. Очень больно, когда все мечты, все желания и надежды вдребезги разлетаются о холодные, безразличные ко всему живому и неживому глыбы льда. И неважно, какого цвета этот лед. Черный или синий. Это все равно больно.
Все. Я был опустошен, выжат как лимон, раздавлен. Я был готов признать свое поражение, был готов почувствовать опускающиеся мне на плечи чужие руки, которые поволокут меня на улицу, где - никаких сомнений - меня уже будет ждать машина со знакомой всем и каждому в этом городе эмблемой на борту. И нельзя было сказать, что я этого не заслужил - все было честно. «Зло должно быть уничтожено» - таково неизменное правило инквизиции. Сейчас это зло кроется во мне, значит…
Это неизбежно. За те слова, что я сейчас здесь произнес, наказание может быть только одно…
Я даже не стану сопротивляться…
Я устал… Я больше не могу…
Пусть будет то, что будет…
Тонкая сухонькая ладонь мягко опустилась на мою голову, скользнула по коротко стриженным волосам в извечном жесте благословения. Ничего не понимая, я вскинул голову и успел заметить, как удивленно переглянулись стоящие за спиной Матери Ефросиний церковник и инквизитор. А потом… Потом я встретился взглядом с глазами живой святой. И утонул в них.
Никакого льда. Только безбрежное море ласкового тепла и света.
- Благословляю тебя, сын мой, - негромко проговорила настоятельница. - Да будет Господь милостив к твоей душе. Теперь я понимаю…
Я молча хлопал глазами, все еще будучи не в силах опомниться.
- В тебе слишком много тьмы, Алеша. Но и света немало. Добро и зло борются в твоей душе. И это хорошо, потому что означает, что душа твоя еще не мертва, не закостенела в отрицании всего и вся. Она истекает кровью и болью, мечется, ищет путь, который способен вывести ее к истине. Она даже готова впустить в себя тьму, лишь бы только обрести путеводную ниточку, лишь бы увидеть смысл и цель в своем существовании, не зная, что и то и другое уже заключено в ней самой.
Подавившись ставшим внезапно сухим и горячим воздухом, я смог выдавить из себя только жалкое:
- Что?.. Что это значит?
На лице Матери Ефросиний появилась улыбка. Обычная, ничего не обозначающая улыбка, которая тем не менее каким-то волшебным образом разом превратила живую святую в обычную пожилую женщину, мудрую и все понимающую.
- Только там, где встречаются свет и тьма, в точке соприкосновения верхнего и нижнего миров, рождается подлинная сила. Та самая исконно человеческая сила, которой не способны одарить тебя ни Отец Лжи, ни даже сам Господь Всемогущий. В тебе эта сила есть. И, может быть, это даже правильно, что именно тебе предназначено свыше судить этот мир… Ты, Алеша, по крайней мере, сможешь быть объективным. Я - не смогу, и этот прохвост Еременко тоже не сможет. Но ты сможешь, потому что ты, Алеша… ты - человек.
- Вы знаете Еременко?.. - потрясенно спросил я, кое-как сфокусировав взгляд. - Но… Он ведь…
Опираясь на стол, Мать Евфросиния тяжело поднялась на ноги, бросив недовольный взгляд на своих спутников, которые, спохватившись, тут же бережно поддержали ее под руки.
- Единственно, что меня гнетет, Алеша: в тебе слишком мало веры. Ты смущен, потерян, разочарован. Ты больше не веришь в бесконечное Божье милосердие. А ведь это то, что может спасти не только тебя, но и всех нас. Это то, что поможет тебе сделать правильный выбор.
Опираясь на руку гордо поддерживающего ее священника, святая мать медленно шагнула к двери. Обычная старая женщина, каких много на городских улицах.
Вот только в глазах ее вновь уже появлялись первые кристаллики колючего льда.
- И все-таки я, пожалуй, рискну, позволив тебе самому принять решение. Иди, Алеша. И пусть Свет Господень всегда будет в твоей душе.
Мать Евфросиния в сопровождении двух своих не то телохранителей, не то прислужников медленно двинулась в сторону выхода. Причем было заметно, что прислужники были не очень-то довольны принятым ею решением. Держались они напряженно и все время косились в мою сторону. А когда настоятельница уже подходила к двери, я услышал приглушенный шепот склонившегося к ее уху инквизитора:. - Но, Мать, мы не можем его вот так отпустить. Быть может, мне следует…
- Нет. Тебе не следует ничего, - даже не подумав понизить голос, сказала Мать Евфросиния, заставив инквизитора подскочить как ужаленного. И продолжила уже гораздо тише. Только вот я все равно ее слышал… А может быть, она на это и рассчитывала? - Все, что надо, я уже сделала. Не хватало еще лишить мессию его последнего последователя. Как ты думаешь, сможет ли он исполнить предначертанное в одиночестве? По мне, так лучше уж плохой служитель, чем никакого.
Инквизитор отпрянул и в ужасе вновь взглянул на меня. Сухонькая ручка Матери Ефросиний толкнула чуть слышно скрипнувшую дверь.
- Мать… - Я вздрогнул, когда она спокойно обернулась, и меня вновь укололи быстро-быстро застывающие в ее глазах иглы синего льда. - Кто я?
Несколько минут живая святая молчала, склонив голову набок и грустно глядя на меня. А когда она наконец ответила, я едва не свалился со стула:
- Ты апостол, Алексей. Апостол грядущего мессии. Тот, кому назначено хранить его до тех пор, пока не будет выполнена цель его прихода на землю, а позднее донести до людей его слово.
- А кто?.. - Я так и не договорил. Но она поняла.
- Не знаю. Пока не знаю… - И добавила так тихо, что я не понял, то ли расслышал эти слова, то ли прочитал их по губам: - И боюсь, что узнаю, когда будет уже слишком поздно.
- А остальные… - я нервно сглотнул, - остальные апостолы. Кто они?
- Боюсь, они не смогут тебе помочь, - устало ответила святая женщина. - Они все уже мертвы… Нашей глупостью и происками Дьявола. Ты - последний.
Она вздохнула и добавила:
- Предпоследним был Валерий Данилов из Оренбурга… Его ты упокоил на прошлой неделе.
Дверь вновь тихо скрипнула, но теперь уже закрываясь. В полупустом кафе воцарилась абсолютная тишина. Все посетители пялились на меня. Они не могли не узнать Мать Евфросинию и не могли не услышать наш разговор - по крайней мере, его последнюю часть. И теперь они смотрели на меня. Потрясенно смотрели. Одна средних лет дамочка уже нервно теребила трубку мобильного телефона. Наверное, ужасно хотелось позвонить подруге и первой сообщить ей сногсшибательную новость. Но она не решалась нарушить тишину, особенно в присутствии не кого-нибудь, а…
Апостол…
Похоже, уже сегодня вечером по городу вовсю будут гулять слухи.
Но мне было на них наплевать. Мне на все было наплевать. Я просто сидел, уронив руки на стол, и, ничего не видя, пялился в пустоту.
Я не мог не верить Матери Ефросиний. Несмотря на то что вся моя сущность восставала против этого, не верить я не мог.
Я - апостол!..
Господи… За что?.. Почему?.. И, главное, зачем?..
Ответа не было… По крайней мере, я его не видел. Я вообще ничего не видел. В голове, раз за разом повторяясь, билась одна только мысль…
Я даже не заметил, как она подошла и села рядом. Только когда на мою руку опустилась тонкая прохладная ладонь, я очнулся. Вздрогнул. И поднял взгляд.
На меня умоляюще смотрели чуть припухшие от слез зеленые глаза.
- Я искала тебя, - едва слышно прошептала Ирина-спасенная. И, хлюпнув носом, еще тише добавила: - Кажется, нам надо поговорить… Пойдем.
Мы пошли. И поговорили. Ох, как мы поговорили… Я потом добрых полчаса челюсть подобрать не мог.

* * *

- Нам сюда. - Я мотнул головой в сторону источающего стойкий запах нечистот подъезда, конкурировать с которым способен был разве что только аромат расположенной напротив мусорной кучи. - Прошу.
Я думал, она поморщится, хоть как-то выразит отвращение. Но Ирина всего лишь дернула плечиком и послушно шагнула вперед. Кажется, ей было все равно, идет ли она по чистеньким выметенным улицам городского центра или пробирается по грязным закоулкам примыкающих непосредственно к защитному периметру кварталов… А, может быть, ей и в самом деле было все равно.
Что сделал с ней Всевышний, чтобы толкнуть на этот самоубийственный путь? Что он у нее отнял? Радость, счастье, улыбку? Быть может, и способность любить тоже?.. А что даровал? Способность видеть человечество в комплексе? Умение понимать глубинную сущность вещей? Силу?
Что она видит, смотря сейчас на эту мусорную кучу? Грязный шарик, населенный миллионами козявок, обладающих высшей ценностью - душами - и не способных это понять?
Не знаю. И знать не хочу!
Не хотел бы я быть на ее месте. Не хотел… Дьявольщина, я и на своем-то месте быть не хотел.
Но мне легче. Мне все-таки легче… А ей даже жить-то осталось всего два дня. Два страшных, наполненных кошмарами дня. А потом…
Воистину справедлива древняя мудрость: «Чтоб тебя Бог наказал, дав тебе Силу и Совесть».
Совесть у Ирины была и так. А Сила… Силы к нужному времени будет в избытке.
В дверях показался знакомый уже мне любитель шашлыка из домашних питомцев. Криво ухмыльнулся, заметив меня. Задумчиво смерил взглядом стройную фигурку Ирины. Улыбнулся, широко и беззубо.
И прислонившись к дверному косяку, выбросил руку, перекрывая вход.
Вряд ли он действительно пытался меня растравить на драку. Вряд ли. Понимал же - особенно после случая с бандой Жирдяя, - что, дойди дело до кулаков, и я ему накостыляю. Скорее всего, понимал. И потому - просто придуривался. Или шутил в меру своего разумения.
Но сейчас я был не в состоянии терпеть подобные выходки. Сейчас я был зол. По-настоящему зол, как никогда. Я ненавидел всех и каждого: себя, его, весь мир. Даже Господа Бога я ненавидел за то, что он сделал с этой красивой зеленоглазой девушкой.
Я вывернулся из-за спины слепо остановившейся перед любителем шашлыков Ирины. Схватил его за плечо и, разрывая ворот старой потрепанной рубашки, резко рванул в сторону.
Он едва не упал и вдобавок чуть не приложился носом о стену. Выпрямился. И, буркнув что-то нечленораздельное, шагнул ко мне. На этот раз он уже не шутил, на этот раз он действительно хотел драки.
Несколько секунд мы стояли нос к носу, глядя друг другу в глаза.
А потом он отступил. Отступил, потому что понял: начни он сейчас ерепениться: я его убью! За нее убью. За себя убью. Просто убью, чтобы выместить сжигающую меня злость. И к чертям все войны. На этот раз это будет просто убийство. Бессмысленное, немотивированное и жестокое.
Этот мужик был человеком умным. Он отступил.
Глупо. Грешно. Противно. Но все-таки в этом нелепом столкновении была своя польза: спалив все запасы скопившейся во мне злости, я вдруг успокоился. И вроде бы даже ощутил в душе теплые лучи Божественного света. Вот только поселившаяся там же тьма тоже никуда не делась. Собравшись в плотное облако, она медленно клубилась, выбрасывая тонкие тягучие нити.
Никогда прежде я не чувствовал ничего подобного. И не знал даже, отчего все это случилось. Может быть, это пробуждалась моя собственная природа. Или сказывалась близость к человеку, в ближайшем будущем должному стать точкой сосредоточения Сил. Но в какой-то момент я действительно смог заглянуть в свою душу. И увидеть…
Боль. Страх. Непонимание. Недоверие. Восхищение. Ненависть. Равнодушие. Спокойствие. Снова страх. Зависть. Усталость. Радость. И опять страх. Смятение. Лю…
Ерунда! Ничего я там не увидел. Да и вообще, все это мне показалось. Показалось!
Надо же, чего только не привидится. Сначала эти дурацкие сны. Теперь вот какие-то галлюцинации прямо наяву, черт бы их побрал…
Аккуратно держа под руку, я вел Ирину по грязным выщербленным ступеням. Второй этаж. Третий. Пятый. Скрипучие деревянные ступени ведущей на чердак лестницы.
В дневном свете наспех приспособленный под жилище чердак выглядел куда более непрезентабельно, чем в темноте. Грязные стены, какие-то ржавые трубы, припорошенная пылью мебель. Мятые тазы, с очевидной целью стоящие в некоторых местах.
- Иван, - негромко позвал я, оглядываясь. - Ты где.
Никого.
Оставив Ирину стоять у лестницы, я осторожно шагнул вперед, заранее нащупывая в кармане пистолет. Нет, опасности я не чувствовал и связанных со стрельбой неприятностей не ожидал… Но мало ли…
Тем более что это место как-то неосознанно внушало мне тревогу.
- Иван, - вновь позвал я. Оглянулся на спокойно стоящую на прежнем месте Ирину. - Хмырь, ты куда смылся?..
Стоящая под столом полупустая бутылка. Мятая кружка. Кособокая, оплывшая наполовину свеча, пристроенная на подлокотнике кресла. Импровизированная постель, больше похожая на кучу брошенных в угол тряпок.
Тряпки лежали в том же самом положении, в котором я их запомнил. Сегодня ночью Хмырь спать не ложился.
Неужели и в самом деле смылся? Прочувствовал свалившуюся ему возможность, забрал кинжал и удрал?
Хотя эта мысль буквально напрашивалась, почему-то я в нее не верил. Не мог Хмырь сбежать, не такой он человек… Мне, во всяком случае, казалось, что не такой.
Но на душе тем не менее стало тревожно. Непонятно откуда накатило затмевающее рассудок марево. И темная часть моей души отозвалась на его появление всплеском холодной ярости и негодования.
Кинжал. Орудие тьмы, воплощение абсолютного зла, инструмент порабощения человеческих душ. Впервые я взял его в руки всего три дня назад. Лишь однажды я применял его, стараясь без нужды даже не смотреть в его сторону. Он разъедал меня изнутри, испытывал мою волю, искушал всемогуществом. Был ли он мне нужен?
Нет.
Но хотел ли я вновь коснуться его источающей неземной холод рукояти, ощутить в ладони пылающий скрытой силой и ярой ненавистью клинок?
Да.
Да! И будь я проклят за это. Всего три дня, а я уже не мог без него. Я чувствовал себя пустым, наполовину выжатым, неполноценным. Мне не хватало его, не хватало того ощущения скрытой мощи и ледяного самообладания, которое захлестывало меня, едва я касался грубоватой рукояти.
Это как наркотик. И как основательно подсевший на иглу наркоман, я уже не мог жить без него.
Тьма подвязала ниточки к моей душе. Аваддон действительно знал, чем меня зацепить… Моя давняя мечта - бесполезно пылящийся за стеклом легендарный меч шефа. И ее реальное воплощение - этот кинжал. Я ненавидел его. И в глубине души был бы рад, если б он действительно куда-нибудь пропал. Но в то же время я готов был свернуть горы, чтобы вернуть кинжал, оправдываясь тем, что он будет мне нужен. Нужен исключительно для благого дела…
Можно ли применить орудие тьмы ради достижения целей света?
Да. Нет. Не знаю… Какая разница.

Предыдущая страница 14 Следующая страница


15 Александр Лоскутов

Я должен был получить этот кинжал. Немедленно… Дурак, я собирался оставить его на целых три дня. Но прошло всего несколько часов и я, не ощущая его привычной силы, уже чувствую себя не в своей тарелке.
Мне плохо без него. Плохо. Плохо… Плохо…
- Алексей, что с тобой?
Почувствовав скользнувшую по плечу ладонь, я вздрогнул. И понял, что, подобно старому памятнику времен до Гнева, застыв на полушаге, неподвижно стою посреди комнаты вот уже, наверное, минут пять. Стою не мигая и даже, кажется, не дыша.
Неудивительно, что Ирина решила вмешаться.
Непонятно только, как она одним прикосновением смогла развеять захлестнувшее меня наваждение… Впрочем, я, кажется, забыл, кто она есть.
- Все нормально. - Я украдкой смахнул со лба выступившие капли пота и взял Ирину за руку. Непонятно почему вдруг вспомнились пустые дворы и ровные шеренги брошенных домов, мимо которых я тащил ее, точно так же держа за руку… Когда это было? Меньше недели назад. А кажется, прошла вечность.
Тогда она меня ненавидела. И, возможно, за дело. Я ведь убил… кто он ей был? Жених, брат, друг или просто знакомый? Сейчас это уже неважно. Прошлого не вернешь. Будущее… Будущее не изменишь. Волею Господа судьба связала нас вместе. По крайней мере, на ближайшие два дня. А что будет дальше, знает один только Всевышний.
Ненавидит ли она меня сейчас? Этого я не знал. Но подозревал, что уже нет. Получив умение видеть человечество в комплексе, трудно ненавидеть какого-то отдельного его представителя. Скорее уж можно возненавидеть весь мир сразу со всей его грязью, кровью и похотью.
Я бы возненавидел. А она - не знаю. Хотя, наверное, нет. Ведь она… она… Кто она? А кто я?
- Все нормально, Ирина. Все нормально. Только нам, кажется, придется пойти в другое место. Здесь, - снова оглядел пустой пыльный чердак, - здесь нас будут искать. Идем.
И я снова взял ее за руку. Она не протестовала, то ли полностью положившись на меня, то ли совершенно не опасаясь наверняка уже идущей по нашим следам инквизиции. И в самом деле, что ей инквизиция, что ей эти белорясые хлыщи с черными крестами на груди? Что они могут с ней сделать? Ничего. Ровным счетом ничего. Побоятся кары Господней. Даже пальцем тронуть не посмеют.
- Идем.
Но уйти мы не успели. Натужно застонала старая деревянная лестница, заставив меня дернуть из-за пояса пистолет. Послышались чьи-то шаги. А потом…
- Невежливо входить без стука в чужое жилище, - сказал Хмырь, обходя меня и тяжело плюхаясь в отчаянно заскрипевшее кресло. - Тем более невежливо делать это во время отсутствия хозяина.
На пистолет в моей руке он внимания не обратил.
- Извини. Дверь была открыта.
- Извиняю, - сохраняя высокомерно-важный вид, ответствовал Хмырь. - Вы пришли за тем, что ты у меня оставлял?
- Д-да. - Я почувствовал, что во мне вновь набирает силу то же самое стирающее разум наваждение, и стиснул зубы.
- Хорошо. Сейчас достану. - Голос Хмыря доносился как сквозь слой ваты. - Пару минут подождите.
- Подождем… - выцедил я сквозь зубы. А что мне еще оставалось? Только ждать. И бороться с самим собой за право контролировать свои действия.
Уймись. Уймись сейчас же! Если не уймешься, я эту дрянь в реку с моста вышвырну. Клянусь, я так и сделаю!.. Даже если ты потом заставишь меня прыгнуть за ней же, я все равно так и сделаю. Чертов кинжал… Чертова тьма… Выброшу, Христом Богом клянусь, выброшу!
Ирина спокойно стояла рядом, не говоря ни слова. На меня она не смотрела. Хмырь, отойдя в сторону, копался среди переплетения ржавых труб. Скрежетал металлом и что-то крутил. Я не видел что - там было темно. Да и не до того мне было.
Нащупав руку Ирины, я медленно сжал ее запястье. Медленно, но сильно. Возможно, даже слишком сильно. Ей наверняка было больно, но она ничего не сказала. Только, чуть повернув голову, взглянула мне в лицо. И в глазах ее что-то мелькнуло. Что-то мне непонятное, но тем не менее светлое и земное.
Наваждение отступило. Я наконец-то смог перевести дух.
Проклятье, да что же это такое? Сначала сны, потом галлюцинации наяву, теперь вообще не пойми что. У меня что, крыша ползет? Или это просто какая-то из сил решила поиграть со смертным человеком?..
- Вот. Держите свою посылочку. Не извольте беспокоиться, все в целости и сохранности.
Перетянутый куском проволоки сверток перекочевал из рук Хмыря в мои. Трясущиеся пальцы сомкнулись вокруг опутанной потрепанной тряпицей рукояти. Не нужно было даже разворачивать ее, чтобы понять: в свертке находится именно то, что я оставлял. Подмены не было.
Где он его прятал, я не мог себе даже представить. Я не мог не почувствовать кинжал, если он и в самом деле был здесь. Не мог!.. Но тем не менее не почувствовал. До тех пор не почувствовал, пока Хмырь не сунул его мне в руки.
Значит ли это, что мои чувства слабеют? Или же этот коренастый хитрец с неудобоваримым прозвищем сумел как-то замаскировать истекающую из кинжала тьму? Оба варианта мне откровенно не нравились. Настолько, что я даже не мог понять, который из них не нравится мне больше. Если верен первый - мне как чистильщику, как охотнику за тьмой и злом отныне грош цена. А второй… второй вариант означал, что Хмырь не только почувствовал истекающую из свертка тьму, но и нашел способ ее экранировать. Способ, который не знаю даже я сам.
Невидимые нити тьмы, просачиваясь сквозь грязную тряпку, царапали ладонь острыми коготками.
И под их касаниями где-то глубоко-глубоко, на самом дне моей души, вспыхнула… нет, не радость. Удовлетворение, холодное и жестокое. Осколки тьмы во мне наконец-то обрели цельность. Нашелся недостающий кусочек. Мерзкий, отвратительный, ядовитый, но все же принадлежащий мне…
Стараясь не показывать своего нетерпения, я покрутил сверток в руках, осмотрел со всех сторон и пренебрежительно спокойно сунул за пояс. Не знаю только, кого мне удалось обмануть. Хмырь все равно, заметил и, похоже, с ходу понял всю подноготную моих страданий. А от Ирины по определению ничего нельзя было скрыть. Так что обманул я только себя самого. Да и то вряд ли.
- Ты умный человек, Хмырь, - не поднимая глаз, сказал я. - Очень умный.
- Спасибо, я знаю… Да что вы тут выстроились, как на смотре. Садитесь… Только осторожно - в том стуле гвоздик из спинки немного торчит. Но если не прислоняться, то все будет нормально… Кстати, Молчун, ты не представишь меня своей подружке?
- Это не подружка, - ледяным голосом отрезал я. - Это новый мессия. А зовут ее Ириной.
- Серьезно?.. - странно, но Хмырь почему-то ничуть не удивился. И, более того, поверил мне почти сразу. Будто ожидал чего-то подобного. - Ну дела… Что же теперь будет?
Я молча пожал плечами, отметая этот вопрос. Что будет дальше, не знала даже сама Ирина.
- Ну дела, - вновь повторил Хмырь. - Что-то этот мессия больше на обычную девчонку похож… - И нехотя добавил: - Пыльным мешком пристукнутую… Какой хоть мессия-то: светлый или темный?
- Светлый… Вроде бы светлый.
- Вроде бы… Хм-м… А что она сама думает? - Хмырь мотнул головой в сторону Ирины, которую он принципиально игнорировал. Впрочем, Ирину это ничуть не расстраивало. Она просто была выше этого.
- Не знаю. Спроси сам.
- Интересно… А когда она узнала… кхм… о своем предназначении?
Я искоса взглянул на Ирину и, получив в ответ вялое пожатие плечами, решил положиться на Господа и рассказать все… Ну, почти все.
- Вчера.
- Вчера, - задумчиво пробурчал Хмырь, потирая неровно заросший щетиной подбородок. - Так, значит. Ну что ж. Ясно… И когда у нее точка инаугурации?
- А?.. Чего?..
Увидев наше явное и обоюдное непонимание, Хмырь поморщился и нехотя пояснил:
- Его еще «момент X» называют. Это день, когда она должна будет связаться с исходными силами и исполнить свое предназначение… Так когда и где?
- Через два дня. Здесь же, в Челябинске, но за городом.
- Время необдуманных решений и скороспелых мессий, - вздохнул Хмырь, почему-то разом уверившись в правдивости моих слов и не выказывая ни капли сомнений. - И куда только катится этот мир? Даже Господь как будто с ума сошел. Сначала День Гнева, потом вся эта нечисть, а теперь еще и мессии, которым три дня сроку на осознание отпущено.
Хмырь уныло скривился и как-то чуть лине обиженно продолжил:
- Раньше мессий с самого рождения готовили. С детства внушали: ты не такой, как все, ты особенный, привыкни и осознай себя, пойми, для чего ты рожден… А тут - три дня. Нет, неладно что-то в мире нашем. С чего такая суета? Разве Господь, у которого один день, что тысяча наших лет, и тысяча лет, как один наш день, может куда-то торопиться?
- Значит, может.
- Но зачем? С какой целью.
Я не смог сдержать просящийся наружу смешок.
- Вот и я все время спрашиваю: зачем? С какой целью?
Хмырь стрельнул в мою сторону недоверчивым взглядом.
- Ладно, оставим этот вопрос. Все равно ответа на него мы найти не сможем, а через два дня это, может быть, не будет уже вопросом.
- Или же он нас волновать больше не будет.
- Да. Или же он не будет нас больше волновать, - спокойно подтвердил Хмырь. - В любом случае сейчас не время ломать копья в теологических спорах. Лучше перейти к вопросам практического плана. Например, вот… Ты кто?
- В смысле? - я вытаращил глаза. - Я же вроде бы тебе уже представлялся.
- Да нет, - отмахнулся Хмырь, - я не о том. Что мне твое имя? Меня интересует другое. Она - мессия. А ты тогда кто?
- Ее ближайший сподвижник, - фыркнул я.
- Доказательства!
Доказательства? Какие еще ему нужны доказательства? Зачем?.. И почему он, с ходу поверив в высокую миссию Ирины, пытается теперь стрясти с меня подтверждение моей ничтожной роли? Ладно. Отвечу. Проверю заодно свою интуицию, которая давно уже вопит мне в ухо, что здесь что-то нечисто.
- Голословные утверждения Матери Ефросиний.
- И все?
А тебе мало? Хорошо. Я добавлю.
- Плюс показания теосоврестора и слова Аваддона. Хмырь ненадолго задумался. Я улыбнулся, предвкушая.
- Аваддон? - переспросил он. - Это такой высокий, с чешуей и рогами?
- Да, - с вызовом ответил я, одновременно чувствуя, как медленно нарастает во мне удивление. Хмырь знает Аваддона? Откуда?! Или демоны теперь лично являются к каждому бездомному бродяге?
- Не верь ему.
- Что?..
- Я сказал: не верь ему. Этот тип соврет ни за грош. Даже если никакой выгоды в этом для себя не усмотрит, все равно соврет.
- Ты знаешь Аваддона?!
- Ну, вообще-то, лично не знаком, - признался Хмырь. - Но о его земных похождениях наслышан. Если провести аналогию между нижним миром и человеческим, то Аваддон у Сатанаила - нечто вроде наместника по земным делам. Он постоянно появляется то здесь, то там. В последний раз его видели, по-моему, где-то в Аргентине лет семь назад… А может, то был не последний раз? Сейчас уже не знаю.
Некоторое время я тупо смотрел на него. А он смотрел на меня. Потом я не выдержал:
- Ира, мы отойдем на минутку. Хорошо? Вялое пожатие плечами:
- Мне все равно.
- Мы недалеко. И ненадолго… Извини.
Дернув Хмыря за рукав, я оттащил его в дальний угол. Там было темно и пыльно. Но, по крайней мере, теперь можно было надеяться, что Ирина нас не услышит. Мы сели на какую-то ржавую бочку, и я наконец-то задал тот вопрос, что жег меня с самого момента нашего знакомства.
- Послушай, Иван… Я вижу, что когда-то ты проходил военную подготовку, и до сих пор я думал, что ты - бывший армейский командир. Капитан или, может быть, майор. Но ты знаешь назубок Библию, имеешь свое мнение по поводу подготовки мессий, а теперь еще и выясняется, что чертовски хорошо осведомлен о демонах… по крайней мере, об одном демоне. Да и говоришь ты как церковник. Иван… Кем ты был раньше? Кто ты?
После короткой паузы, потраченной на разглядывание неровно обрезанных ногтей, Хмырь молча поднял глаза. Взглянул мне в лицо и, наверное, понял, что я от него теперь не отстану.
- Екатеринбургский верховный инквизитор, - сознался он. И, видя мои выпученные глаза, коротко пояснил: - Бывший, конечно. Меня судили и сан сняли… Да ты, наверное, слышал.
Я несколько неуверенно кивнул. Конечно, слышал. А кто не слышал? Лет пять назад об этом на каждом углу судачили. Еще бы, такая новость - верховный инквизитор Екатеринбурга обвинен в ереси. Суд вроде бы действительно был. Только я не знал, чем он закончился. И непонятно, что бывший инквизитор делает здесь, в соседней епархии. Его что, изгнали? Или, что более вероятно, сбежал сам?
Но в любом случае бездомный бродяга по прозвищу Хмырь - один из высших церковных чинов соседнего города… Я только головой закрутил. Ничего себе случайное знакомство.
А потом, когда прошло первое удивление, - задумался. Вспомнил. Всю вереницу случившихся за последние несколько дней «случайных» встреч и знакомств.
Разумный мертвяк, которого я упокоил неделю назад и который, по словам Матери Ефросиний, при жизни должен был стать одним из апостолов. Сама живая святая. Ее темный антипод - Еременко. Демон Аваддон. Бывший верховный инквизитор, лишенный сана за ересь и говоривший, что не верил в Бога с самого рождения до нынешних дней.
Что-то слишком много «случайностей» получается…
- Знаю, о чем ты думаешь, - негромко сказал Хмырь. - Поверь, это не случайность. У Господа Бога случайностей не бывает.
Я вздрогнул. Поднял глаза. Заметив мое удивление, Хмырь устало вздохнул:
- Нет, мысли я читать не умею. Я всего лишь старый усталый церковник, в свое время излишне увлекшийся философствованием и за это лишившийся сана. Я не мессия, - он скосил глаза в сторону отрешенно теребившей уголок брошенной на стол старой газеты Ирины и добавил: - К счастью.
Я кивнул в знак понимания. Спросил:
- А она может?
- Читать мысли?
- Да.
- Сейчас, наверное, нет. Но через два дня настанет момент, когда она сможет все. Даже принести в мир новый День Гнева. Или уничтожить последствия старого.
- А потом она умрет.
- Да. Мессии всегда умирают. Потом.
- А сейчас?
Понимающий взгляд Хмыря скользнул по моей руке, машинально поглаживающей заткнутый за пояс сверток. Перескочил на склонившуюся над столом фигуру Ирины. Вернулся.
- У тебя хорошее оружие, - сказал он, прозаично демонстрируя мне ничтожность всех стараний хоть что-то утаить от этого человека. - Может быть, слишком злое и жестокое, но все равно хорошее. Как ты думаешь, зачем его тебе дали?
- Аваддон сказал… - лихорадочно вздрогнул я, уже понимая, куда он клонит, и не желая этого понимать.
- Забудь то, что сказал Аваддон. Я уже говорил: не верь ему нив чем. Думай сам. Только сначала маленький, но немаловажный факт, на который ты, быть может, не обратил внимания: это не боевое оружие. Боевое оружие - меч. У тебя кинжал, которым не совсем сподручно сражаться в бою, но зато очень удобно бить в спину тому, кто тебе верит. Подумай, почему именно кинжал?
- Ты думаешь?.. - в ужасе спросил я.
Но Хмырь не дал мне закончить. Оборвал. Схватил за плечо. Заговорил быстро-быстро, глотая окончания слов и все время искоса поглядывая в сторону Ирины, будто опасался, что она может нас слышать:
- Я как раз не думаю. Думать на этот счет должен ты. Оружие в твоих руках, значит, решение принимать тоже тебе. Если поймешь, что добра от этого пришествия не будет, если не побоишься принять на себя посмертную кару Господню - действуй. Если твой поступок будет правильным, человечество получит отсрочку, пока не будет подготовлен новый мессия. Не знаю сколько: может быть месяцы или годы, возможно, даже десятилетия. И это будет шанс. Пусть ничтожный, но шанс.
- И… - Я запнулся, судорожно сглотнул. И продолжил. Шепотом, будто это могло помочь мне скрыть свои мысли, свои слова от того, кто по определению знает все. - И ты думаешь, что Он сейчас не слышит, что мы тут строим против Него планы? Думаешь, Он не знает? Думаешь, Он не предпримет ответные действия?
Хмырь неожиданно весело улыбнулся. Даже подмигнул.
- Конечно, слышит, - ответил он. - Конечно, знает. Но, - Хмырь важно поднял руку, обращая особое внимание на свои слова, - прямого противодействия с его стороны можешь не опасаться. Человек обладает свободой воли - это высшая ценность нашего рода, последний и самый ценный дар Создателя. Мы вольны поступать так, как это хочется нам. Даже в пику самому Господу. Это в правилах игры. И пренебречь ими не может даже Всевышний. Так что можешь не опасаться: громом небесным тебя не ударит.
Улыбка испарилась с лица бывшего верховного инквизитора, будто ее и не было. Хмырь вновь подался вперед и, склонившись к моему уху, зашипел:
- А вот ее - бойся. Она может и не согласиться с твоими планами. Ей осталось всего два дня, и силу она будет набирать очень быстро. Ты видел могущество Матери Ефросиний? Так вот, ее мощь будет гораздо больше.
Во много-много раз больше. И если она решит, что ты мешаешь ей исполнить предназначение… Мессия вполне может обойтись и без апостолов. С точки зрения Бога, это тоже будет изъявлением свободы воли.
Хмырь резко выпрямился. Почесал затылок, путаясь в нечесаных волосах.
- Ты только учти: то, о чем мы сейчас говорили - не руководство к действию. Это всего лишь отвлеченная болтовня. И я тебе ничего не советовал, ни к чему не принуждал. В конце концов, решать все равно будешь ты. И только ты. Забудь то, что советовала тебе Мать Евфросиния. Забудь то, что сказал тебе Аваддон. И мои слова тоже забудь. Думай сам. Смотри в душу, вспоминай, перебирай факты и думай сам. Одно только не забывай: когда придет время, действовать придется быстро. Очень быстро.
Тяжело оттолкнувшись, бывший верховный инквизитор встал. Закряхтел недовольно, схватившись за поясницу. Медленно распрямился.
- Опять спина болит, - пожаловался он. - Сорок лет, а здоровье уже совсем ни к черту. Вот прадед мой до девяноста дожил - и ничего. Ни разу на радикулит не жаловался. А тут на тебе… Подарочек свыше.
- Ты его хорошо помнишь? - просто ради любопытства спросил я, чтобы отвлечься от дурных мыслей. - Прадеда-то.
- Хорошо, - вздохнул Хмырь. - Очень даже хорошо. Мы с ним тогда как раз в парке гуляли… Ну, когда все исчезало. Я помню, как он пропал. Вместе с инвалидной коляской, кстати. - Инквизитор внезапно хихикнул. - Я вот все думаю, зачем Бог коляску прихватил? Не будет же он на ней ездить. Так для чего она ему?
- Не знаю, - честно ответил я, пытаясь представить себе ангелов, катающихся по раю в инвалидной коляске.
Получившаяся картина была настолько ирреальной, что казалась почти смешной… Почти.
- Вот и я не знаю. Помню, я тогда испугался до дрожи и почему-то именно из-за коляски. То, что дед исчез, меня как-то не зацепило, а вот коляска… Очень уж она хорошая была. Немецкая. Как раз за месяц до этого ветеранам Отечественной войны подарки раздавали. От скорбящего немецкого народа. Вот ему и досталась… коляска.
Я слушал. Просто слушал, не перебивая, но и не очень-то понимая, зачем он мне это все говорит.
- Я домой бежал весь в слезах. Думал, отец меня прибьет. Еще не знал тогда, что отца тоже больше нет. И матери. И сестры старшей… Никого нет. Только тетка двоюродная осталась. Она тогда как раз в больнице лежала. На операции. А врачи исчезли прямо из операционной… Ну и прожила она еще два дня после Гнева. - Хмырь невесело улыбнулся. - Наверное, Господь на ней просто сэкономил. Не захотел тратить зря силу - все равно ведь умрет…
Я молчал. Нечего мне было сказать. День Гнева я не помнил. Родителей своих не знал. Деда и уж тем более прадеда в глаза не видел.
Хмырь похлопал меня по плечу, будто утешая. Хотя сейчас, по-моему, в утешении нуждался он, а не я.
- Ты теперь посиди еще немного здесь. Обдумай то, о чем мы говорили. А я, пожалуй, пойду, поговорю теперь с ней.
Он пошел. Оставил меня сидеть верхом на бочке и пошел вести разъяснительные беседы с мессией. Не знаю, о чем они беседовали, - вообще-то говорил преимущественно Хмырь, Ирина предпочитала молчать, отвечая редко и односложно. Они были слишком далеко. А по губам я читать не умел. Но даже если б и умел, не стал бы этого делать.
Фарс. Дурной фарс… Я поймал себя на том, что вновь неосознанно поглаживаю успокаивающе холодную рукоять завернутого в потертую ткань кинжала, и поспешно отдернул руку. Все это напоминало мне сон. Кошмарный, запутанный, глупый сон.
Демон Аваддон. Святая Мать Евфросиния. Бывший верховный инквизитор Иван. Три стороны. Три разных правды. Ни одна из них не дает ответа на все вопросы. И ни одна из них мне не нравится.
Свет и тьма.
Что они от меня хотят? Что я должен сделать?
«У этого кинжала достанет могущества, чтобы уничтожить даже ангела, - сказал Аваддон. - Помни, человек. Помни об этом всегда».
Может ли он уничтожить мессию? Уничтожить эту красивую стройную девушку по имени Ирина?
Да. Я знал это. Даже когда она наберет полную силу- да.
Хмырь сказал: не верить Аваддону. Но в принципе демон сказал мне то же самое, что и он: думай сам, решай - и будь готов действовать, когда придет время. Так кому теперь я должен верить? Или проще всего не верить никому?
Два дня до конца света.
Что мне делать? Как я могу сделать выбор, зная, что ценой ошибки может стать новый День Гнева?
Просачивающаяся сквозь тряпку тьма успокаивающе холодила ладонь.
- Алексей!
Я поднял олову.
- Иди сюда.
Пнув напоследок ни в чем не повинную бочку, я подошел ближе. Наградил недоверчивым взглядом Хмыря, невесть для чего вытащившего на свет Божий приторную улыбочку. Всмотрелся в лицо Ирины.
Уж не знаю, чего наговорил ей этот усмехающийся болтун, но с лица Ирины сошло то загнанное выражение, что так поразило меня при нашей сегодняшней встрече. Отступил, затаившись в глубине глаз, страх. Но зато ему на смену пришла решимость. Холодная беспристрастная решимость, замешанная на колючих кристалликах синего льда.
Я вздрогнул и отвел взгляд.
- Я, пожалуй, пойду. А то поздно уже, - сказала Ирина, взглянув через открытое чердачное окно на затянутое уныло-серыми тучами небо. - Да еще и дождь, кажется, будет… Алексей, ты тоже идешь?
Я развел руками. Притворно вздохнул, всем видом показывая, что куда же я теперь без нее. И вроде бы даже заметил мелькнувшее в ее глазах облегчение.
Да-а… Налицо заметное улучшение. От едва сдерживаемой ненависти, через страх, отчаяние и неприятие своей судьбы, к видимому невооруженным глазом облегчению. Впрочем, имеет оно истоки вполне понятные. На месте Ирины я тоже был рад, если б кто-нибудь в такой момент находился со мной рядом: Пусть даже этот кто-то - человек, который убил ее друга.
- Если хотите, можете остаться здесь, - радушно предложил Хмырь. - Места всем хватит. Вряд ли кто-нибудь догадается искать вас здесь.

Предыдущая страница 15 Следующая страница


Высшая ценность 16

- Нет, - Ирина тряхнула головой, рассыпая по плечам пышную гриву волос. - Мы все-таки пойдем. Ничего?
Бывший инквизитор улыбнулся:
- Ничего. Заглянете завтра?
Сердце тоненько кольнуло, тревожно и недоверчиво. И я поспешно - может быть, даже слишком поспешно ответил:
- Не знаю. Как получится.
- Ну и ладно, - послушно согласился Хмырь. - Удачи вам, спасители человечества. Постарайтесь не развалить этот мир на части окончательно.
- Хорошо. - Я взглянул на Ирину и, ударившись взглядом о застывшую в ее глазах боль, поспешил отвести взгляд. - Мы постараемся… Но ты на всякий случай не забудь приготовить бутылочку того пойла, которым пытался попотчевать меня в прошлый раз.
Я улыбнулся, но Хмырь ответил неожиданно серьезно:
- Обязательно. Главное, чтобы Господь не забыл устроить напоследок дождь.
- Идем, Алексей. Я кивнул.
- Да, Ира… Подожди еще минутку. - Ухватив опального инквизитора за рукав, я вновь оттащил его в сторону. Перешел на шепот и торопливо спросил: - Ты знал, да? Ты все заранее знал?
Он понял, о чем я. Сразу понял. И так же тихо ответил:
- Да.
- Но откуда?
Вместо ответа он только улыбнулся и закатил глаза. Я поморщился: секреты, всюду одни секреты. Как мне все это уже надоело!
Тем не менее расстались мы вполне мирно. Пожали друг другу руки, пообещали в случае чего забегать на огонек, Хмырь посулил достать настоящего коньяку, я вспомнил найденную в старом городе бутылку… Обычные, ничего не значащие слова перед лицом надвигающегося Апокалипсиса.
Уже на лестнице, подхватив рассеянно нащупывающую ногой ступени Ирину под локоток, я тихо спросил:
- О чем вы с ним говорили?
- О жизни, - равнодушно ответила Ирина, явно не собираясь вдаваться в излишние подробности. - О жизни, о Боге и о тебе.

* * *

У Ирины была квартирка неподалеку от центра. Уютная однокомнатная на третьем этаже с видом на парк. Планировка помещений была точно такая же, как и у меня, - видимо, дома были построены по одному проекту. Но в отличие от моих угодий здесь за хлипкой деревянной дверью находился не совмещенный с медвежьей берлогой склад всякого барахла. Здесь действительно жили.
Аккуратно наклеенные обои, чистенькие половики, накрытый бахромчатой скатертью стол. Чистота и уют. Но не доведенные до абсолюта, а самые обычные. Живые. Женские.
Но были и следы мужского присутствия: аккуратно приколоченная полка, пахнущая свежим деревом, блестящий начищенной медью новенький кран на кухне, сапоги сорок пятого размера в коридоре. Впрочем, следы эти уже отступали под неумолимым натиском времени и пахло от них… Смертью пахло, горечью и болью.
Наверное, неделю назад в тихом пустынном дворике действительно простился с жизнью близкий ей человек. Друг, брат… может быть, даже муж.
Я мог бы спросить. И она бы мне ответила. Сейчас, когда ее глаза видели отблески божественного величия, рядом с которым нелепая смерть близкого человека не имела никакого значения, она бы ответила. Но я не стал спрашивать. Не захотел бередить рану.
В конце концов, это все равно не дало бы мне ничего, кроме удовлетворения сиюминутного любопытства.
- Проходи, - рассеянно отозвалась Ирина, заметив, что я бестолково остановился посреди комнаты. - Садись.
Неопределенно махнув рукой, она вышла из комнаты и появилась минут через пять, одетая в обычный домашний халатик веселенькой расцветки. Села на диван, машинально включила радио.
Передавали новости. Самые обычные. О запасах продовольствия на будущий год. О пуске в эксплуатацию новой доменной печи. О внеочередном собрании синода и необыкновенно массированном нашествии нечисти, сразу с трех сторон атаковавшей вчера защитный периметр соседнего города Магнитогорска.
О приближающемся Апокалипсисе - ни полслова. Городские власти предпочитали молчание любым неизбежно бесполезным словам. И, в принципе, правильно делали. Незачем провоцировать панику.
Я представил себе возможные последствия столь необдуманного шага, как официальное подтвержденное церковью объявления конца света, и мне разом поплохело.
Что сделает народ, услышав столь «приятную» новость?..
Всеобщая истерия. Мгновенный всплеск разгула и насилия. Осаждающие городские церкви толпы народа. Вновь вышедшие на охоту мародеры…
Нет, молчание в данной ситуации - единственно верный выход. Скрыть, утаить, завесить плотным занавесом секретности пугающие факты. Надолго это, конечно, не поможет - слишком много людей уже в курсе дел. У них есть семьи, родные, близкие, в конце концов, просто друзья. Рано или поздно слухи просочатся. Но остается шанс, всего лишь шанс, что они не дорастут до критического уровня. Что на улицах не появятся бушующие толпы народа… По крайней мере, в ближайшие два дня не появятся. А потом… потом некому будет бунтовать.
А слухи уже просочились. И напряжение уже чувствуется. Даже в голосе пересказывающего последние новости диктора, в каждой его фразе, в каждом слове оно неуловимо ощущалось. Будто повисшая на горизонте грозовая туча. Тяжелая. Мрачная. Угрожающая.
Или, может быть, мне это только кажется?..
А синий лед в глазах смотрящей на меня Ирины мне тоже кажется?
- Что такое? - негромко поинтересовался я. - Ты смотришь на меня так, будто я только что наступил на твою любимую болонку. Что случилось?
- Я чувствую… - голосом впавшего в транс предсказателя протянула Ирина. Потом медленно, как во сне, встала. Шагнула вперед. И вдруг резко выбросила руку, ткнув пальцем прямо мне в грудь. - Что там у тебя?
Я коротко хмыкнул. Сунул руку за пазуху.
- Всего лишь это. - На стол тяжело плюхнулся обмотанный потерявшей всякий цвет тряпкой сверток.
- Покажи.
Приказной тон мне очень не понравился. И возможные последствия тоже. Но я все же кивнул, послушно размотал сверток и молча показал ей кинжал. Простая безыскусная рукоять легла в руку как влитая. И тотчас же кинжал дрогнул. Слабо, практически неощутимо. Но все же, будь он живым существом, я бы сказал, что он напрягся в ожидании возможной схватки.
Неужели и впрямь?.. Нет. Не верю. Не верю! Никогда!..
Брови Ирины чуть опустились. Лед в ее глазах заметно окреп, полыхнул сотнями бритвенно-острых граней. Коротко вякнуло что-то невразумительное мое чувство опасности. Вякнуло и в ужасе заткнулось, когда Ирина, подняв руку, медленно потянулась к лежащему в моей ладони инструменту тьмы и смерти.
На мгновение мне показалось, что кинжал выгибается в моей руке, то ли пытаясь уйти от соприкосновения, то ли намереваясь поднырнуть под тянущуюся к нему ладонь, чтобы потом, дернув мою руку вперед, коротко, без замаха, войти прямо под левую грудь. Войти. Провернуться в ране. Вырваться, разбрызгивая ярко-алую кровь. И снова войти. И снова… И снова…
Ну, уж нет.
Так не пойдет… Ты всего лишь орудие, кусок металла. Ты не сможешь заставить меня это сделать. Не сможешь!.. Я человек, а ты всего лишь железяка. Я сильнее…
Кончики пальцев Ирины коснулись источающего тягучие волны тьмы лезвия. И тотчас же мою ладонь кольнули тысячи холодных иголок. А откуда-то изнутри поднялась такая волна ненависти, что я едва… едва… едва удержался…
Мимолетно скользнув пальцами по обжигающе-холодному металлу острия, Ирина отвела руку. А я наконец-то смог перевести дух и осторожно разжать намертво стиснутые зубы. Чужая воля, не сумев совладать со мной, отступила… На некоторое время.
Проклятье, что этот кинжал делает? На что он меня толкает? Что за чудовище он хочет из меня сотворить?
Но самое страшное, что бы он ни делал, как бы он ни давил, я знал… знал, что я его не брошу.
Теперь я понимал, почему шеф держит свой клинок в шкафу. Он просто не может, физически не может оставить его. И в то же время он боится. Боится, что не сможет сдержаться, если возьмет его в руки. И потому день за днем, неделю за неделей меч пылится в его шкафу за стеклом.
Теперь я понимал…
Я поднял глаза. Ирина стояла передо мной, рассматривая кончики своих пальцев.
- Обожглась, - чуточку обиженно сказала она. И я удивился, насколько по-детски прозвучал ее голос. - Это плохая вещь. Злая. Зачем она у тебя?
Отблески синего льда в ее глазах. Холодно. Холодно… Как холодно…
Я пожал плечами:
- Может быть, для того, чтобы тебя защитить?
Я сам понимал, насколько глупо звучит это оправдание. Но Ирина почему-то приняла его как должное… Возможно, потому, что хотела бы в это верить?
Она зябко повела плечами.
- Давай спать. Я постелю тебе на кушетке.
Я бросил мимолетный взгляд за окно. Было еще светло. Вечер только начинался, и спать мне не хотелось ничуть. Тем более надо было еще многое обдумать.
- Не надо. Я вот тут посижу. В кресле.
- Всю ночь?
- Могу и всю ночь - мне не привыкать. - Я улыбнулся. - Буду охранять твой сон.
- Как хочешь. - Ирина вяло пожала плечами. - Отвернись, я переоденусь.
Я встал и подошел к окну. Полюбовался затянутыми тучами небесами. Оббежал взглядом ровные ряды прячущихся за оградой капустных грядок. Чихая дымом и старательно дребезжа на колдобинах, проехала старая машина неопределяемой марки. По тротуару шли люди: женщина с тяжелыми сумками, опирающаяся на клюку старушка, парень панковатого вида в обнимку с размалеванной всеми цветами радуги девицей, мальчишка с выструганным из палки мечом. Жизнь текла своим чередом.
Получив тридцать лет назад почти смертельную рану, наш мир все-таки выжил. Сумел подняться, смог восстановить свои силы. Пусть далеко не полностью, но смог. Окутавшись защитными периметрами, ощетинившись стволами автоматов и холодным серебром мечей, остатки былой цивилизации вновь вернулись к старой привычной жизни.
И тем самым дали Господу повод наказать человечество еще раз.
Что мы должны были понять, но не поняли? Какую истину хотел показать нам Господь, устраивая человечеству величайшее со времен великого потопа потрясение? За что он хочет наказать нас еще раз?.. За что и зачем?
Будут ли когда-нибудь вновь ходить по этим тротуарам люди, будут ли кататься на велосипедах мальчишки и рисовать мелом классики девчонки? Будет ли у человека еще один шанс, или многократно умножившая силы после второго Дня Гнева волна нечисти захлестнет последние впавшие в панику островки разумной жизни и без малейшей жалости потопит их в крови?
Я не знаю.
За что?.. Хотя нет, это не важно… Зачем? Зачем Богу наши страдания? Разве Он не всеблагой и милосердный? Зачем Ему убивать нас?
Зачем?..
По стеклу ударили первые капли дождя.

* * *

Спал я действительно в кресле. Вернее, не спал, а лишь дремал урывками, просыпаясь от малейшего шороха: от краем уха услышанных на лестничной площадке шагов, от шума проезжающей под окном машины, от далекого рокота грома. Я вздрагивал, и моя рука, повинуясь накрепко вживленным инстинктам, тянулась к рукояти меча. Тянулась и опускалась, так и не достигнув цели.
Я смотрел, как Ирина спит, разметав по подушке волосы. И засыпал вновь… чтобы через четверть часа вновь схватиться за меч, услышав, как она ворочается на своей кровати, сбивая в ком простыни.
А спала она действительно беспокойно. Ерзала. Бормотала сквозь сон что-то невнятное. Изредка постанывала. И я, даже не вставая с места, в неровном свете уличного фонаря видел выступившую у нее на лбу испарину.
Наверное, Ирине что-то снилось. И вряд ли что-то хорошее. Я мог бы разбудить ее, прекратить эти мучения. Мог. Но я не смел, не решался этого сделать, потому что чувствовал: так надо. А еще потому, что в воздухе буквально плыла сила - чужая, не принадлежащая этому миру сила, настолько могучая, что иногда она даже начисто забивала ползущий по полу тонкий аромат тьмы, испускаемый заткнутым за пояс кинжалом.
Не представляя себе возможные последствия, я не смел вмешиваться в процесс обучения Господом своей новоявленной мессии. Просто сидел и смотрел, как Ирина мечется во сне, всхлипывает и стонет. А когда она наконец ненадолго затихала, я вновь погружался в полудрему. Чтобы урвать десять- пятнадцать минут сна.
Что я чувствовал, глядя на нее, лаская взглядом обнаженные плечи и тонкие хрупкие руки? Я не знаю. Она была мессия. Она была настолько далека от меня, насколько это возможно. И она обречена была умереть. Всего через два дня… уже меньше чем через два дня.
Был ли у меня шанс? Я не знаю. Болела ли у меня за нее душа? Я не знаю. Хотел бы я ей помочь? Я не знаю. Любил ли я ее? Я не… Что за чушь?! Конечно же… конечно же да.
Но что я мог сделать? И имел ли я право?
Я не знаю.
Но зато одно я знал точно: если Аваддон действительно дал мне кинжал в расчете на то, что я смогу всадить его в грудь ничего не подозревающему мессии, то он ошибся. Ошибся, как никогда еще не ошибался. Я скорее убью себя, чем ее.
Если ценой спасения мира станет ее жизнь… Так пусть этот мир катится к чертям. Что он дал мне такого ценного, что могло бы сравниться с ее жизнью?.. С жизнью единственной женщины, которая так или иначе обречена на смерть через два дня. Меньше чем через два дня.
Не знаю. Я не знаю, что делать. И не у кого просить помощи. Некому молиться, потому что, так или иначе, и Небеса и Ад жаждут ее смерти. И только я клянусь, что приложу все силы, чтобы она осталась жива. Слышишь, Всемогущий и Всевидящий, я клянусь!..
Резко, гортанно вскрикнув, Ирина оттолкнулась руками и села. Пустым полубезумным взглядом обвела комнату.
Отдернув инстинктивно метнувшуюся к рукояти меча руку, я выпрямился. Подошел к ней. Опустился рядом на корточки, стараясь не обращать внимания на вздымающуюся под тонкой ночной рубашкой грудь.
- Тише, Ира, тише. Это был сон, всего лишь сон… Ничего не случилось…
Ирина молча смотрела на меня. И я видел, как блестят в полумраке ее глаза. Обычные глаза испуганной дурным сном девушки. Расширенные и часто-часто мигающие. Вот только мерцали в них бесконечными колючими гранями тени синего льда.
Я потянулся, чтобы включить стоявший у изголовья ночник. И вздрогнул, когда холодная, необыкновенно холодная ладошка легла на мои пальцы.
- Не надо, Алексей. Поздно… Они уже здесь. Я нахмурился:
- «Они»? Кто «они»?
- Инквизиторы. Они уже здесь. Они пришли за мной.
Я не стал спрашивать, откуда она знает и уверена ли в этом. Зачем? Я и сам видел застывший в ее глазах синий лед. Вместо этого я задал другой вопрос:
- Что будем делать?
И получил простой, короткий и совершенно для меня неприемлемый ответ:
- Уходи.
- Нет!
- Уходи. Быстрее. У тебя еще есть шанс. Я обернулся. Посмотрел на приоткрытое окно. Прикрыл на мгновение глаза, вспоминая…
- Уйдем вместе. Через балкон. Переберемся на три окна вправо, дальше спустимся по пожарной лестнице. Или поднимемся на крышу и уйдем через другой подъезд.
В дверь вежливо постучали. Моя рука моментально метнулась к рукояти меча. Ирина же ухом не повела. Даже не моргнула. Как смотрела на меня, так и продолжала смотреть. Только лед в ее глазах на мгновение сменился обычным чуть насмешливым взглядом. Только на мгновение…
- Иди, Алексей. Я по балконам лазать не умею. Если пойдем вместе - вместе и попадемся. Я предвижу. Но у тебя есть шанс. - Холод, неземной холод в ее глазах и едва слышно дрогнувший голос: - Я предвижу.
- С каких пор ты научилась видеть будущее?
- Только что.
- Тогда скажи, что случится через два дня.
Довольно долго Ирина молча смотрела на меня. И я почти чувствовал, как под натиском синего льда трепещет натянувшаяся между нами невидимая нить. Влажно блестели в неровном свете уличного фонаря немигающие глаза.
- Будущее - это тень настоящего, - наконец негромко сказала она. - Смотри внимательно, куда падает твоя тень, Алексей.
Если я что и понял, то только то, что она мне ничего не скажет… И, может быть, это даже к лучшему. Не хочу знать, что у меня нет ни единого шанса. Не хочу знать, что она умрет. Я хочу верить…
В дверь снова постучали. Теперь уже гораздо настойчивее. Послышались какие-то голоса.
- Уходи. - Она выпустила мою руку. - Через балкон, как ты и хотел. Не бойся: меня они все равно не тронут. А вот тебя, если поймают, убьют. " В дверь глухо ударилось что-то тяжелое. Затрещало ломающееся дерево. Инквизиторы - если то действительно были они - явно не отличались терпением.
- Иди.
Я медленно встал. Кивнул. Машинально проверил вооружение. Пистолет и кинжал были на месте, меч привычно оттягивал плечо. Как хорошо, что я привык спать не снимая оружия. Не надо долго собираться…
Стоп. А разве я уже решил уходить? Разве нет другого выхода, кроме как сбежать, бросив Ирину в руках белорясых? Предав ее. Ведь я могу… Я могу просто проложить нам путь. Вряд ли их там много. И вряд ли святые отцы, пусть даже и служащие в полувоенной организации, умеют убивать хотя бы вполовину так же хорошо, как я…
Я заколебался. Всего лишь на мгновение, но я заколебался, пытаясь выбрать путь между двумя предательствами. И Ирина это заметила:
- Уходи, Алеша! Быстрее! У тебя уже почти не осталось времени.
Еще один тяжелый удар, сопровождающийся натужным хрустом и пониманием, что после третьего удара эта хлипкая деревяшка, лишь по недоразумению называвшаяся дверью, просто превратится в кучку щепок. Сквозь вертикально прошедшую по сухому дереву узкую трещину в полумрак квартиры вливался тонкий, как паутинка, лучик света. На лестничной площадке кто-то громко и отрывисто сыпал командами вперемешку с ругательствами:
- Да вы что все тут совсем одурели, что ли?! Аккуратнее надо было!
Кажется, соседям Ирины сегодня уже выспаться не удастся.
- Иди, - едва слышно прошептала Ирина. - Прошу тебя, уходи…
Я сорвался с места, пригнувшись, проскочил в прихожую. Схватил свои аккуратно стоящие у самой двери ботинки. Метнулся обратно, подхватывая лежащую на спинке кресла куртку и одновременно пытаясь открыть балконную дверь. Открыл. Выскочил на балкон.
Так. Теперь куртку - на плечи. Прямо поверх перевязи. Плевать, что сидит она как на корове седло и что меч вытащить теперь будет не так-то просто. Главное сейчас, чтобы руки были свободны. Ботинки связать шнурками и в зубы. Бросить последний взгляд на привидением сидящую на кровати Ирину. Подпрыгнуть. Подтянуться, обдирая руки. И, тяжело дыша, перевалиться на балкон, находящийся этажом выше.
Надеюсь, хозяева квартиры не заметили моего эффектного прибытия. Иначе грош цена всем моим стараниям. Заложат инквизиторам, и придется драться.
Кстати, вот и они. Оперативно действуют, чернокрестники, ничего не скажешь…
Дверь рухнула. И почти сразу же внизу отчетливо послышались шаги. Человек шесть или семь вошли в комнату. Среди них был и знакомый мне обладатель командного голоса. Он тут же начал сыпать приказами:
- Иван, Сергей, осмотрите здесь все. Дмитрий - стой в дверях, никого не впускать. Алексей - проверь балкон. А вы, девушка, пройдемте со мной…
- Прошу прощения, но на каких основаниях? У вас есть постановление синода на мой арест?
- Пройдемте. Все основания вам будут предоставлены, а документы - предъявлены. Мы даже принесем вам официальные извинения. Но только после того, как вы окажетесь в безопасности.
- Я и так в безопасности… По крайней мере, была, пока сюда не явились вы.
- Вы так уверены, юная леди?
- Да!
Я не видел, что они там делают, но готов был поклясться, что сейчас Ирина и этот прыщ в белой рясе и с черным крестом на брюхе, которого я уже ненавидел, меряются взглядами… А может, и нет. Но пауза была весомая. И закончилась она ледяным голосом Ирины:
- Может быть, вы позволите мне сначала одеться, господа?
- Святые отцы, - мягко поправил ее инквизитор. - Правильно говорить «святые отцы», а не господа. Конечно, вы можете одеться и собрать все необходимые вещи. Мы же не варвары, чтобы везти вас через весь город… так.
Этажом ниже мой тезка старательно обшаривал балкон. Негромкое звяканье каких-то банок и железок приглушало звуки разговора. Но я все равно слышал.
Интересно, этот инквизитор понимает, что разговаривает не просто с какой-то девчонкой, а с самой мессией, которая всего через два дня войдет в полную силу и будет способна, наверное, даже воскрешать мертвых. Наверное, понимает. Не может не понимать. Ведь даже отсюда я чувствовал ровный напор силы, пронизывающей кирпичные стены, как бумагу. Это как яркий свет, который можно увидеть даже сквозь веки.
Он не может не чувствовать его. Не может не видеть синего льда в ее глазах. Почему же тогда…
Стараясь не шуметь, я осторожно приподнялся и выглянул вниз. Этажом ниже на балконе стоял человек. А, может быть, не человек, а инквизитор - так просто не скажешь. Рясы, во всяком случае, на нем не было. Но ведь только дурак вырядился бы в белую хламиду, отправляясь проводить арест.
Инквизитор стоял и, облокотившись на перила, смотрел вниз, внимательно изучая пустую улицу. Я отпрянул и, прислонившись к шершавой кирпичной стене, опустился на корточки.
Поймут они, что Ирина здесь была не одна? Догадаются, что сегодня вместо одной добычи можно ухватить сразу две? Выследят они меня или не догадаются, что человек, как паук, может карабкаться по стене дома?..
Не поняли. Не догадались. Не доперли.
В каком только питомнике разводят столь бестолковых вояк?.. Или же мне следовало сказать «столь бестолковых священников»?

* * *

Я видел, как они уехали. Видел Ирину, которую препроводили в машину трое внушительного вида инквизиторов. Видел также и их командира - внушительного широкоплечего священника, единственного обладателя белой мантии с вышитым на ней крестом. А когда он повернулся и на остроносое скуластое лицо упал свет от единственного на всю округу фонаря, я его узнал.
Отец Василий. Верховный инквизитор челябинской паствы. Личность в чем-то известная ничуть не меньше, чем Мать Евфросиния. Первый кандидат на место престарелого митрополита Петра. Большая шишка. И непонятно, что он тут делает. Верховный инквизитор не ездит на задания вместе со своими рядовыми коллегами. Или на этот раз ради столь важной персоны, как Ирина, было сделано исключение?
Скорее всего.
А вот те пятеро в военной форме и с автоматами - тоже исключение? С каких это пор инквизиция использует армейские подразделения в качестве личной охраны? У белорясых и свои силовые отряды имеются. Зачем им армейцы?.. Разве что только как символ того, что армия отныне целиком и полностью подчиняется церкви.

Предыдущая страница 16 Следующая страница


17 Александр Лоскутов

Хорошо еще, что из Управления никого нет, иначе я бы так просто не отделался. Нашли бы. Армейские ребята и церковная служба безопасности, конечно, тоже парни не промах, но они специализируются немного на других задачах: защита периметра, подавление бунтов, работа с еретиками. Они сильны в коллективе и против коллектива. Но на одиночек, особенно на одиночек, имеющих за плечами благоприобретенные в учебке и подкрепленные многими десятками вылазок в старый город навыки, охотятся лучше всего такие же одиночки. То есть ребята из Управления разведки и зачистки.
Они бы меня почуяли. Они бы меня выследили.
И хорошо, что здесь их не было.
Но, как бы то ни было, если сначала меня и посещали мысли о том, что Ирину, в принципе, можно было бы отбить, то теперь я от них благополучно избавился. Пять автоматных стволов - очень хороший довод в пользу похитителей.
Проводив взглядом кавалькаду отъехавших от дома машин, я спустился вниз. Оправил снаряжение, затянув перевязь поверх куртки. Бессильно пнул брошенную одним из инквизиторов пустую бутылку из-под дешевого пива. И сел на старую, помнившую еще, вероятно, дни до Гнева, лавочку.
Надо было подумать. Прежде чем совать голову в пасть льву, сначала нужно было хорошенько подумать…
Вопрос был не в том, что мне делать дальше, - в этом сомнений не возникало. Проблема крылась в том, что мне нужна была помощь. Но кто, кто мог ее мне оказать?
Случись это неделей раньше и имей это предприятие иные цели, за мной было бы все Управление. Я мог бы обратиться к шефу. Мог бы просить любого. И любой… ну, почти любой мой коллега не счел бы за труд встать рядом со мной.
Но то было неделю назад. А сейчас…
Кто согласится поставить себя на одну планку со мной? Кто согласится выступить против церкви? Кто?
Семен, Ромка, Виталий, Митяй, Руслан… Я мог позвонить любому из них. Объяснить сложившуюся ситуацию. Просить помощи. И, быть может, кто-нибудь из них мне и поверит… Но мог ли я доверять им? Сейчас, когда на кону стоит весь мир, когда меньше чем через два дня грядет новый День Гнева, когда в опасности жизнь Ирины, мог ли я доверять им?
Просить о помощи шефа? Пусть раньше он в меру своих сил и пытался прикрывать мою задницу от церкви, но сейчас, после того как он видел тьму в моих глазах, после того как на моих глазах он пытался звонить по трем девяткам, после удара по затылку… Бесполезно.
Капитан Дмитриев с третьего юго-восточного поста? В прошлом году я спас ему жизнь, когда во время очередной атаки периметра на пулеметную вышку запрыгнул вампир. На память о том дне у меня остались два рваных шрама на плече, а у тогдашнего лейтенанта Дмитриева - дыра между зубами. Я мог бы просить его вернуть долг, но это значило бы не только разрушить ему жизнь и карьеру, но еще и заставить глубоко почитающего Господа человека предать свою веру. И я не был уверен, что он согласится. Но и обвинять его не мог. В конце концов, дело спасения души всегда превыше спасения тела.
Об остальных нечего было даже и думать. Сосед Женька, с которым мы когда-то вместе учились, но вот уже три года не обмолвились ни словечком, довольствуясь при редких случайных встречах одними только молчаливыми рукопожатиями. Виктор Викторович - инструктор рукопашного боя, списанный из рядов нашей поголовно выпивающей армии за исключительное даже по армейским меркам пьянство. Редкие и случайные знакомые, в большинстве своем не имеющие ни малейшего понятия о том, с какой стороны надо браться за пистолет.
Нет. Все это бесполезно. Фактически есть только один человек, которому я сейчас могу доверять. Только один…
Я встал. Еще раз пнул завертевшуюся на месте бутылку. И, перейдя на бег, нырнул в затянутый полумраком узкий переулок.

* * *

Темный, не затронутый ни единым пятнышком света силуэт старой кирпичной пятиэтажки выглядел совершенно обычно. Ничего необычного я не заметил. Засады тоже не чувствовал… Впрочем, что это за засада такая, если ее чувствуешь с ходу?
На всякий случай я все же обошел дом вокруг. Прислушался. Принюхался. Присмотрелся. Нет. Ничего необычного. Обычные звуки спящей мертвым сном околопериметральной зоны, вездесущий запах помойки и ползущие в лунном свете тени.
Напротив темного провала подъезда все еще тлели угольки костра. Там же, завернувшись в старый потертый плащ, дремал известный мне любитель домашних животных. Судя по всему, прошедший сегодня ночью дождь его нимало не беспокоил и всякой крыше над головой он предпочитал костер и вот этот драный плащ.
Я прокрался мимо и, держа на всякий случай руку неподалеку от заткнутого за ремень пистолета, вошел в непроглядную тьму подъезда. Внутри действительно было темно. Отсутствие электричества в этом районе вкупе с заколоченными фанерой окнами света не добавляли, и потому идти приходилось практически на ощупь.
По скрипучей деревянной лестнице я поднялся на чердак. Толкнул то нечто, что должно было, по-видимому, являться дверью. Остановился, бессильно тараща глаза во тьму, и позвал шепотом:
- Эй, есть кто-нибудь дома?.. Иван?.. Молчание.
- Хмырь, это я. Ты здесь?
После давящей тишины тихий щелчок зажигалки показался мне громом небесным. Я вздрогнул и с трудом подавил желание выдернуть из-за пояса пистолет. Маленький танцующий огонек вырвал из мрака зыбкие очертания ближайших предметов, высветил хмурое человеческое лицо и холодно блеснул на практически упершемся мне в грудь двуствольном обрезе. Пальцы Хмыря неподвижно застыли на курках.
- Хух… - только и сказал я, инстинктивно прикидывая, в какую сторону легче всего будет падать.
Обрез опустился и исчез в комьях старого тряпья, заменяющих бывшему инквизитору постель. Огонек зажигалки на мгновение коснулся тотчас же зардевшегося фитилька свечи и угас.
- Ну и какого, спрашивается, черта ты приперся сюда посреди ночи?
Не обращая внимания на недовольное лицо Хмыря, я невозмутимо плюхнулся в кресло:
- И я тоже рад тебя видеть, Иван. Некоторое время он хмуро смотрел на меня. Потом встал. Почесал живот.
- Молодец, - буркнул он. - Уел меня все-таки… А теперь брысь с моего места. Вон, сядь на стул.
Я пожал плечами и подчинился. Хмырь занял свое любимое кресло и с ходу же вытащил откуда-то полупустую бутылку, в которой тяжело плескалась какая-то мутная жидкость.
- Выпить хочешь?
- Что-то я никак не пойму, с чего ты все время пытаешься меня споить… Не буду.
Хмырь долго смотрел на меня, не говоря ни слова. Потом хмыкнул. Пожал плечами. И, подбросив бутылку, на лету перехватил ее за горлышко, чтобы швырнуть в ближайшую стену. Жалобный звон, и на пол посыпались мокрые осколки.
- Ладно. Ты прав, дурная была мысль… Излагай, зачем пришел. Только покороче, желательно в двух словах.
Я глубоко вдохнул пахнувший просачивающейся через распахнутое чердачное окно свежестью воздух и рассказал. В двух словах:
- Ирину арестовали.
Хмырь недоверчиво мигнул. Опустил глаза.
- Так. Для начала неплохо. А теперь давай-ка поподробнее… И не вздумай подкалывать, что я, мол, просил в двух словах. Ясно?
Я загнал поглубже рвущуюся наружу дежурную улыбку и рассказал. Поподробнее, с упоминаниями всех так или иначе относящихся к делу мелочей. Это заняло минут двадцать.
Когда я закончил, Хмырь кисло поморщился:
- Так. Все ясно… Ну а от меня-то ты чего хочешь?
- Чтобы ты помог мне ее вытащить, конечно.
- Угу… Я, собственно, так и думал.
- Тогда зачем спросил?
- Понадеялся, что у тебя наглости не хватит. - Хмырь невесело усмехнулся. - Между прочим, твоя подружка правильно сказала: убить ее они не посмеют. Разве что промурыжат немного в подвале да со всем уважением попытают насчет некоторых вопросов прикладной теологии. А потом под ручки проводят к месту инаугурации. И проследят, чтобы, упаси Господи, с ней до самого момента X ничего не случилось.
- И что? - Я непонимающе прищурился. Бывший инквизитор тяжело вздохнул:
- А то, что есть ли смысл ее оттуда вытаскивать? Если ты всего лишь хочешь ее проводить до места, так это сделают и без тебя. А если задумал убить - тем более лезть никуда не надо. Снайперскую винтовку я и так могу тебе достать. Без лишних усилий сделаешь свое дело и спокойно отвалишь. Ну что, согласен?
- Нет!
- Почему?
- Потому что нет. Снова вздох.
- То есть ты, Алексей, задумал во что бы то ни стало ее вытащить?
- Да.
- Но зачем? Что тебе до нее?.. Или ты считаешь, что право судить и решать есть только у тебя?
- Ничего я не считаю, - огрызнулся я. - Просто хочу ее спасти.
- Тогда, наверное, у тебя есть план?
- Есть.
- И ты мне его изложишь?
- Изложу, если ты согласишься помочь. Хмырь- громко фыркнул, явно сдерживая смех:
- Хорошая у нас с тобой получается беседа. А главное, информативная. Может быть, ты все-таки прояснишь свои планы, расскажешь поподробнее, с чего это тебе взбрело в голову ее вытаскивать и рисковать своей, моей, ее жизнью, когда Ирине и так ничего не грозит?
Я промолчал. Ну как я мог объяснить ему, что должен, просто должен ее увидеть? Как объяснить робкую надежду, теплящуюся в глубине моей души? Как показать ему глубину тех чувств, что охватывали меня при одной только мысли об Ирине? Как объяснить, что даже если он откажется составить мне компанию - я пойду один. Быть может, на верную смерть, но все равно пойду. Нет. Это передать невозможно. Никак невозможно.
Так и не дождавшись ответа, Хмырь устало вздохнул.
- Глупость ты задумал, бывший чистильщик, - проворчал он. - Глупость и самоубийство.
Я оставил его слова без внимания, хотя в другое время и в другом месте обязательно бы поинтересовался, откуда он знает, что я бывший чистильщик, если я ему этого никогда не говорил. Сейчас это было уже неважно. Даже если бы Хмырь знал мой личный номер (а не исключено, что он его и в самом деле знал), мне на это было наплевать.
- Поможешь или нет?
- Ты хотя бы знаешь, где ее искать-то? - Было очевидно, что особого энтузиазма у бывшего инквизитора предстоящая вылазка не вызывала и на самом деле он искал всего лишь отговорку. Но, вопреки всем его ожиданиям, я кивнул:
- Церковь великомученицы Анастасии.
- Точно знаешь? - Хмырь недоверчиво прищурился.
- Да.
- Но откуда?
Теперь пришла моя очередь улыбаться и закатывать глаза, а Хмырю соответственно морщиться. Сам он, насколько я вижу, любит подобные шуточки. Так пусть испробует их на себе.
На самом деле ответ я получил путем несложных логических рассуждений, щедро сдобренных возможными допущениями. Во-первых, машин было аж восемь и все они с инквизиторскими крестами на боках. Во-вторых, выехав со двора, они направились вверх по проспекту, а там, до самого периметра, есть только одна крупная инквизиторская церковь, обладающая столь внушительным автопарком, - великомученицы Анастасии. Если не доводить до крайностей, полагая, что машины собрали сразу со всех церквей или поехали в объезд, получается, что едут они именно туда.
Логика в стиле Шерлока Холмса.
Только никакой логике я бы не поверил, если б, специально навестив церковь великомученицы Анастасии, не обнаружил стоящие на стоянке возле нее те самые восемь машин.
Как и всякий знакомый с оружием и смертью не понаслышке человек, я считал практику превыше всякой логики. Но в случае, если логические выводы подтверждаются реальностью… Что ж, это всего лишь означает, что пора брать в руки меч.
- Ты мне поможешь?
- Послушай, Алексей, ты понимаешь, насколько это глупо - лезть в церковь, битком набитую инквизиторами и наверняка охраняемую армейскими подразделениями? А затевать столь безумное предприятие всего лишь вдвоем - глупо вдвойне.
- Если ты можешь предложить другой способ ее спасти - валяй, - уязвлено пробормотал я, тем не менее признавая скрывающуюся в этих словах правду.
Хмырь меня проигнорировал.
- Ты лучше подумай, - возбужденно подавшись вперед, говорил он. - Там же полная церковь священников. И не просто священников - инквизиторов. Вспомни церковные уложения. Что там сказано по поводу убийства находящегося при исполнении инквизитора? Да за одно это, не считая попытки похищения мессии, нам обоим обеспечат огненную шахту!.. Или ты каким-то образом собираешься провернуть это без крови?
Я опустил голову. Хмырь был прав: кровь неизбежно прольется. Неважно чья - моя или их, она все равно прольется. И это значит, что моя война против нечисти перерастет в войну против всех.
Я предам собственные принципы, переломлю тот стержень, на котором держится весь мой мир.
Но, что самое страшное, я был готов пойти на это. Ради Ирины я был на это готов, и да простит меня Господь. А если не простит, то даже в аду я буду знать, что поступил правильно.
Хмырь продолжал что-то говорить, что-то объяснять и доказывать. Но я его практически не слушал. Что мне слова? Для себя я уже все решил. Если он мне поможет- хорошо. Если не поможет… Ну что ж, шансов будет гораздо меньше. Но я все равно пойду…
- Огненная шахта?.. - негромко переспросил я. - Что еще за огненная шахта?
Бывший инквизитор споткнулся на полуслове. И смущенно отвел глаза.
- Видишь ли, - негромко пробормотал он, - у нас в Екатеринбурге тела еретиков после казни бросали в старую штольню.
Я удивленно поднял брови:
- Но это… Они же поднимутся!
- И поднимались. - Хмырь немного скованно кивнул. - Бродили там, верещали, ухали, но выбраться не могли - склон был слишком крутой. А когда их набиралось десятка два, мы лили в штольню солярку. Ну и…
- Интересные у вас были развлечения, - не совсем понимая, как мне относиться к подобному откровению, проворчал я. - Как это по-церковному…
Не договорив, я встал. Вглядываясь в отбрасываемые свечой тени, отошел к лестнице.
- Ладно, Хмырь. Прости, что не дал выспаться. Пойду я, пожалуй.
Схватившись за грубые импровизированные перила, я поставил ногу на устало скрипнувшую ступеньку.
- Подожди. Я обернулся.
- Подожди. - Хмырь торопливо зашарил под столом, выворачивая на свет какие-то бесформенные тряпки. С громким стуком брякнулся на пол извлеченный из этой внушающей брезгливое отвращение кучи стандартный армейский пистолет. Точная копия моего. - Я с тобой.
- Ты уверен?
Короткий вздох, показывающий свое отношение к столь вопиющей глупости:
- К сожалению.
- Тогда спасибо, - я отступил от лестницы и вновь опустился на стул. - Только ты можешь не суетиться так. Время есть. Можно даже еще выспаться.
- А мы разве не торопимся? - Рядом с пистолетом брякнулся знакомый уже мне обрез и высыпалась пригоршня патронов. Я поднял один из них… Серебряная дробь. Ничего себе! Откуда такие ценности?
- Нет, не торопимся. Сейчас ночь - время нечисти. Мы пойдем днем.
- Ты, кажется, забыл: мы идем не против нечисти. Сегодня против нас будут люди.
- Какая разница, - переваривая внезапно стукнувшее меня облегчение, тем более непонятное, что мы еще не только не спасли Ирину, но даже и не начинали, я перешел на короткие рубленые фразы: - Мы идем днем.
- С тобой все ясно, стратег… - Махнув рукой, Хмырь скрылся в полумраке, превратившись в смутную, едва различимую тень. - Вот ты скажи: за каким чертом я это делаю?
- Заслуживаешь прощение в глазах Господа.
- Это еще бабушка надвое сказала, - буркнул бывший инквизитор. - Прощение или наказание. Не факт, что вы с ней на пару не учудите что-нибудь такое, после чего Господу останется только скинуть нас всех в геенну огненную и забыть, где находится ключ от нее. Если вы вместе со своей подружкой вдруг вздумаете идти поперек воли Божьей, пострадают все, кто так или иначе принимал в этом участие.
Я вяло пожал плечами.
- Вряд ли будет справедливо наказывать человека за то, что он не совершал. Если мы что и сделаем, это будет наша вина. Не твоя. Тебе нечего опасаться на этот счет.
Хмырь резко вынырнул из темноты, сыпанув на стол еще пригоршню патронов:
- Ты не путай, друг Алексей, человеческую справедливость и божественную. Это абсолютно разные вещи. И сравнивать их между собой все равно, что равнять песчинку и гору. Вроде бы и то и другое - камень, но вот только суть-то кроется совсем даже не в этом.
- Ага. Я понял в чем. Только если ты думал, что это меня остановит, то это не так. Время рассказывать притчи прошло. И мне все равно, что скажет потом Бог- свой долг я исполню.
Вздохнув, Хмырь опустился в кресло. Подался вперед, в свете трепещущего на кончике фитиля огонька разглядывая мое лицо.
- Я мог бы спросить, что ты подразумеваешь под долгом, но, раз ты решил, что время притч окончено, спрошу другое: объясни мне, Алексей, куда ты со своей подружкой отправишься, если - дай-то Господи - нам повезет ее вытащить?
- Слушай, хватит уже! Она мне не подружка. Хмырь торопливо и явно издевательски закивал:
- Ага. Да-да, конечно. Я вижу. Не подружка… И все-таки?
- Куда-куда… В пригороды, естественно. Здесь, в городе, как бы я ни тужился, нас выловят быстро. Армия, инквизиция, церковь - это система, а бороться вдвоем против системы бесполезно. Но за периметром, где власть есть, только у Управления, я с ними могу потягаться. По крайней мере, зная устав чистильщиков и их основные приемы и ухищрения, два-три дня я протяну спокойно. А больше и не надо.
- Как это печально: бежать от людей к нелюдям, - вздохнул Хмырь. - И ты серьезно считаешь, что на самом деле вам следует немедленно бежать за город?
- Да.
- Ясно, - негромко сказал бывший инквизитор. И тут же уточнил: - То есть прибавляется еще одна задача: вывести твою подружку за периметр?
- Да.
- И ты знаешь ведущие наружу пути? Теперь пришла моя очередь вздыхать:
- Знаю… Вот только провести через них Ирину без предварительной подготовки и с сидящей на плечах погоней - а погоня, несомненно, будет - не смогу.
- То есть это значит?.. - Хмырь умолк, предоставляя мне возможность закончить фразу.
Я же только поморщился.
Значит, значит… Ничего это не значит. Проход через канализацию потребует массу времени и не факт, что даст желаемый результат. Река тоже не годится - я не уверен, что Ирина умеет плавать. Трубу, по которой я пробрался в город, уверен, уже обнаружили и наверняка зацементировали. С этим у армейцев строго - им не нужны прорвавшие периметр твари, и потому все подобные дыры находятся и заделываются моментально. А эту тем более я им фактически сам указал, когда прошел. Всякие натянутые между домами тросики и канатики отпадают. Во-первых, там сейчас охраны по самые уши. А во-вторых, даже если бы ее и не было, как бы я стал тащить Ирину по тросу на высоте трех или даже четырех этажей, да еще и под вполне вероятным пулеметным огнем снизу? А если еще она высоты боится…
Один я мог пройти практически везде. Даже по той же канализации или по реке, хотя удовольствия бы мне это и не доставило. Но я бы прошел. С Ириной же на руках…
Кстати, надо было спросить, каким путем она вышла наружу в прошлый раз. Может быть, тот путь еще годится. Но теперь, конечно, уже поздно, и рассчитывать на него я не могу.
Нужно было придумать что-то еще…
- Незаметно вывести не смогу, - сказал я. - Но в каждый четный день из юго-восточных городских ворот примерно в семь утра выходит караван в Караганду. Периметр будет открыт.
- Ты хочешь затесаться в караван и выйти вместе с ним?
- Это не пройдет. Караванщиков и их груз всегда проверяют особо тщательно. Тем более они там все друг друга знают уже давно. Любой посторонний будет замечен сразу.
- А если за взятку?.. Я покачал головой:
- Достаточно большой взятки, чтобы она окупила возможный риск, мы не соберем, даже если продадим все свое имущество вплоть до последних штанов. Нет. Я хочу сделать немного иначе: воспользоваться тем, что ворота будут открыты, а большинство солдат на стене будут заняты осмотром груза. Нужно дождаться, когда первые машины выйдут за периметр, и тогда под их прикрытием можно будет попробовать проскользнуть…
Бывший инквизитор сосредоточенно внимал, с каждой минутой хмурясь все больше и больше.
- Нас, конечно, заметят - не могут не заметить. Но я все же надеюсь, что немедленной стрельбы не начнется: во-первых, основную опасность представляют не те, кто выходят из города, а те, кто в него входят. Во-вторых, там же будут машины, и стрелять по ним - это фактически стрелять по гражданским людям. Ни армейское командование, ни даже церковные власти этого не одобрят. И наконец, в-третьих, - тут я судорожно сглотнул в ужасе от подобной перспективы, - они же не захотят ненароком подстрелить мессию… Короче говоря, я надеюсь на всеобщую неразбериху и раздолбайское состояние нашей доблестной армии.
Я замолчал, мрачно глядя в сторону и истово молясь, чтобы весь этот дурацкий план не сорвался. Кому я молился, сам не знаю. Но Господа я не поминал, потому что глупо уповать на Его помощь, выступая против Его же воли. И Люцифера тоже не звал - несмотря на все мои недостатки, до низменного сатанизма я еще не опустился. Я просто беззвучно шевелил губами, уповая на ту изначальную высшую справедливость, не связанную ни с Раем, ни с Адом, которой, конечно же, не существует. Я надеялся на обычную земную удачу, которой тоже на самом деле не существует, и еще на ту призрачную высшую ценность, которую смертные называют свободой воли…
- Нет, ты точно сумасшедший, - после недолгой паузы потрясение выдохнул Хмырь. - Это не план - это безумие какое-то! И зачем я только с тобой связался?.. Когда выходим?
- На рассвете.

* * *

Мы действительно вышли на рассвете. Двое сумасшедших, бросивших вызов не только человеческой системе, но и самому Господу Богу. Что нас вело? Бывшего верховного инквизитора, наверное, дружба… Хотя какая дружба может вырасти всего за три дня знакомства?.. Скорее всего - долг и надежда. Мной же руководила… и хотя я не признался бы в этом никому - даже самому себе, - но любовь действительно горела в моей душе. Любовь и та же самая надежда.
Но, самое главное, нас вела высшая ценность. Тот самый величайший и последний Божий дар, который Он вдохнул в грудь человека. То, что превыше долга, надежды, веры и даже любви, потому что без него ни одно из этих чувств не существует.
Свобода воли.
Мы спустились по забросанной мусором лестнице, разминувшись на одном из пролетов с бандой Жирдяя. Ни Иван, ни я на них даже не взглянули. Но бандюги расступились и потом, стоя на лестнице, проводили нас взглядами, в которых помимо безысходной ненависти горело еще и густо замешанное на страхе недоумение.
Рукоять меча спокойно покачивалась у меня за плечом. Заткнутый под ремень пистолет успокаивающе тыкался в бедро при каждом шаге. Мне было все равно, какими взглядами они на меня смотрят.
Я обладал свободой воли. И я избрал свой путь.

* * *

Церковь Святой великомученицы Анастасии была по-настоящему красива той спокойной и чистой красотой, которой всегда отличаются храмы. Сияющие в лучах восходящего солнца золоченые купола тянулись в небо с вершины искусственно насыпанного холмика и были видны чуть ли не с другого конца города. Витражи. Ухоженная лужайка. Цветы на клумбах. Многочисленные кресты. Решетчатая металлическая ограда с пущенной поверху ниточкой колючей проволоки. Все атрибуты современных церквей присутствовали в полной мере.
Машины, на которых приехали за Ириной инквизиторы, все еще стояли неподалеку. Остановившись на тротуаре, я коротким кивком указал на них Хмырю. И, получив в ответ неопределенное пожатие плечами, продолжил осмотр места будущих боев… А в том, что бои будут, я практически не сомневался. Если нам повезет, туда мы сможем войти тихо и спокойно. Но вот выйти обратно, да еще и вытащить с собой величайшее сокровище всей церкви…

Предыдущая страница 17 Следующая страница


Высшая ценность 18

Сомнительно, чтобы это было так просто. И драка нас ожидала неминуемо. Просто хотелось бы начать ее как можно позже… Например, когда Ирина будет уже с нами.
Улицы были практически безлюдны. Ни людей, ни машин. Раннее утро. Самое спокойное время. Ночная суета уже схлынула. Дневная - еще не началась.
Тишина и спокойствие…
И смутная фигура, ночным призраком мелькнувшая вдоль прячущейся в тени стены церкви. Я ухватил Хмыря за рукав, обращая его внимание на прокравшуюся вдоль стены тень, но человек уже скрылся за углом, и потому мне достался лишь удивленный взгляд.
- Что?..
- Не знаю… Ты ничего не чувствуешь?
- Тьмой тянет, - холодно буркнул бывший инквизитор. И после небольшой паузы нехотя добавил: - От тебя. Зря ты свой бесценный ножичек сюда притащил.
- А куда мне было его девать? - огрызнулся я. - Бросить, что ли?
Хмырь вяло пожал плечами:
- Инквизиция взбеленится, когда почует его. Артефакт зла на священной земле… Они камень грызть будут, но тебя возьмут.
- Ну и черт с ними.
Бывший инквизитор покачал головой:
- Зря ты так. У нас и без того шансов немного, а ты еще их снижаешь. Святые отцы засекут нас сразу же, едва только ты со своим ножичком переступишь порог. Демаскировка.
Я понимал, что он прав. Кругом прав. Нельзя было тащить творение нижнего мира в храм. Никак нельзя… Но и оставить я его не мог.
- Зато оружие отличное. Пока оно со мной, я могу разделать любого.
- В рукопашной - может быть. - Хмырь картинно приподнял бровь. - Но неужели ты думаешь, что кто-то будет с тобой драться? Полоснут очередью из-за угла и спокойных снов, чтоб тебе на том свете не нашлялось да в мертвяки не тянуло.
- Слушай, - не выдержал я, - если ты так и собираешься меня подкалывать, то лучше мотай домой! Справлюсь как-нибудь и без тебя!
Вспышка ярости улеглась почти сразу, оставив после себя только сухое раздражение. Да еще, пожалуй, тонкий аромат страха: если он сейчас уйдет, мои шансы вытащить Ирину, и без того мизерные, вообще падают практически до нуля…
- Ох-хо-хо, - коротко вздохнул бывший инквизитор, - какие мы горячие… Ладно, пошли. И молись, если ты еще помнишь хоть одну молитву.
По-детски несерьезную шпильку я пропустил мимо ушей - у всех нас есть нервы. И естественно, что натянуты они сейчас до предела.
А молиться сейчас было бы бесполезно. Просить Господа, чтобы он помог нам вломиться в собственный храм? Несерьезно… Вот Люцифер мог бы помочь. Но обращаться за помощью к Князю Лжи - не лучший способ позаботиться о своей душе в преддверии неминуемого конца света.
В парадную дверь заходить было глупо. И потому, ни на минуту не забывая о мельком замеченной тени, я осторожно прокрался вдоль чистенькой свежевыбеленной стены, обходя церковь по кругу. Держа руку на пистолете, заглянул за угол…
Человек в белой рясе инквизитора с вышитым на спине черным крестом. Он лежал ничком, уткнувшись носом в асфальт и раскинув руки, будто собирался обнять всю землю. Утренний ветерок слабо ерошил небрежно - под горшок - остриженные волосы. Ряса бестолково задралась, и из-под нее выглядывали потрепанные джинсовые брюки и армейские ботинки.
По асфальту медленно расползалось темное, почти черное пятно.
- Кто это его так? - потрясенно присвистнул выглянувший из-за моего плеча Хмырь.
Проигнорировав вопрос, на который все равно не мог дать ответа, я медленно вытащил из-за пояса пистолет. Держа оружие наготове, присел рядом с телом на корточки. Прикоснулся к тощей, испуганно вытянутой шее, щупая пульс. Помотал головой.
- Мертв… Совсем недавно. Может быть, минут десять - не больше.
Хмырь уже стоял рядом, обшаривая взглядом окрестности. Глаза его перебегали с аккуратно, как по линеечке, высаженных деревьев на ровные линии кустов. Пробегали по рядам балконов и окон ближайших домов. Пистолет он тоже держал в руке.
- Пуля? - коротко спросил он.
Я осторожно перевернул тело, поморщившись при виде младенчески невинного лица. Убитый был совсем еще мальчишкой. Возможно, только в этом году закончил семинарию. И наверное, мечтал о великом Служении, о грядущей карьере, об искоренении ереси.
И вот итог…
- Нож, - сухо ответил я, проведя рукой по гладкому подбородку - парень, похоже, еще даже не начинал бриться. Мрачно посмотрел на вымазанные в крови кончики пальцев. - Хороший удар. Умелый и точный. Под челюсть и прямо в мозг. Умер мгновенно.
Удар действительно был хорош. Такой не каждому под силу и по способностям. Я бы так не смог. Впрочем, подобные приемы обращения с ножом как-то не входили в программу подготовки чистильщиков по причине их полной бесполезности против нечисти: мертвяка все равно таким способом завалить невозможно, а обниматься с вампиром или тем паче с оборотнем, пытаясь в партерной борьбе пырнуть их ножичком под подбородок, - верное самоубийство. Такой фокус, может быть, прошел бы с навьей, но и то не факт…
Нет, тот, кто это сделал, умел работать прежде всего с людьми. И значит… Армия или инквизиция. Но белорясым вроде бы незачем убивать своего же. И получается…
- Армейцы, - прошептал Хмырь, видимо придя к тому же выводу, что и я. - Что будем делать?
- Идти дальше, - коротко ответил я, вставая.
- Если тут начнется неразбериха…
- Если начнется неразбериха - нам это будет только на руку. Пошли.
И тут, будто ставя последнюю точку под моими словами, сухо щелкнул выстрел.
Моментально выдернув пистолет, я уже через секунду стоял прижимаясь спиной к стене. Бывший инквизитор отстал от меня всего на полсекунды.
Еще один выстрел. И почти сразу же - короткий треск автоматной очереди. Стреляли внутри здания.
Как весело…
- Ты уверен, - Хмырь вздрогнул, когда вслед за очередным хлопком выстрела до нас донесся чей-то вопль, - ты уверен, что хочешь туда зайти?
- Да, - я кивнул. Мне было все равно, что там творится. Я собирался вытащить Ирину. И я это сделаю.
- Ты псих, - выдохнул Хмырь. - Ты псих, Алексей. И я - тоже… Пошли!
Пинком распахнув дверь черного хода, я влетел внутрь. Пистолет в моей руке искал цели. Я был готов стрелять. Неважно в кого: в инквизиторов или в их таинственных врагов. Я был готов стрелять.
Но никого не было. Зал оказался пустым. Не то чтобы я об этом сожалел, но все же было как-то странно: столько шума и… никого.
Где-то сравнительно недалеко - может быть, в соседнем коридоре - грохотнул выстрел. За ним почти сразу - второй… Мне показалось, или он действительно был ближе?
- Идем, - шепнул Хмырь.
- Куда?
- Направо - там должна быть лестница. Потом вниз.
- Откуда ты знаешь?
- Неважно… Я здесь когда-то был. Давно. Лестница действительно была. Мы спустились вниз: я первый с пистолетом наготове, Хмырь - следом за мной.
У подножия лестницы лежал труп. На этот раз не в инквизиторской хламиде, а в обычной одежде. Брюки, свитер, туфли - все самое обычное. На городских улицах этот человек не выделялся бы ничем. Только вот теперь в его откинутой руке был зажат короткий тупорылый револьвер. А на груди красовалось темное пятно. Кровь пропитывала одежду. Темными каплями скатывалась на отмытый до блеска пол.
На этот раз щупать пульс я не стал. С первого взгляда было видно, что бедолага мертв.
Понять бы еще, кто его застрелил. И что он тут делал…
- Как ты думаешь, сколько их здесь? - спросил я, рассматривая застывшее в предсмертной судороге лицо.
- Кого? Вот этих? Представления не имею. Я поморщился.
- Да нет. Я об инквизиторах. Сколько их здесь может быть?
- Сколько бы ни было, - пожал плечами Хмырь, - через десять-пятнадцать минут будет вчетверо больше. Или ты думаешь, что здесь нет никого, кто бы не нашел время поднять тревогу? Уверен, скоро здесь будет не протолкнуться от чернокрестников вкупе с армейцами из частей внутреннего правопорядка.
- Ну спасибо, - фыркнул я. - Утешил.
- Всегда пожалуйста…
Бросив последний взгляд на оставшееся у лестницы тело, я поспешил следом за уверенно топающим по коридору бывшим инквизитором.
Уверенно.
Слишком уверенно… Правда ли, что он бывал здесь раньше? Если да, то когда и как? В бытность свою верховным инквизитором соседней епархии? Не знал, что высшие чины инквизиции наносят друг другу визиты вежливости. Или он был здесь позднее, уже после изгнания? Но тогда получается, он мне лгал, когда говорил, что инквизиция его ищет за ересь. А если лгал, то могу ли я ему верить?
Могу ли я вообще хоть кому-то верить?
И не ведет ли этот мой друг, с которым я знаком всего-то без году неделя, меня в ловушку?
Впрочем, нет. Это как раз вряд ли. Пусть я и знаю его всего недолго, но за эти несколько дней, что мы знакомы, у Хмыря были гораздо более верные шансы меня сдать. Но ведь не сдал… Одно то, что я давал ему на хранение кинжал, чего стоит. И ведь он его вернул, хотя имел возможность - да какая там возможность, это был его долг как священника, как бывшего инквизитора - передать артефакт чистого зла в руки инквизиции.
Не передал.
И это значит… Значит, что вопрос о том, могу ли я доверять бывшему верховному инквизитору Ивану по кличке Хмырь, с повестки дня снимается.
Но все-таки что-то было не так. Слишком уж много совпадений, слишком много случайностей меня окружало.
А ведь Хмырь сам говорил: «В мире, в котором сосуществуют одновременно тени Рая и отблески Ада, случайностей не бывает».
Кто-то ведет игру.
Вообще-то я знаю кто и даже знаю зачем - мне это достаточно подробно объяснили. Непонятно только, кто именно ведет эту конкретную партию. Но я сомневался, что это Всевышний. Господь так грубо не играет. Да и зачем ему это? Мессия и так целиком и полностью в его власти. Он дает ей силу, Он поведет ее к цели, Он ее погубит. А то, что ее захватили инквизиторы, так они ведь, так сказать, воюют на его стороне и против воли Божьей шага не ступят. По крайней мере, в идеале.
И получается…
Получается беспримерная глупость.
Я забыл о том, где нахожусь. Я не обращал внимания на доносящиеся изредка до моих ушей хлопки выстрелов. Я погрузился в свои мысли и шел по подземному коридору, как по безопасной городской улице. Я забыл про главный принцип желающих остаться в живых чистильщиков: осторожность, осторожность и еще раз осторожность…
Я беспечно обогнал Хмыря, завернул за угол и нос к носу столкнулся с одним из тех таинственных врагов, что так вовремя атаковали цитадель городской инквизиции.
Еще один обычный, внешне ничем не примечательный мужчина в поношенном пиджаке и выглядывающей из-под него несвежей рубашке. Короткоствольный автомат в его руке. И его дуло смотрело мне прямо в глаза.
Я замер на месте, проклиная собственную глупость и понимая, что все - это конец. Если этот тип вздумает нажать на курок - моя голова разлетится, как гнилой арбуз.
Вот только он почему-то не собирался стрелять, а вместо этого просто стоял и ухмылялся. И лишь когда идущий позади Хмырь резко остановился, почти наткнувшись на меня, его ствол дернулся. Но почти тут же дурацкая ухмылка вернулась вновь.
- Я ее нашел, - он обернулся, глупо подставляя нам спину, и махнул рукой вдаль по коридору. - Пятая дверь направо. Там трое чернокрестников, и они закрылись вместе с ней…
Ничего не понимая, я хлопал глазами. А из-за моего плеча столь же неуверенно выглядывал Хмырь.
- Дверь очень мощная - пули не берут, - говоривший с явным огорчением хлопнул по указующему уже стволом вниз автомату. - Железо чуть ли не в палец толщиной… Не знаете, у кого взрывчатка?
Я неуверенно помотал головой.
- Бардак, - отозвался на это жест автоматчик. - Всюду бардак. Не удивлюсь, если ее вообще забыли… Что это вы на меня так смотрите?
- Не можем понять, кто ты такой, - отозвался из-за моего плеча Хмырь.
Теперь пришла очередь недоумевать этому болтуну. Он уставился на меня так, будто увидел две головы на плечах. Мигнул. Перевел взгляд на Хмыря, посмотрел на смотрящий прямо ему в живот ствол пистолета. Еще раз мигнул…
- А… Но как же?.. - В его глазах мелькнула искорка понимания, и автомат начал подниматься вновь.
Не дожидаясь худшего, я шагнул вбок и, перехватив его за руку, рванул автомат в сторону. Короткая очередь простучала, казалось, в самое ухо, и облицованная гранитом стена напротив украсилась тремя бесформенными кляксами. Удар в челюсть, в живот и еще раз в челюсть. Пропущенный тычок локтем под ребра. Подножка. И он падает, успокоенный ударом в висок, а Хмырь отступает, потирая кулак…
- Чуть не вляпались. - Я нагнулся, подбирая отлетевший к стене автомат. - Как младенцы, право… Премся, как на параде.
Хмырь иронично взглянул на меня, будто уточняя, кто из нас двоих младенец на параде, но от комментариев, к счастью, воздержался. Вместо этого он склонился над бессильно привалившимся к стене человеком. Пощупал шею. Закатал рубашку до локтей. Зачем-то оттянул нижнюю губу, будто проверяя зубы.
- Бездушный, - наконец-то с отвращением констатировал он.
- Откуда знаешь?
- Не в первый раз вижу, - отмахнулся Хмырь. - Ты лучше подумай, почему он принял нас за своих? Не догадываешься?
Я догадывался и потому промолчал.
- Ох, Алексей, ты сам не знаешь, куда идешь.
- Моя душа все еще со мной, - буркнул я, сознавая, сколь жалко звучит это оправдание. Но Хмырь не стал спорить.
- Может быть, - вздохнул он. - Может быть… Что он там говорил? Пятая направо?.. Только вроде бы он еще упоминал о металле в палец толщиной. Или нет?..
- Упоминал, - Подтвердил я, останавливаясь перед вросшей в стену стальной плитой. - Конечно же, упоминал.
Даже на первый взгляд дверь выглядела мощно. Настолько мощно, что бездушный был прав: без ключа (или хорошей порции взрывчатки) здесь не обойтись. Я несколько раз стукнул костяшками пальцев в дверь. Глухо. Все равно, что стучать в каменную стену.
Вероятность того, что она откроется, точно такая же.
- Ну и что теперь? - Хмырь повторил мой эксперимент, от души саданув па двери. Подул на отбитый кулак. - Твое решение?
- Самое простое и примитивное, - ответил я, прикидывая на глаз толщину двери.
- Это какое?
- Силовое.
- Ломаем? - Бывший инквизитор поднял бровь, осматривая массивный лист металла, перегораживающий нам путь.
- Нет. Вырезаем замок, - я выдернул из-за пояса завернутый в тряпку кинжал. - Заодно еще раз докажем полезность моего, как ты выразился, «ножичка».
- А я никогда и не сомневался в его полезности. - Встав чуть в стороне, Хмырь внимательно обозревал безлюдный коридор. Сверху все еще доносились лающие звуки перестрелки, но сюда, в подземелье, не спешил почему-то никто. Странно… Впрочем, странностям я уже разучился удивляться. Там, где речь идет о Боге или Дьяволе, всякая земная логика бессильна. - Мне не нравится только цена, которую за него приходится платить… А он может прорезать эту железяку?
- Сейчас узнаем, - я пожал плечами. - Решетку в тоннеле срезал за раз. Может быть, и здесь справится… Если только эту дверку никто не догадался освятить.
- А если догадался?
По лицу бывшего инквизитора невозможно было понять, то ли этот вопрос был задан просто из пустого любопытства, то ли он имеет под собой глубокие практические корни. Но я все же ответил:
- Тогда нам просто придется повозиться подольше.
Освобожденный от тряпичного плена кинжал тут же распустил вокруг свою сладковатую, как запах гниения, и манящую, как мираж в пустыне, ауру. Невидимые щупальца тьмы, извиваясь, поползли по коридору. И там, где они касались стен, закрутились бесформенные тени.
Но все-таки мы были в церкви, на святой, принадлежащей Богу земле. И потому тени быстро умирали, сворачиваясь в клубок или истаивая струйками тончайшего дыма. А дергающиеся в судорожном припадке щупальца тьмы бессильно молотили по полу, разбрызгивая липкие комки, оседавшие на стенах бесцветной слизью.
Рукоять колола мою ладонь искрами неземного холода.
Тьма и свет. Бесконечная война двух одинаково сильных начал.
Я не стал дожидаться, кто из них победит на этот раз. Крутанул кинжал в воздухе, с размаху всадил его в бездушный, мертвый металл. И был удивлен, пожалуй, даже больше, чем Хмырь, когда лезвие с вызывающим зубную боль скрежетом почти наполовину погрузилось в железо.
Всем телом навалившись на рукоять, я потащил кинжал вниз, вспарывая металл, разрезая, оставляя на нем узкий, обрамленный уродливыми зазубринами разрез. Пылающая тысячами ледяных огней рукоять рвалась и выворачивалась из ладони как живая. Из-под наполовину ушедшего в металл лезвия сыпались редкие искры.
- Никогда бы не поверил, - пробормотал Хмырь. - Одно дело слышать о таком, но видеть… Интересно, что можно узнать, если провести химический анализ этого твоего ножичка?
Пропустив его слова мимо ушей, я пнул испещренную рваными разрезами дверь, совершая уже второй за сегодня бестолковый поступок.
Старею, наверное. Раньше я бы себе такого не позволил. А теперь - два подряд. И это с учетом того, что день еще только начинался.
А ведь бездушный предупреждал, что там, за дверью, вместе с Ириной, которая, как я надеюсь, моей немедленной смерти все же не жаждет, заперлись трое инквизиторов. Но я позабыл об этом. И призывавшему не спешить инстинкту тоже не внял.
Потерявшие осторожность чистильщики долго не живут… Но мне опять повезло.
Инквизиторы тоже потеряли осторожность. И вдобавок у них не было оружия.
И потому, когда пинком распахнутая стальная дверь с грохотом пушечного залпа ударилась о каменную стену, а я толкнул скрывавшуюся за ней вторую, на этот раз обычную деревянную и даже не запертую дверь, один из охранников просто бросился на меня, бестолково размахивая руками. Не знаю, чего он хотел: отмутызгать меня голыми кулаками, пожать руку или просто сбежать, но я среагировал соответственно.
Кинжал все еще был у меня в руке. И я выбросил его вперед, по самую рукоять загоняя холодную сталь в живот успевшему только испуганно раскрыть рот инквизитору.
Полыхнула с трудом сдерживаемой радостью клочковатым облаком ползущая вокруг тьма. Мгновенно окрепла аура кинжала, резко раздвинув давящие стены света. И на какое-то мгновение, как во время битвы с оборотнями, я вновь увидел мир в черно-белом цвете.
Серое, мягко колышущееся марево вдоль бесцветных стен. Тусклая лампочка у потолка, светящая не более чем в треть накала. Диван, стол, стулья, книжный шкаф - все такое неважное и незначительное, что даже зацепиться взглядом не за что. Ярко-белые с редкими темными прожилками ауры инквизиторов. Черно-белая радуга души Хмыря. Угольно-черный вытянутый сгусток чистого зла в моей ладони…
И ослепительный столб белого огня. Настолько яркий, что на него даже смотреть было невозможно.
Ирина!
Я тряхнул головой, возвращая миру цвета.
В этой комнате все смотрели на меня: стоящие у стола инквизиторы, одним из которых был отец Василий, Хмырь - его взгляда не видел, но чувствовал, как он царапает мне спину, Ирина.
Ирина… Я попытался поймать ее взгляд, но, столкнувшись с колючей стеной синего льда, мгновенно отвел глаза, вновь обратив внимание на инквизиторов. Лучше я буду смотреть на них. Горящая в их глазах ненависть, по крайней мере, по-человечески понятна, и она не имеет ничего общего с той бесконечно-холодной ледяной пустошью.
Так мы стояли и молчали в полной тишине, нарушаемой только далекими отзвуками все еще продолжавшейся наверху вялой перестрелки да хриплым дыханием сползающего по стене раненого инквизитора. Подол его белоснежной рясы быстро пропитывался кровью. Кровь лениво капала и с острия опущенного к земле кинжала. Кровь была в моих глазах, и кровь была в душе.
Я видел, чувствовал, обонял ее…
Мы все стояли и молчали, теряя драгоценные секунды, до тех пор, пока мимо моего плеча не протиснулся Хмырь. И улыбнулся никогда еще не виданной мною на его губах гадливой улыбочкой:
- Какая встреча, коллега. Какая встреча! Я вздрогнул. Но, к счастью, слова эти адресовались не мне.
- Вы даже не представляете, насколько я рад вас видеть в добром здравии, коллега.
- Вряд ли это взаимно, - буркнул отец Василий.
- Да-да… Конечно. Ведь вы, коллега, помнится, настаивали на смертной казни. Не так ли?
- И разве я был не прав… бывший коллега?
Взгляды верховных инквизиторов, рассыпая искры, скрестились, как два меча. Но голоса оставались все такими же спокойными.
- Возможно… Но буду ли прав я, настояв сейчас на ВАШЕЙ смерти, коллега? - Пистолет в руке Хмыря медленно поднялся, уставившись черным зрачком дула прямо в лоб отцу Василию. Я мельком взглянул в лицо Хмырю, но тут же поспешил отвести взгляд. Судя по глазам, он действительно был готов убить. И сделал бы это не задумываясь.
Но отец Василий только презрительно фыркнул:
- Ну давай… коллега. Застрели меня. Докажи, что я был прав, считая тебя повязанным с тьмой предателем.
- Зачем мне что-то доказывать, коллега? Да и кому нужны эти доказательства? Для себя я уже доказал все, что хотел, а тебя мне все равно не переубедить. Так что прощай, коллега…
Я думал, он его застрелит, но Хмырь вместо этого просто опустил пистолет.
- Даст Бог, мы больше никогда не увидимся.
- Завтра Он сотрет тебя с лика земли, - пообещал отец Василий.

Предыдущая страница 18 Следующая страница


19 Александр Лоскутов

- Может, меня, а может, и тебя. Или нас двоих вместе. Ты взялся решать за Господа, кто достоин пережить новый День Гнева, а кто - нет, коллега?
И вновь искры скрестившихся взглядов.
- Ты связался с бездушными. Что тебе до Господа, отступник?
Короткий взгляд в мою сторону. Легкая улыбочка, сопровождающаяся холодным невыразительным взглядом. Хмырь будто пытался предупредить меня о чем-то.
Но я не понял о чем. Если он хотел, чтобы я не вмешивался, то я и так не собирался.
Гораздо интереснее слушать спор двух священников, чем влезть в него и получить от души сразу с обеих сторон.
- Он не бездушный. Да, в нем кроется тьма, но эта тьма - человеческая.
- Какая разница? Даже по твоей теории, за которую тебя и вышвырнули из церкви, от исконно человеческого зла всего полшага до зла адского.
- Но по той же теории человеческое зло все же выше вколоченного свыше божественного добра.
- Твоя теория еретична и богопротивна! Она запрещена церковью.
- Тогда почему ты сам ссылаешься на нее? Бросаться чужими цитатами из тех, что считаешь неверными, - уловка из арсенала тьмы.
- Обвинять собеседника в том, в чем грешен сам, - это тоже уловка тьмы.
Брызги искр. Мечи, сотканные из слов.
- Я способен признать тьму в себе. Но способен ли на это ты, карающая длань божественного света? Сколько душ отправилось на небеса по твоему слову? Ты предал анафеме даже собственного племянника, когда тот по малолетству стакнулся со злом.
Так, видимо, пошла в ход тяжелая артиллерия…
- Не моя вина, что он избрал этот путь. Я всего лишь заботился о его душе.
- Но он умер.
- Я этого не хотел, - впервые отец Василий отвел взгляд. Всего лишь на мгновение, но отвел. - Мне жаль, что так получилось. Я молюсь о нем ежедневно…
- Что ему до твоих молитв? Его тело давно уже рассеялось дымом.
- Господь видит, это моя вина. Но именно ты поставил его на этот путь. Ты толкнул его во зло. И не смей ставить мне в вину свои грехи, предатель!
Отец Василий, едва не сорвавшись на крик, сжал кулаки и шагнул вперед. Застывший взгляд Хмыря чуть дрогнул, но уже через мгновение вновь уставился в лицо инквизитору. Теперь уже поверх прицела.
Я счел за лучшее вмешаться, пока дело не кончилось убийством. Тем более что далекие отзвуки перестрелки вроде бы начали утихать. Либо инквизиторы одолели-таки бездушных, либо наоборот. В любом случае вполне возможно, что скоро сюда явятся победители. Плюс к тому с начала этой заварушки прошло достаточно времени, и машины с армейскими подразделениями правопорядка должны быть уже на подходе.
- Стоп! Хватит пустой болтовни. - Я схватил Хмыря за руку, силой заставляя его опустить пистолет. - Все это, конечно, очень интересно, но нам пора уходить.
Объединенная ненависть в глазах обоих верховных инквизиторов - бывшего и нынешнего - была столь велика, что, если бы взгляды могли убивать, меня б в момент растерло по стенке.
- Оставь, Алексей. Я шесть лет мечтал встретиться с этой сволочью…
- Не лезь, бездушный. Это не твое дело!..
- Плевать мне на то, чье. - Я снова рванул Хмыря на себя. - Успеешь еще выследить этого типа, если уж он тебе на мозоль наступил. Если хочешь, я тебе даже в этом помогу. Но сейчас нам надо идти.
- Как мило, - с язвительной улыбочкой фыркнул отец Василий. - Предатель-инквизитор сговаривается с предавшимся тьме чистильщиком с целью убийства безоружного священника.
- Ты не священник, а инквизитор, - рыкнул Хмырь, вновь вырывая руку. - Большая разница. И уж тем более ты, спрятавшийся за спинами своих холуев, отнюдь не безоружный.
- Все! Заткнулись оба! Ты, - я толкнул Хмыря в бок, - выйди в коридор и посмотри, что там. А ты, если уж такой добрый и богобоязненный, помоги своему другу.
Я резко махнул кинжалом в сторону свернувшегося посреди комнаты в луже крови инквизитора. И как-то так получилось, что сорвавшаяся с его острия капелька густой, почти черной крови попала отцу Василию точно в лоб.
Верховный инквизитор вздрогнул и отшатнулся. Хмырь коротко хохотнул:
- Как это символично, коллега! Как это на вас похоже.
На лицо отца Василия было страшно смотреть. Но надо отдать ему должное, он все-таки сдержался. И, как ни парадоксально, но мне кажется, что сдержал его не столько пистолет, смотрящий прямо в лицо, сколько та маленькая и случайная капелька крови, запятнавшая его лицо чуть выше правой брови.
- Извините, коллега, но нам действительно пора. Дела, знаете ли, - Хмырь изобразил нечто вроде шутовского полупоклона. - Еще раз извините.
По-прежнему усмехаясь, он вышел из комнаты в коридор. Я остался один вместе с тремя инквизиторами, один из которых, скорчившись, неподвижно лежал на полу, и…
Ирина.
- Идем, - я протянул ей руку. Синий лед в ее глазах вонзился в мою душу тысячами острейших игл. Но руку она приняла.
- Идем, - повторил я, в последний раз обводя глазами комнату и ненадолго останавливая взгляд на лицах собравшихся здесь людей.
Отец Василий. Верховный инквизитор. Высший церковный судия нашей епархии. Даже митрополит не сможет отменить объявленный им приговор. И этот человек стоял с таким видом, будто только что нос к носу столкнулся с самим Дьяволом. Страх, боль, отчаяние, ненависть… Десятки разных чувств смешались на его побледневшем лице, украшенном крохотной точечкой крови над правой бровью.
Интересно, сколько сейчас тьмы в его ауре?..
Обычный рядовой инквизитор в точно такой же, как у отца Василия, хламиде с черным крестом на груди. Подобное одеяние иногда носили рыцари во времена крестовых походов. Интересно, почему оно снова вошло в моду среди церковников?
Инквизитор стоял спокойно. За все время разговора он не произнес ни единого слова, не сделал ни одного движения. Стоял как статуя и молчал. Только глаза у него все время бегали… как будто под белой хламидой в кармане обычных джинсов у инквизитора был пистолет и он ждал подходящего момента, чтобы его вытащить.
На всякий случай я погрозил ему пальцем…
Еще один инквизитор, лежащий без движения на полу. Может быть, он умирал, а может, был уже мертв. Я не знал.
Самое страшное, я не чувствовал за собой вины по поводу его смерти. А ведь это я всадил в него кинжал. Я преступил одновременно и мирской, и церковный закон. Убил человека, священника, инквизитора и тем самым уже автоматически заработал анафему. А в придачу еще и смертную казнь путем… ну, не знаю, у смерти всегда много путей. Но я не чувствовал ни вины, ни раскаяния! Может быть, потом они и придут, но сейчас не было ничего.
Будь я проклят за это. Я убил человека и ничего не чувствую…
И наконец Ирина. Непричесанная. Усталая. Далекая и недостижимая. Мессия. Она та, кому волею Господа предстоит изменить этот мир. Ее сила растет очень быстро. Еще вчера она была обычной девушкой, и только самый внимательный глаз смог бы разглядеть слабые искры синего льда в ее глазах. Сегодня она уже пылает, как солнце. Даже повернувшись спиной, я чувствовал мягкое, незримое давление силы. Ее теплое, ласковое сияние заставляло трепетать мою душу и наполняло нездоровой пульсацией холодную рукоять лежащего в ладони кинжала.
А уже завтра яростный свет ее смерти опалит весь мир. Ничто не останется неизменным…
Отец Василий. Безымянный инквизитор. Ирина. Три пары глаз смотрели на меня.
Что они видят на моем лице?
Тьму? Злобу? Ненависть? Отец Василий считает меня бездушным. Уверен ли я, что он не прав?
Легко говорить кому-то: ты не прав, ты ошибся, ты- зло. Много труднее судить себя самого. Объективно судить, безо всяких оправданий и отговорок вроде «я не мог поступить иначе», «так надо было» или «это в последний раз». На самом деле подобные внешне красивые слова - это маленькие кирпичики, устилающие дорогу во тьму. Они позволяют оправдать все что угодно. «Я убил, но так было надо». «Я украл, но я не мог поступить иначе». «Я спровоцировал конец света, но это в последний раз»…
Так трудно провести линию, раз и навсегда обозначив для себя то, что делать не будешь никогда. Еще труднее потом удерживаться за нею, раз за разом проходя по самой границе, но не переходя ее… Самое главное - не переходя ее.
До недавнего момента у меня эта линия была. Теперь ее преступил я. Значит ли это, что я сошел во тьму?
Наверное, да…
Раскаиваюсь ли я? Поступил бы я иначе, будь у меня шанс начать с самого сначала?
Наверное, нет…
И будь я проклят за это.
Тряхнув головой, я подхватил под руку Ирину, которая смотрела на меня так, будто в ее распоряжении было все время мира. И, сопровождаемые двумя откровенно ненавидящими взглядами, мы вышли из комнаты.
- Ну, я уж думал, вы там провалились, - буркнул Хмырь. - Что так долго?
Я пробормотал в ответ что-то невразумительное - не мог же сказать, что в самый неудобный момент у меня разыгралась совесть. Ирина, наверняка будучи в курсе всех моих терзаний, промолчала тоже, думая о чем-то своем. О чем, я понял, только когда она негромко спросила у Хмыря:
- Почему ты так ненавидишь его?
Лед в ее глазах искрился тысячами холодных граней.
Я не думал, что Хмырь ответит. Трудно говорить об истоках чувств, питаемых к определенному человеку. Трудно и подчас больно. Но Иван все-таки нашел в себе силы.
- Потому что он мой брат, - столь же тихо сказал он.
Ирина спокойно кивнула, будто заранее знала ответ и хотела всего лишь проверить: хватит ли у бывшего инквизитора духу сказать это вслух… А может быть, она просто хотела, чтобы я об этом знал?
Неважно.
Рукоять кинжала послала в мою ладонь еще одну волну холода, но ей было далеко до того льда, что на мгновение сковал мою душу. А уже через полшага лед оттаял, оставив после себя холодное море спокойствия:
- Ты же говорил, что у тебя не осталось родственников после Дня Гнева. Или это были просто слова?
- Я тебе не лгал, - внешне оставаясь совершенно равнодушным, ответил Хмырь. - Просто его я родственником не считаю.
И я не нашел, что на это ответить.
Мы дошли почти до конца коридора, когда я, приглядывая за тылами, заметил, как из оставленной нами открытой двери выглянул тот самый безымянный инквизитор. Выглянул. Нервно осмотрелся. И, держась ближе к стене, торопливо побежал в противоположную от нас сторону. Намерения его для меня были кристально ясными: рассказать, предупредить, позвать на помощь.
Пистолет сам прыгнул мне в руку. Я прицелился в спину бегущему вперевалку инквизитору, но стрелять пока не торопился, хотя палец у меня лежал на курке. Осторожно пятясь, я держал его на мушке до тех пор, пока инквизитор не свернул за угол, но так и не выстрелил.
Я понимал, что сделал глупость, что по логике мне нужно было убить его, но я не стал. Наверное, тем самым я пытался доказать самому себе, что в моей душе до сих пор остались проблески света? Да, скорее всего, так и было.
Я позволил ему уйти. Зная, что это нам аукнется, я все равно его отпустил. И хорошо еще, что Хмырь, смотрящий исключительно вперед, не видел этого, а иначе я бы заработал пару ласковых слов… А может быть, и нет. Ведь он тоже оставил в живых отца Василия.
Или Хмырь просто хотел, чтобы это сделал за него я?.. Если так, то пошел бы он ко всем чертям!
Я перешагнул через скорчившегося на полу, оглушенного нами бездушного и в последний раз обернулся.
Никого. Только редкие щелчки выстрелов, эхом проносящиеся по лабиринту подземных коридоров.
Почему инквизиторы всегда так любят подземелья и катакомбы? Не потому ли, что они боятся или стыдятся света?
Держа наготове пистолет, свободной рукой я нашел прохладные пальцы Ирины.
- Идем. Нужно побыстрее убраться из этого места, пока не кончилось наше непонятное везение.

* * *

Везение кончилось минут через пять, когда мы шли по коридору, непосредственно примыкающему к ведущей из подземелий лестнице. Трое инквизиторов, как чертики из коробки, вывалились из бокового коридора метрах в десяти перед нами. И в руках у них было оружие.
Хмырь тут же полоснул по ним из автомата, отнятого у бездушного. И в итоге я едва успел убраться за угол, практически волоча за собой Ирину, прежде чем ответный залп разорвал воздух и в коридоре стало буквально нечем дышать.
Я пару раз бестолково пальнул в ответ. И отступив обратно, рукавом стер кровь со щеки. Не знаю, что это было - случайная пуля или выбитый ею из стены каменный осколок, но в любом случае этот коридор сделался очень опасным местом.
Это был мой первый опыт подобного рода. До сих пор я ни разу не попадал в перестрелки. Нечисть обычно не носит пистолетов, предпочитая любому оружию собственные когти и зубы. И хотя это не делает ее менее опасной, но риск получить случайную пулю отсутствует как таковой.
Как и большинство чистильщиков, я всегда считал меч и схватку лицом к лицу честнее пули и выстрела из-за угла. Сейчас же меч был бесполезен. И мне это не нравилось, потому что я плохо представлял себе правила ведения дистанционного боя.
Ну не учили меня убивать людей в перестрелке. Не учили!
Будь против меня не три человека, а три вампира или три оборотня… или пусть даже шесть вампиров или оборотней, все сложилось бы совсем по-другому. Я, конечно, не говорю, что это было бы просто, но, по крайней мере, я знал бы, что делать.
Сталь против когтя, серебро против клыка, мастерство против силы и разум против инстинкта…
Пуля, разбрызгав каменную крошку, раздробила гранитную облицовку стены прямо у меня над головой, заставив вполголоса выругаться. Вздрогнула Ирина. На другой стороне коридора вжимался в дверной проем Хмырь. А инквизиторы все стреляли и стреляли. И, кажется, к ним только что подошло подкрепление.
- Что будем делать?! - перекрикивая грохот выстрелов, спросил я у Хмыря.
На мгновение он высунулся из проема и послал во врага короткую очередь. Отбросил опустевший автомат, вытаскивая обрез.
- Уходить! - крикнул бывший инквизитор.
- Куда? Сзади тупик. Спереди, - я осторожно выглянул, - шесть или даже семь инквизиторов. Куда?
Три или четыре пули выбили в граните неровные бесформенные кляксы. Еще одна рикошетом от железной двери ушла куда-то вбок. В ответ громогласно рявкнул обрез бывшего Хмыря.
- Сможешь вскрыть вон ту дверь? Я осторожно выглянул и тут же вновь дернул голову обратно.
- Под пулями? Ты с ума сошел?.. Да и зачем она тебе?
- Там можно выйти… Давай я прикрою.
Я еще раз посмотрел на дверь. Выглянув, полюбовался на засевших кто где инквизиторов, один из которых, кажется, нарвался-таки на нашу пулю и теперь недвижимо лежал на полу посреди коридора. Неровно сглотнул.
Вылезти из укрытия в насквозь простреливаемое пространство коридора, да еще и сидеть там, взрезая дверной замок, было чистейшей воды самоубийством. И никакое прикрытие тут бы не помогло. Разве что если бы его осуществлял засевший за нашей спиной десяток пулеметчиков.
Впрочем, если бы с нами был десяток пулеметчиков, ломать дверь, скорее всего, нам бы не пришлось…
- Готов?
Я медленно вытащил кинжал. Напрягся, готовый мгновенно метнуться под пули.
- Готов.
Инстинкт самосохранения аж взвыл при этих словах.
- Тогда действуй! - Хмырь высунулся и шибанул из обоих стволов сразу. Вроде бы никого не задел, но хотя бы заставил инквизиторов попрятаться. Ненадолго.
- Стойте! - закричала Ирина. - Стойте. Не надо. Я… я открою.
- Как? - Хмырь торопливо перезаряжал обрез. Я заметил, что руки у него чуть заметно дрожат, и негромко хмыкнул. - Вылезешь под пули?.. Пойми, дорогая, мы затеяли все это именно из-за твоего спасения. И если с тобой что-нибудь случится, получится, что мы старались и, возможно, даже умерли зря. Ты, Ирина, сейчас центр вселенной и ради тебя и я, и Алексей готовы на все. Даже умереть ради того, чтобы ты жила.
Хмырь закончил свою проникновенную и необыкновенно спокойную, не вяжущуюся с трясущимися руками речь и снова выстрелил. Ретивый инквизитор, высунувшийся особо далеко, крякнул и, схватившись за плечо, мгновенно отпрянул. Остальные чернокрестники открыли яростную пальбу.
Я тоже пару раз выстрелил для острастки, но без особого успеха.
- Давай, Алексей.
- Не-ет! - Ирина схватила меня за плечо. Сжала. Дернула на себя с силой, невозможной для столь хрупкого тела и подходящей больше вампиру, чем человеку.
На мгновение я даже подумал, что она решила переломать мне все кости. Но в следующий момент я уже забыл об этом, потому что заглянул в ее глаза.
Лед. Бесконечные торосы синего льда, колючего и беспощадного. Холод. Неземной холод, от которого начинает крошиться даже металл, закаленная сталь лопается как стекло, а человеческая душа замирает, будучи не в силах пошевелиться…
В этих глазах не было ни жизни, ни смерти, ни ненависти, ни любви. В них не было ничего, кроме Бога.
И я испугался. Испугался так, как никогда в жизни.
А потом в воздухе пахнуло силой. Могучей, далекой, нечеловеческой Силой. И не только я, не только вжавший голову в плечи Хмырь, но даже инквизиторы ее почувствовали. Стрельба стихла как по волшебству, сменившись настороженным молчанием…
Ирина медленно подняла руку и, распрямив ладонь, резко толкнула перед собой воздух.
Громовой раскат эхом метнулся вдоль стен коридора. С потолка посыпалась пыль. Мигнули осветительные лампы. На мгновение мне даже показалось, что содрогнулась вся церковь. И, может быть, на самом деле так оно и было…
Но больше всего пострадала та самая дверь. В нее будто ударил невидимый таран. Металл смялся как бумага, выгнулся, свернулся от чудовищного по силе удара.
Вывернутый замок превратился в бесформенный ком железа. Дверной косяк рассекли многочисленные трещины.
Тяжело дыша, будто после марафонского бега, Ирина почти свалилась мне на руки. Обхватила за шею, дрожа и жадно хватая ртом воздух.
Осторожно, боясь того, что я мог увидеть, я поднял взгляд и вновь заглянул в ее глаза.
Ничего. Обычные глаза усталой и испуганной девушки, чистые и прозрачные. Лед исчез. Ударив в дверь и развалив ее практически надвое, он ушел, отступил, скрылся. Но я знал, что это не навсегда. Я знал, что он еще вернется.
Но пока я смотрел в эти чистые зеленые глаза и тонул в них. Тонул, тонул, тонул…
- Спасибо, - непонятно за что едва слышно поблагодарила меня Ирина. - Спасибо тебе.
- За что?
Она промолчала. И только глаза ее стали еще чище, еще прозрачнее, еще прекрасней.
- Как ты это сделала?
- Не знаю, - прошептала она. - Я просто поняла, что… что я могу… Я, честно, не знаю. - Ирина покаянно вздохнула. - Извини.
- Понимаю, - тихо ответил я. - Тебе не за что извиняться.
- Нет. Есть за что, - не согласилась Ирина. - За то, что втянула тебя во все это. За то, что встретила тебя…
- Это не твоя вина. Ты не должна извиняться за это.
- Спасибо…
- Эй, голубки, хватит шептаться. Пора сваливать!
Сердитый шепот Хмыря заставил меня вздрогнуть и оторвать взгляд от изумрудно-зеленых глаз Ирины. И это было почти физически больно. Но бывший инквизитор был прав: сейчас не время вести задушевные разговоры. Пока атакующие не опомнились, надо уходить.
Поспешно сунув пистолет за пояс, я нагнулся и подхватил успевшую только коротко ахнуть Ирину на руки. Хмырь уже выскочил из укрытия и ударил плечом в перекосившиеся останки двери. Тяжело грохнув по полу, изуродованная дверь слетела с петель, и в освобожденный проход мгновенно нырнул Хмырь. А следом за ним и я.
Никто из осаждавших нас инквизиторов даже не попытался выстрелить. Хотя я убежден, при желании они запросто могли бы прикончить всех троих (или двоих, потому что Ирина, я уверен, была нужна им живой). В коридоре, простреливаемом из конца в конец, мы были как на ладони.
Но никто так и не выстрелил.
За дверью, в полумраке погашенных ламп, пряталась довольно большая комната, сверху донизу заставленная каким-то электронным оборудованием. Причем часть этого оборудования, несомненно, работала. Светились ровным светом экраны, подмигивали многочисленные светодиоды, на небольшом столике в свете тусклой настольной лампы расположилась клавиатура компьютера. Там же стояло и кресло. Пустое. Во всяком случае, человека в нем не было. Или, может быть, он успел сбежать, услышав разгоревшуюся прямо за дверью стрельбу.
Больше всего эта комната была похожа на небольшой вычислительный центр. Я видел такие в старом городе. Правда, там после нашествия мародеров, кроме мусора и искореженных обломков, практически ничего не осталось.
Другой вопрос: зачем инквизиторам вычислительный центр и во сколько он им обошелся? В наши дни электроника почти нигде не производится и потому ценится очень дорого. А уж о том, сколько может стоить действующий компьютер, я не имел ни малейшего представления. Но вряд ли намного меньше своего веса в серебре.
Может быть, если мы засядем здесь, инквизиторы не решатся палить так безоглядно из опасения разнести свое высокоценное оборудование в электронное крошево? Впрочем, все равно мы будем в тупике, потому что отсюда не выйти, и, даже обходясь без огнестрельного оружия, святые отцы рано или поздно нас здесь задавят.
Да и не постесняются они стрелять. Живой мессия, которого почти украли два подлых предателя, все равно дороже нескольких разбитых компьютеров. В миллионы раз дороже…
Стоп.
Живой мессия. Живой! От мертвого им не будет никакого проку, кроме кары небесной, которую пошлет разгневанный смертью своей посланницы Господь.
Почему же они так увлеченно стреляли в нас? И почему моментально прекратили, едва только сила Ирины вынесла запертую дверь?
Не потому ли, что не знали, что она была с нами? Не потому ли, что испугались возможных последствий?

Предыдущая страница 19 Следующая страница


Высшая ценность 20

Вполне возможно.
Но значит ли это, что мы теперь сможем спокойно дойти до выхода и скрыться, прикрываясь Ириной как самым ценным в мире заложником?
Нет! Не значит! Никогда так не будет. Пока я жив- никогда!
Это я должен защищать ее, а не она меня. И я лучше умру, чем позволю ей так рисковать. Я лучше умру, чем пойду на такое: прятаться за спиной любимой женщины…
Что я сказал? Любимой?.. Ну вот. Последняя точка поставлена. Итоговая черта подведена. Я признался, что люблю ее. Пусть пока только самому себе, но признался.
Я люблю мессию. Люблю женщину, которой осталось жить всего один день. Да поможет мне Бог, я люблю ее!..
Из электронной комнаты вела еще одна дверь - на этот раз обычная деревянная и вдобавок незапертая- в обычную комнатушку, больше похожую на кладовку. На многочисленных полках стояли, лежали, громоздились какие-то коробки.
Следующая дверь вывела нас в точно такой же коридор, как и тот, что мы только что покинули. Разве что на его стенах не было отметин от пуль.
Позади в кладовке что-то зашуршало. Послышалось приглушенное ругательство. Очевидно, кто-то из особо рьяных инквизиторов неосмотрительно решил последовать за нами.
Я изготовил пистолет. Стрелять, держа на руках любимую женщину, было дьявольски неудобно. Но, полагаю, я бы справился.
К счастью, не пришлось.
Вставший за дверью Хмырь дождался, когда осторожные шаги приблизятся к самому порогу, а потом с садистской улыбочкой врезал в дверь ногой. Изнутри послышался короткий приглушенный вопль и последовавший за ним грохот опрокидывающихся коробок.
- Бежим! Быстрее.
Коридор. Лестница. Еще один коридор. Небольшой зал, в котором прямо на стенах висят на первый взгляд очень старые иконы… Разве можно прятать иконы под землю? Хотя, если висят, значит, можно. Церковникам виднее… И снова лестница, выведшая нас в комнату, в которую многоцветными бликами пробивался сквозь витражи солнечный свет.
Я зря сомневался. Хмырь действительно знал это место. Во всяком случае, вел он нас по лабиринтам уверенно и решительно. Как будто и в самом деле бывал здесь раньше…
Он вел меня. А я нес на руках Ирину. По крайней мере, до тех пор, пока в одном из коридоров она не шепнула:
- Можно, я дальше пойду сама?
Я бросил на ее лицо один только взгляд - всего один - и молча поставил Ирину на ноги. Вновь застывавший в зеленых глазах лед не вызывал желания спорить. Я слишком явно помнил, что случилось с той дверью, и хотя не боялся, что Ирина испробует свою силу на мне, но все же относиться иначе к человеку, легким взмахом ладони вышибающему стальные двери, я не мог.
Она была мессией. А мессии должно подчиняться, а не спорить.
Но руку мою она приняла. Не знаю только, радовало ли меня уютное тепло ее ладошки или пугало ощущение той сдерживаемой мощи, что эхом доносилась до меня через ее руку. Не было времени разбираться.
Мы и так уже потеряли его слишком много. Подкрепление инквизиторам наверняка прибыло…
В конце коридора, в луч падающего из створчатого окна света, вступила человеческая фигура. Остановилась, озаренная жемчужным сиянием раннего утра. Широкий пояс, кожаная куртка, рукоять меча за плечом - все было омыто светом, покрыто ровным белым плащом, сотканным из солнечных лучей.
Легендарный воин света. Ангел. Щит человечества, ужас тени. Воплощенное добро.
- «Никогда не забывай, ангелы тоже смертны, - взлаивающим голосом Аваддона напомнил мне инстинкт. - Только убить их очень трудно, а окончательно убить - практически невозможно… Но у тебя ведь есть Душ слов».
- Заткнись, - безмолвно просипел я своему так некстати вылезшему инстинкту. - Заткнись!
На всякий случай толкнув Ирину за спину, я шагнул навстречу заметно напрягшемуся при моем приближении ангелу:
- Здравствуй, Дмитрий. Зачем ты здесь?
Он попятился. И льющийся из окна свет высветил его лицо: тонкое, аристократическое, испуганно-напряженное.
- Это я должен спросить: зачем ты здесь? - чуть дрожащим голосом отозвался Димка Осипов. - Зачем ты привел бездушных?
Я покачал головой:
- Я никого не приводил. Уйди, Дмитрий, нам надо торопиться.
- Нет. Я… - Он нервно сглотнул. - Я не пропущу.
Я оглянулся. Вроде бы сзади пока никого видно не было. Но я не сомневался, что долго так продолжаться не может.
- Хочешь драться? - Я попытался изобразить легкую улыбочку. Не знаю, получилось или нет.
- Не хочу, - мотнул головой Осипов. - Не хочу. Но я должен.
- Ты не справишься.
- Я попробую. -Осипов облизнул губы. Лицо его было бледным как мел, но руки не дрожали. Руки его тянули из-за спины меч.
Я снова покачал головой:
- Не справишься.
- Ты зло! - вдруг выкрикнул он. - Я не верил, но ты - зло. Ты… Ты привел сюда бездушных, и они убили… убили… Будь ты проклят!
Он шагнул вперед, поднимая клинок в позицию атаки. И моя рука инстинктивно дернулась к рукояти меча. Но все же я удержал ее, потому что знал: сейчас не время для мечей. Не время…
Ирина из-за моей спины спокойно смотрела на побледневшее лицо Димки Осипова. Хмырь прислонился к стене с таким видом, будто у него в распоряжении было все время мира. Вмешиваться он явно не собирался. Наверное, ждал когда меня убьют. Или же считал, что я справлюсь сам.
А я справлюсь?..
- Я уже говорил тебе: я никого не приводил. Понятия не имею, откуда здесь взялись эти типы. Мы просто воспользовались моментом…
- Не верю! Я тебе не верю! Ты убил Эдгара Рязанова. Ты напал на Дмитрия Анатольевича. Ты предал нас. Ты зло!.. Доставай меч. Защищайся.
Еще один шаг мне навстречу.
Господи, ну надо же… Борец со злом. В рыцарей поиграть решил? «Доставай меч. Защищайся»… Мальчишка. Нет у меня времени с тобой возиться.
И Эдика я не убивал. Шефа, да, попотчевал рукояткой пистолета по голове. Это было. Но Эдик Рязанов… Когда-то он был моим другом. По крайней мере, до того, как все это началось. А может быть, даже и после. И я не убивал его… Хотя я, кажется, знаю того, кто это сделал. И потому я чувствую вину.
Я глубоко вздохнул. И вытащил… но только не меч, а пистолет.
Два выстрела: в плечо и в бедро. Не смертельно, но стоять на моем пути он уже не будет.
За моим плечом тихо вздохнула Ирина. Меч со звоном упал на пол, и, шагнув вперед, я ногой оттолкнул его в сторону.
Лежа на полу, Осипов расширенными глазами смотрел на меня. И в его взгляде я видел не боль, не страх, не ненависть, а одно только недоумение.
Как? За что? Почему?..
Я склонился над ним, в глубине души ожидая, что он попробует меня ударить. Но нет. Он лежал и смотрел на меня. Из прокушенной губы на подбородок медленно ползла капелька крови.
Расстегнув его кобуру, я вытащил пистолет. Разрядил, отбросив оружие в одну сторону, а вытащенную обойму в другую.
- Извини, - тихо сказал я, выпрямляясь. - Но на игры больше нет времени… У тебя в поясе есть аптечка- перетяни раны.
Я повернулся. Ирина молча смотрела на меня, и в ее глазах я вновь видел тени неземного холода. Бывший инквизитор тоже не произнес ни слова. В его молчании я чувствовал… заинтересованность? осуждение? сомнение? Может быть, все это. Вот только жалости не было.
Не было времени для жалости.
Нет жалости для врагов. Всегда доводи дело до конца… Если я смогу принять это правило - это будет означать, что тьма в моей душе одержала окончательную победу. И потому я буду противиться этому. Изо всех сил противиться.
- Пойдем. - Я взял Ирину за руку, почти ожидая, что она вырвет ее. Но нет. Спокойно перешагнув подкатившийся ей прямо под ноги меч, Ирина молча пошла рядом. Хмырь пристроился с другой стороны.
Назад я не оглядывался, хотя лопатки зудели, чувствуя чужой взгляд. Но я не боялся. Все равно он не мог выстрелить мне в спину.

* * *

- Давай! - Я пнул тяжелую дверную створку, заставив ее с грохотом впечататься в стену. - Бегом. Быстрее!
Подавая пример, я перешагнул через тело оглушенного инквизитора, выскочил из церковного полумрака на свет Божий и побежал. Не слишком быстро, чтобы следующие за мной по пятам Ирина и Хмырь не отстали, но и не настолько медленно, чтобы зря терять время.
Не останавливаясь, я обернулся… Ну точно, так и есть. На стоянке к инквизиторским машинам добавились еще две. Одна наша, из Управления, другая - украшенная армейским бело-сине-красным трехцветным прямоугольником.
Две машины… Пока еще только две. Но не было сомнений, что где-нибудь километрах в двух-трех от этого места вниз по проспекту, фыркая драгоценным бензином и истошно завывая, уже мчатся битком набитые солдатами машины. И действительно, вслушавшись в предутреннюю тишину затаившего дыхание города, я услышал далекий, едва различимый вой сирен.
Минуты через три они будут здесь.
Три минуты… Целая вечность. Мы должны успеть.
- Стой, - почти радостно взвыл за спиной невидимый кто-то. И у меня почему-то не возникло сомнений, к кому относится этот приказ. - Немедленно стой!
Щелкнул выстрел. Пуля выбила фонтанчик пыли метрах в двух справа и впереди от меня. Я, не глядя, выстрелил в ответ. Вряд ли попал - очень трудно попасть в мишень, если ее не видишь, - но, во всяком случае, незадачливый стрелок куда-то скрылся.
Вой сирен быстро приближался. По-моему, так даже слишком быстро.
- Пешком не успеем! - Хмырь, очевидно, тоже их услышал. - Давай к машинам!
- Водить умеешь? - тут же отозвался я.
- Велика хитрость…
- И ключи есть?
- К Дьяволу ключи! Ты, главное, дверь открой.
- Без проблем… - Сунув за пояс пистолет, я выдернул кинжал и с ходу всадил его в податливое железо. Заскрежетал вспарываемый металл. - Залезайте… Ира, ты садись назад.
Влезший на водительское кресло Хмырь творил что-то мне непонятное, сунув руки под приборную панель и теребя непонятно откуда вытащенной скрепкой в замке зажигания. Я нетерпеливо потел. Не от страха - нет. От невозможности что-либо предпринять..
Сердито фыркнул заработавший двигатель.
Не теряя ни секунды, Хмырь дернул рычаг переключения скоростей и втоптал педаль в пол. Мотор протестующе взвыл. И мы поехали.
- Ты зря выбрал этот гроб, - буркнул бывший инквизитор, выкручивая руль и разворачивая обшитую грубыми стальными листами пассажирскую «Газель». - Он же не едет ни черта. Куда на нем удерешь?
- Зато броня хорошая, - парировал я, немного приоткрывая сделанное из стального листа с узкими прорезями окно и оглядываясь. - Пулей не возьмешь. А при прорыве периметра нам это будет, пожалуй, поважнее, чем скорость.
- Тоже верно, - нехотя согласился Хмырь, выруливая на проспект перед самым носом заворачивающих на стоянку машин, увенчанных истошно воющими сиренами. - Но все-таки хотелось бы, чтобы эта телега вертела колесами немного побыстрее.
Глядя на то, как одна из армейских машин, вопреки всем моим чаяниям, вывернула на проспект вслед за нами, я не мог с этим не согласиться. Немного скорости нам бы сейчас вовсе не помешало.
- Немедленно остановитесь, - прогремел усиленный мегафоном голос. - Приказываю немедленно остановиться!
- Ну вот, опять начинается… - Хмырь крутанул руль, лихо сворачивая на поперечную улицу. Снизить ради этого такими трудами набранную скорость он даже и не подумал, и на какое-то мгновение мне даже показалось, что сейчас наша тяжелая, обшитая неподъемным металлом машина повалится набок и кувырком полетит по старой растрескавшейся дороге. Но нет, поднявшиеся в воздух колеса снова опустились на асфальт. Глухо лязгнули броневые листы. И мы помчались дальше по практически пустой улице.
Придерживая не желающую после моего вмешательства закрываться дверцу, я обернулся назад. Следующая за нами машина, естественно, не думала отставать. И поворот она прошла так изящно и аккуратно, будто шла со скоростью пешехода, а не гнала запретные в городе восемьдесят километров в час.
Ч-черт. Что делать будем? Ведь они же не отстанут…
Бывший инквизитор снова крутанул руль. Меня бросило набок, сзади послышался звонкий грохот падающих вещей - сыпалось развешенное на обшитых железом стенах снаряжение и амуниция чистильщиков. Но мы повернули. И при этом, хотя правые колеса опять несколько долгих мгновений вхолостую болтались в воздухе, даже не перевернулись.
- Где ты научился так гонять? - спросил я, едва сумев перевести дух.
- В прошлой жизни был гонщиком, - отмахнулся сосредоточенно следивший за дорогой Хмырь.
Я негромко хмыкнул и предпринял жалкую попытку пошутить:
- Ну и как тебе эта машинка после гоночной «Формулы-1»?
Если бывший инквизитор что-то и ответил, то я не расслышал. Простучавшая из пристроившейся сзади армейской машины автоматная очередь и сопровождающий ее грохот пуль по навесной броне заглушили все слова. Я торопливо обернулся, дабы посмотреть, как там Ирина.
Нормально. Мессия сидела в одном из установленных в салоне пассажирских кресел и стискивала руками подлокотники. Немного бледная, но в целом не пострадавшая.
Броня, предназначенная защищать моих коллег от когтей и клыков нечисти, выдержала и удары пуль. Собственно говоря, я так и предполагал, но предполагать- это одно, а знать - совсем другое. И хорошо, что я не ошибся, хорошо, что вместо рваных дыр на задней стене появились всего лишь несколько вмятин.
Еще одна очередь. Истошный визг рикошетирующих пуль.
Ладно еще, что улицы практически пустые. Иначе кого-нибудь точно бы зацепило.
Я снова обернулся. Машина армейцев шла метрах в семи сзади. Хорошо шла, как приклеенная. Я повернулся к Хмырю:
- Слушай, если мы сейчас резко тормознем, они нам в зад не въедут?
- Не въедут. Успеют остановиться.
- А жаль, - вздохнул я.
- Зато если мы тормознем, особенно если сделаем это резко, - несколько напряженно продолжил Хмырь, - мы сами куда-нибудь въедем. Или, что более вероятно, покатимся кувырком… Очень уж дурная динамика у этой чертовой железяки. Центр тяжести - не поймешь где. Да и обзор сквозь эти щели, - Хмырь на секунду оторвал руку от руля и щелкнул пальцем по заменяющему лобовое стекло листу металла, - ни к черту.
- Она же не для гонок делалась, - не знаю почему, но мне вдруг стало обидно, - а для защиты от врага. И свои функции исполняет хорошо. Вон сколько сзади вмятин от пуль и ни одной сквозной дыры.
Хмырь коротко и устало вздохнул:
- Так разве ж я чем-то недоволен?..
Под треск автоматных очередей и визг отскакивающих от броневых листов пуль машина армейцев вознамерилась обогнать нас справа. Я немного приоткрыл окно и несколько раз надавил на курок. Четыре кусочка серебра, сопровождаемые грохотом и вспышками, унеслись вдаль.
Какая расточительность: стрелять в человека серебром, когда можно было обойтись обычными свинцовыми пулями. Но их у меня не было. Не предполагая, что когда-нибудь они мне понадобятся, я не озаботился их приобрести. А теперь было уже поздно. И приходилось тратить драгоценное серебро, бессмысленно выгуливая его в никуда.
Впрочем, не совсем бессмысленно. И, вероятно, не совсем в никуда. Ведь преследующая нас машина все-таки приотстала. Вряд ли я убил или хотя бы ранил кого-нибудь из сидящих в ней вояк, но некоторую осторожность им все же внушил. Обгонять нас они больше не пытались, предпочитая бестолково и практически бессмысленно постреливать из автоматов сзади.
Внешние броневые листы пока держали, хотя и бугрились бесформенными уродливыми пузырями. Но кое-где уже появлялись тонкие как волоски трещины.
- Ирин… ты пригнись лучше.
Я еще пару раз выстрелил в окно. Сменил опустевшую обойму. И, взглянув на часы, напряженно тронул Хмыря за плечо:
- Слишком рано. Караван еще не собрался. Ворота закрыты. И если мы туда сунемся, да еще и с погоней на! хвосте, - это будет конец: нас просто зажмут и преспокойно расстреляют со стен.
Долгая минута тишины, прерываемая только натужным хрипом работающего на пределе двигателя и коротким треском очередей. Потом бывший инквизитор спросил:
- Ну и что ты предлагаешь?
- Покататься по улицам еще хотя бы минут пятнадцать.
Хмырь наградил меня кислым взглядом, покачал головой, но потом все же, признавая мою правоту, резко вывернул руль. Урча, дребезжа и лязгая броневыми листами, угнанная нами машина под грохот очередей поползла по направлению к центру города…

* * *

По истечении этих, вероятно, самых долгих в моей жизни пятнадцати минут за нами гнались уже не одна, а целых три машины с армейской эмблемой на бортах. Я успел расстрелять, еще две обоймы. Без особого, в общем-то, успеха, если не считать некоторую вынужденную осторожность армейцев и тот град пуль, которым они нас поливали в ответ. Но на расстоянии я их все же удержал.
Три обоймы - столько боеприпасов я, конечно, в карманах не таскал. Но нам повезло. Среди рассыпавшегося по полу снаряжения чистильщиков оказалась коробка патронов. Серебряных, конечно. И теперь Ирина, лежа на полу и обнимая намертво вваренную в пол ножку пассажирского кресла, готовила мне боекомплект, немного неуклюже вталкивая патроны в пустую пистолетную обойму.
Забавная все-таки штука наша жизнь… Мессия, спасительница мира, получая синяки и шишки, катается по грязному полу в подпрыгивающей на каждой кочке машине, перезаряжая обойму для своего апостола, который ведет неравный бой, изредка постреливая из окна, чтобы осадить особо рьяно рвущихся вперед преследователей.
Броня сзади все же лопнула. Не выдержав частого града пуль, разошлась, вывернулась причудливыми стальными лепестками, образовав неровную дыру размером чуть больше моего кулака. Теперь пули, жужжа, как сердитые осы, изредка залетали внутрь и плющились о внутреннюю перегородку, удачно прикрывающую голову водителя от ударов сзади.
На доносящиеся из-за спины щелчки пуль Хмырь не обращал ни малейшего внимания. Внимательно вглядываясь в дорогу, он сосредоточенно работал рулем. Я не понимал, как он до сих пор удерживал машину на дороге, особенно после того, как вояки ухитрились прострелить правое заднее колесо.
В такой момент я был готов поверить, что Хмырь в своей предыдущей жизни и в самом деле был гонщиком. И плевать мне на то, что с точки зрения церкви реинкарнация есть не что иное, как ересь. В эти минуты я был готов поверить во что угодно, лишь бы это помогло нам спастись…
Нет, все-таки мне здорово повезло, что я встретил этого человека. Если бы не он… Насколько труднее бы было мне, если б не он. Может быть, я бы вообще уже погиб…
- Выруливай на Копейское шоссе! - перекрикивая размеренную трескотню выстрелов, обратился я к бывшему инквизитору. - Пора уже. Продолжая цепко следить за дорогой, Хмырь ни глазом, ни ухом не повел. И то, что он меня все-таки услышал, я понял, лишь когда, дребезжа и подпрыгивая -на старых трамвайных путях, мы на следующем перекрестке свернули направо. Армейские легковушки под истошный визг сирен, естественно, повернули за нами.
Очередная пуля вдребезги разнесла зеркало заднего вида.
Я вздохнул и, просунув пистолет в узкую щель приоткрытого железного окна, пару раз нажал на курок. Лобовое стекло передней машины покрылось паутиной трещин.
Ответный град пуль простучал барабанную дробь по стене дома напротив - мы уже снова вошли в поворот, выворачивая на шоссе. Слева выросли унылые бетонные заборы промзоны и прятавшиеся за ними заводские цеха. Сквозь грохот выстрелов и натужное урчание мотора едва слышно доносилось успокаивающе монотонное гудение какого-то технологического оборудования. Чуть в стороне выбрасывали в небо густые черные столбы дыма трубы центральной котельной.
Справа все еще тянулись жилые кварталы. Грязные, угрюмые, прижавшиеся к земле дома. Большей частью пустые и давным-давно разграбленные. Кусочек старого города внутри защитной системы.
А впереди уже виднелись вздымавшиеся в небо пулеметные вышки и подпирающая их бетонная змея городского периметра…
Юго-восточные ворота были открыты, и в них медленно выползала длинная тяжелая змея каравана. Многотонные бронированные грузовики один за другим выезжали наружу, ненадолго замирая в воротах, пока армейская таможенная команда проверяла их груз.
Все-таки мы прибыли слишком рано. Вне периметра под прикрытием пулеметных вышек вдоль дороги стояли, терпеливо поджидая своих собратьев, только четыре грузовика. Остальные полтора десятка все еще толпились напротив, создавая любому желающему на большой скорости вырваться из ворот на машине весьма неприятное препятствие. И оно приближалось к нам со скоростью шести или даже семи десятков километров в час.
Но шанс проскочить все-таки был… По крайней мере, я надеялся. И если бы не вмешательство несущихся за нами по пятам армейцев, мы бы им воспользовались.
Пока мы катались по городу, преследующие нас вояки особого энтузиазма не проявляли - знали, что внутри периметра мы никуда от них не денемся. Но теперь, поняв наше намерение вырваться за пределы города, они вознамерились ни в коем случае не отпускать свою добычу.
Обойдя мчащийся по неровной дороге броневик одновременно справа и слева, все три машины обрушили на нас такой град пуль, по сравнению с которым жестокий обстрел, что мы претерпели до этого, был всего лишь мелким дождиком. Одновременно работали шесть или семь автоматов. Грохот выстрелов и визг отскакивающих пуль смешались со стонами терзаемой смертоносным ураганом брони. -
Пулеметы на вышках медленно, но неотвратимо разворачивались в нашу сторону. И у меня не было сомнений, что посланные ими тяжелые крупнокалиберные пули, как лист бумаги, прорвут до сих пор еще каким-то чудом держащуюся броню.
- Жми! -закричал я, вновь толкая пытавшуюся было приподняться на локтях Ирину на пол. - Быстрее! Жми!
И в этот момент лопнула еще одна шина.
Машину резко повело влево. Наверное, только непосредственное вмешательство Господа помогло нам удержаться на дороге. Только оно, да еще виртуозное мастерство вождения бывшего инквизитора, побледневшее лицо и до хруста стиснувшие руль руки которого ясно демонстрировали нам глубину той ямы, куда мы только что чуть не свалились.
На дороге мы удержались. Но в узкий проход между двумя грузовиками, куда целился намеревавшийся как можно быстрее и безболезненнее проскочить ворота Хмырь, не попали.
Наверное, это даже к лучшему. Потому что первый залп с вышек накрыл как раз тот узкий коридор между двумя стоящими на обочине грузовиками.
Тяжелый стук пулеметов, грохот раскалывающих старый асфальт пуль, лязганье терзаемой свирепым потоком серебра стальной обшивки грузовиков, испуганные крики разбегающихся караванщиков… Пулеметы умолкли уже через секунду, но за это время они успели перепахать чуть ли не половину улицы.
Но, к счастью, не нас… Впрочем, приключений на нашу голову и без того нашлось достаточно.
- Держитесь! - взвыл Хмырь. Я еще успел обернуться и заметить, как он лихорадочно крутит руль, а на нас, как в замедленной съемке, неторопливо наплывает усеянный бесчисленными заклепками бронированный борт большегрузного КамАЗа…
Удар пришелся по касательной. И это хорошо, потому что иначе от нас всех осталось бы мокрое место. Но даже этого мне хватило. Кувыркнувшись носом вперед, я врезался головой в железную стенку фургона и, вроде бы даже оставив на ней вмятину, схожую с формой моей макушки, скатился на пол.
Дальнейшее я видел как сквозь туман…
Мы ухитрились-таки протиснуться между двумя грузовиками, обломив все, что только можно было обломить, и содрав последние остатки краски с иссеченной пулями брони. Проскочили перед самым носом у стоящего под хлипким навесом старенького танка (я еще подумал, что, если бы армейцы успели заранее вывести его на позицию, у нас не осталось бы ни единого шанса). Скребнули многострадальным бортом по стене периметра. И под немыслимым углом вырвались через ворота наружу, напоследок зацепив одну из начавших уже аварийно закрываться створок.
И все это произошло под ведущимся со стен автоматным огнем.
Ни одна из преследовавших нас машин сей подвиг повторить не решилась. Мы остались в гордом одиночестве перед лицом старого, города, если, конечно, не считать те четыре грузовика, что ожидали снаружи впавшие в полный хаос остатки каравана. От них я особых неприятностей не ожидал, беспокоясь куда больше о вооруженных автоматами парнях на стене, чем о караванщиках.

Предыдущая страница 20 Следующая страница


21 Александр Лоскутов

А между тем именно с их стороны пришли очередные проблемы.
Самый дальний из грузовиков - большой многотонный «Урал», ради безопасности длительных путешествий вне защитных стен превращенный в нечто наподобие танка, спокойно завел двигатель и вырулил поперек шоссе, намеренно перекрывая нам дорогу.
На этот раз избежать столкновения лихорадочно крутившему руль и втаптывающему в пол педали Хмырю не удалось.
Рассыпая искры и разбрасывая клочья разодранной резины, наша машина зацепила бронированный бок грузовика. И, бессильно задрав к небу бешено вращающиеся колеса, завалилась набок. Двигатель моментально заглох. Но уже набранной нами инерции хватило на то, чтобы, разбрызгивая фонтаны искр, волчком прокрутиться по асфальту и вбить крышу машины в остатки фундамента старого снесенного согласно уставу дома.
Удар вновь швырнул меня на стену, заставив распластаться по холодному бугристому металлу. Вдобавок, когда эта стена вдруг стала полом, на меня сверху, выбив с таким трудом набранный в легкие воздух, приземлилась Ирина. А потом, когда машина начала крутиться, мы с ней в обнимку катались по всему салону. И это было бы почти приятно… если б только не было так больно.
Рассыпавшаяся по полу всевозможная чистилыциковская мелочь, начиная от коробочек с солью и кончая батарейками для фонариков, так и стремилась сокрушить мне ребра. Особенно много неприятностей доставляла развалившаяся связка осиновых колышков, очевидно принявших меня за вампира, и те самые теоретически не разбиваемые флакончики со святой водой, осколками которых я здорово исполосовал себе левую ладонь. Заткнутый за пояс пистолет и ножны меча за спиной усугубили сущую пытку.
Не знаю, насколько пострадала Ирина. Но вроде бы от наиболее серьезных травм я ее уберег. Ведь большую часть времени она благополучно ездила на мне верхом, заставляя мою многострадальную спину собирать все синяки и шишки.
Нет, если я выберусь живым из этой передряги, заставлю наших механиков приделать ремни безопасности к каждому пассажирскому сидению. Вон у Хмыря на водительском месте ремень был, так он и остался сидеть, а вернее, висеть. А мы…
Бывший инквизитор расстегнул ремень и, оттолкнувшись ногами, тяжело плюхнулся рядом. Зашипел от боли, отшвырнув в сторону попавший под бок колышек.
- Выходим!.. Быстрее!
Разумная мысль. Я бы и сам до нее дошел, если б тот достопамятный удар по макушке не перебултыхал мне все мозги. До сих пор в голове гудит… Да и не только в голове.
Больно…
Я с трудом перевернулся на живот. Приподнялся. Помог встать Ирине, бросив на ее лицо лишь один короткий взгляд и гут же отвернувшись, чтобы не видеть стынущий в ее глазах синий лед. Даже сейчас, когда нас чуть не убили раз сто подряд, даже сейчас она смотрела в глаза Богу.
Не могу сказать, что это неправильно - может быть, как раз так и надо, может быть, только благодаря этому мы все еще живы. Но мне почему-то не нравится.
В конце концов, Богу - богово, а человеку - земное…
А, может быть, мне просто хотелось в последний раз взглянуть в чистые зеленые глаза и увидеть в них человека, увидеть душу Ирины, а не нагромождение холодных колючих айсбергов посреди застывшего моря жизни… Почему именно в последний? Да потому что я это чувствовал.
- Быстрее, пока они не опомнились!
Выскочили мы как раз вовремя. Еще немного, и посланная с одной из вышек пулеметная очередь превратила бы нас в консервированный фарш. А так пострадала одна только машина. Но с нее крупнокалиберные пули взяли все, что могли: части оборудования, лохмотья брони, обломки сидений летели во все стороны.
Основательно прощупав исходящие слабым дымком останки машины, пулемет умолк. Но зато за дело вновь взялись автоматчики. Поздно! Перевалившись через невысокий бетонный блок, мы уже скатились вниз, укрывшись среди беспорядочного нагромождения обломков, оставшихся на месте разобранного на стройматериалы старого дома. Пули только бесполезно разорвали воздух, бессильно плющась о бетон и высекая искры о ржавые крючья торчавшей здесь и там арматуры.
- Твою мать… - жадно хватающий ртом воздух Хмырь со стоном присел на корточки. - Чтоб я еще раз с тобой связался… Чтоб я еще раз тебя послушал… Да пропади оно все пропадом. Хватит с меня таких потрясений!.. Следующий раз, Молчун, если начнется конец света, будь любезен: не говори мне об этом…
- Спасибо, - немного невпопад выдохнул я, стараясь унять неожиданно навалившуюся омерзительно-мелкую дрожь. - Бутылка с меня…
И будто подтверждая мое обещание, над нами, сшибая на головы пыль и годами копившийся здесь мусор, простучала очередная автоматная очередь.
Некоторое время Хмырь молча смотрел на меня, будто сомневаясь в сохранности моего рассудка. Потом громко фыркнул:
- Умник хренов… Чем шутки шутить, лучше подумай: почему эти парни так рьяно хотели нас достать?
- Потому что мы… - заученно начал было отвечать я. И замолчал, не договорив.
А в самом деле, почему?..
Разве церковь не предупредила их? Разве они не знали, что в машине, которую они с таким энтузиазмом обстреливали, едет величайшая ценность и надежда нашего мира - живой мессия?.. Не могли они не знать. Но даже если не знали, то почему тогда так рьяно преследовали обычного нарушителя и угонщика? Почему даже сейчас, чтобы выкурить нас из этих развалин, они не жалеют серебра? Почему, оттеснив в стороны грузовики, через ворота сейчас выруливает машина, наплевавшая на непосредственный запрет армейцам при любых обстоятельствах покидать пределы периметра? Почему мне кажется, что я слышу рокот пробудившегося ото сна танкового двигателя? Почему?..
Перед моими глазами яркой вспышкой озарения мелькнуло мертвое тело убитого точным ударом ножа инквизитора, моментально сменившееся короткоствольным автоматом в руке бездушного. Следом всплыли из памяти краем уха слышанные когда-то обрывки старых слухов. И наконец, последним кусочком мозаики стала когда-то бросившаяся мне в глаза явно военная выправка антипода Матери Ефросиний - Леонида Еременко…
Нет. Не может этого быть. Наверное, удар по голове окончательно вышиб мне мозги…
Вот только факты - вещь упрямая. Особенно если они подкреплены предчувствием.
- Почему?.. - потерянно переспросил я. И тут же сам шепотом ответил на свой вопрос, искренне надеясь, что ошибся и бывший инквизитор его с негодованием отвергнет: - Армия?
Но он только кивнул:
- Ваш отец Василий совсем мышей не ловит. Искать ростки тьмы прежде всего следует не среди населения, а в рядах силовых структур. Именно там они стремятся угнездиться прежде всего. И именно там приносят наибольший вред. Особенно это касается армии. Инквизиция, как инструмент света, и Управление в силу своей направленности вовне для целей зла малоперспективны. А вот армия - это да…
Хмырь оторвался от бетонного блока, за которым прятался, и выглянул. Почти сразу же над его головой простучала автоматная очередь. В ответ коротко рявкнул пистолет бывшего инквизитора.
- Но лекцию о тьме и методах борьбы с ней я тебе еще успею прочитать… А сейчас не скажешь ли ты, что делать дальше? Ты как-то умолчал об этом, когда излагал свой план… Не веришь мне?
Бывший инквизитор был прав. Об этом я действительно промолчал. Но не потому, что не верил или не доверял. Как я могу не верить ему после того, что он сделал ради меня и Ирины? Если б не он, мы бы ни за что не смогли выбраться из города. Если б не он, мы были бы уже мертвы…
Я не сказал ему потому, что мой план этого не предусматривал. Сейчас, когда мы выбрались за черту зоны, нам должно было спокойно встать и пойти куда заблагорассудится, избегая разве что только случайных встреч с заблудившимися чистильщиками да, вполне вероятно, пущенной по нашим следам облавой.
Как справиться с отдельными чистильщиками и как избежать облавы, я знал. Но что делать в случае, когда по нашим следам, кажется, ломанулась добрая половина челябинской дивизии - такого пункта в моей задумке попросту не было.
Ограниченность мышления. Я не сообразил, что не только мне позволено нарушать установленные правила.
Через широко распахнутые ворота один за другим пробегали вооруженные уже знакомыми мне короткоствольными автоматами солдаты.
Надо было что-то делать. И делать быстро.
Решение пришло мгновенно:
- Выводи ее!
- Что?..
- Ты был за городом? - коротко спросил я. - Правила поведения в мертвых землях знаешь?
- Не спец, конечно, но приходилось, - впервые я видел потерявшего уверенность Хмыря. - Ты хочешь, чтобы я…
- Ты выведешь ее, - решительно оборвал я. И зачастил лихорадочно и суматошно: - Идите вдоль того завала. Дальше - за кучей мусора. Там простреливаемая зона, и вам придется ползти. Но если будете осторожны - со стены вас не заметят. Потом за забором повернете за угол вон того дома. Дальше можно бегом… Уходите, пока не поздно. Быстрее!
- А ты?
- Остаюсь… - Я торопливо выстрелил еще несколько раз, прежде чем взвизгнувшая над самым ухом пуля заставила меня присесть. - Прикрою ваше отступление, пока патронов хватит. Отвлеку внимание.
Ирина вздрогнула. Выпрямилась. Лед в ее взгляде крошился в снежную пыль, и за ним проступала живая зелень испуганных глаз:
- Алеша, не надо…
Хмырь тут же дернул ее вниз, заставляя пригнуться. И вовремя. Выбитое очередной пулей бетонное крошево посыпалось Ирине прямо на голову. Я снова высунулся и пальнул в ответ.
Вроде бы кто-то вскрикнул.
Плакали горючими слезами надежды на то, что моя война никогда не должна касаться людей. И, что самое страшное, я не чувствовал ни горечи, ни сожалений, ни боли. Одно лишь только раздражение, вполголоса проклинающее тех, кто встал на моем пути.
Я был готов убивать. Я хотел убивать.
А то, что против меня шли предавшиеся тьме, только подогревало это желание.
- Где встречаемся? - практично спросил бывший инквизитор.
Думал я недолго - прошедшая над самой головой автоматная очередь быстро переключила мои мысли в несколько более деятельное направление.
- В промзоне. На бывшей сорок шестой бензоколонке.
- А где это?
Черт. Черт, черт и еще раз черт! Это же не мои коллеги, которые карты старого города еще в учебке наизусть заучивают. Эти город не знают. В брошенных улицах не ориентируются… Черт!
Я, не глядя, дважды пальнул поверх служившего мне прикрытием бетонного блока. Естественно, ни в кого не попал, но зато вызвал такой ответный град пуль, что невозможно было и помыслить о том, чтобы высунуть хотя бы нос. Да, наша маленькая драка встанет городскому бюджету в копеечку. Одних только серебряных пуль расстреляно столько, что хватило бы отразить три-четыре немаленьких прорыва нечисти…
Плевать! Это уже не мое дело.
Моя забота - спасти Ирину. Любой ценой. И если придется отдать за это жизнь… что ж, значит, я это сделаю.
- Ира, помнишь тот двор, где мы впервые встретились? Сможешь туда добраться?!
Недовольно-холодный взгляд и почти тут же последовавший за ним неуверенный кивок.
- Иван! Возьми мой меч. Он тебе нужнее пистолета. Хмырь резко помотал головой:
- Не надо. Все равно не умею фехтовать. Спорить я не стал.
- Тогда идите.
Не желая терять времени, я отполз чуть в сторону. Осторожно подняв голову, выставил перед собой ствол пистолета. Аккуратно прицелился…
- Храни тебя Господь, - услышал я тихий шепот сквозь редкие удары выстрелов. А потом по слежавшемуся за годы строительному мусору зашуршали осторожные шаги. Они удалялись.
Прищурившись, я еще раз взглянул сквозь прицел на скользящие между грудами мусора человеческие силуэты и плавно потянул за спусковой крючок. Пистолет в моих руках резко дернулся и сердито выплюнул зазвеневшую по бетону гильзу. Один из подбирающихся ко мне солдат ткнулся в землю. Остальные торопливо залегли и затеяли беспорядочную стрельбу.
Коротко рявкнул пулемет, дробя бетон и расшвыривая осколки. Метко пущенная очередь точно накрыла то место, откуда я только что стрелял.
Но меня там уже не было.
Перекатившись влево, я сжался за покосившимся куском стены, слушая, как свистят над головой пули. Руки у меня не дрожали. И это было хорошо.
Это означало, что я уверен в том, что поступаю правильно.

* * *

Сердито взвизгнувшая пуля ударилась о выщербленную бетонную стену прямо перед моим носом и, сплющившись, бесформенным комочком серебра упала на грязный асфальт. Я чертыхнулся сквозь зубы и торопливо нырнул за угол. Стрелять в ответ не стал - бесполезно. Все равно вот так, с ходу, с разворота и навскидку не попаду.
И, кроме того, в последней обойме у меня осталось всего три патрона. Три кусочка серебра, изначально предназначенные для защиты от врагов не-мертвых, но столь же легко способных повернуться и против врагов живых. Все зависит лишь только от руки, в которую они вложены.
Раз, два, три патрона в стволе. Раз, два, десять, тринадцать человек за спиной. На меч можно не рассчитывать - против автоматов он не котируется.
Остается только бежать. И уводить за собой упорно сидящую на хвосте погоню.
Одно радовало - я смог дать Ирине почти полчаса. Вполне достаточное время для того, чтобы уйти, окончательно запутав следы. Впрочем, на следы можно было наплевать. Все равно среди моих преследователей не то что толковых следопытов - вообще никаких не было.
Как хорошо, что против меня выступили армейцы, а не бывшие коллеги из Управления. Иначе вся эта затея обернулась бы не более чем пшиком. Нас бы давно уже захватили… Вернее, захватили бы Ирину, а меня, скорее всего, просто убили.
Но, к счастью, никого из чистильщиков во время нашего лихого прорыва на стене не было. Да и позднее, когда стрельба выплеснулась за пределы периметра и поползла в глубь мертвых улиц старого города, они не появились.
Спасибо судьбе за последний подарок.
Я плохо представлял, что сейчас происходит за стеной. Может быть, там царит полное единодушие, а может, высшие чины до сих пор переругиваются между собой, выясняя, кто прав, а кто виноват. Может быть, армейское командование не понимает, почему один из отрядов обороны периметра самовольно покинул свой пост и в нарушение всех инструкций вышел за пределы городской стены.
Мне наплевать.
В любом случае, повезло. Ирине удалось уйти. И я надеялся, что Хмырь сможет о ней позаботиться. Потому что я, скорее всего, встретиться с ней уже не смогу.
Поняв, что главная цель ускользнула, преследователи, кажется, решили, что возвращаться с пустыми руками им будет зазорно. И потому во что бы то ни стало возжелали заполучить хотя бы мою шкуру, если уж не удалось добраться до мессии.
Я один. На моей стороне - детальное знание этих улиц, умение пользоваться преимуществами местности и везение. Плюс три патрона в пистолете.
Их - тринадцать человек с автоматами. Хотя они тоже уже порядком поизрасходовались, серебра в их обоймах вполне хватит на то, чтобы превратить меня в фарш. И с ними - бульдожье упрямство, преобладающая численность, умение работать коллективно, прикрывая друг друга, и… сила.
Да. Я чувствовал ее. Темная, давящая сила, в чем-то схожая с силой болтавшегося у меня на поясе кинжала, шла вместе с ними. Это, конечно, не был Еременко. Аромат могущества был слишком слаб. Но уж кто-то из его ближайших заместителей - это точно.
Хмырь оказался прав. Наша инквизиция совсем мышей не ловит. Она гоняется за мной, ловит руками ветер, шерстит в поисках тьмы и ереси население, позволяя в то же время прятаться очевидному пособнику Люцифера практически у себя под носом…
Очередная пуля, рикошетом ушедшая в небо, заставила меня пригнуться. Преследователи, несколько поумерившие пыл после того, как я срезал меткими выстрелами сразу троих из них, теперь снова набирались решимости. И то, что я не отвечал на их пальбу, только добавляло им наглости. Пули сыпались все ближе и ближе.
Если я чего-нибудь не придумаю, минут через пять они уже будут пинать мое безнадежно мертвое тело.
Но что?.. Что я мог придумать?..
Спрятавшийся в густой тени грязный переулок встретил меня едким запахом гниения. Где-то здесь, среди всего этого мусора, тихо разлагалось что-то большое и мертвое. И я даже знал что.
Человек. Мертвый или не мертвый, это мог быть только человек.
В другое время я, как того требовали устав и здравый смысл, обязательно бы остановился посмотреть. Но сейчас мне было не до того.
А вот ясно отпечатавшийся в грязи след армейского ботинка - это уже интереснее. А вырезанные на истоптанной подошве инициалы И. Б. вкупе с подпрыгивающей цыплячьей походкой - интереснее вдвое.
Долгую секунду я неподвижно стоял, таращась на относительно свежий отпечаток - максимум часа четыре назад. Потом торопливо огляделся.
Так и есть. Темный провал распахнутого настежь подвала. Перекосившаяся ржавая дверь. Валявшийся на тротуаре замок, сорванный рукой, не ведающей собственной силы. И запашок, неуловимой дымкой выползающий из тьмы рукотворных подземелий.
Дневной схрон вампиров. Эти твари хоть и не сгорают от дневного света, как то говорится в старых сказках, но солнце все-таки недолюбливают. И потому днем предпочитают прятаться как раз в таких вот подвалах.
Черт возьми… Вот счастье-то: удирать от людей и наткнуться прямиком на нелюдей. И хорошо еще, что никто из них, заинтересовавшись поднятым нами шумом, не вылез наружу - посмотреть, нет ли поблизости чего вкусного.
Пригнувшись, я высунулся из-за угла. Выстрелил. Один из преследователей упал. Остальные моментально нашли себе укрытия и обрушили на меня целый рой серебра. Я пальнул еще раз - мимо - и вновь откатился за угол. После чего вскочил на ноги и совершил самый сумасбродный поступок в своей жизни (в последнее время мне везет на самые сумасбродные поступки) - с пистолетом, в котором был всего один патрон в стволе, я кинулся прямиком во тьму подвала, где нашли свое дневное пристанище самое меньшее шесть кровососов.
Не знаю, чего я добивался. Хотел ли спрятаться от тифа в логове льва? Или пытался заманить преследователей прямиком в клыки нечисти? Меня просто толкнул на это тот самый инстинкт, который заставляет преследуемую собакой кошку бросаться на дерево.
Я здорово рисковал. Даже армейцы не такие дураки, чтобы безоглядно сунуться в темную дыру подвала, откуда буквально за километр тянет застарелой кровью и разложением. Но им и не надо заходить. Достаточно всего лишь обложить подвал снаружи, а вампиры легко расправятся со мной внутри. Надежда была только одна. Если солдаты не заметят мой маневр и пробегут мимо, преследуя тень, я буду спасен. И конечно, если незваным гостем не заинтересуются нынешние хозяева подвала. Впрочем, может быть, они меня не почувствуют… Ведь я не собираюсь заходить далеко - всего лишь постою тут, за углом, возле стеночки.
Невеликий шанс. Но это все-таки шанс…
Выйдя за пределы падающего из дверного проема света, я прислонился спиной к неожиданно холодной и влажной стене и постарался унять лихорадочно колотящееся сердце. Не потому, что боялся людей - не в человеческих силах услышать стук сердца на расстоянии в добрый десяток метров, - но потому, что боялся выдать себя вампирам, для которых страх человеческий - лучшая приманка.
Я стоял за углом, сжимая в мокрой ладони скользкую рукоять пистолета, и вслушивался в шорохи окружающей меня тьмы.
Первый из преследователей прошел мимо подвала, бросив мимолетный взгляд в его зияющий чернотой провал и тут же отвернувшись. Стоя за углом и осторожно выглядывая, я видел его. Парню даже в голову не пришло, что кто-то может спрятаться в таком месте.
Второй вояка крадучись проследовал вслед за ним. Он вообще даже не взглянул в мою сторону.
Может быть, они все прошли бы мимо. Но именно в этот момент удача вновь отвернулась от меня.
Из темноты послышался шорох. И я вздрогнул, оборачиваясь и стискивая в ладони холодную рифленую рукоять пистолета.
На меня бледным призраком смотрело человеческое лицо. Знакомое мне лицо, пусть и отмеченное печатью смерти.
Ванька Бабушкин.
Бывший чистильщик? Коллега, соратник, друг? Нет… Уже нет. Всего лишь вампир. Кровосос, поддерживающий свое существование за счет чужих жизней.
Выцветшие глаза холодно смотрели на меня. А я смотрел в них.
Можно ли играть в гляделки с вампиром?
Играть можно. Но выиграть - нет…
Оскаленная морда вампира, белая и застывшая, как посмертная маска, метнулась ко мне с невозможной для человека скоростью. Украшенные грязными обломанными ногтями руки вцепились в рукав куртки. В опасной близости мелькнули ощеренные клыки.
Я дернулся, отработанно выворачиваясь из стальной хватки кровососа. Вскинул пистолет. И выпустил прямо ему в пасть последнюю пулю, раздробившую тонкие полые клыки, разорвавшую горло, сломавшую позвоночник вампира.
В свирепой тишине подвала небесным громом рявкнул выстрел. И следом за ним раздался истошный, захлебывающийся визг раненого вампира. Обретшее вторую жизнь после смерти тело бывшего чистильщика Ивана Бабушкина повалилось на колени. На грязный пол хлынула липкая мерзкая жижа, заменяющая вампирам кровь.
Но у меня не было сомнений: тварь еще сможет восстановиться. Сможет восстать и снова пить человеческую кровь. Чтобы окончательно умертвить вампира, нужно вколотить осиновый кол ему в грудь. Или, на худой конец, просто отрубить голову. Но у меня не было времени ни на то, ни на другое.
Снаружи уже возбужденно перекрикивались услышавшие выстрел армейцы. А из темноты на меня вновь пялилось лицо… Вернее, не лицо, а лица. Четыре… пять… шесть лиц, скованных маской смерти и щеривших тонкие нечеловеческие клыки.
Выбора не оставалось.
Швырнув опустевший пистолет в морду первому сунувшемуся ко мне кровососу, я перескочил через все еще корчившегося на полу раненого вампира и ринулся к выходу из подвала, на ходу выхватывая меч.
Лучше умереть под пулями, чем отдать свою кровь на пропитание вампирам, а потом подняться таким же монстром, как они.
Слыша за собой молчаливый и оттого еще более страшный топот ударившихся в погоню вампиров, я выскочил на свет. И, увидев добрый десяток направленных в упор на меня смертоносных зрачков автоматных дул, заорал во все горло:
- Вампиры! Вампиры идут! Спасайтесь, люди! Бежим!
Честно говоря, я не думал, что столь простой прием сработает. Ожидал, что кто-нибудь все равно пальнет мне в грудь. От неожиданности или же просто так, для острастки. Но никто так и не выстрелил. Они просто стояли и смотрели. И я успел отметить, что глаза у них были большие-большие. Как у людей, которые из охотников неожиданно превратились в жертву.
Наверное, выглядывающее прямо из-за моего плеча мертвенно-бледное лицо и тянущиеся вперед тонкие худые руки были убедительнее любых слов.
Я рухнул на землю и перекатился в сторону, на ходу подсекая мечом лодыжки первому выскочившему из подвала вампиру. Любой человек от такой раны немедленно бы упал и потом месяц лежал в больнице. Но кровосос даже ее не заметил. Разве что только прыть несколько сбавил и начал немного прихрамывать.
С одним вампиром я бы справился легко. Смог бы одолеть двух, а если повезет, то и трех кровопийц одновременно. Но шестеро… Никогда.
И в этот момент ударили автоматы.
Надо отдать им должное, солдаты стреляли не в меня. Они умели соизмерять опасность. А она им грозила сейчас не со стороны одинокого чистильщика, лежавшего на спине чуть в стороне от темной дыры подвала, а от выбиравшихся оттуда не мертвых тел с нечеловечески длинными клыками.
Потому первые пули достались именно им… Впрочем, и вторые - тоже.
Охромевшего вампира смело сразу же. Серебряный град безжалостно подхватил его и швырнул обратно во тьму подвала. Второй вампир тоже не избежал этой участи, скатившись по внезапно ставшим липкими и скользкими ступенькам. Третий упал возле дверей и корчился там, визжа и пытаясь куда-то ползти. Пули безжалостно рвали его тело, пока он наконец не затих.
Четвертый, пятый, шестой и все последующие вампиры прорвались, отделавшись незначительными ранами, которые по их меркам были не более чем царапинами. И куда они бросились?
Конечно же к еде.
Еда сопротивлялась, без счета расхлестывая смертоносное серебро. И еще двое вампиров пали прежде, чем ощутили на своих губах вкус вожделенной крови.
А из усмехающейся тьмы подвала появлялись все новые и новые твари. Их уже было не меньше полутора десятков, а они все лезли.
Никогда я еще не видел столь большого гнезда вампиров…
Двое кровососов решили избрать своей жертвой меня. Зря. Одного из них я осадил, по самую рукоятку загнав в грудь меч, другого - плеснув из выхваченного вовремя пузырька святой водой. Ослепленный вампир завертелся на месте, царапая лицо. А я побежал.
Не вправо - дальше по переулку и в глубь старого города. И не обратно к скрывшемуся уже за рядами домов периметру. Я знал, что на своих двоих от вампира не оторваться. Мертвые не устают, и бегать они подчас умеют очень быстро.
И потому я побежал вверх. Подпрыгнул. Зацепился. И полез по ржавой, дребезжащей под ногами, непонятно на чем держащейся пожарной лестнице.
Внизу громко и бестолково трещали выстрелы, перемежаясь криками ужаса и боли. Вояки - те, кто еще не бросился бежать - стояли до последнего. Но даже не оглядываясь, я знал, что шансов у них нет. Вампиров слишком много. Чтобы вычистить такое гнездо, понадобилась бы целая команда опытных и не раз бывавших в подобных переделках чистильщиков, прекрасно знающих ценность специальных трехметровых осиновых кольев и портативных водометов, снаряженных многими ведрами святой воды. Но даже тогда вряд ли обошлось бы без потерь…
Я дважды принимал участие в подобных операциях. Но тогда гнезда все-таки были меньше: десять-двенадцать тварей. Сейчас же за моей спиной, - я обернулся, - бесчинствовали почти полтора десятка вампиров. И это если не считать выведенных из строя кровопийц, бессильно подергивающихся тут и там на грязном асфальте и оставшихся в подвале.
Два десятка вампиров в одном гнезде! Помоги нам всем, Господи, но если до них все-таки дошла идея коллективизма…
Выбравшись на крышу, я торопливо развернулся, присел на корточки и взял наизготовку меч. Не успевшее еще высоко подняться солнце припекало мне в спину. По обрамленному серебряными накладками лезвию меча крутились яркие блестки.

Предыдущая страница 21 Следующая страница


Высшая ценность 22

Долго ждать не пришлось. Возомнивший меня легкой добычей вампир высунул голову над краем крыши. И, взглянув прямо на солнце, негромко взвизгнул от боли в обожженных глазах… А в следующий миг взвизгнул мой меч. И еще через несколько секунд снизу донесся влажный шлепок упавшего тела.
Поднявшись, я пинком скинул с крыши слепо уставившуюся на меня голову. Перегнулся через край.
От того, что я там увидел, меня замутило. Хотя до сих пор я как-то считал, что видел в этом мире всякое. И десяток трупов не способны испортить мне аппетит, как бы изуродованы они ни были и на какой бы стадии разложения ни находились.
Но это…
Внизу, не обращая внимания на жалкие попытки нескольких выживших армейцев отстоять свои жизни, одни трупы пожирали другие. Издаваемые ими при этом хлюпающие звуки заставили меня вздрогнуть и поежиться. Больше всего мне сейчас хотелось бы отвернуться… Но все же я смотрел.
Пять свежих окровавленных тел в обрамлении беспорядочно разбросанного по асфальту оружия. Всего пять. Вкупе с теми тремя живыми у стены это означало, что некоторым воякам удалось сбежать… Один из таких беглецов, потеряв автомат, все еще в ужасе мчался по улице, наверное, по ошибке избрав не то направление. За ним вприпрыжку бежал вампир, каждым скачком покрывая сразу метра два-три. Прямо на моих глазах они свернули за угол, и я не увидел, к чему привела эта погоня. Но подозревал, что конец был кровавый.
Жаль, что у меня нет пистолета. Здесь на крыше - хорошая позиция для стрельбы. Можно если не разогнать этих тварей, то хотя бы позволить тем троим… уже двоим… сбежать.
Глупо жалеть врагов, которые, подвернись им возможность, пристрелили бы меня на месте. Но мне действительно было их жаль. Плохие или хорошие, они все же были людьми. И спокойно смотреть, как их убивают оголодавшие кровососы, я не мог.
Один из двух выживших армейцев попытался последовать моему примеру, взобравшись по пожарной лестнице. Вампиры стащили его за ноги.
Последний из выживших - тот самый человек, в котором я чувствовал почти родственную тьму, - прижался спиной к стене. Автомат в его руках все еще дергался, сердито плюясь короткими очередями. Но вот он сухо щелкнул и замолк. Бездушный тут же выпустил бесполезно повисшее на ремне оружие и лихорадочно выдернул из кобуры револьвер.
- Давай сюда! - крикнул я, махая рукой. - Лезь!.. Быстрее!
У него был шанс. Действительно был… Но вместо того, чтобы спасаться, он лишь глянул на меня. И даже через разделявшие нас два десятка метров я увидел лед в его глазах. Мертвый, колючий, холодный. Черный, как само сердце ночи, лед.
В воздухе отчетливо дохнуло могильной прохладой. И я замолчал, опустив руку…
О чем он думал в этот момент, что видел - я не знал. Но вместо того, чтобы спасать свою жизнь, он повернулся и выбросил вперед руку, ударяя мягко скользящего к нему вампира своей силой. Тварь заметно пошатнулась и бестолково закрутила головой, но потом упорно шагнула вперед. Бездушный нетерпеливо повторил свой жест. И снова вампир закрутился на месте, тонко вереща и подергиваясь от проходящей по нему силы.
Может быть, слуга тьмы и смог бы одолеть его. Может быть, он сумел бы задавить его своей силой или подчинить… Но…
Другой вампир прыгнул ему на спину. И сорвавшийся с невидимого поводка первый кровосос тут же рванул вперед. Тела двух не мертвых тварей закрыли от меня поваленного на землю человека. И только по характерному чмоканью можно было судить о том, что там происходит.
Голод вампиров универсален. На всякие мелочи, вроде цветового различия испокон веков двух противоборствующих сил, они не обращают внимания. Свет или тьма. Для них это неважно.
Главное - сладкая, теплая, вожделенная человеческая кровь. Ради нее они готовы на все.
Внизу в переулке не осталось уже ни одного живого человека. Только мертвые. И одни мертвые пили кровь других, чтобы потом те, восстав, в свою очередь утолили голод чужой жизнью.
Бесконечный круговорот смерти.
Чуть в стороне два вампира дрались над скорчившимся на грязном асфальте человеческим телом. Вернее, не столько дрались, сколько играли в перетягивание каната. А в роли каната выступал… И это с вампирской-то силой…
Меня опять замутило.
Ненавижу вампиров! Пусть оборотни считаются (и подчас являются) куда более опасными тварями. Пусть мертвяки частенько выглядят куда более омерзительно, а навьи тоже иногда пьют человеческую кровь. Пусть зилоты своими извращенными богослужениями привносят на землю куда больше чистого абстрактного зла, чем вся остальная нечисть, вместе взятая. Но больше всего я ненавижу вампиров.
Мертвец, поддерживающий свое существование за счет чужой крови, - это то, чему не должно быть места в нашем мире.
Я медленно встал. Стараясь больше не смотреть вниз, побрел по крыше.
Спущусь по противоположной стене. Надеюсь, эти кровопийцы не догадаются подстеречь меня там…
Господь Всемогущий, разве не есть ты Всеблагой и Всемилостивый? Почему ты так невзлюбил нас?

* * *

Старый кирпичный дом. Грубоватый чугунный заборчик. Переулок, посреди которого нашла свою последнюю стоянку проржавевшая до неузнаваемости машина.
К назначенному дворику я подошел со стороны жилых районов, закрутив ради этого дугу в два-три лишних километра и пройдя практически вдоль самого периметра. Но ведь не ради стоптанных ботинок я это сделал. Осторожность и строгий расчет - вот ключи к выживанию. А лень губит столь же легко, как и глупость.
Если бы за нами пустили облаву, я не мог этого не заметить.
Но все было тихо. Армейские отряды на стене по-прежнему несли свою службу. Управление будто бы спало, занимаясь непонятно чем и носу не показывая за периметр. И даже нечисть вроде как немного притихла. Во всяком случае, перебегая от улицы к улице и от дома к дому, я не встретил ни одного даже завалящего мертвяка. Свежих следов тоже было на удивление мало.
Казалось, весь мир затаился в предчувствии Дня Божьего Гнева. Разлившееся в воздухе ожидание ощущалось как липкая патока, сквозь которую все время приходилось продираться. Иногда мне даже казалось, что я чувствую далекую пульсацию неизмеримо мощной, чуждой силы, сконцентрированной в единый кулак где-то за пределами человеческого понимания. Но, скорее всего, мне это только казалось. Не мог я ничего чувствовать. Глупости все это. Пустая фантазия разыгравшегося воображения.
Прокравшись вдоль стены, я осторожно, стараясь не шуршать побитыми дождями и временем мусором, выглянул из-за угла. Меч был зажат в моей руке. Не то, чтобы я ожидал неприятностей, но все же такой возможности исключать не мог.
Ирину я увидел почти сразу. Она сидела на бетонном поребрике и неподвижным взглядом смотрела на то место, где чуть больше недели назад под ударом моего меча оборвалась жизнь так и оставшегося неизвестным для меня человека. На асфальте все еще сохранились редкие темные пятна, хотя и основательно уже прореженные дождем. Самого тела не было. Быть может, его забрали мои коллеги, но, вероятнее всего, просто растащили местные твари, при случае не брезгующие и падалью. Убитого мной оборотня они точно сожрали - разбросанные по всему двору клочки серовато-бурой шерсти говорили об этом однозначно.
Мертвяки, скорее всего. Оборотни не стали бы есть убитого собрата, а вампирам мертвая плоть ни к чему. Только мертвяки могли подчистить все без остатка, сглодав даже кости. Падальщики городских улиц жрут все, что только можно сожрать. Из-за них в старом городе не осталось даже коры на деревьях. И все равно, голод мертвых неутолим. Сколько б они ни ели, пустота постоянно будет грызть их изнутри…
Все-таки глупо я поступил, назначив этот дворик в качестве места встречи. Мог бы выбрать что-нибудь менее болезненное для памяти Ирины. Но в тот момент было не до раздумий, и я просто брякнул первое пришедшее на ум.
То есть сотворил очередную глупость.
Кстати, о глупостях. Почему Ира одна? Где Хмырь? Я снова осмотрел двор. Нет. Бывшего инквизитора не было. Неужели сбежал? Или что-то случилось?..
Тихо пробормотал что-то инстинкт предощущения опасности, заставив меня отшатнуться и внимательно прислушаться… Слабый, едва уловимый шорох раздавался откуда-то сзади. Будто кто-то очень осторожный пытался подобраться ко мне со спины, мягко ступая по растрескавшемуся пыльному тротуару.
Ага. За углом…
Я кувыркнулся назад, описывая мечом сверкающий полукруг. И замер, стоя на коленях. Холодно блестящее острие моего меча чуть заметно подрагивало в миллиметре от человеческого горла. Мне достаточно было лишь чуть довернуть руку, и кровь хлынула бы ручьем, унося вместе с собой и чужую жизнь.
Но… Прямо в глаза мне смотрел черный провал пистолетного дула. И чужаку было достаточно всего лишь шевельнуть пальцем, чтобы моя кровь хлынула ручьем.
Некоторое время мы смотрели друг другу в глаза, понимая, что сейчас достаточно одного лишь легкого движения, чтобы забрать чужую жизнь… скорее всего, лишившись при этом и своей.
Я первым отвел в сторону меч. Почти сразу же опустился вниз пистолет. И хотя я был уверен, что он не выстрелит, все равно почувствовал облегчение.
- Ты неосторожен, - фыркнул я. - Я ведь мог бы и рубануть с ходу, не разбираясь, кто тут крадется у меня за спиной.
- Ты тоже не похож на пример для подражания. Я ведь мог бы и выстрелить, не разбираясь, кто к нам подбирается.
Мы обменялись кривыми усмешками:
- Ну что, значит, в расчете.
Я встал, на ходу забрасывая меч в ножны. Хмырь молча сунул пистолет в кобуру. По-прежнему дурашливо ухмыляясь, мы выходим во дворик… И я вижу, как Ирина, подняв взгляд, несмело улыбается мне…
Вот только глаза ее меня пугают. Я вижу в них лед. Синий колючий лед. А еще - боль. И, погрузившись в нее, я вздрагиваю…
- Что? - моментально спросил Хмырь, обернувшись ко мне и хватаясь за рукоять пистолета. - Что такое?
- Воспоминания, - вздохнул я. - Всего лишь воспоминания… Зачем ты оставил ее одну? Будь на моем месте оборотень…
- Будь на твоем месте оборотень, я бы его убил.
Я устало кивнул:
- Может быть. Но сначала он убил бы ее… Иван, я же просил тебя охранять…
- Она сама себя охраняет лучше всех нас, вместе взятых. - Хмырь нагнулся, будто почесывая колено, и торопливо, сбиваясь, зашептал: - Мы сегодня мертвяка встретили. Как раз по Батумской шли, там он за нами и увязался. Гнался, наверное, квартала четыре… Ну, ты же знаешь, что из пистолета мертвяка не завалить. На пули - даже серебряные - ему плевать.
- И что? - я оборвал разглагольствования Хмыря. В пояснениях на тему, почему нельзя убить мертвяка из пистолета, я не нуждался. Сам знал лучше него…
- А то, что она только посмотрела… Всего лишь посмотрела - и он сбежал. Драпал так, что во все стороны сопли летели. Чуть нас самих не задели…
Я фыркнул, услышав столь поэтичный оборот речи. А потом вспомнил, как всего пару часов назад бездушный пытался точно так же шугнуть вампира. У него не получилось. Но вампир - это не мертвяк. А рядовой служитель Люцифера - это не мессия Света.
Возможно, Ирина на его месте смогла бы разогнать все гнездо сразу… А, может быть, и нет. В любом случае практических экспериментов я всеми силами постарался бы избежать.
- Все равно, ты не должен был оставлять ее. Сам же знаешь, что стоит на кону.
Хмырь проницательно взглянул на меня. И вдруг согласился:
- Знаю… И вину свою признаю. Глупо поступил, не подумал. В следующий раз исправлюсь. Я вяло повел плечами.
- Надеюсь, следующего раза не будет… Ладно. Проехали.
Присев рядом с Ириной, я осторожно, будто боясь обидеть, потрепал ее по коленке. И почувствовав, как в ответ тонкая ладошка скользнула по моему плечу, чуть повернул голову, улыбнувшись.
Улыбка получилось неожиданно легко. Казалось, я был готов улыбаться весь день. Вроде бы сейчас и не до веселья было. Идущие по нашим пятам инквизиция, бездушные и армия поводов для радости не давали. А уж после навек впечатавшейся в память картины учиненного вампирами побоища улыбаться, кажется, не захочешь целую вечность. И вот поди ж ты…
Хмырь садиться не стал. Держа руку поближе к рукояти пистолета, он прислонился к стене. И ни на минуту не переставал озираться по сторонам, высматривая возможные опасности. Сразу видно: он относится к мертвым землям так, как к ним и следует относиться. С постоянной и неусыпной бдительностью.
Раньше и я так относился - до того, как завязалась вся эта катавасия. А сейчас… Может быть, я стал слишком самоуверенным, но почему-то чувствовал (хотя нет, я не чувствовал - я знал), что поблизости нет ничего враждебного. Сидя на бетонном поребрике в центре кишащих нечистью брошенных районов старого Челябинска, я как никогда ощущал себя в безопасности. Возможно, это ощущение и было ложным, но я ему верил. Хотел верить.
Я только сейчас понял, насколько устал. Устал бегать, драться, убивать. Устал день за днем видеть эти унылые пустые улицы и терять друзей. Устал постоянно ходить по самому краю, каждый раз рискуя сорваться и потерять не только жизнь, но и душу.
Еще неделю назад я не мог представить себя без меча за спиной и осиновых колышков на поясе. Сегодня же с удовольствием променял бы их на возможность хотя бы немного пожить нормальной человеческой жизнью. Просто жить и не слышать, не видеть, не знать о тех ужасах, что происходят за пределами несокрушимого городского периметра. Просто жить и держаться подальше равно как от света, так и от тьмы.
Я сидел, неловко подтянув ноги. Сила кружила вокруг меня. Справа - там, где касалась меня плечом Ирина, мягко давила сила света, по ощущениям похожая на слегка задрапированную бархатом несокрушимую сталь. Слева - распускал невидимые щупальца тьмы заткнутый за пояс кинжал.
Я сидел между светом и тьмой, между Богом и Дьяволом, между добром и злом, мечтая если не навсегда, то хотя бы на время освободиться от влияния этих сил. И понимал, что это невозможно.
Добро и зло всегда будут во мне. А свет и тьма всегда будут бороться за мою душу. Конца этому нет, и никогда не будет. До самой смерти мне придется балансировать между ними, выбирая свой путь сквозь тернии жизни. А потом… Что будет потом, человеку знать не дано.
Это та цена, которую каждый из нас платит за высший дар Господа - свободу воли…
- Ну, хорошо. Мы все выбрались, - подытожил Хмырь. - Все живы и здоровы. Честно говоря, я потрясен - не верил, что у нас получится… Но что вы собираетесь делать теперь?
Я мигнул, с сожалением вырываясь из объятий мыслей и образов в жестокую реальность. Вздохнул. Переглянулся с Ириной, которая вялым движением руки вновь предоставила мне право выбрать дальнейший путь.
- Не знаю… -Я потер лоб. - День X, как ты его назвал, - завтра. Наверное, надо поискать укрытие для ночевки. Ближе к периметру есть высотные дома. Можно посмотреть там.
Я встал. Помог подняться Ирине.
- Пойду впереди. Проверю дорогу. Ира, ты иди метрах в тридцати сзади. Иван, присмотри за тылом…
Молчаливое согласие, шумный протест, встречное предложение. Я ожидал чего угодно, но только не этого.
- Идите вдвоем, - помотал головой Хмырь. - Я с вами не пойду.
- Что?.. Почему это?
- Потому что я вам больше не нужен. То, что случится завтра, все равно не предназначено для моих глаз и ушей. - Он едва заметно улыбнулся: - Я всего лишь человек, случайно затесавшийся среди мессий и апостолов. И я должен уйти.
- Но…
- Он прав. - Ирина коснулась моей руки. - Он не может видеть то, что будет явлено нам. Он не может пойти с нами.
Все. Точка поставлена. Спорить со словами мессии бесполезно. Но я все равно никак не мог согласиться.
Неправильно это было. Неправильно.
- Ты можешь уйти завтра. Перед тем как мы пойдем… Снова улыбка. Теперь уже явная и заметная:
- Мне еще надо напиться. Не забыл? - Бывший инквизитор посмотрел на небо. - Конечно, вряд ли Господь пошлет ради меня дождь, но уж бутылочку-то я найду. Может быть, даже не одну.
Он подмигнул.
- Сегодня ночью я надерусь до чертиков. Просплю весь завтрашний день. А когда проснусь, надеюсь увидеть рядом тебя с обещанной бутылкой коньяка в руках, которую мы выпьем вместе за счастливое избавление от конца света.
Я шумно сглотнул.
- Но я еще хотел поговорить…
- О том, что вам делать завтра и какой путь избрать? - Хмырь помотал головой. Вздохнул. - В этом я все равно не смогу тебе помочь. Это будет ваш… вернее, ее выбор. Я не смогу увидеть того, что случится завтра, но последствия возможной ошибки представить могу. И знаешь, я действительно боюсь, больше всего на свете боюсь толкнуть вас, тебя, ее в неверном направлении.
- То есть ты не хочешь нести ответственность?
- Конечно! А кто бы хотел? Ты? Она?.. Тот, кто утверждает, что ему по нраву нести ответственность за весь этот безумный мир, - либо сумасшедший, либо Бог. И ни тому, ни другому я бы ее не доверял.
- Но послушай…
- Нет, это ты послушай, Алексей, - неожиданно резко перебил меня бывший инквизитор. - Открою тебе страшный секрет: все, что ты слышал по этому поводу от меня, Матери Ефросиний и Еременко - не более чем слова. А рядом с Богом любые слова теряют свой смысл. Важны только души - частички Господа. Важны только чувства - частички души. Смотри в себя, пробуй разобраться в том, что ты чувствуешь. И пойми: я не смогу тебе помочь ничем.
Ну что тут можно было сказать? Не держать же мне его силой.
- Вернешься в город?
- Конечно. Куда ж еще?
- А как?
Хмырь расплылся в шаловливой улыбке. Ну прямо как мальчишка, затевающий очередную каверзу:
- Так же, как и всегда, - через ворота.
Через ворота? Хм… Интересно. Как можно проникнуть внутрь периметра незамеченным прямо через ворота. Я такого способа не знаю…
Спросить?
Нет. Не хочу знать.
- Может быть, тебя проводить? Хотя бы до периметра. А то мало ли…
Я все еще сомневался. Хмырь же только усмехнулся:
- Ты лучше свою подружку проводи. Романтическая прогулка по мертвым улицам - что может быть лучше для влюбленных?
Я устало вздохнул:
- Слушай, может, уже хватит. Она мне не подружка. И любовь здесь ни при чем.
Бывший инквизитор послушно кивнул.
- Да-да. Конечно. Ни при чем. И я не вижу ее в твоих взглядах и не вижу в ее. Конечно же, ни при чем. - Он вдруг дернул меня за рукав и, подтянув поближе, зашептал прямо в ухо: - Одного прошу: постарайся ради нее не погубить весь наш бренный мир… Ну ладно, удачи вам!
Иван Симонов, бывший верховный инквизитор Екатеринбургской епархии, а ныне - опасный еретик, разыскиваемый церковью по многим обвинениям, легонько хлопнул меня по плечу. Осторожно, будто опасаясь обжечься, провел пальцами по руке Ирины. По-церковному широко и размашисто перекрестил нас обоих. И легким прогулочным шагом, не вязавшимся с напряженно стиснутым в руке пистолетом, вышел со двора. Я смотрел ему вслед, но он так и не обернулся.
Когда пробирающаяся мимо пустых домов и брошенных автомобилей коренастая человеческая фигурка скрылась за углом, я шумно выдохнул. Повернулся к Ирине… И врезался взглядом в холодную синеву смотрящего из ее глаз льда.
Миллионы тонких и острых как бритва лезвий вонзились в мою душу. Иглы синего льда терзали меня изнутри. Это было больно. Но я терпел. Теряя клочки шкуры и оставляя на холодных клинках мертвого льда темные капли своей крови, я упрямо шел вперед.
И постепенно далеко-далеко впереди я увидел свет. Слабую, беззащитную искорку тепла, изнемогающую под гнетом бесконечных тонн мертвого льда. Я шел к ней. Каждый шаг отдавался немыслимой болью в изрезанном беспощадным холодом теле. А огонек, казалось, вовсе не становился ближе…
И я не выдержал. Мигнул, прерывая контакт. Тяжело дыша, привалился к успокаивающе прохладной стене дома. Прямо под лопатку мне впилась ржавая перекрученная железка, когда-то, видимо, служившая держателем водосточной трубы. Но я даже не обратил на нее внимания.
Я рассматривал свои заметно дрожащие руки. На них не было ни глубоких царапин, ни хирургически ровных кровоточащих разрезов. Только загорелая неповрежденная кожа, усеянная редкой сеточкой старых шрамов. От предпринятого мной путешествия через страну синего льда на теле не осталось ни малейших следов. И только душа, изрезанная и избитая, все еще трепетала от боли, вызванной прикосновением к затопившему глаза Ирины божественному началу…
До потонувшего в бездне льда огонька я так и не дотянулся. Но, может быть, это и к лучшему. Чего стоит эта любовь, когда жить ей осталось от силы сутки? Пусть лучше она спит там, под панцирем синего льда, и не мучает ее и меня своей невозможностью.
Вздохнув, я поднял глаза. Ирина, чуть склонив голову набок, печально смотрела на меня. На ее губах застыла тонкая ироничная полуулыбка. И увидев ее, я готов был поклясться: она знала. Она все знала. Но, будучи мессией- посредником между божественной силой и людьми, - приняв свою судьбу, не собиралась ей противиться. Она была готова сделать все, что от нее потребует Бог. И умереть, ценой своей жизни изменяя лик этого мира.
Я же в свою очередь готов был умереть сам, но не дать умереть ей. И мне наплевать, слышишь, ты там, с нимбом и на облаке, мне наплевать, сколь сильно я при этом поломаю твои планы!
Через силу улыбнувшись, я протянул руку. И с трудом подавил дрожь, когда теплые мягкие пальцы легли в мою заскорузлую от рукояти меча ладонь.
- Пойдем, Ира. Поищем себе местечко для ночлега.

* * *

Ночь…
Брошенные дома слепо пялятся на меня темными провалами окон. Пустынные улицы хранят высокомерное молчание. Бесформенными тенями застыли в неверном лунном свете оставшиеся без хозяев автомобили. Бессчетными искорками горят позади огни далекого города.
Я знаю, что они там, хотя и не оборачиваюсь.
Мне знакомы эти места. Знакомы вплоть до последнего покосившегося столба, до последней трещины в асфальте. Несчетное количество раз я уже бывал здесь, уходя и возвращаясь, преследуя и убегая. Убивая и умирая…
Мне хорошо известен этот район. И я знаю, куда идти.
Я иду один. Но в то же время чувствую, что рядом есть кто-то еще. Невидимый, неслышимый, неощутимый кто-то, чья суть есть Сила, беззвучно ступает рядом со мной по растрескавшемуся грязному асфальту.
Мертвую тишину ночи пронзает заунывный вой оборотня. Я слышу в нем одновременно голод и боль, нетерпение и страдание, вожделение и страх. И усмехаюсь, тихо и спокойно, потому что знаю: оборотень не посмеет напасть на меня. Нет нужды тянуться за мечом или лихорадочно передергивать затвор пистолета. Сегодня драки не будет.
Потому что сегодня рядом со мной идет Сила.
Я неторопливо иду по ночному городу, пересекая мертвые проспекты, оставляя позади-тихие улицы и сворачивая в темные переулочки. Мне некуда торопиться. До рассвета еще есть время. Я успею.
Медленно-медленно ползет к горизонту луна. Медленно-медленно гаснут звезды, и светлеет ночное небо. Власть тьмы уходит. Скоро вновь наступит день - время света и жизни. Но пока… Пока меня окружают сумерки- причудливое переплетение света и тьмы, тонкая грань между двумя мирами, ниточка таинственного нечто, ставшая временным пристанищем постоянно колеблющегося на грани добра и зла человека.
Сумерки. Время, не принадлежащее ни Раю, ни Аду. Время, когда свет и тьма ступают по земле рука об руку…
До места я добираюсь вовремя. У меня даже остается несколько минут на то, чтобы привести в порядок мысли и очистить свое сознание.
Сегодня я должен сделать выбор. И я его сделаю.
Остается только надеяться, что он будет верным…
Мне не приходится долго ждать. Они пришли почти сразу.
Появлению первого предшествует падающий с небес ослепительный луч света. Он ударяет в асфальт, мгновенно выжигая всю покрывающую его грязь и скверну. И почти сразу же гаснет. А в том месте, где свет Всевышнего коснулся земли, появляется… Я не могу видеть, кто или что, - клубящийся вокруг гостя из высших сфер ровный жемчужный свет, будто молочное облако тумана, скрывает его фигуру. Я вижу лишь лицо. Спокойное, доброе, бесконечно прекрасное лицо. Светящиеся внутренним светом глаза смотрят на меня, видя все темное и низменное, что есть в моей душе, и безмолвно прощая мне все это.
Второй гость является не столь эффектно. Он просто выходит из-за угла ближайшего дома. Темная, окутанная мраком фигура, отдаленно похожая на человека. Крылья угольно-черной тьмы тянутся позади нее, слабо похлопывая по воздуху. Они будто затирают мир, обращают его в уныло застывшую серую картинку, лишенную жизни и радости. И вновь я вижу один только лик. Презрительно усмехающийся и бесконечно порочный, мягко и незаметно шепчущий мне в уши слова искушения и греха.
Пришельцы из иных сфер стоят бок о бок и безмолвно смотрят на меня. Фонтан бьющего в небо яркого света и облако клубящейся понизу тьмы. Две великие силы. Две противоположности.
Я склоняюсь перед ними, отвешивая глубокий поклон обоим сразу и никому в отдельности. Невероятно, но и они кивают мне в ответ. Представители высших сфер снисходят до человека! Удивительно… Но понятно. Ведь со мной Сила.
Сила, призванная определить путь человечества на ближайшие годы, а, может быть, даже и века.
Тихие голоса пронзают тягучую пелену ожидания. Один из них трубный и чистый, другой хриплый и свистящий. Оба голоса что-то говорят мне. И я молча киваю, признавая обоюдную справедливость их слов.
Далеко-далеко на востоке небо начинает розоветь. С минуты на минуту из-за горизонта покажется солнце. Время ночи уходит, протекает сквозь пальцы. И темному гостю это не нравится. Он заметно нервничает и обеспокоено крутит головой. Его голос звучит все более торопливо и озабоченно. Светлый лик, окутанный постепенно разгорающимся сиянием дня, чуть заметно улыбается, но сопернику не мешает.
Темный умолкает и отступает на шаг назад. Теперь говорит светлый. И вновь я внимательно слушаю, готовясь принять решение.

Предыдущая страница 22 Следующая страница


23 Александр Лоскутов

Договорив, первый гость тоже отступает назад. Темный неприязненно морщится и косится в его сторону, когда белесый туман света касается темного полотнища раскинувшихся во всю ширь крыльев, заставляя их кружевной краешек на мгновение съежиться. Но и светлый не выглядит довольным, когда по поверхности окутывающего его светящегося облака проходит волна неровной ряби.
Но они молчат. Только искоса поглядывают друг на друга.
И я молчу. Не издавая ни звука, смотрю на пылающую нить показавшегося над горизонтом солнца. Я думаю… думаю… думаю… Хотя решение уже принято.
Новый день наступил.
Я делаю шаг вперед, переводя взгляд с темного лица на светлое, а со светлого на темное. Оба они смотрят на меня с опаской, будто в моей власти решать, кто из них останется жить, а кто умрет.
Между светлым и темным гостем внезапно проскакивает тускло-серая дуга разряда. Оба чуть заметно вздрагивают. Но глаз от меня не отводят.
Я останавливаюсь перед одним из них, становлюсь на колени и, не поднимая глаз, вытягиваю перед собой руки, будто умоляя о благословении. Рука гостя из иных сфер медленно ложится на мою голову, перебирая ежик коротко стриженных волос. Другой, оставшийся не у дел пришелец медленно отступает в сторону и исчезает в вихре сгустившихся красок.
А я наконец-то поднимаю глаза и смотрю в лицо оставшегося. И, поразительное дело, я не вижу его и не могу понять, кто стоит передо мной: свет или тьма, добро или зло… смерть или жизнь.
Но, как бы то ни было, обратного пути уже нет. И я чувствую, как медленно и неотвратимо нарастает волна грядущего изменения. Победитель, кто бы он ни был, готовится перестроить Землю по своему разумению.
Я знаю, что еще до конца сегодняшнего дня мир необратимо изменится…
А в следующий миг слышу чей-то испуганный вскрик… и сразу же все вокруг разлетается миллиардами крошечных, острых как бритва осколков…

* * *

Кричала Ирина. Это ее крик вдребезги разбил очередной мой сон. Но, странное дело, звон осыпающихся на пол осколков до сих пор стоял у меня в ушах…
Я вскочил. И едва успев утвердиться на ногах, заученным движением выхватил меч. Вспыхнувшая перед глазами серебристая полоска стали блеснула в тусклом лунном свете.
Держа меч наизготовку, я ринулся в соседнюю комнату, откуда доносился тихий звон осыпающегося на пыльный ковер разбитого стекла и откуда шло ощущение чужого присутствия. Мурашками пробежавший по спине инстинкт предощущения опасности недвусмысленно предупредил меня: там, за стеной, находился враг.
Неважно, как он проник в окно (мы находились на четвертом этаже): спустился с крыши или взобрался по стене. Неважно, кто это был. Не важно даже, сколько их было.
Важно одно: в той комнате - враг. И я должен был исполнить свой долг. Я должен был защитить ее.
Влетев в комнату, я круто развернулся и, дернув за руку вжавшуюся в стену Ирину, толкнул ее себе за спину. И только потом, удостоверившись в ее относительной безопасности, я повернулся к неподвижно стоявшему на усеянном битым стеклом подоконнике силуэту.
И вздрогнул.
Я был готов встретить оборотня или, что вероятнее, вампира. Был готов столкнуться с особо резвым и умным мертвяком, как-то ухитрившимся забраться сюда. Я не испугался бы даже зилота и холодной сталью встретил бы атаку призрака, хотя привидения обычно не бьют стекла, редко бросаются на людей и не боятся ни стали, ни серебра.
Но я никак не ожидал увидеть здесь человека. А ночной пришелец, несомненно, был именно человеком, живым и дышащим. Обладатель высокого роста и широкого разворота плеч, он был одет в привычную кожаную куртку чистильщика и в опущенной руке держал меч. От тускло поблескивавшего в неровном свете металла отчетливо веяло холодком.
- Кто ты? - осторожно ведя в воздухе мечом, спросил я. - Зачем ты здесь?
Человек медленно повернул голову. Лунный свет скользнул по его лицу, очерчивая скулы и линию носа. И я снова вздрогнул.
- Шеф?!
- Не ожидал, Алексей?.. Правильно, откуда ты мог ожидать. Ты ведь думал, что сумел всех обмануть. Уже считал себя победителем. Мнил себя героем. - Дмитрий Анатольевич Темников, руководитель Управления внешней разведки и зачистки, мой бывший шеф, мягко скользнул вперед, легким незаметным движением шагнув с подоконника на пыльный, присыпанный стеклянным крошевом пол. Меч в его руке даже не дрогнул. - Ты ошибался, Алексей. Еще не все точки расставлены.
Прищурив глаза, я внимательно следил за каждым движением своего бывшего командира. И то, что я видел, мне не нравилось.
Конечно, Дмитрию Анатольевичу было далеко до угрожающе плавных движений оборотней и быстроты реакции вампира, но была в его движениях какая-то хищная грация. И она недвусмысленно говорила мне, что, если дело дойдет до драки, этот человек окажется воистину страшным противником. Опытным и умелым.
А вкупе с холодным блеском впервые за долгие годы покинувшего свою стеклянную тюрьму меча - и вовсе непобедимым.
- Как вы меня нашли?
- Это было не так уж и сложно. Ты оставил за собой такой след, что его не заметил бы только слепой. - Он усмехнулся: - Все закончится сегодня, Алексей. Сейчас.
Меч в моих руках твердо смотрел в лицо бывшему шефу. Руки были готовы в любой момент отразить атаку… Но, быть может, еще удастся свести дело к одному лишь разговору?
- Вы собираетесь убить меня? Шеф едва заметно усмехнулся:
- Да, мы собираемся.
- И вы уверены, что у вас получится? И вновь усмешка, тронувшая сжатые в тонкую нить губы.
- Мы обещаем приложить все силы.
- Но почему? - Провоцируя дальнейший разговор и выказывая свое нежелание драться, я медленно опустил меч, уткнув его острием в пыльный ковер под ногами. - Зачем вам это нужно? Только потому, что я тогда ударил вас пистолетом по голове?
Мимолетная улыбка переросла в маску холодного спокойствия и отчужденности. В глазах вспыхнула какая-то непонятная искра. Чертивший в воздухе ровные восьмерки меч чуть дрогнул, зацепив край стола и оставив на нем идеально гладкий хирургический разрез.
Кажется, мирные переговоры заходят в тупик… Или я что-то не то сказал?
- Это я мог бы тебе простить, Алексей. И это, и даже то, что ты пошел против воли церкви и инквизиции. Ты был хорошим чистильщиком, и даже не просто хорошим - одним из лучших. Видит бог, я любил тебя как своего сына, которого у меня никогда не было. Но ты ступил на дорогу тьмы. Ты отдал душу Дьяволу. И вот это я простить не смогу никогда.
- Опять старая волынка. - Я устало вздохнул. - Тысячу третий раз повторяю: я не бездушный. Моя душа по-прежнему со мной!
- Может быть, это и так, - неожиданно покладисто согласился шеф. - Может быть, договор кровью ты не подписывал. Но посмотри на свои дела… Вопреки прямому предписанию церкви ты сбежал из города на встречу с демоном. Ты связался с подлинными бездушными, чтобы подготовить атаку на храм Божий. На твоей совести жизни двух инквизиторов и добрых двух десятков солдат. Новичок Осипов лежит в больнице и, возможно, никогда уже не сможет взять в руки меч. Ты увел мессию из-под опеки церкви, что ставит под удар само существование этого мира. И вдобавок ты таскаешь с собой настолько мощный артефакт тьмы, что меня чуть не выворачивает наизнанку при одном только взгляде на него… И после всего этого ты, Алексей, смеешь утверждать, что тьма не пустила корни в твоей душе?
Я многое мог бы возразить по поводу сказанного, но ограничился всего лишь вздохом. Бесполезно переубеждать человека, который все равно не станет ничего слушать. Так или иначе, он вознамерился убить меня и с этого пути уже не отступит, что бы я ни сказал, как бы ни оправдывался.
А то, что мы до сих пор разговаривали… Всего лишь дань прошлому, не более.
- Вы пытаетесь доказать, что конкретно в вашей душе нет тьмы? Чистенький и незапятнанный. Что же вы тогда явились сюда ночью, во время владычества тьмы? Вы прошли чуть ли не через весь город при свете луны. Но я не вижу, чтобы на вашем мече или на одежде была кровь. Неужели ни одна тварь, на один монстр не заступил вам путь? И почему? Не почуял, не увидел, не услышал? Или просто чья-то рука убрала все препятствия с вашей дороги?.. Зачем вы пришли сюда ночью? Почему не подождали дня?
- К чему все эти слова? - неожиданно усмехнулся шеф. - Ты хочешь выставить меня дураком? Так я сразу говорю: не выйдет… Или пытаешься показать, что дурак здесь ты? Но тогда тоже зря теряешь время. Я никогда не поверю, что неосведомленный глупец смог бы зайти так далеко, как зашел ты… Я не мог ждать. Днем будет уже поздно, Алексей. Момент инаугурации наступит всего через два часа, на рассвете. Так кого ты хотел обмануть, Алексей?
Видимо, на моем лице столь ясно отразились обуревавшие меня чувства, что даже шеф это заметил.
Он хохотнул, на мгновение опуская меч:
- Ты не знал? Нет, ты правда не знал?.. Кажется, я тебя переоценил, Алексей… Что ты так смотришь? Если не веришь мне, спроси ее.
Полностью выпустив из поля зрения шефа, который столь глупо (или же столь благородно) упустил шанс закончить весь спор одним ударом, я повернулся к Ирине, все еще стоявшей за моей спиной. И, столкнувшись с взглядом мягко поблескивающих в полутьме глаз, спросил:
- Ира… Он правду говорит? Тебе осталось всего два часа?..
Как я ни старался, мой голос все равно дрогнул. А когда в ответ я получил спокойный, чуточку даже ленивый кивок, он дрогнул еще раз.
- Ира, пожалуйста, подожди меня на кухне… Пожалуйста.
Она шагнула вперед и, положив ладони мне на грудь, едва слышно прошептала:
- Не нужно. Я помогу тебе, когда вы начнете драться.
Вот так… Когда, а не если.
У меня не было ни малейших сомнений, что она говорит правду. Даже в почти полной темноте я видел отблески синего льда в ее глазах. И знал, что она действительно в силах мне помочь.
Но могу ли я принять такую помощь?
Рука Ирины поднялась и осторожно погладила мою заросшую недельной щетиной щеку. Синий лед тысячей острых граней врезался в мое лицо.
Перед глазами все поплыло…
Удар незримого молота, беспрекословно повинующегося малейшему мановению тоненькой ручки Ирины, с легкостью сминает хрупкую человеческую фигурку. Дождем сыплются на стены кровавые брызги. Со звоном падает на пол лишившийся хозяина меч. Зияет пустотой выбитое окно. Я подхожу ближе и вижу освещенный неровным светом луны смятый человеческий силуэт внизу на асфальте. А из ближайшего переулка уже настороженно крадется привлеченный запахом свежей крови оборотень…
Нет… Не так… Так не должно быть… Нет. Нет, нет и нет. Нет!
Ирина рука отдернулась, будто обжегшись. Лед потрескался, дрогнул, отступил, удивленный столь яростным сопротивлением.
Я тряхнул головой, прогоняя сгустившийся перед глазами туман. Видение ушло. На меня вновь смотрели бездонные, как душа самого Бога, глаза Ирины.
Сухим, как песок Сахары, языком я провел по внезапно пересохшим губам.
- Нет, Ира. Так нельзя. Я должен решить это сам… Подожди меня на кухне. Я приду. Обещаю.
Она вновь кивнула, но уже куда менее охотно. И, беззвучно ступая, вышла.
Я еще раз тряхнул головой. И повернулся к спокойно дожидающемуся шефу:
- Мирное решение?
Он несколько неуверенно пожал плечами:
- Если ты сложишь оружие, признаешь свою вину и сдашься на суд инквизиции. Если уговоришь Ирину подчиниться решению собора и независимо от дальнейшего развития событий поклянешься не вмешиваться в дела церкви, с ней связанные. Вот тогда - может быть.
Я мотнул головой. Никогда я не соглашусь на такие условия. Никогда. И дело не в том, что суд инквизиции при любом исходе означает для меня смертную казнь и спор будет вестись всего лишь о том, каким методом привести ее в исполнение. Гораздо больше мне не нравилось предложение насчет Ирины. Передать ее в руки церкви?.. Да ни за что.
- Последнее предложение отпадает. А насчет первого… я сдамся. Сегодня вечером. Шеф коротко хохотнул:
- Когда все будет уже решено и закончено?.. Не пойдет.
- Тогда мирное решение исключено. - И мои руки будто сами собой подняли меч в защитную позицию. - Будем драться.
- Хорошо… Последний вопрос: ты затеял все это только потому, что собираешься вмешаться в процесс инаугурации? Или преследуешь какие-то свои личные цели?
Теперь настала моя очередь ухмыляться:
- Почему вы решили, что я отвечу, а даже если отвечу, то не совру? Ведь я же, по вашим словам, предался тьме. Разве предавшимся можно верить?
Шеф промолчал.
- Но я все же отвечу. Да, я преследую личные цели и потому собираюсь вмешаться в процесс… Довольны? Тогда, если вы еще не утратили свои проржавевшие навыки фехтования, начинайте… Или, может быть, сначала выйдем на улицу?..
Не говоря ни слова, шеф размашисто шагнул вперед. И его меч, до сих пор лишь бессистемно чертивший воздух, описал ровный полукруг, целясь мне в живот.
В ответ я тоже лихо крутанул мечом, блокируя удар и одновременно намечая контратаку.
Мечи столкнулись.
Катана шефа прошла через лезвие моего меча, как сквозь воздух. Короткий стальной обломок, вращаясь, бессильно отлетел в сторону. Брызнули искрами впаянные в клинок чешуйки серебра.
Уклонившись от встречного удара шефа, я отработанным кувырком ушел с линии атаки. И со смесью ужаса и потрясения уставился на укоротившийся почти на треть меч.
Долго, впрочем, мне его рассматривать не пришлось - шеф снова пошел в атаку.
Классический, незамысловатый, прямой удар, сделанный в точности как по учебнику. Заслониться от него не смог бы разве что только-только попавший в учебку новичок.
Я заслонился.
Дзин-нь!.. Лезвие моего меча уменьшилось еще вдвое, а мне пришлось весьма неизящно кувыркнуться назад, чтобы не лишиться головы. И все равно клинок шефа на излете зацепил мне плечо. Всего лишь царапина - не более. Но рука сразу налилась тяжестью, а плечо острой иглой прострелила огненная волна боли. Всего лишь мимолетное касание меча света я почувствовал так, будто на рану кто-то плеснул кислотой.
У меня не было времени гадать, было ли это из-за того, что в моей душе слишком много тьмы или просто таково свойство меча. Нужно было спасать свою шкуру. И Ирину… Хотя я и подозревал, что если мой бывший командир сейчас меня зарубит, ему это все равно не поможет. Мессия просто выставит его отсюда. И, возможно, прямо сквозь стену.
Перекатившись по полу, я сшиб плечом тридцать лет простоявший на этом месте стул и вскочил на ноги.
Практически бесполезный обломок меча все еще был в моей ладони. И я швырнул его прямо в лицо шефу. Эффектный жест - не более. Никакого вреда я ему не причинил. С презрительной легкостью поймав обломок на лезвие своего меча, шеф мимолетным движением отбросил его в сторону. И вновь шагнул ко мне, держа меч под классическим углом в сорок пять градусов.
Плохо, что мы сражаемся в хоть и довольно большой, но все равно тесной комнате, а не на открытом пространстве. Единственное мое спасение сейчас - скорость и маневренность. А еще лучшее - бегство.
Жаль, что это невозможно.
А еще жаль, что у меня нет пистолета.
У шефа, кстати, пистолет был - я видел отблески света на его нахально высовывающейся из расстегнутой кобуры ребристой рукояти. Но он почему-то его не трогал. Наверное, желал расправиться со мной собственными руками и собственным же мечом, сойдясь грудь в грудь… Хотя я бы на его месте поступил иначе.
В конце концов, смерть есть смерть. И какая разница, от чего она пришла: от меча или от серебряной пули?
Впрочем, может быть, разница и существует. Но только для тех, кому сама процедура убийства приносит удовольствие.
Я, конечно, был далек оттого, чтобы посчитать своего шефа маньяком или кровавым садистом. Нет. Никогда на моей памяти он такого повода не давал. Просто… Просто приносить удовлетворение от убийства - свойство любого магического оружия. Такого, как меч шефа… Такого, как мой кинжал.
В последний момент уклонившись от неожиданно заковыристого выпада, я вскочил на затрещавший под моим весом стол. И рванул из-за пояса кинжал. Замусоленная тряпица, в которую он был завернут, подстреленной птицей расстелилась на полу.
Тысячи холодных игл вонзились в мою занемевшую ладонь. В ушах будто взревел прибой. Только это наступала не вода, не море. Штурмуя последние островки света в моей душе, шла в атаку тьма. Зрение мгновенно стало черно-белым. И ночь для меня перестала быть помехой. Я видел очертания предметов также ясно, как днем. Стол. Стулья. Шкаф, будто свитый из тумана. Ползущие по полу призрачные жгуты тьмы. Смазанно-серая, нечеткая фигура шефа, движущаяся в замедленном темпе. Сгусток угольно-черной тьмы в моей руке и пульсирующая ей в противофазе ярко-белая полоса в его.
- Лучше поиграем на равных, - прошипел я. И сам удивился, откуда взялись эти слова.
Собственно говоря, о равенстве сил говорить было немного преждевременно. Все-таки короткий кинжал против длинного меча - не самое удобное оружие. Но теперь хотя бы была уверенность, что оно не разлетится вдребезги при первом же столкновении клинков.
Следующий удар я принял на лезвие. Зашипел, когда при соприкосновении клинков в мою ладонь хлынул такой поток холода, что рука разом онемела чуть ли не до локтя. И успел заметить, как дрогнуло лицо шефа, очевидно тоже испытавшего нечто подобное.
Клинки проскрежетали друг по другу в обрамлении черно-белых искр. И разошлись, обменявшись напоследок тонкой дугой серой молнии.
Зрелище было настолько ирреально, что я ему даже не удивился. Рассыпающие искры и обменивающиеся вспышками молний клинки лишь утвердили меня, что все это - не более чем очередной сумасшедший сон.
Дурной сон… А как еще назвать то, что посреди ночи, в самом сердце старого города, я дерусь на мечах со своим бывшим другом? До этого мне, конечно, неоднократно приходилось скрещивать мечи с человеком: в учебке с инструктором по фехтованию, на тренировках и спаррингах, в дружеских потасовках и шуточных выяснениях, кто сильнее.
Но впервые мне приходилось сражаться за свою жизнь. Впервые я дрался, понимая, что победа или поражение не выльются в дружеское похлопывание по плечу и пару кружек пива, совместно выпитых в ближайшем к конторе Управления баре.
Сегодня любая ошибка вполне может стать причиной смерти, а успешно проведенный финт окрасит лезвие трепещущего в руке меча не воображаемой, а вполне настоящей кровью.
Человек против человека в смертном бою на мечах. Чистильщик против чистильщика…
Безумие!
Неделю назад я посчитал бы полным психом любого, кто только сказал мне, что когда-нибудь я буду со сталью в руке отстаивать свою жизнь в схватке с шефом.
Неделя прошла…
Я и человек, которого я некогда считал своим наставником и примером для подражания, осторожно кружили по тесной комнате заброшенного города. Скрещивались и опадали холодные, как само сердце зимы, клинки. Сыпались на пол бело-черные искры.
Кинжал в моей руке танцевал как живой. Выгибался, выцеливая удары и контрудары. Беззвучно шипел, сталкиваясь в облаке искр со своим пылающим праведным гневом врагом. Рвался вперед, вожделея победы и крови. Мне даже казалось, что это не я сжимаю в руке его грубоватую рукоять, а кинжал ведет руку за собой, танцуя свой собственный танец победы и смерти.
Искры. Отсеченная ножка стола. Глубокая рваная борозда в стене. Рухнувший ничком старый шифоньер. Мы методично превращали в свалку пыльную комнату, находящуюся в пустой квартире, которая располагалась на третьем этаже забытого всеми дома. И постепенно я осознавал, что могу, действительно могу взять верх.
У шефа слишком долго не было практики. Нет, он, конечно, регулярно посещал спортзал, да и старые навыки так просто не ржавеют. Но все же пять лет кабинетной работы оставили свой след. Тренинг ради удовольствия в спортзале и реальная уличная схватка с гнездом вампиров или стаей оборотней - совершенно разные вещи.
На улицах старого города, сражаясь с не мертвыми за свою жизнь и спокойствие городских проспектов, быстро привыкаешь пускать в ход самые грязные и подлые приемы. Такие удары не показывают на занятиях в учебке. Их не применяют в тренировочных и показательных поединках. Но их прекрасно знают те из нас, кто понимает, что лучший учитель - это не плешивый инструктор фехтования дядя Боря, а сама улица.
Конечно, шеф знает все эти приемы. С его-то опытом не может не знать. Но применить их…
Все-таки он слишком долго не выходил из спортзала. И я чувствовал, что при определенном везении все же смогу поймать его.
Вернее, смог бы, если б в моих руках был настоящий меч, а не ножичек с длиной клинка почти вчетверо меньшей, чем положено. А так мне оставалось лишь защищаться. Прыгать вокруг, постоянно спотыкаясь о мебель. Да изредка переходить в вялые контратаки, быстро разбивающиеся о несокрушимый заслон сверкающего ярко-белым светом стального росчерка.
Судорожно корчились ползущие по полу щупальца тьмы. И неровно мерцал излучаемый мечом шефа свет.
Тьма и свет. Вечное нескончаемое противостояние двух равновеликих начал. Еще одна маленькая и незначительная битва, несчетные мириады которых затерялись среди заплесневелых страниц вечности.
А потом все кончилось…
Получив тычок локтем под дых, я рухнул навзничь, стискивая занемевшей ладонью выкованную изо льда рукоять кинжала. И, уже лежа на полу, обратил внимание на тонкую пленку покрывавшей его лезвие крови. Влага жизни слабо шипела, будто испаряясь.
Зацепил. Все-таки зацепил!
Я поднял глаза на горой возвышающегося надо мной шефа. Все-таки я его ранил… Хотя с первого взгляда вроде бы и не скажешь… Движения все такие же плавные и отточенные. Стойка идеально правильная, как на картинке в учебнике по фехтованию. Меч поднят под точно рассчитанным углом.
Вот только левая штанина уже начала темнеть. Да еще, пробиваясь сквозь тонкий аккуратный разрез, по куртке неторопливо сползала струйка крови.
Несколько теплых капель упали мне прямо на руку.
Интересно, насколько серьезна его рана? Судя по следам крови на лезвии, достаточно. Кинжал вошел в бок почти наполовину. Возможно, это уже не просто серьезно, но даже смертельно. Хотя бы от кровопотери.
Вот только шеф пока еще не собирался умирать. Но зато он, кажется, всерьез вознамерился прикончить меня. Меч в его занесенной для последнего удара руке не дрожал. И я понимал, что уже не смогу, не успею заслониться.
Сверкающее белым светом лезвие приближалось. Я видел его отчетливо как никогда… А потом оно исчезло, будто выбитое из державшей его руки могучим ударом.
Я успел заметить окаменевшее лицо нависающего надо мной шефа и бессильно распластавшуюся у противоположной стены, быстро угасающую полоску меча, прежде чем моих ушей коснулось произнесенное решительным голосом:
- Нет!
Стараясь не выпускать из поля зрения шефа, я чуть повернул голову и скосил глаза.
На пороге комнаты стояла Ирина. И в глазах ее ослепительным холодом пылал синий лед. Столь ярко пылал, что я не смог удержать взгляд даже секунды, поспешно отведя враз заслезившиеся глаза.
Шеф смог выдержать натиск неземного холода чуть дольше. Но и он тоже отвернулся. Как-то сразу обмякнув, шагнул в сторону, отступая (в противоположную от валявшегося у стены меча, как я машинально отметил). Ногой пододвинул отброшенный кем-то из нас в пылу драки стул. Сел.
И неожиданно захихикал. А хихиканье быстро переросло в смех.
Его кровь тяжелыми каплями скатывалась на пол по насквозь пропитавшейся штанине. Наверняка смех причинял шефу боль. Но он все же смеялся.
Я не понимал, увидел ли он что-то смешное или это просто была истерика. Но мне было все равно. Я просто шагнул к нему, поднимая руку.
Не знаю, что на меня нашло. Была ли то горячка боя или вновь проявил свой норов кинжал, исподволь захвативший уже мою душу. Но я шагнул вперед, занося руку… А в руке моей был кинжал.
Я не успел даже усомниться в правоте своих действий, а рука уже прянула вперед, со змеиной быстротой нанося ставящий последнюю точку в нашем бою удар…
- Нет!
Игла божественного холода пронзила меня от макушки до пят. А в следующее мгновение ладонь моя была пуста. Выбитый кинжал с обиженным звоном отлетел к стене.
Не сумев устоять, я позорно плюхнулся на пол. Затряс занемевшей рукой, чувствуя, как неохотно сгибаются скованные льдом пальцы. Глядя на меня, шеф согнулся в новом приступе хохота. Я тоже пару раз глупо хихикнул, но под холодным взглядом Ирины тут же заткнулся.
Филиал сумасшедшего дома в отдельно взятой квартире на улицах старого города…
Непослушной рукой я сорвал с пояса пакет первой помощи. Бросил его шефу на колени.
- Посмотрите, что там у вас… Ну, перевяжите пока хотя бы. Я вызову помощь.
Все еще изредка подхихикивая, шеф кивнул. Неловко взял пакет. Зубами рванул неподатливую обертку. Сняв с его пояса сотовый, я к тому времени уже торопливо тыкал кнопки, набирая давно знакомый номер.
Больно толкнув в грудь воспоминаниями, ответил знакомый голос:
- Алло.

Предыдущая страница 23 Следующая страница


Высшая ценность 24

- Привет, Маринка. Узнала?
- Алеша?.. Ты?.. - В ее голосе было искреннее удивление. И еще, пожалуй, тревога. - Тебя же все ищут… Что случилось? Где ты? Зачем звонишь?
Я почувствовал, что меня тоже начинает разбирать смех. Зачем звоню? Да так, со скуки поболтать немного.
- Пошли «скорую» на… - я глянул сквозь окно в черноту ночи, - на перекресток Барановической и Львовской. Угловой дом со стороны озера. На третьем этаже. Здесь раненый.
Бесконечные секунды молчания. Я почти чувствовал, как она колеблется…
- Что, опять нет свободных машин? - сухо спросил я. И добавил, прозревая. - Или нет веры мне?
- Я верю тебе, Алексей. - Маринка устало вздохнула. - И машина тоже есть… Но ты же знаешь: я не имею права командировать выезды за периметр. Приказ должен исходить от Дмитрия Анатольевича или одного из его заместителей.
- Дьяволово семя, - выругался я. - Соедини с Пащенко… Надеюсь, он на месте?
- Василий Федорович просил не беспокоить его без нужды…
Я аж зашипел от злости.
- Дай мне, - одними губами произнес шеф. Бледный до синевы, он сидел на стуле и придерживал расстегнутые полы куртки. Ирина, присевшая рядом на корточки, неловко прилаживала повязку на его рану. Ее тонкие пальцы были густо перепачканы кровью.
Мне снова стало смешно. Трубка, которую я поднес к уху шефа, беззвучно заплясала в пальцах.
- Здравствуй, Мариша… Да, я… Да… Передай Пащенко, пусть гонит машину… Да, сейчас. Немедленно. Адрес тебе сказали… Пока.
Несмотря на очевидную бледность и несомненно терзающую его боль, голос у шефа оставался таким, будто его обладатель за рабочим столом в своем кабинете. Спокойный, деловой, собранный. Один раз он только дрогнул - когда Ирина, накладывая повязку, слишком резко дернула бинт.
Потрясающая выдержка. Мне бы такую.
Все еще немного пошатываясь, я отошел к стене. Негнущимися пальцами с третьей попытки подобрал свой кинжал. Сейчас он был на удивление спокоен и инертен, будто все еще пребывал без сознания после сокрушительного удара Ирины. Даже невидимые щупальца тьмы приостановили свое нескончаемое копошение, обвиснув подобно мертвым скользким червям…
Я хотел заодно подобрать и меч шефа, но, уже протянув руку, увидел, как по мере ее приближения нарастает яростное свечение клинка. И передумал. Отошел, оставив орудие света лежать там, где оно лежало.
Дмитрий Анатольевич, согнувшись, сидел на стуле, прижимая ладонь к ране. Наспех наложенная повязка уже насквозь пропиталась кровью. Кровотечение все еще продолжалось. Но тем не менее он все же нашел в себе силы улыбнуться:
- Славно повеселились…
Из уголка рта тихо скатилась капелька крови. И я успел мимолетно подумать, что, если горлом идет кровь, рана его на самом деле куда опаснее, чем кажется. Но потом понял, что шеф просто прокусил себе губу.
- Слишком дорого нам обоим обошлось это веселье. Он медленно покачал головой:
- Тебе дороже.
- Да. - Я не стал спорить. - Дороже. Вы говорили тогда о двух часах… Это действительно правда?
Я неотрывно смотрел на него. Но ответила мне Ирина. И я вздрогнул от мертвенного спокойствия, прозвучавшего в ее голосе:
- Да. Это правда.
- Инаугурация должна пройти на рассвете, - будто извиняясь, добавил шеф. - С первыми лучами солнца.
Я промолчал, опустив голову. Мог бы и сам догадаться. Ведь был же сон…
Будь оно все проклято. У нас уже практически нет времени. А я… У меня нет не то что плана действий, нет даже малейшего представления, где это произойдет и как будет выглядеть. Ничего нет, кроме железобетонного желания спасти Ирину.
Даже если меня проклянут за это: пусть этот мир горит в пламени Божьего Гнева, но свою любовь я должен спасти!
- Нам пора идти, - тихо сказала она.
И я молча кивнул.
Действительно, теперь, когда мы вызвали машину «скорой помощи», нет смысла оставаться здесь самим. Врачей во время вылазок за периметр всегда сопровождают не меньше трех человек с мечами и пистолетами. А если учесть, что время сейчас ночное, то их будет куда больше: шесть, может быть даже восемь, человек. И хотя они вряд ли прибудут раньше чем через двадцать минут, уходить лучше уже сейчас.
Я повернулся к болезненно обмякшему на стуле шефу. Повязка вся пропиталась кровью. Темные капли вновь скатывались на пол. Было видно, что для того, чтобы оставаться в сознании, от него требуется масса сил.
- Полчаса. Максимум полчаса, и они приедут. Вы сможете продержаться?
- А у меня есть выбор?
Проклятье, он все еще пытается шутить.
Я опустился на колени рядом с ним, не обращая внимания, что растекшаяся по полу кровь пятнает мои джинсы и стараясь не думать о том, как я потом пойду по улицам в окровавленной одежде, когда некоторые монстры - например, вампиры - чуют чужую кровь метров за сто-двести.
Осторожно вытащив из кобуры пистолет, я с резким щелчком передернул затвор. И вложил оружие в слабую ладонь шефа. Липко-холодные пальцы благодарно обхватили ребристую рукоять.
Я встал. Вытер неожиданно вспотевшие ладони о рубашку. И, вопреки всякому благоразумию, повернувшись к шефу спиной, еще раз кивнул Ирине:
- Идем.
Пока я шел по комнате и, позднее, возился в коридоре, между лопатками у меня упорно свербело. Я почти чувствовал холодный взгляд уставившегося мне в спину ствола.
Но я так и не обернулся. А шеф, если у него и было такое желание, не выстрелил.
На лестничную площадку я, плечом оттолкнув Ирину, вышел первым. Вежливость вежливостью, а осторожность превыше всего. Мало ли какая тварь могла притаиться среди пыльных лестничных пролетов и полуоткрытых дверей?
Здесь было темно. Настолько темно, что я не видел даже своих собственных рук. Хилый фонарик, который был у шефа, я оставил в квартире, пристроив его на подоконнике. Так спасателям будет легче найти нужное место. Хотя, по логике, мне, пожалуй, следовало все же прихватить фонарь… Да и пистолет не помешало бы забрать. Все-таки кинжал - не панацея от всех бед. Огнестрельное оружие тоже иногда полезно, особенно в стычке с теми из наших врагов, что вооружены не клыками и зубами, но автоматами.
Еще одна небольшая проблема возникла с входной дверью. Я мог захлопнуть ее. И тем самым создать стальную преграду на пути выехавших к раненому человеку врачей. А мог оставить открытой, поставив жизнь шефа в зависимость от слепой случайности и тонкости нюха местной нечисти.
Потратив пару секунд на раздумья, я все же закрыл дверь. Ничего страшного. Взломают. Зато можно быть уверенным, что никакой мертвяк не заберется в поисках ночной закуски внутрь.
Держа перед собой кинжал и осторожно ощупывая воздух свободной рукой, я аккуратно спускался по лестнице. Ирина держалась за моей спиной. Не знаю, то ли она видела в темноте, то ли еще что, но она ни разу не споткнулась, ни разу не наступила на скользкие и шумные старые пакеты, во множестве попадавшиеся мне под ноги.
- Скажи, ты действительно хотел его убить? - негромко спросила она.
Если не знаешь, что говорить, - говори правду. Или молчи. Но молчать я не мог. И потому сказал то, что думал:
- Не знаю… Наверное, да.
Она помолчала минуту, думая о чем-то своем. Или же где-то там, далеко за пределами моего понимания, общалась с Богом. Сейчас она, наверное, это могла. А может быть, могла и раньше… Может быть, мы все это можем? Только не знаем как… Или не хотим знать?
- Почему ты не хотел, чтобы я вмешалась?
Безмолвно дышащая темнота настоятельно требовала ответа. Правдивого ответа. Красивая ложь, насколько бы она привлекательна ни была, не годилась. Я чувствовал, что Ирина сможет ее распознать. А даже если и нет… Не хотел врать. Только не ей. Только не сейчас.
Я вздохнул. И признался:
- Не знаю… Просто это почему-то показалось неправильным. Грубым. Нечестным. В конце концов, это наши старые и личные дрязги. И еще я, наверное, хотел раз и навсегда выяснить, кто из нас лучше держит в руках меч… Ребячество, конечно. Но знаешь…
Я замолчал, носком ботинка толкнув противно заскрипевшую дверь подъезда. Осторожно выглянул. И, не заметив ничего подозрительного, вышел на залитую лунным светом улицу. Ирина спокойно последовала за мной. В неровном умирающем сиянии ее глаза казались двумя ведущими в ничто дырами.
- Шеф, похоже, тоже этого хотел, - тихо продолжил я. - Иначе почему он пошел сам, а не бросил против нас все Управление?.. Говорил, что нашел нас по следам, и это было очень легко. Не знаю, я хорошо их прятал… И почему-то он не стал стрелять, хотя и мог бы… - Я замолчал на секунду. И, понимая, что уже окончательно запутался сам и наверняка запутал Ирину, все же добавил: - Наверное, тьма уже пожрала мою душу. Иногда я даже не понимаю, зачем все это делаю. Не понимаю, жив я или мертв…
- Но все же ты здесь, - тихо сказала Ирина.
- Да, я здесь, - заглянув в очередной переулок, я увидел лишь кучи старого хлама да расчертившие их тени. - А почему ты все-таки вмешалась?
Она остановилась, так резко дернув меня за руку, что от неожиданности я чуть не упал. Я крутанулся на месте, вскидывая кинжал и готовясь встретить любую опасность… Но все было тихо. Только глаза Ирины смотрели на меня. Бездонные, темные, холодные.
А потом она шагнула вперед и, оттолкнув в сторону руку с занесенным для удара клинком, скользнула губами по моей щеке.
Легкое и мимолетное, это прикосновение ударило меня не хуже молота. Обожгло. Швырнуло в наполненную синим льдом пустыню. Я вздрогнул и отшатнулся, будто пытаясь вырваться из кольца ее рук. Но она уже сама выпустила меня, отступив на шаг.
И улыбнулась. Губами. Глаза ее остались все теми же кусочками льда.
- Ну как? Я ответила на твой вопрос?
- Надеюсь, - ответил я, ошалело тряхнув головой. - Очень надеюсь… Куда нам дальше?
Казалась ли она разочарованной? И сколько в ней сейчас было от Ирины, а сколько от мессии - Божьего посланца?..
- Направо, - чуть заметно склонив голову набок, вздохнула Ирина. - На следующем перекрестке - направо.

* * *

Пустые безлюдные улицы в окружении мертвых коробок домов. Темные силуэты нашедших свою последнюю стоянку брошенных автомобилей. Скользящий над головой желтый полукруг луны.
Правы те, кто считает ночной город красивым. Он действительно красив той особой экзотической красотой, что заставляет вздрагивать и трепетать душу. Темнота скрадывает мелкие изъяны и превращает крупные в особенности ландшафта. А лунный свет преображает пейзаж в картину, достойную руки самого великого художника.
Вот только люди, что бывают в старом городе по ночам, обычно не имеют ни времени, ни желания любоваться красотами. А те, кто этим увлекается, редко возвращаются домой.
Как почти любая экзотика, старый город опасен. И ночью - намного больше, чем днем.
Ночь - время мертвых. В темноте как рыба в воде чувствуют себя мертвяки и вампиры. Рыщут в поисках жертвы зилоты. Ищут живую плоть навьи, и выходят на охоту демоны. Но если ночь лунная - истинными владыками обезлюдевших улиц становятся оборотни. И тогда даже нечисть замирает, уходя с дороги обезумевших от лунного света волколачьих стай.
Эта ночь была лунной. И будь моя воля, я бы даже носа на улицу не высунул, намертво забаррикадировавшись в какой-нибудь квартирке и все время держа руку неподалеку от меча. Но сейчас, похоже, выбора не было. И хотя Ирина заверила меня, что ничего случиться не может, я все равно нервничал, заглядывал во все переулки, придирчиво изучая каждую тень и постоянно держа оружие наготове.
Я знал, насколько опасной может быть стая оборотней. И, вдобавок, привык доверять своему инстинкту. А сейчас он кричал так, что у меня уши закладывало: «Опасность, опасность, опасность!»
Далекий заунывный вой разорвал прохладный ночной воздух. Я вздрогнул, услышав прозвучавшую в нем зловещую нотку. И тотчас же почувствовал, как тонкие пальцы Ирины осторожно пожали мою руку чуть выше локтя.
Она еще успокаивать меня будет! Всего второй раз за городом. Ты, девочка, даже не понимаешь, как мы рискуем, всего лишь пробираясь здесь по улице.
Буркнув нечто невразумительное, я резким движением стряхнул ее ладонь. И тотчас же устыдился этого, увидев блеснувшие в призрачном свете луны глаза Ирины. Непонятное чувство: обида и, быть может, горечь кольнули сердце.
Я негромко кашлянул. И наконец спросил то, что давно уже следовало спросить:
- Ира, ты как? Она пожала плечами.
- Нормально… Почему ты спросил?
- Я хотел бы знать, что ты чувствуешь, став… - почему-то я не смог произнести слова «мессия», - став тем, кем ты стала?
Пауза длилась так долго, что я уже думал - ответа не будет. Но потом она все же заговорила, тихо и отстраненно, будто бы глядя куда-то далеко-далеко:
- Свет. Всюду свет. Мягкий, ласковый и холодный. Я дышу им. Свет пронизывает меня насквозь. Это почти больно и так приятно. Он дает мне… что-то такое… такое… Я не могу этого понять, не могу осмыслить, но знаю, как использовать… Я вижу то, что не имеет ни пространства, ни времени. Там всюду свет. Очень яркий, но он не режет глаза и не ослепляет. Я лечу вверх и вижу лица. Тысячи лиц. Миллионы лиц. Они смотрят на меня и улыбаются… Зовут меня по имени… Здесь нет ничего. Ни боли, ни страха, ни радости, ни любви. Только свет. Только спокойствие. Только… Бог.
Она очнулась и заморгала, будто пытаясь избавиться от видений.
- Спасибо за то, что рассказала слепому, как выглядит небо, - улыбнулся я. - Но вообще-то я спрашивал не об этом. Я хотел бы знать, что чувствуешь ты, человек, избранный Богом? Не как посланец верхнего мира, а просто как обычная земная женщина, живущая среди обычных людей?
Она вздохнула:
- А что я могу чувствовать? Радость? Сожаление? Боль?.. Ничего этого нет. Мои чувства не значат ничего. Они застыли, скованы панцирем льда, уснули. Осталось только то, что я должна сделать. Назови это долгом - и ты не очень сильно ошибешься.
- Перед кем этот долг? Перед Богом?
- Не знаю… Может быть, перед всем человечеством.
- Не думаю, что человечеству нужен такой долг. Ведь ты здесь, чтобы уничтожить его последнюю надежду. - Я покачал головой.
- Не тебе решать, что будет с человечеством и что есть его последняя надежда, - отозвалась Ирина. - Не тебе… И не мне.
- Тогда кому же? Богу? Или Дьяволу?.. Почему им? Почему им, а не нам? Разве мы не вправе выбрать то, что лучше для нас самих, а не для тех, кто смотрит со стороны?
- Мы тысячи лет выбирали. И посмотри, к чему это привело, - тихо отозвалась Ирина.
. Я помолчал минуту, стоя на месте, придерживая спокойно стоящую рядом Ирину за рукав и вглядываясь в узкий переулок между двумя высотными домами. Действительно ли там мелькнула тень, или мне показалось? Наверное, показалось…
- К этому нас привел Гнев, а вовсе не избранный нами путь.
- А ты знаешь, что было бы сейчас, если б не День Гнева Господнего? Может быть, получилось бы еще хуже? Разве ты жил до Гнева и можешь сравнивать, как было тогда и как стало сейчас? Разве ты Бог, чтобы видеть последствия любого мелкого поступка каждого смертного на этой планете?
Опять мелькнувшая в подворотне тень… На этот раз уже точно не почудилось.
Я осторожно придержал вырвавшуюся вперед Ирину и шепнул:
- Здесь кто-то есть… Говори потише. И держись осторожнее.
Кивок. Спокойный и равнодушный.
- Я знаю. Они вон там и там, - она ткнула рукой сначала направо, потом налево. - Я их чувствую. Они действительно следят за нами.
Они?.. Я судорожно сглотнул. Они!.. Только бы не…
- Кто они?
- Оборотни. - Голос Ирины был спокоен, будто она говорила о домашних хомячках или сбежавших из клетки кроликах, а не о монстрах, способных даже по одиночке разодрать нас на части. Зато я вздрогнул. И моментально зашарил глазами по сторонам в поисках мало-мальски подходящего укрытия. Как назло, ничего не попадалось.
Вокруг были только дома… Можно было, конечно, попытаться повторить старый трюк и забраться на крышу. Но оборотни, если это действительно они, - это не вампиры. У этих мозги еще не омертвели.
Драться?.. Практически без оружия? Одному против целой стаи? Ночью?
Бежать?.. Куда? Да и возможно ли человеку убежать от волков, пусть даже и двуногих?
Что делать?..
Последнюю точку в моих размышлениях поставили сами оборотни. Волкочеловек спрыгнул откуда-то сверху - наверное, с балкона того дома, возле которого мы стояли, - и приземлился на все четыре лапы буквально в трех метрах от нас.
Здоровущая тварь - я таких больших, пожалуй, еще не видел. Матерая. Опытная… И голодная.
Оборотень припал к земле и тихо зарычал. В круглых звериных глазах ярко-желтым пламенем светилось отражение луны.
Резко дернув заткнутый за пояс кинжал, я осторожно шагнул вбок, увлекая за собой Ирину. Холодное железо клинка смотрело прямо в глаза оборотня. Мягко ползли по земле, раскачиваясь и тычась во все щели, липкие щупальца тьмы.
Ирина вывернулась из моей руки и в свою очередь ухватила меня за плечо. Я сбросил ее руку, но вновь почувствовал ее ладонь.
- Убери кинжал.
Из соседнего двора один за другим вышли еще три косматые твари. Я повернулся, угрожая им магическим оружием и скаля зубы, словно говоря, что дешево не дамся.
- Убери оружие! Они не нападут, если ты их не тронешь.
- Это они сами тебе сказали?.. Ира, эти твари могут только убивать и жрать. В переговоры с ними не вступишь.
Еще два оборотня появилось слева. Как будто четверых было недостаточно…
- Они не тронут тебя, - повторила Ирина. - Потому что ты - со мной.
Трудно было поверить в истинность этих слов. Но не поверить было вообще невозможно.
Кинжал в моей руке немного опустился, давая возможность ближайшему оборотню беспрепятственно прыгнуть. Но он не воспользовался столь удачно подвернувшейся возможностью. Лишь смотрел, прижавшись к земле.
- Почему? - тихо спросил я. - Почему это сделалось значимым?
- Потому что инаугурация уже началась, - еще тише ответила Ира.
И я прикрыл глаза…
Свет…
Уходящий высоко в небо столп света. Невыносимо яркого, но не режущего глаза и не ослепляющего. Точно такого, как говорила Ирина. Он мягко пульсировал, наливаясь силой и с каждой секундой становясь все мощнее и мощнее. Я чувствовал, что если он продолжит усиливаться, то уже часа через три сможет опалить своим дыханием всю Землю… И, какого черта, я точно знал, что он это сделает.
День Гнева номер два разгорался. И начало его было здесь, рядом со мной.
Только придержав острие кинжала рукой, я смог наконец засунуть его под ремень. Так сильно колотила меня дрожь.
Оборотни ждали, не отводя глаз.
- Пойдем, - Ирина протянула мне руку. - Времени почти не осталось.
И мы пошли.
Стая безмолвно следовала за нами. Этакий почетный эскорт из девяти скользящих во тьме тварей с горящими желтым огнем глазами. Ирина была права: они не нападали. Но на нервы мне все же действовали изрядно.
Я снова, в двадцатый уже, наверное, раз, отдернул машинально ползущую к рукояти кинжала руку, сглотнул застрявший в горле комок и вновь вернулся к прерванному разговору:
- Ир… Ты так и не объяснила мне, что считаешь для себя долгом.
Она спокойно пожала плечами. Оборотни ее, видимо, ничуть не волновали.
- Сделать этот мир лучше, чище, добрее? Вычистить ту грязь, что прячется у нас внутри? Нет - злу, дорога свету? Я прав, да?.. Но ведь ты понимаешь, что это недостижимо. Человека невозможно обратить к добру насильно. Он должен сам выбрать этот путь…
- Агитация за приемы и методы тьмы? - Кажется, она заинтересовалась. Во всяком случае, былое равнодушие из голоса ушло.
- Ничего подобного. Я действительно хочу знать.
- Но зачем?
Я вздохнул. И покаянно опустил голову:
- Ира, я говорил со всеми. Я слышал все стороны и узнал много для себя нового и необычного. Но я - дурак. Я не спросил единственного человека, чье мнение действительно может что-то значить… Тебя.
Тишина. Только спокойный взгляд, в котором кроме синего льда светится еще какая-то невнятная крохотная искорка.
- Скажи, чего хочешь ты? Не то, что хочет от тебя Бог, но чего хочешь сама ты?
Молчание. Искорка в глазах медленно гаснет. Остается только лед. Холодный, мертвый, беспристрастный… Кажется, опять я сболтнул что-то не то… Но отступать все равно не собирался.
Я должен был знать.
- Ира?..
Шорох пыльного асфальта под ногами. Луна на начинающем бледнеть небе. Безмолвные силуэты домов. Ржавеющие у черных дыр подъездов машины.
Вздох:
- Ты спрашиваешь, чего я хочу?.. Хорошо. Я отвечу… Ничего я не хочу, Алексей. Ничего… Я устала. И это все, что я чувствую: усталость. Все остальные чувства… Их нет. Даже боли почти не осталось. А ведь когда умер Миша, мне было очень больно. Я думала, что сойду с ума… Но теперь мне уже все равно.

Предыдущая страница 24 Следующая страница


25 Александр Лоскутов

Я молча слушал, опустив голову, чтобы Ирина не видела моего лица. Но она и не смотрела. Просто тихо говорила и говорила, будто сама с собой, слепо глядя вперед и не видя. Мне приходилось поддерживать ее под руку и обводить многочисленные препятствия. Она их, кажется, вовсе не замечала.
- Я не святая и никогда не претендовала на это. Но Бог избрал меня. Я этого не просила, но и отказываться не буду. Просто сделаю то, что Он от меня хочет. И, быть может, этот мир станет хотя бы чуточку лучше.
- Ты знаешь, что Он собирается сделать?.. - Я облизнул пересохшие губы.
Пауза длилась столь долго, что я уже решил, что она меня не поняла.
- Знаешь, Алексей, я слышала, о чем вы говорили с Иваном. И твою беседу с Матерью Евфросинией слышала тоже. Не думаю, что Бог может пожелать нам что-то по-настоящему плохое. Он - наш создатель, наш отец. А ни один отец не желает зла своим детям. Да, он может выпороть, и подчас довольно жестоко, но убить… Нет. Не верю.
Мне оставалось лишь горько усмехнуться:
- То есть ты смотришь на День Гнева как на этакую генеральную порку, устроенную человечеству его Высшим отцом?.. Не буду спорить. Может быть, это и в самом деле так. И я склонен поверить в то, что мы ее заслужили. В конце концов, если б не Гнев Господень, мы, быть может, уничтожили бы себя сами и сделали это куда основательнее, чем Он. Я даже готов признать, что в определенной степени подобная встряска пошла человечеству на пользу… В определенной степени… Но я никогда не смогу поверить, что второй День Гнева может нести в себе хоть что-то, кроме угрозы. Он уничтожит человечество, столкнет обратно в каменный век. Мы будем сидеть в пещерах, грызть сырые кости и молиться Всевышнему среди поросших жиденькой травкой развалин мертвых городов.
Ирина вяло повела плечами, будто отметая все только что мною сказанное. И спросила:
- Ну и что ты хочешь от меня? Я ведь все равно не могу выбирать. Я всего лишь инструмент, но не мастер. Не мне принимать решения, мне - их реализовывать. Такова моя доля.
Я решительно замотал головой.
- Нет, Ира, ты не инструмент. Ты человек. И выбор у тебя есть всегда.
- Даже сейчас?
- Да. Даже сейчас.
Ирина медленно подняла глаза. Пустые, холодные, усталые.
- Тогда я, наверное, уже сделала свой выбор, - тихо сказала она.
Лед в ее глазах. Лед. Лед. Лед. Его холодные иглы вонзились в мою душу. Но я не обращал на них никакого внимания. Не чувствуя боли, я рванулся туда, где под гнетом молчания ждали слова, что я до сих пор не мог произнести вслух. И я чувствовал, как бессильно крошится на моем пути казавшийся несокрушимым лед.
- Ира… Ты ведь умрешь. Она медленно кивнула.
- Знаю.
- Я не дам тебе умереть.
- Почему?
Я облизнул враз пересохшие губы:
- Потому что я люблю тебя.
Желтые глаза оборотней, не отрываясь, следили за нами. В воздухе пахло ночной прохладой, пылью и псиной. Издалека, смешиваясь с треском сумасшедшего кузнечика, доносились приглушенные щелчки выстрелов. Обхватив пальцами тонкое хрупкое запястье, я чувствовал лихорадочные удары ее сердца…
Ну вот, слова произнесены. То, чего я боялся, свершилось. Обратного пути нет.
Самое безумное признание в любви, которое только видывал этот мир.
Крошево дробящегося льда в ее глазах.
Краем глаза я видел, как исчезают во тьме, до сих пор сопровождавшие нас оборотни. Видимо, эскорт счел свою задачу исполненной… Или же стая решила поискать другую, более доступную добычу. Не знаю. Мне было наплевать.
Я с нетерпением ждал, что ответит мне Ирина… Но так и не дождался. Она всего лишь сказала:
- Мы почти пришли, Алексей.
Я вздохнул, устало и растерянно. И обернулся, чтобы посмотреть, где мы.
Крошечные участки земли, разбитые ничего не значащими заборами и густо заросшие травой и бурьяном. Зияющие пустотой окна и провалившиеся крыши дачных домиков. Краснокирпичные стены многоэтажных коттеджей, мертвых, брошенных и позабытых. Матовый блеск спрятавшегося за ровными рядами домиков и огородов озера…
Южный пригород.
Очень неприятное место. Опасное. Битком набитое всякой нечистью. Превращенное в лабиринт отсутствием любых достоверных карт этого района. Здешних узких улочек избегают даже чистильщики… Я здесь тоже бывал как-то раз - еле ноги унес. И это днем. А сейчас…
Я задрал голову, взглянув в бледно-серое небо. Ночь уже уходила, но и день еще не настал. Небо на востоке только начинало розоветь в ожидании первых лучей восходящего солнца, а тусклая луна в окружении редкой россыпи быстро бледнеющих звезд до сих пор еще смотрела на мир сверху.
Не ночь, но еще и не день. Не свет, но и не тьма. Сумерки - причудливая смесь того и другого.
- И что теперь? - крутя головой, спросил я. Ирина чуть заметно дернула плечом:
- Теперь ждем… Уже скоро.

* * *

Он появился непонятно откуда. Только что я был уверен, что во всей округе нет абсолютно ничего живого или неживого, кроме нас. А в следующий момент уже разворачивался на месте, ощутив буквально за плечами всплеск силы и стойкое ощущение чужого взгляда.
Кинжал оказался в моей руке еще раньше, чем я смог осознать увиденное. Всколыхнулась и пошла мелкой рябью плотным облаком окутывающая его аура тьмы. Рукоять пронзила мою ладонь невыносимым холодом. Пальцы онемели практически мгновенно.
Я знал, что это означает. Неизвестно, как и откуда, но я знал. И обернулся, уже догадываясь, кого увижу у себя за спиной, но все равно был потрясен до глубины души.
По образу и подобию…
Он был человеком. Внешне он был неотличим от человека. Но никто в своем уме - даже слепой и глухой калека - никогда не спутал бы его с человеком. Он с такой яростной мощью излучал свет (не тот видимый глазом поток фотонов, но истинный свет, являющийся частицей изначального Света), что я в первый момент даже не смог взглянуть на него. И только потом, когда сияние чуть потускнело, сворачиваясь в раскинутые за спиной крылья, я осмелился взглянуть в его глаза.
Я уже привык, что Силу можно увидеть в первую очередь именно в глазах. И хотя порой это бывало опасно, именно в глазах крылось истинное понимание чужой души.
На идеальном человеческом лице двумя бездонными дырами пылали глаза. Столь же теплые, как айсберг, столь же мягкие, как сталь, и столь же живые, как камень, они, казалось, затягивали и пили мою душу. Питались моими мыслями. Видели мои чувства. Они знали обо мне все… Все! И ничто не могло укрыться от их пылающей синевы…
Я поспешил отвести взгляд.
Рядом, склонив голову, медленно опустилась на колени Ирина. Быть может, я должен был бы последовать ее примеру. Но я остался стоять. Хотя и опустил глаза, исподлобья разглядывая спустившегося на землю гостя из высших сфер и стараясь вновь не столкнуться с ним взглядом.
Ангел медленно повел головой, будто привыкая к своему телесному воплощению, расправил и вновь сложил крылья, переступил с ноги на ногу, сминая босой пяткой высокую траву… А потом выпрямился и обратил свой взор на нас.
Я ожидал, что он заговорит с Ириной, которая все еще стояла на коленях, но первые слова небесного посланника неожиданно оказались обращены ко мне.
- Убери это! - звенящим трубным голосом сказал ангел. И я вздрогнул под его опаляющим взглядом, едва не выронив кинжал, все еще стиснутый онемевшими от хлещущей из рукояти холодной ненависти пальцами.
Я молча покачал головой.
- Убери! - вновь потребовал ангел, и в его трубном голосе далеким эхом прозвучал холодный металл.
Не знаю, откуда у меня взялись силы, но я все же смог не упасть на колени, сжавшись в комок под ударами этого нечеловечески сильного, исполненного властью и могуществом голоса. И даже сумел возразить, бросив прямо в лицо незваному гостю решительное: «Нет!»
- Человек, не зарывайся! Я, конечно, не Аваддон, но и моему терпению есть предел!.. Ты пожалеешь о своем непослушании.
Я нашел в себе силы на кривую усмешку, вспомнив точно такие же слова, произнесенные в свое время демоном… Интересно, почему все и номировые гости так любят хвалиться своим терпением? Уж не потому ли, что его у них и в помине нет?
Ирина схватила меня за рукав.
- Алеша… - сбивчиво прошептала она. - Зачем ты?.. Не надо…
Я отдернул руку, высвобождая рукав. Отступил на шаг в сторону.
- Только так и надо, Ира, - тихо ответил ей я. И, подняв голову, снова встретился взглядом с ангелом. Глаза в глаза.
Форменная глупость - играть в гляделки со сверхъестественным существом. Мало пользы и огромный риск. Я знал это. Знал! Но все равно сделал это.
Собрав воедино всю свою волю, всю силу - свою и заемную, я швырнул ее в мертвую пустоту бездонных синих глаз… И почувствовал, что она поддается, продавливается, раскалывается под моим натиском. А в следующий миг я увидел… услышал… почувствовал… Может быть, это был Бог. А может быть, и нет. Но это было… было…
Это было как удар невидимым кулаком прямо в лоб. Я отшатнулся, заморгав, и с трудом удержался от того, чтобы не рухнуть на землю. В голове помутилось. Перед глазами поплыл бесцветный туман.
Целое мгновение передо мной стояли два ангела… И оба они почему-то смотрели не на меня. И даже не на коленопреклоненную Ирину. Они смотрели куда-то мимо нас. На что-то, скрывающееся за нашими спинами.
Тряхнув головой, чтобы два маячивших перед глазами одинаковых крылатых человека слились в одного, я резко обернулся. И, едва справившись с неожиданно нахлынувшим головокружением, увидел…
В узком переулке между двумя покосившимися домиками кружились бессчетные тени. Тьма сгущалась прямо на глазах, беспорядочно выбрасывая извивающиеся щупальца. Исходящий от ангела незримый свет нещадно трепал их, разрывал, терзал, отбрасывал жалкие клочки могущества бессильно таять среди внезапно высохшей травы. Но тьма, игнорируя мелкие потери, росла и росла.
Я уже знал, что происходит. Понимал, чего - а вернее, кого - предстоит ждать. И потому, когда из угольно-черного косматого облака, похожего на клубок извивающихся змей, выступил демон, я лишь вздохнул…
Белоснежные крылья чуть дрогнули. Напряглись. И на секунду мне почудился вспыхнувший в ладони ангела пылающий меч… Но только почудился.
- Аваддон, - холодно произнес ангел.
Массивная рогатая голова кивнула в ответ, будто отвешивая нечто вроде поклона, отдавая дань почтения старому знакомому противнику:
- Уриил.
- Зачем ты здесь, враг?
- Чтобы видеть. Ты же знаешь, я имею право… Кроме того, - демон усмехнулся, продемонстрировав неровные острые зубы, - здесь есть то, что принадлежит мне.
Смотрел он при этом исключительно на меня. И от его взгляда пьяными стадами прошлись по спине холодные мурашки. Демон видел меня насквозь.
Не знаю, действительно ли он имел в виду меня или же говорил все-таки о своем подарке, холодная рукоять которого тысячами морозных иголок все еще колола мою ладонь. Не знаю и не хочу знать. Потому что в противном случае я, пожалуй, не смог бы удержаться. А попытка перерезать глотку демону, скорее всего, кончилась бы для меня быстрой и бесславной гибелью.
Но не смерти я боялся. Мне достаточно часто приходилось ходить с ней рука об руку, чтобы перестать пугаться костлявой. Меня страшило другое - бесполезная смерть.
Если мне все же придется умереть, я хочу сначала сделать все от меня зависящее. А для этого придется набраться терпения…
Подняв голову, я в упор взглянул в маленькие, злобно прищуренные глазки демона. Скользнув по поверхности скрывающейся в них трясины туманного марева, отвел взгляд. И напоследок увидел, как Аваддон вдруг подмигнул мне… Мне!
Будь ты проклят. Чего ты хочешь, сын Князя Лжи? Что ты задумал, демон?.. И почему ты здесь?
- Я имею право присутствовать, - повторил Аваддон. - Или ты скажешь: нет, о вечный враг?
Взгляд бездонно-синих глаз столкнулся со взглядом бездонно-черных. И в воздухе будто искры рассыпались. Словно перед грозой запахло напряжением.
В опущенной руке ангела призрачной тенью вновь мелькнул пылающий острым, как лезвие бритвы, светом меч. Беззвучно выскользнули, превращаясь в смертоносный веер, когти демона. Невидимая, проскочила в воздухе молния. Белая с одного конца, черная - с другого и серая посередине.
Серый - цвет нашего мира, находящегося на границе между добром и злом. Серый - цвет человеческих душ, за редким исключением. Серый - это хорошо. Это означает, что у нас есть два пути, что у нас есть из чего выбирать.
Свет и тьма…
Я шагнул назад и подал руку все еще стоящей на коленях Ирине. Помог ей подняться.
- Вставай, - прошептал я. - Поднимайся. Незачем выказывать излишнее почтение тем, кто этого недостоин… Посмотри. Они же ничем не лучше нас… Разве что только могущественнее.
Говоря это, я осматривался по сторонам. Приглядывал, в какую сторону выгоднее всего бежать, где прятаться, если эти двое все же схватятся.
К счастью, бежать не пришлось.
- Можешь остаться, - медленно проговорил Уриил, отводя взгляд. - Но ты знаешь правила.
- Я знаю правила, - хрипло согласился демон. - Я не буду вмешиваться… Просто представь, что меня здесь нет.
Довольно долго Уриил молчал, глядя на скалящего клыки демона. Потом поднял взгляд на светлеющее на востоке небо, где - я знал - с минуты на минуту из-за горизонта должен был показаться диск поднимающегося солнца, и медленно кивнул:
- Подойди.
Я дернулся было вперед и успел сделать два или три шага, прежде чем понял, что обращался ангел вовсе не ко мне.
Ирина медленно, словно во сне, шагнула вперед, протягивая свою узкую ладонь к руке ангела.
- Пора начинать. Идем со мной…
- Не-ет!
Рванувшись вперед, я вклинился между ними, толкнув Ирину так, что она упала…

* * *

Три разных взгляда. Холодный и раздраженный - Уриила. Откровенно оценивающий - Аваддона. Растерянный и, пожалуй, даже немного испуганный - Ирины. И только одна мишень для них: человек, решивший вмешаться в то, о чем не имеет ни малейшего понятия.
Я шагнул вбок, обходя и прикрывая собой сидевшую на траве Ирину. Кинжал все еще был в моей руке… Смешно. От кого я собрался ее защищать? От известного еще со времен Ветхого Завета небесного посланца по имени Ангел Уриил? От самого Господа Бога? От нее самой?.. Это уже даже не смешно, а просто глупо.
Но иначе я не мог.
- А что, меня вы уже сбросили со счетов? - Голос мой дрогнул, позорно давая петуха, но я, упрямо мотнув головой, все же продолжил: - Не слишком ли рано?
- С тобой мы разберемся позже, человек, - сказал ангел. И я усмехнулся про себя, отметив двусмысленность фразы. - Не мешай. У нас не слишком много времени.
- Что есть время? - спросил я. - И могут ли бессмертные понять его истинную сущность?.. Мы поговорим сейчас, потому что иначе времени может не найтись у меня.
Пауза затягивалась. Три взгляда по-прежнему упорно сверлили меня. А я старался не думать, во что это может вылиться. И не только для меня, но и для всего человечества.
Ставить ультиматум небесам, стоя лицом к лицу против посланца Господа… Ну-ну. Очень разумно.
Только все это мелочи по сравнению с тем, что я собирался сделать.
- Говори, человек.
Только и всего. «Говори, человек». И ни слова больше. Он даже не попросил меня говорить покороче и не тратить божественное время зря…
Не знаю почему, но это меня задело.
Высокомерный, холодный, далекий. Что для него я? Что для него все человечество? Ангел карающий с огненным мечом. Не ты ли стоял рядом, когда тонули города во время великого потопа? Не ты ли смотрел на горящие Содом и Гоморру? Не ты ли нес на землю волю Господню в день последней казни египетской? И уж наверняка именно ты стоял рядом с так и оставшимся безымянным мессией, что провозгласил начало Дня Гнева тридцать лет назад.
Свет и тьма… Иногда так трудно понять, где кончается одно и начинается другое.
Я медленно выдохнул, поднимая взгляд:
- Я буду говорить. Обязательно буду. Но сначала хочу прояснить для себя один момент… Можно?
Холодное невыразительное пламя синих глаз было мне ответом.
- Зачем? - спросил я, без опаски глядя прямо в лицо Уриилу. Его взгляд не мог уязвить меня. Сейчас уже не мог. - Зачем вам все это? Зачем вы хотите уничтожить нас? Молчание.
- Зачем?..
Мертвая тишина, в которой слышно только мое и Иринино дыхания. Безжизненные глаза Уриила. И довольный оскал на чешуйчатой морде демона.
- Скажи ему, вечный враг, - с несомненным довольством отозвался Аваддон. - Яви свет высшей истины. Объясни смертному человеку, в чем разница между нами.
Уриил никак не показал, что. услышал подначку. Он просто стоял и смотрел на меня. Синие глаза захлестывали меня космическим холодом. И лед сталкивался со льдом.
Интересно, много ли льда сейчас в моих глазах? И каков он? Не синий. Точно не синий… Откуда-то я знал, что и не черный. А какой?.. Неважно. Я знаю, что он был. Остальное меня уже не интересовало…
А потом пришли видения. Точно такие же, как донимавшие меня сны, они отличались лишь тем, что происходили наяву. Я видел картины прошлого. Они плыли у меня перед глазами, заслоняя, затуманивая, стирая реальность… И только пылающие глаза ангела оставались пугающе реальными. Они прожигали насквозь каждую картину, каждый образ, огненными буквами вписывая в мой мозг истину… Вернее, ту ее часть, которая могла быть мне доступна.
- Нет! - взвизгнул я, мотая головой и стряхивая захватившее меня изнутри полусонное оцепенение. - Говори вслух. Больше никаких снов или видений. Хватит. Только слова!
Впервые за все время Уриил издал исконно человеческий звук - вздох. Усталый вздох мудреца, изо дня в день вынужденного общаться с надоедливыми глупцами, неспособными увидеть истину, даже если их ткнуть в нее носом.
- Слова будут оправданием. Мне не за что перед тобой оправдываться, человек,
- Ладно. - Я выпрямился во весь рост. - Пусть не передо мной. Но как насчет Ирины? Уж ей-то вы точно обязаны. Как насчет всего человечества?
- Человечество было создано Им, - напомнил ангел. - Творец имеет право на свое творение. Даже ваши человеческие законы подтверждают это.
- Имеет, - кивнул я. - Имеет, если это творение неразумно. Если же оно обладает разумом… что ж, подобная точка зрения не отражена в нашем юридическом праве - у нас как-то не научились пока производить подлинный разум искусственно. Но с моральной точки зрения такой творец однозначно жесток. Если Он хочет управлять нами, если Ему нужны не свободные существа, а игрушки, то зачем он дал человеку разум, зачем наделил его свободой воли? Зачем? Чтобы мы страдали?.. Как еще я могу это назвать, если не жестокостью?
Стеклянные глаза на обрамленном светлыми волосами идеальном лице, слишком красивом и правильном, чтобы быть реальным.
- Разве это так невыносимо? Разве Он столь много от вас требует?
- Да, - ответил я после некоторой паузы. - Иногда это даже больше, чем мы в силах отдать.
Взгляд ангела пронзал меня насквозь, гнал мурашки по коже, принуждал говорить и говорить, изливая в нехитрых словах свою обиду и боль за жестокое несовершенство этого мира:
- Почему нельзя было оставить нас в покое? Почему Бог не позволил нам жить самим, по своему разумению выбирая путь? Как же его последний дар - пресловутая свобода воли?
- Людям уже было позволено выбирать свой путь, - отозвался Уриил, и в его неживом голосе я неожиданно услышал нотки печали. - И посмотри, куда вы пришли. Посмотри, человек. Вспомни все, что ты знаешь о днях до Гнева. Вы старательно вытравили из себя зачатки божественного начала. Превратили огонек веры в модное и дорогое увлечение. Вы убили в себе свет.
- И тогда небеса решили вмешаться, - с горечью констатировал я. - Вернуть заблудшее человечество» к Богу. Вычистить мусор, убрать всех тех, кто сумел умертвить свои души еще при жизни, выбросить их из круга бытия, чтобы позволить остальным расти навстречу свету без необходимости продираться при этом сквозь непролазные заросли сорняков… Генеральная прополка запущенного огорода, устроенная опомнившимся садовником.
- Я понял тебя, - трубно ответил ангел. - Не нужно больше аналогий. Не говори ничего, о чем можешь потом пожалеть.
Очередная двусмысленная фраза. И ее я пропустил мимо ушей. Мне было уже наплевать, завуалированная ли это угроза, или просто дружеское предупреждение. Я хотел говорить, я должен был говорить. И я говорил:
- А для того, чтобы оставшиеся не вернулись к старому и привычному, чтобы не начали повторять ошибки предков, дадим им стимул продолжать развитие. Все эти ходячие мертвецы, вампиры, призраки, воплощенные страхи человечества - они как раз для этого и предназначены: пугать, внушать страх и почтение, исподволь подталкивать к свету… Что нужно для того, чтобы перестать бояться скрывающихся в ночи теней? Ответ на самом деле очень прост, его знает каждый боящийся темноты ребенок: нужно уничтожить ночь, зажечь во тьме огонек света, включить электрическую лампочку. И когда в мире не останется места для тени, когда исчезнет зло человеческое, тогда уйдет и зло иномировое. Сгинут мертвяки, распадутся прахом вампиры, истают в лучах вечного солнца демоны. И все люди обретут благодать Божью в лучах Его Света.
Я сделал небольшую паузу, чтобы отдышаться. Уриил ждал.
- Только вот я не знаю, кто допустил ошибку: Господь, который не ошибается по определению, ангел-посредник или воплощавший Его замысел в жизнь мессия, бывший всего лишь человеком и как следствие - несовершенным. А, может быть, вмешалась недовольная подобной альтернативой тьма… Я не знаю. Да это и неважно. Главное в том, что все пошло совсем не так, как планировалось. Получившее пинок под зад человечество не кинулось со всех ног навстречу просветлению, а вместо этого предпочло забиться в города, загородиться опутанными колючей проволокой стенами защитных периметров, найти оружие против неуязвимой нечисти - все, что угодно, лишь бы не ломать привычный уклад жизни. Все, что угодно, лишь бы не смотреть на обжигающий глаза и душу свет… Ведь это же так больно - смотреть на свет.
Я говорил и чувствовал, что попадаю. По яростно сверкавшим глазам Уриила, по насмешливой ухмылке Аваддона, по взволнованному дыханию Ирины чувствовал: попадаю!
- Уставший терпеть людские безобразия Господь явил человечеству свою силу, сказал себе решающее слово. И, повинуясь Его воле, кто-то из нас сделал первые шаги к свету, кто-то, наоборот, скатился во тьму, но большая часть разумных прямоходящих, созданных по образу и подобию, вообще не сделала никаких выводов. Спрятавшись за спины солдат и чистильщиков, она даже не задумывается о том, зачем Он нам дал все это… Средний горожанин считает, что за стеной живут обычные твари. Что тьма - это нечто невещественное и далекое, зло - это что-то такое, что нельзя пощупать. Что церковь дана ему для защиты от Божьего Гнева и что достаточно регулярно молиться и делать пожертвования, чтобы Всевышний не обратил к нему. Свою карающую длань… Человечество не изменилось. Разве что только границы отведенных ему сил стали немного расплывчатее. Ныне на улицах можно встретить и носителей света и предавшихся тьме, можно найти места, пропитанные добром, и отыскать за периметром точки сосредоточения концентрированного зла. Но, хотя грани дозволенного расплылись, человечество в среднем осталось все тем же: самолюбивым, грубым, слепым. Не желающим видеть ничего, кроме самого себя. И нет надежды, что оно изменится, в одночасье поняв брошенную ему свыше истину. Три десятилетия не поняло, не поймет и впредь.
Я замолчал на миг, втайне надеясь, что Уриил что-нибудь скажет, опровергнет мои выводы, хоть как-нибудь проявит себя.
Но он молчал.
- И тогда где-то среди светлых, увенчанных нимбами голов был рожден новый план… А вернее, видоизменен старый. Новый День Гнева. Еще одна генеральная чистка, но на этот раз куда более тщательная. И с гарантией, что на этот раз все сработает так, как надо… А ведь на самом деле это тоже просто. Как заставить человека выбрать верный путь развития? Очень легко: нужно чтобы иных путей попросту не оказалось. Как вынудить человечество отречься от ведущего в пропасть саморазрушения пути технического прогресса? И это тоже нетрудно: надо просто истребить всю его культуру… И не этого ли хочет Он теперь: уничтожить наше наследие, сбросить остатки человечества во времена варварства и дикости? Ведь именно отталкиваясь от пещер и костров, легче всего достичь изначального Света. Технологическое общество слишком закостенело, слишком увязло в искусственных, продающихся за деньги благах, вместо того чтобы искать их внутри себя самого. Но первобытный дикарь - это совсем другое дело. Его вера будет чистой и не замутненной бесполезными раздумьями и философствованиями. Это будет идеальный инструмент на пути к свету. Покорный и простодушный… Разве я не прав, ангел? Скажи, разве я говорю неправду?
Холодные глаза Уриила сверкнули подобно двум отполированным сапфирам. И что в них мелькнуло: досада, раздражение, ярость? Я не смог разобрать.
- Через тысячу лет в этом мире будет пылать Свет, - только и сказал он. Я кивнул.
- Благая цель. Воистину благая. Вот только оправдывает ли она предпринятые ради ее достижения средства? Скажи, ангел, оправдывает или нет?
Уриил явно разозлился. Его трубный голос взревел подобно грому. И в нем отчетливо слышалась нотка ярости:
- Ты обвиняешь Его в пособничестве тьме?.. Или же обвиняешь меня?!
Я медленно кивнул. Глядя в застывшее маской праведного гнева лицо Уриила, видя краешком глаза откровенно ухмыляющуюся морду Аваддона, чувствуя, как Ирина торопливо дергает меня за рукав, я кивнул. И склонился навстречу испуганно шепчущим губам:

Предыдущая страница 25 Следующая страница


Высшая ценность 26

- Алеша, перестань… Что ты делаешь?
- Защищаю свою любовь. И заодно - все человечество, - так же тихо ответил я, понимая, что шепот мой все равно ничего не стоит, что точно так же я мог бы кричать во все горло, что скрыть что-нибудь от этих глаз - неважно каких: синих или черных - невозможно.
Ирина молчала некоторое время. И я уже вновь поворачивал голову в ту сторону, где двумя неподвижными статуями застыли посланцы вечности, когда она снова дернула меня за рукав.
- Леша, подожди… - негромко сказала она. И одними только губами добавила: - Я тоже люблю тебя…
- Я знаю, Ира… Я знаю.
Я повернулся навстречу яростному напору силы, хлещущему мне в лицо из серо-синих, как предгрозовое небо, глаз Уриила. И кивнул вновь, решительно и безвозвратно. Словно ставя последнюю точку.
- Да. Я обвиняю вас. Обвиняю в жестокости. Обвиняю в слепоте. Обвиняю в том, что ваш свет - это не совсем Свет и что ваше добро - это уже совсем не Добро.
Теперь в глазах Уриила горела не ярость. Уже не ярость. Ненависть… Я машинально отметил, что, оказывается, даже ангелам это чувство не чуждо… А потом улыбнулся. Просто улыбнулся.
И кажется, это легкое движение губ взъярило ангела сильнее всяких слов.
- Не тебе обвинять Всевышнего, человек! Ты всего лишь ничтожная козявка рядом с его престолом!
- Все верно. - Я послушно кивнул, пытаясь стереть с лица глупую и недостойную момента улыбку, но та, как назло, сидела, словно приклеенная. - Я - козявка, червяк, пылинка, к божественным тайнам и силам отношения не имеющая. Но разве это запрещает мне иметь собственное мнение? Разве не для того Господь дал мне свободу воли? Разве я не могу высказать в лицо вам, о великие и ужасные, все то, что о вас думаю? Или вам не нравятся мои слова? Так докажите, что я не прав. Достаньте свой карающий огненный меч, прочистите небесные молнии, покажите ничтожному человечишке всю глубину его заблуждений!.. Ну, чего же вы ждете? Покарайте меня!
Я стоял раскинув руки, будто подставляя грудь под удар… неважно чего, пылающего меча или небесного грома. Я ждал ответа на мои слова, слыша сдавленное дыхание Ирины за спиной, видя такие разные и одновременно такие одинаковые глаза: синие и черные.
Ответа не последовало. Я перевел дух, согнав наконец с лица так некстати вылезшую улыбочку. И продолжил:
- Я не верю во второй День Гнева. Не верю, что у вас получится. И даже не потому, что в ответ на столь грубое вмешательство неизбежно скажет свое слово тьма, но просто по причине несовершенства человеческой натуры… Неважно, живет ли человек в квартире посреди шумного города или прозябает в шалаше. Он все равно остается человеком, с человеческими желаниями и инстинктами. Среднестатистический первобытный дикарь и рядовой цивилизованный человек сходны в одном - они предпочитают жить настоящим и мало задумываются о будущем. Особенно если это озаренное обещанным Светом будущее отдалено на сотни лет не только от них самих, но даже и от их правнуков… Вы можете взять обычного дикаря и дать ему веру. Но только во что он будет верить? В Свет, легенды о котором будут рассказывать служители в сложенных из веток храмах? Или, может быть, в силу - в обычную грубую силу, с помощью которой можно достичь некоторой толики обещанного наслаждения уже сейчас, сегодня, при жизни, а не много поколений спустя? Вспомни, ангел, мы уже были дикарями. И разве мы пришли к Свету?.. Можно, конечно, фыркнуть и гордо сказать: «Сейчас все иначе». Но так ли это? Действительно ли сейчас все по-другому, и если да, то что изменилось? Не станет ли еще хуже после второго Дня Гнева, чем после первого?.. Я почему-то чувствую: станет. Может быть, Бог считает иначе.
Может быть, мнение затерявшейся где-то в пределах ойкумены ничтожной козявки Его не интересует ничуть. Не исключено, что, озабоченному величайшими проблемами безграничного мироздания, Ему вообще все равно, что думает о Нем жалкая колония козявок, из года в год строивших свою скромную жизнь. Но тем не менее если мое слово все же что-то значит, я говорю: нет! Нам не нужен второй Апокалипсис. Даже один - это уже слишком много.
Я замолчал, облизывая пересохшие губы. Неожиданно сильно хотелось пить. Но воды не было. Болтавшаяся на поясе фляжка опустела еще вчера вечером, и до сих пор у меня не было времени ее наполнить.
Холодные глаза Уриила смотрели на меня в упор.
- Я вижу твою душу, - неожиданно тихо сказал ангел. - И знаю, что это все сказано вовсе не из чистого человеколюбия, как бы ты ни рвался это доказать. Спасение человечества для тебя не главное. В твоем сердце таятся личные мотивы.
- Может быть, ты даже видишь, какие? - прищурившись, спросил я.
И ангел, едва заметно поколебавшись, кивнул. Я не смог удержать рвущийся наружу вздох:
- Разве это так важно? Разве правда изменится от того, с какой целью она сказана? Разве истина станет ценнее, если она идет от чистого сердца, а не от корыстных побуждений? Разве тьма неспособна служить свету, а свет - тьме? Какая разница, почему я это сказал. Главное, что сказал. И если бы не было этих пресловутых «личных мотивов», разве я бы не воспротивился приходу второй волны Божьего Гнева? Я все равно встал бы против тебя, ангел… может быть, не столь охотно, но встал бы.
Молчание. Горящие глаза двух выходцев из иных сфер. Бездонно-синие на лице человеческом. Бездонно-черные в окружении щетинистой чешуи. Два вида льда. Синий и черный.
Глупый-глупый выбор. На самом деле мне не нужно ни того, ни другого…
Небо на востоке окрасилось в золото. Озаренные утренним солнцем облака величаво плыли по небу. В раскинувшемся вдаль до самого горизонта городе гасли ночные фонари. До рассвета оставались уже не минуты. Секунды.
Я отступил в сторону, освобождая дорогу несмело шагнувшей вперед Ирине. Она остановилась рядом со мной. Нашла и обхватила пальцами мою руку.
- Что мне делать? - прошептала она.
- Что бы ты ни сделала, - я постарался улыбнуться ей, - я пойму. Если таков твой выбор - иди, а хочешь- оставайся. Ты мессия. Никто не сможет тебя принудить.
Я знал, что говорю правду. Знал, что ее никто не может заставить. Никто, будь то ангел, или демон, или даже сам Господь Бог…
Крошево битого льда в ее взгляде. Холодное молчание хмурого Уриила. Показное равнодушие довольно ухмыляющегося Аваддона.
- Подскажи, - одними губами попросила Ирина. Я покачал головой в ответ:
- Не могу. Это должен быть твой и только твой выбор… Извини.
- Люблю тебя, - шепнула она.
- И я тебя…
Холодная вечность в ее взгляде. Крупинки синего льда. И… И еще… Да…
Она медленно кивнула, отводя взгляд. И шагнула вперед, выпуская мою ладонь. И Уриил протянул навстречу ей свою длинную и аристократически узкую ладонь. Аваддон резко подался вперед. Я затаил дыхание, отчаянно надеясь и не смея даже думать об этом…
Вспыхнувшее напряжение можно было пощупать руками.
- Я отказываюсь! - громко и чисто провозгласила Ирина. - Я отказываюсь от дарованной мне силы и не хочу ломать этот мир. Ведь он… Он так прекрасен. В нем столько любви, радости и счастья. Столько света! Его нужно только уметь видеть… А того, кто видеть не может, невозможно загнать к нему палками. Все это не имеет смысла. Вы все не имеете смысла!
Ирина повернулась спиной к ангелу и широко улыбнулась мне, бескорыстно даруя хмурому усталому чистильщику крупицу увиденного ею света. И я тоже улыбнулся ей. Широко, радостно, беззаботно.
Уриил медленно опустил руку. Лицо его было застывшей маской. И даже глаза потускнели, утратив свой яростный блеск.
Аваддон расхохотался:
- Замечательно! Великолепно! Превосходно!.. Честное слово, вы, смертные, сегодня меня очень порадовали. Особенно ты, Алексей. Можешь считать, что я твой должник… Кстати, подарочек мой можешь пока оставить у себя. Он тебе еще пригодится.
По-прежнему ревя от смеха, демон тяжело утопал в переулок, где его и поглотило сомкнувшееся облако тьмы.
Как ушел Уриил, я не видел. Просто в какой-то момент понял, что мы с Ириной остались одни. Одни во всем мире. Весь мир этот был для нас двоих, а золотистый Свет озарял наши души.
Мы стояли обнявшись и смотрели на раскинувшийся перед нами город. И все его разнообразие было перед нами. Старые, быстро ветшающие домики пригорода. Унылые, брошенные многоэтажки старого города. Тонкая, прихотливо вьющаяся ленточка периметра. Тянущиеся к небу высотки жилого центра. Золотые купола церквей…
- Спасибо, - шепнула она мне в ухо.
- Это тебе спасибо, - улыбнулся я, - Ты показала мне, что в жизни есть еще что-то, кроме нескончаемой войны и боли… Спасибо.
Мы помолчали, следя за тем, как золотистые лучи поднимающегося над горизонтом солнца расцвечивают крыши брошенных три десятилетия назад дачных домиков. Потом Ирина задумчиво спросила:
- Как ты думаешь, зачем им души?
- Понятия не имею, - честно ответил я. - Может быть, они их коллекционируют…

Предыдущая страница 26


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Лоскутов

Высшая ценность

Цикл: "Высшая ценность" - 1

 Читать книгу

Аннотация

Старый город. Дом, заброшенный, как и все здесь, в День Гнева — тридцать лет назад. За плечом — верный меч, в кобуре — пистолет, заряженный серебряными пулями, вокруг пояса — набор осиновых кольев. Все на месте. Как у любого другого чистильщика, вышедшего на задание. Казалось бы, очередной поход за защитный периметр не предвещал Алексею ничего необычного. Ну выследит вампира, оборотня или мертвяка, сразится с нечистью и — домой. Однако силы верхнего и нижнего миров знают, что уже пришло время новых потрясений, в которых простому чистильщику отведена далеко не последняя роль и очень скоро именно этот парень будет бороться не только за свою жизнь. То и за судьбу всего человечества…

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel