Александр Лоскутов - Венец творения

1 Александр Лоскутов

* * *

Переходим из века сего, как саранча, жизнь наша проходит в страхе и ужасе, и мы сделались недостойными милосердия.
Но что сделает Он с именем Своим, которое наречено на нас? вот о чем я вопрошал.
Он же отвечал мне: чем больше будешь испытывать, тем больше будешь удивляться; потому что быстро спешит век сей к своему исходу и не может вместить того, что обещано праведным в будущие времена, потому что век сей исполнен неправдою и немощами.
А о том, о чем ты спрашивал меня, скажу тебе: посеяно зло, а еще не пришло время искоренения его.
Посему, доколе посеянное не исторгнется, и место, на котором насеяно зло, не упразднится, - не придет место, на котором всеяно добро.
Ибо зерно злого семени посеяно в сердце Адама изначала, и сколько нечестия народило оно доселе и будет рождать до тех пор, пока не настанет молотьба!
Рассуди с собою, сколько зерно злого семени народило плодов нечестия! Когда будут пожаты бесчисленные колосья его, какое огромное понадобится для сего гумно!
Как же и когда это будет? спросил я его; почему наши лета малы и несчастны?
Не спеши подниматься, отвечал он, выше Всевышнего; ибо напрасно спешишь быть выше Его: слишком далеко заходишь.
Ветхий Завет. Третья книга Ездры: 4; 24-34
Погода сошла с ума. Сорок два градуса в тени - это уже перебор, во всяком случае, для наших отнюдь не южных широт. Тем не менее это пекло тянулось вот уже целую неделю. На небе ни единого облачка. Солнце жарит невыносимо. Над асфальтом - дрожащее марево перегретого воздуха. И даже высотные коробки домов, казалось, обмякли, сгорбились под натиском всепроникающей жары.
Случись такое до Гнева, сейчас город был бы пуст более чем наполовину. Оставив похожие на сковородку городские улицы и адские духовки тесных квартир, люди разбежались бы кто куда: на озеро, на речку, просто на природу - к воде и временному отдохновению.
Сейчас же у них не было выбора, кроме как забиться куда-нибудь в тень, медленно дуреть от жары и духоты. И мечтать хотя бы о мимолетном дождичке.
Плохо то, что на нечисть жара практически не действовала. И даже, как ни странно, словно придавала сил. Многочисленные группы мертвяков уже который день бессистемно пробовали на зубок бетонные стены периметра. У северо-западных ворот вчера видели сразу примерно три десятка оборотней - столь большой стаи в нашей области еще не бывало. Даже вампиры активизировались. Наплевав на ненавистный солнечный свет, своей цыплячьей походкой они бродили вдоль опутанных колючей проволокой стен и безнаказанно щерили клыки на шалеющих от невыносимой жары часовых.
Обитателям старого города свихнувшаяся погода нипочем. И потому, несмотря на высасывающую все соки жару, у Управления много работы.
И, значит, много работы у меня.
Я неспешно шагал по улице, обгоняя редких еще более неторопливых прохожих. Кобура размеренно хлопала по бедру. Плечо оттягивала давным-давно ставшая привычной тяжесть меча. Глухо шлепали по тротуару тяжелые армейские ботинки, слишком жаркие и неудобные для этого времени года… Но, с другой стороны, не в сандаликах же мне теперь ходить?
На меня, как всегда, оглядывались. Не слишком рьяно - всего лишь отдавая дань традиции. Каждодневная жара вытопила из голов горожан пустое любопытство, оставив лишь одно навязчивое желание: поскорее забраться куда-нибудь в тень.
Вдоль тротуара по разбитой улице, дребезжа и фыркая, прополз старенький обшарпанный автобус. За опущенными до упора стеклами - красные потные лица и выпученные глаза пассажиров. Страдальцы. В этом железном ящике пекло наверняка еще похуже, чем на уличном солнцепеке. Не знаю кто как, но я лучше пешком прогуляюсь. Тем более что идти не столь уж и далеко.
Бывшее здание Железнодорожной академии, ставшее со времен Гнева центральным штабом Управления внешней разведки и зачистки, ждало меня за поворотом. На другой стороне улицы, ровно напротив, окруженная строительными лесами, притулилась недостроенная церквушка. Маленькая совсем - куполов на шесть или семь. Вокруг с энтузиазмом приговоренных к казни на медленном огне вяло копошились строители. Работа здесь не останавливалась ни днем ни ночью. Святых отцов, наверное, поджимали сроки.
На ступеньках у входа в Управление, укрывшись в тени нависающего над дверью козырька, попыхивали самокрутками трое парней с мечами за спинами. Проходя мимо, я сдержанно кивнул. Двое, метнув в мою сторону притворно-безразличные пустые взгляды, отвернулись, так и не ответив на приветствие. Но я не удивился и уж тем более не обиделся. Приветственный жест все равно предназначался не им, а тому широкоплечему здоровяку, который тяжело поднялся мне навстречу, протягивая ладонь для рукопожатия.
- Здорово, Леха.
- И тебе того же, - отозвался я, не выпуская его руки и выворачивая ладонь так, чтобы видеть пересекающие загорелое предплечье неровные ниточки старых шрамов. Я знал, что эти белесые полосы, скрывшись под небрежно закатанным рукавом рубашки, тянутся дальше, на плечо, и оттуда на спину, переползая кое-где даже на живот. Знал и то, как это произошло.
- Как здоровьишко? На луну еще выть не тянет?
Здоровяк недовольно скривился, как всегда, когда кто-то напоминал ему об этом случае. Впрочем, напоминали ему нечасто. Не каждому это было позволено. Человек посторонний, бросив подобную шуточку, рисковал нарваться на оплеуху. А они у Митяя Водовозова о-го-го.
- Когда потянет, ты станешь первым, кто об этом узнает, - хмуро пообещал он. И сразу же, переводя тему, в лоб спросил: - Ты зачем здесь? У тебя же сегодня вроде бы выходной.
Я коротко пожал плечами.
- Вызывали.
- Угу… Понятненько…- Митька немного помялся, шмыгнул носом, после чего явно неохотно добавил: - Шеф сегодня не в настроении.
- И что? - Я приподнял бровь.
Некоторое время он исподлобья смотрел на меня, будто пытаясь отыскать в моих словах второй, скрытый смысл… который я на самом деле туда и не вкладывал. Потом неохотно кивнул.
- Действительно, и что… Ладно, бывай. Удачи.
Хлопнув меня по плечу - я аж чуть не присел, - Водовозов отошел в сторону. А я мягко толкнул ведущую внутрь здания дверь.
Меч мне пришлось оставить на посту охраны - устав предписывал… Впрочем, беззащитным я себя все равно не чувствовал: пистолет по-прежнему находился в кобуре, да и рукоять прячущегося под курткой кинжала привычно холодила бок. Так что в случае чего постоять за себя я бы сумел. Хотя, конечно, маловероятно, что здесь, в самом сердце Управления, мне пришлось бы доставать оружие ради защиты собственной жизни. Но чем черт не шутит.., тем более в наше-то время, когда его существование можно считать объективной реальностью.
Шагая сразу через две ступеньки, я поднялся на третий этаж.
За диспетчера сегодня опять была Маринка. Сидя за заваленным всевозможными бумагами столом, она негромко что-то втолковывала по телефону, одновременно обмахиваясь потрепанной папкой с тревожной надписью «строго секретно». В ответ на мою вымученную улыбку она вяло кивнула и, махнув рукой в сторону сверкающей начищенной медной табличкой двери, вернулась к своему занятию.
У дверей кабинета - вот новость - неизвестно для чего торчал охранник. Сверкающие пуговицы, надраенная пряжка ремня, армейская выправка… Еще одна здешняя штабная крыса, наверняка мнящая себя неотъемлемой частью Управления и ни разу со времен ученичества не вылезавшая за периметр. Меч, наверное, уже забыл как в руках держать, даром что за спиной болтается.
- Опаздываешь, - сухо бросил охранник. - Тебя давно уже ждут.
Я безразлично пожал плечами.
- Подожди… - На дверную створку легла рука. -Оружие оставь.
Выпустив обиженно лязгнувшую дверную ручку, я медленно повернулся.
Попытка взглянуть в глаза охраннику успехом не увенчалась - он постоянно уводил взгляд, старательно избегая прямо смотреть на меня. Еще один очевидный плод моей широкой известности. Занятно, конечно. Кем они меня считают? Демоном, способным высосать душу одним только взглядом?
- По-моему, меч я уже сдал.
Охранник напрягся. Краем глаза я заметил, как его рука машинально скользнула к кобуре, и с трудом подавил точно такое же ответное движение. Не то чтобы я думал, будто в меня сейчас начнут стрелять, - просто инстинкт.
- Не меч, - поправил охранник. - Пистолет.
А вот это действительно новость. Пистолет у чистильщика обычно забирают лишь для того, чтобы арестовать или отстранить от дел - такова традиция. Я знаю. Год назад уже проходил через это.
И что, снова?..
Какую-то секунду я честно пытался припомнить свои недавние приключения. Вроде бы не было в них ничего особого… Или кто-то вновь разбередил старое болото, вытащив на свет божий мои былые грешки? Но ведь их мне, кажется, простили. За заслуги, за добровольное признание, за спасение мира, за… В общем-то я даже и не знаю за что. Мне просто отпустили грехи. Все и сразу. Даже инквизиция не особо привязывалась, хотя и имела на то право: все-таки, как ни крути, кровь их братии действительно была на моих руках. А это - уже автоматическая анафема и смертная казнь в перспективе.
И ничего. Смолчали. Спустили дело на тормозах. Возможно, потому что не в их интересах было поднимать шум. Особенно после той достопамятной радиограммы из Москвы от самого патриарха…
И что, теперь снова?..
Не. Ерунда какая-то получается.
Я поднял взгляд. Охранник по-прежнему торчал рядом, заметно нервничал и переминался с ноги на ногу. Но дверь продолжал удерживать.
- Да пожалуйста. - Щелкнув пряжкой, я сбросил кобуру прямо в руки дернувшемуся от неожиданности стражу порога. - Это тоже прикажете сдать?
Я отвел в сторону левую полу куртки, продемонстрировав укрывшийся под ней кинжал. Нарочито грубоватая рукоятка едва заметно блеснула на свету. Даже не притрагиваясь к ней, я чувствовал излучаемый матово-тусклым металлом незримый холод. Отчетливо пахнуло тьмой, в комнате будто бы сгустились незримые тучи. Вздрогнула и, несмотря на жару, зябко поежилась сидевшая за столом Маринка. Отступил на шаг и втянул голову в плечи охранник.
- Нет. Это… - он сглотнул, - можете оставить.
- Спасибо.
Я аккуратно запахнул куртку, обрезав изливающиеся в пространство тягучие волны тьмы. Казалось бы, кинжал - чистое концентрированное зло. Можно ли остановить его эманации какой-то банальной тряпкой? На первый взгляд это вопрос из категории: «Можно ли укрыться от Дьявола под одеялом, если спрятаться с головой?» Ответ кажется очевидным. Тогда как на самом деле любая плотная ткань отрезает почти все. Наружу просачиваются сущие мелочи, которые не всякий священник почуять может.
Это, кстати, основная причина, по которой я даже в эту сумасшедшую жару не вылезаю из куртки. Лучше уж преть помаленьку под плотной кожей да ловить на себе изумленные взгляды, чем фонить на всю улицу. В этом городе и так слишком много людей, которых я с полным на то правом могу назвать врагами. И пусть мне пока еще удается сохранять в целости и сохранности не только свою жизнь, но даже и этот проклятущий ножичек. Но если специально нарываться…
- Я могу войти?
- Да. - Все еще не полностью оправившийся охранник нервно кивнул. - Конечно.
Я ухмыльнулся. И под его застывшим взглядом уверенно потянул на себя украшенную медной табличкой дверь.
Ладно. Пусть так. Без пистолета я как-нибудь обойдусь, равно как и без меча. А вот если бы этот тип решил забрать еще и кинжал, тогда… Тогда бы я просто повернулся и ушел. И плевать, что потом скажет на это шеф.
Одно приятно - арестовывать меня явно никто не собирался. Иначе кинжал забрали бы в первую очередь.

* * *

Кабинет шефа за минувший год практически не изменился. Все тот же массивный дубовый стол, потертый выцветший ковер и притворно веселенькие занавесочки на окнах… Все тот же меч, пылящийся в шкафу за стеклом. Мой первый взгляд был направлен именно в его сторону. И, удостоверившись, что он по-прежнему на месте, я испытал… облегчение.
Удивительная все-таки штука этот меч. Никто не знает, как он попал в наш мир и зачем. Он режет железо или камень не хуже, чем масло, и способен изменить баланс сил в нашей бесконечной войне, впервые со Дня Гнева склонив чашу весов в нашу сторону. И мало кто знает, почему клинок, вместо того чтобы стать воплощенной погибелью для нечисти, день за днем продолжает пылиться в этом шкафу.
Я знаю.
В последний раз меч шефа видел свет почти год назад. Сутки он провел вне своего стеклянного саркофага. Всего лишь сутки. После чего вернулся обратно, чтобы вновь собирать пыль вдали от тщетной суеты этого мира. И я от души надеюсь, что больше он наружу не выйдет. Слишком много бед это сулит. Причем не только мне лично… Хотя, думается, именно я пострадаю в первую очередь.
Когда-то давно, еще до того как окончательно рассориться с церковью, я все что угодно бы отдал, чтобы хотя бы раз - один только раз - взять это неведомо как попавшее на землю орудие Света в руки. Я бы заплатил любую цену, чтобы этот меч стал моим. Желание обладать им было почти сверхъестественным.
Я хотел этого больше всего на свете… По крайней мере, сейчас я могу в этом сознаться. Пусть даже и не вслух. Пусть только самому себе.
Я хотел быть героем.
Это и был тот самый крючок, благодаря которому ко мне в душу запустила щупальца тьма. С каждым прошедшим днем, с каждым часом он погружался все глубже и глубже. И теперь избавиться от него я смогу, разве что только вырвав вместе с собственными потрохами. А на это я вряд ли способен.
По крайней мере, сейчас.
Может, когда-нибудь в будущем…
Негромкое покашливание вдребезги раскололо захлестнувшую меня волну тяжелых и мрачных мыслей. Я коротко вздохнул, оторвал взгляд от застывшего за стеклом в хищном спокойствии дремлющей змеи меча. И вернулся к реальности.
- Ты опоздал, Суханов.
Я коротко кивнул, обегая глазами лица собравшихся в комнате людей. Так… Хабибуллин. Пащенко. Ветров. Данильченко. Ломакин. Ну и конечно же шеф - известный всем и каждому в этом городе знаменитый начальник Управления внешней разведки и зачистки Темников Дмитрий Анатольевич.
Итак, все начальство в сборе. Прекрасно. Надеюсь только, что они здесь не для того, чтобы спровадить меня в церковные подвалы… Впрочем, в этом случае здесь обязательно присутствовал бы кто-нибудь от инквизиторов. Так что - живем.
- Знаю, - спокойно согласился я, оставив обвиняюще-начальственные нотки чужого голоса бесполезно висеть в воздухе.
Шесть пар глаз молча смотрели на меня, словно решая: сразу пристрелить этого наглеца на месте или все же позволить ему самому выбрать способ собственной казни.
Я безмятежно повел плечами, глядя поверх голов. Сохранять скучающее выражение лица было нетрудно. Я и в самом деле испытывал скуку. Впрочем, я также знал, что долго она не продлится.
Первым не выдержал шеф. Заерзал в своем мягком и удобном кресле. Вздохнул.
- Проходи, Алексей. Садись. Времени мало, потому давайте перейдем сразу к делу.
Кивнув, я уверенно шагнул вперед, выдвинул стул. Сел. Рукоять кинжала при этом ткнулась мне в бок, стрельнула холодными, замораживающими кровь мурашками. Несмотря на удушающую жару, неприятное ощущение. Я поморщился.
Хотя вводную обычно давал шеф, сегодня говорить первым начал Пащенко. Вообще-то это вполне объяснимо - шеф за последнее время здорово сдал. Его старая рана упорно не хотела заживать. Ныла, сочилась сукровицей, пронзала болью при всяком неосторожном движении, принуждая Дмитрия Анатольевича постоянно разрываться между работой и больницей. Причем в последнее время, кажется, дела шли все хуже и хуже. Врачи настоятельно советовали шефу наконец-то уйти на пенсию. И, похоже, он внял их советам, начав постепенно передавать дела своему заместителю.
- Для тебя, Суханов, есть работа…
И это тоже вполне предсказуемо. В конце концов, не для того же они меня сюда вытащили, чтобы предложить холодненького пивка. Причем если вызвали именно меня, то работенка наверняка будет еще та… Я облокотился на стол, закинул ногу на ногу и приготовился выслушать очередные плохие новости с нашего несуществующего фронта.
- В юго-западной части города за Фимским карьером было обнаружено нечто довольно странное…
Юго-запад. Что у нас там?.. Пригороды. Полузатопленный каменный карьер. Водохранилище. Лесопарковая зона - маленький островок дикой природы в пределах городских границ. И вдобавок старое кладбище… Красная зона.
Замечательно. Просто замечательно!
Пока я морщился, Пащенко продолжал вводный инструктаж, коротко и сухо обрисовывая цели и задачи предстоящей вылазки:
- Третья группа, проводя рядовой обход периметра, обнаружила в том районе многочисленные следы зилотов. Тварей явно десятка два, не меньше. Пришли откуда-то с юга. Само по себе это уже тревожно - нам и своей нечисти по горло хватает без всяких там гастролеров. Но вдвойне плохо то, что, как выяснилось, вместе с бандой идет человек.
- Человек? - Ножки стула отрывисто грохотнули о пол, когда я рывком подался вперед. Вот уж что-что, а это я ожидал услышать в последнюю очередь. - В смысле… живой?
- Ну да. - Пащенко неожиданно зло усмехнулся. -В смысле не мертвый. Не нечисть. Самый обычный живой человек.
- А точно не мертвяк? Все-таки отличить живого человека от мертвого всего лишь по следам…
Вообще-то тут я был немного не прав. Человека от мертвяка по следам отличить все-таки можно. Ходячие трупы, особенно несвежие, при ходьбе обычно заметно подволакивают ноги, и от опытного глаза это не ускользнет.
Следовало ожидать, что именно в это меня и ткнут носом. И Пащенко открыл уже было рот. чтобы, несомненно, именно так и сделать. Но тут в разговор со свойственной ему бесцеремонностью влез Валерка Ветров - руководитель учебного подразделения, к которому по справедливости относилась и третья группа.
- Мертвые костры не жгут. - жизнерадостно сообщил он, - и со скуки художественной резьбой по дереву не занимаются.
Я нахмурился, уже начиная предчувствовать, что сегодняшний денек обещает мне неприятности куда более крупные, чем разгулявшаяся в пригороде стая ликантропов, как то было в прошлый раз.
- Что еще за резьба?
- А я почем знаю?.. Какой-то придурок сидел позавчера ночью у костра - огонек, кстати, видели со стены часовые, но значения не придали, олухи, - и на досуге занимался тем, что вырезал из обломанной ветки какую-то фигню. Когда вырезал - бросил в огонь. Только вот она не до конца сгорела. И стружки остались. Ну и следы еще - сапоги, старые уже, стоптанные и неоднократно чиненные. Короче, доказательств достаточно.
Я сидел и молчал. Думал. Представлял себя на месте того дурака, который решился заночевать прямо посреди лесопарковой зоны, практически в двух шагах от кладбища. Представлял и не мог представить… Ну ни в жизнь я не стал бы так рисковать, когда есть куда более спокойные и безопасные способы скоротать ночь. Отойди на пару километров в любую сторону, и вот тебе пожалуйста - брошенные жилые кварталы. Выбирай квартирку по вкусу и баррикадируйся на ночь. Ну а если уж так приперло ночевать на открытом месте - ищи укрытие, прячься, таись, на худой конец просто лезь на дерево. Но никогда, ни в коем случае не разжигай огонь. Эта глупость как раз из разряда тех, после которых домой уже не возвращаются.
Только в стариковских байках нечисть боится огня. Враки. Не боится она… Мертвые вообще ничего не боятся, страх - это для живых.
Костер ночью видно один только черт знает за сколько километров. И любой вампир или, если на то пошло, оборотень, увидев свет, обязательно заинтересуется: что же это там такое происходит?
Этот же человек (если только это действительно был человек) не только не побоялся посреди кишащего нечистью леса разжечь огонь, но еще и ухитрился преспокойно просидеть у него целую ночь, со скуки развлекаясь резьбой по дереву… Кстати, что он там такое вырезал?
Именно этот вопрос я и задал. Просто так, не ожидая ответа, да и не нуждаясь в нем. Только чтобы не молчать. Не говоря ни слова, Ветров наклонился в сторону, выудил откуда-то из-под стола короткий обрубок деревяшки и все так же молча перебросил мне в руки. Я машинально поймал, ощутив под пальцами липкую жирную сажу.
Большая часть резьбы была уничтожена огнем. Уцелело немногое. Но и этого хватило, чтобы я мрачно поджал губы.
Ветров довольно осклабился.
- Отличный образчик, правда?.. С первого взгляда тошнить начинает.
Я вообще-то не понимал, чему тут радоваться… Но тем не менее Валерка был прав. От одного только взгляда на грубо выстроганные узоры становилось кисло во рту. Смотрелись они действительно более чем отвратно. Это ж каким умельцем надо быть, чтобы тремя-четырьмя небрежно процарапанными простым ножом линиями превратить кусок дерева в такую мерзость, что ее и в руках-то держать противно.
А может быть, все дело в том, что от этой деревяшки буквально несло тьмой. Той же самой тьмой, какую щедро изливал из себя мой надежно спрятанный под наглухо застегнутой курткой кинжал. Такой же, но… другой.
- Священникам показывали? - перебрасывая разрисованную головню обратно в руки Ветрова, поинтересовался я.
- Да, Алексей. - Шеф неопределенно покрутил головой, словно пытаясь втянуть ее поглубже в плечи. - Показывали.
- И что?
- Да ничего, - вновь влез в разговор Ветров. Шеф метнул в его сторону хмурый недовольный взгляд, но без особого успеха. Валерка его даже не заметил. - Верещали только: «А-а! Инструмент зла, орудие Дьявола! Немедленно уничтожить»… Ну да ты понимаешь.
Я кивнул. Действительно, чего тут не понять. В свое время примерно то же самое наши святые отцы говорили относительно моего кинжала… Хотя масштабы все-таки не сравнимы. Кинжал - источник силы, тогда как эта недогоревшая деревяшка - всего лишь точка ее приложения. Кто-то просто наложил Слово на это полено, позаимствовав силы у тьмы. Но для чего? С какой целью? И чем этот кто-то заплатил за возможность одолжить ничтожный клочок могущества у владыки нижнего мира?.. Впрочем, последний вопрос снимается. Ответ на него очевиден: нижний мир давно уже установил соответствующую цену за подобные услуги - душу. И никакая иная валюта Князя Лжи не заинтересовала бы.
- И что же это такое? - Пользуясь затянувшейся паузой, я обежал взглядом всех присутствующих в этом зале, перебегая глазами с одного хмурого лица на другое.
Шеф и его заместитель высказаться не пожелали. Ветров на этот раз тоже решил промолчать. Отозвался лишь Ринат Хабибуллин - начальник аналитического отдела и лабораторных корпусов.
- Кто бы знал, - нервно ерзая в кресле, тихо пробормотал он. - Кто бы только знал… В нашем отделе нет никого, кто смог бы разобрать характер наложенных на эту деревяшку чар. У церковников есть, но их спецы с нами работать отказываются… Никакого духа сотрудничества. Как я должен работать в таких условиях?.. Говорил же Дмитрию Анатольевичу - надо было все-таки того колдунишку нанять…
- Церковь бы не утвердила. - Шеф устало вздохнул с таким видом, будто повторял эти слова уже самое меньшее в тридцатый раз. - Святые отцы такой вольности не потерпят и будут правы. Бездушный в рядах организации, борющейся с нашествием Тьмы, - это нонсенс.
- Ну Суханова-то ведь они терпят. Так почему же… - Под моим пристальным взглядом Хабибуллин смущенно замолчал и постарался как можно глубже вжаться в кресло.
- И все-таки, может быть, есть какие-нибудь предположения? Догадки?
- Догадки есть. - Шеф согласно кивнул. - Но ведь это всего лишь догадки. А вот факты предстоит добыть тебе, Алексей. Узнай: что, как, зачем и, самое главное, кто.
- И заодно, - мрачно добавил Пащенко, - попробуй разобраться, что надо в тех краях зилотам. Ведь не так просто они там толкутся… Ох, чует моя задница - где-то там у них есть алтарь.
Я сумел сдержать прямо-таки рвущийся с языка комментарий. И вместо этого предельно кротко спросил:
- Кто еще идет?
- Никто… - Под моим пристальным взглядом без пяти минут новый глава Управления извиняюще развел руками. - Ну нет у меня сейчас свободных людей. Нет. Все руки нарасхват. Время сам знаешь какое, каждый боец на вес золота.
Я не стал напоминать о тех стратегических запасах драгоценного металла, что сейчас бестолково бродят по коридорам конторы, смолят на крылечке и со скуки тренируются в стрельбе по воробьям. Только хмыкнул. Не хотят давать напарника - ладно. Мне, собственно, и не надо, спросил я все равно только для проформы.
- Если хочешь, можешь пару лоботрясов у меня взять… - Скосив глаза на шефа, Ветров вздохнул. - Только они же тебе без надобности.
Я кивнул. Лоботрясы Ветрова мне действительно были без надобности. Тащить в пригороды новичков, постоянно оглядываться, следить, чтобы они (и я вместе с ними) не попали кому-нибудь на зубок… Лучше уж я один схожу. Всяко спокойнее будет.
- Еще что-нибудь?
Шеф вяло махнул рукой.
- Нет. Все свободны… А ты, Алексей, задержись на минутку.
Пожав плечами, я снова опустился на стул.
Один за другим они прошли мимо меня: недовольно прищурившийся Пащенко, откровенно ухмыляющийся Ветров, устало сгорбившийся Хабибуллин. Последними вышли так и не проронившие сегодня ни слова Данильченко и Ломакин. Негромко скрипнула закрывающаяся дверь.
Мы с шефом остались одни. Как в старые добрые времена, когда нас связывали не только холодные цепи отношений начальник - подчиненный, но еще и крепкая надежная дружба. Сейчас ее уже не было. О какой дружбе можно говорить после того, как год назад мы едва не убили друг друга? Такое не забывается.
Хорошо еще, что между нами нет ненависти. Во всяком случае, я ее не чувствовал. А шеф… Шеф - не знаю. Ему с этим труднее, чем мне. Гораздо труднее. Незаживающая рана в боку ни на минуту не дает ему забыть о том, кто и при каких обстоятельствах ее нанес.
И мое счастье, что он не держит на меня зла… Или, по крайней мере, этого не показывает.
Шеф неторопливо выбрался из своего кресла. Тяжело выпрямился, опираясь на стол. Подошел к окну. Постоял, глядя на то, как вяло копошатся на стройке рабочие.
Я молча ждал.
- Времена меняются, - после долгой паузы сказал Дмитрий Анатольевич. - Раньше все было совсем по-другому. Проще. Четче. Понятнее. Были люди, и была нечисть. Были мы, и были наши враги, наша бесконечная война, наше проклятие… Теперь все иначе. Ты заметил, Алексей?
Я промычал что-то невнятное, не имея ни малейшего понятия, к чему он клонит.
- Еще год назад добро и зло легко можно было разграничить. Можно было провести линию, сказав: по одну сторону от меня адская тьма, которая по сути своей есть чистое зло, а по другую - божественный свет, воплощение вселенского добра. Сегодня это уже не так. Мир опять изменился, Алексей. Всего лишь за год он изменился так, что я его уже не узнаю.
Я пожал плечами.
- А может быть, это мы изменились, а мир как был, так и остался прежним? Просто сменилась точка зрения, и теперь все кажется совсем другим, новым и непонятным. Страшным.
- Может быть. - Вопреки моему ожиданию шеф не стал спорить. - Может быть, и так. Но только это ведь еще хуже. Мир может измениться и помимо нашей воли. Его плоть и кровь во власти Господа. Но если изменились мы… Значит, мы этого и хотели.
- Можно оспорить.
- Можно, - вновь согласился шеф, отворачиваясь от окна. - Оспорить можно все. Но сколько бы мы ни спорили, суть останется прежней: раньше мы бились душой и телом. Добро против зла. Меч против когтя и клыка. Сила против силы. Если мы побеждали - тьма отступала, если проигрывали - шла вперед. Все было честно и просто.
- А теперь? - Я решил все-таки поддержать беседу.

1 Следующая страница


Венец творения 2

- Теперь уже не так. Наши победы и поражения больше не стоят ничего. Тьма сменила тактику. Она больше не идет в прямую схватку, не выставляет своих бойцов против наших. Вместо этого зло медленно и незаметно просачивается в наши же ряды, подобно кислоте разъедает изнутри, подтачивает силы и решимость. В такой ситуации меч практически бесполезен. Сталью или даже серебром невозможно рассечь туман. А ныне тьма уподобилась именно ему. Она нигде и одновременно повсюду… И она побеждает.
Я молчал, не зная, как понимать эти слова: как завуалированное обвинение или как чистосердечное признание. Хотя, скорее всего, они не были ни тем ни другим.
- Она подобно вонючему смогу просачивается в каждую щель, душит, травит, терзает. Я чувствую ее едкое дыхание, чувствую, как она наползает на город, пожирая души и щедро разбрасывая семена грядущего зла… И уверен, что ты тоже ее чувствуешь.
- Ничего я не чувствую, - сердито буркнул я. - Ничегошеньки.
Склонив голову, шеф взглянул на меня. И в его взгляде я увидел… Что это было? Разочарование? Или смущение?
Он кивнул.
- Хотя, может быть, ты и не чувствуешь. Но разве это что-то меняет?
- Как сказал бы на моем месте любой священник, вам, Дмитрий Анатольевич, просто не хватает веры. Вот вы, заранее прошу прошения, и дергаетесь, не зная, что делать и куда податься.
- А что такое вера? - тихо спросил шеф. - Можешь ты мне, старику, инвалиду, объяснить, что такое вера и чего конкретно мне не хватает?
Я усмехнулся.
- Насчет этого вы бы лучше не у меня, а у наших святых отцов спросили. Им должно быть виднее. Вера - это в их ведомстве, не в моем.
- А разве ты сам не можешь ответить? Не знаешь?.. Как же ты тогда можешь судить о вере, если даже не знаешь, что это такое?
Мне оставалось только вздохнуть и пожать плечами.
Положительно, этот спор имел столько же смысла, как несостоявшийся дождичек в прошлый четверг.
- А зачем мне это знать? - Я растянул непослушные губы, изображая беззаботную ухмылку. Ухмылка получилась, а вот беззаботность - нет. Ну и плевать. - Что для меня вера? Весь город все равно считает меня человеком, продавшим душу в обмен на не пойми что. И, что самое плохое, я не могу утверждать, что они так уж не правы. Мне даже в церковь не войти - давит, а вы, шеф, толкуете о вере. Разве для этого вы просили меня остаться?
Довольно долго Дмитрий Анатольевич молча смотрел на меня. Потом вздохнул.
- Ты изменился, Алексей. С тех пор как… - Он недоговорил, оставив пустые слова вкупе со старыми воспоминаниями болтаться в воздухе. И просто констатировал: - Ты изменился. С каждым днем в тебе все яснее говорит тьма. Ты действительно теряешь душу, Суханов. Всюду таская с собой этот проклятый кинжал, ты медленно теряешь душу…
Я молчал, в упор глядя ему в глаза. И шеф первым отвел взгляд. Как это всегда бывало в последний год - первым.
- Если тебе так нужен напарник, - тихо сказал он, - можешь взять Водовозова. Он уже давно без дела болтается. Или еще можно Семена Лихого из отпуска отозвать… Я позвоню.
Я медленно покачал головой.
- Не нужно. Сам справлюсь. Честно говоря, мне одному будет даже проще.
Шеф не стал спорить. Просто кивнул.
- Как хочешь… Тогда иди.
Не произнеся больше ни звука, я медленно поднялся со стула. Кивнул на прощание шефу и вышел, аккуратно прикрыв за собой дверь.
Эх, шеф, шеф. Как же укатал тебя прошедший год. Железный ведь был мужик. Стальной! Не боялся ни Дьявола, ни Бога… А теперь?
Или все-таки он прав и корни проблемы кроются во мне самом? В искаженном видении мира, который я вижу сквозь матовую призму овладевшей мной тьмы?..
Сквозь зубы втянув сухой душный воздух, я повернулся к переминавшемуся неподалеку охраннику. Рявкнул:
- Мой пистолет! Давай сюда! Живо!
Сидевшая за своим столом Маринка вздрогнула и сделала вид, будто полностью поглощена бумагами.

* * *

- Леха, подожди!
Я уже успел выйти из здания и спуститься с крыльца, когда меня окликнули. Я вздохнул - вести разговоры мне сейчас не очень-то хотелось, - но все же замедлил шаги, позволяя Дмитрию Водовозову пристроиться рядом.
- Ну что? - жадно спросил он. - Как побеседовали?
Я пожал плечами, машинально отметив, что наспех пристегнутая кобура все-таки немного сковывает движения. Вообще-то следовало бы поправить, но я же не собирался за периметр. А уж до дома как-нибудь дойду и так. Надеюсь, оружие мне при этом не понадобится.
- Да ничего. Нормально.
- Новое задание?
Под обреченный вздох Митяя я кивнул.
- Везет же некоторым, - обиженно проворчал он, заставив меня поперхнуться едким смешком. - А для меня, значит, опять дела нет. Сижу тут при штабе, как клоп под диваном… Куда тебя кинули?
- Юго-запад, - вяло процедил я. - Лесопарковая зона сразу же за медгородком. Помнишь еще?
Водовозов только крякнул, взлохматив пятерней затылок. Еще бы ему не помнить - после визита в те места он провалялся в больнице почти два месяца. А потом еще вдвое больше просидел в карантине, пока врачи пытались понять, почему болтающийся в крови вирус ликантропии никак не действует на этого здоровяка.
- Гадское местечко, - наконец констатировал он. - Кто еще идет?
- Никто. Я один.
- Как это никто?.. Но инструкция… Там же… - Митяй недоверчиво тряхнул головой и в упор уставился на меня. - Врешь ведь.
- Зачем? Думаешь, кому-то от этого легче станет? Один я иду. Один!
- Но почему?
- Потому что Пащенко сказал, что у него нет свободных людей, - буркнул я, пинком отшвырнув в сторону валявшуюся прямо посреди тротуара пивную бутылку. Тонкий пластик обиженно затренькал по камням.
- Нет людей, - тихо сказал Водовозов, оглядываясь в сторону уже скрывшегося за поворотом здания центрального штаба Управления. - Значит, сказал, что нет людей… Леха, подожди меня здесь - я щас быстренько к шефу сбегаю…
Я едва успел ухватить его за плечо.
- Не надо никуда бежать.
Водовозов хмуро посмотрел на меня, явно ничего не понимая. Рука застыла на полпути к кобуре. Но я проигнорировал этот инстинктивный порыв, хотя и не мог его не заметить. В конце концов, это обычная реакция чистильщика - чуть что сразу же хвататься за оружие. Служба обязывает.
- Мить, на самом деле это же просто. Поисковые миссии, дальние рейды, зачистки вампирьих гнезд. Одиночные вылазки в места, помеченные на штабных картах красным пунктиром… Почему, как ты думаешь, мне раз за разом подкидывают задания, от которых с ходу отказываются все остальные?
Он недоуменно мигнул.
- Потому что ты можешь это сделать. Потому что ты лучший.
Я позволил своим губам изогнуться в мрачной иронической ухмылке.
- Может быть… Возможно, ты прав. И Пащенко тоже прав: людей действительно не хватает. Только вот я считаю, что это не самое главное. Я, может быть, и лучший, хотя с этим тоже можно спорить, но беда в том, что я еще и ненужный. Даже более того - лишний. И в городе найдется немало людей, которые будут очень довольны, если однажды я не вернусь с задания.
Водовозов молчал целую минуту, недоверчиво глядя на меня, прежде чем его наконец прорвало:
- Леха, ты что, хочешь сказать, будто они пытаются тебя угробить?! Да ты с ума сошел!
В ответ на этот вопль души я только вяло передернул плечами. Может быть, и сошел. А может быть, и нет. В любом случае тот факт, что в этом городе у меня найдется немало врагов, сомнению не подлежал. И не то чтобы я был уверен, что в их рядах состоит также и Пащенко, но возможности такой все же не отметал.
- Не… Не, Алексей, это все ерунда. Не верю я, чтобы шеф мог на такое пойти. Ну не верю!
- А при чем тут шеф? - Я едва удержался от презрительного фырканья. - Много он сейчас решает, когда Управление фактически целиком под церковью… И, кстати, ты не забывай, что именно я наградил его той раной. Так что не будь таким уверенным. - Заметив, что Водовозов уже открыл рот, я махнул рукой, заранее отметая все возражения. - Год назад, поутру входя вместе с Ириной в город, я думал, что все закончилось, что самое худшее уже позади. Нового Дня Гнева не будет, и отныне мы будем свободны. От света, от тьмы ли - не важно. Свободными… Но, знаешь, в последнее время я все чаще ловлю себя на том, что начинаю думать: а так ли уж я был прав тогда? В конце концов, заслуживаем ли мы той свободы, за которую столь упорно боремся? И так ли уж не правы те, кто считает, что, несмотря на повсеместное засилье Тьмы, именно человек является самым опасным врагом для себя самого?
Перейдя на другую сторону улицы, я свернул под арку - во дворы. Митяй беззвучно шел рядом - угрюмая, молчаливая, думающая о чем-то своем тень, от которой почти ощутимо веяло спокойной дремлющей силой.
Расстегнув куртку, я стиснул потертую рукоять кинжала, чувствуя, как сотни ледяных игл одновременно впиваются в мою ладонь. Где-то далеко-далеко зашевелилась Тьма, безмолвно уставясь на меня мириадами слепых невидящих глаз.
Холодно-холодно-холодно. Темно и тихо. Лишь только колол душу изнутри безжалостный черный лед. Я не знал, виден ли он сейчас в моих глазах. Не знал - и больше всего на свете боялся узнать… Настолько боялся, что в такие моменты всегда прятал взгляд…
Я отвернулся, притворившись, будто мне до ужаса интересно, что происходит в дальнем конце улицы.
- Люди увлеченно грызлись между собой до Дня Гнева. С не меньшим усердием они грызутся и после него. И пусть даже время больших и малых войн ушло навсегда, внутренние свары и интриги пребудут всегда. Ну или хотя бы до тех пор, пока на земле окончательно не воцарится Свет… Впрочем, я искренне сомневаюсь, что это случится в ближайшие лет сто. И нам самим, и нашим потомкам еще досыта хватит теней, как тех, что пришли извне, так и тех, что порождены нами самими.
Идущий рядом Водовозов шумно, с присвистом выдохнул:
- Ладно… Ладно. Предположим, это действительно так. И что ты собираешься делать?
Я вяло повел плечами.
- Идти на задание.
Он удивленно вытаращил глаза. Даже не поворачиваясь к нему, я знал это. Понял по тому, как изменился его голос:
- После того, что ты мне сейчас сказал?
- А что я такого сказал? - Чувствуя, как медленно крошатся глыбы переполняющего меня льда, я повернул голову и сквозь полуприкрытые веки посмотрел на своего коллегу. - Что добрая половина города только обрадуется, услышав о моей смерти?
- Ну… да.
Я позволил себе кривую усмешку.
- И что? Означает ли это, что я должен забиться в темный угол и трястись от страха? Или, может, мне удариться в бега? Ха!.. Да стоит мне сделать это, как на каждом углу только и будет слышно: «Ату его! Ату!»
- Но ведь необязательно бежать. Можно просто отказаться от задания.
- Потому что оно опасно? Так это не ново. Всем нам приходится рисковать, кому-то больше, а кому-то - меньше. Жизнь сама по себе опасна, и нужно просто быть настороже… - Резким движением руки я выхватил из воздуха пролетающую мимо сонную муху. Сжал кулак. - Всегда и во всем нужно быть настороже.
Водовозов кисло поморщился, будто я сказал это ему в упрек. Зря. И не думал даже.
- Не понимаю я тебя, Суханов, - после долгого насупленного молчания проворчал он. - Ты ведь у нас семейный человек… Неужели твоя жена согласна, чтобы ты целыми днями бегал по старому городу, рискуя в один прекрасный день свернуть шею?
Я промолчал и, стиснув зубы, отвел взгляд. Сам того не ведая, Митяй ухитрился ткнуть прямо в больную точку. Когда после окончания предпринятого по мою душу церковного расследования я решил вернуться на работу в Управление, мы с Ириной уже обсуждали этот вопрос. Тогда я сумел настоять на своем, и Ира больше эту тему не поднимала. Но всякий раз, когда я, отправляясь на задание, выхожу из дому, мне больно. Больно оглядываться и смотреть в эти зеленые-зеленые глаза, потому что я знаю, что слезы их не украсят. И, значит, мне нужно изо всех сил постараться, чтобы их не было.
Каждый раз, уходя в старый город, я даю слово Ирине, что вернусь… Ребячество, конечно. Но нам обоим это помогает. Немного, но помогает.
Конечно, лучше всего было бы бросить эту дурную работу. Но я не могу… Пока еще не могу. Только там, среди мертвых коробок брошенных домов и растрескавшегося асфальта, с мечом в руках я становлюсь тем, кто действительно нужен этому миру. Это странно - чувствовать себя живым исключительно в окружении мертвых. Но не более странно, чем краем глаза замечать, как украдкой крестятся соседи, когда я прохожу мимо них на лестничной площадке. И ничуть не более необычно, чем святая вода, которой на прошлой неделе в подворотне меня окатил какой-то мальчишка, пребывая в полной уверенности, что делает доброе дело - изгоняет демона.
Остаток пути мы проделали молча. Я размеренно шел, чуть опустив голову, чтобы солнце не так сильно било в глаза. Водовозов тихо шагал рядом. Наверное, для компании. До самого моего дома он больше не проронил ни слова. Лишь только напоследок пробурчал что-то невразумительное, хлопнул меня по плечу и вразвалочку скрылся за углом.
А я вошел в мутную духоту подъезда.
Лифт конечно же опять не работал, но это было не важно. Все равно я никогда им не пользовался и потому, заметив уведомляющую об этом несчастье табличку, только хмыкнул. И, перескакивая сразу через несколько ступенек, бегом побежал вверх по грязной, исшарканной лестнице.

* * *

Над головой низко-низко висят угрюмые сизые тучи. Кажется, если постараться, их можно даже достать рукой. Тяжелые капли дождя разбрызгивают воду в лужах и бьют по щекам, словно выказывая свое презрение. Но мне все это безразлично. Я давно уже знаю, что проклят. И я улыбаюсь.
Почти двести человек. Еще две сотни жизней во славу Тьмы. Мужчины, женщины, старики и дети - какая разница: их тела еще послужат Владыке. Хотя настоящую ценность имеют лишь души.
Дождь хлещет меня по лицу, пропитывает одежду. С волос на плечи стекает вода. Я смаргиваю повисшие на ресницах капли и поворачиваю голову, чтобы взглянуть на стоящее рядом чудовище. Его почти человеческое лицо с бездонными дырами глаз не выражает абсолютно ничего. Мертвым чужды эмоции. Этот получеловек-полумонстр не чувствует сейчас ничего, даже того удовлетворения, которое приносит хорошо сделанная работа.
А мы действительно сработали очень хорошо.
Мы пришли днем, когда нас никто не ждал и когда большая часть местных была на полях. Невысокий частокол и ржавые мотки самодельной колючки не стали большой проблемой. Уже через полчаса мы были внутри. Люди, конечно, пытались сопротивляться, но атака застала их врасплох… Мы победили.
Кто-то пытался бежать, кто-то сопротивлялся, кто-то, запершись в домах, тихо молил Бога о спасении…
Умерли все.
А те, кто еще не умер, умрут уже очень скоро.
Во славу Жнеца душ человеческих…
Мы победили. Из двух сотен жителей этой жалкой деревушки в живых не должно остаться никого. Те, кому не повезло погибнуть при штурме, захвачены живьем. Они своей кровью напоят Тьму. Их сердца пронзит каменный нож, а фаланги пальцев украсят наспех воздвигнутый алтарь.
Ветер несет над головой тучи. Дождь омывает мое забрызганное липкой глиной и кровью лицо.
Плачьте, небеса, плачьте. Сегодня не ваша победа, сегодня не ваш день.
Наступает новое время. Наше время! Мы пройдем по всем городам и селам этой земли, умножая смерть и страдания. Мы впустим Тьму в этот мир. Она будет править Землей. А немногие избранные, удостоившиеся прикосновения Владыки, будут править Тьмой,
Все будет нашим… Все будет моим!
Услышав пронзительный детский крик, я оборачиваюсь.
Небрежно переступая через скорчившиеся в грязи человеческие тела, один из моих рабов тащит к алтарю девочку лет десяти. Некогда опрятное цветастое платьице перепачкано грязью, руки исцарапаны, на лице синяки. Девочка кричит, изворачивается и изо всех сил молотит кулачками по груди удерживающего ее монстра. По-моему, она даже пытается кусаться. Но это конечно же бесполезно. Зилоты не чувствуют боли. Крохотные кулачки и зубки человеческого ребенка им нипочем.
Монстр бросает девочку на землю и спокойно отходит. Его дело исполнено. Теперь очередь тех двоих, что стоят по бокам окровавленной груды камней, представляющей собой временный алтарь. Один из зилотов хватает девочку поперек туловища. Другой берет жертвенный кинжал - узкий и острый как бритва кусок кремня, прикрепленный к простой деревянной рукоятке. Девочка больше не кричит. Она лишь смотрит. Испуганно и завороженно.
Она смотрит на меня…
И в этот момент словно что-то лопается в моей груди. Что-то такое, чего, я считал, во мне давно уже не должно остаться. Трескается и осыпается бессильным крошевом черный лед.
- Это неправильно, - шепчу я. - Неправильно. Так не должно быть. Только не так…
Зилот-служитель замахивается, хотя я и уверен, что он меня слышит. Эти твари понимают лишь прямой приказ.
- Стоять! - во все горло кричу я.
Жрец замирает, недоуменно повернув голову ко мне… в этот момент где-то совсем близко оглушительно жахает выстрел.
Зилоты, неподвижно застыв там, где их застал мой приказ, смотрят куда-то за мою спину. И я оборачиваюсь.
В трех метрах позади меня стоит какой-то древний старик со столь же древней двустволкой в руках. Руки эго заметно трясутся. Ружье смотрит в землю. Один его ствол помят и вкупе с ржавчиной покрыт многочисленными царапинами, но другой все еще сочится сизым дымком.
Я смотрю в застывшие глаза старика и хочу что-то сказать. Но рот почему-то заполнен кровью, а язык уже не хочет повиноваться мне.
Я опускаюсь на колени, будучи не в силах больше стоять.
Девочка выворачивается из рук держащего ее монстра и бросается бежать. На нее никто не обращает внимания. Все взгляды обращены только на меня.
Капли воды медленно стекают по моему лицу… Плачьте, небеса, плачьте. Плачьте обо всех нас.
Уже лежа на теплой и мягкой земле, сквозь затягивающую зрение красноватую пелену я вижу, как один из зилотов сходит с места и, подойдя к даже не пытающемуся убежать или как-то защититься старику, одним легким движением сворачивает ему шею. Потом не-мертвые рабы обступают меня со всех сторон. Смотрят… И словно чего-то ждут.
Все закрывает липкая густая тьма. Еще одна душа во славу тебе, Владыка. Прими ее…

* * *

Я резко сел, невидяще уставившись в стену напротив. Дышать было невероятно трудно, словно на грудь мне положили каменную плиту. Сердце колотилось как сумасшедшее. Под веки будто сыпанули по горсти песка.
Да-а… Давненько со мной такого не было… Вот с тех пор, как год назад закончилась эта круговерть с апокалипсисом, новым Днем Гнева и явлением мессии, такого и не было.
А теперь, значит, снова?..
Почему? Что такого случилось, что мне вновь пришел указующий сон? Тем более столь мерзкий… Зачем? Как намек? Или как предостережение?..
Рядом сонно зашевелилась Ирина, потревоженная моим резким движением.
- Мм… Алеша… Что случилось?
- Ничего. - Я бросил быстрый взгляд на слабо подсвеченный циферблат часов. Половина пятого. - Все нормально, Ириша. Спи… Все нормально.
Ирина промычала что-то невразумительное и повернулась к стене, совершенно по-детски подтянув колени к животу. Потянувшись, я поправил практически сползшую на пол простыню. Потом осторожно встал и подошел к распахнутому настежь окну. Полной грудью вдохнул теплый, все еще помнивший дневную жару воздух.
Может быть, это просто от духоты? Может, это все-таки был самый обычный сон, а все остальное - лишь только моя фантазия? Может быть, это вовсе ничего не значит?.. Нет, я лишь пытаюсь обмануть сам себя. Этот сон не мог ничего не значить. То, что на меня вновь обратили внимание высшие силы, не могло ничего не значить. Вопрос лишь в том, что именно хотел сказать мне отправитель этого послания… Кстати, насчет его личности у меня не было никаких сомнений. Такая откровенная дрянь могла прийти только из нижнего мира…
Оглянувшись на тихо посапывающую Ирину, я осторожно вышел на кухню. Присел у окна. Не зажигая света, практически на ощупь отыскал кисет. Закурил. Табак был ерундовый - не столько табак, сколько опилки, но сейчас мне было наплевать. Я даже не пытался почувствовать его вкус.
Я думал… Вернее, я пытался думать, но в голову почему-то не являлось ни одной толковой мысли. Только поселившееся в груди предчувствие чего-то неприятного упорно грызло душу изнутри. Но это было вполне понятно, после такого-то сна…
Вышвырнув в окно окурок, я сходил в спальню, прихватил стоявший у кровати меч. Вернулся в кухню, достал точильный камень и устроился прямо на полу у окна. Ирина, конечно, мне потом еще припомнит ту грязь, которую я здесь собираюсь развести. Но это - потом. Сейчас же мне больше всего требовалось успокоиться. А что может вернуть равновесие лучше, чем тихое, монотонно повторяющееся «вш-шш-шир» точильного бруска по холодной тускло поблескивающей стали?
Уперев острие меча в стену и тем самым безбожно попортив обои, я продолжал монотонно водить бруском по тихо поскрипывающему металлу до тех пор, пока небо за окном заметно не посветлело и пока на кухню не зашла широко зевающая Ирина. Только тогда я встал, машинально отметив, что вожделенное спокойствие так и не пришло. Внутренняя тревога всего лишь сменилась гложущей пустотой где-то под сердцем и далеким неясным раздражением.
Ирина коротко взглянула на присыпанный грязно-серой пылью пол, на обнаженный меч в моих руках, на меня самого. Едва слышно вздохнула, уже шагнув вперед. Оттолкнула в сторону холодную, безжизненную сталь. Я послушно разжал пальцы, заставив меч обиженно звякнуть о пол, и вместо мертвой рукояти сжал в ладони теплые пальцы Ирины.
Я смотрел в ее зеленые-зеленые глаза и видел в них… Любовь видел, обиду, настороженность, даже страх немного - за меня, дурака, страх. А вот льда я не видел. Не было льда в ее глазах… Это хорошо. Это правильно - никакого льда.
- Алеша, что с тобой?
- Все нормально, Ира. Поверь мне - все нормально. Просто я немного… - Я проглотил застрявший в горле ком. - Ну ты же знаешь, что мне сегодня на задание.
Она вздохнула.
- Алеша… это опасно?
- Да.
Я не стал врать. А и захотел бы, так не смог - она бы все равно поняла. Если у Ирины что и осталось от ее былых сверхспособностей, так это умение мгновенно различать правду и ложь… Хотя, может быть, в этом умении и нет ничего сверхъестественного - обычная проницательность и отточенная до бритвенной остроты интуиция. Я не знаю. И никогда не спрошу, потому что не уверен, хочу ли это знать.
В любом случае обмануть Ирину практически невозможно… Да мне и незачем врать. Нечего скрывать. Когда-то она уже смотрела мне в душу, видела все - и хорошее, и плохое. И если она до сих пор остается рядом со мной, значит, принимает таким, какой я есть. Со всеми преимуществами и недостатками.
Ирина медленно кивнула.
- Алеша, может быть, тебе стоит отказаться от этого задания? Ты же можешь. Имеешь такое право.
- Нет…
- Тебе нужен отдых. Хотя бы несколько дней, может быть - неделю. Возьми отпуск. Отдохни. Походи по улице, посиди с друзьями, потренируйся - просто в спортзале. Без всяких вылазок, экстремальных зачисток и зубовного скрежета.
- Все нормально, Ира. - Я помотал головой, чувствуя, как дрогнул мой голос. - Мне не нужен отдых. Я в норме.
- Нет, нужен. Я же вижу. Я чувствую. Алеша, ты - на грани. Еще немного, и… - Ирина выдернула руку из моей ладони и отвернулась. Плечи заметно дрогнули. - Алеша, что-то случится сегодня…
Я шагнул вперед, чуть не наступив при этом на валяющуюся под ногами дурацкую заточенную железку, и снова взял ее за руку.
- Нет, Ира. Ничего не случится. Я вернусь. Клянусь тебе именем Господа нашего: я вернусь. Ты же знаешь, что я всегда возвращаюсь.
Она кивнула, не оборачиваясь.
- Знаю… Я верю тебе. Иди, Алеша. Иди и возвращайся.

Предыдущая страница 2 Следующая страница


3 Александр Лоскутов

- Я всегда возвращаюсь, - тупо повторил я, подбирая меч и вкладывая его в ножны. - Всегда.
Я не видел стоящую за спиной Ирину, но знал, что она сейчас смотрит на меня. Я чувствовал ее взгляд.
Так… Рубашка, джинсы, куртка. Пояс… Кармашек с освященной солью практически пуст - в следующий раз, когда явлюсь в контору, надо будет пополнить запас. А пока обойдусь обычной столовой. Это, конечно, не совсем то, что нужно, но тоже сгодится, если не забывать, что для мертвяка стандартная доза теперь должна быть втрое больше. Колышков осиновых осталось только два… Ладно, не на вампиров же я сегодня иду.
Кобура. Затянув ремень, я достал пистолет из-под подушки. Старые привычки не умирают - ложась спать, я все еще кладу под голову пистолет, хотя Ирине это пристрастие не очень-то нравится. Она говорит, что пятна оружейного масла очень трудно отстирываются.
Перевязь. Меч. Кинжал… Ничего не забыл?.. Я присел, завязывая шнурки. Ирина молча стояла рядом. Я поймал себя на том, что упорно стараюсь не поднимать взгляд, что боюсь посмотреть ей в лицо, боюсь увидеть застывшую в этих прекрасных зеленых глазах боль.
Я медленно встал. Подпрыгнул на месте, повел плечами, проверяя, не сковывает ли движения навьюченная на меня амуниция. И, собравшись с духом, поднял-таки глаза.
Я был не прав. Боли в ее глазах не было. Была обреченность. Тихая и оттого гораздо более страшная обреченность, с которой тысячелетиями жены провожали своих мужей на бой.
На бесконечно долгий миг мне стало страшно.
Зачем я это делаю?.. Ведь это не моя война. Вот уже год, как эта война - не моя. Я уже сделал все, что мог, для этого мира. Прав я тогда был или не прав - это уже не важно. Я свое дело сделал.
Я больше ничего не должен этому городу и этому миру. Я никому больше ничего не должен.
Так зачем же я снова иду туда?.. Ради недостижимой победы Света? Ради плотным кольцом обступающей город Тьмы?
Или ради себя самого?..
- Алеша…
Я замер, до хруста стиснув в ладони ни в чем не повинную дверную ручку. Я знал, что, если Ирина меня сейчас попросит… если только попросит, - я плюну на все, переломлю меч, вышвырну в окно пистолет, утоплю в речке кинжал. Я уйду из Управления. Может быть, я буду сожалеть об этом всю свою жизнь, но я это сделаю… Если она попросит.
А еще я понимал, что Ирина это тоже знает. И, не поворачиваясь, даже не видя ее лица, чувствовал, как она колеблется.
Она не попросила. Сказала только:
- Пожалуйста, Алеша… Будь осторожен.
Я вздрогнул. И мягко прикрыл за собой дверь.

* * *

Юго-западные ворота Челябинска самые мощные, надежные и хорошо защищенные из всех. И они же самые малоиспользуемые. С той стороны приходит мало караванов и еще меньше путников. А те, что все-таки ходят - преимущественно из Златоуста и Миасса, - чаще всего предпочитают заранее описать дугу и войти в город с юго-востока, по Копейскому шоссе.
Объясняется это просто: к юго-западу от периметра находятся наиболее неприятные районы старого города, густо заселенные самой опасной нечистью. Вампиры, оборотни, навьи, мертвяки - эти твари подчас совершенно открыто бродят по мертвым улицам и проспектам… Теперь к ним добавились еще и зилоты.
И люди…
Пока я шел к воротам, в голове у меня вертелась одна пренеприятнейшая мыслишка. Я гнал ее, но она упорно возвращалась, заставляя меня снова и снова перебирать в уме детали сегодняшнего сна и гадать, на что намекает его посланец. И не должен ли я…
Нет. К черту все! С такими мыслями вообще нельзя выходить за периметр. Там не прощаются ошибки и вцепившаяся в горло нечисть не приемлет объяснений и оправданий. Отвлекся, задумался, позволил какой-нибудь твари подкрасться незаметно - чья в этом вина? Я взъерошил волосы и постарался сосредоточиться на предстоящей работе. Получалось, впрочем, довольно слабо. Возможно, Ирина права, и я действительно потерял форму. Быть может, мне действительно не помешал бы отпуск.
Только сейчас уже поздно об этом думать. С полдороги не возвращаются, особенно когда идут на кладбище… Даже если забыть про кресты и могилы, кладбищем можно считать весь старый город. Могильные курганы человеческих мечтаний и надежд.
Городские ворота были закрыты наглухо. И иного трудно было ожидать. Оставить вход открытым и без присмотра хотя бы на полчаса означает запустить в город такую порцию ночных кошмаров, которая будет нам всем, аукаться еще много лет. При малейших признаках и не только признаках - даже намеках на подобное пренебрежение обязанностями - командующему сектором грозит, самое меньшее, инквизиторский подвал. И то же самое - его заместителям за то, что не доложили вовремя о сумасшествии начальника.
Волочить в подвалы было некого. На периметре все в полном порядке. Ворота заперты. На вышках несли службу бдительно вглядывающиеся в даль часовые. Вдоль стены, с интервалом в две-три минуты, не больше, ходили патрули.
Армейцы несли службу на совесть. Может быть, потому, что новый командующий челябинской дивизией все еще не бросил ненавистную простым солдатам привычку - неожиданно наезжать с инспекцией. А может быть, сыграли свою роль недавние новости из соседнего Кургана, где прямо средь бела дня за периметр прорвалась стая оборотней. По официальным сводкам, потери среди населения составили без малого шестьдесят человек… Это если не считать раненых и возможно зараженных вирусом ликантропии, которых после выявления болезни также можно будет с чистой совестью приравнять к покойникам.
В любом случае бдительность местных вояк была на высоте. У меня не только проверили документы, но даже заставили расписаться в вахтенном журнале как виновника внепланового открытия ворот. Впрочем, открытием это можно назвать только технически. На деле тяжелые стальные створки под истошный визг захлебывающихся от натуги электродвигателей разошлись ровно настолько, чтобы мне, едва не обрывая пуговицы, удалось протиснуться. И тут же с глухим чмоканьем снова сомкнулись позади, отрезав меня от всего цивилизованного мира.
Я остался один на один с тенями погибшего тридцать лет назад города. Один, несмотря на мелькающие на вышках лица и напряженные взгляды всматривающихся в даль часовых. Они, если что, может быть, и поддержат меня огнем. Но за стену не выйдут никогда, что бы ни случилось.
Так требует устав. И это вполне разумная и оправданная мера. Армия сильна только на стенах, там она превращается в несокрушимый заслон, с успехом сдерживающий постоянный неослабевающий напор нечисти. За городом же все иначе. Большие группы, как бы хорошо обучены и вооружены они ни были, вне защиты стен бесполезны. Они только притянут, к себе всех окрестных тварей. И в итоге полягут до последнего человека, лишь пополнив ряды осаждающего город легиона Тьмы. Но там, где не пройдет ощетинившаяся начиненными серебром стволами армия, вполне способна пробраться маленькая сплоченная группа, умеющая хорошо прятаться и уходить от ненужных столкновений. Вне периметра - территория одиночек. Таких, как я…
Спиной ощущая нависающую надо мной массивную громаду ворот, я торопливо осмотрелся. И, не заметив ничего на первый взгляд опасного, скользнул в ближайший же переулок, торопясь как можно скорее убраться из поля зрения дежуривших на вышках пулеметчиков и обходящих стену патрулей.
Еще одна вполне разумная мера предосторожности. Если сейчас из-за соседнего угла на меня выскочит, к примеру, оголодавший оборотень - часовые, несомненно, начнут стрельбу. И в этом случае находиться в простреливаемой зоне мне очень-очень не хотелось бы, потому как пули не всегда летят туда, куда целится держащий в руках оружие солдат.
Глупо было бы попасть под выстрел своих же. Глупее не бывает.
С одиноким же ликантропом, вампиром или тем более мертвяком я вполне способен справиться и собственными силами. Сторонняя помощь мне в этом не нужна.
Осторожно ступая по растрескавшемуся асфальту, я прокрался вдоль кирпичной стены слепо таращившегося пустыми глазницами окон дома. Пересек заваленный слежавшимся мусором двор. И вышел на узкую параллельную основному проспекту улочку.
Держа меч наготове, я прислушался. Понюхал пахнувший сухой пылью воздух… Откуда-то издалека едва ощутимо несло дымом. Нехорошо.
В такую жару даже самая слабая искорка легко могла обернуться стихийным бедствием. Если начнется пожар… Я помнил, что творилось на северо-западе среди садовых домиков и дачных участков три года назад, когда горел лес. Пламя обошло чуть ли не половину района, выгорело все, что только могло гореть. И что не могло - тоже сгорело.
Одно хорошо - в тех местах, где недавно побывал огонь, избегала появляться нечисть. Не знаю почему, но факт остается фактом: мертвяки, вампиры, оборотни - все они одинаково обходили стороной свежие пожарища.
Иногда в связи с этим у меня возникало искушение: а не поджечь ли старый город?.. Впрочем, вряд ли у меня что-нибудь получилось бы. То, что могло случиться среди тесноты большей частью деревянных садовых домиков, не прошло бы на центральных городских улицах. Здесь, среди многоэтажных бетонных и кирпичных коробок, огню просто негде разгуляться.
С одной стороны меня подпирала уныло-серая, густо опутанная колючкой, исчерченная паутиной трещинок и царапин бетонная стена периметра. С другой - уходила вдаль улица, стиснутая с боков ровными рядами брошенных зданий. Присыпанные битым стеклом грязные тротуары. Зияющие зловещей пустотой провалы подъездов. Оставленные под окнами никому не нужных квартир некогда сверкающие и дорогие автомобили. И тишина. Мертвая, давящая на нервы тишина, нарушаемая лишь тихим, едва слышным поскрипыванием какого-то насекомого и слабым шорохом едва ощутимого ветерка.
Звуки старого кладбища, размером раз в пять большего, чем заключенный в тесную кожуру стен новый Челябинск.
Я еще раз огляделся по сторонам, уделяя особое внимание темным провалам окон. Потом хмыкнул, забросил меч за спину и побежал, стараясь держаться ближе к середине улицы и огибая попадающиеся на пути ржавые останки машин.
Минут через десять, когда извилистая лента периметра вместе с неизменно сопутствующими ей пулеметными вышками скрылась за несколькими рядами уныло сгорбившихся домов, я вновь вернулся на проспект. Идти здесь было несравненно легче. И, пожалуй, немного безопаснее. Широкое открытое пространство по обеим сторонам дороги давало неплохие возможности для маневра и резко снижало шансы местной нечисти подкрасться незаметно. Но осторожность терять все равно не стоило. Хотя бы потому, что среди бесформенных груд ржавого металла, в который превратились небрежно сброшенные с дороги бульдозером старые авто, вполне мог затаиться… да мало ли кто там мог затаиться.
Миновав мертвый перекресток, над которым все еще покачивался, смотря подслеповатыми глазами на опустевшую дорогу, светофор, я остановился неподалеку от завалившегося набок автобуса. Осторожно присел на корточки. Провел ладонью по пыльному крошащемуся камню. Осторожно растер в пальцах и понюхал попавшийся под руку крохотный комочек шерсти.
Сегодня ночью. Часов пять-шесть назад, не более. Расчертившие асфальт пятью почти параллельными линиями царапины еще совсем свежие. Рыжевато-серые ворсинки шерсти маслянистые на ощупь и характерно пахнут мускусом… Все ясно.
Оборотень. Сравнительно молодой. Можно даже сказать - свеженький, не успевший еще до конца утратить те признаки человечности, что у ликантропа теряются в последнюю очередь: привычка к прямохождению и противостоящий палец на передней лапе.
Держа руку поблизости от рукояти меча, я медленно выпрямился. Внимательно обвел взглядом ближайшие дома, подъезды и переулки. Молодой свежеобращенный оборотень - это плохо. Такие редко ходят вне стаи. А стая… Стая - это не то, с чем я хотел бы повстречаться. Даже днем. И даже имея в кармане три обоймы серебряных пуль.
Оборотни - опасные противники. Они сочетают в себе одновременно человека и зверя. Привычка сбиваться в стаи, умение принимать нестандартные решения, многократно превосходящая человеческую сила и звериная реакция вкупе с безошибочным инстинктом убийцы делают их самыми опасными представителями нечисти в наших местах… Южнее, в казахстанских степях, по доходящим оттуда скупым сводкам, недавно появились еще более неприятные твари: теневики - невидимые ночные убийцы. Но до наших мест они, слава богу, пока еще не добрались. И лучше уж я буду надеяться, что не доберутся…
Порыскав вокруг, я убедился в полной правдивости своих первоначальных выводов. Здесь действительно побывали оборотни. Следы были хоть и слабые, но вполне однозначные: средних размеров стая, примерно из полудюжины когтистых монстров, сегодня ночью пересекла эту улицу и углубилась в прятавшийся за домами весьма неприглядного вида дворик.
Пожалуй, стоило бы пройти по следам и, если повезет, отыскать дневное логово этих тварей. Но я, стоя в тени старого обрюзгшего здания, медлил.
Не нравился мне этот дворик. Что-то в нем было такое… неправильное.
Сосущая пустота в груди, которой напоминал о себе инстинкт предощущения опасности, не оставляла ни на минуту. Предостерегала. Упорно требовала вернуться на относительно безопасный проспект. Рукоять кинжала холодными иглами жгла ладонь. Черными змеями ползли по улице испускаемые им щупальца тьмы.
Ладно. Хотя бы раз поступлю так, как требует здравый смысл. Хвостатых пусть ищет дежурный патруль, а у меня другое задание… В последний раз обежав взглядом убогий дворик, заваленный выброшенной из квартир еще во времена засилья мародеров истлевшей мебелью, я покачал головой и вернулся на проспект.
За следующий час, потраченный на то, чтобы добраться до старого медгородка, я еще раз убедился в том, что эта часть старого города считается самой густозаселенной не напрасно. Следов нечисти здесь было великое множество. На асфальте отчетливо виднелись царапины, оставленные когтистыми лапами оборотней. В собравшейся на тротуарах пыли остались следы по-птичьи подпрыгивающих при ходьбе вампиров. Заставленную почерневшими каркасами киосков торговую площадь облюбовали для своих прогулок едва волочащие ноги мертвяки. И - о да! - кое-где встречались похожие на разлапистые трилистники отпечатки копыт зилотов.
Свежие и не очень, отчетливые и практически неразличимые, ведущие к периметру и от него - следы были повсюду. Много следов… Достаточно много, чтобы это казалось подозрительным.
Когда я в прошлый раз - месяца два или три назад - бывал в этих местах, следов было меньше. Намного меньше. Это означало, что либо вся городская нечисть зачем-то решила собраться в одном районе, либо… Либо большинство этих тварей - пришлые. Но тогда возникает закономерный вопрос: что их притянуло сюда? И для чего?.. На ум не приходило ни одной толковой идеи.
Впрочем, собирать мысли - не моя забота. Я чистильщик, солдат несуществующего фронта, специалист по уничтожению нечисти, а не штабной аналитик. Думают пусть большеголовые ребята из ведомства Хабибуллина. А я буду делать то, что у меня получается лучше всего, - мечом махать.
Зарекся я ломать голову над проблемами мироздания. Еще в прошлом году зарекся. Неблагодарное это дело. Чреватое инквизиторскими застенками.
Обнаружив очередную неровную цепочку свежих следов, ведущих прямиком в полутьму ближайшего подъезда, я только фыркнул себе под нос. И уже прошел мимо, когда все тот же инстинкт чистильщика холодными пальцами пробежавших по спине мурашек заставил меня резко развернуться и потянуть из-за спины меч.
В темном квадрате щербатого дверного проема отчетливо промелькнула бесформенная тень. Послышались медленные шаркающие шаги и глухое невнятное урчание. Слабый ветерок, заставив поперхнуться, дохнул в лицо едко-кислым запахом разложения.
Держа меч наготове, я ждал.
Из полумрака подъезда в яркие лучи утреннего солнца тяжело вывалился мертвяк. Слепо помотал косматой головой. И с ходу попер в мою сторону, неловко загребая в воздухе руками… Вернее тем, что осталось от его рук.
Я поморщился. Ходячий труп был настолько изъеден разложением, что на него невозможно даже смотреть без содрогания. Рваные лохмотья, некогда бывшие одеждой, запятнала белесая плесень. Мертвенно-серая кожа ссохлась и полопалась, из-под нее в некоторых местах виднелась грязно-белая кость. Лицо… Я вряд ли смогу подобрать подходящие слова, чтобы его описать. Достаточно упомянуть, что глаз у мертвяка не было - вместо них в пустых глазницах скопилась какая-то студенистая неопределенного цвета слизь, при каждом шаге омерзительно подрагивающая. Как желе.
Мерзость…
Я недовольно покачал головой. Связываться с этой ходячей страхолюдиной мне не хотелось совершенно. И не потому, что она была столь опасна. - нет, справиться с таким мертвяком смог бы даже только вчера вышедший из учебки новичок. Просто слишком уж противное это дело… Меч потом чистить. Да и брызнет еще не дай бог…
В принципе мертвяка можно было и не трогать. С трудом ковыляя на подламывающихся ногах, он все равно не сможет меня догнать, если я вдруг решу отступить. И не будет никакого греха в том, что я оставлю его в покое. Все равно уже через несколько дней, максимум через неделю, тление изгложет тело настолько, что даже та призрачная не-жизнь, что наполняет его сейчас, вынуждена будет уйти. И тогда бывший ходячий труп быстро превратится в нашедший свое последнее пристанище где-нибудь под забором чистенький скелет.
В любом случае неприятностей он уже не доставит никому. Не успеет просто.
Пока я колебался, разрываясь между долгом и отвращением, мертвяк упорно ковылял в мою сторону. За неимением глаз он меня, конечно, не видел. Но чувствовал… Мертвые всегда хорошо ощущают живых. Наверное, потому что чувствуют в них то, чего лишены сами, - душу.
Я шагнул в сторону, уходя с его пути и надеясь, что мертвяк пройдет мимо. Но он повернул, упорно пытаясь заграбастать меня своими полусгнившими лапами. Я отступил снова. И вновь мертвец сменил курс, медленно надвигаясь на меня. Упрямство и чутье у него все еще были на высоте. Это означало, что оставлять его за спиной не рекомендуется. Встав на след, такой мертвяк способен тащиться за своей намеченной жертвой до последнего: пока не догонит, пока не упадет, либо - третий вариант - пока его не собьет с пути другая потенциальная добыча.
Нужен мне такой хвост?
Забросив меч в ножны, я спокойно ждал, пока кривые пальцы мертвяка не оказались в опасной близости от моей шеи. И только потом скользнул в сторону, уклоняясь и одновременно заходя мертвецу за спину…
Сухой хлопок выстрела громовым эхом промчался по пустой безжизненной улице, отразился от стен домов ушел в небо.
Обыкновенно ходячий труп не так-то просто убить с помощью огнестрельного оружия - для этого в его теле слишком мало уязвимых мест. Но выстрел в затылок с расстояния трех шагов разрывной пулей - как раз тот способ, которым это можно сделать. Вообше-то технически даже после этого мертвяк все еще остается живым. Но на самом же деле… С разваленной надвое черепушкой всего лишь встать на ноги - задача абсолютно непосильная даже для свежего трупа.
Руки и ноги мертвяка все еще слабо шевелились, но это были последние судороги.
Я спокойно вернул пистолет в кобуру. Носком ботинка легонько толкнул с веселым звоном покатившуюся по асфальту гильзу. И, поморщившись от вновь ударившего в нос запаха гнили, побежал прочь, пока на звук выстрела не решил заглянуть еще кто-нибудь из местных обитателей.

* * *

Мимо пустых больничных корпусов я прошел, соблюдая максимальную осторожность. Это не то место, к которому можно было бы отнестись легкомысленно. Окутывающую бывший медгородок тьму я почувствовал еще задолго до того, как увидел его ржавую металлическую ограду. В воздухе ощутимо пахло застарелой ненавистью и болью. Я не представлял себе, что случилось здесь тридцать лет назад сразу после Дня Гнева, но эхо прежнего зла до сих пор витало в воздухе. И, естественно, как магнитом притягивало в эти места всевозможную нечисть.
Эта часть старого города вообще была максимально загажена, если только о заражении тьмой можно так говорить. Зло человеческое смешалось здесь со злом иномировым. Обычные для любой больницы эманации человеческих страданий. Призрачная тень захлестнувшего все и вся мародерства. Первая битва скорбных остатков городской милиции и наспех собранной добровольной дружины с передовыми отрядами накатывающейся на город нечисти. Их сокрушительное поражение… Плюс еще что-то старое и непонятное.
Вдобавок здесь же находились и могилы тех несчастных, кто смог пережить Гнев Господень, но не сумел вынести сумасшедшее напряжение первых недель и месяцев после апокалипсиса. В те дни еще никто не подозревал о поразившем мир проклятии. Тела умерших, вместо того чтобы благоразумно предавать очистительному огню, по старинке хоронили в земле.
Последствия не замедлили сказаться: умножая и без того достигший небывалых величин хаос, городские улицы заполонили восставшие мертвецы. Вскоре к ним присоединились вампиры. А еще чуть позже - оборотни.
Прежде чем был найден эффективный способ защиты от нечисти и построен периметр, прореженное рукой Господа население города сократилось еще на треть. Выжил в среднем лишь каждый пятнадцатый. Но Челябинску еще повезло. В Екатеринбурге, Кургане, Уфе - во всех ближайших областях потери были гораздо больше. Некоторые города вообще обезлюдели практически полностью.
Вообще чем больше город - тем сильнее по нему ударил День Гнева и его последствия. Население Москвы, к примеру, сократилось чуть ли не в тридцать раз. Это по слухам. Каковы были потери на самом деле, не знает никто. Достоверной информации нет даже у официальных властей бывшей столицы… Или же они ее скрывают, что тоже наводит на печальные мысли.
В любом случае известно, что столица пострадала очень сильно. Зато жители какого-нибудь затерянного в лесу хутора Малые Мытищи о случившемся конце света узнали, лишь когда перестало работать радио и не пришла в срок машина с продуктами.
Вот и гадай после этого: то ли Господь Бог обладает столь изощренным чувством юмора, то ли корни случившегося все-таки следует искать среди людей.
Как бы то ни было, такой, какой была раньше, жизнь людей больше не будет никогда. И дело не в том, что сегодня человечеству приходится отгораживаться от внешнего мира железобетонными стенами, километрами колючей проволоки и стволами заряженных серебром автоматов. И даже не в том, что существование Бога со всеми вытекающими из этого последствиями вот уже три десятка лет считается непреложно доказанным фактом.
Просто добро и зло перестали быть некими абстрактными категориями. Свет и Тьма вошли в реальную жизнь. И хотя для обычного среднего человека Свет не всегда является добром, а Тьма - злом, он все равно может, не покривив душой, сказать: «Да, добро существует. Да, и зло существует тоже. Я уверен. Я знаю точно».
А тот, кто видел их воочию, тот, кто смотрел в глаза воплощенной Тьме и сподобился чести узреть истинный Свет, может добавить к этому, что именно их вечная борьба и есть то, что люди называют жизнью. И что избыток одного из начал - не важно какого - неизбежно приведет к ее гибели…
Сейчас вокруг, несомненно, ощущался избыток тьмы. И это мне не нравилось. Обыкновенно, ходя по старому городу, все время чувствуешь ее мягкое щекочущее дыхание. К нему привыкаешь, сживаешься, принимаешь как должное. Но сейчас в этом месте мрака что-то слишком уж много. Даже по моим меркам - много.
Что за дела здесь творятся? Откуда столько зла?
Заранее расстегнув куртку, чтобы в случае чего легче было выхватить кинжал, я медленно скользнул вдоль выщербленной кирпичной стены брошенного больничного корпуса. Держа руку на рукояти меча, заглянул за угол.
Грязные стены приемного отделения. Угрюмая пустота окон. Многолетний слой грязи на ступенях лестницы, ведущей к выбитым дверям. Мертвая - ни единой травинки - земля. Стоящая у стены машина с практически неразличимым красным крестом на насквозь проржавевшем боку.
Никого… Ничего… Только ощущение впившегося в спину взгляда, ни на секунду не покидавшее меня с тех пор, как я перелез через ржавые прутья забора.
Чуть опустив меч, я, наверное, уже в двадцатый раз крутанулся на месте, пытаясь засечь неуловимого наблюдателя… Нет. Никого. А между тем лопатки у меня буквально свербели от чужого, холодного, щедро наполненного ненавистью взгляда.
Ох, нехорошее это место… И предчувствие у меня тоже нехорошее.
Как бы не влипнуть во что-нибудь.
Отделившись от стены, я осторожно вышел на открытое место. Присел, рассматривая отпечатавшиеся в пыли следы.
Зилоты. Много. И совсем недавно… Что там говорил Пащенко? Поищи алтарь?.. Умник хренов. Тебя самого бы сюда. Посмотрел бы я на твои подвиги.
Но, скорее всего, он прав. В том месте, где собралось столько зилотов, наверняка должен быть алтарь. Вот только где его искать?.. Правильно - в эпицентре заполнившей все вокруг тьмы. А где этот эпицентр находится?.. Тоже верно - где-то здесь, внутри больничных корпусов.
Только вот я почему-то не имею ни малейшего желания лезть внутрь этого многоэтажного лабиринта коридоров, палат и переходов. В подобных местах драться сложнее всего, это я не понаслышке знаю. Там, внутри, у меня не будет ни пространства для маневра, ни пути для отступления. А уж лезть на рожон без карты внутренних помещений и схемы переходов… Форменное самоубийство.
Впрочем, алтарь зилотов - это не самое главное в моей сегодняшней вылазке. Я, конечно, поищу его, но не сейчас. И не в ущерб основной цели. Шеф сказал: найти человека. Вот с этого я и начну… Хотя, если подумать, живой человек в этих местах- это нечто абсолютно невозможное. Ночью, когда нечисть наиболее активна, этот район становится абсолютной душегубкой. Никакой даже самый лучший боец, кем бы он ни был, здесь не выживет. Хорошо сработавшаяся, сплоченная группа профессионалов, если повезет, продержится пару ночей. Но одиночка - нет.
Если только он не в союзе с нечистью… Я покачал головой, отметая эту мысль. Сама идея заключить союз с не-мертвыми казалась столь дикой, что не укладывалась в голове… Она была настолько безумной, что в нашем окончательно слетевшем с катушек мире просто не могла не найти своего почитателя. Всегда найдутся предатели, готовые ради сиюминутной выгоды поставить на кон не только собственную душу, но и само существование человечества. Это старо, как мир.
Главный вопрос: что выигрывает Тьма от подобной сделки? Не только душу вступившего с ней в сговор глупца. Уверен, не только.
Ничего. Если сегодня мне повезет, разузнаем. Повторно перемахнув металлическую ограду, отделяющую территорию вымершей больницы от бывшего лесопарка, я поежился. Неизвестный наблюдатель продолжал упорно сверлить мою спину тяжелым взглядом. Но теперь в нем кроме откровенной злобы и ненависти появился еще и интерес.
Осторожно ступая по опавшей хвое, я вошел в пределы лесопарковой зоны.
Хвойный лес изначально кажется зловещим. Темный, мрачный, высокомерный, он с первого взгляда принуждает относиться к себе со всей возможной серьезностью. А когда известно, что этот лес буквально кишит нечистью, осторожность и внимательность становятся средством выживания. Малейшая ошибка неизбежно приведет к смерти - это если повезет. А если нет… Что ж, существует великое множество гораздо более неприятных вещей, чем смерть от когтей и клыков местной нечисти.
Возможно, в дни до Гнева этот парк был ухоженным и чистым. Но сейчас, спустя три десятилетия после того, как из этого района исчез последний дворник, он выглядел предельно запущенным. Всюду валялись обломанные сучья. Поваленные стволы преграждали путь. Дорожки, если они и были, давно уже скрылись под слоем опавшей хвои. Добрая половина сосен засохла и теперь лишь бессильно тянулась к небу мертвыми искореженными ветками, а на остальных хвоя сморщилась и приобрела какой-то нездоровый цвет. Деревья умирали.
Осторожно продвигаясь вперед, я все время оглядывался, стараясь подловить того невидимого наблюдателя, чей взгляд упорно царапал мне спину. Бесполезно - я так и не смог заметить ничего подозрительного. Именно это и не нравилось мне больше всего.
В памяти сами собой всплывали воспоминания о событиях годичной давности. Тогда тоже, шатаясь по старому городу, я все время чувствовал неотрывно скребущий спину взгляд… Впрочем, в те дни на то была причина: я был слишком ценен и за мной… приглядывали.
Но ведь сейчас все иначе…
Но так ли уж я уверен в этом?..
Я почувствовал, как, словно прочитав мои мысли, незримо усмехнулся неведомый наблюдатель. И поежился, перехватывая поудобнее меч.
Как ни странно, среди деревьев следов нечисти было заметно меньше, чем на улицах. И влияние тьмы здесь чувствовалось намного слабее. Лес, даже измученный и умирающий, упорно отторгал наплывающее извне зло.
Но все-таки твари проникали и сюда. Оставшиеся в пыли следы, расшвырянная хвоя, следы зубов на старых повалившихся деревьях ясно говорили об этом. Причем, судя по следам, порой сюда забредали весьма неординарные экземпляры. На одном из стволов отчетливо красовались длинные и глубокие царапины - какой-то оборотень развлекался здесь, когтями сдирая кору. Я напряженно сжал губы: судя по тому, на какой высоте дерево украсили эти шрамы, проклятая тварь была ростом метра под два с половиной. Рекорд в своем роде. До сих пор самый крупный ликантроп, когда-либо виденный на улицах старого города, был на добрых полметра ниже.
Прорезиненная рукоять меча едва ощутимо скользила в мокрых от пота ладонях.
Чуть в стороне от моего пути, там, где старый лес сменялся чахлой молодой порослью, сквозь буро-зеленое переплетение веток виднелась неуклюжая, насквозь проржавевшая и наполовину развалившаяся ограда. За ней - многочисленные покосившиеся кресты и редкие бетонные столбики, венчающие безымянные братские могилы времен сразу после Гнева.
Хотя выглядело кладбище на удивление мирно, заходить на его землю я не стал. Вообще постарался даже не приближаться. Делать там все равно особо нечего, а зря нарываться на неприятности не хотелось. Хотя, конечно, переступи я через поваленную ограду, из земли не полезли бы полусгнившие мертвецы (все, что могло оттуда вылезти, уже давно вылезло), но риск все равно существовал.
Даже самые зеленые новички среди чистильщиков знают, что следует держаться подальше от старых кладбищ. Ведь именно там чаше всего появляются призраки. Далеко не каждый призрак может причинить человеку реальный физический вред. Но даже без этого он способен доставить массу неприятностей. Например, прилипнуть к кому-нибудь и часами упрямо таскаться следом… Мало кому понравится, когда за ним по пятам всюду следует этакий сгусток непонятно чего. Ужасно раздражает и действует на нервы. И, мало того, он ведь еще и все время завывает. А на вой, естественно, сбегается вся окрестная нечисть…
Вдобавок от призрака очень трудно отделаться. И еще труднее его уничтожить. Ни сталь, ни серебро, ни свинец неэффективны. Немного помогает святая вода, но именно что немного. Неплох экзорцизм, если кто умеет его творить. Но по-настоящему действенного средства не существует. Именно поэтому с блуждающими духами предпочитают без нужды не связываться даже чистильщики.
Кладбище я обошел стороной, стараясь держаться подальше от старых, густо заросших полынью могил. А еще через полчаса я вышел к водохранилищу. Мне всегда нравились озера. Наверное, потому что они не мешают смотреть вдаль, не закрывают поле зрения, не прячут от глаз горизонт. Или, может быть, потому что они до сих пор практически не затронуты тьмой. В них нет того зла, которое непрестанно кружит вокруг всех нас, старательно отыскивая мельчайшую щелочку в броне, чтобы тут же запустить в нее свои неистребимые корни. Наша бесконечная война их не касается.
Они свободны…
Опустив меч, я немного постоял на берегу. Прищурившись от нестерпимого блеска, полюбовался сверкающей водной гладью. Дувший с утра слабый ветерок утих полностью, и поверхность воды была прямо-таки зеркальной. Ни единой морщинки. Жара сегодня ничуть не меньшая, чем вчера. Бродя в тени среди деревьев, я ее почти не замечал, а вот сейчас, стоя перед мягкой водной гладью, вдруг почувствовал. И понял, что очень-очень хочу искупаться.
Вот только это было бы самой большой глупостью в моей жизни. И поэтому, воткнув острие меча в песок, я просто стоял и смотрел.
Озера свободны. Но даже эта их свобода ограничена. Потому что существует берег. И на нем уже действуют другие правила…
Что-то я совсем разнюнился сегодня… Плохо. Бродить по пригородам, мечтая о красотах природы, - верный способ остаться среди этих красот навсегда. Соберись, Суханов. Помни, нельзя расслабляться… Никогда и нигде нельзя расслабляться, И особенно - в таких вот внешне красивых и живых, но на самом деле выеденных изнутри тьмой местах.
Тряхнув головой, я сплюнул в мягко колышущуюся у ног волну. Потом поднял меч и, повернувшись спиной к двумстам миллионам кубометров воды, пошел обратно к лесу. Солнце палило вовсю. Я чувствовал, как под рубашкой ползут по телу теплые капли пота.
Проклятая жара. Что случилось с этой погодой?

* * *

Был уже почти вечер, когда я закончил наконец прочесывать заданный район. Это оказалось не столь уж и сложно, но тем не менее вымотался я до крайности.
Несмотря на великое изобилие следов, во плоти мне попалось не так уж много тварей. Всего пятеро: три мертвяка, вампир и чешуйник. Восставшие мертвецы вовсе не составили никакой проблемы, на всех троих я затратил совокупно не больше минуты. Вампир же то ли угорел на солнышке до полной невменяемости, то ли вообще по жизни был полным дурачком. Я сумел подобраться к нему практически вплотную и успел вытащить из кармашка на поясе колышек, прежде чем он опомнился и зашевелился. Только было уже поздно.
Для него.
А вот с чешуйником пришлось повозиться чуть подольше. В отличие от вампира он заметил меня первым и вполне мог бы успеть скрыться. Но вместо этого вдруг возомнил, что сегодня ему повезло с обедом, и полез в драку… Зря. После пары минут его бесполезных наскоков и уверток я просто позволил ему проглотить флакончик с разведенным в святой воде нитратом серебра, а потом с разбегу всадил каблук прямо в бронированное и практически неуязвимое для меча и пули брюхо. После чего мне осталось лишь смотреть, как уродливая тварь корчится и пускает изо рта отвратительную зеленовато-бурую пену.
Оставив монстра умирать, я пошел дальше.
Кострище я нашел именно там, где и ожидал найти, - на небольшой полянке метрах в трехстах от старого шоссе. Вообще-то его можно было и не искать. Все, что можно было там найти и подобрать, уже нашли и подобрали ребята Ветрова. Но тем не менее я все же там побывал. Поковырялся в оставшемся на месте костра сухом жирном пепле, пошарил в кустах, пару раз прошелся до шоссе и обратно. И, естественно, не нашел ничего примечательного. Кострищу действительно было дня три или около того. И кто бы ни жег здесь огонь, сейчас он уже мог быть где угодно. Даже вообще уйти из области. Кое-какие следы, конечно, были. Но моих навыков следопыта не хватило даже для того, чтобы понять, в какую сторону этот человек ушел поутру.
Что ж, этого следовало ожидать.
Вздохнув, я продолжил прочесывать район. Не знаю, на что только при этом надеялся. На то, что не боящийся нечисти ночной разжигатель костров вырежет на стволе Дерева что-нибудь вроде «Здесь был Вася»? Но это была бы выходка, достойная разве что полного дурака, а таковые за периметром попадаются крайне редко. Они здесь просто не выживают.
Результат был вполне прогнозируемым. Ноль. Я сидел на стволе старого поваленного дерева, грыз соленый сухарь, запивая его чуть кисловатой водой из фляжки, и злился. На себя злился за то, что не смог ничего найти. На шефа - за это ненормальное задание. На того мужика в подкованных сапогах, чтоб ему провалиться. На зилотов, чьи следы попадались в этих местах чуть ли не на каждом шагу.
Поморщившись, я отшвырнул в сторону смятый пакет из-под сухого пайка. Пащенко прав. Где-то здесь действительно был алтарь. В любом месте, где эти уродцы собираются в количестве больше пяти штук, обязательно будет алтарь. А судя по следам, вокруг их шаталось не меньше полусотни.
Алтарь здесь. И, скорее всего, он спрятан где-то среди больничных корпусов… Поганое место. Совсем мне не хочется туда лезть. Но, похоже, придется, тем более что основное задание я успешно провалил.
Только это уже завтра… Я поднял голову и прищурился в сторону клонящегося к горизонту солнца. Сегодня, пожалуй, уже слишком поздно. Ночью мне там все равно ничего не светит. Да и хотелось бы сначала раздобыть план больничных этажей.
И обязательно надо будет взять с собой напарника. Хотя бы того же Водовозова - благо он сам напрашивался… Вот тогда, может быть, будет шанс. Пусть и невеликий, но будет.
Я встал, аккуратно подхватив лежащий на коленях меч. Матово блеснула отточенная сталь, сверкнули в предзакатных солнечных лучах тонкие чешуйки серебряных накладок. Хмыкнув, я одним движением закинул оружие в ножны. Повернулся. И, вздрогнув, замер.
Всего в трех-четырех метрах от меня стоял зилот - мертвый служитель, слуга Тьмы, священник нижнего мира.
Верхняя часть его тела выглядела почти по-человечески: руки, плечи, шея, голова - все, как у людей. Разве что только глаза были несоразмерно большие, да верхнюю губу чуть заметно оттягивали клыки. А вот снизу… Ниже пояса - не пойми что. Густая свалявшаяся шерсть неопределенного серо-бурого цвета. Выгибающиеся назад колени. Уродливые деформированные ступни, трехпалые, как птичьи лапы. Роговые шпоры наподобие петушиных. Короткий, раздвоенный на конце щетинистый хвостик…
Чудовище. Монстр. Воплощенный кошмар, наглядно демонстрирующий, что может сотворить с человеческим телом безраздельно овладевшая им тьма.
Зилот стоял и невозмутимо разглядывал меня. Из-под нахмуренных бровей сверкали колючим черным льдом неестественно большие глаза. Какую-то секунду мы смотрели друг на друга. Потом я резко отпрыгнул вбок, в прыжке выдергивая из-за спины холодную сталь меча.
Вновь ослепительно сверкнуло в солнечных лучах серебро…
Монстр беспокойно пошевелился, переступая с ноги на ногу. Метр отточенной стали с впаянными в нее чешуйками ненавистного серебра его нервировал. Нападать он явно опасался. Но и отступать, видя перед собой всего лишь одного человека, пусть даже вооруженного, не торопился.
Держа меч перед собой, я не переставал мысленно крыть себя самыми последними словами. Расслабился. Расселся тут, понимаешь, как в парке на скамеечке. Потерял бдительность. Позволил столь опасной твари, как зилот, подкрасться к себе сзади.
И ведь как подкрался-то: ни один сучок не хрустнул, ни один листик не зашелестел… Только это не оправдание. Я все равно должен был почувствовать - хотя бы тем внутренним чутьем, что со временем вырабатывается у каждого чистильщика, регулярно делающего вылазки в опасные районы.

Предыдущая страница 3 Следующая страница


Венец творения 4

Не почувствовал…
Наверное, мне действительно уже пора на пенсию. Раньше я таких глупостей не совершал.
Зилот настороженно смотрел на меня. Я же продолжал медленно смещаться влево, поворачиваясь так, чтобы солнце, находясь за моей спиной, светило прямо в эти подернутые мертвенно-черным льдом глаза.
Я не мог понять, почему он не нападает, почему просто стоит и смотрит, вместо того чтобы рвануться вперед, загребая воздух могучими - бицепс толщиной с мое бедро - лапами?.. И почему молчит мой инстинкт, доселе всегда исправно предупреждающий об опасности и никогда ранее не дававший столь позорных сбоев?..
За спиной тихо хрустнула ветка.
Не успев даже похолодеть, я резко развернулся… И оказался жертвой собственной хитрости, когда клонящееся к горизонту солнце безжалостно стегнуло меня по глазам.
Нет. Сегодня положительно не мой день…
На мгновение ослепнув, я отскочил вбок, вкруговую отмахиваясь мечом… Впустую. Только обиженно вжикнул рассекаемый воздух да упало на землю несколько пожухлых травинок. Никто из врагов под удар не попал. Никто, похоже, вообще не пытался на меня броситься, хотя момент был в высшей степени удачный.
Когда я проморгался, то заметил уже двух зилотов, невозмутимо смотрящих на меня. А чуть поодаль тихо шелестел опавшей хвоей третий.
Один зилот - легко. Два - это уже непросто. Три- драка будет более чем серьезная, и я бы не стал ставить на то, что смогу выйти из нее победителем. А если четыре?.. Или пять?..
Я медленно пятился, угрожая мечом подступающим ко мне чудовищам. А среди умирающих деревьев мелькали все новые и новые тени.
Восемь… Десять… Пятнадцать зилотов окружали меня со всех сторон. Я не переставал проклинать себя за то, что не уследил и позволил им зайти за спину.
Вспомнились сегодняшний разговор с Ириной и обещание вернуться. Но я изгнал мысль, не дав ей оформиться до конца. Нужно было сосредоточиться на предстоящей драке… Хотя какая может быть драка при соотношении один против пятнадцати? Тут возможно лишь бегство. Но и этот вариант для меня закрыт: проклятые твари уже успели окончательно замкнуть круг, отрезая мне всякий путь к отступлению. Теперь мне удалось бы сбежать, разве что отрастив крылья или научившись проваливаться сквозь землю.
Впрочем, есть еще один вариант: влезть на дерево. Я скосил глаза в сторону…
М-да. Может быть, мне и удалось бы добежать до ближайшего способного выдержать мой вес дерева раньше, чем зилоты вцепятся мне в пятки. Вот только влезть достаточно высоко, прежде чем они сдернут меня за ноги, я бы нипочем не успел. Так что…
Беззвучно вздохнув, я на полсекунды прикрыл глаза. Перебросил меч в левую руку, стиснув в мокрой от пота правой ладони неестественно холодную рукоять кинжала. Замораживая кровь, в руку вонзились иглы черного льда. Как всегда в такие моменты, мир перед глазами начал постепенно мутнеть, терять цвета, трансформироваться в плывущую р сером тумане паутину черно-белых линий. Даже время замедлило свой бег, превратившись в вязкую тугую патоку.
Будем драться…
Я шагнул вперед, выставив кинжал и держа меч чуть на отлете. Двумя руками я биться так толком и не научился, хотя собирался еще давным-давно. Но сейчас у меня не было выбора. Одним мечом я все равно много не навоюю.
Жаль, что кинжал слишком короток, чтобы использовать его в качестве основного оружия. Вот если бы это был меч… Но нет смысла мечтать о несбыточном. И нет на это времени.
- Ну давайте, - прошептал я, сам не осознавая, что говорю вслух. - Давайте. Чего вы стоите? Нападайте!
Зилоты не шевелились, неподвижными мертвыми глазами глядя мне в лицо и никак не показывая, что слышали мои слова. Но зато откуда-то сбоку донесся спокойный, чуточку ленивый голос:
- Ну и зачем же сразу нападать, разве ты пришел сюда за этим? Может быть, лучше поговорим?
Я медленно повернулся.
Картинно прислонившись к стволу старой засохшей сосны, спокойно стоял человек. Ни хвоста, ни шерсти, ни клыков, ни пятен могильной плесени на носу. Вне всяких сомнений - обычный человек. Хотя бы потому, что я до сих пор не видел ни одного представителя нечисти, способного говорить… Одно время, правда, у нас ходили слухи о говорящих мертвяках. Но, так и не получив практического подтверждения, они до сих пор все еще оставались не более чем слухами.
Некоторое время мы молча смотрели друг на друга. Я отметил орлиный нос незнакомца, тонкие, насмешливо кривящиеся губы и в целом надменное выражение лица. Но первое, на что я обратил внимание, - это, конечно, глаза.
Не зря говорят, что глаза - зеркало души. Именно по глазам проще всего понять человека. И именно в глазах при некотором умении можно увидеть отблески иной, не принадлежащей нашему миру силы…
Сейчас мне хватило одного лишь беглого взгляда, чтобы понять: в сердце этого человека всецело правит тьма. Глаза его напоминали два бездонных омута, скованных по поверхности черной колючей изморозью. Чистая тьма. Зло такого уровня, что оставалось только удивляться, каким образом столь молодой человек - а он был явно не старше двадцати лет - успел принять в себя столько ненависти.
Человек тоже смотрел исключительно мне в глаза. А когда я, будучи не в силах больше терпеть терзающие тело холодные лезвия, отвел взгляд, спокойно кивнул.
- Нет смысла махать сталью, серебром и… что там у тебя еще есть… - Человек прищурился, цепко высматривая мой буквально лучащийся тьмой кинжал. - Хорошая, кстати, штука… Нам незачем выяснять отношения между собой. Это церковь все время лается сама с собой, решая, какого оттенка должен быть грядущий Свет. Тьма же едина, и ходящим под ней нечего делить. Все мы делаем одно дело. Опусти оружие, друг.
Это «друг» мне откровенно не понравилось - видывали мы таких «друзей». В некоторых даже стреляли… А вот совет, скорее всего, правильный.
В конце концов, что я теряю?
Всего лишь жизнь. И, возможно, душу… Хотя это уже вопрос спорный - ведь с точки зрения церкви того, что уже потеряно, во второй раз лишиться невозможно. Медленно-медленно, удерживая в поле зрения как можно больше врагов, я опустил меч. Потом, повинуясь уверенному жесту, неохотно вернул в прикрепленные на боку ножны кинжал. Но куртку застегивать не стал. И меч забрасывать за спину - тоже.
Стоявший под деревом человек с кривой ухмылкой следил за моими действиями.
- Пропустить! - коротко рявкнул он, когда я осторожно шагнул навстречу сомкнувшемуся передо мной строю зилотов. - Друг! Охранять! - И, повернувшись ко мне, уже спокойно добавил: - Пошли.
Зилоты расступились, освобождая мне дорогу. И я спокойно прошел мимо. Внешне спокойно, хотя один только Бог ведает, каким чудом мне удалось сдержаться и, проходя всего в двух шагах от замершего в абсолютной неподвижности монстра, не рубануть мечом по этим застывшим в холодной ненависти ко всему живому глазам.
Ну не привык я расходиться с нечистью миром. Не привык! Вся моя сущность восставала против этого.
- Пошли, - повторил незнакомец.
- Куда? - мрачно осведомился я, лопатками чувствуя буравящие спину взгляды оставшихся позади зилотов. Неприятное ощущение.
Человек снова усмехнулся и неопределенно махнул рукой. Кажется, в сторону брошенного медгородка.
- Ты не меня сегодня весь день искал?
- А это зависит от того, кто ты такой, - буркнул в ответ я.
Незнакомец коротко хохотнул - издал обычный веселый смешок человека, услышавшего нечто забавное. Но этот негромкий звук, как и не сползающая с губ улыбка, ничуть не ввел меня в заблуждение.
Я видел его глаза. Они не смеялись и даже не улыбались. В них навеки застыли острые как бритва осколки черноты. Я отчетливо видел их и понимал, что это значит. А он знал, что я понимаю, и потому не пытался очаровать меня, скалясь, скорее всего, исключительно по старой привычке.
Этакий красавчик-жизнелюб, рубаха-парень, умеющий втереться в любую компанию и за считаные минуты стать в ней своим… И человек непосвященный, не умеющий видеть отблески души в чужих глазах никогда не сможет представить себе, сколько зла пришло в мир при посредстве этого вот красавчика.
- Я - Вождь, - после некоторой паузы ответил он.
- Угу. - Я кивнул, быстро глянув на основательно стоптанную обувь идущего в полушаге от меня человека. Сапоги оставляли точно такие же следы, которые я видел в лесу близ старого кострища… Прекрасно. - Имя-то хоть у вождя есть?
Холодный черный блеск в его глазах заметно окреп. Улыбка сделалась чуть напряженной. Но все же он ответил, пусть и немного замешкавшись:
- Андрей.
- А фамилия?
Вождь перестал улыбаться и уже явно недовольно зыркнул в мою сторону.
- А какое тебе вообще до этого дело?.. Я же у тебя имя не спрашиваю.
- Так я его и не скрываю. - Теперь пришла моя очередь кривить губы в усмешке. - Алексей я. Суханов. Слышал о таком?
- Не лезь не в свое дело, Алексей Суханов… - Повернувшись ко мне, Андрей вновь выцедил улыбку, от которой за полкилометра пахло угрозой. - Прими это как небольшой полезный совет.
- Спасибо. Всегда приятно принимать добрые советы от людей, за которыми послушными собачками бегут полтора десятка зилотов… Знаешь, Вождь, я не буду спрашивать, как ты их подчинил. Я лучше спрошу: почему?
Вождь Андрей коротко хмыкнул.
- Почему именно их?.. Так ведь это единственный нормальный вариант. Зилоты сильны, быстры и послушны - у них в башке, по крайней мере, хватает умишка на то, чтобы понимать простейшие приказы… Нет, я согласен, оборотни, конечно, намного умнее и сильнее. Но они совершенно не способны к подчинению, для косматых свобода и стая превыше всего… Или же вампиры. Вроде бы тоже неплохо, но среди их гнезда дисциплина сохраняется, лишь пока они сыты. Стоит им только чуть проголодаться - все тормоза у придурков слетают. Они же хозяина в первую очередь высосут… А про мертвяков, чешуйников, навий и тому подобную мелюзгу вообще говорить нечего. Ни мозгов, ни способностей. Кому нужны такие слуги?.. Вот и остаются только зилоты.
Внимательно смотря вперед и не забывая на всякий случай отслеживать мелькающие по бокам тени, я не перебивая слушал его разглагольствования. И только когда Вождь умолк, поправил:
- Я вообще-то спрашивал не об этом. Мне интересно, почему ты вообще пошел этой дорогой, сойдясь с нечистью - главным врагом человечества на текущий момент? Разве в твоей жизни не было другого пути?
- Тьфу ты… - Андрей с отвращением сплюнул. - Ты говоришь прямо как белорясый. Они тоже все время талдычат о выборе, о других путях, о Боге и Свете. Святоши, мать их… Нет больше у человека никакого выбора! Тридцать лет назад его уже сделали за нас.
Я невесело усмехнулся. Раньше меня постоянно упрекали в том, что я говорю, как предавшийся тьме. А сегодня вот впервые обвинили в излишней приверженности делу Света… Забавно.
Вот только кто меня обвинил? Человек, в котором, кроме тьмы, ничего больше не осталось?
- Между прочим, - хмуро продолжал Вождь, - не нечисть является главным врагом человека. Прежде всего он сам для себя первейший враг. Любая восставшая из мертвых тварь - это лишь семечко человеческого зла, взращенное злом иномировым. И всякому ясно, что первичнее: семя, готовое дать всходы, или почва, в которую оно попало.
- Ну-ну… - Я покачал головой. - Интересная логика.
- Разве она не верна?
Я пожал плечами. Спорить я не собирался. Только не когда за спиной натужно пыхтят и тяжело топают два десятка нелюдей. И только не с этим убийцей, высокопарно называющим себя Вождем… Чьим вождем, кстати? Человечества?
Оставалось молчать и слушать. Что я и делал.
- Человек стреляет в человека - готов мертвяк. Дубиной по голове, брызгает кровь на стену - пожалуйте, вот вам вампир. В уличной драке нож рвет горло врагу - хлоп! - ищет добычу оборотень. Брат предает брата - поднимается из могилы призрак. Темной ночью молодая женщина бросает в мусорный бак задушенный собственной пуповиной плод своего греха - заглядывает по ночам в окна крошечное личико навьи… Нужно ли продолжать? Семена зла мы швыряем сами. Спустившаяся на землю тьма всего лишь создает благоприятные условия для их произрастания.
- То есть стань мы все такими хорошими и дружелюбными - и тьма уйдет?
Вождь резко и громко хохотнул, заставив меня вздрогнуть, а зилотов недоуменно покоситься на своего хозяина.
- Конечно! Ведь именно так и сказано в Писании… Кстати, там же открытым текстом прямо и ясно говорится, что рано или поздно Бог окончательно уничтожит человечество за его грехи. Значит ли это, что сам Создатель не верит, что его творение когда-нибудь сможет исправиться, и знает, что рано или поздно Тьма неизбежно восторжествует? Стоит ли в таком случае противиться неизбежному? Ведь зло все равно неистребимо, тьма вечна, и, сколь ярок бы ни был свет, где-то рядом всегда будет существовать тень.
Я молча слушал, автоматически поглаживая большим пальцем рукоять опущенного к земле меча.
- День Гнева был предопределен заранее. Судьба человечества в целом и каждого человека в отдельности предопределена заранее. На этот счет Библия не оставляет сомнений. Все мы ходим под Богом, и всем нам он отмеряет судьбу. Так чего стоит дарованная нам свобода выбора - Его пресловутый последний дар, если будущее уже известно и неизменно?..
- Вот, значит, как? - негромко буркнул я себе под нос. - И где ж ты был год назад, когда я душу рвал за то, чтобы отстоять этот самый последний дар?
- Что?.. - Вождь непонимающе уставился на меня. - Не расслышал, что ты сказал.
- Да так, ерунда… - Я отмахнулся, вжикнув в воздухе мечом и уронив на землю отсеченную ветку. - Просто я не понимаю, каким местом это связано с тем, что ты решил податься во тьму? Разве это не есть проявление свободы выбора?
- А каким образом ты ступил на эту дорожку? - спросил в ответ, прищурившись, Вождь.
Я только пожал плечами. Не собирался я исповедоваться перед этим типом. И вспоминать свои годовой давности приключения тоже не хотел… Потому что до сих пор не был уверен, правильно ли я поступил. И был ли на самом деле у меня тогда выбор? Или я принял за подлинную свободу лишь ее призрачную иллюзию? Я возомнил себя умнее Господа Бога, решил, что имею право судить Его. Но уверен ли я, что это действительно так? Уверен ли я, что мне было из чего выбирать и я не уподобился достопамятному ослу, делавшему свой столь трудный выбор между двумя совершенно одинаковыми охапками сена?..
Свет и Тьма. В чем разница? И где пролегает граница между ними? Вопросы, на которые, скорее всего, я никогда уже не смогу получить ответы…
Вождь хмыкнул в ответ на мое молчание, очевидно истолковав его по-своему.
- Не хочешь говорить? Опасаешься и не доверяешь?.. Что ж, разумно. Только все это не важно, и на самом-то деле причина у нас всех одна: боль, страдания, обида, предательство…
- …Зависть, злоба, ненависть, жестокость, - в том же тоне продолжил я.
- Ну да. - Вождь неожиданно спокойно кивнул. - И это, конечно, тоже. Только вот откуда, по-твоему, берутся эти самые зависть и злоба, если по воле Господней мы все рождаемся чистыми и незапятнанными?.. Ненависть, она ведь как чума. Мы заражаемся ею друг от друга, не задумываясь о последствиях, взращиваем в себе. А потом пожинаем плоды и теряем души на дороге во тьму… И, знаешь, это было бы почти печально, если бы не было так неизбежно.
- Тысячи людей живут в городах, ходят в церковь, жертвуют, молятся, уповают на волю Господню, - вскользь заметил я, внимательно вглядываясь вперед, где между искореженных стволов умирающих деревьев проступала изъеденная ржавчиной металлическая ограда мертвого медгородка. - А ты говоришь - неизбежно.
- Ну ты, друг, совсем как церковный прихвостень. - Вождь презрительно фыркнул, не замечая моей мрачной усмешки. - Без обид, но, если бы я не видел тьму в твоем взгляде, никогда бы не поверил, что ты один из нас… Или ты меня просто подначиваешь?
Вождь с явным подозрением взглянул на меня. Я промолчал, стараясь сохранить серьезное выражение лица. Хотя если по справедливости, то для веселья поводов не было. Если этому насквозь пропитавшемуся тьмой убийце даже в голову не приходит, что я не тот, за кого он меня принимает, то кто в этом виноват? Недостаток его ума и воображения? Или все-таки то, что на пути в бездну я упал гораздо глубже, чем думал и надеялся?
- Те людишки, о которых ты говоришь, - всего лишь мусор. Кормовой субстрат. Считая себя пупом вселенной, на самом деле они абсолютно не важны. Существует лишь Тьма. Существует лишь Свет. Существует лишь вечная борьба между ними. А вот все те, кто мнят себя свободными от нее, не существуют. В этой игре они даже не пешки. Они вообще ничто. Только тот, кто находит в себе силы встать на ту или другую сторону, может надеяться на будущее. Остальные обречены быть стадом, которое послушно повернет в ту сторону, куда укажет рука их хозяина. И не важно, будет ли хозяин принадлежать миру света или поднимется из тьмы… Только вот знаешь… - Вождь вдруг шагнул ко мне и заговорщицки прошептал, склонившись к самому уху (и, должен сознаться, мне стоило большого труда не отдернуться): - Мне кажется, что хозяин все-таки будет наш. И я рад этому. Потому что служить Господу гораздо сложнее, чем идти по тропе Тьмы.
- Можно подумать, что если бы доминирующей силой являлся Свет, то ты встал бы на его сторону, - проворчал я.
- Конечно. - Вождь неожиданно открыто и дружелюбно улыбнулся. - Конечно! Всегда лучше быть на стороне победителя. Я говорю об этом совершенно открыто: если бы побеждал Свет - я был бы с ним. Но, к счастью, это весьма маловероятно. Особенно с учетом последних событий… Ты ведь знаешь, что год назад равновесие было нарушено и Тьма перешла в наступление?
Я не стал отвечать. Вместо этого, передернув плечами, спросил:
- И ты не жалеешь, что вообще ввязался в эту борьбу? Ведь даже пребывание в качестве «кормового субстрата» имеет свои преимущества… Тебе душу не жаль?
- Нет. - Вопреки моему ожиданию Вождь ответил абсолютно спокойно. Даже, может быть, чуточку лениво. - Зачем жалеть то, что изначально тебе не принадлежало? Душу невозможно почувствовать или пощупать. Невозможно даже понять, есть она у тебя или нет. Ее можно только продать. Так почему бы не сделать так, если это единственное, на что она годна в этой жизни? А что касается борьбы… - Улыбка на лице Вождя превратилась в издевательскую гримасу. - «Блаженны кроткие, ибо они наследуют землю», - говорит Библия… Ага. Как бы не так! Вот тут Всевышний явно промахнулся. Время кротких ушло, так и не начавшись. Землю наследуют те, кто не боится действовать, кто не помедлит пустить кровь своим врагам, кто рискнет поставить на кон все ради победы.
- Бог не может ошибаться, - выдохнул я сквозь зубы. Не знаю, почему эти слова меня так задели, ведь в принципе я мог бы с ними и согласиться. Тем более что вся история человечества служит явным тому доказательством. - По определению.
Вождь захохотал. Открыто. Щедро. От всей души. Как мальчишка, бесконечно далекий от всех бед и тревог этого неблагодарного и жестокого мира. Только вот лед в его глазах никуда не исчез, продолжая терзать меня острыми как бритва гранями. И невозможно было понять, сколько в этом смехе искреннего веселья, а сколько наигранной и издевательской жестокости.
- Ты настолько веришь в главный постулат церкви? - отсмеявшись, спросил Вождь. - Считаешь, что Бог непогрешим? Может быть, ты даже веришь в его всемогущество - как ты там выразился - по определению?.. Ну, друг, ты меня насмешил. В это верят лишь фанатики от религии да еще те, у кого не хватает ума посмотреть вокруг и немного подумать. Ведь очевидно, что если Бог непогрешим и всемогущ, то почему он позволил Тьме проникнуть в этот мир? Как допустил восстание Владыки Люцифера? Почему вообще поставил свое драгоценное древо познания добра и зла в самом центре Эдема, практически под носом у Адама и Евы, когда логичнее всего было бы убрать его куда-нибудь подальше, где перволюди не смогли бы достать плоды? А потом ходил, всезнающий, и спрашивал: «Где ты, Адам, почему прячешься от меня?..» Что это, если не лицемерие? И зачем? Не потому ли, что Тьма была нужна ему для контраста, чтобы на черном фоне его грязненький серый Свет казался белым и чистым? Или же мы, смертные, вообще были созданы всего лишь для потакания его любопытству? Как игрушки, над которыми ничего не стоит поиздеваться, а потом сломать и выбросить. И в свете этого ты по-прежнему будешь утверждать, что Бог благостен, добр и всемогущ?
С трудом расслабив задеревеневшие мышцы шеи, я неопределенно мотнул головой. И под насмешливым взглядом Вождя забросил меч в ножны.
Нет. Я не стал ему доверять больше и не уверился в собственной безопасности. Просто я не был уверен, что смогу удержаться и не рубану по этим исполненным колючего льда глазам, стирая с бледного, давненько уже не бритого лица тень насмешки.
Почему этот человек каждым своим жестом, каждым шагом, каждым словом вызывает во мне столь темные чувства?.. Возможно, потому что я видел в нем самого себя - продвинувшегося еще на шаг дальше по дороге во тьму. Или, может быть, потому что знал: если я не смогу остановиться, если не смогу отыскать дорогу назад, то - пусть не завтра, пусть через год, два, три - стану таким же, как он.
Только это очень тяжело - вернуться обратно к свету. Для этого мне в первую очередь придется избавиться от той части своей души, которая уже успела напитаться тьмой, щедро изливаемой моим трофейным кинжалом. И уж конечно избавиться от самого кинжала.
Тяжело…
В молчании мы вошли на территорию бывшего медгородка. Заброшенные корпуса, соединенные паутиной переходов, уставились на нас пустыми глазницами окон. Плывущая в воздухе тьма ощущалась как отвратительное, забивающее ноздри и проникающее в каждую клеточку тела зловоние. Вновь вернулось сводящее лопатки ощущение чужого взгляда.
Я поежился. И с удивлением отметил, что точно так же зябко передернул плечами Вождь. Неужели он тоже чувствует?.. Впрочем, не важно.
Солнце уже уползло за горизонт. Небо стремительно темнело. Еще немного, и наступит ночь - время, когда все разумные чистильщики возвращаются в город, отступая под защиту периметра. Только самые отчаянные решаются оставаться вне бетонных стен в то время, как просыпается и выходит на охоту нечисть.
Раньше мне приходилось ночевать в старом городе. Но не в столь опасных местах, как это. И уж тем более не на открытом месте.
Как там Ирина? Волнуется, наверное… Да что это я - конечно, волнуется! С тех пор как после церковного расследования вернулся на работу в Управление, я ни разу не приходил домой позднее назначенного срока. Сегодня, похоже, традиция будет нарушена. Увы.
И зачем я так издеваюсь над любимой женщиной? На кой черт мне далась эта работа, что меня в ней привлекает? Возможность вести богохульственные беседы с непонятно откуда и зачем явившимся в наши края отродьем Тьмы?
Все. Хватит! Если выберусь живым из этой передряги - завяжу с дуростью. Обещаю. Клянусь: за периметр больше ни шагу. И пусть шеф со всеми своими заместителями хоть удавятся - с меня хватит. Я и так проработал в оперативниках дольше всех в этом городе. Пора и при штабе немного посидеть. А если нет… Что ж, на нашей конторе свет клином не сошелся. Есть и другие профессии.
В армию, к примеру, подамся - рядовым на периметр. Буду по ночам за пулеметом сидеть и смотреть на всякую нечисть исключительно на расстоянии и сквозь прицел. В общем-то тоже небесполезное дело. И, главное, куда более спокойное и безопасное, чем беготня по мертвым улицам во исполнение каких-то дурацких приказов.
Хорошо хоть войны остались в прошлом. Человечество больше не воюет само с собой. Вот уже тридцать лет как не воюет. Спасибо Господу Богу и Дню его Гнева: нам больше незачем воевать между собой. А если кому все же неймется - пожалуйста. Вот защитный периметр, а вот и враг. Безжалостный и беспощадный. Порожденный нашими же собственными руками. Не понимающий слова «перемирие».
Вождь прекратил чиркать старенькой потертой зажигалкой и присел на корточки. Осторожно подул на боязливо поднимающиеся над кучкой сухих веток язычки огня. После чего спокойно уселся прямо на грязный выщербленный асфальт рядом с занимающимся костерком.
- Ну, что встал как неродной? Садись.
Взглянув в черную бездну глаз, в которой бесследно тонули даже отблески разгорающегося пламени, я медленно опустился напротив. Скрывавшаяся под курткой рукоять кинжала ткнулась в бок, напоминая о себе пронзающим холодом. Я поежился и отвел взгляд.
Вождь чуть заметно улыбнулся, показывая, что мое минутное колебание от него не укрылось, но тут же вновь посерьезнел:
- Ладно, пустую болтовню - прочь. Поговорим о деле.
- О деле так о деле. - Я вяло повел плечами. - Говори.
Вождь поерзал, словно устраиваясь поудобнее, хотя полагал, что удобства сейчас волнуют его в самую последнюю очередь. Блеск черного льда в его взгляде заметно ослаб.
- Сначала скажи… - Он мгновение помялся. - Ты Леонида Ивановича знаешь?
- Какого еще Леонида Ивановича? - автоматически переспросил я. И напрягся, осознавая, что сболтнул немного не то. Левая рука сама поползла к кобуре, а правая метнулась за спину.
Вождь поморщился.
- Еременко, конечно. Вроде бы он здесь у вас должен ведать паствой. Так ты с ним знаком?
Я медленно кивнул, гадая, куда может привести этот разговор. И не является ли он своего рода проверкой…
Хотя в общем-то для проверок было уже несколько поздновато.
- Пересекались пару раз… - уклончиво пробормотал я. - По работе.
- Хорошо. - Вождь довольно кивнул. - Сможешь организовать нам встречу?
- Ну… - На мгновение я опустил взгляд, раздумывая, что сказать. Потом выпрямился. И усмехнулся. - Да, пожалуй, смогу.
- Хорошо, - удовлетворенно повторил Вождь. - Хорошо. Нам надо о многом поговорить.
Нахмурившись, я подался вперед.
- Например о чем?
- О том, что наступают новые времена. О том, что эпоха преобладания Света завершена. Влияние Тьмы достигло критической величины. Изменения уже неотвратимы. И сейчас нам всем надо действовать совместно, чтобы с успехом закончить начатое. А кроме того… - Бездушный запнулся и замолчал, невидящим взглядом уставившись куда-то в сторону.
Я неловко пошевелился, выпрямляя начавшую затекать ногу.
- А если поподробнее?
Но в глазах Вождя уже снова застывал острыми гранями черный лед. И пояснений я не дождался. Он только фыркнул, расплываясь в улыбке, столь же искренней, как миролюбие оголодавшего вампира.
- Так когда мы сможем встретиться?
Я поднял взгляд. Далеко на западе гасли последние отблески вечерней зари. На бездонно-темном небе одна за другой загорались звезды. Пустые здания медгородка безмолвно смотрели на меня из темноты угольно-черными провалами окон. Вдоль их стен бесформенными тенями застыли брошенные машины. Едва различимые в отблесках отбрасываемого костром света, среди них бродили незримыми узами привязанные к своему человеческому хозяину зилоты.
Где-то не очень далеко - всего в двух-трех кварталах - хрипло взвыл оборотень. Почти сразу же ему ответил другой. Стаи выходили на ночной промысел.
Похоже, меня ожидает та еще ночка…
Чужой взгляд упорно царапал спину. Ребристая рукоять пистолета на ощупь почему-то казалась маслянистой и липкой.
- Скоро, - тихо сказал я. - Уже совсем скоро…
Не знаю, может быть, мы бы еще посидели и, может быть, я узнал бы что-нибудь ценное. А потом просто ушел бы «устраивать встречу», и бесцельно бродящие вокруг зилоты меня свободно пропустили бы и вдобавок проводили до города. Может быть, все так и было бы. Но меня словно перемкнуло…
- Совсем скоро, - тихо повторил я, вставая.
Грохот выстрелов после сумеречной тишины ударил по ушам не хуже близкого раската грома.
Во дворе все еще испуганно металось эхо, а я уже перескочил через завалившегося прямо в костер Вождя изо всех сил помчался вдоль выщербленной стены бывшего больничного корпуса, зигзагами огибая попадаются на пути машины. Пистолет в моей руке грохотал раз за разом, отбрасывая назад зашевелившиеся тени.
Только я знал: пули их надолго не задержат. Зилоты - нечисть живучая. Да и серебро на них хотя и действует, но все же отнюдь не так хорошо, как на оборотней. Вдобавок их было слишком много. И потому единственный выход - убраться отсюда, прежде чем они опомнятся и сообразят, что, убив их хозяина, я в одночасье превратился из друга во врага.
Пока еще я успевал… Пока…
Везение кончилось в тот момент, когда один из зилотов с глухим не то шипением, не то хрюканьем выскочил из черного прямоугольника выбитой двери прямо передо мной. Монстр вытянул руку, пытаясь поймать меня за горло, и я выстрелил в его застывшее в вечной гримасе холодного пренебрежения получеловеческое лицо. Вернее, попытался выстрелить, потому что на этот раз пистолет всего лишь сухо щелкнул.
Мать твою… Ну почему в самый ответственный момент у меня всегда кончаются патроны?
Выпустив из рук пистолет, я дернул из-за спины меч. Пригнулся, проходя под впустую загребшей воздух рукой. И в кувырке полоснул монстра по ногам. Чуть ниже колен.
Я не стал смотреть, как он пугающе безмолвно валится на землю. Не до того было. Преследующие меня тени находились уже слишком близко. И даже на первый взгляд их было гораздо больше, чем я сумел бы одолеть. Значительно больше.
Вскочив на ноги, я свернул за угол. Тяжелое, натужное пыхтение за спиной и глухой топот многочисленных ног служили достаточным стимулом для того, чтобы как следует поднажать. И я торопился, стараясь бежать как можно быстрее и безмолвно молясь, чтобы на затянутой ночным мраком дороге мне не попался какой-нибудь коварный камень или обломок, о который я на бегу переломаю ноги.
Где-то впереди, как раз в той стороне, куда я бежал, послышался нетерпеливый торжествующий визг.
Вампиры.

Предыдущая страница 4 Следующая страница


5 Александр Лоскутов

Да… Вне всяких сомнений, меня ожидает крайне интересная ночка. И остается лишь надеяться, что я все же смогу увидеть ее конец.

* * *

Ощущение упершегося между лопаток чужого взгляда не оставляло ни на секунду. Я чувствовал его, когда удирал по улице. Чувствовал, когда играл в пятнашки с вышедшей мне наперерез бандой вампиров. Чувствовал, когда лез вверх по скрипучей, насквозь проржавевшей водосточной трубе, отчаянно рискуя в любой момент сорваться прямо в зубы беснующимся внизу кровососам.
Холодное презрение, обильно замешанное на неприкрытой ненависти ко всему живому. Я ощущал его даже сейчас, стоя на крыше дома и растерянно оглядываясь по сторонам. В этом ощущении было нечто знакомое, нечто такое, с чем я уже сталкивался раньше. И, быть может, если бы я спокойно посидел и подумал, то смог бы понять, что за этим кроется. Но сейчас мне было не до того.
Я не знал, что делать. Забравшись на эту крышу, я сам себя загнал в тупик. И теперь не видел выхода.
С другой стороны, если бы я не сделал этого, то, без сомнения, был бы уже мертв. Носиться ночью по улицам старого города наперегонки с оголодавшими вампирами - это нечто такое, что не придет в голову даже самому отъявленному психу. Это верная смерть! Очень неприятная и болезненная.
Вампиры намного быстрее и сильнее человека. Их много. На улицах старого города они чувствуют себя как дома. И, что хуже всего, в отличие от большинства остальных ночных тварей, за исключением разве что оборотней, они даже после перерождения сохраняют некое подобие мозгов.
Ночные кровососы - это не тупые полуразложившиеся мертвяки, которые раз за разом будут бросаться на дула пулеметов или клинки мечей до тех пор, пока не полягут все до единого. Эти почти разумны.
И, если я промедлю еще немного, они найдут способ забраться вслед за мной на эту крышу. Уверен, что найдут…
Подойдя поближе к краю, я осторожно глянул вниз. Кровососы были тут как тут. Я видел их: угольно-черные тени на грязно-сером фоне пыльного асфальта. Пять тварей.
И еще семь с другой стороны дома.
Спуститься незамеченным и потихоньку удрать не получится.
Жалко, что пистолет я потерял. Сейчас можно было бы подстрелить парочку. Хотя серебряные пули против них не самое лучшее оружие, но все же… С одним только мечом в руках я выходить на бой не рискну. Конечно, раньше мне уже приходилось драться с этими тварями нос к носу, и дело не в страхе. Просто расклад сейчас совершенно не в мою пользу.
Будь их там трое ну или на худой конец четверо - я, может быть, и рискнул бы. Но дюжина… И ночью… Нет. Не смогу. Не получится.
Хорошо хоть зилоты отстали. Не захотели связываться с вампирами на их охотничьей территории. Передали, так сказать, право на добычу.
Беззвучно ругнувшись, я отошел от края. Поднял глаза. Отчетливо видимая в ночи, вдалеке тянулась освещенная лучами прожекторов серая ниточка периметра, а за ним сотнями недосягаемых огней раскинулся новый город. До него было километра полтора - не больше. Но с таким же успехом он мог находиться и на Луне.
Вздохнув, я достал из кармана трубку мобильного телефона… Тихо и глухо. Связи нет. И непонятно, в чем проблема: то ли наконец загнулся мой многострадальный телефон, то ли опять проблемы на центральном узле. В последнее время со сложной электроникой у нас просто беда. Старые запасы истощились, а новые схемы во всем мире не производят с самого Дня Гнева.
Впрочем, никакая связь мне сейчас все равно помочь не могла, даже если бы и работала. Ну связался бы я со штабом, доложил о своих трудностях. И что? Послали бы они за мной машину? Ага, как же! Это сколько моих коллег здесь должно полечь, чтобы одолеть дюжину вампиров посреди ночи? Да и на звуки сражения как пить дать явятся еще с десяток окрестных тварей… Нет уж, слишком высокая это будет цена за одну спасенную жизнь.
И сказал бы мне дежурный: «Выпутывайся-ка ты, парень, самостоятельно». И был бы прав. По уставу, по логике и по совести - прав.
Выпутываться я должен самостоятельно… Что такое?..
Торопливо сунув в кармашек на поясе бесполезный телефон, я резко выпрямился. Обшарил глазами грязную, местами зияющую ржавыми дырами крышу. Вслушался в ночную тишину старого города…
Показалось? Или…
Нет. Не показалось! Кто-то и в самом деле скребется. Звук такой, будто некто водит длинными и острыми как бритва когтями по металлу. Неторопливо так водит, лениво, оставляя в ржавом железе глубокие, сверкающие чистым металлом бороздки и стряхивая на пол закручивающиеся вокруг когтей стружки…
Интересно, сколько продержится ведущий на крышу люк, если этот кто-то решит взяться за него всерьез? Минуту?.. Полторы?.. А сколько потом продержусь я?..
Нужно что-то придумать. И быстро!
Может быть, спуститься по балконам и спрятаться в одной из квартир?.. Нет. Это бесполезно. Все равно почуют. И вряд ли входная дверь, даже будь она хоть целиком из железа, надолго задержит почуявшего живую кровь голодного вампира. А уж тем более целую дюжину вампиров.
Вот если бы удалось отвлечь их внимание…
Я снова подошел к краю крыши. И сразу же пять пар красноватых огоньков уставились на меня снизу. Люк за спиной издал слабый металлический дребезг, словно его легонько толкнула чья-то не ведающая силы рука. Я мимолетно зыркнул в его сторону, потом еще раз посмотрел вниз. Вампиры ждали.
Не хотелось бы этого делать. Ужасно не хотелось… Но выбора не было.
Я закатал рукав…
Лезвие меча было прохладным, чуть-чуть влажным и очень острым. Боли я почти не почувствовал, но подставленная ладонь в считаные секунды наполнилась кровью. Невидимые в темноте капли срывались и беззвучно падали мне под ноги… Теперь главное, чтобы кровь не попала на одежду. Я собирался отвлечь этих тварей, а не приманить.
Вампиры внизу заволновались. Они уже почуяли кровь. Свежую, живую, вожделенную. Почти все не-мертвые очень хорошо чувствуют эту влагу жизни. Но вампиры - в особенности. Кровь они чуют издалека и от этого сразу дуреют. Всего одной капли достаточно, чтобы ее унюхали все кровососы в радиусе пятидесяти метров. А унюхав, они уже не отстанут до тех пор, пока не высосут жертву досуха, пока не утолят хоть чуточку свой вечный непримиримый голод.
Перегнувшись через ржавые металлические перильца, я взмахнул рукой, выплескивая вниз набранную пригоршню крови.
И, не теряя ни секунды, шагнул вслед за полетевшими вниз рубиновыми каплями сам…
Держаться было очень трудно. Окровавленные руки скользили, не находя подходящей опоры. Но я, вцепившись в декоративную обрешетку, все же смог добраться до ближайшего окна и, извернувшись, бросить тело внутрь.
С жалобным дребезгом лопнуло чудом уцелевшее стекло. На головы собравшимся у дома вампирам посыпались осколки. А я, жадно хватая ртом сухой затхлый воздух, покатился по заросшему толстым слоем пыли ковру… и врезался лбом прямо в выставленный посреди комнаты шкаф. Да так, что в голове аж загудело, а перед глазами поплыли радужные круги. Хорошо еще, что в брошенной три десятилетия назад квартире не успели объявиться новые жильцы. А то, пока я стоял на четвереньках и тупо тряс головой, меня можно было брать тепленьким. Но на этот раз повезло.
Кое-как проморгавшись, я встал на ноги. И вовремя - воцарившийся за окном визг уже стихал. Вампиры слизали с асфальта выплеснутую мною кровь и теперь наверняка поглядывали наверх с явным желанием раздобыть еще. По крыше, откуда я так вовремя убрался, тоже уже бродила пара-тройка кровососов. В давящей тишине ночи я отчетливо слышал их шаги.
Вряд ли им понадобится много времени, чтобы сообразить, куда я подевался. Нужно торопиться. Счет времени снова пошел на секунды.
Схватив первую попавшуюся под руку тряпку, я неуклюже обмотал порезанное запястье. Зубами кое-как затянул узел. Раздавив торопливо выхваченный из кармашка на поясе пузырек, вымазал руки тягучей, едко пахнущей уксусом жидкостью - она поможет мне избавиться от запаха крови. И хотя я понимал, что полностью заглушить запах не удастся - только не после того, как я едва не вскрыл себе вену, - но, может быть, я доберусь до городских ворот, не собрав за своей спиной добрую половину челябинской нечисти.
Закончив с перевязкой, я торопливо выскочил из три десятилетия уже не видавшей человека комнаты и рванул входную дверь квартиры напротив. Естественно, она была закрыта. Но я этого и ожидал. Кинжал уже был у меня в руке, терзая быстро немеющую ладонь иглами невыносимого холода.
Когда под рукой находится столь мощный артефакт, практически любую дверь можно вскрыть за считаные секунды. Три-четыре резких удара. Обиженно-сердитый скрежет вспарываемого металла. Лязганье выпавшего на пол замка. И я уже внутри.
Спотыкаясь о разбросанный в коридоре хлам, я метнулся в комнату. И первым делом бросился к окну. Возиться с хитрыми защелками не было времени, и потому я поступил проще - с ходу ударил в стекло рукоятью меча.
Пришлось сделать добрый десяток ударов… И какой только умник придумал ставить в квартирах бронестекла?! Хорошо хоть решетки не догадались вварить. Тогда я уж точно не успел бы.
Перебираясь с балкона на балкон, я спустился до второго этажа. Перегнувшись через перила, огляделся. Толпы преследующих меня вампиров видно не было - очевидно, она вся собралась на другой стороне дома… Хорошо. Именно этого я и добивался, когда резал руку и плескал свою драгоценную кровь на поживу этим вечно голодным тварям.
Я разжал руки и спрыгнул вниз. Перекатился. Замер на секунду… И, повинуясь безмолвному воплю инстинкта, развернулся, встречая кинувшуюся на меня тень скользящим ударом наискосок.
Все-таки один то ли самый глупый, то ли, наоборот, чересчур умный вампир остался здесь. Не знаю, где этот кровосос прятался, но он бросился на меня сразу же, едва только мои ноги коснулись грязного растрескавшегося асфальта… И тихо пискнул, согнувшись, зажимая распоротый живот.
Для обычного человека подобная рана была бы смертельной. Для человека, но не для вампира. Мертвые не чувствуют боли. И выпавшие на землю внутренности им не помеха.
По-настоящему убить вампира можно, только вогнав ему в грудь осиновый кол. Или отрубив голову.
Что я и проделал в следующий же миг.
Тонкий посвист меча. Тугой, выворачивающий прорезиненную рукоять из ладони удар. Глухое отрывистое чваканье, с которым падает на землю давно уже мертвое, но до сих пор сохранявшее иллюзию жизни тело.
И лицо, уставившееся на меня застывшими глазами. Несомненно, женское. Молодое. И я бы даже сказал красивое, не будь оно столь бледным, красноглазым и клыкастым.
Я поспешил отвернуться.
Ненавижу вампиров. Среди всей нечисти больше всего я ненавижу вампиров! Мертвяки, чешуйники, навьи, оборотни - все они наши враги, все они убивают и ненавидят жизнь во всех ее проявлениях. Но вампиры… Мерзкие твари, только и умеющие что пить кровь да превращать своих опустошенных жертв в себе подобных, - будьте вы прокляты!..
Наскоро обтерев меч от липкой вампирьей крови, я вернул его в ножны. Прикинул направление. И побежал, огибая заполонившие узкую улочку ржавые останки машин. Я не питал иллюзий и не надеялся затеряться. Нет. Это было невозможно. Я знал, что рано или поздно кровососы вновь почуют меня и бросятся в погоню. Оставляемый мной кровавый след не нашел бы ни один Человек, его не смогла бы взять даже собака. Но для вампиров разлитый в воздухе запах крови - как яркая подсвеченная красным дорожка, ведущая к лихорадочно мечущейся жертве.
Прятаться было бесполезно. Оставалось только бежать, зная, что рано или поздно взявшие след кровососы все равно меня догонят.
Я просто намеревался уйти как можно дальше, прежде чем это случится. А потом… Там видно будет. Может быть, все-таки придется принять бой.
Эх, добраться бы до промзоны… Там у меня, пожалуй, будет шанс…
За спиной послышался возбужденный визг вампиров, сообразивших наконец, куда подевалась их добыча. Я безмолвно выругался и прибавил ходу.

* * *

До городских ворот мне удалось добраться только к утру. Причем вышел я не к западным воротам, как рассчитывал сначала, а к юго-восточным. То есть сегодня ночью дал крюк минимум километров в пятнадцать. Впрочем, это было не важно. И мой потрепанный внешний вид, лопнувшая на боку куртка, ободранные в падении руки, выбитое плечо и ноющая спина - это тоже было не важно.
Важно лишь то, что я сумел-таки пережить эту ночь. Я выжил. Хотя и не сказал бы, что это было просто, но я выжил.
Что действительно имело значение, так только это. И еще - усталость.
Юго-восточные ворота Челябинска, перекрывающие бывшее Копейское шоссе, я нашел широко открытыми. Под защитой двух десятков бдительных часовых из них медленно вытекала наружу длинная змея каравана. Превращенные в обшитые броней передвижные крепости грузовики, натужно урча давным-давно не нюхавшими нормального топлива двигателями, разворачивались в походный строй. Отсюда караван поползет в южные степи. Живущим там людям нужна продукция наших заводов. Особенно оружие и боеприпасы.
А нам нужно зерно. Выходящим с литейных цехов железом сыт не будешь. С расположенных на месте бывших парков огородов не накормишь триста пятьдесят тысяч жителей. И все те, кто хоть раз задумывался о том, что хлеб, оказывается, добывают не переплавкой металлолома, знают, что стоит только перекрыть пути подвоза продовольствия - и город обречен на медленное вымирание. Причем для того, чтобы этот кошмар стал реальностью, нужно не так уж и много: всего лишь появление у окрестной нечисти толкового командира.
Например, такого, как Вождь…
Я устало потер лоб. После подобной незабываемой ночки голова гудела как церковный колокол. Думать было до крайности тяжело. Хотелось просто лечь и закрыть глаза. Хотя бы на минуту…
Вздохнув, я медленно побрел к воротам.
Часовые на вышках заметили меня сразу. Я почувствовал их цепкие, изучающие взгляды. Ощущение было необыкновенно четким. Будто я сам стоял сейчас на стене, смотрел на ковыляющую к воротам подозрительную фигуру сквозь прорезь прицела и готовился нажать на спусковой крючок.
Против воли я усмехнулся. Какая ирония: выжить среди самой кошмарной нечисти, пройти через ночной город, порубить в драке почти десяток вампиров… И быть застреленным своими же по возвращении домой.
Смешно.
А ведь такой вариант вовсе не исключен. Вон как тот молоденький солдатик смотрит на меня. Как будто сейчас пальнет.
Будто слыша мои мысли, солдат резко передернул затвор. Поднял автомат к плечу. Прицелился…
Бежать, прыгать или уворачиваться уже не было сил. Все, что я еще мог, - это кое-как стоять на ногах. Ну иногда еще делать шаг вперед.
- А-атста-авить!..
В самый последний момент из-за спины солдата вывернулся человек с блеснувшими на плечах капитанскими звездочками и рванул автомат вверх. Короткая - три резких, отрывистых хлопка - очередь ушла в небо.
Я криво улыбнулся. Ну что, опять не повезло тебе, костлявая? Видимо, придется мне еще немного побегать на этом свете.
А капитан уже повернулся ко мне:
- Ты как там? Живой?
- Живой, - нехотя отозвался я. - Вроде бы…
А на вид так не совсем.
Я лишь пожал плечами. Что я мог на это сказать? Сам знал, что выгляжу не очень. Понимал, что сейчас больше похож на свеженького мертвяка, чем на живого человека.
- Ну заходи. - Капитан приглашающе махнул мне рукой. Повернулся. И, попутно отвесив увесистую оплеуху все еще переминавшемуся у него за спиной горе-вояке, проревел: - Ас вами, засранцы, я еще поговорю!
Прохромав к воротам, я пропустил очередной выползающий наружу грузовик и вошел внутрь. Спустившийся со сторожевой вышки капитан уже ждал меня. Мы обменялись коротким рукопожатием.
- Привет, Алексей.
- Здравствуй, Володя. - Насколько же это легче - стоять, прислонившись к стене, чем просто давить ноги. - Что-то давно я тебя не видел.
- Да, - капитан Дмитриев, тот самый, кому я два года назад спас жизнь, неопределенно махнул рукой, - я сейчас все больше на северных воротах стою. А ты же только на юг ходишь.
- Там работы больше. - Я вздохнул. - И опаснее.
- Вот и я о том же.
Мы помолчали минуту. Я - от усталости. А Дмитриев, видимо, просто не зная, что сказать. Мимо, по очереди выползая за ворота, медленно продвигались грузовики. Много грузовиков. Большой караван - десятка три машин или даже больше. Лет пять уже мы таких не собирали.
Переминавшийся с ноги на ногу Володька Дмитриев напряженно вздохнул.
- Ты прости того дурака. - Он махнул рукой в сторону возвышавшейся над пятиметровой стеной еще на добрых три метра сторожевой вышки. - Он у меня теперь до конца жизни будет сортир чистить и грехи замаливать.
- Да ладно… - Я невесело ухмыльнулся. - Пожалей пацана. Ну ошибся разок… Уверен, он уже сожалеет.
Володька недоверчиво прищурился.
- Ты что, за него заступаешься? Он же тебя чуть не подстрелил.
- Фигня. - Я вяло отмахнулся. - В первый раз, что ли. Да, наверное, и не в последний.
- Удивляюсь я тебе, Алексей. - Капитан задумчиво покачал головой. - Какой-то ты словно не от мира сего.
- Я же чистильщик, - напомнил я, поглядывая в сторону уходящего к городу шоссе.
- И то верно…
И снова молчание. Не о чем нам с ним поговорить, Не о чем… А ведь когда-то дружили. Выпивали вместе. Помню, я у него на свадьбе был. А потом… Потом я добыл свой кинжальчик, встретил мессию, познакомился с демоном…
И кончилась наша дружба.
Володька Дмитриев - человек, несмотря на свою службу, глубоко верующий. И водиться с предавшимся тьме противно его природе.
А я не собираюсь навязываться.
Меру своего долга каждый выбирает себе сам. И дружба - тоже понятие для каждого свое…
- Ну ладно, я, пожалуй, пойду. А то мне домой надо. Ира там, наверное, с ума уже сходит.
Капитан немедленно кивнул. С облегчением, как машинально отметил я. С облегчением…
- Конечно, ты же у нас теперь тоже человек семейный… Ну, бывай. Счастливо тебе. Иди. В журнале я за тебя сам распишусь.
- Спасибо.
Дмитриев снова полез на вышку. А я медленно побрел домой, минуя сначала грязные и захламленные кварталы трущоб, охватывающих город вдоль периметра, а потом уже и чистенькие внутренние улицы.
Народу на улицах было немного. Но на меня поглядывали. Вздыхали, морщились… Еще бы. Видок у меня тот еще.
Впрочем, мне было наплевать. И на свой внешний вид, и на сопровождающие меня взгляды.
Я шел домой. Хотя по уставу первым делом должен был доложиться в Управлении. Но к чертям устав! К чертям все писаные и неписаные правила. Я иду домой.
И хоть бы одна сволочь остановилась, чтобы подбросить усталого чистильщика. Нет ведь. Даже редкие автобусы с остановки тотчас же удирают, едва только водители завидят, что я смотрю в их сторону.

* * *

- Здорово тебе досталось, - вполголоса пробормотала Ирина, хмуро рассматривая красовавшийся у меня на плече здоровенный фиолетово-лиловый синяк. - В первый раз тебя так отделали.
- Не в первый. - Натягивая футболку, я тихо зашипел сквозь зубы. Спина все-таки здорово болела… Ничего, мне еще повезло, что я вообще шею не сломал. Все-таки головой вниз сорваться с балкона второго этажа - не шутка. - Бывало уже такое. И даже хуже бывало. Я тебе рассказывал, откуда у меня этот шрам через весь бок? Когда я еще только начинал работать в Управлении…
- На моей памяти - это в первый раз. - Ирина была не в духе и выслушивать мои истории явно не желала. Особенно такие, в которых фигурировали многочисленная нечисть и кровавые раны.
- Ну да. При тебе это действительно впервые. До сих пор я домой приходил относительно целым.
- И вовремя.
- И вовремя, - послушно согласился я. - Но ты ведь не считаешь, что я это нарочно? Просто так получилось…
- А хотя бы позвонить ты не мог?
- Не мог. - Я выдернул из-под кучи грязной и местами окровавленной одежды трубку мобильного телефона. - Смотри, до сих пор не работает… Да ты не бойся. Все равно я везунчик. Ты бы видела, какая толпа за мной там носилась. А домой вернулся кто? Я! Из них же добрая половина так и осталась там гнить…
Оп, кажется, я что-то не то сболтнул. Впрочем, такое со мной частенько бывает. Дурная это все-таки привычка: говорить не думая.
- Ну, Ира… Все ведь нормально. Я живой. Я дома. Я вернулся.
Мне показалось или она на самом деле едва слышно всхлипнула?
Ох черт…
- Ир… Ну не надо. Все будет хорошо. Теперь все будет хорошо. Поверь мне… Пожалуйста.
Она повернулась. И я смог вновь заглянуть в ее глаза. Они были чистыми. Зеленые, чистые и прекрасные глаза. Ни следа слез…
Все-таки показалось. Как я вообще мог подумать, что Ирина унизится до пролития слез? Да никогда! Даже когда погиб Михаил. Даже когда мы с ней вдвоем стояли против всего мира, смотря в глаза одновременно Свету и Тьме. Даже когда на ее плечах лежало будущее всего человечества… Даже тогда я не видел ее слез. Почему же они должны появиться сейчас, когда не случилось ровным счетом ничего страшного?
- Ох, Леша. - Ирина слабо улыбнулась. И почему-то я вдруг почувствовал облегчение. - Честное слово, я с тобой когда-нибудь с ума сойду.
- Все будет хорошо, Ира, - словно заклинание повторил я. Помолчал минуту. И, будто бросаясь в холодную полынью, медленно выговорил: - Я уйду из чистильщиков.
- Да? - Улыбка стала шире. Кажется, она мне не поверила… Почему? Ведь я же говорил от чистого сердца. - И что же ты будешь делать?
- Разве на свете мало занятий, к которым я еще могу приложить руку?
- Немало, - согласилась Ирина. - Но вряд ли они тебе подойдут… Алеша, я ведь знаю тебя. Тебе нужен риск. Тебе нужна борьба, схватка, кровь. Тебе нужно осознание, что ты делаешь в этом мире что-то полезное. Старый город со всеми его красотами и ужасами врос в твои жилы. Он - часть твоей жизни. Избавиться от него для тебя все равно что лишиться частички самого себя.
- Я смогу, - хмуро пробормотал я.
Ирина медленно кивнула.
- Верю, что сможешь. Но будешь ли ты после этого счастлив? Сможешь ли жить, как все?
Я вяло пожал плечами. Что я мог ответить? Буду и смогу? Но как раз в этом-то я и не был уверен. Ирина полностью права. Старый город действительно въелся в мою душу. И вытравить его оттуда будет непросто.
Но одно было очевидно; я все-таки это сделаю.
Хватит уже. Моя война закончилась еще в прошлом году. А то, что я до сих пор пытаюсь вести ее, - это уже даже не смешно. Это глупо. После драки прошел уже год, а я все еще пытаюсь махать кулаками, не понимая, насколько нелепо это смотрится со стороны.
Давно уже пора образумиться.
Сегодня же обрадую шефа. Сдам оружие. Все оружие - даже незарегистрированное и находящееся у меня нелегально… Хотя, пожалуй, один пистолет надо будет оставить - в наши непростые дни без ствола под рукой чувствуешь себя неуверенно. Но серебряные патроны - долой. На людей хватит и свинца, а с нечистью я больше встречаться не собираюсь.
А свой драгоценный кинжал я, пожалуй, передам Церкви. Пусть они там делают с ним что хотят… Хотя нет. Все-таки лучше я с ним сам разберусь. Выберу времечко и схожу на сталеплавильный завод, где лично зашвырну эту дрянь в пасть мартена. И пусть молчит тот, кто считает, что я не смогу этого сделать.
Смогу. Еще как смогу!
Оглянувшись, я нашел взглядом небрежно брошенный на диван кинжал. Задвинутый в нелепые самодельные ножны и обмотанный тонкими кожаными ремешками, он выглядел совершенно обычно. Наверное, можно даже сказать - мирно, если это слово вообще применимо к оружию. Но я чувствовал его тягостные эманации. И знал, что представляет собой этот невзрачный кусочек стали.
Воплощенное зло. Тьма, принявшая овеществленный облик. Артефакт нижнего мира, подаренный мне явившимся из глубин ада демоном. Вещь, которая появилась на земле для того, чтобы толкнуть меня во тьму и тем самым нарушить сложившееся равновесие сил… И я не могу сказать, что у нее это не получилось.
Я протянул руку и стиснул пронзившую ладонь тысячей ледяных игл рукоять.
- Смогу, - прошептал я, чуть-чуть - только чтобы увидеть холодный блеск стального лезвия - выдвигая оружие из ножен. - И сделаю… Потому что я должен сделать.
Ирина ладонь легла поверх моей. И я вздрогнул, ощутив толчок, сходный по ощущению со слабым ударом тока. Это было почти как в прежние времена, когда в ее глазах еще виднелись отблески бесконечных просторов синего льда. Тогда я иногда чувствовал то же самое.
Свет и тьма.
Я поднял взгляд. И выдохнул с облегчением. Никакого льда в ее глазах не было: ни синего, ни тем более черного.

Предыдущая страница 5 Следующая страница


Венец творения 6

Наверное, мне теперь до конца жизни придется бояться увидеть в глазах любимой женщины отблески иных сил. После того, что было… Я не желаю ей такой доли. Я никому не желаю испытать то, что чувствует человек, к душе которого прикоснулась рука Господа. Хуже этого может быть только прикосновение Дьявола. И от этого я постараюсь уберечь Ирину любой ценой. Даже если ради того мне придется нырнуть в саму пасть ада.
Ирина едва слышно вздохнула.
- Я не стану отговаривать тебя или, наоборот, подталкивать. Ты должен будешь решить сам: хочешь ли ты этого или не хочешь. Если найдешь в себе силы на этот шаг - я буду рада. Если нет - соглашусь и с этим. Но ты должен принять решение самостоятельно, не оглядываясь ни на кого. Помнишь, твой друг инквизитор говорил: «Не слушай ничьих советов. Даже моих. Решай сам». Я повторю тебе эти слова: решай сам. Не слушай никого - даже меня. Ведь это твоя жизнь, твоя судьба, твоя душа. И даже то, что я твоя жена, не дает мне права распоряжаться ими вместо тебя. Свою дорогу каждый выбирает сам.
Я завороженно слушал, до боли в занемевших пальцах стиснув холодную рукоять кинжала.
- Решение принимать будешь только ты сам, Алеша. Но и разбираться с последствиями ты будешь тоже сам. Я бы рада помочь, но не знаю как… - Ирина помолчала минуту, а потом как-то почти жалобно прошептала: - Что-то надвигается, Алеша… Что-то плохое случится с миром. Уже совсем скоро.
Нет льда в ее глазах. Слава Господу Всемогущему - нет льда!
- Что, Ира?.. - Я облизнул враз пересохшие губы. То, что нечто скоро произойдет, я понимал и сам. Но что именно? Как это связано со мной? И, главное, с ней?.. Неужели снова… - Что надвигается?
Вновь повисла пауза. Тяжелая и давящая на нервы. Рукоять кинжала жгла руку невыносимым холодом. Но я терпел. Хотя и сам не знал зачем.
- Не знаю. Я просто чувствую. Это… Как будто… Словно я… - Ирина обреченно махнула рукой. - Не могу объяснить. Я просто чувствую - и все. Это почти как тогда, но… иначе. И на этот раз в центре нахожусь не я. В этом я уверена полностью.
Я облегченно расслабился. Но только чуть-чуть, потому что эти слова еще ничего не значили. И даже если они правдивы - это еще ничего не значило.
Не обязательно находиться в самом сердце событий, чтобы ощутить на себе всю мощь руки Господа или, если на то пошло, Дьявола. Тем, кто стоит в центре, пожалуй, даже полегче - они еще как-то могут влиять на события. Пусть только теоретически, но могут. Остальным же приходится всего лишь ждать и надеяться.
Знать о приближении неизбежной катастрофы и не иметь возможностей не то чтобы ее предотвратить, но даже просто вмешаться… Это хуже всего.
- Грядет новый мессия?
- Может быть… Наверное… Я не знаю. Поверь, я просто не знаю.
Вот на этот раз она точно всхлипнула. Ослышаться я не мог.
- Верю. - Я шагнул вперед, обнимая Ирину за плечи. - Конечно, я тебе верю…
Она стояла, уткнувшись в мою грудь, и молчала. Даже редкие всхлипывания прекратились. А я боялся пошевелиться, опасаясь ее потревожить, хотя неловко подвернутая рука начинала уже затекать. Да и растревоженная спина немилосердно ныла. Но я терпел. Ведь все это мелочи по сравнению с той болью, которую чувствовала она. А то, что ей сейчас больно, я понимал, даже не видя ее глаз.
Ирина неохотно высвободилась. И вовремя, потому что я чувствовал, что еще немного - и у меня самым позорным образом начнут подгибаться колени. Все-таки потрепала меня эта ночь изрядно.
- Ну и что ты будешь делать дальше?
Я снова заглянул в ее зеленые глаза.
- Пожалуй, немного передохну. Может быть, даже посплю часок-другой - после такой ночки это простительно. - Я намеренно говорил всякую ерунду. Легкомысленные, ничего не значащие слова. - Потом вздохну, соберусь, разозлюсь хорошенько и пойду ругаться со своим начальством.
- Да, пожалуй, именно так ты и поступишь. - Ирина слабо улыбнулась, - Отдохнешь, а потом пойдешь делать свою работу. Только учти, я тебя из дому не выпущу, если ты поспишь меньше шести часов.
- Кто я такой, чтобы идти против слова мессии? Пусть даже и бывшего. - Перехватив нацелившийся мне в бок кулачок, я впервые за сегодняшний день открыто улыбнулся. - Шесть часов. Хорошо. Я так и сделаю… И перестань меня бить, пожалуйста, - у меня и без того все болит.

* * *

В штаб Управления я заявился только вечером, когда большинство сотрудников уже разошлись кто на дежурство, а кто по домам. Но я надеялся, что шеф все еще здесь. А если даже и нет - мне все равно. С таким же успехом я могу отчитаться и перед его замами. Пащенко, Хабибуллин, Ветров - кто-нибудь из них обязательно должен быть на месте.
У входа, где обычно толпятся наши заядлые курильщики, на этот раз никого не было. Здание вообще казалось пустым и давно покинутым. На мгновение мне даже померещилось, что я иду по старому городу… Но нет, для этого здесь слишком чисто. Да и люди все-таки были. Хотя бы на неизменном охранном посту, перекрывающем всем посторонним путь на верхние этажи
Меня - не пойму к счастью или к досаде - к посторонним не отнесли. Но меч, как и всегда, пришлось оставить.
За диспетчера сегодня была Маргарита. Красивая девушка с длинными, чуть рыжеватыми волосами. Не разоряясь на приветствие, она лишь холодно кивнула. Я спокойно ответил тем же. Не слишком-то вежливо, но так уж у нас сложилось.
С новой секретаршей шефа (хотя какая она новая - уже больше года у нас работает) у меня отношения не заладились с самого первого дня. Сначала я ей нагрубил по телефону. Потом еще пару раз огрызнулся. И готово. Холодно-безразличные отношения установились. Она не замечала меня, я игнорировал ее.
Возможно, кто-то на моем месте постарался бы загладить вину. Но мне было все равно. И тратить время на попытки примирения я не собирался. Не видел в этом смысла.
Именно поэтому спрашивать я ни о чем не стал. Просто приоткрыл дверь и заглянул внутрь.
Шеф был на месте. Чуть сгорбившись, он сидел в кресле и перебирал бумаги. Рядом, как обычно, торчал Пащенко. В последнее время он вообще повсюду следовал за шефом как тень - хотя бы для того, чтобы в случае чего успеть вызвать «скорую». Как относился к этой опеке шеф, я не знал. Скорее всего, просто игнорировал.
Заметив меня, Пащенко изобразил ладонью простой и понятный жест: «исчезни». Шеф же, наоборот, отложил бумаги и приглашающе махнул рукой:
- Заходи, Алексей. Я тебя ждал.
Я, приподняв бровь, взглянул на недовольно скривившегося зама и вошел.
С первого взгляда было видно, что Дмитрий Анатольевич сегодня чувствовал себя неважно. Лицо его было бледным почти до синевы. На лбу застыла бусинка пота. За стеклами нелепых очков в серебряной оправе лихорадочно блестели глаза.
Я покачал головой, испытывая нечто похожее на смущение. И, несмотря на вялый разрешающий жест, занимать свободное кресло не стал. Так и остался стоять.
Чуть дрогнувшей рукой шеф подровнял стопку сдвинутых на край стола бумаг. Снял очки. С явным облегчением откинулся на спинку кресла.
- Ты меня поразил, Алексей. - Он немного натянуто улыбнулся. - Знаешь, я сегодня впервые подумал, что в тех байках, что о тебе ходят среди новичков, есть доля истины и что ты действительно продал душу Дьяволу в обмен на неуязвимость.
Я только хмыкнул. Прижившийся в учебке фольклор меня мало интересовал даже в те дни, когда я сам там учился. Среди новобранцев всегда ходили всевозможные, подчас откровенно глупые сплетни. Помнится, была среди них легенда об оборотне, способном обращаться обратно в человека и днем ходить по городским улицам, выбирая будущую жертву. Слышал я и сказочку о некромантах, сотнями поднимавших мертвяков из старых, времен еще до Гнева могил. Еще что-то такое было… А теперь вот, похоже, прибавилась история о чистильщике, продавшем душу Тьме.
Всегда найдутся люди, готовые верить во всякую чушь. С оборотнями я, к примеру, встречался десятки раз. И ни разу не видел среди них никого, хотя бы отдаленно похожего на человека. Нечисть, она и есть Нечисть. А насчет старых могил - это уж вообще глупость несусветная. Поднимай не поднимай - за три прошедших десятилетия все, что в них было, истлело до самых костей. А голенькие скелетики, увы, бегать не могут. Нечем им…
- Ты сколько вампиров сегодня завалил? Пять? Или шесть?
- Восемь, - неохотно буркнул я, соображая, откуда шеф прослышал о моих приключениях.
Вроде бы я еще никому не рассказывал. Даже Ирина не в курсе, хотя от нее я как раз ничего скрывать бы не стал. Просто она не любит эти истории и никогда не спрашивает о том, удачно ли прошел рейд и сколько тварей на этот раз сгинуло от моего меча. Ей было довольно и того, что я возвращаюсь живым.
- Восемь. - Шеф кивнул. - Могу поверить. Ребята говорят - это было нечто.
- А они что, смотрели?
- Я сегодня утром специально машину посылал.
- Для того чтобы подобрать мое хладное тело? - Я ухмыльнулся и все-таки опустился в свободное кресло, закинув руки за голову.
Шеф укоризненно посмотрел на меня.
- Ну зачем же так сразу?.. Мы ведь знали, что ты жив. С восьмого поста позвонили сразу же, едва ты вошел в город.
Я поджал губы и кивнул.
Молодец, капитан Дмитриев. Свои обязанности ты выполняешь хорошо. Настолько хорошо, что не считаешь в тягость поднять телефонную трубку и сообщить по инстанциям о том, что чистильщик Суханов только что пересек границы периметра.
Впрочем, он, возможно, не имел при этом в виду ничего предосудительного. Это просто я уже привык в каждом слове, в каждом поступке видеть возможную угрозу..
Трудно доверять людям, если даже среди коллег чувствуешь себя изгоем. И если знаешь: на свете найдется немало людей, которые радовались бы от всей души, услышав о том, что некий небезызвестный чистильщик наконец-то попал в ведомство городского крематория.
- Готов отчитаться о проделанной работе, - произнес я стандартную фразу.
Сухо улыбнувшись, мне ответил вступивший в разговор Пащенко:
- Излагай.
- Собственно, излагать почти нечего. Ну, прошвырнулся я в указанном районе, пошарил на предмет подозрительных личностей. - Отбросив в сторону все предписания, я нарочно говорил как можно более развязно. - Поискал следы. Проверил ваше кострище…
- И что? - игнорируя мой наглый демарш, тихо спросил шеф.
- А то, что он сам меня нашел. И в некотором роде принудил к разговору.
- Как это принудил? - Пащенко недоуменно поднял брови.
- Легко, -фыркнул я. -Когда у тебя в беспрекословном подчинении находятся почти четыре десятка зилотов, принудить можно кого угодно.
Короткими рублеными фразами я изложил дальнейшие события, начиная с момента своей встречи с Вождем и заканчивая своим поспешным бегством с территории бывшего медгородка. Шеф, откинувшись на спинку кресла и полуприкрыв глаза, слушал не перебивая. Мне даже показалось, что он спит, хотя это, конечно, вряд ли. Зато Пащенко вел себя чересчур активно: все время ерзал и хмурился. И когда я наконец замолчал, он сразу же спросил:
- О чем вы с ним говорили? С этим… Вождем?
Стараясь сохранять невозмутимое выражение лица я пожал плечами.
- Да обо всем помаленьку. О погоде, о жизни, об оружии. По-моему, этот тип слишком долго проболтался по мертвым землям в сопровождении одних только своих зилотов. Ему явно хотелось просто поболтать. Соскучился бедняга.
- И все? Только ради этого он с тобой связался? Чтобы поболтать?
Я вздохнул. Похоже, пришло время поведать ту часть истории, которая мне не нравилась больше всего.
- Вообще-то на самом деле он хотел переговорить с Еременко. И просил меня обеспечить встречу.
- И что ты?
Вялое пожатие плечами.
- Посодействовал, конечно. Как можно отказать такому человеку, если он просит?
Пащенко неодобрительно взглянул на меня. Нахмурился. Шеф же, наоборот, улыбнулся.
- Ну да, - пробормотал он. - Еременко казнили в прошлом месяце по приговору собора. А он, получается, не знал… Понятно… Все понятно.
- Знал - не знал. - Я снова передернул плечами. - Какая теперь разница? Я ему пулю прямо между глаз вогнал. Не о чем больше разговаривать.
- А зилоты? Алтарь?
Я поморщился.
- Алтарь где-то там - в районе больничных корпусов. Точнее сказать не могу, потому что не видел.
- Но он точно существует?
- А вы когда-то видели банду зилотов, состоящую более чем из пяти тварей, у которых не было бы алтаря? - Я постарался улыбнуться как можно более ехидно.
Вряд ли Пащенко вообще когда-либо видел зилота. Они пришли в нашу область сравнительно недавно, а замначальника Управления в последний раз выходил на оперативную работу года три назад. В то время эти полулюди-полумонстры были известны нам исключительно по коротким невнятным радиосообщениям из смежных восточных областей.
Пащенко пропустил мой язвительный намек мимо ушей.
- Его надо найти.
Я снова вздохнул.
- Послушайте. Я ведь вам серьезно сказал: этот район в высшей степени опасен. Настолько опасен, что нам следовало бы на картах отмечать его не красным, а черным. И рисовать череп с костями. Идти туда - значит нарываться на верную смерть. Особенно сейчас, когда в тех местах появилась еще и стая зилотов особей в сорок-пятьдесят, не меньше. Вряд ли будет так просто отобрать у них этот алтарь.
- И тем не менее это нужно сделать, - тяжело выдохнул шеф. - Ты же знаешь, Алексей: концентрация тьмы вокруг нашего города и без того аномально высока. И если она вырастет еще…
Резко оттолкнув кресло, шеф с явным напряжением поднялся. Тяжело шагнул к окну. Краем глаза я заметил маленькое темное пятнышко, проступившее сбоку на его рубашке, - рана опять открылась, и боль Дмитрий Анатольевич наверняка испытывал адскую. Но внешне это почти не было заметно. Разве что бусинки испарины на лбу сделались крупнее да лицо немного побледнело.
Железный мужик. Я могу с ним спорить, препираться, ругаться. И даже (было дело) драться. Но при всем этом я не могу его не уважать и не восхищаться его характером.
- Никто не знает, к чему это может привести. Но очевидно, что ничего хорошего нам ждать не приходится. - Шеф повернулся ко мне. Вновь, как и не раз до этого, мы взглянули друг другу в глаза. И он снова отвел взгляд первым. - Вокруг слишком много тьмы, чтобы мы могли позволить ей бесконтрольно расти и дальше, - последствия могут быть самыми ужасными. Алтарь необходимо уничтожить.
- Это самоубийство, - устало повторил я. - Самое настоящее самоубийство. Ни один человек не выйдет оттуда живым. И даже если вы, Дмитрий Анатольевич, устроите массированный рейд, бросив на штурм медгородка сразу все оперативные группы, будьте готовы к тому, что домой не вернется добрая половина ваших сотрудников.
- Ну, вряд ли все так плохо. - Пащенко неожиданно усмехнулся. - В конце концов, ты ведь смог там побывать. И даже вернулся.
- Мне повезло, - абсолютно честно ответил я. - Во второй раз так уже не получится. И вдобавок я не заходил внутрь корпусов, а ведь именно там кроется главная опасность.
- Алексей…
Я покачал головой.
- Шеф, это действительно опасно. Уж поверьте моему слову. И примите как данность: я не пойду.
Мой отказ шеф понял по-своему. Всего лишь улыбнулся. Кивнул.
- Ну не сейчас конечно же. Отдохнешь недельку, подлечишься. Я подпишу тебе отпуск. А потом… Алексей, ты пойми: это по-настоящему важное задание. Кроме тебя, с ним не справится никто. Василий Федорович прав: ты там побывал и вернулся. И я верю, что ты сможешь сделать это снова.
Ну вот Если бы я был параноиком, то решил бы, что они и в самом деле хотят меня угробить. Черт, ну как им описать, как передать словами то мрачное колючее чувство, охватывающее меня при одной только мысли о том районе? И то, как испуганно начинает бормотать инстинкт чистильщика, когда я всего лишь думаю о том, чтобы войти под крышу брошенных больничных зданий?..
- Нет.
Шеф замолчал на полуслове и удивленно взглянул на меня.
- Что значит «нет»? Ты хочешь сказать что-то еще?
- Нет - это и значит нет, - фыркнул я. - А сказать хочу только одно…- Я проглотил неведомо откуда появившийся в горле ком. И отчетливо произнес: - Я подаю официальное заявление об отставке.
Ну вот и все. Нужные слова сказаны. Теперь уже будет легче. Теперь мне не придется колебаться и раздумывать. Осталось лишь убедить начальство, что это вовсе не шутка.
А ведь я их зацепил. Сразу видно, что они потрясены. Не только шеф, даже Пащенко выглядел удивленным.
- Но… - Шеф непрерывно моргал, глядя в мою сторону так, словно на плечах у меня неожиданно выросла вторая голова. - Ты же не можешь так просто уйти.
- Это еще почему? - Я недоверчиво прищурился. - Предписанные уставом три года я давно отработал. По оперативному стажу мне вообще уже можно на пенсию идти. По количеству дальних вылазок - тоже… Или, может быть, пока я бегал по старому городу, изменились законы и теперь всех желающих выйти в отставку чистильщиков сразу отправляют в расход?
- Но… почему, Алексей? - Видимо, шеф все еще ничего не понимал.
- А почему бы и нет, Дмитрий Анатольевич?.. - Я глубоко, до колющей вспышки боли в побитой спине вздохнул. - Почему бы и нет? В конце концов, что дает мне эта работа? Возможность прирезать на пустых улицах пару-тройку мертвяков или поиграть в прятки со стаей оборотней? Риск, адреналин, шанс однажды оставить жену вдовой?.. Да не нужно мне все это! Тем более, если говорить откровенно, я больше не вижу в нашем деле смысла. Раз за разом мы побеждаем в отдельных битвах и стычках, но саму войну мы проигрываем. С каждым годом нечисти становится все больше и больше. С каждым годом не-мертвые действуют все более нагло и решительно. Тьма наступает. И нашими исконными способами - мечом и пулей - ее все равно не остановить. Можно сколько угодно рубить ростки раз за разом возрождающегося зла, но его корни останутся в неприкосновенности. Мы проигрываем. И я чувствую, что конец совсем уже близок…
- И ты, значит, решил дезертировать? - перебивая, небрежно фыркнул Пащенко. - Зачем? Чтобы вовремя встать на сторону победителей? Или просто струсил?
Я не стал отвечать.
Зачем спорить с тем, кто заранее уверен в своей правоте? Он все равно не станет слушать и не воспримет никаких доказательств. Такой спор может окончиться только безобразной сварой, когда спорщики во все горло орут друг на друга, обвиняя во всех смертных грехах. Или дракой.
Ни то, ни другое меня не привлекало.
И потому в ответ на язвительные высказывания первого зама начальника Управления я просто промолчал. И шеф, кстати, их тоже проигнорировал.
- Почему, Алексей? - тихо повторил он. - Почему?
- Год назад мне было нечего терять, - так же тихо ответил я. - Случись это тогда, я бы, скорее всего, остался и мне было бы все равно, что будет дальше. Потому что, если бы я умер, это был бы только мой, и исключительно мой проигрыш. Но теперь… - Я помотал головой, отгоняя неведомо откуда явившуюся печаль. - Я не сдаюсь, Дмитрий Анатольевич, и не перехожу на сторону победителя. Я просто постараюсь найти собственный путь, потому что вижу: эта дорога ведет в тупик.
В воцарившейся после этих слов тишине я щелкнул пряжкой ремня и сбросил на пол привычную тяжесть пояса. Достал пистолет, вытащил обойму и отдельно положил на стол.
- Я ухожу, шеф.
Он медленно кивнул.
- Хорошо, Алексей… Только ты зайди ко мне завтра еще раз.
- Я не передумаю.
- И все-таки.
- Хорошо… Я зайду.
Я повернулся и шагнул к двери.
- И все равно, что бы он ни говорил, Дмитрий Анатольевич, я думаю, что Суханов просто струсил, - буркнул за моей спиной Пащенко. Слишком громко и демонстративно для того, чтобы обращаться исключительно к шефу. - Испугался. Получил сегодня по морде и испугался.
Я промолчал, тихонько прикрыв за собой дверь, хотя искушение хлопнуть ею напоследок было почти неодолимым. Но я удержался - не хотел показать, что подначка меня задела.
А она задела?..
Нет. Хотя я действительно струсил - а кто бы не испугался, бегая ночью наперегонки с целой дюжиной вампиров? - но я знал, что, будучи на моем месте, мало кто смог бы вернуться домой. А я - вернулся!… И это не хвастовство. Это честное признание того, что прошлой ночью мне просто повезло. В другой раз может и не повезти.
Сколько раз можно дернуть удачу за усы, прежде чем она отвернется?
А еще у меня почему-то подгибаются ноги. Никогда раньше не подгибались, даже когда я лицом к лицу стоял с демоном или дрался в одиночку с целой стаей оборотней. А сейчас - подгибаются.
Так что, возможно, не так уж я и прав? Может быть, Пащенко и не ошибся? Не исключено, что сегодня, сейчас, сию минуту я совершил ошибку. Я не видел ответа. Но менять свое решение не собирался. В конце концов, данное слово нужно держать, даже если нет уверенности в том, что путь твой верен и прям.
Когда я проходил мимо дежурного поста, торчавший там охранник молча подал мне оставленный здесь меч. Признаюсь, искушение взять его и привычно закинуть за спину было огромным. Но я все же прошел мимо, оставив матово поблескивающую полоску отточенной стали в руках недоуменно смотревшего мне вслед охранника.
На ступеньках у входа, явно кого-то ожидая, болтался одинокий парнишка из новичков. Нервно переминаясь с ноги на ногу, он даже не посмотрел в мою сторону. Мне, впрочем, до него тоже не было никакого дела.
Отойдя от центрального штаба Управления с полквартала, я остановился. Прислонился к шершавой стене старенькой высотки и поднял голову. Солнце уже нырнуло за горизонт, но небо еще было светлым и повседневная жара только начинала спадать. Обшарпанный кирпич все еще был горячим и обжигал спину даже сквозь куртку.
Я стоял и смотрел на проходящих мимо людей. Самых разных людей: возвращающихся из заводских цехов мужиков, волочащих домой неподъемные сумки усталых женщин, беззаботно бегающих детишек, курящих настоящие импортные и потому невероятно дорогие сигареты бритых под ноль парней, сидевших на лавочках стариков…
Я не знал, что делать. Я не знал, как мне им помочь. Не знал, смогу ли я им помочь. И, самое главное, не знал, должен ли я вообще что-то делать, или все эти люди прекрасно обойдутся и без моей помощи. В голове царило то странное состояние полного отупения, которое один мой хороший знакомый называл «божественной пустотой». Все мысли куда-то попрятались.
Постояв так минут десять, я оттолкнулся от стены и нырнул в ближайший переулочек. Надо было идти. Но не домой… Пока еще не домой.
Я перешел улицу, пропустив парочку дребезжащих лязгающих автомобилей, и на следующем перекрестке ;вернул направо. В сторону городских окраин.

* * *

Спрятавшаяся в глубине трущобных районов кирпичная пятиэтажка за прошедшее с моего последнего визита время практически не изменилась. Разве что сталa еще чуть более унылой и грязной, если это вообще возможно. Выщербленные стены, заколоченные фанерой окна и окружившая дом сплошная мусорная куча в сумерках выглядели столь же мрачно, как и заброшенные дома старого города. Но там, по крайней мере, не было этого всепроникающего запаха.
Пробравшись сквозь преграждающий подходы к подъезду мусорный завал, я легонько толкнул то немногое, что еще осталось от болтавшейся на ржавых петлях двери. И вошел внутрь.
Ведущая наверх лестница была щедро присыпана все тем же повсеместным мусором: рваные полиэтиленовые мешки, осколки стекла, бумажки. Чтобы не упасть, приходилось внимательно смотреть под ноги. Пахло застарелой мочой и сыростью. А еще пахло людьми. Живыми. Мертвые, даже изъеденные тлением, обычно не создают столько вони.
Дабы не увидеть ничего такого, что я не желал бы видеть, я не заглядывал в боковые коридоры. Просто поднялся на верхний этаж, а потом по скрипучей дребезжащей лестнице взобрался еще выше - на чердак.
Здесь в отличие от нижних этажей было почти чисто. В тусклом свете, проникающем внутрь сквозь распахнутое настежь чердачное окошко, виднелась вполне приличная, разве что только чуть обшарпанная мебель. На полу стояли пустые металлические бочки, среди переплетения труб сохла свежевыстиранная одежда, а прямо под широко распахнутым полукруглым окном расположилась неуклюжая кровать. И на ней кто-то лежал.
Впрочем, едва только я появился, человек сразу же сел. И я не заметил, а скорее почувствовал, как его рука нырнула под матрас. Я хорошо знал, что именно там обычно прячется бессменный обрез, и потому заранее поднял руки, демонстрируя открытые ладони.
- Не стреляй, хозяин. Гости пришли.
Смутно видимая в полумраке фигура немного расслабилась. Но руку из-под матраса человек не вытащил.
- Алексей, ты, что ли?
Я облегченно вздохнул.
- А то кто ж?.. Я подойду. Ты только не пальни случайно. Ладно?
- Хорошо. Как-нибудь постараюсь.

Предыдущая страница 6 Следующая страница


7 Александр Лоскутов

Я шагнул вперед, и сидевший на кровати человек поднялся мне навстречу.
- Здравствуй, Суханов. Давненько ты уже ко мне не заглядывал.
- Здравствуй-здравствуй. Все некогда было - дела затянули. Да и повода не находилось.
- А разве нужен повод, чтобы зайти в гости к другу? - ухмыляясь, спросил человек, некогда бывший верховным инквизитором, а ныне ставший прячущимся под неблагозвучным прозвищем беглым бродягой. -Впрочем, теперь, насколько я вижу, повод у тебя появился.
- Откуда знаешь? - насторожился я.
Хмырь жестом изобразил вытаскиваемый из ножен меч. Мне оставалось только согласно мотнуть головой.
- Верно. Ты прав… Как всегда.
Потирая лоб, бывший инквизитор опустился на натужно скрипнувшую кровать. Машинально поправил подушку. Я заметил тускло блеснувший металл и негромко хмыкнул. Старые привычки отмирают с трудом. Под матрасом действительно прятался обрез. И вдобавок, как я подозревал, заряженный серебром.
Разумная предосторожность. Здесь, в непосредственной близости от периметра, всякое может случиться. И добрый заряд серебра не помешает никому… А то, где его можно достать, - это уже вопрос особый. И Хмыря он явно заботил мало. Впрочем, как и то, что один только залп его обреза обошелся бы какому-нибудь не самому бедному местному работяге в половину месячной зарплаты.
Неопределенно мотнув головой в сторону вытащенного на самую середину гостевого кресла, Хмырь молча достал кисет. Зашуршала старая газета. Зная привычки опального инквизитора, я молча ждал. Наконец громко чиркнула спичка, и по чердаку медленно поплыл едкий табачный дым. Жадно затянувшись, хозяин откинулся назад и спокойно выдохнул.
- Ну ладно. Можешь начинать плакаться. Что там у тебя опять за проблемы?
Я повел плечами, будто сомневаясь, стоит ли говорить. Хотя на самом деле думать тут было не о чем. Я ведь пришел сюда именно за этим: чтобы поговорить. И, быть может, получить совет.
- Я ушел из Управления…
Бывший инквизитор небрежно стряхнул пепел и с интересом посмотрел на меня.
- А теперь гадаешь, правильно ли ты поступил?
Как всегда - в яблочко. Я кисло скривился.
- Не знаю. Наверное… Но, собственно, дело не в этом. Я ушел, потому что не понимал, что делать дальше. Не знал, куда ведет путь… Я не вижу будущего, но почему-то предчувствую, что оно мне не понравится. Что мне делать, Иван? И есть ли у меня хоть какой-то выбор?..
- И ты пришел ко мне за ответами? Я молча кивнул.
Хмырь тихо и неожиданно устало вздохнул. Щелчком пальцев отправил недокуренную самокрутку в окно. Крохотный красноватый огонек падающей звездочкой мелькнул в темнеющем небе и исчез где-то внизу. Некоторое время вокруг царила наполненная тихим потрескиванием нагревшейся за день крыши тишина. Наконец бывший инквизитор негромко заговорил:
- Ты ищешь ответ на вопрос, у которого нет и быть не может ответа. Если смотреть на будущее с точки зрения смертного человека, то его не существует и судьбу мира мы творим сами, пользуясь дарованной нам свободой воли. Но если встать на позицию Бога, то получается как раз наоборот: нет никакого выбора и не существует никакой свободы воли. Есть только прошлое, настоящее и будущее, которые предопределены и известны. Каждому человеку дана своя судьба… И понять, можем ли мы своими силами изменить ее, - вот в чем кроется суть нашего существования.
- То есть сиди и не рыпайся. Пусть Бог решает, как тебе жить дальше. Так? Ты это хочешь сказать?
Я мрачно насупился. Хмырь же, наоборот, улыбнулся.
- Я всего лишь хочу сказать: не задавай глупые вопросы, ответы на которые тебе не понравятся. Ну а если ты хочешь поговорить серьезно… Что ж, ты прав, Алексей. То будущее, которое сейчас наиболее вероятно, тебя действительно вряд ли обрадует. Если только за те месяцы, что мы не виделись, ты не изменился настолько, что тьма стала тебе ближе света.
Вздрогнув, я подался вперед.
- Что?.. Что ты знаешь? - А в том, что Хмырь что-то знал, я не сомневался ничуть. - Скажи…
- Приближается очередной критический момент, - совершенно будничным голосом ответил бывший инквизитор. - Тьма набрала достаточно сил, чтобы обеспечить свое преобладание в этом мире. Переход случится в ближайшее же время.
- Явление темного мессии? - Я облизнул враз пересохшие губы. - Когда? Где?.. Ты знаешь?
- Если бы… - Хмырь медленно покачал головой. - Когда и где? Я не знаю, Алексей. Не знаю даже, будет ли явление вообще. Вполне возможно, на этот раз все произойдет естественным путем, без вмешательства высших сил и глобальных потрясений - ситуация позволяет. И это хуже всего, потому что вариант с приходом мессии нам уже знаком и в него мы в принципе еще могли бы вмешаться. Но здесь… Не могу сказать. Не знаю.
- А что именно случится? Как? Что будет с нами?
Бывший инквизитор невесело улыбнулся.
- Естественно, ничего хорошего… Да ты сам подумай, каким может стать человек, вынужденный с рождения и до последней минуты жить в месте, концентрация зла в котором будет выше, чем в том приснопамятном медгородке, куда ты вчера ходил? Представь себе мотивы, реакции, мысли человека, знающего тьму, одну лишь тьму, и ничего, кроме тьмы. Кем он будет, такой человек? Что за будущее его ожидает?
Я не стал спрашивать, откуда он знает, куда и когда я ходил. В конце концов, это несущественно - я уже привык к тому, что спрятавшийся на своем чердаке от всего мира и носу не кажущий наружу бывший инквизитор каким-то чудом всегда и все знает. Гораздо важнее, что я действительно представлял, что случится с человечеством, если его захлестнет тьма… Или думал, что представляю…
- Всеобщее и очень быстрое падение нравов, - медленно сказал я. - Потеря ориентиров в жизни. Отмирание веры. Разрушение Божьих законов и заповедей, когда грех становится не чем-то постыдным и запретным, а естественной нормой жизни. В перспективе - превращение человечества в единый источник душ для нижнего мира и его последующее вымирание…
- Почти так. - Хмырь одобрительно кивнул. - Только вот с вымиранием это ты зря загнул. Гибель человеческого рода не выгодна никому, в том числе и Люциферу. И потому, чтобы не потерять источник душ, он попытается растянуть его существование на как можно более длительный срок.
- А почему именно попытается? - Я ухватился за то слово, которое показалось мне наиболее сомнительным. Тем более что Хмырь намеренно выделил его интонацией. - Ведь если гибель человечества не в его интересах, то что может случиться? Ну будем мы жить по другой морали, в которой воровство и убийство не считаются преступлением. Но ведь это, в конце концов, еще не самое плохое, что может быть.
- Ну да. Не самое… - Бывший инквизитор качнул головой. - Только ты не забывай: во тьму очень легко свалиться. А вот выбраться из нее обратно - подвиг, посильный немногим.
- Прописная истина. И что дальше?
- А то, что это будет тупик. И загнать в него человечество выгодно исключительно Дьяволу, но никак не Богу. Кто может поручиться, что предпримет в этой ситуации Господь? Не разочаруется ли он венцом своего творения? И не решит ли его окончательно уничтожить?
- То есть, что бы мы ни делали, конец света все-таки случится? - негромко спросил я. - И нам дано всего лишь выбрать, падем ли мы во Тьму или сгорим в Свете?
Хмырь опять вздохнул. Поерзал немного на своей отчаянно заскрипевшей кровати. И вновь достал кисет. Я знал эту его привычку: ведя разговор, который он считал важным, бывший инквизитор всегда много курил, иногда даже прикуривая одну самокрутку от другой.
- Конец света уже случился, - сказал он, чиркая спичкой. - Тридцать лет назад. Все, что сейчас происходит, - это его отголоски. Причем нам некого винить в случившемся - ни Бога, ни Дьявола. Правила игры были известны с самого начала. В том, что самая главная битва в истории человечества была проиграна, мы виноваты сами. Человечество само довело себя до той черты, за которой Господу пришлось открыто вмешаться.
- И он это сделал, - раздраженно буркнул я. - Как и было обещано - отделил агнцев от козлищ. Явление мессии, и вуаля - девять десятых человечества растворились в воздухе… Вот только, знаешь, я никак не могу понять, кто же остался в мире: скромные агнцы или все же пресловутые козлищи?
- А какая разница? - негромко спросил Хмырь. - Суть все равно не в этом. День Гнева просто расставил все по местам. Всевышний дал нам выбор и наглядно продемонстрировал, что может произойти с человечеством в случае ошибки. Но мы предупреждению не вняли и свой второй шанс так же успешно профукали. Так чья же вина в том, что со дня на день мы утонем во тьме?
Я промолчал. Но не потому, что был полностью согласен, просто мне не хотелось спорить. Устал я от всех этих споров.
Устал.
Ну почему жизнь всегда развивается через смерть? Почему свет тянет за собой тьму, а добро частенько вдруг превращается во зло? Почему в этом мире все так сложно?
Видимо, последний вопрос я произнес вслух, потому что бывший инквизитор вдруг ответил:
- Это та цена, которую мы платим за свою свободу. За право самим решать, что является добром, а что - злом.
В небе над городом медленно загорались звезды. В пыльном стекле распахнутого окна блеснули далекие отблески вспыхнувших на периметре прожекторов. Где-то на улицах старого города уныло взвыл оборотень. Едва слышное эхо его воя заставило меня поежиться и инстинктивно потянуться за отсутствующим мечом.
Ночь… Почему именно ночью происходят все наиболее значительные дела? Почему именно ночью бывают самые важные разговоры? Почему именно ночью мне хочется встать и с мечом в руке пройти по пустым заброшенным улицам, играя в извечную игру со смертью?..
Почему именно ночь - время максимального расцвета тьмы - стала для меня наиболее близким и любимым временем суток?
Смутно видимый в полутьме человеческий силуэт отклонился в сторону. Зашарил руками по столу. С удвоенной яркостью замигал красный огонек самокрутки. И почти сразу же, отгоняя окутывавшую все вокруг темноту и превращая мир в сложное переплетение света и тени, вспыхнула свеча.
Глядя на робко танцующий огонек, я негромко спросил, возвращаясь к так и не завершенному разговору:
- Откуда ты все это знаешь? У тебя есть контакты с местными церковными иерархами?
- Никаких контактов у меня нет. - Улыбка на лице бывшего инквизитора казалась почти невинной. Если бы я не знал его столь хорошо, то мог бы и поверить. А так - всего лишь улыбнулся в ответ. - Неужели ты считаешь, что мой братик, метящий в кресло митрополита, позволил бы мне это? Удивляюсь, как он вообще терпит меня здесь. А что касается выводов - их сделал аналитический отдел на основании собранных по всему миру данных. - Видя мое недоумение, Хмырь пожал плечами и криво усмехнулся. - Что ты так смотришь? Неужели думаешь, что я в бытность свою верховным инквизитором не читал ложащиеся на мой стол документы?
Я на мгновение нахмурился. Ивана Симонова - верховного инквизитора Екатеринбургской епархии - осудили за ересь лет шесть-семь назад. И если он говорит, что о нашествии тьмы было известно еще тогда… Вот черт!
- Как давно?.. - Я не договорил, но Хмырь понял.
- Около десяти лет. Может быть, чуть больше. Но тогда накопление шло медленно, и все прогнозы давали нам почти век на то, чтобы исправить ситуацию. Но в прошлом году равновесие нарушилось. Позиции Света пошатнулись. И счет пошел уже на месяцы. Или, может быть, даже на недели.
- А… У церкви был какой-нибудь план?
Не знаю, хотел ли я услышать ответ. Но я должен был спросить. Хотя бы для того, чтобы было в чем себя винить. Ведь это именно моими стараниями десятилетия превратились в дни. Именно я ослабил влияние Света на этот мир. И то, что тогда это казалось необходимым, сути дела не меняло.
Пусть церковный синод скрепя сердце и признал меня чистым перед ликом Господа, я все равно чувствовал себя виновным. Уж не знаю почему. Вроде бы как бездушному, за которого меня все принимали, чувство вины мне было противопоказано изначально.
Бывший верховный инквизитор спокойно кивнул.
- Был план. Был. Только что теперь говорить - времени на его осуществление все равно не осталось. Да и не верил я в него никогда, честно говоря.
- И в чем он заключался?
- В вере конечно же. Власий, наш предыдущий патриарх, считал, что если взрастить в людях веру, то таким путем можно будет на неопределенное время отсрочить или даже вовсе снять угрозу наступления тьмы. И вполне справедливо считал, кстати. Только вот, к сожалению, вера - это такая штука, искусственно привить которую в людских душах практически невозможно. К ней надо идти. Стремиться. Преодолевать и подчас ломать самого себя. К Богу из-под палки не загонишь. А это именно то, что люди любят и понимают лучше всего, - палки… Вот, казалось бы, День Гнева грянул. Существование Бога считается доказанным и несомненным. Добро и зло - существуют, точно так же как рай и ад. Люди старательно веруют, посещают церковь и делают пожертвования. Но почему-то большинство из них относятся к Богу как к человеку, пусть и наделенному нечеловеческими силой и знанием. Они считают, что подкупать и угрожать - это и есть вера. «Господи, сделай так, чтобы мне повысили зарплату, и я в храме Прасковьи Великомученицы поставлю тебе сразу пять свечек»… Ха! Мне все время было интересно, что о подобных посулах думает сам Всевышний?
- Но шанс все-таки был? - Я твердо решил разобраться в этом деле до конца.
- Шанс был. - Хмырь кивнул. - И, возможно, даже неплохой. Нужно только было дождаться ухода старых, погрязших в страстях догневного мира поколений и организовать толковое воспитание молодежи… Ну и принять, конечно, надлежащие меры по заблаговременной ликвидации инакомыслия. Но шанс действительно был.
- Понятно…
Я не стал спрашивать, каких успехов добилась церковь на этом поприще. И так было ясно. Старое поколение еще не ушло. Молодое не получило «толкового воспитания»… Единственное, в чем инквизиция добилась определенных успехов, - это ликвидация инакомыслия. Да и то не полностью.
Вместо этого я задал тот вопрос, который напрашивался с самого начала:
- Почему ты не сказал мне все это раньше? Берег свои инквизиторские секреты?
- Какие секреты? - Хмырь усмехнулся. - От обета молчания я автоматически освободился вместе с лишением сана. Просто раньше ты бы это не воспринял. По уши утонув в своей личной войне с церковью, ты не был готов увидеть реальность такой, какой она видится с высоты церковного учения.
- Тогда почему говоришь сейчас?
- Потому что ты спросил. А значит, понял.
- А если бы не понял и не спросил?
Бывший инквизитор улыбнулся.
- Тогда я решил бы, что переоценил своего друга, и на самом деле чистильщику Суханову интересен лишь только его собственный меч и то, что он видит на его кончике.
- И был бы прав, - проворчал я. - Наверное, меня действительно интересует только мой меч и то, что с ним связано, потому что я до сих пор не понимаю, что мне делать дальше.
- Не ты один. - Хмырь неожиданно устало вздохнул. - Я тоже не понимаю… Но, знаешь, я очень хотел бы понять. Хотя бы для того, чтобы не совершать ненужных ошибок.
Бывший инквизитор замолчал, машинально теребя пальцами кисет. Недокуренную самокрутку он выронил на пол, и теперь там светился слабый багровый огонек. И я время от времени посматривал в ту сторону. Не потому что боялся пожара - здесь просто нечему было гореть, - на самом деле этот крохотный уголек казался мне символом нашей веры. Он мог жалко и бесславно погаснуть, но мог также и вспыхнуть ослепительно ярким пламенем, заливая все вокруг разгоняющим тьму светом… Я почти желал этого. Но, к сожалению, на истоптанном бетонном полу гореть действительно было нечему.
Огонек погас. И я отвернулся, чувствуя нечто вроде разочарования.
- То, что я ушел из Управления, - это ошибка?
- Это уж тебе решать, - после недолгой паузы отозвался бывший инквизитор. - Тут я ничем помочь не могу. Но если ты действительно столь неуверен в себе - лучше вернись и скажи, что передумал. Скорее всего, тебя примут обратно.
- Примут. - Я согласно кивнул. - Только тогда меня будет мучить другой вопрос: правильно ли я поступил, вернувшись?
- Страдать из-за неопределенности решений и поступков свойственно всякому человеку, - тихо сказал Хмырь. - Не ошибается только Бог. Всем остальным это позволено.
- А если он тоже ошибется?
Бывший инквизитор безразлично пожал плечами.
- Тогда, наверное, мир погибнет. Или перестроится таким образом, чтобы его ошибка не была таковой. Не знаю… Ты хочешь поговорить о высокой теологии?
- Нет. - Я мотнул головой. - Я в себе-то не могу разобраться. Зачем мне сейчас эти проблемы?
Бывший инквизитор спокойно кивнул.
- Я так и подумал.
В открытое окно, смешиваясь с сердитым треском самодельной свечи, врывались звуки ночного города. По соседней улице продребезжала машина. И я успел удивиться - кому это приспичило кататься здесь по ночам? - прежде чем вспомнил об устоявшихся в нашем городе традициях вывоза мусора. В южной части периметра стучал пулемет. Его приглушенному расстоянием «та-та-та-та-та» глухо вторило отрывистое взлаивание автоматных очередей. Какая-то нечисть вновь решила попробовать защитную стену на зубок. Вряд ли, конечно, кто прорвется, но по улицам сегодня наверняка пустят усиленные патрули.
Скрипнув креслом, я поднялся на ноги.
- Пойду-ка я домой. Поздно уже.
- Иди, - покладисто согласился Хмырь, тоже вставая. - Ирине привет передавай.
- Передам… - со вздохом отозвался я, ногой нащупывая верхнюю ступеньку лестницы.
Пятно отбрасываемого свечой тусклого света не доставало до темного лестничного провала, а электричества в этом районе не было уже давно - слишком дорогая это штука, чтобы дарить ее людям, которые городу, по сути дела, вовсе не нужны. И потому жизнь обитателей непосредственно примыкающей к периметру зоны трущоб большей частью протекала преимущественно в темноте.
Темноты я не боялся. За годы работы в Управлении я к ней привык. Притерпелся. Сроднился, если можно так сказать… Хотя это вовсе не значит, что она мне нравится. Немного света тоже не помешало бы. Главное, чтобы в меру.
Все должно быть в меру.
- Я завтра еще зайду, - попросился я. - Хорошо?
- Заходи. - Бывший инквизитор коротко кивнул. -Буду ждать. И будь осторожен…
Я кивнул, хотя и знал, что он меня не видит. Осторожно нащупывая ступеньки, побрел вниз.
Почему он предупредил меня об осторожности? Я ведь ушел из Управления и, соответственно, лишился права свободного выхода за пределы периметра. Конечно, на неприятности можно нарваться и в городе, но… Но я почему-то был уверен, что Хмырь имел в виду совсем не это.
А ведь это была не просто дежурная фраза на прощание. Бывший верховный инквизитор действительно что-то знал и потому предупреждал меня о возможной опасности. Но о какой? Что крылось за этими словами?
Ладно. В следующий раз спрошу. Например, завтра. Надеюсь, до завтра ничего такого не случится…
А в следующую секунду я наступил на тотчас же сломавшийся под моим весом осколок стекла. Обычная случайность. Но я все равно недовольно скривился и попятился, когда под ногами что-то громко хрустнуло. А потом застыл на месте, когда в ответ на сухой безжизненный треск лопающегося стекла этажом ниже послышались осторожные шаркающие шаги.
Беззвучно помянув черта, я отшатнулся назад, вжимаясь в стену Замер, стараясь слиться с царящей вокруг темнотой. Конечно, здесь не старый город, в котором любые посторонние звуки могли предвещать исключительно неприятности, но зря рисковать я не хотел. Тем более что даже в этих местах есть люди, которые были бы рады увидеть мой труп… Тот же Жирдяй со своей бандой, к примеру. Как-то я уже пересекался с ними и даже ухитрился надавать кое-кому из них по шее. И хотя прошел уже год, кто может знать, насколько долгая у этих типов память?
Ладонь я держал поблизости от рукояти кинжала, но доставать свое последнее оружие пока не спешил. Тот человек, кто бы он ни был, мог почувствовать резкий всплеск пробудившейся тьмы. И хотя это маловероятно - не каждому дано чувствовать изначальные силы, - но и недооценивать врага я не должен.
Никогда нельзя недооценивать врага… А еще никогда не следует давать ему второй шанс. И уж тем более третий.
Шаги приближались. Кто-то медленно поднимался по лестнице, по-стариковски шаркая ногами.
На темно-сером фоне зияющего пустотой оконного проема мелькнул человеческий силуэт. Кончиками пальцев я коснулся мертвенно холодной рукояти.
Человек прошел мимо. Так близко, что при желании я мог бы похлопать его по плечу. Меня он не заметил. Да и неудивительно - вряд ли этого мужичка интересовало что-либо, кроме витающего вокруг алкогольного духа. Но на всякий случай я все же подождал, пока его спотыкающиеся шаги не затихли этажом выше, и только потом отлип от стенки.
Обычная пьянь. А я-то возомнил невесть что… Драться собрался. Совсем уже башню потерял с этой своей работой.
Наглухо застегнув куртку, я вышел во двор. Окинул беглым взглядом бесформенные мусорные кучи. Прислушался. На периметре все еще продолжал работать пулемет. Только теперь уже не непрерывно и заливисто, а короткими, взлаивающими очередями. Очевидно, попытка прорыва уже заглохла, и теперь армейцы на стенах уверенно добивали уцелевшую и дезориентированную нечисть.
Я скованно повел плечами, ощущая непривычную пустоту за спиной, и побрел в сторону городского центра. Ирина, наверное, уже извелась, гадая, куда опять запропастился ее неугомонный муженек. Снова будет выговаривать за то, что не позвонил.
Эх, тяжела ты, жизнь семейная. Ни в старом городе заночевать, ни по друзьям прошвырнуться. И даже жизнью рисковать теперь приходится с оглядкой…

* * *

Тусклый дрожащий свет бесследно тает всего в трех шагах от костра. Но вокруг не темно. Лениво клубящаяся повсюду, куда бы ни пал взгляд, тьма кажется похожей на легкую туманную дымку. Взгляду она нисколько не мешает. Сквозь нее вполне можно рассмотреть ближайшие дома и грязные, заваленные мусором переулки.
На другой стороне улицы, как раз напротив, уныло сгорбилась старая девятиэтажка. На ее верхних этажах практически не осталось целых окон, а нижние с помощью кирпичей, цемента и мотков ржавой колючей проволоки вполне сознательно превращены в неприступную крепость. На стенах кое-где видны следы пуль. В далекой древности - лет сорок назад, когда огнестрельное оружие еще было в ходу, здесь случилась знатная перестрелка. Кто с кем воевал, я не знаю. И, если честно, мне на это плевать - гораздо больше мертвого, никому не нужного прошлого меня сейчас волнует куда более насущный вопрос: где взять денег?
К сожалению, здание уже разграблено. Еще задолго до моего рождения удачливые добытчики успели растащить все мало-мальски ценное. Внутри не осталось ничего, кроме голых стен, плотно слежавшегося мусора и позеленевших от времени стреляных гильз. Я знаю - проверял.
Вряд ли вообще в этом городе осталось хоть что-то ценное. Слишком много людей здесь прошло раньше. Слишком много было желающих поживиться диковинками прошлых веков.
Значит, нужно идти дальше. Если где еще и можно что-нибудь отыскать, так это только в деревнях. Там, правда, иногда случается так, что вместе с сокровищами находятся и люди, непонятно с чего возомнившие себя их хозяевами. И тогда, прежде чем наполнять сумки, приходится драться. Но с таким отличным оружием, как у меня, это будет нетрудно…
Меч мне перешел в наследство от отца, когда его наконец-то прирезали в пьяной драке. Отличный меч. Старый. Еще фабричного изготовления. Его рукоять оплетена кожей, а в лезвие впаяны серебряные чешуйки. Большая их часть, правда, уже давно вывалилась или, возможно, была кем-то выломана намеренно, но это не важно. Все равно это отличный меч, и равных ему найдется немного. Отец как-то рассказывал, что с такими мечами раньше ходили чистильщики - люди, поставившие целью своей жизни борьбу с захлестнувшей весь мир нечистью… Дураки! Они оставались на стороне Света до последнего. И даже когда не осталось никаких сомнений в том, что отныне и вовеки миром будет править Тьма, они не сдались. И потому, когда на сторону победителей перешла армия, умерли все.
Вдвойне дураки. Они могли хотя бы притвориться, что покорились, и вредить исподтишка. Как моя бабка, например… Я был совсем еще сопленышем, когда при обыске у нее нашли икону. Старую и освященную. Я помню, как наш служитель взял ее в руки и сразу же выронил, заорав от боли. Вот смеху-то было.
Икону потом сожгли. Бабку, кстати, тоже. И правильно сделали. Она мне никогда не нравилась - с самого младенчества доставала этими своими тупыми рассказами о Боге…
Дура! Кого волнует этот Бог, когда сегодня миром правит Владыка Люцифер? Кто станет молиться неудачнику? Разве что точно такие же неудачники.
Но я-то ведь не неудачник. Я иду той дорогой, которая ведет к успеху.
Костер громко трещит, выбрасывая искры, как будто в него плеснули водой, и я отвлекаюсь от своих мыслей, чтобы посмотреть, что случилось… Ну да. Так и есть. В огонь попало щупальце тьмы. Теперь оно корчится среди дрожащих язычков пламени и сверкающих сердитой краснотой углей.
С интересом слежу за противоборством двух исконно ненавидящих друг друга стихий, хотя и вполне представляю себе результат их противоборства…
Все верно. Получается именно так, как я и ожидал.
Костер гаснет.
Разве свет может бороться с тьмой, которая первична и всеобъемлюща? Конечно же нет!.. Во всяком случае, не в этом мире.
Встаю. Отряхиваю одежду. В последний раз оглядываюсь… Нет, в этом городе ловить мне действительно нечего. Нужно поискать где-нибудь южнее, в пригородной зоне. Может быть, там. Если нет, придется идти дальше.. Но я должен найти хоть что-нибудь. Не могу ведь я вернуться из своей первой вылазки с пустыми руками. Меня же засмеют!
А может быть, поискать еще вон в том здании? Что-то оно мне напоминает. Белые стены, дурацкие сводчатые окошки, ободранные провалившиеся купола… Ах да. Бабка, чтоб ей в раю не кашлялось, мне как-то рассказывала. Это церковь!
Колеблюсь всего секунду, не больше. Потом резко поворачиваюсь и иду в сторону заброшенного храма. Может быть, там мне повезет? Люди древности почему-то избегали грабить церкви. Ныне же, когда времена изменились, добытчиков сдерживает другая причина: в старых храмах люди, по слухам, чувствуют себя как-то нехорошо. Толстяк Колян до того, как его подвесили над костром на празднике новолуния, рассказывал, что там как будто кто-то все время смотрит на тебя. Устало, печально и снисходительно. И от этого словно мороз по коже. Хочется убраться как можно скорее.
Но я потерплю. Ради того чтобы поживиться чем-нибудь по-настоящему ценным, я потерплю…
Двери храма стоят распахнутыми настежь, и я с содроганием переступаю порог… Странно, но я не чувствую совершенно ничего похожего на то, о чем трепался Колян. Врал он все, наверное, сволочь. Или же за прошедшие годы свет успел уже повыветриться из этих мест… Но нет. Щупальца тьмы, опутавшие практически весь город, внутрь все еще стараются не заглядывать. А случайно перебравшись через порог, поспешно отдергиваются обратно. Пожалуй, все же что-то здесь есть. Просто я еще не умею это что-то чувствовать.
Конечно, мысль о том, что свет может реально мне повредить или же с ним можно будет сразиться, невероятно глупа, но я все-таки вытаскиваю меч. Просто, ощущая в ладони его потертую рукоять, я чувствую себя увереннее. Обнаженная сталь в руках буквально излучает спокойную силу. Ведь не зря же я столько тренировался. Нет, с мечом в руках я не боюсь ни человека, кем бы он ни был, ни восставшего мертвеца… И Бога я тоже не испугаюсь.
На противоположной стене храма все еще висит большая икона. Не могу разобрать, что было на ней нарисовано, - рисунок весь помутнел и словно выцвел. Не знаю почему, но я вдруг чувствую, что хочу прикоснуться к ней. Желаю ощутить под пальцами шероховатость старого дерева, потрогать резную растрескавшуюся раму…
Но сумасшедший порыв проходит быстро. Не такой уж я дурак, чтобы лапать руками такие вещи. И судьбу нашего служителя, у которого по сей день на руке язва не сходит, разделить не желаю.
Разве что кончиком меча ткнуть - это можно.
Подняв руку, я осторожно тяну меч вперед…
- Что ты делаешь?
В первый миг мне кажется, что со мной заговорил сам Бог, и я пугаюсь до глубины души, разом пожалев не только о том, что зашел в храм, но и вообще что явился в этот город. Но потом все же догадываюсь обернуться.
Неподалеку от покосившихся дверей стоит человек, я с первого же взгляда понимаю, что он не местный. Это видно не только по манере одеваться. Слишком он каким-то светлым кажется… Да, именно так. Светлым.
Меч сам по себе поднимается в защитную позицию. Если этот тип вздумает напасть - я выпущу на волю его кишки и порадуюсь тому, что отыщу в его рюкзаке. И никаких сожалений.
Человек спокойно покачивается на носках, обегая меня взглядом.
- Я спросил: что ты делаешь? - спокойно повторяет он. И я внезапно вижу, как широко раскрываются его глаза, будто пытаясь втянуть в себя весь мир и в первую очередь мое оружие. - Где ты взял этот меч?
И только сейчас я обращаю внимание на то, что в руках у незнакомца точно такой же, как и у меня, клинок. Разве только чуть более истертый и выщербленный.
Приходит понимание…

Предыдущая страница 7 Следующая страница


Венец творения 8

Чистильщик! Настоящий чистильщик! Служитель Света.
- Я думал, вас больше нет…
Едва я произношу эти слова, мне становится стыдно. Я не должен был показывать свою слабость и тем более страх перед лицом врага. А этот человек является врагом - здесь не может быть сомнений. Он враг всем нам. Всему нашему миру. И его следует убить. Сейчас же. Немедленно!
- Мы есть, и мы пребудем всегда, до тех пор пока жив этот мир, - холодно отрезает чистильщик. - Немедленно брось меч! Он не принадлежит тебе.
- Это мой меч! - в ярости кричу я, чувствуя, как под напором поднимающейся из глубины души ненависти, будто лед в кипятке, тает всякий страх. - А ты можешь убираться отсюда!
- Отдай меч, и я скажу тебе, где находится то, что ты ищешь, - шипит мой враг.
И этого я уже стерпеть не могу. Меня пытаются купить, как… как малолетку!
- Я убью тебя!
С оглушительным лязганьем сталкиваются мечи. Раз. Другой. Третий. И я с ужасом начинаю понимать, что все мое умение фехтовать, все мои навыки, которыми я так гордился, не помогут мне одолеть этого человека. Он намного сильнее, быстрее и опытнее… И все же я успеваю пару раз довольно серьезно зацепить его, прежде чем холодная сталь, обжигая, по рукоять входит мне в грудь.
Удивительно, это почти не больно. Просто оружие вдруг становится невероятно тяжелым, а ноги слабеют настолько, что больше не в силах держать мое тело.
Закрываю глаза…
Когда зрение возвращается, я уже лежу на полу, а надо мной склоняется лицо моего убийцы. И непонятно почему оно кажется печальным… Я же говорил: дурак. Вместо того чтобы праздновать победу над врагом, он о чем-то печалился.
Типичный слуга Света. Вечно распускает нюни по поводу и без.
Хочу выразить эту мысль вслух, но мешает резкий приступ кашля, от которого - я чувствую - что-то будто обрывается внутри.
А потом сгустившийся туман открывает мне дорогу в объятия вечной Тьмы…

* * *

- Алеша, проснись, что с тобой?.. Алеша!..
Я резко сел, обводя все вокруг полубезумным взглядом и пытаясь инстинктивно нащупать под подушкой пистолет. Его там не было, но я упорно продолжал шарить, пока Ирина не перехватила мою руку.
- Леша, что ты делаешь?
Несколько секунд я непонимающе смотрел на нее. Потом осторожно высвободил ладонь. В замешательстве потер лоб. И попытался улыбнуться.
- Ищу оружие.
- Я так и поняла… Опять сон?
Отпираться было бессмысленно. Ирина не могла не узнать симптомы.
- Да.
- О чем?
- Дрянь какая-то, - абсолютно честно признался я, придя в себя ровно настолько, чтобы вспомнить события вчерашнего дня и прошедшей ночи.
За окном было неожиданно светло. Причем, судя по углу падения тени, можно с уверенностью сказать, что солнце успело взобраться уже довольно высоко… Сколько же я спал?
- Ира, который час?
- Почти десять. Я сначала не хотела тебя будить, но потом увидела, что ты ворочаешься и что-то бормочешь во сне… - Она прикусила губу, с сомнением глядя на меня. - Ты точно не помнишь, что тебе снилось?
Я вздохнул. И неохотно признался:
- Помню… Мне снилось, будто я мальчишка тринадцати лет от роду. Я шел по мертвому городу и искал, чем бы поживиться. А потом я встретил чистильщика. И… - Я потер виски, неожиданно поняв, что у меня, оказывается, зверски болит голова. - И он меня убил.
- Тебя убил чистильщик?
Может быть, я и поступал неправильно, вываливая на любимую женщину свои проблемы, но мне сейчас хотелось выговориться. И я кивнул.
- Да.
Минуту Ирина молчала, о чем-то раздумывая. Потом спросила:
- Ты знаешь, что это был за город?
Я снова кивнул. Заколебался на мгновение, раздумывая, стоит ли говорить или лучше было бы умолчать. Но потом все-таки решил идти до конца.
Сказав «а», будь готов сказать и «бэ»…
- Это был Челябинск, - неохотно признался я. -Я узнал центральные районы… Только они были пустыми, вымершими, разграбленными, как…
- Как старая часть города?
- Да.
Я отвел взгляд, столкнувшись с зеленью ее внимательных глаз. Не смог выдержать их напор. Не смог показать свое прячущееся под легким покрывалом спокойствия напряжение. Но Ирина уже знала… Я понял это, когда она едва слышно прошептала:
- Ты видел наш город мертвым и заполненным тьмой.
И тогда я испугался по-настоящему, потому что это был не вопрос, а простая констатация факта.
Она знала…
- Ты… тоже?
Слава Господу - она улыбнулась. Пусть слабо и невесело, но улыбнулась.
- Нет, Алеша. Что ты… В войне добра и зла я фигура уже отыгранная. Никто не будет слать мне видения - это попросту бессмысленно… Я просто беспокоюсь за тебя. Ведь эти послания означают, что тобой вновь интересуется кто-то из…
Она не договорила, но я понял. Да и трудно было бы не понять.
Свет и Тьма. Добро и Зло. Вечное противоборство двух равновеликих начал… И бывший чистильщик Алексей Суханов, которого вновь затягивает в этот сумасшедший водоворот.
Зачем? С какой целью? Ради чего? И кому это понадобилось?
Что я должен сделать? Кого остановить или чему посодействовать?
Множество вопросов. И ни одного ответа… Как, впрочем, это всегда бывает, когда имеешь дело с изначальными силами.
Ни Бог, ни Дьявол не любят отвечать на вопросы. В извечной борьбе за человеческие души они возводят стены. А смертные… Им позволено лишь разбивать о них лбы. И брести впотьмах, подчас даже не понимая толком, куда и зачем они идут.
Я подался вперед и обнял грустно смотрящую на меня Ирину. Зарылся лицом в ее густые волосы.
- Все будет нормально, Ира. - Я понимал, что вновь, как и прежде, прячусь за этими ничего в общем-то не значащими словами. Но больше сказать все равно было нечего.
Поверх ее плеча я смотрел в окно. В ушах все еще слабо шумело. В голове, толкаясь и наползая друг на друга, теснились вопросы.
Что значил этот сон? Зачем он был послан мне?.. И почему все мои видения так или иначе кончаются смертью? Все без исключения: и те, что упорно терзали меня год назад, и те, что приходят сейчас. Почему?..
А еще: почему этот сон был не таким, как прежние? До этого все видения неизменно демонстрировали мне события прошлых лет, иногда даже времен до Гнева. Но будущее мне было показано впервые. А ведь я твердо знал, что увиденное было именно будущим, отстоящим от нас примерно на шестьдесят-семьдесят лет… И тот пацан вполне мог быть моим внуком или правнуком.
Что это значит?
Мне просто показали, куда ведет тот путь, по которому идет человечество? Или дали понять, что будущее уже известно и предопределено? Просили не вмешиваться или, наоборот, сделать все возможное для… Для чего?
Не допустить? Или, наоборот, подтолкнуть путь развития в данном направлении? Что от меня требуется?
Вопросы, вопросы, вопросы. И нет ответов… Чтоб вы там все провалились со своими снами! Хотите, чтобы я что-то сделал, так скажите прямо. Не увиливайте. И нечего попрекать меня так называемой свободой воли. Один раз я на это уже купился. Больше не дождетесь.
Только дураки наступают два раза на одни и те же грабли.
Ирина слабо пошевелилась. Подняла голову. Тихонько вздохнула.
- Алеша, ты хотя бы знаешь, с какой стороны пришел этот сон?
Хотел бы я знать… Сколь легче бы мне было…
- Нет. - Я медленно повел плечами. Прошлый сон - да. Он мог исходить только из Тьмы. А этот… - Не знаю, Ира. Честно.
Она помолчала минуту. Потом неохотно высвободилась из моих объятий.
- Будь осторожен, Алеша. Прошу тебя, будь осторожен.
Я медленно кивнул.
Уже во второй раз за два дня меня просили быть осторожным.
Опасности, конечно, существуют и на городских улицах. Можно случайно встрять в бандитскую разборку, столкнуться в узком переулке с ищущей развлечений бандой юнцов или попасть под машину. Я могу нос к носу повстречаться с одним из великого множества своих недоброжелателей, и у него в кармане совершенно случайно может оказаться пистолет… Или даже может случиться прорыв периметра, хотя это и крайне маловероятно.
В жизни риск свернуть шею присутствует всегда. Но на городских улицах он все равно неизмеримо меньше, чем при прогулках за периметр. Именно там начинается территория самых яростных врагов живого человека - вампиров, оборотней, мертвяков, зилотов, чешуйников, навий, а также еще доброго десятка видов воплощенных человеческой фантазией и Божьей волей тварей… Но их мне отныне можно не опасаться. Я ушел из Управления. Я поклялся никогда больше не покидать пределов городского периметра.
И поэтому мне даже не пришлось кривить душой, когда я сказал:
- Конечно, Ира. Я буду очень-очень осторожен… Обещаю.

* * *

Погода, похоже, задалась целью всех нас уморить. Люди медленно дурели от каждодневной жары, от которой в наших железобетонных джунглях практически невозможно укрыться. И мне кажется, сейчас в городе можно найти много-много работы для инквизиции: не один десяток и даже не одна сотня человек в это время готовы продать душу за всего лишь один-единственный ливень с грозой.
Что касается меня, то я лучше бы залез в холодильник, чем вышел на улицу. Но разве у меня был выбор? Я пообещал шефу зайти сегодня в контору. Обещания следует выполнять. И потому я упорно тащился по этой жаре, тихо прея под плотной кожаной курткой. По уму, конечно, ее следовало бы оставить дома, но тогда я вынужден был бы точно так же поступить и с прячущимся под ее полой кинжалом. А на этот шаг я пока не был готов. Хотя и понимал его жизненную необходимость.
Проклятье… Еще недавно я думал, что жары более сильной, чем вчерашняя, быть не может. Сегодня я уже так не считал.
Возможно, стоило бы задуматься: а не связана ли столь необычная для наших широт погода с маячившими на горизонте переменами? Но от жары плавился не только асфальт. Мысли были вялыми и тягучими. Ломать голову над проблемами мироздания не хотелось. И я временно отложил в сторонку все свои догадки и подозрения.
Все равно, к какому бы выводу я ни пришел, вряд ли мне удастся что-либо исправить. Плюс к тому я был уверен, что этим вопросом обеспокоились уже до меня. Под церковными куполами работает немало умных голов. Вот они и пусть думают. А я буду подыскивать себе новую сферу деятельности…
Может быть, все-таки стоит податься часовым на периметр? Надо будет сходить в штаб дивизии, узнать о следующем наборе.
На ступеньках у дверей Управления, игнорируя жару, торчало неожиданно много народу. Все из шестой группы - то есть недавние новички. Я поискал взглядом. Водовозова, в это время дня обычно околачивающегося здесь же, видно не было. Впрочем, это еще ничего не значило. Возможно, он просто зашел внутрь, не желая зря маяться на самом солнцепеке.
Зато здесь присутствовал другой человек, которого я настолько хорошо знал, что однажды целенаправленно всадил в него сразу две пули. И хотя задним числом трибунал меня оправдал, отпущение мирского суда еще не означает прощения в глазах пострадавшего от твоей руки человека.
Кто-то на его месте обиделся бы на это до конца жизни и, быть может, при случае попытался ответить тем же. Но, к счастью или, может быть, к сожалению, Дмитрий Осипов - не тот человек, чтобы лелеять месть. Он не станет караулить в подворотне, чтобы потом пустить пулю в спину. И хотя я не могу сказать, что он меня полностью простил, но отношения у нас сложились ровные. Во всяком случае, при мне он ни разу не вспомнил тот эпизод со стрельбой. А я напоминать не старался.
Единственное, о чем я сожалел, так это о том, что из его глаз ушел тот мальчишеский свет веры, который так поразил меня при первой встрече… Но, должно быть, это моя судьба - сколь бы благую цель я ни преследовал, каждый мой шаг неизбежно влечет за собой зло.
Я кивнул, дождался ответного кивка от Осипова и подчеркнуто-равнодушного взгляда от его коллег. И вошел в здание. Охранник на посту пропустил меня без долгих рассусоливаний. Просто махнул рукой, даже не поинтересовавшись насчет оружия. Впрочем, у меня его и не было. Кроме, Конечно, неизменного кинжала в потайных ножнах на боку.
Только его на посту я бы все равно не оставил.
Поднимаясь на третий этаж, я чуть посторонился, пропуская бредущего мимо человека с пустыми глазами, пистолетом на поясе и с пластиковой бутылкой в руке. На дне бутылки тяжело болтались грамм триста мутноватой жидкости.
Я покачал головой.
Пьянство на посту. Согласен, среди армейских чинов это является чуть ли не обычным делом. Но чтобы у нас… Совсем уже распустились наши штабные крысы. Подождать бы, когда ты проспишься, парень, да отправить в дальний патруль за периметр. Навек зарекся бы пить… если бы живым вышел.
В общем-то меня это, конечно, не касается. Но признак нехороший. Раньше такого не было.
И куда только шеф смотрит?..
Я толкнул негромко скрипнувшую дверь. Сидевшая за столом диспетчера Маринка подняла голову.
- Привет, Алексей. А шефа сегодня нет…
- То есть почему?..
Я нахмурился, одновременно пытаясь улыбнуться. Должно быть, получилось весьма потешно, потому что Маринка, прикрывшись ладошкой, хихикнула. Но тут же посерьезнела.
- Он в больнице. Рана опять открылась. Сегодня ночью к нему «скорую» вызывали.
- А там кто? - Я мотнул головой в сторону украшенной медной табличкой двери.
- Никого… - На столе громко затренькал телефон, и Маринка тут же сняла трубку. - Алло? Я слушаю…
На всякий случай я все же подергал дверную ручку. Действительно заперто. Ну и ладно, мне торопиться некуда. Зайду в следующий раз. Одно обидно: полтора часа по этой жаре - и все зря…
Маринка, плечиком прижимая к уху телефонную трубку, что-то торопливо чиркала в блокнотике. Карандаш летал как заведенный. Я аж залюбовался.
- На пересечении Туруханской и Люблинской… Стая оборотней… Четырнадцать особей… Дневная лежка… Да… Да, обязательно передам… Извини, Тема, машины нет… Все понимаю, но помочь ничем не могу… - Карандаш продолжал танцевать в тонких изящных пальцах. - Хорошо, я сброшу заявку, и как только кто-нибудь освободится…
Я кивнул своим мыслям. Нечисть не ждет, когда мы будем готовы. Несмотря ни на что, Управление не прекращает работу. С фронтов продолжает поступать информация. Где-то там, среди заполненных мертвящей тишиной улиц, выслеживают врага мои друзья и коллеги.
Четырнадцать оборотней… Ох и веселье там намечается.
По ответным репликам Маринки домысливая сложившуюся в старом городе ситуацию, я снова, наверное, уже в десятый раз только за сегодняшний день пожалел, что за моими плечами больше нет привычной тяжести меча.
- Попробуйте выйти на Новороссийскую. Там сейчас работает тройка Грязнова. Я предупрежу их…
Я аккуратно прикрыл за собой дверь.
Наверное, следовало бы заглянуть в соседний кабинет. Но встречаться с Хабибуллиным и тем более выслушивать язвительные комментарии Пащенко мне сейчас как-то не хотелось. Обойдутся они и без моего присутствия.
Что у нас там дальше по плану? Кажется, я обещал зайти в гости к Хмырю. Ну что ж. Зайду. Только попозже. Ближе к вечеру.
А сейчас пойду-ка я лучше домой. Проведу пару часов вместе с женой. Сходим куда-нибудь… По ресторанам я не специалист, но уж в кафешке-то посидим. Уверен, Ирина будет рада. Вместе мы никуда не выбирались вот уже… Черт! Не помню, чтобы мы вообще куда-то выбирались.
Надо бы исправить упущение.
И вообще, с сегодняшнего дня становлюсь примерным мужем. Сейчас вот пойду и подарю своей любимой цветы… Они, как зря занимающая место под пищевые посадки бесполезная зелень и несомненный предмет роскоши, стоят в наши дни безумные деньги. Но я все равно куплю. В конце концов, одними рублями все равно счастлив не будешь.
Размышляя подобным образом, я спустился по лестнице и, вновь пройдя мимо вялого охранника, вышел на крыльцо. Водовозова все еще не было видно. Зато Осипов со своими братьями по оружию по-прежнему торчал неподалеку. Более того, он отлип от стенки и шагнул в мою сторону, поднимая руку для приветствия. Мы обменялись осторожным рукопожатием.
- Кого-то ищешь?
- Димку Водовозова. - Я передернул плечами. - Не видел?
- Так он на задании. - Осипов расплылся в улыбке.
Я, подумав, к нему присоединился. Новость действительно хорошая. В первую очередь для самого Водовозова, который в последнее время откровенно страдал от безделья, пытаясь выбить из начальства хоть какое-нибудь назначение.
- Один пошел?
- Нет. С ним еще восемь человек из третьей группы. Его командиром поставили.
Я неуверенно кивнул, прислушиваясь к своим ощущениям. Кто-то будто бы шептал мне в ухо, предостерегая… О чем? Я не смог разобрать… Но к инстинктам, когда они просыпаются, я старался прислушиваться.
И вот сейчас я, несомненно, чувствовал опасность… Но где? От кого? Откуда?..
- Видел бы ты, как он радовался, - беззаботно продолжал между тем Осипов. - Хотя, конечно, то, куда его направили…
Есть! Вот оно, то, что меня тревожило. Поймал!..
- Куда он пошел?!
Осипов моргнул и вроде бы даже вздрогнул. Его по-прежнему подпирающие стенку друзья исподлобья недовольно зыркнули в мою сторону.
- К медгородку…
- За алтарем? - разом прозревая и холодея от предчувствия, спросил я.
- Вроде бы… Что случилось?
Я яростно сплюнул сквозь зубы. Ведь предупреждал же. Предупреждал! Не послушали. Не вняли… Или просто не поверили? Осипов молчал, недоуменно глядя на меня.
- Черт!.. - Я выругался, лихорадочно решая, что делать дальше. То ли махнуть рукой, предоставив этих балбесов своей судьбе. То ли… А что я могу сделать? - Черт, черт, черт…
Девять человек… И восемь из них - новобранцы, лишь пару месяцев как вышедшие из учебки. Хорошо еще, если за плечами по две-три вылазки. Ходячий корм для нечисти… Я им чем-то обязан?
Глядя на Осипова, я прищурился.
- Слушай, а ты мне случаем лапшу на уши не вешаешь?
- Какая лапша?.. Если не веришь, вон у них спроси. - Димка мотнул головой в сторону своих с задумчиво-важным видом подпирающих стенку коллег. - Мы все видели, как они вышли.
- Когда?.. Сколько времени прошло?
- Часа два, наверное. Может, чуть больше. А что?
Заданный совершенно невинным тоном вопрос я проигнорировал. Вместо ответа сам спросил:
- Кто подписал приказ?
- А я-то откуда знаю? - вытаращился Осипов. - Ты лучше у диспетчера спроси. Только какая теперь разница? Все равно их уже не вернешь. Да и приказ ты не отменишь.
Тут он был прав. Кто подписал приказ - это уже не важно. Но я почему-то был уверен, что не шеф. Отправлять едва вышедших из учебки мальчишек на бой не в его принципах. А ничего иного из этого похода получиться не может в принципе. В тот район можно тихо пробраться одному или максимум вдвоем. Можно также силой пробиться во главе сплоченной команды, состоящей из трех-четырех десятков ветеранов уличных боев с нечистью. Но даже тогда риск будет слишком велик. Отправлять же десяток едва оперившихся юнцов, пусть даже под командованием опытного чистильщика… Рискованно.
Настолько рискованно, что я буду ничуть не удивлен, если парни полягут все до единого.
И ведь связаться с ними не удастся, даже если после аварии на узле мобильную связь уже успели восстановить. Все равно чистильщик, выходя на задание, обязательно отключает свой телефон, чтобы в самый ответственный момент он не выдал своего хозяина громким настойчивым писком.
А вот насчет того, чтобы отменить приказ… Тут Осипов ошибается. По себе мог бы судить - если надо, я умею быть очень убедительным. И на начальственное недовольство мне плевать… Что они мне сделают? Откажут в выплате выходного пособия?.. Ха!
- И что ты собираешься делать? - с явным любопытством спросил Осипов.
Господи, как был мальчишкой, так мальчишкой и остался. Даже два месяца в госпитале его ничему не научили.
И все-таки в чем-то он прав. Что я собираюсь делать?.. И собираюсь ли?
- Дай меч!
- Чего-о?

Предыдущая страница 8 Следующая страница


9 Александр Лоскутов

- Давай сюда меч, - повторил я, едва удерживаясь от того, чтобы не зарычать. - И пистолет.
- А тебе не кажется, что это начинает уже входить в традицию? - Он улыбнулся. Улыбнулся! А потом, прежде чем я успел ухватить его за грудки, шагнул в сторону, обращаясь к одному из коллег-курильщиков: - Влад, тебе все равно сегодня не на задание… Одолжи снаряжение на денек.
Незнакомый мне долговязый парень, не говоря ни слова, флегматично пожал плечами и начал стаскивать через голову перевязь. А Осипов уже повернулся ко мне:
- Я пойду с тобой.
- Ты свихнулся… - только и смог выдавить я.
- Стараюсь подражать лучшим специалистам Управления.
Ехидная улыбка, в которой… Что? Предвкушение? Ожидание приключения?
Я только покачал головой.
Дурак ты, Осипов. Неужели ты до сих пор не понял, чем нам всем приходится платить, чтобы стать лучшим в этой профессии? Не стоит больше так шутить. Никогда не стоит шутить с тем, чего ты не понимаешь…
Я затянул пояс. Проверил, хорошо ли вынимается из ножен меч. Достал пистолет, выщелкнул и осмотрел обойму. Все было в порядке. И даже более чем в порядке: ощущая привычную тяжесть за плечом и рифленую рукоять в ладони, я снова чувствовал себя на своем месте.
Можно идти.
Обреченно вякнув напоследок, обиженно умолк инстинкт предощущения опасности.

* * *

- Значит, так, - еще раз повторил я. - Выходим через юго-западные ворота. Договариваться, чтобы их открыли, ты будешь сам. Возможно, мой пропуск еще не аннулирован, но зря рисковать не стоит.
- Аннулирован не аннулирован, - раздраженно буркнул Осипов. - Тебя и без пропуска половина города в лицо знает. Известная личность, как же…
Переговаривались мы прямо на бегу, перемежая речь тяжелым пыхтением. Не знаю, как Осипов, но лично я уже начинал задыхаться. Хотя и пробежал-то всего пару километров, пусть даже и в полном снаряжении… Черт, действительно теряю форму.
Вообще, бег - это то, в чем должен быть силен каждый уважающий себя чистильщик. Помимо жизненно важных в нашем деле навыков фехтования и стрельбы именно умение быстро бегать, прятаться и залезать туда, куда только можно залезть, ценится в Управлении превыше всего.
Но бег по такой жаре, когда каждый глоток воздуха скребет горло словно наждачной бумагой, а к подошвам противно липнет размягчившийся асфальт… Поменьше бы в жизни таких удовольствий.
- То-то и плохо, что известная, - пропыхтел я. - Было бы куда проще, если бы на этих улицах меня не узнавала каждая вторая собака… Плевать. Если не выпустят через ворота - выйдем другим путем. Только времени понадобится больше.
Обогнав неторопливо ковылявшую по тротуару под нелепым кружевным зонтиком старушку, мы помчались дальше. Краем глаза я приметил, что бабулька остановилась и теперь, подслеповато прищурившись, пялится нам вслед. Что, бабушка, правда ведь очень интересно - два парня со всех ног несутся вдоль улицы?
Слева и чуть позади негромко фыркнул Осипов:
- Ты же тогда Ринату Тимуровичу говорил, что из города теперь можно сбежать разве что на дельтаплане, - все перекрыто наглухо.
- Мало ли что я говорил… Пару вариантов всегда полезно держать в запасе. На всякий случай.
- На всякий случай, - негромко и явно насмешливо повторил Осипов.
Может быть, он и намекал на что-то, но я предпочел его не понять. Не время выяснять отношения… А может быть, наоборот, самое время?
- Именно, - буркнул я. И добавил после наполненной липким топотом и тяжелым дыханием паузы: - Зря ты со мной пошел.
- Почему?
Жаль, что на бегу неудобно пожимать плечами. А то я пожал бы.
- А зачем тебе это? Ну ладно, мне не привыкать к подобным авантюрам. А тебя-то что туда тянет? Хочется огрести побольше проблем?
Осипов промолчал.
Аккуратненькие, ухоженные здания и чистые улицы остались позади. Под ногами захрустело, лопаясь, битое стекло. Проезжая часть улицы пошла ухабами и трещинами. Окружающие дома слепо пялились на нас пустыми или наспех заколоченными фанерой окнами. Мы бежали по примыкающим к периметру районам трущоб - маленькому подобию старого города, в мутной воде которого водилось свое собственное подобие нечисти.
До бетонной стены периметра оставалось метров четыреста, когда я снова заговорил:
- Я мог бы снова подстрелить тебя.
- Ты не сможешь, - излишне, на мой взгляд, спокойно отозвался Осипов.
- Я - не смогу?
От моего саркастичного тона он вздрогнул. И я скривил губы в усмешке. Напугать напарника - хоть какая-то радость.
- Да, ты сможешь, - негромко сказал Осипов после паузы. - Сможешь. Извини… Я просто не так выразился. Ты сможешь. Но ты просто не станешь стрелять.
- Кажется, ты меня недооцениваешь. - Ухмылка тянула губы, как приклеенная. А под ней, смешиваясь с желанием еще хотя бы раз ступить на улицы старого города, бился страх. Не знаю, как Осипов, но я уже предчувствовал, что эта вылазка ничего хорошего не принесет. - Я, видишь ли, привык работать в одиночестве. Так мне будет много легче, чем с напарником. Тем более - только без обид - с не самым умелым.
- Без меня ты не пройдешь через ворота.
Может быть, и нет. А может, и да. - Я дернул плечом, поправляя сползающий набок меч. - Но что мне помешает подстрелить тебя там, снаружи? И оставить на поживу голодной нечисти?
- Ты так не сделаешь. - Я негромко хмыкнул, и Осипов добавил: - Если ты думаешь об этом, то я тоже не собираюсь в тебя стрелять. Могу именем Господа поклясться, если хочешь…
Будто в ответ на эти слова впереди гулко щелкнул выстрел. Испуганным эхом метнулся между домов треск автоматной очереди. Собственно, ничего необычного в этой стрельбе не было - просто к периметру вышла еще одна тварь, - но по моей спине вдруг побежали мурашки. На мгновение я снова почувствовал упершийся мне в спину взгляд. Холодный, бесконечно злобный, бескомпромиссный… И почему-то исполненный зловещего предвкушения.
Я вздрогнул и поморщился. Осипов с хмурым любопытством взглянул на меня.
- Что такое?
- Ты веришь в предчувствия? - после паузы медленно спросил я.
- Если в твои - то верю.
- Почему?.. - Если что я и ожидал услышать, то никак не это. И потому не смог скрыть удивления. - Почему именно в мои? Я что, уже успел обзавестись репутацией провидца?
Он вздохнул.
- Я тут как-то говорил с… одним человеком… Почему, как считаешь, тебя освободили после… ну, после того, что ты сделал в прошлом году? Даже суд инквизиции не стал выдвигать обвинения. Тебе не было ничего, хотя другим и за меньшее дарили право на выбор, с последующим показательным сожжением трупа.
Я промолчал.
В чем-то Осипов был прав. Действительно, почему?.. Официальная версия - туфта. Не верил я ни в неожиданное заступничество патриарха, ни в то, что городские власти вдруг прониклись ко мне симпатией, ни в благодарность церковников за избавление мира от нового Дня Гнева. Все это ерунда. А те предположения, что у меня были, выглядели как-то чересчур уж… хлипко.
Может быть, сейчас меня наконец-то просветят… Хотя вряд ли. Если бы со мной говорил Хмырь. Или шеф. Или Ирина. Или еще кто-нибудь, в чью мудрость я мог бы поверить. Вот тогда… А Осипов… Пацан, он и есть пацан, пусть даже с мечом за плечами. Что он может сказать мне такого, до чего я сам не мог бы дойти?..
- Ты человек, Алексей. Настоящий человек, умеющий видеть и разделять добро и зло. Для тебя свет и тьма - это не просто пустые слова. И не так уж и важно, на какой стороне ты стоишь, - ты готов нести ответственность за свои поступки, каковы бы они ни были, не только перед людьми, но и перед Богом. Ты не обращаешь внимания на старые, заезженные штампы и во всю силу используешь последний и высший дар Господа - пресловутую и мало кому нужную свободу воли. Умение делать выбор, не боясь ошибиться и принимая ответственность за свои поступки… Мне сказали, что среди церковников высших рангов существует теория, будто именно эта черта характера и послужила ключом к спасению в тот день, когда тридцать лет назад рука Бога коснулась этого мира. Выжили только те, кто имел в себе этот призрак свободы. Получается, Всевышний хотел, чтобы все его дети были такими же, как ты… Вот только мы, кажется, все дальше и дальше уходим от его идеала. Бездеятельность вновь становится преобладающей чертой человеческого характера…
Осипов поперхнулся и замолчал. Я тоже не произносил не слова. Только стоял и смотрел.
Вот так, чистильщик. Кажется, ты не верил, что тебе могут сказать что-то толковое? А вот как тебе это?
Знать бы еще, сколько истины в этих его словах. И стоит ли принимать их всерьез.
- Ты сам до всего этого дошел? - хмуро спросил я. - Или тебе кто-то подсказал?.. Кто? Шеф? Или Хабибуллин? С кем ты говорил?
Осипов в упор посмотрел на меня.
- С матерью Евфросинией, - с улыбкой признался он, - Когда я только вышел из больницы, я специально просил о встрече. У меня тогда был кризис веры, и я не мог понять, почему зло иногда идет путями добра, а свет, случается, приносит в мир тьму.
- А сейчас? - медленно спросил я.
- А что сейчас?
- Сейчас у тебя нет кризиса?
- Нет. - Он опять улыбнулся. - Сейчас я верю, что любой ступивший во Тьму человек еще сможет, если того пожелает, выйти к Свету…
- Чушь все это, - после недолгого молчания буркнул я. - Глупость несусветная. Но, знаешь, я не буду сейчас с тобой спорить. Просто спрошу: кроме меня разве других столь же ценных небездеятельных людей у нас в городе нет?
- Есть, конечно…
- Тогда зачем оставлять меня в живых? Да еще позволять делать все, что заблагорассудится? Не слишком ли это странно? Еременко, например, после ареста казнили почти сразу. А ведь я под курткой таскаю куда больше тьмы, чем он при всем старании смог бы сотворить за всю свою жизнь. Почему же инквизиторы меня терпят, хотя и чуть ли не плюют вслед при каждой встрече?
Собственно, я не ждал ответа. Но Осипов неожиданно ответил:
- Просто они считают, что твой путь еще не окончен. Мать Ефросиния верит, что у тебя будет еще одна возможность повлиять на судьбу нашего мира. Поэтому церковь тебя отпустила.
Я кивнул. Опять мать Ефросиния… Эх, поговорить бы с ней. Жаль, нет такой возможности. Живые святые к просьбам об аудиенции снисходят очень редко. А уж с таким человеком, как я, и вовсе никто из церковников разговаривать не станет.
- Повлиять - в какую сторону? К Свету или к Тьме?
Осипов пожал плечами. И я негромко хмыкнул. Как всегда, самый главный вопрос остался без ответа.
- Ладно, незачем зря торчать у ворот - на нас и так уже со стены поглядывают. Да и время поджимает. Пошли.

* * *

За ворота нас пропустили беспрепятственно. Командующий заставой незнакомый мне капитан, заполучив наши подписи в вахтенном журнале, просто пожал плечами и махнул рукой. Стальные плиты ворот расступились на метр. И с натужным скрипом вновь сомкнулись за нашими спинами.
Я снова был в старом городе.
Вымершие улицы, присыпанные пылью и загроможденные бесформенными грудами ржавого железа, в которые за три десятилетия превратились брошенные машины. Уныло сгорбившиеся многоэтажки. Выбитые окна, в которых поздней осенью печально стонет ветер. Кучи слежавшегося мусора, среди которого иногда можно увидеть человеческие кости. Далекий заунывный вой оборотня. Тихий шелест шагов. Меч в руках, адреналин в крови и риск однажды остаться здесь навсегда, превратившись в еще одного сумеречного обитателя здешних дворов и подвалов.
Можно ли соскучиться по всему этому?
Да! Можно.
Более того, иногда для этого достаточно всего одного дня.
Господи, что же я буду делать, когда окончательно распрощаюсь со своим званием чистильщика и разрешением беспрепятственно выходить за пределы периметра? Подобно представителям нашей ищущей острых ощущений золотой молодежи стану искать щелочки в ограде? Изредка буду выбираться на волю, чтобы вдохнуть полной грудью этот отчетливо пахнущий смертью запах свободы?
Или все же смогу наплевать и забыть?
Не знаю. Честно, не знаю…
Оплетенная кожаными ремешками рукоять меча удобно лежала в ладони. Чужая рукоять чужого меча. Незнакомая даже на ощупь: я чувствовал большим пальцем какой-то бугорок под оплеткой. На моем бывшем мече такого не было. Я слышал, что кое-кто вплетает в рукоять меча костяшку с пальца мертвяка - на удачу. Некоторые собирают клыки вампиров и делают из них варварские ожерелья, наделяющие, по слухам, своего хозяина скоростью и выносливостью самих этих тварей. А еще бывают оригиналы, пришивающие к курткам хвосты самолично убитых оборотней…
У чистильщиков, как ни у кого другого, много всяких примет и ритуалов.
Махнув своему напарнику, я свернул в ближайший переулок. Немного помедлив, Осипов последовал за мной.
- Ты куда? Они ведь вниз по проспекту пошли. Вон же следы…
- Они пошли по проспекту, - тихо отозвался я, прислушиваясь. Почудился мне тот шорох или нет?.. Вроде бы все спокойно. - А мы не пойдем. И в будущем не оспаривай мои действия. Помни: мы идем в такое место, где первая же ошибка неминуемо станет последней.
- Понял… А что, если разминемся?
- Если разминемся - повернем обратно и пойдем навстречу. - Ну вот, опять этот звук. Словно шуршит кто-то. - А теперь заткнись и быстро пошли отсюда.
Не рассусоливая, я повернулся и побежал вниз по улочке. Осипов послушно пристроился чуть левее и сзади, как и положено при работе парой… Проклятье, давненько уже я не работал с напарником. Отвык - и теперь не могу сосредоточиться. Эти его топот и пыхтение…
- Слушай, может быть, все-таки вернешься?
- Нет!
- Зря, - коротко ответил я, обходя взобравшийся на тротуар ржавый троллейбус.
На истрепавшемся водительском сиденье, хотя прошло уже столько лет, все еще виднелись бурые пятна. Через наполовину открытые двери я отчетливо их видел. На прогнувшемся металле просматривались старые и уже тронутые ржавчиной следы когтей.
Снова вернулось ощущение чужого взгляда. Не прекращая бег, я недовольно поморщился. И тотчас же удостоился вопроса от своего напарника:
- Что случилось?
- Ничего не чувствуешь? - задал я встречный вопрос.
- Да вроде бы нет… А что?
Я на минуту остановился, переводя дух. Перехватил поудобнее рукоять меча. Нет, все-таки мой клинок был лучше. Привычнее. Этот какой-то… сразу чувствуется, что чужой.
- Будто в спину кто-то уставился, - осматриваясь по сторонам, пожаловался я. - Неприятный такой взгляд. Жесткий. Колючий. Опасный.
Я заметил, что после этих слов Осипов тоже начал озираться с таким видом, будто ожидал, что в любой момент из ближайшей же подворотни может кто-нибудь выскочить… Правильно. В этих местах только так и надо себя вести. И желательно без всяких напоминаний.
- Но я никого не вижу….
- Я тоже, - хмыкнул я. - И тем не менее можешь не сомневаться: на нас кто-то смотрит.
Или кто-то смотрит на меня. Такое тоже вполне может быть… Только вслух я это признавать не собирался.
- Но почему тогда этот кто-то не нападает?
- Наверное, не считает нужным… - Я резко передернул плечами и, прежде чем Осипов успел задать очередной вопрос, пояснил: - Знавал я одно существо, которое вело себя именно так. Очень уж ему нравилось дразнить смертных…
- И кто же это был?
- Не важно…- Буравящий спину взгляд не исчезал. Я продолжал осматриваться по сторонам, хотя и знал, что обнаружить этого любителя подглядывать шансов практически нет. И это хорошо, потому что я не представлял себе, что бы мы стали делать, выйди тот, о ком я думаю, сейчас из-за угла. - Давай заранее условимся: если я прикажу тебе уходить, то ты уходишь. Не задаешь вопросы, не торчишь рядом, не кидаешься в атаку. Ты бежишь изо всех сил к воротам и не останавливаешься до тех пор, пока они не закроются за твоей спиной… Хорошо?
- Но…
- Хорошо? - невыразительно повторил я. И поднял меч, заметив смутное движение в соседнем дворике.
Не знаю, что услышал или о чем подумал Осипов, но он вздрогнул. И поспешно согласился:
- Ладно… Договорились.
- Ну раз договорились, - протянул я, - тогда доставай свой меч. К нам посетители.
Осипов снова вздрогнул и бестолково завертел головой. Ковыляющего к нам зилота он заметил, только когда тот вышел из переулка. И сразу же потащил из кобуры пистолет.
Я едва успел удержать его руку.
- Не надо! Лишний шум… Ты лучше Маринке пока позвони. Спроси, не выходил ли Водовозов на связь. И присматривай за тылами. Эта тварь может быть не одна.
Оставив своего напарника за спиной, я шагнул навстречу зилоту. Рукоять чужого меча лежала в ладони чуть-чуть непривычно, но я полагал, что это не будет столь уж серьезной помехой. Серебряные накладки на лезвии поблескивали в лучах солнца.
Зилот, словно не понимая, что его ждет, упорно ковылял вперед. Тянул свои руки к моему горлу, как будто рассчитывал, что я позволю до него добраться. Мертвенно-бледное лицо застыло в каменной неподвижности, лишь влажно поблескивали холодной чернотой неестественно большие глаза. Тварь прихрамывала сразу на обе ноги.
Я удивленно нахмурился.
Обросшие неопределенного цвета шерстью ноги чуть ниже колен пересекали распухшие багровые рубцы. Шерсть вокруг слиплась от крови и висела длинными сосульками. Раны выглядели так, словно им недели две. Но я был не понаслышке знаком с потрясающей регенерацией некоторых видов нечисти и знал, что этим рубцам на самом деле дня два-три. Вряд ли больше.
Вспомнив свой лихой кувырок через голову и хлесткий - с оттяжкой - удар по ногам, я усмехнулся.
Вот ты кто - старый знакомый. В прошлый раз я тебя не добил, так ты теперь решил отомстить?.. А почему один? Где твои собратья по хвостам и копытам? Так ведь даже не интересно… Ну выходите же. Не стесняйтесь.
Я торопливо огляделся, краем глаза продолжая следить за прихрамывающим монстром.
Никого. Похоже, тварь действительно была одна. Почему? Ведь зилоты, как и оборотни, - стадная нечисть. Поодиночке они ходят крайне редко… Впрочем, я, кажется, знал, в чем дело.
Зилот был ранен. Не смертельно, но все-таки довольно серьезно. Пусть всего лишь на время, но он превратился в обузу, стал лишним и ненужным. И стая его отвергла.
Обиднее всего то, что подобное поведение зилоты позаимствовали у нас, у людей. По своей сути любая нечисть - это лишь отражение в кривом зеркале Зла какой-то из сторон человеческой сущности. Тьма не несет в себе ничего нового. Она не способна творить и может лишь только искажать. Все свои черты, все свои поступки, всю свою бесконечную ненависть и ярость нечисть черпает из наших, людских, душ.
Они - это мы. Темная сторона человечества. Наши обретшие материальное воплощение грехи. Прирученное человеческими руками зло, обернувшееся против своих же хозяев.
Прав был Хмырь, когда еще год назад говорил, что в этой войне мы не сможем победить. Целиком и полностью прав. Ни с помощью меча, ни с помощью пули - будь она хоть из свинца, хоть из серебра - невозможно победить себя самого. И вся наша бесконечная битва, все эти пулеметные вышки, острые клинки и опутанные колючей проволокой железобетонные стены идут лишь на пользу делу тьмы, все больше и больше ожесточая человеческие сердца, пробуждая в умах ненависть и злобу.
Чем больше тварей мы убьем, тем сильнее станет Тьма. Своих не-мертвых слуг ей не жалко. Их у нее много. А не хватит - появятся еще. Мы сами их и создадим.
Жаль, что мы так и не поняли тот урок, который пытался преподать нам Всевышний три десятилетия назад.
А теперь уже поздно. Тьма наступает. Скоро она захлестнет периметр, поглотит города, затопит и пожрет весь мир…
Если только мы не найдем способ ее остановить.
Но что можно сделать? Что следует предпринять, для того чтобы остановить победные шаги пожирающего наш мир зла? И возможно ли это вообще? Ответ, наверное, знает один лишь Бог. Но он не скажет. Ни за что не скажет, хотя это и было бы ему на руку. Свободу воли, свой последний дар человеку, он уважает гораздо сильнее нас самих…
Отработанным движением я стряхнул повисшие на острие меча тяжелые бусинки темной липкой крови. Потом повернулся к восхищенно взиравшему на меня Осипову. Махнул рукой.
- Идем.
- Лихо!.. Я даже понять ничего не успел, а ты уже меч отряхиваешь. Где это ты научился? В учебке таким приемам не учат…
Я вяло дернул плечом. Почему-то мне совсем не хотелось говорить на эту тему. Велик подвиг - снести голову еще одному представителю бесконечно возрождающейся армии нечисти. Может быть, раньше я и испытывал бы по этому поводу гордость или довольство, но сейчас мне было просто противно.
Не то мы что-то делаем. Ох не то…
Нырнув в соседний дворик, я перешел на бег. Осипов послушно пристроился сзади.
- Можно больше не торопиться. Маринка предупредила Водовозова. Он будет ждать нас на Свердловском, возле тройного перекрестка. Знаешь, где это?
А то, наверное, нет! Я по этим местам бегал, когда ты еще штаны за школьной партой протирал. Забыл, что ли? Так я могу напомнить… Или ты нарочно пытаешься меня поддеть?..
Я мотнул головой. Как будто таким образом можно было избавиться от неотступно грызущей меня изнутри тревоги. Или стряхнуть царапающий лопатки насмешливо-злобный взгляд.
- Найду. А ты, чем трепать языком, лучше по сторонам поглядывай. Вояка хренов… Откусят голову, как младенцу.
Осипов замолчал, и я ясно почувствовал, что он обиделся. Здесь, среди брошенных домов и пустынных улиц, среди натужно дышащей прямо в лицо тьмы, чувства идущего рядом человека почему-то ощущались как никогда остро.
Торопливо перебежав грязную, заваленную мусором улочку, мы снова углубились во дворы. Ржавые столбики качелей, наполненные сухой мертвенно-серой пылью детские песочницы и безжизненные клумбы уныло проносились мимо. Беспрерывно слыша за спиной равномерное топанье Осипова, я повернул за угол. Промчался мимо машины неопределяемой марки, навечно застывшей на месте своей последней стоянки. И резко остановился, подняв руку.
- Что?..
- Тихо! - сердито шикнул я, внимательно обводя взглядом пустые глазницы окон близлежащих домов. - Посмотри лучше под ноги.
Он понял сразу. С первого взгляда. Да и трудно было не понять - неровные цепочки следов, накладываясь друг на друга, испещряли здесь каждый сантиметр пыльного растрескавшегося асфальта. Их было много, самых разных. Грубые отпечатки тяжелых сапог чередовались со следами изящных женских туфелек. Кое-где виднелись даже следы босых ног, судя по размеру ступни - детских. Здесь были и старые, уже почти затертые следы, и совсем свежие - сегодняшние. Но все- они были в чем-то схожи - те, кто их здесь оставил, ходили слегка подскакивая при каждом шаге. Словно не соизмеряя свою силу.
- Вампиры, - одними губами прошептал Осипов. Так тихо, что если бы я не ожидал услышать именно это слово, то и не разобрал бы. - Как много…
Много. Действительно много. Трудно сказать точно, но на глазок я бы определил: сорок или, может быть, даже пятьдесят. Столько собравшихся в одном месте кровососов я никогда еще не видел. И, полагаю, вообще никто не видел.

Предыдущая страница 9 Следующая страница


Венец творения 10

А вон в том подвале у них, видимо, дневной схрон…
Я молча ткнул пальцем в зияющий зловещей пустотой провал, рядом с которым валялась сорванная не ведающей силы рукой покореженная дверь. Осипов кивнул и сказал:
- Надо готовить облаву, пока не поздно. Если эта орава выйдет к периметру - она может прорваться.
Я не мог с ним не согласиться. Действительно, если полсотни вампиров одновременно пойдут на приступ защитной стены, то прорыв вполне вероятен. В суматохе десяток-другой тварей вполне сможет проскочить в город. И пока их усмирят, поляжет немало народу: как армейцев и чистильщиков, так и простых горожан.
Только в случае облавы людей тоже поляжет немало. Перебить пятьдесят вампиров - не шуточки. Я припомнил виденную год назад картину побоища, когда взвод солдат наскочил на дневной схрон вампиров, и меня сразу замутило… Ужасное было зрелище. Кровавое. И даже то, что под клыками погибли те, кто при случае без угрызений совести прострелил бы мне башку, ничего не меняло.
Насколько бы плох ни был человек, такой смерти он не заслуживает. Никто этого не заслуживает. Даже бездушные. Быть высосанным досуха, чтобы потом воскреснуть обуреваемым вечной жаждой… Брр…
Ненавижу вампиров!
- Уходим. - Я тронул Осипова за плечо.
Он сначала вздрогнул и вытаращился на меня. Потом резко кивнул.
- Да… Уходим…
На проспект мы вышли минут через пять. И почти сразу же нашли новые следы, глубоко вдавившиеся в размягченный асфальт. Совсем недавно - не более десяти минут назад - здесь прошли несколько человек. Не мертвяков или вампиров, а именно человек.
Я присел на корточки, изучая вырезанные на подошвах инициалы. Провел пальцем по хорошо знакомым мне «ДВ» - Дмитрий Водовозов. Осмотрел остающиеся безымянными «ВС», «ПГ», «ЛР» и «КЩ». Впрочем, насчет последнего я, кажется, догадывался. Константин Щапин. Неплохой чистильщик. Перспективный. На его счету уже почти десяток уничтоженных тварей. А ведь всего только полгода как из учебки.
Остальные инициалы оставались для меня всего лишь едва заметными буквами, отпечатавшимися на размякшем от жары асфальте. Лица за ними не стояли. Конечно, можно было спросить у Осипова - он-то наверняка своих однокашников знал. Но я не стал. Незачем. Что мне могли дать эти имена?
Выпрямившись, я забросил меч в ножны. Сейчас он мне только мешал. Вытер мокрую от пота ладонь о штанину. Осмотрелся.
Пусто и тихо. Маячит перед глазами мутное марево дрожащего воздуха. Пощелкивают от жары ржавые остовы сброшенных к краю дороги машин. В пыльных осколках стекла под ногами отражается небо. И кажется, будто во всем мире нет никого и ничего, кроме тебя и этой пустынной улицы.
Зря, кстати, кажется. Я отчетливо чувствовал, что на меня кто-то смотрит. Между лопаток прямо-таки зудело. И вдобавок я чуял неторопливо наползающий откуда-то со стороны тонкий запашок тьмы. На какое-то мгновение царившая вокруг тишина вдруг показалась мне зловещей и исполненной холодного ожидания. В висках неприятно кольнуло. Проснулся, невнятно бормотнул что-то и тут же вновь недоуменно замолчал инстинкт - опасность рядом.
Я еще раз обвел глазами обступившие мертвый проспект унылые коробки домов и, не заметив ничего стоящего внимания, зябко передернул плечами.
Эта вылазка нравилась мне все меньше и меньше. Она явно и недвусмысленно обещала неприятности. И лучше всего сейчас было бы бросить все и быстренько бежать домой.
Жаль, что я не мог так поступить.
Из-за угла дома в квартале от нас на проспект осторожно вышел человек в кожаной куртке и с мечом в руке. Он бегло огляделся, заметил нас и помахал рукой. Узнав Митьку Водовозова, я махнул в ответ. Рядом негромко и с явным облегчением выдохнул Осипов. Я лишь только скривил губы в усмешке. Зря он думает, что дело сделано и самое худшее уже позади. Это не так.
Нет. Все самое интересное все еще ждало в будущем.
Меня ждало…

* * *

- Ладно, - буркнул Водовозов. - Хватит. Я тебя понял. Ты считаешь, что лезть в тот район - это самоубийство. Я даже готов тебе поверить - там и раньше-то всегда было неспокойно. Но только и ты меня пойми: ну не могу я просто так бросить дело и вернуться на базу. Не могу!
Я только вздохнул.
Все верно. Иного трудно было ожидать. Я знал, что он так скажет… Знал!
Мы сидели верхом на спрятавшейся в тени брошенной многоэтажки старой лавочке. Вернее, на том, что осталось от лавочки по прошествии тридцати минувших после Дня Гнева лет. Осталось немного: грязно-бурые от ржавчины массивные чугунные бока и соединяющие их еще более ржавые трубы. Все деревянные части успели уже превратиться в труху.
В некотором смысле эта лавочка была символом нашего времени… Она мне нравилась.
- Ты не думай, я начальства не боюсь, - продолжал Водовозов. - Ну вздрючит меня шеф. Так, видит Бог, это будет не в первый раз. Дело не в этом. Ты же должен понимать, что оставить все так, как оно есть, для нас в принципе невозможно. Алтарь необходимо ликвидировать как можно быстрее. В нынешней ситуации это более чем важно: сегодня каждая дополнительная капля тьмы для нас вполне может стать последней.
Я кивнул. Возразить на это действительно было нечего. Вчера, когда эти же слова произносил шеф, я так и не смог подобрать хотя бы один толковый аргумент против. Не мог я сделать этого и сейчас. Водовозов был прав на все сто. Алтарь зилотов необходимо уничтожить… Но ведь не ценой десятка жизней.
- Ты там только всех ребят положишь, - обреченно сказал я. - Причем без гарантии, что добьешься успеха.
Водовозов поправил кобуру. Устало повел плечами. Вздохнул.
- Ну и что ты предлагаешь? Нет, я, конечно, понимаю: бросив на это дело целиком первую или четвертую группы, можно надеяться, что успех обойдется сравнительно малой кровью. Но нет у нас такой возможности. Сам знаешь, что людей и так не хватает. А нечисть с каждым днем ведет себя все активнее и активнее… Ты в курсе, что вчера из дальнего рейда не вернулись еще двое наших?
Я неопределенно мотнул головой. Конечно, слышал. Федор Комышев и Славка Ефимов. Хорошие были парни. Опытные чистильщики. Осторожные, не мне чета - они напрасно лезть на рожон не стали бы. Тем труднее понять, что с ними случилось, когда во время разговора с центром связь оборвалась буквально на полуслове.
Тела, кстати, так и не нашли. И это значит, что рано или поздно кому-нибудь из нас придется лицом к лицу столкнуться со своими бывшими друзьями…
- Людей не хватает, - с нажимом повторил Водовозов. - Тьма набирает силу. Нечисть бушует. На улицах старого города творится вообще черт знает что… А наши лучшие специалисты находят это время наиболее подходящим для дезертирства. Да-да, не смотри на меня так - именно для дезертирства, потому что иначе это назвать никак нельзя.
Я хмыкнул и неопределенно пожал плечами.
- Ты лучше скажи, кто тебе подписал приказ?
- Хабибуллин. - Водовозов шумно вздохнул. - Видел бы ты, как он его сформулировал: «Доставить артефакт зилотов, именуемый в просторечии алтарем, в штаб Управления. В крайнем случае, если не найдется таковой возможности, - уничтожить». Я, когда прочитал, чуть не упал.
Я согласно покивал, хотя особого удивления и не испытывал. Всегда знал, что наш татарин - личность увлекающаяся. То ему говорящего мертвяка поймай, то найми бездушного в консультанты. Теперь вот алтарь зилотов для изучения понадобился. Нет, что ни говори, некоторые люди невероятно далеки от жестокой реальности жизни… Научным и аналитическим отделами Хабибуллин руководил по праву - в этих областях он был подлинным гением. А вот от командования оперативными группами я бы на месте шефа его отстранил.
Но это не важно. Сейчас для нас это уже не важно. Нужно решать другие проблемы… Или же создавать новые.
Носком ботинка я ковырнул спрятавшийся под лавочкой и наполовину вросший в землю бесформенно-грязный кусок пластмассы. Из куска рваной паклей торчали волосы, и еще у него были глаза… Кукольная голова…
- Слушай, Мить… Не стоит все-таки губить зря парней. Отправь-ка ты их лучше обратно в контору. Или пусть прошвырнутся вдоль южной границы периметра - там, говорят, вчера опять мертвяков видели. Пусть проверят.
Водовозов прищурился.
- Ну да. И иди один, если уж тебе приспичило, - так, что ли?.. Леха, ты же сам говорил, что в одиночку там делать нечего.
- Вам там и вдевятером делать нечего, - огрызнулся я. - Да и не один ты будешь…
Ну вот. Настал момент истины. В конце концов, не для того же я мчался как ошпаренный через половину старого города, чтобы просто поболтать. Это я мог сделать и по телефону. Посидел бы у Маринки в кабинете, дождался звонка, предупредил и высказал бы все, что думаю… Но я знал, что это было бы бесполезно. Водовозов не откажется от вылазки.
И будет при этом прав. Полностью прав: приказы все-таки нужно выполнять. Вопрос лишь в той цене, что придется уплатить за их исполнение.
Я откинулся назад, прислонившись спиной к облупившейся шершавой стене брошенного дома. Глубоко вздохнул.
- Давай так, Митя: ты отправляешь своих оболтусов по домам, а вместо них с тобой пойду я. Меняемся, так сказать.
Вот тут я его зацепил. Водовозов нахмурился. Недоверчиво глянул на меня в упор из-под насупленных бровей. Не отводя взгляда, медленно покачал головой.
- Вот уж не ожидал… Алексей, с каких это пор тебя пробило на человеколюбие?
Хороший вопрос… Еще бы суметь ответ на него найти. Хотя бы для себя самого…
- Да вот прямо с этого момента, - буркнул я. - Так ты согласен или мне можно идти домой?
Водовозов молча потер подбородок. Болтавшийся неподалеку Осипов, искоса поглядывая на нас, безмолвно переминался с ноги на ногу. Рассредоточившиеся по двору новички напряженно оглядывали пустые глазницы окон близлежащих домов и заваленные мусором проходы между ними. И тоже молчали. Даже сам старый город притих, терпеливо ожидая… Чего?..
Ни звука. Тишина свинцовым грузом давила на нервы. Между лопаток чесалось от чужого наполненного колючим льдом взгляда.
Я ждал, прислушиваясь к своим ощущениям. Утомительно медленно тянулись секунды.
- Не понимаю твоих мотивов, - наконец сказал Водовозов, глядя куда-то в сторону. Я промолчал. И он после недолгой паузы продолжил: - Впрочем, это все равно не важно. Поменять девять зеленых обормотов на одного профессионала, пусть даже и прибабахнутого?.. Да. Я согласен.
Едва только я услышал эти слова, как в тот же миг пропало ощущение чужого взгляда. Наблюдатель исчез, Дохнув напоследок мне в спину холодной, густо замешанной на жестокости радостью. И у меня почему-то не возникло сомнений: дело Тьмы только что совершило еще один шажок вперед. Маленький и внешне незаметный. Но оттого не ставший менее важным…
Я вздрогнул и поежился. За что заработал еще один хмурый взгляд Митяя Водовозова и недоуменный вопрос:
- Что такое?..
- Да так, ерунда. - Я отмахнулся, изо всех сил постаравшись, чтобы этот жест выглядел именно так, как мне и хотелось, - небрежно. Вроде бы получилось. Во всяком случае, Водовозов нехотя кивнул. - Тогда пойдем, что ли?
Я встал. Поправил наискосок пересекающий грудь ремень ножен. Подтянул пояс. Вытащив пистолет, в который уже раз проверил обойму.
Застывший в груди холодный ком постепенно таял. Я снова ощутил уверенность в собственных силах и почувствовал, что если достану меч, то он не дрогнет в моей руке. Вот только я также чувствовал, что опасность никуда не делась. Она по-прежнему ждала меня там - среди наполненных тьмой и смертью зданий брошенного медгородка. И все мои инстинкты буквально вопили, требуя не приближаться к этому месту.
Но, быть может, именно поэтому я и должен был туда пойти.
- Я подожду на проспекте, - сказал я, уже направляясь к выходу из дворика. - Давай быстрее.
Долго ждать не пришлось. Не успел я, осмотревшись, присесть на капот ржавеющей у покосившегося столба «волги», как рядом остановился Водовозов.
- Все готово. Я отправил ребят к периметру. Можно идти… Ты поведешь?
Я медленно кивнул, вставая.
- Димка Осипов тоже хотел пойти с нами. Говорил, что ты ему обещал, - сообщил Водовозов после недолгой паузы. - Не пойму, как это вы сумели сдружиться? Я бы на его месте к тебе на километр не приближался… Что ты ему наобещал?
Я проигнорировал вопрос. И, вместо того чтобы ответить на пытливый взгляд своего коллеги, спросил сам:
- А ты что ему сказал?
- А что я должен был сказать? Приказал идти к периметру вместе со всеми остальными.
- Он не сбежит, чтобы втихую пойти следом за нами?
Не то чтобы я всерьез ожидал от Осипова подобной достойной разве что первоклассника выходки. Просто хотел быть полностью уверенным. Не знаю почему, но я все еще чувствовал ответственность за этого парня и не хотел бы послужить причиной его смерти. В конце концов, ему однажды уже и так от меня досталось.
- Не думаю… - медленно протянул Водовозов, искоса бросив на меня задумчивый взгляд. И добавил уже гораздо увереннее: - Нет. Не сбежит.
Я неопределенно мотнул головой, соглашаясь.
Дальше мы шли молча. Я вслушивался в мягкие шаги и тяжелое дыхание идущего чуть сзади Водовозова. Пытался понять, чего ждать впереди, прислушивался к собственным чувствам и пробовал подстроиться к новообретенному напарнику. Давалось это нелегко. В последнее время я совершенно разучился работать в команде, перестал доверять кому бы то ни было и привык самостоятельно следить за тем, что творится за моей спиной… Плохо.
Хотелось бы разработать план, который давал бы хоть какие-то шансы остаться в живых. Ничего не выходило… Если бы мы знали, где находится этот алтарь, уничтожить его было бы нетрудно. Но мы не знали, даже приблизительно не знали. А обыскать весь квартал, разворошив пригревшуюся там нечисть… Самоубийство.
Нам могло помочь разве что чудо.
Только вот чудес не бывает. В этом мире есть мы - люди, имеется Свет Господа и существует Тьма Дьявола. А чуда нет. После Гнева на земле для него больше не осталось места. А то, что мы по привычке продолжаем так называть, есть не что иное, как отражение одной из иномировых сил.
Я шел и думал о том, что нам сейчас как раз не помешала бы помощь одной из этих сил. И не важно, шла бы она от Света или от Тьмы. Я бы все равно ее принял…
Водовозов тоже думал о чем-то своем. О чем, я понял, когда впереди между домами уже замелькала ржавая ограда медгородка. Он пропустил шаг, споткнулся, как-то сгорбился и тихонько пробормотал, глядя на ободранный временем асфальт и испуганно сбившиеся в кучу ржавые остовы машин:
- Вот здесь это и было…
Я кивнул. Ясно, что он имеет в виду.
В прошлом году Водовозова серьезно потрепало в одном из рейдов. Группа, с которой он шел, столкнулась со стаей оборотней. Я слышал, это произошло как раз в этом районе, но точного места не знал… Раньше не знал.
- Как это случилось? - Слухов ходило много, но…Слухи это всего лишь слухи.
Митяй мрачно посмотрел на меня. Нехотя ответил:
- Да я, собственно, сам виноват. Попался, как пацан… - Было заметно, что воспоминания не приносят ему радости, но Водовозов продолжал говорить: - Отбился от группы и забыл следить за спиной. Пока дрался с одной тварью, другая подобралась сзади.
Я молча кивнул. Отвлечь внимание и атаковать со спины - любимая тактика оборотней.
- В больнице потом сказали, что мне еще здорово повезло. Еще бы чуть-чуть - и прощай, Митяй Водовозов. - Он тяжело выдохнул. - Только радовался я недолго. Первые же анализы показали, что этот чертов вирус попал-таки в мою кровь. Так что конец был предопределен… Меня даже лечить перестали. Заперли в карантин до срока, и все. Хорошо хоть с едой не пожадничали, а то некоторые прямо при мне утверждали, что незачем кормить потенциального врага.
- Но ты же не обратился. - Я не спрашивал, я утверждал.
- Не обратился. - Водовозов безрадостно кивнул. - Только удовольствия все равно было мало. Первое, что сделали со мной в карантине, - приковали цепями к кровати. И вот так, не имея даже возможности почесать свою задницу, я проторчал в карцере втрое больше положенного. А эти, в белых халатах, все ждали, когда же я начну отращивать хвост, чтобы со спокойной совестью вкатить дозу серебра внутривенно. Так и не дождались… Бедняги, они же чуть не рехнулись. Анализы делали и переделывали раз тридцать - видел бы ты мои вены. И всегда находили вирус. А я почему-то не спешил обрастать шерстью. Тогда они чесали в затылках и брали у меня кровь снова.
Я молча слушал, давая Митяю выговориться.
- Из больницы меня в конце концов все-таки выпустили… Правда, обязали каждую неделю являться на осмотр. Теперь они меня изучают, ставят уколы, проводят какие-то эксперименты и радуются. Все время радуются: как же, найден человек с иммунитетом к ликантропии. Такое чудо… - Водовозов презрительно фыркнул. - Не знаю, может быть, для них это и чудо, но для меня - одни только неприятности. Люди со мной теперь даже за руку перестали здороваться - боятся заразиться. Инквизиция нездорово косится. С работы того и гляди покатят… Как в таких условиях можно ощущать себя надеждой человечества и живым доказательством того, что ликантропию можно исцелить? Тьфу!
- А ты не знаешь, почему это случилось?.. Может быть, если разобраться…
Водовозов раскатисто хохотнул:
- И ты думаешь, что первым задаешь мне этот вопрос? Да я уже устал повторять одно и то же. Да не знаю я почему. Не знаю!
Я поморщился и торопливо огляделся. Слишком громко мы разговаривали. А место, где мы стояли, не из тех, где можно безнаказанно орать.
Митяй, заметив мой косой взгляд, поспешно кивнул и убавил громкость:
- Одно время церковники даже приставали ко мне с вопросом: молился ли я, пока лежал в больнице, и если да, то какие молитвы использовал? Надеялись, наверное, увязать мой случай с Божественным вмешательством. Даже прогнали через теосоврестор.
- И что? - заинтересованно спросил я.
До сих пор я считал, что из всего Управления только мне досталась такая честь: удостоиться проверки на теосовместимость. Но теперь хотелось бы услышать мнение второго человека, прошедшего через недра машины, умеющей различать добро и зло в человеческих душах.
- А ничего, - буркнул Водовозов. - Все в пределах нормы. Обычная человеческая душа с ее собственными, внутренними понятиями о добре и зле. А что касается молитв… Конечно, я молился. А чем еще можно заниматься, будучи прикованным к кровати и день за днем созерцая побелку на потолке? Только вот молился я не о том, чтобы выздороветь: знал, что ликантропия неизлечима. Я просил Господа, чтобы он послал мне смерть до того момента, как меня потянет выть на луну. Слушай, давай оставим эту тему. В конце концов, мы же сюда не за этим пришли.
Поймав застывший взгляд Водовозова, я согласно кивнул. Прав ты, Митяй, полностью прав: мы сюда не за этим пришли. Поговорить о жизни можно и в другом, куда более спокойном месте. Например, в кафе за бутылкой пива.
Для этого нам нужно всего лишь вернуться.
А для того чтобы вернуться, первое и главное - нельзя расслабляться…
- Откуда начнем искать?
- Там посмотрим… - буркнул Водовозов. Было видно, что он до сих пор пребывает в плену воспоминаний. - Идем, что ли?
Я покачал головой. Смутное предчувствие ожидающих нас впереди неприятностей переросло в твердую уверенность. В глубине души тяжело заворочался страх. Рукоять меча стала скользкой в ладонях. Поморщившись, я вздохнул. И вслед за своим напарником перебрался через забор, вновь ступив на пропитанные тьмой земли мертвого медгородка.
На первый взгляд все было спокойно. Если забыть о переполнившем здесь все и вся едком запашке тьмы и заставить себя не обращать внимания на сосущую под ложечкой тишину, можно было подумать, что находишься в пределах нового города - под защитой бетонного периметра и многочисленных автоматных стволов. Кирпичные коробки больничных корпусов выглядели абсолютно мирно и спокойно. Казалось, вокруг на добрый километр нет ни одной мало-мальски опасной твари.
Жаль, что впечатление это было ложным. Этот район не напрасно считался самым опасным во всем старом городе. И то, что он казался обманчиво тихим, внушало прежде всего мысли о ловушке.
Я поежился и машинально нащупал прячущуюся под курткой рукоять кинжала. Ладонь привычно резануло колючим холодом. Окружающий мир помутнел, потерял краски и цвета, замедлился. В уши ударило далекое эхо, похожее на гул тысяч неразборчивых голосов. Они шептали мне…
Я споткнулся, едва не упав, и поспешно отдернул руку. Громко лязгнул о пыльный асфальт ржавый перекрученный кусок железа, некогда бывший бампером какой-то машины. Водовозов бросил в мою сторону мрачный взгляд. Я промолчал.
Пройдя под зияющими безжизненной пустотой окнами краснокирпичного здания, мы вышли на бывшую автостоянку. Несколько брошенных машин все еще ждали здесь своих давным-давно умерших хозяев. Недалеко от этого места темнело знакомое кострище. Тело убитого Вождя уже исчезло: наверное, провалилось в чьи-то вечно голодные желудки или, может быть, встало и убрело куда-нибудь. В любом случае искать его я не собирался.
- Ну и что дальше? Есть идеи?
- Посмотрим следы. Если здесь алтарь, то именно вокруг него должны ошиваться зилоты.
- Если они только уже не убрались отсюда и не утащили его с собой.
- Тем лучше для нас. Если найдем недвусмысленное доказательство этому, то сможем беспрепятственно вернуться в контору.
Водовозов хмыкнул и присел на корточки, внимательно рассматривая испещрявшие пыльный двор многочисленные цепочки следов. Я же остался стоять, поглаживая оплетенную ремешками рукоять меча и внимательно вглядываясь в зловещую пустоту оконных провалов. В воздухе буквально клубилась опасность. Я слышал, обонял, осязал ее… Откуда?..
Инстинкт чистильщика напомнил о себе стадом промчавшихся по спине холодных мурашек… Сзади! Я вздрогнул. И обернулся.
Между щербатой стеной многоэтажного больничного корпуса и маленьким непонятного предназначения сарайчиком клубилось, расплескивая вокруг липкие щупальца, угольно-черное облако. С каждой секундой становясь все плотнее и больше, оно вытягивалось вверх и в стороны, будто намереваясь поглотить все вокруг. Мир подернулся мутно-серой пеленой, отторгающей любой свет. Даже висящее над головой солнце словно померкло. Толстые щупальца тьмы ползли по земле, протискиваясь в любые, даже самые незаметные щели.
Подавив инстинктивное желание немедленно сбежать, я стоял, до боли стиснув ладонью рукоять чужого меча.
Водовозов уже был рядом. Одна рука на мече, другая- на рукоятке пистолета.
- Что это?..
Он недоговорил. Запнулся, облизнул губы и перехватил меч поудобнее, как будто собирался броситься в драку. Я покосился в его сторону и медленно покачал головой: не надо.
Облако замедлило свой рост, сгустилось и почти мгновенно растаяло. А там, где оно только что было…
Я услышал, как зашипел сквозь зубы мой напарник, и сам с трудом подавил желание грязно выругаться. Но, в конце концов, к тому все и шло. И я догадывался, что так будет, еще в тот момент, когда впервые ощутил тот царапающий спину чужой взгляд.
Догадывался, но надеялся… Жаль, что не всем нашим надеждам суждено сбыться.
Монстр тяжело шагнул в нашу сторону. Оказавшаяся на дороге ржавая «Нива» со скрежетом сминаемого металла была небрежно отброшена в сторону мощной когтистой лапой. Утонувшие в складках мелкочешуйчатой кожи маленькие зловещие глазки не отрываясь смотрели на нас. Столкнувшись взглядом с наполняющей их бездонной чернотой, я поспешил отвернуться, одновременно дернув Водовозова за рукав.
- Не смотри ему в глаза… Что бы ни случилось, не смотри в глаза…
Митяй буркнул что-то неопределенное, но вроде бы принял к сведению.
- Кто это?.. Что за тварь? Что ей надо?
- Это Аваддон, - я проглотил набежавшую слюну, - демон… А что ему надо, думаю, он сейчас сам скажет…
- Угу…
Водовозов бросил на меня откровенно недоверчивый взгляд. И немного отодвинулся в сторону, встав так, будто опасность могла исходить не только со стороны приближающегося четырехметрового монстра, но и с моей.
Ну-ну. Ход твоих мыслей, Митя, мне понятен. От человека, лично знакомого с демоном, можно ожидать чего угодно. Мало ли что их связывает. Может быть, торговля людскими душами? Или я привел тебя сюда только для того, чтобы принести в жертву этому чудовищу?
В другой момент я улыбнулся бы. Но только не сейчас. Сейчас было не до смеха.
Аваддон остановился, не доходя до нас метров десять. Стегнул хвостом. Мясистые губы расползлись в некоем подобии усмешки.
- Смертные… - Хриплый голос демона буравом вворачивался в голову. Даже зажав уши, даже полностью оглохнув, его невозможно было не услышать. - Вижу, один из вас еще помнит меня. Хорошо…
Да уж. Трудно забыть такое… Я не смог сдержать пробежавшую по спине дрожь.
Демон посмотрел на меня и довольно оскалился, продемонстрировав бесчисленные тонкие и острые зубы. Потом перевел взгляд на Водовозова, выставившего перед собой меч. Мой клинок был опущен и упирался кончиком в асфальт. Но не потому, что я доверял этому существу, - как вообще можно доверять посланцу нижнего мира? Просто я знал, что, если действительно дойдет до драки, меня не спасет ни меч, ни пистолет, ни даже кинжал.
Драться с демоном бесперспективно. Он все равно сильнее… Но это не значит, что я собирался опустить руки и сдаться. Нужно просто найти более подходящее оружие, чем холодная сталь и серебро. Например, слово…
- Можете не дрожать за свои жизни. - Аваддон издал нечто похожее на глухой хриплый смешок. Издевательски метнулся длинный раздвоенный на конце язык. Взгляд наполненных иглами черного льда глаз пронзал насквозь. - Если бы я хотел вашей смерти, вы оба давно были бы уже мертвы.
Да, в это можно было поверить. Действительно, существу, в чьей власти вся тьма этого мира, вряд ли окажется столь уж трудно уничтожить двоих смертных, которые даже не пытаются спрятаться за периметром под защитой многочисленных церквей. Демону даже не обязательно делать это лично - в этом мире у него достаточно слуг. Добровольных и не совсем. И уж если он сам вышел к нам, значит… Значит, ему это нужно.
Проклятье, неужели снова?..
- Я не собираюсь вас убивать, - хрипло повторил Аваддон. Холодный взгляд маленьких поросячьих глазок скользнул в мою сторону. - Ты, смертный, еще послужишь мне. Твоя судьба не закончена. А ты, - демон перевел взгляд на застывшего в боевой стойке Водовозова, и я заметил, как Митяй тут же опустил взгляд, вполне разумно пряча глаза, - ты тоже мне весьма интересен, человек… Или все-таки не человек, а оборотень? - Аваддон лениво потер подбородок. По топорщившейся чешуе с омерзительно протяжным скрипом металла по стеклу прошлись длинные когти. - Не важно. В любом случае для тебя в моих планах тоже найдется место.
Не отрывая глаз от земли, Митяй что-то проворчал себе под нос. Я не расслышал. Но у демона слух оказался куда лучше.
- Несомненно, - он хохотнул, - именно там я и окажусь. И ты, человек, тоже… Но не сейчас. Пожалуй, не сейчас. Ты постой лучше пока в сторонке, подожди. Мне надо поговорить с твоим… хм… другом.
Аваддон тяжело шагнул в сторону, когтистые лапы оставляли на размякшем от жары асфальте глубокие и отчетливые вмятины. Остановился, прислонившись к стене дома, - голова на уровне второго этажа.

Предыдущая страница 10 Следующая страница


11 Александр Лоскутов

- Я хочу поговорить с тобой, человек.
Я выпрямился, постаравшись встать ровнее. Холодный изучающий взгляд маленьких глазок напильником скреб по нервам. Несмотря на жару, я чувствовал бегущий по коже холодок и с трудом удерживался, чтобы не поежиться.
- Так же, как в прошлый раз?
Уродливая голова насмешливо качнулась.
- Не совсем. В прошлый раз я просил тебя о помощи. Сегодня в просьбах уже нет смысла. Да и хочу от тебя иного. - Демон сделал паузу, продолжая в упор сверлить меня взглядом и, видимо, думая, что я захочу что-то сказать. Но я молчал. И после наполненной тягучей, давящей тишиной паузы Аваддон продолжил: - Ты убил моего посланника, человек. Моего слугу.
- Какое дело Тьме до своих рабов? - Я облизнул пересохшие губы. - Тысячи их умирают по малейшей прихоти нижнего мира. Для вас они все равно что сор на полу - сметете и не заметите. Так какая разница, одним больше или меньше?
В ответ на мой выпад демон медленно качнул головой.
- Только не в этот раз, человек. Только не в этот раз. Смертный, столь напыщенно именовавший себя Вождем, был одной из ключевых фигур в моем плане. Теперь он мертв. - Маленькие глазки опасно блеснули, когда пришелец из ада внезапно подался вперед. - Его убил ты, человек.
Я пожал плечами, чувствуя, как в глубине души медленно зарождается страх.
- Так это месть?
Демон совсем по-человечески вздохнул.
- Месть - это исконно человеческое чувство. Она контрпродуктивна. Я же предпочитаю иной, более рациональный подход к делу. Мы поступим так: ты убил моего слугу - и ты же займешь его место… Буду откровенен: в свое время ты здорово помог мне, человек. Я могу даже сказать спасибо, хотя это и идет вразрез со сложившимся в умах смертных образом демона - бескомпромиссного врага всего живого. Но мне не жалко. Ведь именно благодаря тебе прошлый раунд остался за нами. Свет потерял свои позиции. Впервые с самого начала времен Тьма получила столь значительное преимущество.
Краем глаза я видел, как Водовозов все время косится в мою сторону. И меч в его руках больше угрожал мне, чем демону… Прекрасно. Еще одна порция ходящих вокруг моего имени слухов. Да еще каких!
Интересно, чего добивается этот демон? Чтобы меня опять прищучили инквизиторы?
- Победа близка как никогда, - сухо продолжал Аваддон. - Осталось только закрепить успех, сорвать с Книги бытия последнюю печать. И для этого мне нужен мессия. Кандидат был. Теперь его нет. Проблема. - Высверливая меня взглядом, демон сделал небольшую паузу. Фыркнул. - Вижу, о чем ты думаешь, человек. Ты не прав. По-твоему, каждая из тех марионеток, - демон повел когтистой лапой в сторону города, - годится на то, чтобы стать проводником силы? Нет. Потенциальный мессия - это ценность. Очень большая ценность - как для нас, так и для Света.
Я молчал. Но не потому, что мне нечего было сказать. Говорить как раз можно много. А вот решить, что именно надо говорить…
Я понимал, что играю с огнем, что, несмотря на свою напускную вежливость и лояльность к смертным созданиям мира сего, Аваддон крайне опасен. Он демон, чудовище, монстр. При желании он способен прихлопнуть меня, как надоевшую муху… Но не это самое страшное.
Аваддон - это не та кровожадная и безмозглая тварь, какими обычно рисуют демонов церковные притчи. Он умен и коварен - полномочный посол Дьявола в нашем мире. И невозможно предугадать, что у него на уме.
Но одно несомненно: несмотря на все свои речи, ему не составит труда в мгновение ока уничтожить и меня, и Водовозова, и вообще любого человека на Земле, за исключением разве что некоторого числа избранных, таких, например, как мать Ефросиния. И если, вместо того чтобы пойти на это, он стоит здесь и тратит время на пустые разговоры…
Значит, это ему нужно? Но зачем? И почему? Могу ли я как-то помешать его планам? Или он просто хочет, чтобы я именно так и думал?
Я тряхнул головой. Для того чтобы понять мысли демона, нужно быть равным ему. Вот если бы здесь был Уриил… Впрочем, нет. Не надо! Только его мне тут для полного счастья не хватало.
По мне, так будет куда лучше, если бы вообще никто из них на Земле никогда не появлялся: ни ангелы, ни демоны. Жить было бы куда спокойнее.
- Зачем ты мне это говоришь? - прямо спросил я, поднимая взгляд. - И почему я должен тебе верить?
Демон громко и презрительно фыркнул.
- А разве я заставляю тебя верить? Разве о чем-то прошу? Ты вправе выбирать свое будущее сам. Я просто объясняю, как обстоят дела: нам нужен мессия. Полгода назад у нас было четыре кандидатуры. Теперь их только две. Еременко казнила инквизиция. Ты убил Гордеева. Вариантов осталось немного.
- Ты хочешь сказать, что один из них - я?
Столкнувшись взглядом с узкими вертикальными зрачками демона и почувствовав таящуюся за ними тьму, я едва успел отвести глаза. Аваддон оскалился в улыбке, но промолчал. Впрочем, в ответе и я не нуждался. Он был очевиден. Я говорил с демоном - и этим все сказано.
- Я не верю тебе, - повторил я. И заметил, как опасно мигнули маленькие глазки с узкими вертикальными зрачками. - Почему я должен слушать тебя? Ты демон, посланник нижнего мира, враг человечества. Может быть, мне следует покивать в ответ на твои слова, выслушать тебя, после чего сделать все с точностью наоборот?
Лениво ползли по земле мягкие жгуты тьмы, ощупывая каждый камешек, каждую песчинку на своем пути. Пылающее в небе солнце им, как видимо, ничуть не мешало. Кинжал под курткой холодил бок. Тяжелый взгляд демона пронзал насквозь. Выворачивал внутренности, бесстыдно шарил среди вяло текущих мыслей. Опасность буквально витала в воздухе. Я чувствовал, как по спине под рубашкой стекают капли холодного пота, и знал, что ярко пылающее в безоблачном небе солнце тут ни при чем.
- Вообще-то я ожидал, что именно это ты и скажешь, - наконец после паузы хрипло пробурчал демон. - Слишком уж ты, человек, своеволен. Слишком.
Я перевел дыхание и постарался изобразить улыбку. Вроде бы получилось. Хотя и не так беззаботно, как хотелось бы.
- Ну, если ожидал, тогда зачем говоришь? Зачем ты вообще сюда явился? Чтобы попенять за своеволие?
Демон высокомерно хмыкнул, продемонстрировав острые пилы зубов.
- Ты мне почти нравишься, человек. И я все же надеялся, что смогу убедить тебя… Но если ты настаиваешь, можно перейти и к угрозам. Немного страха будет тебе полезно.
- А с чего ты решил, что я тебя испугаюсь?
Аваддон фыркнул, выпустив из ноздрей две тоненькие струйки медленно осевшего на землю сизого дыма.
- Может, и не испугаешься, - неожиданно согласился он и демонстративно принюхался, со свистом втянув в себя воздух, - хотя я и чувствую, как страх вьется вокруг тебя в воздухе… Страх полезен. Он помогает смертным держаться в пределах дозволенного и чаще всего служит на пользу именно делу Тьмы. В свое время неисчислимое множество смертных слуг пришли к нам исключительно из страха.
- Не вижу, как это может касаться меня.
- Терпение, человек. Тебе нужно учиться терпению. Подожди еще немного, и ты все поймешь.
Я скрестил руки на груди и демонстративно кивнул. Этот картинный жест стоил мне немалых усилий и был вознагражден холодным огоньком ярости, на мгновение вспыхнувшим в глазах демона. Чешуйчатый хвост дернулся, царапнув асфальт. С едва слышимым шелестом на лапах во всю длину выдвинулись когти.
Как все-таки легко вывести из себя посланцев иных сфер. Привыкшие к благоговейному страху, почету и уважению, они моментально впадают в ярость, стоит только продемонстрировать им свое презрение, подсластив пилюлю капелькой дерзости.
Другое дело, что дерзить в лицо демону или, если на то пошло, - ангелу, решается далеко не каждый.
Но я был почти уверен, что Аваддон не станет применять силу. Не для того он передо мной столько распинался, чтобы потом перервать глотку…
Неожиданно вспомнилась Ирина. Ее бездонные зеленые глаза. Лицо, волосы, улыбка… Наваждение было таким сильным, что я даже почувствовал запах ее волос, словно она стояла здесь, рядом.
Я затряс головой, чтобы изгнать видение.
Некогда сейчас предаваться иллюзиям. Не время… Время мечтаний закончилось три десятилетия назад. Ему на смену пришло время жестоких реалий. И никто не знает, чем оно закончится: пламенем очищения, великой Тьмой или эпохой человеческого счастья… Последнее, впрочем, маловероятно.
Опять отвлекаюсь.
Я снова мотнул головой. Ладонью взъерошил волосы.
И поднял взгляд.
Демон, растянув щетинистые губы в улыбке, в упор смотрел на меня. В нечеловеческом взгляде стыли бесконечные озера черного льда. Медленно скользящий в воздухе едкий запашок тьмы превратился в нестерпимую вонь. Казалось, он способен даже разъедать кожу. Все тело немилосердно чесалось. Я передернулся.
Аваддон продолжал улыбаться… Улыбка демона - кто не видел, никогда не поймет. Мерзость страшная.
- Как хочешь, человек… Как хочешь… Насколько я понимаю, ты отказываешься?
- Какая проницательность… - Я подпустил в голос побольше язвительности.
Зря старался. Аваддон полностью проигнорировал мои потуги.
- Понимаю, - проскрежетал демон. - Вы, смертные, всегда были слишком привязаны к своему телу. Всегда слишком любили жизнь. Порой можно только удивляться, на что идет человек, чтобы хоть ненадолго отсрочить переселение к нам…
Демон лениво почесался выпущенными когтями. Противно заскрипела чешуя. Несколько мелких чешуек отвалились и, кружась, упали на асфальт. Я молча проводил их взглядом… Что угодно, только не смотреть ему в глаза.
- Ты знаешь, что исполнивший свое предназначение мессия уходит из этого мира. Умирает. Ты хочешь жить… Я не виню тебя, человек. На твоем месте я поступил бы точно так же. В конце концов, что значит чужая жизнь против своей? Множество людей каждый день делают такой выбор. Некоторые из них после этого даже попадают в рай. Впрочем, к тебе это не относится… Ты все еще не боишься?
Я нашел в себе силы помотать головой. Аваддон улыбнулся еще шире:
- Хорошо.
Глаза демона блеснули ледяным пламенем абсолютной черноты. Против воли я вздрогнул и отступил на шаг.
- Ты отказался, человек. И это значит, у меня осталась последняя кандидатура. Не самая лучшая, скажу честно, но тем не менее вполне подходящая. - Гадостная усмешка демона сделалась еще шире. Глазки блаженно прищурились. Между зубами вновь выскользнул, ощупывая воздух, тонкий язык. - Твоя жена.
Я задохнулся, открыв рот и забыв, как дышать…
Ирина!..
Демон медленно повел плечами - совсем как человек. Только в глазах его светились совсем уж нечеловеческая злоба и ненависть.
- Теперь ты понял, чего должен бояться?.. О, да ты уже боишься. Великолепно! Ах, какая восхитительная ненависть… Человек, с каждым днем ты нравишься мне все больше и больше. Давай не будем доводить до крайности, и тогда мне не придется убивать тебя. Поверь, мне будет очень-очень неприятно это делать. Но если смертные ведут себя неразумно, их все же приходится наказывать - хотя бы в назидание другим.
Я молчал. Сказать было нечего. Да я и не уверен, что смог бы. Враз пересохший язык упорно отказывался повиноваться. Демон продолжал довольно скалиться.
- Веди себя благоразумно, человек, и останешься жив. Напади на меня - и умрешь, после чего умрет твоя жена. Сделай то, что потребуется, - и она останется жить… Самопожертвование тоже одна из самых загадочных черт человеческой натуры.
- Она светлая, - только и смог выдавить я. - Она же светлая…
- Светлая, темная… - Демон поморщился. - Какая разница? Она мессия, прошедшая все этапы подготовки и способная в любой момент принять силу… Кое-что, конечно, придется поправить - избавиться, например, от излишнего идеализма, - но это нетрудно: парочка соответствующих снов, немного жизненных невзгод. К сроку вполне можно успеть… Ну как? Твое мнение?
- Как… как я узнаю, что делать и когда?.. - со второй попытки кое-как сумел выдавить я.
Аваддон пренебрежительно махнул лапой. Сердито вжикнул вспоротый длинными и острыми когтями воздух.
- Иди домой, человек. Когда придет время, ты поймешь… И, если все сделаешь правильно, после всего я лично присмотрю, чтобы ты еще на десяток-другой годков подзадержался в этом мире. В качестве награды за верную службу.
Я медленно попятился, стараясь не отрывать глаз от пренебрежительно повернувшегося спиной демона. Водовозов держался рядом. В его руке меч застыл как влитой, в то время как мои пальцы дрожали так, что я был не уверен, смогу ли вообще поднять оружие, если сейчас из-за угла на нас выскочит какой-нибудь заблудший мертвяк или зилот.
Впрочем, я почему-то знал: не выскочит. Пока того не захочет Аваддон - не выскочит.
- Мы что, так и уйдем? - тихо спросил Водовозов, поглядывая то на меня, то на демона. - Сбежим, даже не попробовав ничего сделать?
Я глубоко вздохнул и попытался собраться с мыслями. Вроде бы получилось. Только вот пальцы упорно продолжали дрожать. И голос… Что у меня с голосом?
- А что мы можем сделать? Пока он здесь, у нас не будет ни единого шанса… Или ты хочешь подраться с демоном?
Водовозов промолчал. И это молчание было красноречивее любого ответа…
Осторожно пятясь, мы отошли за угол и уже скрылись из глаз демона, когда нас догнал его сухой хриплый голос:
- Ах да, чуть не забыл… Там ваши друзья со стаей повстречались. Так что домой можете их не ждать.
- Какие друзья? - тихо спросил Водовозов.
Так тихо, что демон просто не мог его расслышать. Никак не мог. Но он расслышал… Или, может быть, догадался.
- Те самые, которых вы, смертные, час назад отправили обратно в город… Так вот, они не дошли.
Еще одна волна холода, ледяными пальцами пробежавшая по спине. Я вздрогнул, торопливо обменявшись взглядами со своим напарником. Забросил меч в ножны. И, не говоря ни слова, сорвался на бег.
Упершийся между лопаток чужой взгляд ржавым напильником скреб по нервам. На этот раз помимо холодной злобы и ненависти я чувствовал в нем еще и мрачное, нечеловеческое торжество. Касаясь взглядом моей съежившейся и дрожащей души, демон и не думал скрывать свое мрачное, гнилое удовлетворение.
Я пропустил Водовозова вперед. Остановился, держась за разогретую солнцем стену, сложился пополам. Меня вырвало… Зато потом стало заметно легче. И даже руки вроде бы перестали дрожать…
Рукавом вытерев рот, я выпрямился. И побежал, догоняя ушедшего далеко вперед Водовозова.

* * *

Я перескочил через невысокий покосившийся заборчик. Бегом пересек окруженный снулыми многоэтажками захламленный дворик. И, преодолев еще одну преграду в виде кучи слежавшегося до бетонной прочности мусора, вновь выбрался на проспект.
Огляделся.
Никого… Ничего… Обычная тихая улица старого города, ничем не отличающаяся от всех остальных. Скромно притулившиеся у обочины ржавые остовы погибших машин. Зияющие пустотой оконные провалы. Растрескавшийся грязный асфальт и редкие чудом уцелевшие вывески давно забытых магазинов. На некоторых из них все еще можно было разобрать буквы.
И ни единой живой души, кроме нас самих. Неживых и бездушных, впрочем, тоже не было. Проспект выглядел абсолютно пустым. Только призрачным маревом дрожал над дорогой горячий воздух и давила на нервы тишина. Будто вся городская нечисть попряталась в ожидании… Чего?
Я вздохнул. Поправил сбившиеся набок ножны меча (вот что значит чужое оружие - никак привыкнуть не могу). И снова сорвался на бег. До ворот оставалось километра два. За спиной молча сопел Водовозов. Перегретый асфальт упрямо лип к подошвам.
На пересечении двух широких улиц я снова замедлил бег. Постоял, осматриваясь и позволяя приотставшему напарнику меня догнать. Горячий воздух песком драл горло. До безумия хотелось выпить чего-нибудь прохладненького и освежающего… Например, пивка. Но сейчас не время. Да и достать бутылочку пива в этих местах было не так-то просто. Разве что только поковыряться в руинах бывших магазинов в поисках напитка тридцатилетней давности. Но даже если я его отыщу, вряд ли решусь выпить. Это только вину и коньяку выдержка придает ценность.
Придется удовольствоваться теплой и безвкусной водой из фляжки.
Я намеренно думал о всякой ерунде. Для того чтобы отвлечься, забыть, не думать. Не вспоминать то, о чем сказал демон. Хотя бы сейчас. Хотя бы до тех пор, пока не вернусь в город. А там… Там посмотрим.
Тяжело дышащий Митяй остановился рядом. Смахнул со лба обильно выступивший пот. Небрежно отряхнул и вытер о штанину ладонь.
- Куда так гонишь? - сипло спросил он. - Зачем?
Я промолчал… Зачем? Неужели это так трудно понять? Разве он не слышал то, что сказал демон? Или не поверил?
Словно прочитав мои мысли, Водовозов переступил с ноги на ногу и выдохнул:
- Ты ему веришь, да?
Излишне придирчиво рассматривая соседний дворик, я снова промолчал.
Верю ли я?.. Я не хочу верить, но боюсь, что не верить было бы слишком безответственно. С другой же стороны, безоглядно верить - опасно и глупо.
Так всегда при разговорах с гостями из иных сфер. И безразлично, будь то демон или ангел. Никогда нельзя сказать, где в их словах кроется правда, а где таится то, что они только пытаются выдать за правду.
В любом случае я не хотел, да и просто не имел права рисковать.
- Хотя, пожалуй, мы это скоро узнаем, - возвращая на место полупустую флягу, выдохнул мой напарник. - Демон сказал, что наши парни…
Водовозов не договорил. Но я его понял. И кивнул. Это был еще один повод поспешить. Если там действительно идет бой. нам лучше поторопиться.
- Давай быстрее.
Митяй послушно пристроился рядом.
- Возьми левее. - Он показал рукой. - Пройдем через школу. Так короче.
Я согласно кивнул и, не говоря ни слова, повернул в указанном направлении, вновь нырнув во дворы.
Двор. Еще двор. Захламленная спортивная площадка. Улица. Пыльный маленький скверик, прячущийся за унылой панельной пятиэтажкой. Мертвый проспект, наглухо перекрытый баррикадой из ржавых остовов брошенных машин. И снова двор…
Я перепрыгнул опрокинутую скамейку, обогнул опрокинувшийся набок и наполовину въехавший в витрину магазина проржавевший грузовик. И остановился, глядя под ноги. Рядом столь же резко затормозил Водовозов.
- Что?.. - Проследив за моим взглядом, он оборвал вопрос. Присел на корточки, коснувшись пальцем расчертивших асфальт свежих царапин. - Совсем свежие. С полчаса назад, не больше.
Я кивнул и нехотя потащил из-за спины меч.
- А вон еще. Видишь?
Внимательно изучавший грязный асфальт Митяй буркнул себе под нос что-то невнятное и спросил:
- Сколько?
- Шесть точно, но может быть и больше. Трудно сказать. - Я пожал плечами. - А сколько, по-твоему?
Водовозов еще раз посмотрел на отпечатавшийся на мягком асфальте след. Обвел взглядом слепо наблюдавшие за нами ближайшие дома. Зачем-то принюхался, будто рассчитывая выследить врагов по запаху. И убежденно заявил:
- Девять.
Я пожал плечами. Ну ладно, девять так девять. В любом случае надо быть осторожным. Оборотни, не важно, шесть их или девять, - не шутка. И не хотелось бы столкнуться с ними нос к носу, выскочив на полной скорости из-за угла.
В другое время я бы, пожалуй, предпочел отступить. Лезть в пасть голодной стае хоть в одиночку, хоть парой не хотелось совершенно. Но сейчас перед глазами отчетливо маячил след когтистой лапы, оставленный прямо поверх отпечатка рубчатой, с вырезанными инициалами подошвы тяжелого армейского ботинка. Я не смог разобрать буквы, но это и не имело значения. Важно было то, что демон не соврал: у наших ребят действительно серьезные проблемы.
Вот только случайно ли это, или стаю вывела на след воля Аваддона? Тут надо подумать… Только не сейчас. Потом. Когда будет время…
Кончиком меча перечеркнув украшенный длинными когтями отпечаток получеловеческой лапы, я выпрямился.
- Пошли. Давай поищем наших оболтусов…
Искать долго не пришлось. Мы пересекли улицу, перебрались через очередной завал. И на соседней улице, уже в пределах непосредственной видимости от периметра, до которого вверх по проспекту было метров триста, не больше, увидели мертвые тела. Да, драка здесь была знатная. Четыре оборотня лежали в лужах темной густой крови. Изломанные в предсмертной судороге твари яростно скалили зубы. Невидяще таращились в пустоту подернутые пеленой смерти глаза. От свалявшейся неопределенно-серого цвета шерсти к небу поднимался слабый, едва различимый парок. В воздухе отчетливо пахло мокрой псиной.
Но не это заставило меня в изнеможении прикрыть глаза.
Рядом с убитыми оборотнями лежали человеческие тела. Два… четыре… пять тел моих бывших коллег, исполосованных до неузнаваемости. И над одним из них все еще стоял, яростно щерясь на нас, оборотень. С его оскаленной пасти на землю медленно капала кровь. Не темная, почти черная, своя, а ярко-красная. Человеческая…
Как в моей руке очутился меч, я не понял. Еще секунду назад кулак был свободен и пальцы до боли, до красных лунок от ногтей впивались в ладонь, а в следующий миг они уже стискивают кожаную оплетку, а руку тянет вниз ставшая за прошедшие годы привычной тяжесть. Я шагнул вперед, мягко входя в боевую стойку и глядя прямо в лимонно-желтые глаза зверя. Принимая вызов, оборотень глухо рыкнул, припал к земле, готовясь прыгнуть…
Он не успел, и я не успел тоже. Прямо над моим ухом оглушительно рявкнул выстрел. Потом еще один… И еще… Вырывая клочья шерсти, пули одна за другой вонзались в даже не пытавшегося увернуться или как-то еще спастись оборотня.
Водовозов разрядил всю обойму сразу. Ликантроп был уже мертв, а Митяй все давил и давил на спусковой крючок, всаживая пули во все еще подрагивающее тело до тех пор, пока пистолет в его руке не щелкнул, выплюнув последнюю гильзу. Только тогда он опустил руку, мигнул и неуверенно зашарил в карманах, нащупывая запасную обойму.
Я недовольно покачал головой. Дело можно было закончить и без лишнего шума, наверняка перебудоражившего добрую половину всей окрестной нечисти. Тем более не следовало забывать, что где-то рядом ходят еще четыре косматые твари… Если, конечно, мой напарник не ошибся в счете.
Ну да ладно. Теперь уже все равно ничего не попишешь.
Держа меч наготове и одним глазом не переставая поглядывать вокруг, я обошел распластавшиеся на асфальте тела, всматриваясь в окровавленные лица. Троих я не знал. Еще одного парня вообще узнать было невозможно. И последний… Последним был Костя Щапин.
Я присел рядом и на всякий случай пощупал пульс, хотя и видел, что это бесполезно. Потом вздохнул и выпрямился, украдкой вытирая окровавленную ладонь. Хмуро посмотрел на своего напарника. Водовозов тоже поднял на меня взгляд. И в его глазах я заметил… Жалость, боль, страдание. И ненависть, холодную и не знающую преград.
- Ненавижу этих уродов, - с силой прошептал он. - Ненавижу!
Я отвел взгляд.
Кто угодно и сколько угодно может обвинять меня в бессердечности, но у меня еще оставалось дело. И я не мог позволить себе зря терять время. Не мог!
- Мить… Я должен идти. Ты без меня справишься?
Он не стал спрашивать: куда и зачем. Просто кивнул.
- Да.
- Хорошо… - Я с резким щелчком забросил меч в ножны. - В Управление звякни. Бригаду вызови. Скажи, пусть поторопятся.
- Не маленький, сам знаю, - вяло огрызнулся он. И неожиданно замялся. - Леха, я должен буду доложить шефу о… Ну, о демоне и о тебе. О том, что вы разговаривали…
Что ж. Иного я и не ожидал. Конечно, не хотелось бы, чтобы о моем близком знакомстве с демонами трепались на каждом углу. Но сейчас уже ничего не поделаешь…
Уж не знаю, на что рассчитывал Аваддон, подобрав момент нашей встречи так, чтобы я был не один (а в том, что он сделал это специально, я не сомневался). Но если он надеялся, что ради сохранения тайны я сейчас достану пистолет и всажу пулю в спину своему напарнику, то его надеждам сбыться не суждено. Убивать Водовозова я не собирался. Ни при каких обстоятельствах.
Последствия, конечно, не замедлят сказаться. Визита инквизиции и, вполне вероятно, очередного ареста не избежать. Но моей вины в том не будет. И я не стану своими руками преумножать тьму.
В этом мире ее и так слишком много.
- Поступай как знаешь, - сказал я. - Все в твоих руках… Я пошел.
Он напряженно кивнул, не отводя от меня глаз и держа руку на рукояти пистолета. Неужели действительно думал, будто я могу его подстрелить?.. Хорошая же репутация у меня сложилась.

Предыдущая страница 11 Следующая страница


Венец творения 12

- Удачи.
На своего бывшего напарника я не оглядывался. Незачем было. Я и так знал, что сейчас он тянет из кармана мобильный телефон и, зажав миниатюрный прибор в огромной ладони, аккуратно тычет в кнопки, набирая до боли знакомый каждому чистильщику номер…
Так. Отсюда до ворот примерно километр. Я должен успеть пройти в город до того, как к пропускному пункту подъедет вызванная Водовозовым группа.
Надо поторопиться.

* * *

Я успел.
Я добрался до ворот, прошел внутрь и успел затеряться в районе близлежащих трущоб минут за пять до того, как к городским воротам подъехала обшитая толстыми металлическими листами машина Управления. Проследив из-за угла за тем, как доморощенный броневичок с лязганьем тормозит около тяжелых стальных створок, я молча кивнул и развернулся в сторону городского центра. Компания сидевших у подъезда замызганной девятиэтажки парней проводила меня хмурыми взглядами, но связываться не решилась. Правильно сделала. Сейчас я был не в том настроении, чтобы разводить политес с местной шпаной. И, вполне возможно, ответил бы на просьбу закурить рукояткой меча в зубы.
Выбравшись из непосредственно примыкающих к периметру районов на главные улицы, я перешел на бег. Немногочисленные изнывающие от жары прохожие недоуменно оглядывались на меня. Но мне было наплевать.
Перескакивая сразу через три ступеньки, я взбежал по лестнице и впился в дверной звонок. Слушая доносящийся из-за двери пронзительный писк, простоял, наверное, минуты две. Потом, обмирая, потащил из кармана ключи. Замок обиженно клацнул, когда я пинком захлопнул за собой дверь.
- Ира!.. Ира, ты где?
Прекрасно зная, что на наших пятидесяти квадратных метрах и спрятаться-то, собственно, негде, я закрутился по комнатам. Потом рухнул на диван и стиснул виски ладонями.
Так… Надо подумать…
Вообще-то ничего страшного пока не случилось. То, что Иринки нет дома, еще ничего не означает. В конце концов, она не обязана безвылазно сидеть в четырех стенах. Может быть, зашла к соседке. Пошла в магазин за покупками. Или просто вышла прогуляться…
Хлопнула входная дверь. Послышалось сухое клацанье - кто-то возился с замком, пытаясь закрыть за собой дверь. Я поспешно подхватил меч, одновременно скатываясь к стене, чтобы меня не было видно из коридора. Может быть, ничего страшного еще не произошло, но инстинкт уже сработал - я стоял за дверью, готовый сплеча рубануть любого, кто сейчас войдет в комнату…
Да что ж это я делаю?.. Будь ты проклят, Аваддон! В своем собственном доме я не буду никого бояться!
Меч я опустил… но возвращать в ножны не стал. Так, стиснув влажную от пота плетеную рукоять, и выглянул в коридор.
Ирина, стоя ко мне спиной, возилась с замком. Услышав мои шаги, повернулась.
- Алеша, ты что с замком сделал? Почему он теперь не закрывается?.. Что случилось?
Я выронил обиженно задребезжавший меч и, шагнув вперед, обнял ее, зарывшись лицом в волосы. Ирина непонимающе замерла.
- Леша… Что произошло?..
- Ты в порядке? - вместо ответа спросил я.
- Да. А что?..
Я выпустил ее из объятий и наклонился, подбирая меч.
- Потом, Ира. Все потом… Мне надо бежать.
Выпрямившись, я взял ее за плечи и заглянул в глаза. В чистые зеленые глаза, в которых - я видел - недоумение уже начинало медленно сменяться страхом. И, что хуже всего, я ничего не мог сделать, чтобы изгнать этот страх. Более того, я сам боялся до безумия, хотя и пытался изо всех сил этого не показывать.
- Ира, закрой все окна. На дверную цепочку не рассчитывай. Дверь подопри стулом или еще чем. Если кто будет звонить или стучать - не открывай, кто бы там ни был: Не открывай! Вообще не отзывайся. А если… - Я почти насильно втолкнул в ее руку пистолет. - Если что - стреляй сразу, не раздумывая… Да… В милицию не звони. Звони сразу в Управление, скажешь Маринке, она пришлет ребят. Мобильник я оставил на столе… И, главное, ничего не бойся. Я скоро вернусь.
Да уж. Сложно не бояться после того, что я тут наговорил. Но ничего. Я действительно попытаюсь управиться как можно быстрее.
Жаль, что иного выхода нет. Идти все равно придется… Если только я не решу сдаться, покорно сложить ручки и, сидя на диване, ждать, когда демон утащит мою жену.
Или меня.
- Все, Ира. Я пошел! Закрой за мной дверь. И помни: никому не открывай.
Не говоря больше ни слова и не оглядываясь, чтобы не видеть страх в ее глазах, я торопливо шагнул на лестничную площадку. Осторожно прикрыл дверь, лязгнув замком. Подергал дверную ручку.
Вроде бы держится.
Проклятье, давно надо было озаботиться укреплением собственного жилища! Навесить стальные двери в палец толщиной, наподобие тех, которые я видел кое-где в старом городе. Поставить решетки на окна. Пустить дополнительную арматуру внутри стен. Мой дом - моя крепость…
Скатившись по лестнице, я выскочил во двор. Осмотрелся, по привычке держа ладонь на рукояти меча. Не заметив на первый взгляд ничего из ряда вон выходящего, пошел вниз по улице. Пустая кобура при каждом шаге непривычно легко хлопала по бедру.
Так… Сейчас надо действовать быстро. Сначала - поговорить с Хмырем. Затем, возможно, заглянуть в Управление и встретиться с шефом. А потом… Потом надо придумать, куда спрятать Ирину. Впрочем, это, наверное, бесполезно. Не уверен, можно ли вообще что-либо спрятать от глаз демона. Разве что только в церкви…
Может быть, обратиться за помощью к церковникам? Противопоставить свет тьме?.. Хотя нет. Вряд ли из этого выйдет что-нибудь толковое. Связываться с церковью - себе дороже. Лучше уж я обойдусь как-нибудь сам. Что-нибудь придумаю.
Прятавшийся под курткой кинжал, будто отвечая на мои мысли, ткнулся мне в бок. Исходящий от него холодок тьмы чувствовался даже сквозь рубашку. Непонятно, с чего это он так активизировался.
Заметив притормозивший на остановке автобус, я прибавил шаг и успел проскочить внутрь до того, как водитель закрыл двери. Несмотря на то что я честно заплатил за проезд и аккуратно сел на свободное место, моему появлению, похоже, никто не обрадовался. Большинство пассажиров вышли на следующей же остановке. Остались только самые упорные, но и те беспрестанно косились в мою сторону. Как будто что-то чувствовали.
А может, и действительно - чувствовали. Жаль, что у меня нет зеркала. Любопытно, сколько холодной колючей черноты сейчас в моем взгляде?..
Проехав пяток остановок, я вышел из пропитавшегося липкой духотой салона и сразу же нырнул в лабиринт грязных дворов. Идти было уже недалеко. Бывшее заводское общежитие ждало меня всего в двух кварталах от этого места - унылое обшарпанное здание в окружении бесформенных мусорных куч. Толкнув ногой покачивающиеся на ржавых петлях останки двери, я вошел внутрь. Сидевший на ступеньках мужик, полностью увлеченный полупустой бутылкой из темного стекла, даже не взглянул в мою сторону. Впрочем, в его внимании я и не нуждался.
По захламленной лестнице я поднялся на верхний этаж и уже оттуда на чердак. Осторожно приоткрыл натужно скрипнувшую дверцу.
Вглядываясь в полумрак, позвал:
- Иван…
Молчание. Я осторожно шагнул вперед, на всякий случай держа перед собой открытые ладони. Привычку Хмыря повсюду таскать с собой ружье я не забыл. Вполне обоснованную, кстати, привычку - в таких местах, как это, без оружия выжить не так-то просто.
- Иван, ты здесь?..
Хмырь вышел из-за густой паутины переплетенных труб, держа в опущенной руке неизменный обрез. Я только хмыкнул.
- Конечно здесь. Где ж мне еще быть-то?
- Ну мало ли… Знаешь, я всегда удивлялся, как ты тут живешь. Неужели нельзя найти место получше? Хотя бы там, где крыша не течет.
Небрежно бросив свое оружие на кровать, Хмырь опустился в свое неизменное кресло. Под натужный скрип дерева и пружин поерзал, устраиваясь. Закинул ногу на ногу.
- Нравится мне здесь, - после минутной паузы ответил он. - Только в таких местах, как это, можно увидеть жизнь во всех ее проявлениях.
- И смерть тоже.
Бывший инквизитор кивнул.
- Да, и смерть тоже - благо периметр недалеко… Ты садись. Вон, бери стул. Я его вчера починил, теперь вроде держится.
Я послушно придвинул поближе неказистую деревянную конструкцию.
- Слушай, Иван. У меня проблемы…
- Я знаю. - Я только кивнул: привык уже, что бывший верховный инквизитор Иван Симонов, а ныне бездомный бродяга по прозвищу Хмырь всегда и все знает, - Ты еще не вошел, а я уже понял, что у тебя что-то случилось.
Я взглянул на него, недоуменно приподняв брови, и бывший инквизитор неохотно пояснил:
- Тьмой пахло.
Мне оставалось только склонить голову.
Можно ли творить добро с помощью зла? Можно ли создать Свет посредством Тьмы? Можно ли прийти к Богу под руку с Дьяволом?
Как я могу бороться со злом, нося в себе его зерна? Имею ли такое право?
Свет и тьма устанавливают границы, строят бесконечный лабиринт стен, называющийся жизнью. Могу ли я, отмеченный тьмой, выйти на светлую сторону?.. Хочу ли я?
Хмырь в упор смотрел на меня. В чем-то его взгляд был похож на взгляд демона. Такой же пронзительный, выворачивающий наизнанку, всевидящий. Только вот тьмы в нем не было… Света, впрочем, тоже.
- Ты знаешь, за что меня в свое время лишили сана и изгнали? - неожиданно спросил он.
Я неуверенно кивнул.
- За ересь.
- Верно. Меня посчитали слишком большим знатоком всяческих ересей. И все потому, что я всегда рассчитывал, иногда даже в ущерб основным догматам веры, прежде всего на свою собственную голову… Ты слышал когда-нибудь о теории абсолютного добра? Ее вывел один теолог еще задолго до Дня Гнева, пытаясь разобраться, почему Бог не вмешивается в те ужасы, что его именем подчас творятся на земле. Сейчас, она, конечно, уже потеряла актуальность, но тем не менее все еще остается в черном списке инквизиции как одно из наиопаснейших заблуждений, должное любыми способами искореняться из сознания людей. И я не могу сказать, что это ошибочное решение.
- Если ты считаешь, что запрет справедлив, то зачем тогда говоришь мне все это? - Я все еще ничего не понимал. И не видел смысла в этом разговоре.
- Потому что есть разница между верой и знанием, - туманно отозвался бывший инквизитор. - Так вот, эта теория утверждала, что любое стремящееся к абсолюту добро является по своей сути бездеятельным, потому что невозможно нести людям свет; не творя при этом - пусть даже косвенно - тьмы. В мире все взаимосвязано. И то, что кажется добром одному человеку, неизбежно покажется злом другому. Конфликт интересов… Я даже не буду упоминать про войны, убийства, насилие - то есть те случаи, когда тьма растекается рекой. А ведь даже на войне каждая сторона считает себя правой, а врагов - в чем-то виновными… Приведу совсем уж обычный житейский пример. Проходя мимо сидящего на улице нищего, ты от чистого сердца бросаешь ему монетку, делая несомненно доброе дело - ибо еще Господь говорил: «Не проходи мимо страждущего». Но это увидел другой, сидящий рядом нищий. Он подумал: «Почему ему, а не мне?» - и в его душе родилась искорка зависти - грех, тьма, зло… И кто сравнит, чего больше породил твой поступок - света или тьмы?
Хмырь выпрямился в своем кресле с таким видом, будто готовился изречь величайшую истину всех времен. Я молча слушал. Это все, что я сейчас мог, - слушать.
- Вот почему Всевышний, который по Писанию считается единственным источником абсолютного Света, не вмешивается в дела смертных на Земле. Он просто боится, творя добро, приумножить на Земле тьму… - Бывший инквизитор криво усмехнулся. - Видит Бог, эта теория в числе множества прочих не пережила День Гнева. Но основные ее догматы справедливы до сих пор: только тот не приносит в мир зло, кто вообще не делает ничего. И никто, кроме самого Господа, не может судить, чего больше в человеческом поступке - света или тьмы.
- Неудивительно, что эту теорию запретили, - буркнул я.
Хмырь согласно кивнул.
- Неудивительно… Но ты же понял, что я хотел сказать?
Я промолчал. Однако бывший инквизитор, как видно, удовлетворился и этим:
- Хорошо. Тогда рассказывай… И сядь наконец. Не маячь перед глазами.
Я вздохнул. И послушался.
Сколько нужно времени, чтобы рассказать о всех событиях сегодняшнего дня, начиная со сна-послания и заканчивая слепо смотрящими в небо глазами своих бывших коллег? Я уложился в полчаса. Рассказал, ничего не скрывая и не приукрашивая. Изложил события так, как они мне явились, предоставив бывшему инквизитору самостоятельно делать выводы.
Когда я закончил, Хмырь некоторое время молчал. Потом вздохнул и откинулся назад. Вытащил откуда-то кисет и кусок газеты. Закурил.
Я ждал, глядя на тлеющий в его руках огонек самокрутки.
- Это все правда?
Я выразительно пожал плечами.
- И что ты собираешься делать?
Как раз вот это я и хотел бы спросить у тебя.
- То есть ты пришел ко мне, чтобы получить совет?
- Да.
Несколько бесконечных секунд Хмырь молчал, невидяще глядя в пустоту. Потом приподнялся и, щелчком отправив недокуренную самокрутку в окно, сразу же начал сворачивать новую.
- Извини. Ничем не могу помочь.
Я вытаращил глаза. Вот уж чего-чего, а этого я никак не ожидал.
- Но… почему?
Бывший инквизитор устало вздохнул.
- Потому что не имею такого права… Подожди, - он поднял руку, - сначала выслушай, что я скажу. Потом уж можешь спорить, ругаться и обвинять меня в том, что я, такой-сякой, не желаю принять ответственность. Но сначала выслушай…
Некоторое время он молчал, задумчиво жуя кончик незажженной самокрутки. Я, ерзая на стуле, ждал.
- Видишь ли, Алексей, я просто не имею права принимать за тебя подобные решения. Вот если бы ты пришел, чтобы рассказать о том, что вы с Ириной затеяли делать ремонт, и спросил, какого цвета выбрать обои для спальни, я бы тебе посоветовал. Но это… Я не могу… Даже если бы от этого зависела судьба всего мира, - а она и так зависит, - я бы ничем не смог тебе помочь. Твоя свобода выбора - она только твоя. И решения принимать ты должен самостоятельно. Сам должен понять, что для тебя дороже: свет или тьма, добро или зло… Жена или будущее человечества.
- Ну если ставить вопрос таким образом, то я уже решил.
- Тогда чего же ты хочешь от меня? - Хмырь неожиданно смял измусоленную самокрутку в кулаке. Несколько крошек табака упали на пол. - Чтобы я подтвердил или опроверг твое решение? Но и этого я не могу сделать. Каждый должен найти собственный смысл существования, выбрать свою цель, пройти, не оглядываясь и не слушая чужих порицаний или выкриков в спину, свой путь. Именно на это рассчитывал Всевышний, когда вручал человечеству свой последний дар. Именно за это ты и боролся в прошлый раз. Так почему же теперь отказываешься от плодов своей победы?
Это еще как посмотреть - победа то была или поражение. Как посмотреть…
- Но просто поговорить без всяких туманных рассуждений мы можем? Или теперь любой разговор можно считать посягательством на свободу воли, которой, как , сказал Вождь, не существует вообще?
Бывший инквизитор передернул плечами.
- Что существует, а что нет - это решать не какому-то там бездушному, не нам и даже не высшему церковному собору. Это исключительная привилегия Господа. А что касается разговора… Скажи, насколько далеко ты готов зайти?
Я, не мигнув, выдержал его взгляд.
- До конца.
- То есть ты готов все поставить на кон ради одного-единственного сомнительного шанса изменить что-то в этом мире. Я правильно понял?
До боли стиснув кулаки, я медленно кивнул.
- Но зачем? Что тебе до этого? Какая разница, что случится после этого какого-там-по-счету пришествия, тем более что демон пообещал сохранить тебе жизнь?..
- Это если он не соврал. До сих пор я считал, что это невозможно, - выполнившие свое предназначение мессии обычно умирают.
- Пока предположим, что не соврал. Ну так что? Допустим, ты послушно сделаешь, что от тебя потребуют. Пусть даже этот город умрет, пусть тьма поглотит землю. Сразу это все равно не произойдет, а на твою и Ирины жизнь спокойствия хватит. Зачем лезть на рожон, практически не имея шансов на победу?
Зачем?.. Главный вопрос Вселенной. Зачем?.. Действительно, зачем?.. Ведь лично мне не так уж и важно, кто преобладает в этом мире: Свет или Тьма.
Так почему я готов рвать жилы, чтобы остановить, помешать, предотвратить?.. Почему, оставив испуганную Ирину недоумевать в одиночестве, я первым делом бросился сюда?
Я молчал, глядя на медленно расцветавшую на лице бывшего инквизитора улыбку. Хмырь поднялся и, отбросив раздавленную самокрутку, вновь взялся за кисет.
- Хорошо. Я тебя понял… Теперь рассказывай, что у тебя на уме.
Я вздохнул. Что у меня на уме? Одна лишь цель. Но ни единого более или менее реального способа ее достижения.
- Надо остановить наступление тьмы.
- А как? - тут же в лоб спросил Хмырь. - Не забывай, на этот раз у нас нет ни конкретной цели, ни конкретного врага. Как можно бороться с тем, что не имеет реального воплощения? Как остановить победное шествие того, что невозможно ни пощупать, ни увидеть, ни рассечь мечом? Как вернуть равновесие между светом и тьмой? Я лично не знаю. А ты?
Ну да. Кабы знал, так не спрашивал бы…
- Уничтожить предводителя, - буркнул я.
- То есть отправиться в ад и вызвать на дуэль Люцифера?.. - Бывший инквизитор коротко хохотнул. - Ну, Алексей, надеюсь, это была всего лишь шутка. Потому что иначе я сейчас пойду звонить в больницу и буду просить лично для тебя самую надежную смирительную рубашку.
- Я абсолютно серьезен, - хмуро проворчал я. И под ироническим взглядом Хмыря добавил: - Только речь идет не о Люцифере, а о его посланнике… Я же сказал, что Аваддон снова где-то здесь. И если его… - Я недоговорил. Впрочем, уверен, что Хмырь и так все прекрасно понял.
- Ну хорошо, - медленно проговорил он после недолгой паузы. - Теоретически это, конечно, возможно…Теоретически… Но для чего все это? Допустим, демона мы убьем, хотя только Бог ведает, какую цену придется за это заплатить. Но что дальше? Думаешь, его развоплощение поможет остановить продвижение тьмы?.. Ха, если ты действительно так думаешь, то я в тебе разочарован.
- А ты считаешь, он здесь околачивается просто от скуки? - огрызнулся я. - Если ты так считаешь, то это я в тебе разочарован.
Под скрип старого кресла бывший инквизитор откинулся назад.
- Но ведь мы не знаем, зачем он здесь. А действовать на основе одних только догадок и предположений - глупо… Я не знаю, Алексей. Риск слишком велик… И, кстати, ты не забывай: не исключено и то, что он нас сейчас прекрасно слышит. Кто измерял пределы могущества высшего демона? Одно несомненно: Аваддон в данный момент, вероятно, самое могучее существо в этом мире. И убить его, если вдобавок ему известно о готовящемся нападении… - Бывший верховный инквизитор медленно покачал головой.
Я устало вздохнул.
- Да знаю я: все это не более чем самоубийство. Знаю! Только ничего другого мне на ум все равно не идет. Классические методы борьбы со злом себя исчерпали. Зря церковники строят церковь за церковью и ведут круглосуточные службы и проповеди. Они уже опоздали. Инквизиция напрасно носится как ошпаренная, раз за разом прочесывая город в поисках ересей. Это уже бесполезно. Свет в души человеческие насильно все равно не вобьешь. Да и поздно они спохватились - времени уже почти нет… Нам остается надеяться только на сталь, серебро и пролитую кровь…
- …Как на старые, проверенные средства, - подхватил Хмырь. - Это единственное, что у человечества всегда получалось лучше всего: полагаться на оружие и пролитую кровь.
- Другого варианта я все равно не вижу, - проворчал я. - Если убить демона - будет шанс. А если оставить все как есть, то максимум через неделю тьма займет главенствующее положение и будет уже поздно дергаться… Или ты можешь предложить что-нибудь другое?
Бывший инквизитор медленно покачал головой.
- Не могу. Но и то, что предлагаешь ты… Алексей, это не вариант. Ты подумай: каким способом мы можем убить Аваддона? Снайперской пулей? Мечом в открытом бою? Заложив мину и обрушив на него дом?.. Я, конечно, не специалист, но думаю, что все это бесполезно. Он демон. И этим все сказано.
Долгую минуту на чердаке старого, медленно умирающего дома царила тишина, нарушаемая только усталым потрескиванием раскаленного дневной жарой металла. Восседающий в своем любимом кресле Хмырь молча смотрел куда-то в сторону.
Я вздохнул.
- Когда год назад я впервые взял в руки этот кинжал, - скользнув рукой по прячущейся под курткой рукоятке, я ощутил холодный укол тьмы и поспешно отдернул руку, - Аваддон сам сказал мне, что это оружие достаточно сильное, чтобы уничтожить ангела… Полагаю, с этой точки зрения ангел и демон разнятся не столь сильно. И можно попробовать…
Бывший инквизитор беспокойно пошевелился.
- Твой кинжал - это оружие тьмы, - напомнил он. - Им можно успешно рубить отростки зла, десятками уничтожая вампиров, оборотней, мертвяков и им подобных. Но сомневаюсь, что удастся обратить его против глубинных корней самой Тьмы. Демона таким оружием не одолеть. Скорее уж твой любимый ножичек повернется против тебя самого.
Мог бы не говорить. Это я и сам знал - еще в тот день, когда впервые повстречался с Аваддоном, сжимая в мокрой от пота руке холодную как лед рукоять.
- Но ведь мой кинжал не единственное оружие подобного рода в нашем городе, - напомнил я. - Есть еще меч шефа. И уж он-то, вне всякого сомнения, орудие Света.
Снова минута тишины. Я терпеливо ждал, пока Хмырь, потирая небритый подбородок, о чем-то думал.
- Ты хочешь взять его и отправиться к демону?
Отправиться к демону… Вполне подходящее описание для того, что я на самом деле собираюсь сделать.
- Не получится. - Я покачал головой. - Клинок шефа - это инструмент света, а во мне слишком много тьмы. Если я возьму его… Не знаю. Скорее всего, он просто сожжет мне руки. Придется найти того, кто сможет это сделать. У меня даже есть кандидатура. Хороший парень. Думаю, он не откажется помочь. Осталось только убедить шефа одолжить на время свое оружие…
Я замолчал, осознавая, насколько глупо и бессмысленно звучат мои слова. Даже мне самому эта идея казалась совершенно безумной… Но хуже всего было то, что другой у меня просто нет.
Словно читая мои мысли, бывший инквизитор тяжело вздохнул и покачал головой.
- И ты считаешь, это так просто?.. Алексей, вспомни, о чем мы только вчера говорили. Ты относишься к Аваддону так, будто он человек. Могущественный, но все же человек. Но он демон, и в его власти все способности изначальной Тьмы, в том числе такие, о которых мы даже и не догадываемся… Знаешь, я не верю, что у нас получится его убить или хотя бы причинить какой-то реальный вред, но если ты твердо решил попробовать… Что ж, со своей стороны обещаю сделать все, что смогу. - Хмырь невесело улыбнулся. - Могу даже, если потребуется, послужить приманкой.
Я облизнул пересохшие губы.
- Ты спрашивал, зачем мне все это, зачем я рискую жизнью - своей и Ирины - ради крохотного шанса на победу. Но теперь ты сам… Я тоже спрошу: почему, Иван? Зачем тебе все это?
Застывшая на лице бывшего инквизитора усмешка смотрелась неестественно и чуждо. Как приклеенная.
- Потому что я без всяких вещих снов знаю, что сотворит с этим миром Тьма. И если Бога в его влиянии на наш мир сковывают свои же собственные запреты, то Люцифера не сдерживает ничто. Он превратит все человечество в безмозглое, самозабвенно предающееся греху стадо - хотя бы потому, что так его легче будет контролировать. И обратного пути уже не будет. Из света легко выйти во тьму, но вернуться обратно будет неизмеримо сложнее… А хуже всего, что никто и не захочет возвращаться. - Он снова вздохнул, слепо глядя куда-то в сторону. - Ты, Алексей, спросил: зачем? Хорошо, я отвечу: просто из двух зол я выбираю меньшее. Свет, конечно, тоже не обещает людям великое счастье и всеобщую справедливость. Но Тьма не несет в себе вообще ничего, кроме разрушения.
Несколько минут мы молчали. Я теребил плетеную рукоять меча, перебирая пальцами туго стянутые кожаные шнурки. Хмырь внимательно рассматривал собственную ладонь. Не знаю, что он там видел, но, судя по выражению лица, - ничего хорошего.
Взглянув на часы, я нехотя встал.
- Пойду я. Ирина там, наверное, волнуется.
Сопровождаемый молчанием бывшего инквизитора, я подошел к уходящей в пол лестнице. И только тогда обернулся. Хмырь не отрываясь смотрел на меня, комкая в кулаке несчастный кисет. На пол, редкими искорками вспыхивая в падающем из окна пучке света, сыпались табачные крошки.

Предыдущая страница 12 Следующая страница


13 Александр Лоскутов

- Спасибо.
- За что?
- За совет.
Я ответил абсолютно серьезно, но бывший инквизитор неожиданно улыбнулся. Широко. Радостно. Словно наконец-то увидел искорку света в конце темного, мрачного тоннеля.
- Всегда пожалуйста. Заходите в любое время.
Я согласно кивнул.
- Зайду.
- Помнишь, я просил тебя соблюдать осторожность? - Я неуверенно мотнул головой, и он продолжил: - Я, пожалуй, рискну показаться неоригинальным, но все же повторюсь: будь осторожен. А если пойдешь в старый город - будь осторожен вдвойне. Помни, Алексей, чем ты рискуешь и что стоит на кону.
- Вряд ли я это хоть когда-нибудь забуду… - отозвался я, придерживаясь за хлипкие самодельные перильца и ставя ногу на верхнюю ступеньку.
Даже если хотел бы. то не забуду…
Почему опять здесь, у нас? Почему опять я? Разве в нашем огромном мире, ограниченном лишь Светом и Тьмой, не осталось других людей и городов? Почему?.. Зачем?..
Зачем? Простой вопрос, на который нет и не может быть простого ответа. Самый главный и самый опасный. Больше всего на свете я хотел бы найти на него ответ… И больше всего на свете я боюсь этого.
Зачем?..
На ходу поправляя снова сползающую набок перевязь меча, я вышел из подъезда. Постоял, подняв голову, разглядывая ряды заколоченных фанерой или затянутых полиэтиленом окон.
Пожалуй, действительно стоит поторопиться - время уже к вечеру. Ирина ждет. Надо будет еще с ней объясняться. А ведь я так и не придумал, куда ее спрятать… И куда мне спрятаться самому.
Примерно в полукилометре вниз по улице между домами маячила грязновато-серая лента периметра. Пулеметные вышки вздымались над ней подобно средневековым башенкам. Не хватало только каменных зубцов и выглядывающих между ними усатых стражников. Впрочем, их как раз с успехом могли заменить патрулирующие стену армейцы с автоматами через плечо.
Я повернулся к ним спиной и медленно побрел в сторону городского центра. Кинжал под курткой при каждом шаге ненавязчиво напоминал о себе, легонько толкая в бок. Но я не обращал на него внимания.
К шефу я так и не зашел, вместо этого сразу направившись домой. Привычно игнорируя лифт, поднялся по лестнице. Невыносимо долгую секунду постоял на лестничной площадке, непонимающим и неверящим взглядом смотря на слабую ниточку света, вырывающуюся в полутемный подъезд из приоткрытой двери… А потом ударил дверь плечом, вваливаясь внутрь и одновременно выдергивая из-за спины меч. Что-то негромко хрустнуло. Плечо пронзила мгновенная искра боли, но я не обратил на нее внимания. Сердце колотилось, как сумасшедшее.
Неужели?..
Запутавшись в разбросанной возле порога обуви, я едва не упал. В голове звенела только одна мысль: опоздал. И когда за спиной послышался чей-то негромкий возглас, я среагировал на голых инстинктах - крутанулся на месте, занося меч для удара.
В двух шагах, испуганно глядя на меня, с чашкой в руках стояла Ирина. Острие моего меча хищно смотрело ей прямо в лицо… Я разжал ладонь, отталкивая клинок так, словно он был горячий. Бездумно шагнул вперед. И схватил ее за плечи.
- Ира!.. Ира, почему ты открыла дверь?!
Она попыталась высвободиться.
- Алеша, не кричи так. У нас гости…
- Ира… Я же просил тебя никого не впускать. Почему ты открыла дверь? А если бы там был… был…
- Кто? Демон? Или бездушный?.. Можешь не волноваться за свою жену - Аваддон пока еще не готов пойти на этот шаг. Бойся лучше за себя, потому что именно ты сейчас представляешь для него опасность. И все, что он может предпринять, будет направлено прежде всего против тебя.
Я медленно повернулся. Нерешительно шагнул в комнату. И замер, встретившись взглядом с бездонными глазами сидевшей за чайным столиком матери Ефросиний.

* * *

- Но тогда почему он меня не убил? Ведь у него была такая возможность. Сегодня. Позавчера. Неделю назад… За прошедший год демон мог убрать меня с дороги добрую сотню раз, если бы захотел. Так почему же он, если я ему так мешаю, этого не сделал?
Сидевшая в кресле сухонькая пожилая женщина в выцветшей монашеской рясе спокойно качнула головой.
- Возможно, по той же самой причине, из-за которой он год назад не убил Ирину, когда она в свою очередь несла в себе несомненную опасность для его планов.
Я попробовал оторвать взгляд от пола, но снова, в который уже раз напоровшись на острые иглы колючего синего льда, предпочел отступить. Однако, даже не видя ее глаз, я знал, что мать-настоятельница сейчас смотрит на меня. И сквозь меня - в самые глубины души. Всем нутром я чувствовал ее взгляд: сильный, решительный, всепонимающий. И столь же холодный, как отчетливо просвечивающие в ее взгляде бескрайние озера синего льда.
Синий лед… При одном только взгляде на него меня начинало мутить. Даже спрятавшийся под курткой кинжал будто затаился, стараясь ничем не выдавать себя. Излучаемая им аура заметно ослабла.
Я не сопротивлялся. Не пытался закрыться или как-то заблокировать изучающий взгляд живой святой. Просто сидел и старательно отводил глаза… Интересно, что она видит во мне? Тьму? Зло? Ненависть?
Я мотнул головой и поморщился.
- Хорошо. Допускаю. Тогда зачем он меня предостерег? Если бы демон этого не сделал, то сейчас я бы даже не помышлял о том, чтобы противостоять ему. Просто не видел бы для этого причины. Получается, Аваддон сам толкнул меня к противоборству.
И вновь спокойное, чуточку усталое движение плеч, пойманное краем глаза.
- Ты считаешь, что именно демон помешал тебе остаться в стороне от событий? Напрасно. Судьба уже определена, и, как ни прячься, что ни говори, - тебе не удалось бы от нее укрыться. Рано или поздно тебе пришлось бы сыграть свою роль. Демон знал это и потому сделал свой первый ход, бросив в твое сердце семена страха и сомнения. Вижу, что у него это получилось. Но еще я вижу, что боишься ты не за себя. И это вновь открывает тебе дорогу к свету.
Я хмуро молчал, не поднимая глаз.
Как гладко все выходит с ее слов. Свет. Тьма. Добро и зло. Демон, только и ждущий моей ошибки, чтобы через нее добиться своей цели и обрушить на мир бесконечные века тьмы. Господь, приглядывающий за всем этим с небес в надежде, что смертные хотя бы на этот раз сделают все правильно. Все очень просто и одновременно предельно запутанно.
И непонятно, где прячется пресловутый последний дар, высшая ценность человеческого рода, если моя судьба предопределена заранее?
Может быть, так же заранее предрешено, одержу ли я победу или погублю себя и заодно всех вокруг? Что мне делать: провести следующую неделю на диване, беззаботно поплевывая в потолок, или рвать жилы в надежде что-нибудь исправить?..
- Ира, деточка, принеси, пожалуйста, еще одну чашечку. Давненько я не пила столь вкусного чая.
Отставив в сторону вазочку с печеньем, Ирина молча удалилась на кухню. И в тот же миг я, пересиливая себя, поднял глаза. Иглы синего льда тотчас же безжалостно принялись за дело. Но взгляд я не отвел.
Ничего. Терпел же я это раньше - стерплю и сейчас. Хотя, видит Бог, сегодня это будет куда труднее, чем раньше.
- Мне безразлично, откуда вы все знаете, - тихо, но решительно сказал я. - Я не понимаю, почему вы мне это говорите. Я не знаю и не уверен, что хочу это все знать. Но, мать Ефросиния, ответьте мне: зачем вы вообще пришли сюда? И, кстати, почему вы одни? Где ваша охрана? Я не видел у подъезда машины.
Я ждал чего угодно: раздражения, обиды, спокойствия, равнодушия. Даже того усталого снисхождения, которое в глазах родителей заслуживают нашалившие дети. Но последнее, что я мог ожидать, - это слабая тонкая улыбка, тронувшая губы матери Ефросиний.
Святые не улыбаются. Никогда. Это им недоступно. Улыбка матери-настоятельницы была столь же обычным делом, как взошедшее посреди ночи солнце.
- А что, разве я не свободный человек и не имею права без разрешения и сопровождения выйти за ворота своего монастыря? Или на этих улицах мне что-то грозит?
Да уж. То, что ничего не грозит, - это точно. Не хотел бы я оказаться на месте того хулигана, который решил обидеть эту на первый взгляд совершенно неприметную сухонькую женщину. Может, физически она и слаба, но та сила, что кроется в ее глазах… Однажды я уже видел, как слово Божье с легкостью открыло на своем пути стальные двери в полпальца толщиной. Прямо вместе с дверной рамой и бетонным куском стены. Эффектное, надо сказать, было зрелище.
И, возможно, в чем-то даже поучительное.
- И все-таки, мать Ефросиния, вы не ответили на мой вопрос.
- А тебе так нужен ответ?
С каждой секундой выдерживать натиск синего льда было все труднее и труднее. Это как смотреть на солнце и не щуриться. Глаза уже начинали слезиться.
- Да.
- Тогда ты должен найти его сам.
- А если я не хочу ничего искать? Сколько можно? Я уже устал. Надоело. Хотя бы раз в жизни хочется для разнообразия получить готовый ответ.
Вернувшаяся Ирина стрельнула в меня таким взглядом, будто это я нарочно спровадил ее на кухню, чтобы поговорить без помех. Поставив чашку на стол перед святой, она села на диван рядом со мной, держа в руках еще одну. Мне чая не досталось. Но, честно говоря, сейчас это волновало меня меньше всего.
- Готовых ответов не бывает.
Под моим упрямым взглядом мать Ефросиния устало вздохнула и отвела взгляд. Она первой отвела взгляд! Я победил!.. Только вот цена этой победы была - медный грош. Я чувствовал себя так, словно меня только что вывернули наизнанку и хорошенько перетрясли, тогда как святая даже не запыхалась.
- Ты знаешь, что вчера на соборе было выдвинуто предложение задержать некоего бывшего чистильщика до полного выяснения его роли в намечающихся событиях? Угадай, кто это предложил… Ага. Вижу, ты догадался… Тогда предложение не прошло. Но сегодня, после сообщения о новом появлении демона на улицах старого города, ситуация совсем иная. - Живая святая бросила быстрый взгляд на настенные часы. - Сегодня, наверное, слишком поздно, но завтра, пожалуй, ты уже можешь ожидать визита инквизиторов.
Я с силой сжал кулаки так, что занемели пальцы. Что ж, в этом нет ничего удивительного. Вряд ли инквизиция под руководством моего заклятого друга отца Василия упустит шанс вновь потрепать мне нервы.
- Это предупреждение?
- Нет. Это просьба быть более осторожным. Помни, Алеша: за тобой наблюдают. В нынешней ситуации тебе не дозволено совершать ошибки - достаточно будет всего одной, чтобы ты снова попал в инквизиторские подвалы…
Ирина беспокойно шевельнулась рядом со мной. Я успокаивающе взял ее за руку.
- Я всегда верила в тебя, Алеша. И не напрасно. В прошлый раз ты поступил абсолютно правильно, хотя и не все это поняли. Я верю, что на этот раз ты тоже не ошибешься, пусть даже выбор и будет нелегким.
Отставив в сторону опустевшую чашку, мать Ефросиния медленно поднялась. Сухонькая невысокая женщина в простом неброском одеянии монахини, чья внешняя сила никак не соответствовала силе внутренней.
Грани синего льда в ее глазах. Острые, как бритва, и хрупкие, как стекло.
- Удачи тебе, Алеша. Сделай то, что должен сделать. Докажи, что я в тебе не ошиблась. А я со своей стороны сделаю что смогу для того, чтобы инквизиция не слишком на тебя наседала.
- Ну спасибо, - только и смог выдавить я.
Мать Ефросиния грустно улыбнулась. Снова!
- Это я скажу спасибо, если ты сможешь остановить продвижение тьмы. До свидания, Алеша. Береги себя. И не беспокойся за Иринку - с ней ничего не случится.
Хотел бы я быть в этом уверен…
Я стоял перед ней, смотрел в пол, и в моей голове одновременно теснились сотни вопросов, которые следовало бы задать. Но я спросил лишь:
- Почему?..
Всего одно слово… Может быть, помог Божественный свет, или просто сказалась обычная человеческая мудрость. Но она поняла.
- Потому что я смотрела в твои глаза… - Мать-настоятельница подняла сухонькую ручку и размашисто перекрестила нас с Ириной. - Благословляю вас, дети Божьи.
Хлопнула закрывающаяся дверь. В комнату вернулась проводившая настоятельницу Ирина. Позвякивая посудой, убрала следы недолгого чаепития, потом подошла и села рядом. Нащупала мою руку, погладила стиснутые в кулак пальцы.
Наверное, я ждал вопросов, просьб, требований. Ждал и боялся. Но Ирина после нескольких минут молчания лишь сказала:
- Поздно уже. Пойдем спать?
Обошлось без объяснений. Ура!.. Я торопливо кивнул. И устыдился своей непрошеной радости.

* * *

Ночь медленно отходит, уступая место раннему утру. Небо становится светлее. Тают рассыпанные в бездонной синеве гроздья созвездий. Далеко на востоке облака окрашиваются розовым сиянием, из которого медленно встает солнце. Его лучи расцвечивают тянущиеся до самого горизонта бесконечные крыши домов, скрывают многочисленные следы заброшенности и запустения, делают старую часть города неотличимой от чистеньких и ухоженных центральных улиц.
Красиво.
Но мне некогда любоваться красотами. Я должен наблюдать за перекрытым бесчисленными завалами проспектом, контролировать подходы к наглухо запертым городским воротам.
Я должен неотступно высматривать врага.
Отполированный сотнями касаний приклад установленного на треноге тяжелого пулемета привычно холодит ладонь. Сколько раз я уже стоял на этой вышке, до рези в глазах всматриваясь в даль? Не помню. Много.
Я привычно вглядываюсь в бесконечные ряды мертвых окон, лишь немногие из которых все еще сохраняют стекло. Солнце за моей спиной неспешно взбирается все выше и выше. Его лучи начинают припекать затылок. Ночные тени поспешно отступают, ищут укрытие, чтобы переждать день.
Я удваиваю внимание, потому что знаю: именно в это время и случаются наиболее неприятные инциденты. Внимание уставших после ночной смены солдат рассеивается. Они видят солнечный свет и начинают верить, что сейчас уже ничего случиться не может. Но тот, кто стоит на периметре уже не первый год, знает: в старом городе день всегда наступает немного позже восхода. И даже сейчас, когда солнце уже почти полностью выбралось из-за горизонта, в умах кроющейся в городских тенях нечисти все еще властвует ночь - время охоты и смерти.
Именно по утрам твари чаще всего прорываются в город.
Смазанное движение привлекает мое внимание. Что-то шевельнулось там, в тени между домами. Я торопливо прикладываю к глазам бинокль…
И снова движение. Словно чья-то тень беззвучно скользнула между домами. Теперь уже гораздо ближе. Сомнений не осталось: там кто-то есть.
Чудовище или человек?.. Впрочем, последнее маловероятно. В этом районе по ночам избегают появляться даже самые отчаянные сорвиголовы Управления. Выжить там практически невозможно.
Значит - монстр.
По уставу я сразу же должен поднять тревогу. Но я медлю. И вместо этого, ласково поглаживая тяжелую махину станкового пулемета, продолжаю всматриваться в даль.
Из-за угла дома появляется человеческая фигура. Открыто, не таясь, она идет к воротам. На первый взгляд это, несомненно, человек и даже больше - коллега, соратник, однополчанин. Но оборванная и грязная армейская форма наводит на подозрения. И я снова поднимаю бинокль, чтобы поймать в его прицел неестественно бледное застывшее лицо.
Красные угольки глаз. Клыки. Когти вместо ногтей…
Вампир!
Лицо кажется мне смутно знакомым. Я всматриваюсь повнимательнее… Да. Я знаю его. Вернее, я его знал когда-то. Это Витька Лемешов. Три года назад мы вместе служили на северо-западном посту. Потом наши пути разошлись. Меня перевели сюда, а он… Он, значит, стал вампиром.
На короткое мгновение наши взгляды сталкиваются. И словно что-то очень острое и бесконечно холодное колет меня в самое сердце. Потом сознание начинает плыть…
Со стороны соседней вышки звучит пронзительный тревожный свисток. Там тоже заметили приближение вампира. Солдаты бегут, занимая положенные места. Сухо клацают затворы. Лязгают пулеметные ленты. Отрывистые команды сержантов накладываются друг на друга. А из-за ближайшего дома продолжают один за другим появляться чуть подскакивающие при ходьбе человеческие фигуры… Боже, как их много, никак не меньше трех-четырех десятков. Откуда столько?
- Огонь! - кричит капитан.
И я вздрагиваю, оглушенный неожиданно ударившим в уши грохотом. Добрый десяток автоматов строчат короткими очередями. На соседней вышке заходится в судорожном кашле пулемет. Я вижу трепещущий около его дула огненный цветок.
Вампиры кружат возле стены, бессильно кидаясь на несокрушимую сталь и бетон. Бьются, запутавшись в колючей проволоке. Истошно воют, когда серебряные пули впиваются в их тела. Пять или шесть монстров уже лежат неподвижно. Но остальные все еще живы. И мой друг Витька жив тоже. Он не лезет на стену, не пытается перекусить или разорвать проволочные путы. Он просто стоит и смотрит мне в глаза…
- Прицельно! - орет капитан, - Стреляйте прицельно!.. Эй, на вышке, мать твою так, ты там заснул, что ли?! Стреляй! Стреляй, черти тебя раздери!
Один вампир все-таки ухитряется запрыгнуть на стену. Но он почему-то медлит, и пущенная кем-то меткая пуля сшибает его обратно. He-мертвый падает, запутывается в колючке и повисает вниз головой. Тут же в его тело впивается одновременно добрый десяток пуль. Вампир перестает биться и замирает. Из многочисленных ран на землю капает густая темная жидкость, заменяющая вампирам кровь.
Еще один вампир взбирается на стену и успевает спрыгнуть вниз. Его расстреливают, но один из солдат мертв. Он лежит на земле, вывернув под неестественным углом шею. Стоящий рядом новобранец - совсем еще пацан - широко раскрытыми глазами смотрит на мертвеца и судорожно сглатывает.
Я вижу все как во сне… Все нереально и призрачно. Все как в тумане.
Где-то далеко-далеко в едином ритме колотятся тысячи тысяч сердец. Их пульсация колет меня миллионами игл острого льда.
Почти полтора десятка вампиров одновременно пытаются преодолеть запутанные переплетения колючки. Многочисленные шипы безжалостно терзают их тела, но мертвые не чувствуют боли. И если не случится чуда, уже через минуту они будут на стене.
Внизу дерет глотку капитан, приказывая мне немедленно открыть огонь, угрожая трибуналом. Я вздрагиваю, недоуменно глядя на опущенный к земле ствол пулемета. Сбоку висит, слабо покачиваясь, лента. Тупые головки пуль сумрачно блестят серебром в тесном плену отливающих латунной желтизной гильз…
Я нажимаю на спуск и даю длинную очередь. Пулемет жадно тянет и пережевывает ленту. Пули бесполезно бороздят стену. Не прекращая огонь, я чуть приподнимаю ствол и наконец-то попадаю в цель. Во все стороны летят щепки и бетонное крошево. Пулемет на соседней вышке замолкает.
Капитан уже не кричит. Теперь он хрипит, вытаращив глаза.
Пулемет в моих руках бьется как подстреленная птица. Лента исчезает с пугающей быстротой. Из дула вылетает сплошной поток серебра. Я провожу им по шеренге стоящих на стене солдат и вижу, как они валятся на землю. Немногие выжившие в ужасе бросаются бежать.
Выплюнув последнюю гильзу, пулемет замолкает. Из перегретого ствола курится тонкий дымок. Я отпускаю гашетку и позволяю усталому оружию отдохнуть. Держа в руке пистолет, спускаюсь с вышки и иду к воротам. Перешагиваю через распростершееся на пороге окровавленное тело. Спускаюсь в наполовину погруженный в землю бункер.
На стене рядом со смотровым окошком укреплен пульт. Не раздумывая, я откидываю предохранительную скобу и до упора вдавливаю большую красную кнопку. В яростный вой вампиров и робкие щелчки одиночных выстрелов врезается приглушенный стон заработавших электродвигателей. Сквозь небольшое окошко я вижу, как начинают медленно расходиться створки ворот. Когда они открываются достаточно для того, чтобы свободно пройти, я отпускаю кнопку и, передернув затвор пистолета, выпускаю в механизм всю обойму.
Шипит электрическая дуга. Натужное равномерное гудение сменяется громким захлебывающимся визгом. Заклиненные створки ворот застывают, наполовину распахнувшись. И я вижу, как через них в город проходит первый почуявший близость крови, но пока все еще осторожничающий вампир. Потом за ним следуют и все остальные. Грохот выстрелов перемежают отчаянные вопли.
Сковавший меня изнутри колючий лед медленно отступает. Я вздрагиваю, роняю пистолет и оборачиваюсь…
В дверях с искаженным, белым как мел лицом стоит капитан. Пистолет в его руке смотрит прямо мне в грудь. А за плечом маячит застывшая в предвкушении морда вампира. Но капитан ее не видит.
- Сзади! - кричу я.
И получаю в ответ пулю…
Тупой удар в грудь. Больно… Не понимаю: за что?..
Второй раз капитан выстрелить не успевает. Стоящий за спиной вампир хватает его за плечо, разворачивает к себе и жестом злого ребенка, отрывающего голову кукле, ломает шею. После чего сразу же припадает к горлу.
Прямо мне в лицо брызжет кровь. Мир становится красным.
Господи, что же я наделал?.. Как же так?..
Падаю лицом вниз.
Темнота. Лишь противный визг электромоторов, сжигающих себя в упрямом стремлении захлопнуть заклинившие ворота, продолжает звучать в ушах, постепенно становясь все громче и громче, превращаясь в настойчивый звон…

* * *

- Алеша… Алеша, проснись!
Я вздрогнул и открыл глаза. Рядом стояла Ирина, держа в руке телефонную трубку.
- Тебя к телефону. Говорят - срочно.
Пока я, моргая спросонья, выпутывал из простыни дрожащую руку, она тихо спросила:
- Опять сон?
Помедлив секунду, я неохотно кивнул. И, заметив, как дрогнули ее губы, поспешно отвернулся к стене. Приложил трубку к уху.
- Ну?
- Алексей, это ты?
- А тебе кто нужен?
Голос был настолько искажен помехами, что мне потребовалось немало времени, чтобы понять, с кем я говорю. Димка Осипов… Проклятье, к своему стыду, я вынужден был признать, что вчера даже не поинтересовался, выжил ли он вообще в той драке… Забывчивость или безразличие?
Сжав пальцами переносицу, я несколько раз тряхнул головой, разгоняя плывущий перед глазами туман.
Интересно, что это ему с утра пораньше понадобилось? Хочет забрать снаряжение?.. Кстати, о времени.
Я посмотрел на часы и поморщился. Утро-то, конечно, утро, но отнюдь не раннее… Я беззвучно выругался. До каких пор это будет продолжаться? Сколько еще меня будут мучить эти сны? Черт побери, нельзя сказать, что они мне не нравились. Нет. Они мне абсолютно и совершенно не нравились!
В трубке потрескивала тишина. Я устало вздохнул:
- Эй… Ты еще здесь?
Еще пару секунд сухого треска помех, потом голос вернулся:
- Извини, отвлекся… Алексей, ты в курсе, что случилось?
- Не в курсе, - буркнул я в ответ. - Я вообще-то только что проснулся. И угадай, кто меня разбудил?..
- В районе юго-западных ворот прорыв! - В трубке что-то металлически звякнуло, заглушая и без того неразборчивые слова Осипова. - Говорят, самый крупный со времен Дня Гнева. Через стену прошли почти четыре десятка тварей.
Я передернулся. Сегодняшний сон врезался в память, словно раскаленный нож… Наседающая на периметр нечисть. Отчаянная перестрелка. Бьющий по своим пулемет. Лежащие вповалку армейцы. Тощий, изголодавшийся кровосос, разорвавший горло командиру заставы… Картины побоища все еще стояли перед глазами.
Сердце тяжело толкнулось в груди… Неужели - правда?..
Я облизнул губы.

Предыдущая страница 13 Следующая страница


Венец творения 14

- Кто?.. И как?
- Вампиры! Какая-то сволочь открыла им ворота… Армия блокировала проход, но слишком поздно. Примерно половина кровопийц ушли в город. Рассыпались кто куда… - Снова тонкий и протяжный звон. Будто меч ударил по металлу. - Алексей, их необходимо зачистить. Ты представляешь, что будет, если хоть одному удастся уйти?..
Я представлял. Лучше кого бы то ни было представлял.
Если упустить хотя бы одного вампира, то уже через три дня их будет несколько десятков, и все придется начинать заново. Дорвавшись до вожделенной крови, вампир не остановится до тех пор, пока не раздуется, как бурдюк. После чего начнет убивать просто для развлечения. И каждая его жертва потенциально способна через пару дней восстать точно таким же убийцей.
Сколько людей погибнет… Сколько их уже погибло!..
Представлял я также и то, насколько нелегко будет найти вампира, затаившегося в примыкающем к периметру районе трущоб. Среди этих мусорных куч и старых домов кровосос легко добудет себе вдоволь пищи, но отыскать его самого будет ох как непросто.
Подобное уже случалось. Когда я еще только начинал службу в Управлении и ходил в зеленых новичках, на севере города произошел прорыв. Конечно, не такой крупный, как сегодня, - меньше. Гораздо меньше. Через стену прошли всего шесть или семь тварей. Я не выходил на зачистку - третью группу тогда держали в резерве, - но был на том месте, где прикончили последнего из ворвавшихся в город кровососов, и читал официальные отчеты.
В тот день погибли почти пятьдесят человек. В большинстве - простых, не способных постоять за себя горожан.
- От меня-то ты чего хочешь? - мрачно спросил я.
- Помощи, конечно… - Кажется, Осипов даже удивился моей непонятливости. Зачастил, глотая слова: - Василий Федорович поднял по тревоге Управление. Даже штабные резервисты здесь. Все на улицах. Ужас, что творится… Всюду мертвецы, но нигде нет крови. Просто ни капли… Алексей, приходи. Сейчас каждый человек на счету. Ты же лучший… Ты сможешь их выследить!
Я угрюмо молчал. Видения из сна маячили перед глазами. Если все это правда… Сегодня у городского крематория будет очень много работы.
- Я знаю, что ты ушел, Алексей, но все равно прошу! Помоги уничтожить этих тварей… Здесь люди гибнут! Олег Скворцов уже в больнице! И Вовку Данилова убили… Алексей!..
Торопливый, теряющий слова говор прервался, сменившись сухим треском помех. Далеким эхом простучала автоматная очередь. И все затихло. Теперь из трубки доносились только короткие гудки отбоя.
Запрокинув голову, я слепо уставился в потолок. Вздохнул, машинально погладив рукоять прислоненного к спинке кровати меча. Плетеная кожа отозвалась едва слышным поскрипывающим звуком.
Я должен был вернуть меч еще вчера, но не сделал этого. Случайно или нет?.. Случаен ли этот прорыв, или все было предопределено? Бывают ли вообще случайности в этом мире, или все, что таковыми кажется, на самом деле не более чем отголоски извечной борьбы двух равновеликих сил за эфемерные человеческие души?
Аккуратно присевшая рядом со мной Ирина локтем толкнула меня в бок.
- Ну ты идешь или так и будешь мечтать?
Я промолчал, не зная что ответить.
Если я не приду, никто и ни в чем не сможет меня обвинить. Я подал заявление об отставке. Я больше не работаю в Управлении. И не обязан исполнять приказы… тем более что это даже не было приказом. Это была всего лишь просьба, открытый вопль о помощи…
И он был важнее тысячи любых, даже самых важных приказов.
Но Ирина… Я не мог оставить ее. Особенно сейчас, когда инквизиция буквально заглядывает через плечо, ожидая моей ошибки, а где-то за городом терпеливо строит свои планы демон.
Я не знал, что делать. Я разрывался между желанием пойти и необходимостью остаться. И, стиснув плетеную рукоять меча, молчал.
Ирина тихо вздохнула:
- Иди, Алеша. Помоги своим друзьям. Ведь это твой долг - спасать жизни людей.
- Сейчас мой долг - защитить тебя. А тем, кто живет на окраине, я не должен ничего. Я их даже не знаю.
- Какая разница, Алеша? Это не важно, знаешь ты их или никогда раньше не видел. Значение имеет только то, что они - люди. Они люди, и как раз сейчас их убивают те, кто уже перестал быть людьми.
- Эти самые люди в умении творить тьму подчас могут дать сто очков вперед любой, даже самой опасной, нечисти, - раздраженно буркнул я.
По губам Ирины скользнула грустная всепонимающая улыбка. Улыбка бывшего мессии… Мне она никогда не нравилась. Слишком уж много усталого спокойствия в ней было. Слишком болезненные воспоминания она вызывала.
Слишком много льда я видел в последнее время. И я не хочу видеть его снова. Особенно в глазах любимой женщины.
- Иди, Алеша. Иди и сделай то, что должен сделать.
Ирина встала. Подошла к окну. Поправила слабо колышущуюся от ветра занавеску.
- Верь мне.
Я, помедлив, кивнул. И Ирина слабо улыбнулась.
- Вдобавок мать Ефросиния обещала, что со мной ничего случится.
- Мать Ефросиния, конечно, женщина, вне всяких сомнений, выдающаяся, - мрачно проворчал я. - Живая святая и так далее. Но она все-таки не Господь Бог. Как она может обещать такое?
Ирина не стала спорить. Просто пожала плечами.
- Собирайся, Алеша. Иди. Только поешь сначала. В холодильнике еще пирог остался.
- Да я на ходу поем. Мне не впервой.
- Знаю, что не впервой… - Ирина вздохнула. - Куртку наденешь?
- Да. - Я просунул руки в рукава и вжикнул «молнией». Подхватил валявшийся на полу у кровати пояс. Вложил в кобуру вытащенный из-под подушки пистолет. Подумал и достал его снова, осторожно положил на тумбочку. Там, у периметра, он мне все равно не понадобится: вампиров так просто пулей не завалишь, даже серебряной. А Ирине он может пригодиться.
Хотя я от всей души хотел надеяться, что подобная необходимость все же не возникнет.
- Береги себя, Алеша.
Я нервно сглотнул. От этих слов почему-то буквально веяло предчувствием. На мгновение я даже ощутил желание никуда не ходить. Наплевать. Остаться…
Аккуратно, стараясь не шуметь, я прикрыл за собой дверь.
Пролетом ниже на лестничной площадке торчал какой-то парень расхристанного вида. Прислонившись к стене, он с самым независимым видом крутил в руках многоцветную пачку дорогущих импортных сигарет. Явно напоказ. Демонстрировал, насколько он крут, если может позволить себе подобную роскошь.
Парень проводил меня рассеянным взглядом и вернулся к своему занятию. Я спокойно прошел мимо, спустился на пару этажей, но потом, перескакивая через две ступеньки, вернулся.
Он успел только дернуться, когда я, вырвав из его рук пачку и отшвырнув ее в сторону, схватил его за ворот и без того помятой рубашки.
- Знаешь что, - прошипел я прямо ему в лицо, - вали-ка ты отсюда. Пока хуже не стало. Понял?
Чтобы угроза не казалась пустыми словами, я чуть-чуть приподнял меч из ножен. Ровно настолько, чтобы узкая полоска стали холодно блеснула в пробивающемся сквозь пыльное окно свете. Судя по тому, как побледнело лицо парня, этого как раз хватило. Бедняга даже не задержался, чтобы подобрать свое курево. Едва я выпустил его, он кубарем скатился по лестнице. Хлопнула входная дверь.
Я вздохнул, разжал стиснутые кулаки и, ссутулившись, медленно пошел вниз по ступенькам.
Не знаю. Все-таки зря я, наверное, это сделал. Много ли гордости - выместить злость, пуганув зеленого пацана, едва успевшего подняться над школьной скамьей. Вряд ли он планировал что-нибудь эдакое. Скорее, просто стоял и ждал… подругу, например. А то, что его лицо доверия не внушало, так это не его вина. Мое тоже многим не нравится.
Из таких вот мелочей и складывается мнение обо мне как о предавшемся Тьме, которого каким-то чудом продолжает терпеть церковь… Или на самом деле люди правы, и я действительно потерял свою душу, даже этого не заметив?..
Я вышел на улицу. Поморщился, вдохнув теплый воздух, в котором уже носилось безумное обещание дневной жары. Поправил болтавшийся за плечом меч. И небыстрым шагом направился в сторону, городских ворот. Вообще-то стоило бы торопиться, тем более что для этого был основательный повод. Но я чувствовал, что должен подумать.
А для этого нужно время.

* * *

Примыкающий к юго-западным воротам район города был перекрыт армейскими подразделениями. Крытые брезентом грузовики стояли посреди улицы, блокируя проезд. Рядом с ними примостился старенький «семьдесят второй». Установленный на его башне пулемет целился в небо. Я только покачал головой. Цели которые преследовало армейское командование, притащив сюда танк, оставались для меня абсолютно непонятными. Для охоты на вампиров он более чем бесполезен. Максимум, чего можно добиться с его помощью, - это перепахать тяжелыми гусеницами половину квартала да спалить пару канистр драгоценного топлива. Танк не мог гоняться за неуловимыми кровопийцами и не мог показать всю свою разрушительную мощь, не угрожая жизням мирных жителей. Он мог бы стать полезным в старом городе, где не имело смысла беречь опустевшие и заброшенные здания, но немногие имеющиеся в городе армейские боевые машины никогда не покидали пределов периметра.
А жаль. Они могли бы спасти множество жизней как горожан, так и моих коллег.
В закрытый район меня пропустили, не задерживая. Командующий временным постом майор лишь махнул рукой, приказывая освободить проход. У меня не спросили даже имя. Возможно, причиной была обычная армейская безалаберность, а может, у вояк просто был приказ пропускать всех чистильщиков без проволочек.
Пройдя линию постов, первым делом я направился к тому месту, откуда все началось.
Ворота, естественно, были уже закрыты. Массивные стальные плиты вернулись на свое должное место, намертво перекрыв вход. К счастью, это было сделано вовремя - до того как у нас в гостях оказалась добрая половина обитающей в старом городе нечисти.
Представив себе вольготно разгуливающих по городским улицам оборотней и мертвяков, я поежился. Конечно, даже если бы периметр оставался открытым с самого утра до вечера, заманивая внутрь окрестную нечисть, мы бы все равно смогли отбиться. Человек - существо упрямое и хитрое, не чета безмозглой нечисти. Но какова была бы цена? Сколькими жизнями пришлось бы за это заплатить?.. Тысячами? Десятками тысяч?
Я не видел лично, что творилось на улицах старого Челябинска в дни первого появления нечисти сразу же после Гнева и до того, как был возведен периметр. Но зато слышал достаточно рассказов старожилов и просмотрел немало панических сводок тех времен, чтобы представлять, что творилось в городе тридцать лет назад: кровь, кровь и кровь…
Я подошел ближе к воротам, возле которых замерли в усталой неподвижности сразу три отмеченных бело-сине-красным прямоугольником армейских грузовика. Стоявший неподалеку хмурый офицер недовольно зыркнул в мою сторону, но не сказал ни слова, даже когда я внаглую, не спрашивая положенного разрешения, полез наверх, на стену.
На внутренней стороне стены недалеко от верхнего края красовались глубокие выбоины. Одну из них я ковырнул пальцем. Ссыпал в ладонь собравшиеся внутри сколотые крошки бетона… Свежие. Как раз примерно такие могла оставить ударившая в стену под углом крупнокалиберная пуля.
Я поднял глаза. На добрых три метра возвышающаяся над бетонной стеной периметра пулеметная вышка была как раз напротив. Наверху с сердито-сосредоточенным видом зыркали по сторонам сразу трое солдат. Соседняя вышка была пуста, в ее деревянных стенах красовались ощетинившиеся щепками неровные дыры. На пыльном асфальте кое-где все еще виднелись темные пятна, но в целом, если учесть количество жертв, крови немного. Впрочем, я был удивлен, что она вообще есть. Вампиры, видимо, торопились уйти в город…
До последнего я не хотел в это верить, но теперь сомнений уже не оставалось. Сон был правдив. Выбоины на стенах, валяющиеся под ногами стреляные гильзы, кровавые пятна - все было точно таким же, как в моем видении. Они однозначно превращали его в реальность.
Во сне я видел, как это происходило. Я знал, кто открыл ворота, впустив алчущих крови тварей внутрь периметра. И даже догадывался, каким образом это было проделано.
Тьма набрала достаточно сил, чтобы влиять на души, непосредственно ей не принадлежащие. Тревожный знак. Если бы я не знал, что со дня на день намечается конец света, то, пожалуй, заподозрил бы неладное…
Вздохнув, я достал из кармана телефон. Потыкал кнопки. Подождал, слушая тягучие размеренные гудки.
- Алло.
- Ира?
- Алеша… Что-то случилось?
Мне показалось, в ее голосе кроме удивления мелькнула еще и нотка беспокойства. И я поспешно сказал:
- Да нет. Здесь у меня все нормально. Сейчас стою около ворот… - Где-то в соседних дворах рявкнул одинокий выстрел. Я подождал, когда уляжется метнувшееся между домов эхо. - Ириш, ты на всякий случай из дому не выходи. А то тут… - Я замолчал, не договорив.
Она вздохнула.
- Я знаю. По радио уже объявили о прорыве. Приказали населению без особой нужды на улицах не появляться. Не волнуйся, Алеша, я так и сделаю.
- Угу. - Я торопливо кивнул, как будто Ирина могла меня видеть. - Ты только будь осторожна.
Даже отделенный от дома кварталами многоэтажных домов, десятками антенн связи и километрами проводов, я почувствовал, как она улыбнулась.
- Это ты будь осторожен. Я-то ведь дома - со мной ничего не случится. А ты, пожалуйста, не рискуй напрасно. Помни, я тебя жду.
Ну да. Раз дома, то ничего случиться не может… Это только ни разу не нюхавший пороха человек может считать, что если он спрятался за дверью собственной квартиры, то ни один враг его уже не достанет… Знаю я, сколько продержится рядовая квартирная дверь против решительно настроенного человека… Или, если на то пошло, против вампира.
Уверен, Ирина тоже знает. И сказала она эту благопристойную глупость только для того, чтобы хоть немного успокоить мои взвинченные и натянутые как струны нервы. И ведь не так уж она была и не права. Я действительно не в форме. Идти в таком состоянии в старый город - значит нарываться на неприятности. Но ведь я не за периметр собираюсь… Хотя вряд ли это что-то меняет… Сейчас - не меняет.
Я вернул мобильник обратно в кармашек на поясе, встретившись при этом взглядом с внимательно следившим за моими действиями молоденьким лейтенантом. Пару секунд мы таращились друг другу в глаза. Уж не знаю, что он углядел в моем взгляде, но, когда парень отвернулся, вид у него был весьма ошарашенный, я бы даже сказал, испуганный.
Мрачно улыбнувшись, я повернулся к нему спиной. Надо идти. Стоя здесь, я все равно ничего не добьюсь - с таким же успехом можно было оставаться и дома.
Так, сначала пройдусь вдоль периметра. Посмотрю следы. Потом, если ничего из ряда вон выходящего не случится, пойду в глубь района. По идее, конечно, мне следовало бы найти своих коллег и присоединиться к ним. Но я не видел в этом смысла. Организовать поисковые группы шеф сумеет и без посторонней помощи. Мое присутствие или отсутствие ему в этом не поможет и не помешает…
И зачем я только явился сюда?.. Здесь и сейчас, среди грязных дворов и уныло-серых зданий, мой поступок казался форменной глупостью.
Проклятье, и угораздило же!.. Зачем только этот оболтус Осипов мне позвонил? Зачем я пошел? Надо было сидеть дома!
Может, наплевать на все и вернуться? Еще не поздно…
На ходу нащупывая рукоять меча, я обогнул укоризненно смотрящий на меня пустыми провалами окон и дверей дом. Чтобы поскорее избавиться от его слепого взгляда, свернув за угол, я перешел на бег. Вот только это не очень-то помогло: даже когда полумертвое здание скрылось за рядами других точно таких же домов, я все еще чувствовал его устало-обиженный взгляд… И почему-то чувствовал себя виноватым.
На первого убитого вампира я наткнулся всего в двух кварталах от ворот. Исчерченное бескровными рублеными ранами тело лежало на боку, уткнувшись лицом в кучу перепрелого мусора. Сведенные последней судорогой руки цеплялись за грудь, будто пытаясь выцарапать вколоченный до самого упора колышек. Рядом, словно авторская подпись художника, красовались небрежно выведенные пальцем в пыли буквы «ВВ» и «КЦ». Очевидно, Ветров и Цыганков. Руководитель третьей группы и его зам.
Ногой я пошевелил уже начавшее источать сладковатый аромат разложения тело. Хмыкнул, заметив многочисленные хирургически ровные разрезы на груди и на животе. Все точно, как в учебнике. Немедленно атаковать противника на предельно возможной скорости. Сковать его внимание, не давая отвлечься на твоего уже подготовившего колышек и заходящего сбоку напарника… Классическая тактика пары против одинокого кровососа.
Я оставил вампира дожидаться похоронной команды и побежал дальше. Мимо снова потянулись ряды домов. Мертвые, с выбитыми окнами и дверями, истерзанные непогодой и человеческим присутствием. На стенах во множестве виднелись выведенные почему-то преимущественно черной краской надписи в основном матерного содержания. Кучи старого хлама, наползая друг на друга, кое-где достигали уровня второго этажа.
Я поморщился. Примыкающий к периметру район всегда вызывал у меня нечто вроде брезгливого презрения. Весь этот мусор, вонь, запущенное состояние зданий… Даже в старом городе такого нет. Развести такой бардак способен лишь человек. Нечисть куда более чистоплотна. По-своему, конечно.
Вообще работать внутри периметра мне не нравилось. Снаружи легче. Там, если я чувствовал чужой взгляд, можно было не сомневаться - это враг. Если кто-то выскакивал навстречу из-за угла, можно было стрелять, не задумываясь. А здесь… Вряд ли мне так просто сойдет с рук, если я ненароком зарублю какого-нибудь местного жителя, сдуру выбежавшего мне навстречу с распростертыми объятиями…
Следующего мертвеца я заметил минуты через три. Косматый мужичок неопределенного возраста, запрокинув голову, сидел, привалившись к грязной кирпичной стене. В руке он все еще сжимал метровый обрубок трубы. Наверное, перед смертью еще как-то пытался отмахаться от наседающего вампира.
Бесполезно. Железной палкой вампира, который сильнее и быстрее любого человека да еще вдобавок не знает, что такое боль, не одолеть. Снабженным серебряными накладками мечом - да, можно. Неплох также деревянный кол. Я слышал, что кто-то сумел завалить кровососа, имея в руках одну лишь отломанную от забора жердину. Но железка… В данном случае это самое бесполезное оружие, какое только можно придумать.
Обратив внимание на украшавшую тощую шею мертвеца рваную рану, я устало вздохнул. Вампир явно не церемонился. Я присел на корточки рядом и на всякий случай пощупал пульс, хотя тут и так все ясно: мертвее мертвого. Но тело было еще теплым, и даже кровь не успела полностью свернуться.
Раздумывая, я покачался на пятках. Мужичок погиб от клыков вампира. И, значит, если его оставить здесь, то через день-два он сам восстанет как вампир. Вообще-то тут, в городе, маловероятно, что похоронные команды ему дадут дозреть до такого состояния - со времен Гнева с бесхозными мертвецами люди привыкли не церемониться. Но лишний риск все равно ни к чему. Тем более что его легко избежать.
Тратить колышек было жалко, но можно обойтись и без этого. Я еще раз вздохнул, перехватил поудобнее меч. Немного потоптался, примериваясь…
Выпрямившись, я кое-как обтер меч, но убирать за спину не стал. Лежавшая в ладони тонкая полоска украшенной серебряными накладками стали неплохо помогала сосредоточиться. Она казалась такой привычной. Почти родной.
Отрубленная голова обиженно пялилась на меня невидящими глазами… Пусть смотрит. Ей не в чем меня обвинить. Я сделал то, что должен был сделать.
Куда ушел с места преступления практически досуха опустошивший свою жертву вампир, я так и не смог разобрать. Следы были до крайности невнятными и скоро исчезли совсем. На этот счет в старом городе все-таки проще. Там никто не старается пусть даже раз в неделю подметать тротуары.
Оставив попытки выследить кровопийцу, я вновь вернулся на узкую, стиснутую с двух сторон ровными рядами домов, улочку. Дома, магазины, ржавые коробочки киосков. В редких просветах между зданиями мелькала обрамленная бахромой колючей проволоки серая лента периметра. Вдоль нее группами по пять-шесть человек ходили солдаты. Раньше они обращали внимание исключительно на то, что снаружи. Теперь смотрят в обе стороны.
Тишина почти мертвая. Как в старом городе… Только сухим эхом пощелкивали где-то в нескольких кварталах к северу редкие одиночные выстрелы. Стрелял, очевидно, кто-то из наших. Армейцы обычно вооружены автоматами и, встретив нечисть, палят сразу очередями. Не жалеют патронов…
В остальном улицы казались вымершими. Ни души. Гражданское население попряталось. В сложившейся ситуации для местных жителей это было единственно правильное решение: спрятаться, закрыться в своих квартирах, сидеть тихо, не шуметь и не привлекать внимания. И ни в коем случае не паниковать. Паника - худший враг при прорыве. Она еще опаснее, чем прорвавшаяся в город нечисть. Стоит только запаниковать, потерять над собой контроль, выбежать на улицу - и ты труп. Сохраняй хладнокровие, запри все замки, на худой конец спрячься под кроватью - вот правильный вариант действий. Жди, когда поисковые группы Управления и армейские отряды очистят зону.
Когда-то давно на уроках гражданской обороны население учили, как надо действовать в случае радиационной или химической угрозы. Теперь там учат, как вести себя при прорыве периметра.
Держа меч чуть на отлете, я перешел на другую сторону улицы, обогнул старинного вида заброшенный дом с колоннами. Свернул за угол. И практически нос к носу столкнулся с живым (если его только можно так назвать) вампиром.
Кровосос сидел на корточках в тени здания, как самый обычный человек. И только застывшее в посмертной неподвижности лицо и чуть заметно выступающие из-под верхней губы кончики клыков выдавали в нем представителя одного из самых опасных в наших краях видов нечисти.
Бесцветные глаза спокойно смотрели на меня. Мертвые глаза, невыразительные, в них не было ни боли, ни радости. Не было даже жизни. Ничего не было, кроме мутного взгляда восставшего трупа. Не отводя глаз, вампир медленно поднялся на ноги. Оскалился, демонстрируя тонкие и длинные клыки. Но я не обратил внимания на его угрожающую гримасу.
Я смотрел на чудовищно раздутый, выпирающий из рваных лохмотьев полуистлевшей одежды живот, резко контрастирующий с характерной вампирской худобой всего остального тела.
Впервые я видел сытого вампира. Сколько человек он сегодня высосал? Сколько жизней ему понадобилось, чтобы превратиться в такой бурдюк? Три? Пять? Десять?..
Я шагнул вперед, намечая первый удар. Но вампир не принял боя - видимо, понял, что столкнулся с опасным противником. Сейчас его уже не гнал вперед извечный голод, и не-мертвый решил отступить. Неловко отпрыгнув в сторону, он развернулся и побежал.
Я перебросил меч в левую руку, сдернул с пояса болтавшийся в петле осиновый колышек. И рванул вслед за ним.
Вампир бежал не быстро, по-утиному переваливаясь и подпрыгивая при каждом шаге, - видимо, мешал все тот же живот. Так что даже с учетом полученной на старте форы, я догнал бы его минуты за полторы…
По ушам неожиданно ударил грохот выстрела. Я не успел заметить, кто и откуда стрелял, но вампир вдруг клюнул носом, будто споткнувшись о подвернувшийся под ноги камень. И во весь рост растянулся на грязном выщербленном асфальте.
Ждать, когда он поднимется (а поднимется он точно - вгрызшаяся в грудь серебряная пуля для вампира помеха невеликая), я не стал. И с ходу прыгнул на спину дергавшемуся на земле кровососу, одновременно отбрасывая меч и перехватывая кол обеими руками… Есть! Точно в цель - прямо под лопатку. Я едва успел уклониться от брызнувшей прямо в лицо крови.
Оттолкнув обретшее наконец последнее успокоение тело, я медленно встал. Подобрал и вложил в ножны меч. И только потом повернулся к тихо подошедшему и остановившемуся рядом Митьке Водовозову.
- Спасибо за помощь.
Он махнул рукой.
- А, ерунда. Ты бы и без меня справился.
- Пришлось бы побегать… - Я не стал отрицать. Только пожал плечами. - Кстати, хорошо стреляешь. С какого расстояния целился?
- Понятия не имею. - Митяй вяло скопировал мой жест. - Метров тридцать, наверное.
Уважительно кивнув, я посмотрел на все еще слабо подергивающееся в последних судорогах тело. Вздохнул.
- Сколько еще?
- Сейчас - не знаю, - после паузы отозвался Водовозов. - Десять минут назад, по сводкам штаба, были зачищены восемь тварей. Вместе с этим, - Митяй легонько толкнул носком ботинка тело вампира, - теперь уже девять. В живых осталось примерно столько же. И еще двое, наевшись, ушли обратно в старый город, еще когда были открыты ворота.
- Умные…- протянул я.
И Водовозов кивнул, соглашаясь:
- Умные. Ты даже не представляешь, насколько они стали умные… С Вовчиком Даниловым знаешь что случилось? Они стену подкопали и обрушили, когда он мимо проходил. Слышал о таком когда-нибудь?
О том, чтобы вампиры проявляли подобные знания стратегии? Нет, не слышал… С другой стороны, я раньше никогда не встречал сытых вампиров. Кто знает, на что они способны, когда отступает их неизбывный голод?
- Ты, кстати, заметил, что вокруг пусто? - продолжал между тем Митяй. - На улицах нет ни патрулей, ни групп зачистки. Немного странно для зоны прорыва, не так ли?
- Угу. - Я напрягся. Водовозов затронул как раз тот вопрос, которым я втихомолку задавался с тех пор, как ушел от ворот. - Конечно заметил. И что это значит?
- А то, что у нас проблема: для полноценного охвата не хватает людей. Шеф все еще в больнице. Пащенко собрал всех, кого только можно, мобилизовал половину зелени из учебки, даже согнал с кресел своих штабистов - и все равно не хватает.
Под обвиняющим (как будто все это исключительно моя вина!) взглядом Водовозова я пробормотал особо к данной ситуации подходящую фразу:
- А куда это все делись?..
Митяй сморщился, словно надкусив лимон.
- А туда, - фыркнул он. - Ты, Леха, что-то совсем тормозишь сегодня. Смотри: текущее патрулирование и разведку никто не отменял - в результате добрая половина наших сейчас вне периметра. Первая и четвертая группы в полном составе - на ликвидации того вампирьего гнезда, что нашли вы с Осиповым, - не дай бог эти твари тоже выйдут к периметру. Еще человек тридцать лежат в больнице - лечатся после предыдущих вылазок. Кроме того, не забывай про потери. Вчера - девять человек. За день до этого - трое. Сегодня, хотя день еще только начался, уже двое… Два десятка только за последние четыре дня. Я помню времена, когда мы за три месяца теряли меньше людей, чем сейчас за неделю!..
- Подожди, - я вскинул руку, - подожди, я не понял… Ты сказал, что первая и четвертая сейчас чистят наше гнездо?.. А разве это не они прорвались сегодня?
Водовозов мотнул головой:
- Нет. Те все еще на месте. Армейское начальство расщедрилось и выделило на эту операцию бочку напалма. Наши хотят окружить район, чтобы никто из кровососов не сбежал, а потом пожечь там все к чертям. То-то будет потеха.
- Ага, - кивнул я, - потеха… Только кто тогда у нас здесь по городу бегает, если наши знакомые все еще в подвале? Эти-то откуда взялись?
- Без понятия. - Митяй вяло пожал плечами. - Что теперь гадать. Бить их, гадов, надо.
- Так. - Я попытался сосредоточиться. - Это получается, у нас в городе объявились сразу два рекордных по размеру гнезда… Откуда?
- Оттуда же, откуда и все остальные. Алексей, ты же видел старый город. Там сейчас нечисти, как мух в деревенском сортире, а у нас половина постов пустует - людей нет… Лучшего времени, чтобы уйти, ты выбрать не мог.
Опять за свое… Пришлось повысить голос:
- Я ушел, потому что хотел уйти! Мое право.
Водовозов исподлобья посмотрел на меня. Поднял руки:
- Твое право, согласен… Но ты поможешь?
- А что я, по-твоему, делаю? - Я легонько толкнул ногой валявшееся под ногами тело вампира. Черт, ботинок испачкал. - А где Осипов? Тоже здесь?
- Это я просил его позвонить. Сам бы он не решился.
- Ясненько… - Я подозрительно прищурился. - А что сказал на это Пащенко?
Водовозов неожиданно улыбнулся.

Предыдущая страница 14 Следующая страница


15 Александр Лоскутов

- А что Пащенко? Он же первым и порекомендовал пригласить тебя. Сказал, что нарушать приказы и выходить после этого сухим из воды у тебя получается лучше всех нас, вместе взятых, и что если ты согласишься, то он будет у тебя в долгу.
Я только хмыкнул:
- В долгу, значит… Ладно. Запомним и при случае обязательно напомним… - Я медленно провел ладонью по отполированному оголовку меча. Трущаяся о кожу сталь издала тонкий поющий звук. - Так нам всего-то и нужно уничтожить десяток кровососов? Ерунда! Справимся, не впервой. Где только их искать?
- Вот это-то и проблема. - Водовозов вздохнул. - Придется побегать. Основная цепочка зачистки заходит с севера. Мы тут прикинули, получается примерно по полквартала на брата. Заходим в каждый дом, обыскиваем каждую квартиру, проверяем каждый подвал… Что морщишься? Ты что, думал у нас здесь вечерок с пивом намечается?..

* * *

«Полквартала на брата» растянулись до самого вечера. Вверх-вниз по лестнице, проверить квартиру, уделить особое внимание темной кладовой, бросить вспышку в подвал и не забыть заглянуть в канализационный люк… Редкая цепочка оцепления упорно продвигалась вперед, обыскивая дом за домом и постепенно сужая круг, окончательно сомкнувшийся уже под вечер возле тех же самых юго-западных городских ворот.
В зачищенный район армейское командование назначило усиленный патруль. Если кто из кровососов и ухитрился уцелеть, его выследят в ближайшее же время. Он сам этому поспособствует - ни один вампир просто не может сидеть спокойно, когда чувствует неподалеку живую кровь.
Всего было ликвидировано двадцать два вампира. Об этом объявили по радио сразу после официального заявления, что прорыв окончательно ликвидирован. У армейцев погибли семь человек. В Управлении - двое. Количество жертв среди мирного населения не уточнялось, но я видел немало крытых армейских грузовиков, уехавших в сторону городского крематория.
Одно утешало: если бы не наши старания, их было бы еще больше.
Я добавил на свой счет еще двух кровососов. Митька Водовозов - тоже двух. Осипов - одного. Ну и еще кое-кто из ребят отличился. Всего мы положили восемь вампиров. Армейцы - шесть. Но это не мешало им праздновать победу как свою личную. Ладно, пусть празднуют. Мне не жалко. Слаженной группой пробившись через многочисленные кордоны и посты, мы добрались до временного штаба Управления, развернутого в одном из непосредственно примыкавших к периметру зданий. Честно говоря, мне идти не хотелось. Тратить время на пустые разговоры, отчитываться о проделанной работе, спорить с начальством - к черту такое удовольствие… И вообще - я уже два дня как уволился.
После целого дня лазанья по подворотням и беготни по ступенькам тело давила усталость. Ноги от постоянного напряжения подергивала судорога. Плечи словно налились свинцом. В глазах - по горсти песка. Все-таки старый город выматывает намного меньше. Уж не знаю почему. Вроде бы от трущобных районов он отличается только тем, что здесь все еще живут люди, а там - уже нет.
К моей радости, заходить внутрь здания и вновь ломать ноги на лестницах не понадобилось. Пащенко сам вышел навстречу.
- Ну, как у вас?
- Нормально. - Водовозов машинально поправил кобуру. - Что смогли, то сделали. Еще восемь тварей в активе.
- Значит, всего двенадцать… - Пащенко кивнул. - Хорошо сработано.
- Можем рассчитывать на премию? - невинно спросил Водовозов.
- Можете. - Еще один уверенный кивок. - Кто-нибудь еще ранен? Потери есть?
Митяй демонстративно осмотрелся.
- Да вроде бы все здесь. Ванька Лихоимов только на арматурину напоролся, пока по тем развалинам прыгал. Но это ерунда. Всего-то пару швов - и порядок… А как там Олег?
Пащенко минуту помолчал. И уже по этому молчанию все было ясно.
- Умер полчаса назад, прямо на столе у хирургов. Тело уже увезли на кремацию.
- Трое… - Водовозов тяжело вздохнул. С силой, будто что-то стирая, провел ладонью по лицу. - Трое погибших…
Я прислонился к стене и прикрыл глаза, чувствуя, как сквозь тягучую усталость пробиваются слабые ростки раздражения. Еще один чистильщик, еще один мой друг, коллега и просто хороший человек только что покинул этот мир. Почему? Ради чего? Зачем?..
Зачем все это? Зачем эта бесконечная война, которую нам все равно никогда не выиграть? В ней вообще не может быть победителя. Мы насмерть схватились со своей же тенью. Они - это мы, а мы - это они. Тьма умножает зло, которое в свою очередь вновь порождает тьму.
Замкнутый круг, разорвать который нам не под силу.
Стены в лабиринте жизни устанавливают не только Свет и Тьма, но и сами люди. Те, кто обвиняет Господа в пренебрежительном отношении к человечеству, не правы. И я тоже был не прав. Всевышний Днем своего Гнева всего лишь высветил пропасть, на краю которой мы стоим. Правила игры остались теми же, что и раньше. Только теперь они на виду. Все честно, открыто и ярко. Сегодня, чтобы увидеть свое лицо, нам не нужно искать зеркало. Достаточно лишь подняться на вышку и заглянуть за периметр. Именно там, среди мертвых улиц и брошенных автомобилей, кроются ответы на все извечные вопросы.
Нужно всего лишь научиться их видеть…
- Что?.. - Я не сразу сообразил, что на этот раз Пащенко обращается именно ко мне.
- Я спросил, не надумал ли ты еще вернуться?
- А зачем? - Я вяло повел плечами.
- А зачем ты сейчас торчишь здесь, хотя имеешь полное право быть дома?
Интересный у нас разговор складывался. И, главное, какой информативный… Только почему-то продолжать его у меня не было ни малейшего желания.
Я устало вздохнул.
- Сам задаю себе этот вопрос… - Пащенко промолчал. Все промолчали. И я добавил: - Чего ты от меня хочешь? Проситься обратно я не собираюсь. Хочешь, скажу почему?.. Мне надоело исполнять приказы! Я больше не желаю видеть, как из-за чьей-то глупости гибнут люди. Я не люблю ходить на похороны и устал смотреть на застывшие лица своих бывших коллег, когда они, поднявшись после смерти, пытаются убить меня! Я устал видеть вокруг одну лишь тьму, которой давно уже перестал бояться. И знаешь… Именно это и пугает меня больше всего.
Пащенко смотрел на меня. Молча. И в его глазах я видел то же самое, что сейчас мог бы увидеть в своих: усталость, боль, раздражение. Разве что тьмы там не было… Но это только потому, что перед ним никогда не вставал тот выбор, который год назад пришлось делать мне.
Воистину мы боремся сами с собой. Скажи мне, кто твой враг…
Господь Всемогущий, что ты с нами сделал?.. Нет. Не так… Что мы сами с собой сделали?..
Если Пащенко сейчас хоть словом заикнется о тьме, которая, я чувствовал, плещется в моем взгляде, если попробует сострить, клянусь, я не посмотрю, что он выше меня на полголовы и шире в плечах. Забуду, что устал и вымотался после целого дня безостановочной беготни. Наплюю на субординацию… хотя про нее вообще уже можно забыть - я теперь человек гражданский.
Я просто влеплю ему прямо по морде! И будь что будет.
Он не сделал ни того ни другого. Одно бесконечно долгое мгновение без пяти минут глава Управления просто стоял, молча разглядывая меня в упор, словно какую-то диковинную зверушку. Потом шагнул в сторону, одновременно поманив пальцем.
- Алексей, подойди-ка сюда… А вы все постойте пока там, где стоите.
Водовозов непонимающе взглянул на меня. Моргнул. Перевел взгляд на Пащенко, пожал плечами и демонстративно отвернулся. Все остальные послушно последовали его примеру, старательно притворившись, что по уши заняты своими делами. Кто-то подтягивал ремешки на ножнах, кто-то поправлял пояс, и сразу трое одновременно решили перевязать шнурки на ботинках. В мою сторону ребята старались не смотреть. И только Осипов подозрительно скашивал глаза, словно подозревал меня в чем-то неприглядном и потому старался не выпускать из поля зрения.
Я повернулся к нему спиной, одновременно вновь встречаясь взглядом с Пащенко.
- Ну и что такого тайного ты хотел мне сказать?
Замруководителя Управления устало поморщился.
- Да ничего особого. Просто хотел просить тебя быть поосторожнее.
Я коротко хмыкнул. В последнее время подобные просьбы я слышу что-то слишком уж часто. Даже не знаю, нужно ли мне еще одно такое предупреждение.
- Ты не смейся, дело серьезное. У меня только что были ребята с черными крестами. О тебе расспрашивали: где находишься, что делаешь, как тебя найти и не замечал ли я за тобой чего-нибудь предосудительного… Я, конечно, всех подробностей не знаю, но подозреваю, что святая инквизиция интересуется тобой не просто ради пустого любопытства. Особенно в свете вчерашнего.
Инквизиция, инквизиция, опять инквизиция!.. Я подавил желание выругаться от души, ограничившись всего лишь упоминанием черта и его бабушки.
- Почему ты мне это говоришь?
- А что, надо было промолчать? - Пащенко негромко фыркнул.
Я лишь пожал плечами, продолжая в упор смотреть на него. И он отвел взгляд первым.
Неудивительно. В последнее время я даже боюсь подходить к зеркалу, опасаясь увидеть в своих глазах то, что видеть там не хочу. И мало кто решается посмотреть мне в глаза… Разве что только Хмырь - он никогда не прячет взгляд. И еще Ирина. Рядом с ней я всегда осторожен. Я избегаю встречаться с ней взглядом.
Я боюсь того, что она может увидеть во мне.
- Зря ты все-таки ушел. Если бы ты не сделал этого, сейчас все было бы гораздо проще.
Я вопросительно приподнял брови.
- А что, Управление смогло бы прикрыть меня от инквизиции?
Глупый вопрос. Я даже не стал дожидаться на него ответа, потому что он был очевиден: конечно, не смогло бы. Год назад не смогло, а сейчас-то и подавно… Другое дело, что, если бы я оставался под присмотром Управления, инквизиция, может быть, продолжала бы мириться с фактом моего существования.
Может быть, и так. А может быть, и нет. Кто знает..
- Я пойду. Ирина ждет.
- Счастливо, - хмуро отозвался Пащенко. Больше он не сказал ни слова. Да я. собственно, и не слушал. Просто повернулся и пошел вдоль улицы в сторону городского центра, чувствуя царапавшие спину взгляды. Раздраженные, сочувствующие, усталые, безразличные и откровенно недоумевающие. Разные.
Пусть смотрят. Мне не привыкать к взглядам в спину. Главное, чтобы в нее не начали стрелять. А смотреть - пусть смотрят. Не жалко.
Солнце, несмотря на вечернее время, палило по-прежнему. В воздухе безраздельно властвовала духота, накладывалась на усталость. Хотелось спать. Редкие мысли двигались вяло и лениво, как снулые рыбины.
Наверняка эта погода - неспроста. Жара держится уже не первую неделю. На небе ни облачка. Солнце жарит вовсю, словно пытается выжечь своими лучами невидимое марево повисшей над городом тьмы. Жаль только, что это невозможно… Или все же возможно?
Почему я?.. Зачем?
Вечные вопросы, ответить на которые сможет один только Господь Бог. Но он не снизойдет до объяснений. Никогда. И это хорошо, потому что иначе… Иначе я бы уже сошел с ума.
Или уже?..
Тьфу ты. Лезет же в голову всякий вздор.
Я вздохнул и еще раз поправил вновь сползающую в сторону рукоять меча. По идее снаряжение следовало подогнать по фигуре, сделать в ремнях пару новых дырочек, но оно ведь не мое… Кстати, надо вернуть. Представляю, что скажет тот парень, который мне его одолжил. Брал я на один вечер, а прошло уже почти два дня…
Хуже всего, что только с мечом за спиной я чувствовал себя нормально. Без него - все равно что голым на улицу вышел. А ведь придется привыкать.
Я свернул за угол, обогнул старое здание бывшего детского сада и одну за другой пропустил сразу шесть деловито продребезжавших по разбитому асфальту машин. Ни на одной из них не было опознавательных знаков: ни армейского триколора, ни церковного креста, ни скрещенных мечей Управления, ничего. Гражданские машины.
Все-таки с транспортом у нас в городе становится все лучше. Несмотря на то что горючка все дороже и дороже, количество машин на улицах только растет. Хотя, конечно, так, как было до Гнева, уже не станет никогда, но в городской администрации уже поговаривают о том, чтобы впервые за три десятилетия снова включить светофоры.
Мы еще поднимемся. Человечество еще встанет на ноги после отвешенной свыше оплеухи. Оно еще вернет былое могущество… Так многие говорят. Кое-кто даже в это верит - в основном те, кто никогда не видел холодного безразличия Света и не сталкивался с ледяным высокомерием Тьмы. Но даже они не сомневаются: так, как раньше, уже не будет никогда.
Увидев след руки Бога и заглянув в глаза Дьяволу, уже невозможно вернуться к счастливому неведению. Что бы ни случилось в будущем, человечество всегда будет помнить об этом. Веровать и знать - это совершенно разные вещи. Человек отныне не является царем известной Вселенной. Он лишь ее венец. Терновый венец творения, одаренный свободой воли… Или проклятый ею. Это как посмотреть.
До дома было уже недалеко. Оставалось всего лишь перейти улицу, проскочить через двор, подняться по лестнице и позвонить в дверь. А потом можно будет обнять Ирину и долго-долго не выходить на улицу. Месяц - самое меньшее. И пусть хоть кто звонит, хоть кто приходит - носа из квартиры не высуну. Хватит с меня.
Я свернул во двор. И остановился.
Прямо напротив моего подъезда стояла машина неопределенной или, во всяком случае, неизвестной мне марки. На ее грязновато-оранжевом боку красовался угольно-черный вытянутый крест инквизиции. И не возникало сомнений - это за мной.
Первая мысль была: как там Ирина? Нужно немедленно сдаться, пока они что-нибудь с ней не сделали.
Вторая: атаковать с ходу, вырубить всех, благо инквизиторов вряд ли много - в такой машине поместится человек пять-шесть, не больше, да и бойцы из них наверняка неважные.
Третья: бежать, пока не засекли!
Я не сделал ни того, ни другого, ни третьего… Просто успел.
Все-таки я ошибался. Может быть, большинство инквизиторов действительно являлись не слишком умелыми бойцами, но за мной послали несомненных профессионалов… Вполне логично, учитывая сложившуюся определенных кругах мою репутацию.
Первый инквизитор - автомат наготове - появился из-за угла дома всего в десяти метрах от меня. Второй вышел из подъезда сбоку. Третий призраком мелькнул в окне одной из квартир, которую на радость хозяевам он превратил в свой наблюдательный пункт. Все трое держали меня на прицеле. Грамотно проделано…
Что мне остается? Кувыркнуться назад, уходя с линии огня, нырнуть за вон тот мусорный контейнер, под его прикрытием отползти за угол дома… Мечты прервал сухой щелчок передернутого затвора. Я обернулся. Сзади стояли еще двое инквизиторов. Неплохо. Я даже не заметил, как они подошли.
На меня практически в упор смотрело пять автоматных стволов… Готов поклясться, у них там серебряные пули в магазинах. Как против нечисти.
Выхода не было. Я неохотно поднял руки.
- Оружие на землю. Медленно.
Осторожно, стараясь не делать резких движений и тем самым не давая инквизиторам повода прошить меня очередью, я вытащил меч из ножен и уронил его к своим ногам. Покрытая ровными рядами серебряных чешуек сталь сердито дзинькнула об асфальт.
- И кинжал тоже.
Я вздохнул и подчинился. Подняв голову, взглянул наверх. Может быть, Ирина сейчас смотрит на меня в окно?.. Нет, не смотрит. Жаль. Хоть за нее я был бы спокоен.
- Иди к машине. Без фокусов.
Провались все к чертям в ад. До чего же я устал! Куда опять ехать? Спать хочу!

* * *

Получив ощутимый толчок в спину, я послушно переступил порог. Следующие по пятам конвоиры - не те, которые столь профессионально подловили меня у дома, другие, местные, - вошли следом. Всего двое. Очевидно, охрана решила, что в хорошо охраняемом и патрулируемом центральном штабе инквизиции один безоружный человек все равно не сумеет сотворить ничего предосудительного. Верх самоуверенности - на меня не стали даже цеплять наручники. Впрочем, они не так уж были и нужны - бежать или устраивать драку я все равно не собирался. И инквизиторы это тоже понимали.
Комната, в которую меня втолкнули, представляла собой выдержанный в строгих тонах рабочий кабинет. Обитые деревом стены, паркет на полу, в углу - внушительного вида сейф для бумаг. Мерцающий белым светом экран компьютера - несомненная ценность в наши дни. Пара телефонов, примостившихся на заваленном бумагами столе, за которым сидел и что-то писал священник в аккуратной белой мантии с вышитым на груди инквизиторским крестом. Когда мы вошли, он поднял голову, и мне не понадобилось много времени, чтобы узнать это сухое скуластое лицо.
Отец Василий. Верховный инквизитор Челябинской епархии.
- Так-так. Уже прибыл, значит. - Глава местной инквизиции поднял бровь и едва заметно улыбнулся. - Ну что ж, Суханов, проходи, коль уж зашел, не стой на пороге. Садись.
Я подавил рвущийся с языка комментарий и, молча шагнув вперед, занял единственный находящийся в комнате - если не считать того, на котором сидел сам верховный инквизитор, - стул. Оба охранника остались стоять у двери. Я спиной чувствовал их невыразительные взгляды.
Повисло молчание. Отец Василий, отложив бумаги, спокойно разглядывал меня, не говоря ни слова. Я молча ждал, глядя ему в глаза.
Привычная игра. Столкновение взглядов и воль. Кто окажется сильнее на этот раз?.. Молчаливое напряжение нарастало. Я позволил себе мимолетную улыбку, глядя на застывшее лицо верховного инквизитора.
Отец Василий отвел взгляд первым. Сморщился, как от зубной боли. Вполголоса спросил у одного из конвоиров:
- Где его вещи?
- В хранилище.
- Принеси.
Охранник кивнул и поспешно вышел. Мягко хлопнула закрывающаяся дверь. Не знаю почему, но от этого негромкого звука по плечам вдруг пробежали холодные мурашки. Словно волна холода плеснула в спину. Я вздрогнул и поежился.
Отец Василий едва заметно улыбнулся… Ну что ж. Один - один.
Вернувшийся охранник положил на стол меч и небрежно замотанный в вылинявшую тряпку сверток. По поводу того, что там находится, у меня не было никаких сомнений. Мягкую пульсацию разливающейся в воздухе тьмы не почувствовать невозможно. Недаром охранник бросил сверток на стол так, словно старался поскорее от него избавиться, а потом - я краем глаза заметил - брезгливо провел рукой по штанине. Словно надеялся таким образом стереть налипшую на ладонь тьму.
Глупо, конечно. Тьма к рукам не липнет. Невидимая, неслышимая, неощутимая, она поражает душу, ломая изнутри и исподволь подчиняя себе человека… Но парня я понимал. Мне иногда самому хотелось вытереть руки. А еще лучше - вымыть их с мылом.
Отец Василий равнодушно отодвинул меч и первым делом потянулся к свертку. Отброшенная в сторону скомканная тряпка не удостоилась особого внимания, а вот с глухим стуком выпавший из нее кинжал надолго притянул к себе взгляд инквизитора. Он изучал его долго и вдумчиво, игнорируя нарочито брезгливые взгляды охранников.
Наконец вывод был сделан. Верховный блюститель чистоты веры спокойно отложил кинжал в сторону и повернулся ко мне.
- Опасная вещь, - коротко констатировал он. - Очень опасная. Злая. На твоем месте я давно уже выбросил бы ее куда подальше или утопил в речке. Не пойму, почему ты, Суханов, все время таскаешь эту штуку с собой? Ведь я знаю, что ты ее ненавидишь…Почему?
Я молча пожал плечами. Ответ не стоил даже того, чтобы его озвучивать. Ненавидеть что-то и иметь возможность избавиться от него - это совершенно разные вещи. Подчас абсолютно несовместимые.
- Ясненько…- спокойно протянул верховный инквизитор. - Значит, осознаем свои грехи, но раскаиваться не желаем?.. Ты хоть понимаешь, что одного вот этого, - он ткнул пальцем в лежащий на столе кинжал, - уже достаточно для официального обвинения? По закону мы можем казнить тебя, Суханов.
Я снова пожал плечами. Окружающая обстановка, ничуть не напоминающая ставшие притчей во языцех церковные подвалы, отсутствие наручников, ленивое благодушие отца Василия, да и вообще сам этот разговор совершенно не напоминали допрос в том виде, как их обычно проводят в инквизиции. И значит, можно пока помолчать… Тем более что до сих пор я еще не слышал ни одного вопроса, который бы по-настоящему нуждался в ответе.
- Молчишь… Ну и что мне с тобой делать, Суханов? С одной стороны, ты, несомненно, виновен. И казнить бы тебя надо, да вот беда - не могу. За одно и то же два раза не судят. Но позволить тебе запросто расхаживать по улицам и смущать народ я тоже не имею права. Ты очень необычный человек, Суханов, всегда себе на уме. Я просто не знаю, чего от тебя еще можно ожидать. Если смотреть со стороны, то каждое твое действие по отдельности кажется вполне оправданным. Но вот общая картина…
Верховный инквизитор устало вздохнул и поерзал на своем стуле. Жесткое сиденье явно не доставляло ему радости. Я мимолетно удивился, почему верховный инквизитор не может позволить себе такую мелочь, как мягкое кресло, но потом отбросил эту мысль. Очень даже хорошо, когда человек пытается действительно приобщиться к церковному аскетизму. А то видывал я некоторых святых отцов - в дверь с трудом проходят.
- Тебя только одно оправдывает, Суханов. Ты хотя и идешь во тьме, но в прямом содействии ей замечен никогда не был. Я даже готов поверить, что по-своему ты стараешься сделать как лучше. Но вот и беда-то в том, что именно по-своему. Пытаясь поступать по совести, ты обычно создаешь проблем еще больше, чем решаешь… Кстати, в том, что равновесие света и тьмы нарушилось, косвенно виноват тоже ты. Это ты год назад сдал тьме именно те карты, которые ей и были нужны. То, что мы сейчас имеем, - это все благодаря твоим стараниям.
Я негромко хмыкнул, но от комментариев воздержался. Легко говорить, что я был не прав. Особенно сейчас, когда все уже осталось в прошлом… Легко обвиняюще тыкать пальцем в ошибки, рассматривая их с высоты прошедшего времени. Особенно если это чужие ошибки… Легко судить, глядя на события со стороны.
А что бы ты сделал, оказавшись на моем месте, инквизитор?.. И не надо оправдываться тем, что ты никогда бы на нем не оказался. Это не ответ. Это всего лишь попытка уйти от ответа.
Свет и Тьма. Две противоборствующие силы, два вечных начала. И дарованное каждому человеку право самостоятельно выбирать свой путь между ними. Никто не вправе вмешиваться в это. Ни человек, ни даже Господь Бог. Каждый сам должен найти свой путь: к свету или во тьму.
Церковь не права. Тьма тоже имеет право на существование. Если не будет тени, никто не поймет, что такое свет. Но и тьма не может существовать сама по себе. Оба начала вечны и неуничтожимы. Оба начала равноправны. И нам выбирать, что с их помощью можно строить. Только нам. Какой будет земля - решать людям. Не Богу. Не Люциферу. Людям!
Быть может, мы приходим в мир именно для этого - чтобы выбирать?.. А может быть, во мне сейчас просто говорит голос тьмы, безмолвно нашептывая то, что я хотел бы услышать?.. Кто скажет? Кому можно верить?
Я молчал, глядя на верховного инквизитора.
Да, верховному инквизитору Челябинской епархии отцу Василию далеко до той же матери Ефросиний. Она бы смогла меня понять… Почему-то я был уверен: смогла бы. Наверное, именно этим святые и отличаются от простых смертных - способностью понимать. Не призрачным эхом божественных сил и колючим синим льдом во взгляде, а именно умением понимать людей. Если это так, то мне лично святым не стать никогда. Я настолько далек от этого, насколько это вообще возможно.
- Что вам надо? - устало спросил я. - Зачем я здесь? Ну, арестовали вы меня - так ведите прямиком в подвалы. К чему весь этот разговор?
Верховный инквизитор едва заметно улыбнулся. А как же, сумел-таки расшевелить этого молчуна. Два - один в его пользу.
- А может быть, мне просто захотелось поболтать с умным человеком? Отвлечься? А то все работа да работа. - Отец Василий широким жестом обвел устилающие стол многочисленные документы. - Бумаги, бумаги и бумаги…
- Судьбы, судьбы и судьбы, - подхватил я. - Только скажите еще, что вам не нравится сопутствующая этим бумагам власть. Единолично решать, кому жить, а кому гореть в крематории, - разве это не удовольствие?
Отец Василий кисло поморщился.
- Ты делаешь из меня прямо какого-то монстра… На самом деле никакой особой власти у меня нет. Все эти документы, - инквизитор прихлопнул ладонью стопку сдвинутых на край стола папок, - на самом деле не более чем мусор. То, о чем в них пишут, подчас не стоит даже истраченных чернил. И вся моя власть кроется в том, чтобы решить, куда их отправить: сразу в мусорную корзину или сначала все же в архив, где они будут пылиться лет двадцать, пока не пойдут в печь за ненадобностью.
Я не стал спорить. Просто пожал плечами. Может быть, и так. А может, и нет… Только вот насчет власти не надо. Церковь сейчас - главенствующая сила в городе. А инквизиция - ее основной силовой орган, облеченный немалыми полномочиями, самостоятельный и в борьбе за чистоту человеческого рода фактически не подконтрольный даже высшему церковному собору.
Если право за одно только инакомыслие отправлять людей на смерть рассматривается как отсутствие власти над ними, то тогда верховный инквизитор не ошибается - у него ее действительно нет.
В ответ на мою снисходительную усмешку отец Василий хмуро смерил меня взглядом.
- Не веришь?
- А должен? - Я поднял руку и будто бы машинально пробарабанил пальцами по столу. Торчащие за спиной охранники мне не мешали… Чудненько. - Даже с учетом нашей предыдущей встречи?
Инквизитор едва заметно поморщился и отвел взгляд. Отлично. Значит, воспоминания все еще его беспокоят… Только вот не поступаю ли я себе во вред, пытаясь их разворошить?
М-да, напоминая человеку, в чьей власти в любой момент послать меня на казнь, об истоках нашей вражды, я тем самым не приобретаю в его глазах никаких дополнительных очков… Но, в конце концов, почему бы и нет, если человек сам напрашивается? И вряд ли на самом деле я так уж сильно рискую. Уверен, верховный инквизитор уже имеет на мой счет соответствующее решение. И каково бы оно ни было, сомнительно, что его мнение переменится всего лишь из-за нескольких слов, сколь бы вызывающе и дерзко они ни звучали.
- Вообще-то это уже твое дело. - Отец Василий раздраженно дернул плечом. - Можешь верить или не верить, это касается только тебя самого. Но я все равно скажу… В прошлый раз ты поступил правильно. В соборе многие с этим согласны. И, знаешь, я - тоже…
- Что не помешало вам выступать за мою смертную казнь.
- Конечно. - Отец Василий согласно кивнул. - Конечно! Ты был прав, я не отрицаю. Но только вот сколь бы справедливой и чистой ни была твоя цель, она не может оправдать средства. Ты, Суханов, принял тьму. Ты убивал тех, кто мешал тебе идти вперед. Вспомни того священника, моего коллегу и брата по сану. Он принял смерть от твоей руки. Здесь, в этом самом кабинете, на этом самом месте… Я голосовал за твое наказание, потому что не считал правильным даже ради самых светлых идей идти против закона.
Я промолчал. Конечно, сказать можно было многое. Оправдываться, выговаривать, обвинять собеседника в его собственной небезгрешности, спорить.. Вот только это не так просто - отстаивать свою правоту, в глубине души при этом осознавая, что на самом-то деле ты все-таки виновен. Но хуже всего слышать при этом тонкий голосок совести, нашептывающий в ухо: «А ведь в чем-то он прав, человече. Согласись, крови на твоих руках немало. И ты на самом деле заслуживаешь воздаяния за свои грехи»…
Верховный инквизитор развел руками:
- Собор постановил не вмешиваться, оставить все как есть и проследить за тем, что будет дальше. Свою вескую и решающую речь сказал патриарх. Моим словам не вняли… И ладно. И пускай. Я подчинился общему решению, хотя, видит Бог, оно мне не нравилось. Я вычеркнул твое имя из наших списков, позволяя чистильщику Суханову превратиться в местную достопримечательность: официально зарегистрированного бездушного, легального последователя тьмы, любимчика инквизиции… Но прошел год, и все началось заново. Очередной кризис. И снова все нити тянутся к тебе. Но на этот раз все будет иначе. Мать Ефросиния полагает, что тебя нужно оставить в покое и позволить действовать самостоятельно. Но я так не думаю. Может быть, ты, конечно, и сможешь как-то выправить разрушившееся равновесие и тем самым снова спасти всех нас. Может быть… Но какова будет цена? Сейчас, когда тьма в тебе набрала полную силу и нагло глядит на мир через твои глаза, какую цену она запросит? Сколько жизней, сколько душ понадобится, чтобы ее улестить? Или же ценой станет весь мир?.. Я просто не хочу рисковать.
До побеления пальцев стиснув край стола, инквизитор подался вперед. И на этот раз я не смог выдержать его взгляд. Отвел глаза первым.
- Фактически это все, что я хотел тебе сказать. Остальное будет зависеть только от тебя самого. Будешь ли ты сотрудничать добровольно или нет. Выберешь ли ты путь к свету или продолжишь схождение во тьму. Останешься в живых или нет. Все в твоих руках. Но я со своей стороны сделаю все, чтобы не дать сгинуть тому, что мы построили за тридцать прошедших со Дня Гнева лет. И приложу все усилия ради того, чтобы то же самое можно было сказать о тебе… Свет и тьма, Суханов. Выбирай: свет или тьма.
Я облизнул пересохшие губы:
- А если выбор будет заключаться не в этом?
Инквизитор невесело улыбнулся.
- А другим он быть просто не может. Любой человеческий поступок в итоге сводится к одному: свет или тьма. Что-то получает преимущество, что-то слабеет. Делая свой шаг, выбирай, на какой камень ты при этом ступишь: на белый или на черный.
- Но не в прошлый раз, - хмуро отрезал я. - И, если на то пошло, не в этот.

Предыдущая страница 15 Следующая страница


Венец творения 16

Верховный инквизитор поднял брови, всем своим видом демонстрируя предельное внимание. Только в глазах его я видел далекие искорки льда, голубые, как утреннее небо. Они будто говорили мне: «Да что ты? Ну надо же!» На мгновение я даже ощутил досаду.
Зачем мне все это? Он ведь все равно не поверит. Выслушает, покивает, может быть, даже бросит в ответ пару реплик, но не поверит… Но я все же закончил то, что собирался сказать:
- Год назад я выбирал не между светом и тьмой. Я выбирал между человечеством и высшими силами, не разбирая, кто из них Свет, а кто - Тьма.
- Ну и что ты выбрал? - устало спросил отец Василий. - Человек, которого на улицах открыто именуют бездушным, скажи: что ты выбрал?
- Право иметь выбор, - после паузы ответил я.
- Ах да! Ну конечно же: пресловутая свобода воли. Высшая ценность… Только к чему она привела, эта свобода воли? Тебя привела. Бывшего мессию Ирину. Нас всех… Мы скоро по самые уши окажемся во тьме. Почему? В чем причина? Чья это вина?
- А разве только моя? Сама по себе тьма не имеет власти в этом мире. И действовать она может лишь опосредованно, через своих слуг. Вопрос: как получилось, что она добилась столь выдающихся успехов?.. Подсказка: ты сам только что говорил о данном каждому из нас выборе между светом и тьмой.
Иронию в моем голосе верховный инквизитор спокойно пропустил мимо ушей.
- То есть ты считаешь, что твоя вина тут только косвенная. Верно?
Я не ответил. Какой смысл зря сотрясать воздух?
- Интересный ты человек, Суханов. - Отец Василий снова поерзал на стуле и облегченно откинулся назад. - Настолько интересный, что мне было бы куда спокойнее, если бы ты не омрачал мою жизнь своим существованием…
- Взаимно, - коротко буркнул я.
- В тебе я узнаю своего братца, - как ни в чем не бывало продолжил отец Василий. - Он так же, как и ты, никогда не знал меры. Обычно верховному инквизитору многое позволено, и знание ересей ему в вину никогда не ставят. Ведь это его обязанность - держать в уме все уловки врага… - Верховный инквизитор сокрушенно покачал головой. - Ну это ж надо было довести своих коллег до такого, что его не только выперли с места, но еще и спихнули в изгнание. Бедолага… Кстати, он до сих пор в городе?
Я счел за лучшее промолчать. Впрочем, отец Василий ответа и не дожидался. Бросив на меня короткий острый взгляд, он уверенно кивнул.
- Знаю, что в городе… Но ладно. Этим вопросом мы займемся потом. А сейчас надо бы решить, что делать с тобой, Суханов.
Я изобразил безразличное пожатие плечами. От меня тут все равно ничего не зависит, так чего же суетиться?
- Значит, так… - Верховный инквизитор резко оттолкнулся от стола, грохотнув по полу ножками стула. - Я обещал сделать все возможное, и я сделаю. А ты пока погостишь у нас. Нам нужно подготовиться. Еще день, максимум два придется подождать. Ну а потом - можно.
- Можно - что? - Хотя следовало бы молчать, я все же не удержался.
Инквизитор вполголоса фыркнул.
- Изгонять Тьму конечно же. Это ведь прямая обязанность инквизиции - бороться с натиском мрака, ты не находишь? Вот этим мы и займемся.
- Ну а я, получается, нужен вам в качестве инструмента?
На этот вопрос верховный инквизитор отвечать не стал. Пропустил его мимо ушей… Ну что ж, иного я и не ожидал.
- А если я не соглашусь?
Отец Василий поморщился.
- Суханов, не пытайся выглядеть глупее, чем есть на самом деле. Ты же должен понимать, что у нас найдется достаточно аргументов, чтобы добиться твоего сотрудничества.
- Например, подвалы и плоскогубцы?
Кажется, верховный инквизитор даже оскорбился.
- Ну зачем же? Есть много других, намного более эффективных и гуманных способов, которые позволят в полной мере сохранить твое здоровье. К примеру, очень просто воздействовать на тебя через твою жену. Ты, Суханов, сделался очень уязвимым, став семейным человеком…
Вроде бы инквизитор что-то говорил еще, но дальше я уже не слушал. Перед глазами будто поднялась какая-то дымка, сквозь которую беззвучным хохотом доносились слова Аваддона: «Ты сделал ошибку, позволив повязать себя. Отныне ты уязвим, смертный…»
Теперь отец Василий сказал то же самое. Практически слово в слово…
В чем тогда разница? Чем отличаются Свет и Тьма, если их служители ради достижения своей цели пользуются одинаковыми методами? Где же справедливость, которую всего пять минут назад поминал верховный инквизитор? Или она существует только в умах тех, кому хочется оправдать свои поступки хотя бы в собственных глазах?..
Прежде чем торчавшие за спиной охранники успели вмешаться, я резко перегнулся через стол и заехал продолжавшему что-то бормотать инквизитору прямиком в челюсть… Красиво. Эффектно. И, главное, на душе сразу стало спокойнее.
Дураки. Им все-таки надо было нацепить на меня наручники. Можно сказать, сами нарвались.
Я медленно выпрямился и столь же медленно повернулся к остолбеневшей охране, напоказ потирая костяшки пальцев.
К чести инквизиторов, затмение у них длилось недолго. Первый охранник опомнился почти сразу. Выкрикнул что-то бессвязное и скакнул вперед, одновременно замахиваясь прикладом. Его даже бить не пришлось. Я просто шагнул в сторону, одновременно ногой под зад добавив ему разгону. Этого было достаточно, чтобы инквизитор запутался в собственных ногах и с грохотом прокатился по полу, напоследок с треском впечатавшись лбом в стену.
Я сокрушенно покачал головой.
Второй охранник действовал умнее. Сообразив, что в рукопашной ему ничего не светит, он, отскочив к дверям, уже терзал спусковой крючок. На лице застыла странная смесь удивления и испуга.
Да-а… Парень, судя по всему, в реальной драке никогда не был. Мне оставалось только вздохнуть и выбить автомат из его рук. С глухим бряцаньем оружие упало на пол.
- Прежде чем стрелять, сначала сними с предохранителя, дубина.
- А-ага… - Инквизитор лихорадочно кивнул, продолжая пятиться. Впрочем, отступать ему особо было некуда - до стены оставалось не более полуметра. - П-понял…
Презрительно хмыкнув, я повернулся к столу и, подняв опрокинутый стул, сел. Сложил руки перед собой так, чтобы их было видно. Кинжал все еще лежал на столе. Чтобы взять его, достаточно протянуть руку. Но я не стал. Просто взглянул на то, как мягко ощупывают воздух и тянутся ко мне, видимо ощущая нечто родственное, расплескиваемые им щупальца тьмы, и отвернулся.
За спиной возился сбитый с ног инквизитор, пытаясь встать. Потом сухо щелкнул затвор - второй охранник набрался смелости и подобрал выбитый мной автомат.
Я не стал оборачиваться, хотя и чувствовал, как черный зрачок автоматного дула смотрит мне прямо в спину. Ощущение не из приятных. Томительное ожидание… Выстрелит или нет? И успеет ли недовольно бормочущий в ухо инстинкт предупредить меня вовремя, чтобы я успел увернуться. Ох вряд ли…
Одно утешает: если инквизиторы действительно хотят использовать меня как оружие против тьмы, то они не станут стрелять. Побоятся испортить ценный инструмент…
- Убери оружие. - Голос отца Василия прозвучал неожиданно глухо. Возможно, потому, что, говоря, он одновременно потирал челюсть.
Я зацепился взглядом за украшавший его щеку кровоподтек и позволил себе слабую улыбку. Нет, все-таки справедливость существует.
- Убери, я сказал! И помоги подняться этому дураку. - Повернувшись ко мне, верховный инквизитор некоторое время молча изучал мою усмешку. Потом с отчетливо прослушивающимися в голосе недоуменными интонациями спросил: - Ну и чего ты этим добился?
- Не знаю. - Я безразлично пожал плечами, - Наверное, душевного спокойствия.
- Споко-о-ойствия, - медленно протянул инквизитор, будто пробуя это слово на вкус. - Будет тебе спокойствие. - И, повернувшись к растерянно топтавшимся чуть в стороне охранникам, буркнул: - В камеру его.
Между лопаток сердито ткнулся ствол автомата. Я даже через рубашку чувствовал источаемый им холодок. Готов спорить, у парня руки чешутся нажать на спуск.
- Пошел. Ну!..
Я молча шагнул в коридор.
Что ж, наверное, можно сказать, что разговор сложился. В прошлый раз было хуже. Сегодня, по крайней мере, удалось обойтись без убийств.

* * *

Утро уже полностью вступило в свои права, но в воздухе все еще чувствуется ленивая тишина уходящей ночи. Ранние лучи солнца неспешно перебираются с крыши на крышу, сверкают оконными стеклами, отвоевывают у отступающих теней все новые и новые территории. Вот они касаются моего лица, и я сначала отшатываюсь, но потом просто прикрываю глаза, чтобы их не обожгло ослепительным утренним сиянием.
Вздыхаю и встаю на ноги. Сидеть на старых выщербленных ступенях приятно, но время уходит. А мне еще нужно завершить одно, последнее дельце. Поправляю куртку, чувствуя в кармане успокаивающую тяжесть пистолета. На ощупь вытаскиваю обойму, проверяю и возвращаю ее на место.
Повернувшись спиной к разгорающемуся утру, я иду по тротуару. На меня никто не обращает внимания. Большинство жителей города все еще спят, а те редкие прохожие, которых я встречаю, полностью поглощены собственными делами. Им я не интересен.
В уши вонзается истошный визг сирен. Я вздрагиваю и поднимаю голову. Вниз по улице на полной скорости одна за другой несутся две машины. Я замечаю на их оранжевых бортах черные распятия и невольно ускоряю шаг, с трудом удерживаясь от того, чтобы бегом нырнуть куда-нибудь в подворотню.
Сейчас для полного счастья мне не хватает только севшей на хвост инквизиции. Машинально нащупываю в кармане прохладную рукоять пистолета, хотя и знаю, что это мне все равно не поможет. Разве что только застрелиться.
Машины проносятся мимо. Провожаю их взглядом и все же сворачиваю во дворы. Правильно делаю. Всего через несколько минут по проспекту снова проносятся машины. За домами я их не вижу, но визг сирен слышен прекрасно.
Что же такое случилось? Почему инквизиторы подняли такую панику?.. Впрочем, для меня это не настолько важно. А вот поторопиться следует.
Нужный мне дом находится в двух кварталах отсюда. Всего пять минут неторопливой ходьбы. Пистолет при каждом шаге легонько шлепает по бедру, ненавязчиво напоминая о том, что мне предстоит совершить…
Осторожно толкаю тихо скрипнувшую дверь и вхожу в пыльную духоту подъезда. Первый этаж… Второй… Третий… Ведущая наверх цепочка ступеней. По одиннадцать в каждом марше… Дверь, ничем не выделяющаяся среди других точно таких же. Составленный из потертых медных циферок номер квартиры. Невыразительный прищур дверного глазка - он будто наблюдает за мной.
Накрываю глазок ладонью. И в последний момент застываю, уже положив палец на кнопку звонка. Какое-то невнятное ощущение давит на плечи. Как будто некто невидимый и неслышимый беззвучно стоит за спиной. Я кожей чувствую его присутствие, ощущаю его тихое дыхание… Это страшно. Чувства и разум говорят мне, что сзади никого нет, но душа громко вопит об обратном. Я жду, боясь обернуться и не решаясь даже вдохнуть. Рукоять пистолета неприятно липнет к мокрой от пота ладони.
Далеко внизу громко хлопает дверь. И словно испугавшись этого звука, невидимое нечто исчезает. Я вздрагиваю и рефлекторно вдавливаю неожиданно тугую кнопку. Внутри квартиры раздается протяжная трель.
И почти сразу же я слышу шаги.
Глазок закрыт, и через него ничего не увидишь. Звонок же продолжает настаивать, требуя открыть дверь. В такой ситуации любой разумный человек спросит: «Кто там?» И в этот момент почти наверняка будет стоять напротив двери…
Сейчас она спросит, и я выстрелю. Дверь хлипкая, если стрелять в упор - пробьет навылет…
Она не стала спрашивать. Просто открыла дверь.
Безоружная женщина, находящаяся одна дома, в наше смутное и переполненное опасностью время рано утром, когда большинство людей еще спят, в ответ на испуганную трель звонка просто открывает дверь, даже не попытавшись заглянуть в глазок… Что это? Абсолютная уверенность в собственной безопасности, граничащее с безумием бесстрашие или просто безразличие?
Не могу понять. И потому вместо того, чтобы сразу нажать на спуск, я смотрю ей в глаза.
Первое, что я замечаю, - это сила… Странная и необычная сила, не похожая ни на застывший танец света, ни на ледяное высокомерие тьмы. И то, и другое я видел раньше - они другие. А здесь… Здесь что-то непонятное.
Зеленые глаза смотрят на меня в упор. Я знаю, что они уже заметили в моих руках пистолет. Но в них нет того страха, который я обычно вижу в глазах своих жертв.
Спусковой крючок кажется необычайно тугим, и, чтобы нажать на него, мне приходится напрягать все силы. Мне не хочется стрелять, но я знаю, что по-другому нельзя.
- Это мой долг, - шепчут мои губы…
И в этот момент сильнейший удар в спину бросает меня вперед. Грохает выстрел. Но я уже знаю, что промахнулся. Пуля ушла куда-то вбок.
В последний момент я еще успеваю извернуться и рассмотреть лицо того, кто мне помешал… А потом приходит острая вспышка боли. И вместе с ней - темнота…

* * *

Открыв глаза, я не сразу смог понять, где нахожусь. Сбивали с толку голые кирпичные стены и маячивший перед глазами небеленый потолок. Под ним на коротком куске провода повисла заросшая пылью лампочка. Тусклый грязно-желтый свет безжалостно резал глаза.
Несколько раз моргнув, я с трудом сел. Поморщился, прислушиваясь к своим ощущениям… Да, приятного мало.
После подобных снов я всегда чувствовал себя разбитым. Но сегодня что-то уж слишком. Хотя и сон, надо отметить, был необычайно ярким и четким. Святая земля, наверное. Другого объяснения с ходу не находилось.
Святая земля…
Я невольно вздохнул. Да, она чувствуется - словно что-то незаметное, неощутимое и безмолвное, но тем не менее не дающее вдохнуть полной грудью. Мешающее сосредоточиться. Интересно, это на всех так действует или только на меня?.. Второе вероятнее, потому что раньше я ничего подобного не ощущал. И оно же гораздо неприятнее для меня лично.
Чтобы отвлечься, я встал на ноги и в качестве разминки провел несколько фехтовальных упражнений, размахивая воображаемым мечом. Получалось не очень. Если бы у меня сейчас был реальный противник, а не отбрасываемая тусклой лампочкой нечеткая тень, он бы сейчас уже торжествовал победу… Ну и бес с ним.
В голове мягко, но настойчиво пульсировала боль. Я сел на пол и, прислонившись затылком к прохладной стене, постарался собраться с мыслями.
Итак. Я у инквизиторов в подвале. Или, если говорить по-простому, в тюрьме. Неприятно. Впрочем, ничего страшного со мной не случилось. Да я и сомневаюсь, что случится. В конце концов, я нужен им живым и, по возможности, целым. Во всяком случае, пока.
А вот пожрать-то могли бы и оставить. Или мне решили прописать принудительный курс лечебного голодания?.. Впрочем, конкретно сейчас мне все равно бы кусок в горло не полез.
Обрывки сна все еще маячили перед глазами… Проклятье, надо что-то делать.
Я встал и подошел к двери. Пробежал пальцами по неровно расцвеченному ржавыми пятнами металлу. Ради пробы навалился плечом. Глухо. Если только кувалдой. Или моим кинжальчиком. Иначе - никак.
Я отошел и снова сел у стены.
Будем набираться терпения.
Ждать пришлось недолго. Разглядывая голые стены, я не успел даже заскучать, когда снаружи заскрежетал замок. Дверь приоткрылась, и в щель просунулась чья-то лохматая голова.
- Выходи! - провозгласила она. - Эй!.. Ты где там?
- Да здесь я, здесь, - отозвался я, выходя из-за двери и неожиданно наваливаясь на нее всем телом, отчего голова вдруг закатила глаза и захрипела. - Где же мне еще быть?
Я приналег посильнее, чтобы на как можно более долгий срок вывести инквизитора из строя. Но уже в следующий миг дверь рванулась из рук и с грохотом ударилась о стену - я едва успел отскочить. Как я и ожидал, инквизиторов было двое. И второй сделал единственное, что ему оставалось, чтобы выручить удушаемого товарища: ударил в дверь ногой.
Первый инквизитор упал на четвереньки, содрогаясь в кашле и растирая шею. Второй с разбегу ввалился в камеру. Я попытался с ходу врезать ему, но парень сумел вовремя отпрыгнуть, уходя из-под удара. Ловкий.
Значит, придется драться. Что ж, ладно. Главное - не дать ему вытащить пистолет. А там посмотрим.
Инквизитор, впрочем, за оружие хвататься не торопился. Вместо этого он плавно скользнул вперед, явно намереваясь затеять рукопашную. Я вздохнул и попытался достать его ногой, досадуя на то, что в свое время слишком мало уделял внимания искусству рукопашного боя… Но кто же знал, что это может понадобиться? С нечистью обычно на кулачках не подерешься.
Тем не менее через пару минут я уже вышел из своей камеры, прихрамывая и потирая гудящую челюсть. Инквизитор оказался крепким парнем и вдобавок на довольно приличном уровне владел каким-то боевым искусством. Я смог добиться своего, только огрев его табуреткой. Неспортивно, конечно, но ведь мы же не на ринге выступали. В реальной жизни важна только победа, а не способ, которым ее добиваются.
Однако лицо у меня горело основательно. Ныли помятые ребра. В ушах до сих пор шумело. Удар у этого засранца поставлен неплохо… Черт. Больно.
Уходя, я вновь запер камеру, попутно зашвырнув ключ куда-то под лестницу. Оба инквизитора остались внутри. В коридорах все еще было тихо. Никто, кажется, так и не обеспокоился недавним шумом. Или, может быть, здесь просто никого нет. Не самое уютное место эти подземелья.
Сунув трофейный пистолет под ремень и замаскировав его от постороннего взгляда неряшливо выпущенной рубашкой, я медленно побрел по коридору. Будем надеяться, что мне повезет и я сумею вырваться отсюда живым. О том, что будет дальше, я старался пока не думать. Сначала - домой. А там посмотрим.
Жаль, что вчера я потерял столько времени. Надо было сразу бежать, когда увидел машину у подъезда… Или потом, когда меня под руки вели в здание… Или когда я нокаутировал отца Василия - тоже был шанс. Но тогда я не видел в бегстве особого смысла.
Сейчас - видел. Но зато не знал, будет ли возможность. Оставалось только рассчитывать на удачу.
Поднявшись по лестнице, я вышел в очередной коридор. Пригляделся… Хотя что тут приглядываться - оба конца коридора великолепно просматривались в свете многочисленных ламп. Никого.
Кажется, мне везет. Впрочем, чего в нашем мире стоит дурное везение, я уже успел убедиться. Но пока удача смотрит в мою сторону, глупо этим не воспользоваться.
Вроде бы к выходу - направо… Да, точно направо. Я кивнул сам себе. Вздохнул, прикрыв глаза. И повернул налево. Мимо снова потянулись облицованные гранитными плитами стены и ровные ряды утопленных в них дверей.
И почему церковники так любят подземелья? Вроде куда логичнее было бы тянуться вверх, вытягивая свои храмы в небо, как можно ближе к Богу. Они же, наоборот, стремятся закопаться как можно глубже. Почему?..
Тяжелая стальная дверь находилась на своем месте, надежно преграждая путь в рабочий кабинет верховного инквизитора. Некоторое время я переминался перед ней, раздумывая, как быть дальше. Ключа у меня не было. Кинжала, который мог бы с успехом его заменить, - тоже… Собственно, именно за ним я сюда и пришел.
Что делать?
Но уж точно не терять напрасно время, околачиваясь в коридоре под дверью и привлекая внимание любого церковника, который соблаговолит здесь объявиться.
Я вздохнул. И решил пойти по самому простому пути. То есть вежливо постучал.
- Входите, - донесся изнутри знакомый голос.
Отец Василий на месте. Прекрасно. Я ухмыльнулся и потянул дверную ручку на себя.
Первое, что я заметил, аккуратно прикрыв за собой дверь и повернувшись лицом к восседавшему на своем скромном стуле инквизитору, - это свой кинжал. Он по-прежнему лежал на столе, постепенно пропитывая комнату приторным ароматом тьмы. Странно, что отец Василий решил оставить его здесь. Очень странно. Впрочем, причины меня сейчас мало интересовали. Оставил? Тем лучше. Не придется долго искать.
С независимым видом я прошел через весь кабинет, плюхнулся на стул, предварительно грохнув по столу пистолетом. И открыто потянулся за кинжалом. Отец Василий невозмутимо наблюдал за моими действиями, не выказывая ни удивления, ни недовольства. И только когда я пристроил свое оружие за поясом и открыто взглянул инквизитору в лицо, он негромко спросил:
- Ну и что дальше?
Я пожал плечами.
- Наверное, ничего. Я просто уйду. На долгую беседу сейчас как-то нет времени.
- Ну что ж, тогда побеседуем в другой раз.
Прочесть что-либо по лицу верховного инквизитора не смог бы даже сам архангел Уриил. Полная невозмутимость. Никаких чувств. Никаких эмоций. Но взгляд он все же отвел… Что ж, можно праздновать еще одну маленькую победу. Только вот радости по ее поводу я почему-то не ощущал.
- В другой раз.
Кивнув, я медленно встал и повернулся к двери. На верховного инквизитора я не смотрел, давая ему тем самым хорошую возможность выхватить пистолет и загнать мне пару пуль между лопаток. В другое время это была бы форменная глупость и я ни за что не повернулся бы спиной к вооруженному инквизитору. Но сегодня я почему-то был уверен: отец Василий не станет стрелять. Не станет, хотя прятавшийся в ящике стола пистолет уже лежит в его ладони.
Он не стал. Только спросил напоследок, когда я уже стоял на пороге:
- Они живы?
Честь и хвала: верховный заботится о своих людях. Я молча кивнул. Не знаю, что он понял, глядя на меня со спины, но переспрашивать инквизитор не стал.
Я захлопнул дверь и на минуту задумался, не стоит ли запереть верховного инквизитора в его кабинете, как я то сделал с теми двумя, но потом просто махнул рукой. Телефон в его кабинете все равно сведет на нет все мои старания. Я потрачу больше времени, чем выиграю. Единственное более-менее реальное решение проблемы - это по-тихому ткнуть его кинжалом. Но убивать отца Василия мне не хотелось. После этого дороги назад уже не будет, еще одного убитого церковника мне не простят. Не спасет ни слово матери Ефросиний, буде она даже сочтет нужным его сказать, ни даже личное заступничество самого патриарха. Выбор и костер.
Да и Хмырь за это спасибо не скажет. Хотя бывший екатеринбургский инквизитор упорно не желает признавать родство со своим братом, да и отношения у них сохраняются более чем натянутые, но все же я был уверен: не скажет.
Я вздохнул. Поморщился. И, негромко топая по каменным плитам пола, побежал по кажущемуся бесконечным подземному лабиринту. Таиться больше не имело смысла. Теперь решающим фактором стало время. Нужно спешить. Если я успею выбраться из церкви до того, как поднимется тревога (а в том, что это произойдет с минуты на минуту, я не сомневался), то у меня будет реальный шанс уйти. Если же нет… Тогда придется прорываться с боем.
Налево… Еще раз налево… А вон там, за углом, если воспоминания годичной давности меня не обманывают, должна быть лестница. В прошлый раз после своего лихого наскока мы с Ириной и Хмырем уходили именно по ней… Да, точно! Перескакивая сразу через три ступеньки, я рванул наверх.
Главный соборный зал встретил меня многочисленными ликами укоризненно взиравших свысока святых и многоцветными витражами. Опиравшийся на массивные колонны высокий сводчатый потолок вздымался на головокружительную высоту. Под ним, спуская до самой земли длинные хвосты веревок, неподвижно застыли церковные колокола.
Сердце храма. Место средоточения Божьей силы, где практически ежедневно проводятся церковные таинства и богослужения. Неудивительно, что здесь сила Света чувствовалась сильнее всего. Она буквально вонзалась в мозг, оглушала, стягивала голову плотным обручем. Затмевала зрение мутной пеленой белесого тумана. Мягкой тяжестью мешка с мукой давила на плечи… Чудо, что я вообще устоял на ногах.
Держась за стену, я несколько раз мотнул головой, разгоняя плывущий перед глазами туман. Рука машинально скользнула по рукояти заткнутого за пояс кинжала. В ладонь кольнуло привычным холодом, и туман перед глазами отступил. Немного. Большего кинжал дать мне не сумел. Даже столь мощное орудие тьмы в этом месте явно чувствовало себя не лучшим образом. Обыкновенно насыщенно-черная аура кинжала заметно потускнела и выцвела. Многочисленные щупальца тьмы бились в болезненной судороге, расплескивая вокруг чернильные брызги, бесследно истаивающие еще до того, как упасть на пол.
- Эй! Ты кто такой?.. О Матерь Божья!..
Не оборачиваясь, я метнулся вдоль стены. Дернул одну дверь - заперто. Другую - та же история. Третью… И что же они позакрывали-то все?! И остановиться, чтобы поковыряться с замком, нельзя - стрельнут в спину, и все дела.
Четвертая дверь оказалась открытой. Я ударил в нее плечом и вывалился в дышащую свежим ветерком прохладу раннего утра. Солнце еще только поднималось, отбрасывая вдоль улицы длинные тени и сверкая позолотой церковных куполов. Отсюда, с вершины холмика, вид открывался великолепный. Просыпающийся город, еще 'не тронутый дневной жарой, но уже вырвавшийся из власти ночи. Живущий в промежуточном времени, над которым не властны ни свет, ни тьма.
Красиво…
Только мне было не до красот. Оглянувшись, я рванул прямо к воротам, благо те были распахнуты во всю ширь. На стоявшие на стоянке машины я не обратил внимания. Слишком много с ними возни. Ключи, и все такое… Тем более пешему проще затеряться.
На всякий случай я бежал согнувшись и зигзагом. Но против всех ожиданий стрелять в меня так никто и не стал. Только слышались чьи-то крики. А потом, будто проснувшись, во всю мощь ударили колокола.
Ну-ну… Какой перезвон! И все ради меня одного.
Не останавливаясь, я выскочил за ворота и припустил со всех ног вниз по улице. Под куполами церкви продолжал безостановочно гудеть набат. Натужно взвыл мотор одной из машин…
Чтобы зря не мелькать на центральных улицах, я свернул во дворы. Надо торопиться - следующий пункт моего плана настолько предсказуем, что надо быть полным кретином, чтобы не догадаться, куда я направлюсь сразу же после побега.
Домой!

* * *

Пинком распахнув громыхнувшую о стену дверь, я ворвался в подъезд и помчался вверх по ступеням. Сердце колотилось, как сумасшедшее. Глаза заливал липкий пот… Уф, прямо дышать нечем, а ведь еще только утро… Проклятая жара!
Зная, что сейчас придется драться, я на бегу потащил из-за пояса кинжал. Ладонь пронзила колючая волна. Окружающий мир поплыл, выцветая, теряя цвета и звуки, превращаясь в бесформенное черно-белое переплетение света и тьмы. По стенам поползли мутные тени. Одинокая лампочка превратилась в тусклый, не способный разогнать сгустившуюся тьму уголек. На дверях квартир проявились следы живущих в них людей, отпечатки ауры - безумная мешанина черных и белых полос.
А впереди сквозь туманное марево проступал смутный силуэт человека. Я прекрасно видел пистолет в его руке, столь же серый и невыразительный, как и его хозяин. Меня убийца не видел… Пока не видел.
В голове мелькали видения из последнего сна…
Рванувшись изо всех сил, я одним прыжком перелетел лестничный пролет и ударил убийцу в спину как раз за мгновение до того, как он нажал на спусковой крючок. В тот же миг мир вернулся к обычному состоянию, рывком обретя краски. И прямо мне в уши оглушительно рявкнул выстрел…
Я потряс головой, чтобы избавиться от звона в ушах. Взглянул на расщепленный пулей дверной косяк. Дьяволово семя, опоздай я всего на секунду…

Предыдущая страница 16 Следующая страница


17 Александр Лоскутов

- Ты почему дверь открыла? Сколько раз говорил: никому…
Ирина улыбнулась.
- А я знала, что ты меня спасешь.
На распластавшееся под ногами тело невезучего убийцы она не смотрела. И страха в ее глазах я не видел. Наверное, действительно знала… В конце концов, эти сны могут являться не только мне одному.
Вот только ничего хорошего это не означало. И сам факт их появления… О господи, кто бы мне подсказал, что делать?!
Ладно, не надо ничего подсказывать, сам попробую разобраться… Только чуть позже. Сейчас времени нет.
- Не стой здесь, иди лучше оденься. Придется уходить… - проворчал я, подбирая пистолет убийцы и выщелкивая обойму.
В полумраке подъезда тусклым серебром блеснули головки патронов.
Интересно…
Серебряные боеприпасы выдаются только охраняющим периметр армейским подразделениям, чистильщикам, ну и в малом количестве - церковникам. Всем остальным добыть их не так просто. Да и незачем. Серебряная пуля имеет только одно преимущество вкупе с целой кучей недостатков: слишком дорого, слишком приметно и вдобавок абсолютно бессмысленно. Нечисть в городе появляется нечасто, а человеку совершенно все равно, какая пуля в него попадает: свинцовая, стальная или серебряная.
Серебряные пули - прямое указание. Только вот на кого?..
Свет или тьма?.. Армия, церковь или Управление? Ударом ладони я загнал обойму на место и заткнул пистолет под ремень. Неудобно, конечно, но в карман - это еще хуже. Плохо, что кобура осталась у инквизиторов. Как и меч. Как и вообще вся моя взятая взаймы амуниция чистильщика. Димка Осипов и его друг будут просто в восторге…
Я осторожно перевернул ногой перевалившееся через порог тело. Присел рядом, всматриваясь в застывшее в гримасе почти детского удивления лицо. Покачал головой.
Тот самый вчерашний любитель импортных сигарет… Вот, значит, как, парень. Спросить бы тебя, зачем ты здесь и кто тебя послал. Жаль только, что мертвецы не умеют говорить.
Ладонь кольнули холодные иглы. Я кое-как обтер кинжал о несвежую рубашку убитого и неловко пристроил его за поясом. Странно, почему так мало крови? При таких ранах ее должно быть куда как больше. Впрочем, ковер все равно придется стирать… А может быть, и не придется.
Поморщившись, я встал. Обежал взглядом пустую лестничную площадку. Вот ведь интересно: тут фактически в двух шагах от их дверей стрельба, трупы лежат, на стенах кровавые брызги, а никто из соседей и не подумал выйти. Хотя вообще-то можно понять: на их месте я бы тоже не вышел. За подобными происшествиями куда безопаснее наблюдать в дверные глазки. И желательно, чтобы дверь при этом была железная, пуленепробиваемая.
Подавив неожиданно детское желание показать возможным наблюдателям небезызвестную фигуру из нескольких пальцев, я повернулся к вышедшей из квартиры Ирине.
Хорошо все-таки, когда тебя понимают и верят. Не приходится долго объяснять, рассусоливать, доказывать что-то, когда нет времени и дорога каждая секунда. Достаточно всего лишь сказать: «Пошли». И через минуту она уже выйдет одетая и обутая. И без лишних вопросов возьмет тебя за руку.
Как все-таки повезло мне с женой. Настолько повезло, что я порой думаю, что не заслуживаю такого счастья. И за что она только меня любит?..
- Пойдем. - Я аккуратно подхватил Ирину под локоток. Одновременно поправил пистолет, чтобы его было удобно выхватить свободной рукой. Действительно плохо, что кобуры нет. Впрочем, с таким же успехом можно сожалеть и обо всем остальном снаряжении, бесславно сгинувшем в руках инквизиторов. - Надо торопиться.
- А он? - Ирина глазами указала в сторону мертвеца.
Я пожал плечами.
- А что он? Идем. С минуты на минуту сюда явятся инквизиторы, вот пусть они и разбираются… Дверь тоже можешь не запирать - не придется потом вставлять новый замок.
- Так разворуют же…
- Пусть попробуют. - Я перегнулся через перила и посмотрел вниз… Эх, знать бы, сколько у нас еще осталось времени. - Не хотел бы я оказаться на месте того вора, которого в нашей квартире застукают инквизиторы. С бедолаги семь потов сойдет, прежде чем он сумеет доказать, что не верблюд.
Во дворе было тихо. Во всяком случае, машин с черными крестами на бортах не видно. Подозрительных личностей в белых балахонах и с автоматами - тоже. Только отчаянно зевающая женщина прогуливала под окнами неопределенной породы лохматую собачонку. На нас она даже не взглянула, но на всякий случай я все же взял ее на мушку, держа пистолет так, чтобы его не было видно со стороны.
На улицу я выходить не стал, хотя искушение срезать путь было немалым. Но сейчас не до опасных экспериментов. Сам я, может быть, и смог бы оторваться от погони, даже если она сядет мне на хвост. Но Ирина при всех ее несомненных достоинствах не сильна в скоростном беге с препятствиями. Да и риск получить случайную пулю тоже следует учитывать. Конечно, у инквизиторов наверняка приказ брать нас живыми, но ведь всегда может найтись какой-нибудь не в меру переполненный эмоциями энтузиаст.
Придется идти кружным путем - через промзону и примыкающие непосредственно к периметру трущобные районы. Так, конечно, намного дольше. Зато безопаснее.
Обогнув щурившуюся навстречу солнцу открытыми окнами девятиэтажку, мы перешли пустынную улицу и снова углубились во дворы. На ходу я не переставал оглядываться и прислушиваться. Ирина недовольно хмурилась, думая о чем-то своем… Впрочем, нетрудно догадаться, о чем именно.
- Ну и куда мы идем?
Я уныло передернул плечами, одновременно вглядываясь в темный провал соединяющей два дома арки. Вроде бы там что-то шевельнулось. Я потянулся было за пистолетом, но потом присмотрелся и фыркнул. Всего лишь кошка…
- К другу.
- К Симонову, что ли?
Я изобразил нечто похожее на вздох и кивнул. Все верно. Хмырь был сейчас единственным человеком, к которому я мог обратиться за помощью. Ему я мог верить. Всем остальным нет, но ему - мог.
Интересный он человек - бывший верховный инквизитор, ныне прячущийся под прозвищем Хмырь. Иногда мне кажется, что во все эти дела его тянет не что иное, как любопытство. Необходимость предотвратить неминуемый конец цивилизации, спасение мира, борьба Света и Тьмы - все это занимает его лишь постольку-поскольку. На самом же деле бывшего инквизитора просто ведет любопытство: что будет дальше?
Не могу сказать, что от подобного взгляда на вещи я в восторге, но официальная точка зрения церкви мне нравится еще меньше. В ней для меня вообще нет места…
По скрывавшейся за домами улице с воем сирен промчалась машина. Истошный визг тормозов на перекрестке, и вой уже удаляется в ту сторону, откуда мы только что пришли. Готов спорить на что угодно: машина была характерно оранжевого цвета с черными крестами на бортах.
Инквизиторы наконец опомнились. Выслали патруль.
Только вот опоздали вы, ребята! Минут на пять, не больше, но опоздали. Птичка улетела. Ищите ее теперь по всему городу…
Чистенькие центральные улицы и дворики закончились минут через сорок. Окружающие дома превратились в подслеповатые обшарпанные коробки с облупившейся штукатуркой. На тротуарах появились ямы и выбоины, а в переулках - мусорные кучи. Грязно-серой полоской мелькнула ниже по улице защитная лента периметра. Заметив ее, я свернул направо, на параллельную городскому защитному рубежу узкую улочку. Рваной цепочкой мимо снова потянулись одинаково безликие здания. Под ногами шелестели клочья изорванных пластиковых пакетов и хрустели осколки стекла. Упорно взбиравшееся все выше и выше солнце немилосердно жгло спину. Болела голова.
Я смахнул выступившие на лбу капли пота и устало покосился на Ирину.
- Передохнем?
Мы отошли в тень и сели на ступеньки, некогда ведущие к какому-то магазинчику. Сам он давно уже сгинул в толще времен, и невозможно даже сказать, что здесь раньше продавалось. Остались лишь зияющие дыры разбитых витрин, исписанные стены, почерневшие от копоти потолки да еще вот эти ступеньки. Все остальное… Кто может сказать, где оно сейчас?..
Подобную картину я видел уже не раз. На вымерших улицах старого города много таких магазинчиков. В некоторых из них на полках до сих пор стоят и лежат позабытые покупателями товары: выцветшие до невнятной желтизны пачки сигарет, помутневшая минералка, окаменевшие конфеты. Все то, что не привлекло интерес нечисти, а в более ранние времена в силу своей относительной дешевизны избежало внимания мародеров…
Ирина словно прочитала мои мысли.
- Похоже на старый город, верно? - тихо спросила она, оглядываясь вокруг.
Я медленно покачал головой.
- В старом городе нет столько мусора.
- Да… Там на улицах почти чисто. Я помню.
Где-то за домами глухо простучала автоматная очередь, потом сухо щелкнули несколько одиночных выстрелов. И вновь - тишина. Выбившаяся к периметру тварь нашла место своего последнего упокоения. С каждым днем такие внешне бессистемные наскоки случаются все чаще и чаще, а нечисть действует все активнее и напористее. Вампиры, оборотни, мертвяки, зилоты - все они чувствуют неотвратимое наступление тьмы.
И я тоже чувствую.
Тьма. Невидимая, неощутимая, беззвучная. Туманной дымкой она наползает на город, миллионами тончайших струек расползается по улицам, прячется в щелях и трещинах в ожидании своего часа. Подбирает ключи к человеческим душам. У нее много лиц и много возможностей - найдется что предложить каждому. Дайте только время, и все мы будем в ее власти.
Как остановить ее победное шествие? Как бороться с тем, что невозможно увидеть, услышать, осязать?.. Точно таким же невидимым и неосязаемым оружием? Светом?.. Подобных способов прошу не предлагать. В этом я не силен.
Единственное, что я умею, - убивать. Все равно кого, нечисть или людей. Этому меня учили и, судя по тому, что я до сих пор жив, учили хорошо. Но меня не учили нести свет. И я боюсь, что этому вообще невозможно научить. Это как раз то, чему каждый должен научиться сам.
Только вот не поздно ли уже для того, чтобы садиться за парты?
У нас были тысячелетия истории. У нас было предупреждение Господа, которое мы так и не сумели правильно истолковать. У нас были тридцать лет после Дня Гнева, чтобы понять. Чтобы научиться…
Теперь уже не осталось времени. И я не знаю, что можно сделать и можно ли вообще… Не знаю! Но если можно - я это сделаю.
- Пойдем. - Я подал руку, помогая Ирине подняться. - Не стоит зря тут сидеть. Если инквизиция решит подпрячь к поискам Управление, здесь нас найдут быстро.
- Если ты всерьез наступил инквизиторам на мозоль, нас найдут где угодно. - Ирина машинально оправила волосы. - Разве что если мы уйдем за периметр…
Я промолчал.
Она была права. Если инквизиция всерьез озаботится этой целью - нас действительно найдут. Единственный более или менее приемлемый путь к спасению - это уйти из города… Но от одной только мысли об этом мне становилось не по себе.
Бежать из города… Ну, положим, перебраться за стену особого труда не составит. Незаметно вывести Ирину я тоже смогу. Но что потом?
Пройти пустые, безлюдные земли, огибая большие города и ночуя в маленьких обнесенных частоколом деревнях, а то и вовсе под кустами. Прятаться, путать следы, отбиваться от вездесущей нечисти. Каждодневно рисковать жизнью, причем не только своей, но и Ириной. Тащить ее за собой, подвергая невероятной, неописуемой опасности, рискуя однажды потерять.
Готов я пойти на это?..
Ира, Ира… Я счастлив рядом с тобой - об этом я, по крайней мере, могу заявить открыто, - но тебе с самой нашей первой встречи я приношу только боль и разочарование. И если бы я только знал, если бы догадывался…
Ее рука скользнула по моим пальцам. Сжала их. Легонько, только чтобы дать понять: я здесь, я с тобой, я рядом… Я медленно поднял голову. Чуть прищурившись, на меня смотрели зеленые глаза. Чистые. Понимающие…
- Пойдем быстрее, Алеша. Я не устала.
Я кивнул, ответно пожал ее ладонь и прибавил шаг. Чуть-чуть быстрее потянулись мимо грязные и захламленные кварталы кольцом охватывающих город трущоб.
Где-то на центральных улицах вновь испуганно взвыла сирена.

* * *

Хмырь встречал нас у подъезда. Стоял, подпирая плечом обшарпанный дверной косяк, и несколько напряженно поглядывал по сторонам. Он как будто знал, что мы придем… А может, и действительно знал. С этим человеком никогда нельзя быть уверенным. Порой мне даже кажется, что он узнает все подробности моих приключений еще до того, как я в них ввязываюсь.
Тратить время на взаимные расшаркивания бывший инквизитор не пожелал. Проигнорировав мою протянутую для рукопожатия ладонь, порывисто мотнул головой.
- Слишком много любопытных… Идем.
Я кивнул и осторожно поинтересовался:
- Заложат?
- Да нет, вряд ли. - Хмырь неопределенно повел плечами. - Хотя может быть. Поговорим лучше наверху.
- А ты знаешь?..
- Знаю.
Сказал, как отрезал. Я задумчиво хмыкнул и, набравшись наглости, все же спросил:
- А откуда?
Бывший инквизитор насмешливо покосился на меня. Отвечать он конечно же не стал. Впрочем, я, собственно, и не надеялся на ответ.
Не знаю почему, подъем на чердак показался мне необычайно долгим, а лестница почти бесконечной, хотя за время моего отсутствия дом вроде бы не вырос - все те же пять этажей. Может быть, это потому, что подсознательно я в любой момент ждал неприятностей, окрика, выстрела в спину? Не знаю. В любом случае, когда Хмырь захлопнул за собой дверь и громко щелкнул замком, я испытал явное облегчение.
Бывший инквизитор тяжело плюхнулся в свое любимое кресло, радушно указав Ирине на другое. Мне кресла не досталось, а знакомый уже колченогий шатающийся стул с торчащими из сиденья гвоздями как-то не прельщал. Я устроился на опрокинутой железной бочке. Судя по витающему в воздухе запаху, в ней было горючее. Когда-то давным-давно.
Повисла тишина. Хмырь молча свернул самокрутку и теперь старательно дымил. Ирина сбросила туфли и с явным облегчением разминала ноги. Я терпеливо ждал. Все молчали.
Наконец бывший инквизитор вздохнул и щелчком отправил окурок в окно.
- Герой, - язвительно проворчал он. - Сбежал, да? Оставил церковь в дураках. Доказал, что круче тебя в этом городе никого нет?
Я нахмурился.
- А что, надо было спокойно сидеть, когда белорясые решают там меж собой, казнить меня или помиловать? Ждать, когда они догадаются арестовать Иру и использовать ее как средство давления на меня? Или приготовят пыточный инструмент?.. Что мне еще оставалось делать?!
- А ты договориться не попробовал? Ты - мне, я - тебе. Наобещал бы с три короба, глядишь, и отпустили бы. У них выбора все равно не было: с тобой - хоть маленький, но шанс, без тебя - полный швах… - Хмырь неожиданно тяжело вздохнул. - Ладно, замяли…Ты лучше скажи, что собираешься делать теперь?
Я вяло повел плечами. Раздражение ушло так же быстро, как и появилось. Остался только кислый привкус обиды во рту. Впрочем, я понимал, что даже обижаться не имею права. Бывший инквизитор, как всегда, задавал нужные вопросы. Правильные.
- Ждать.
- Чего ждать-то? - Хмырь криво усмехнулся. - У моря погоды? Ты облапошил нашу доблестную инквизицию как младенцев, сбежал из самого охраняемого места - из подвала. Случайно получилось или это рука самого Господа - не важно. Думаешь, белорясые оставят это без ответа? Такая плюха по их репутации… Сколько трупов ты за собой оставил?
- Вроде бы только один. - Заранее предугадывая следующий вопрос, я поспешно добавил: - Не инквизитор. Вообще не церковник… То есть я так думаю. Рясы, во всяком случае, на нем не было.
- Это хорошо, что ты так уверен. - Хмырь на полном серьезе кивнул. - Тогда следующий вопрос: что тебе надо было сделать сразу после побега? То есть что, помысли инквизиции, ты должен был делать?
- Спасать Ирину.
- Это само собой. - Бывший инквизитор нетерпеливо прищелкнул пальцами. - Дальше?
А что дальше? Я вяло пожал плечами.
- Прятаться.
- Ага, прятаться… А вот отец Василий явно действует в расчете на то, что ты при первой же возможности попытаешься сбежать из города. И что, по-твоему, он предпримет в ближайшее время? Подъем по тревоге армейских подразделений, удвоение патрулей на стенах и полную блокировку периметра можешь не называть - уже сделано.
Ирина, поджав под себя ноги, свернулась в кресле и переводила взгляд то на бывшего инквизитора, то на меня, но в разговор не вмешивалась. Обычно неразговорчивая, сегодня она вообще молчалива. Понятно почему. Кому понравится день, начавшийся с едва не удавшегося покушения и закончившийся… черт его знает, чем он еще может закончиться - время пока еще только ближе к полудню. А предчувствия у меня уже самые нехорошие.
- Учти, Алексей, забившегося в нору зверя обычно выманивают. Или затравливают - в зависимости от ситуации.
- Значит, облава?.. - Я тяжело и устало вздохнул. - Знаешь, что я сейчас чувствую? Дежавю… Все, как в прошлый раз. Как будто этот год был всего лишь сном - пусть не самым лучшим, но все же более или менее понятным. А сейчас я проснулся, и оказалось, что реальная жизнь может быть во сто крат хуже, чем любой кошмар…
Ирина и Хмырь молчали. И это молчание казалось мне столь же душным и напряженным, как и погода за окном.
- Наверное, я сошел с ума… Господь видит, я точно сошел с ума, если сижу здесь и пытаюсь найти хоть одно рациональное зерно во всем этом безумии. Я не понимаю, что происходит, не знаю, что делать, тогда как все вокруг - все! - пытаются меня убить. Или использовать в собственных интересах… Стрельба, драки, облавы. Свет и Тьма. Все так же, как год назад. Море вопросов и ни одного ответа. Все точно так же… Зачем? Как? Почему?.. Почему опять я?!
Я замолчал, задохнувшись. Ирина по-прежнему молчала, отведя взгляд. Мне почему-то показалось, что она смущена, непонятно только почему. Хмырь задумчиво потирал подбородок, одновременно нащупывая что-то за своим креслом. Нащупал. Вытащил. Зубами выдернул сделанную из газеты пробку. Понюхал, заранее сморщившись.
- Выпить хочешь?
- Зачем?
- Легче станет.
Это он всерьез или издевается?.. Не понять.
- Спасибо. Уже почти прошло.
- Как хочешь. - Сохраняя непробиваемую серьезность, Хмырь кивнул. Загнал на место пробку. И, поставив бутылку на пол, ногой задвинул ее обратно за кресло. - Тогда рекомендую хорошенько отдохнуть. Думается мне, ночь эту нам спать не придется.
- Нам? - Я приподнял бровь.
Инквизитор кивнул.
- Если действительно будет облава, ты считаешь, что мне удастся спокойно выспаться? Нет уж, лучше я в это время буду находиться где-нибудь подальше. Родственные отношения - это, конечно, хорошо, но встречаться лицом к лицу со своим братом я пока еще не слишком-то рвусь - может не так понять.
- Тогда, наверное, нам не стоит ждать, когда они придут. Уйти самим…
- А куда? - Хмырь мрачно улыбнулся. - Где мы можем спрятаться так, чтобы нас хотя бы дня два-три никто не смог найти?.. Чур места вне периметра не предлагать.
Я промолчал, предпочтя не развивать данную тему. Вместо этого подошел к Ирине и пристроился на подлокотнике ее кресла.
- Ир, ты как? Прости, что втянул тебя во все это.
- Спасибо, Леша. Все нормально. - Она улыбнулась. - В прошлом году я тебя втянула, в этом - ты меня. Значит, будем квиты. .
- К тебе инквизиторы вчера не заходили? Не пытались вопросы задавать?
Ирина поерзала в кресле, подбирая ноги под себя.
- Заходили, - со вздохом согласилась она. - До самого вечера сидели. Потом им кто-то позвонил, они собрались и ушли. - Тихий, едва различимый вздох. - Сказали, что тебя уже взяли.
Значит, меня ждали не только возле подъезда, но и в квартире. Эти ребята явно не хотели упускать своего… Я поморщился.
- Они тебя не обижали?
Ирина пренебрежительно хмыкнула.
- А если да, то что? Ты побежишь разбираться?.. Нет, Леша, не обижали. Они даже не спрашивали ничего. Просто сидели и ждали. Я пыталась напоить их чаем, но они отказались.
Я поперхнулся воздухом.
- Ты пыталась напоить чаем инквизиторов?
- А что, инквизиторы разве не люди? - Развалившийся в своем кресле Хмырь открыто усмехнулся.
- Люди, конечно. Но поить чаем тех, кто пришел тебя арестовать, а возможно, и убить… Кхм… Ладно. Не смотрите на меня так. Я был не прав. Готов принести свои извинения всем инквизиторам, которые меня сейчас слышат.
- Приноси.
- А кому? Ты же не инквизитор.
- Но был инквизитором.
Я с усмешкой помотал головой:
- Это не считается.
- То есть, если бы здесь был, к примеру, мой брат, перед ним бы ты извинился? - Я кивнул. - Хорошо, я передам ему, чтобы не забыл потребовать с тебя долг.
- Тогда я напомню, что при вашей предыдущей встрече он обещался в следующий раз пристрелить тебя на месте. И как в таких условиях ты собираешься выполнить обещание?
- Напишу записку. - В ответ на мой испытующий взгляд Хмырь вежливо улыбнулся. - И передам с тобой же, когда тебя в следующий раз арестуют.
- Спасибо. Обязательно вручу с личным поклоном.
Я попытался шутливо поклониться и при этом едва не упал. А когда, пытаясь удержаться, ухватился за проходящую над головой трубу - расцарапал ладонь. Хоть и неглубоко, но больно.
- Ладно, шутки в сторону… Иван, ты действительно считаешь, что будет облава?
Бывший инквизитор вяло пожал плечами.
- Будет почти наверняка. А вот придет ли она сюда - это зависит от того, насколько серьезные планы строят насчет тебя инквизиторы. - Хмырь помялся минуту, потом неохотно добавил: - Вполне возможно, что мой брат уже знает, где нас всех искать. В конце концов, за домом могли и следить. Но даже если и нет, всегда остается шанс, что нас заложит кто-нибудь из соседей. Пока они молчат, потому что не слишком-то любят церковь, инквизицию и иже с ними, но если белорясые вздумают пообещать награду за твою голову… Ты удивишься, сколько людей в этом городе, оказывается, знают или хотя бы догадываются, где тебя искать.
- Так… - Я помолчал. - И что будем делать?
Бывший инквизитор невыразительно хмыкнул:
- Табак кончился, - обиженно пожаловался он, терзая мятый кисет над пожелтевшим от времени обрывком газеты. - У тебя есть что покурить?
Я помотал головой, вспоминая пачку дорогих привозных сигарет, которую потерял тот, ныне покойный, выпендрежник. Надо было подобрать… Впрочем, тогда они бы достались инквизиторам.
- Плохо. - Хмырь аккуратно скрутил газетный клочок, заворачивая выцеженную из недр кисета серовато-бурую кучку, в которой, по-моему, табака было втрое меньше, чем пыли. Чиркнул спичкой. Затянулся, выпустив облачко необыкновенно едкого дыма. - Надо будет купить. Вы тут пока устраивайтесь, а я схожу…
- Иван… - Я ненадолго замолчал, подбирая слова. - Почему после изгнания ты пришел именно сюда?
- А разве нельзя было?

Предыдущая страница 17 Следующая страница


Венец творения 18

Я упрямо мотнул головой.
- И все-таки - почему именно этот город? Почему не Курган, не Омск, не Тюмень? Почему именно Челябинск?
- А где еще я бы получил возможность наблюдать за концом света из первых рядов?
- Это не ответ. - Я недоверчиво прищурился.
Бывший верховный инквизитор дернул плечами и невесело вздохнул:
- А другого и не будет.
- Ясно… - Я отвернулся. - Тайны, тайны, всюду тайны. Все только и делают, что таятся и интригуют. Каждый преследует свои цели. Бог, Дьявол. Управление, церковь, армия… Даже ты.
Бывший инквизитор неожиданно легко улыбнулся:
- А ты хотел бы, чтобы все было просто и понятно? Никаких секретов и интриг, все идут по линеечке навстречу светлому будущему?.. Так за что же ты тогда боролся в прошлом году? Оставил бы все как есть. Зачем вмешался?
Я не нашел что ответить… Черт побери, сколько раз я зарекался спорить с этим умником - все равно он всегда оказывается прав.
- Ладно, я схожу за куревом, а вы тут пока устраивайтесь. Можете чувствовать себя как дома… Только, пожалуйста, кровать мою не сломайте.
Ирина недовольно поморщилась:
- Слушай, друг-товарищ, можно теперь я один вопрос задам?
- Для вас - что угодно, о прекрасная дама…
- У тебя хоть что-нибудь святое есть?
- Инквизиторам не положено. - Хмырь почти весело ухмыльнулся. - Прошу прощения, если кого обидел. Алексей, закрой за мной дверь.

* * *

- Вставай. - Из объятий сна - для разнообразия вполне обычного - меня вырвал бесцеремонный толчок в бок. - Началось.
- Что?.. - Я еще не успел открыть глаза, а инстинкт уже сработал: рука автоматически потянулась к оружию, скользнув по рукоятке заткнутого за пояс пистолета. - Что началось?
Прикрывая ладонью упрямо чадящую свечу, Хмырь молча кивнул в сторону окна. Я нехотя встал. И, припадая на занемевшую (сколь бы ни было удобно любимое кресло бывшего инквизитора, оно явно не предназначалось для того, чтобы в нем спали) ногу, похромал к окошку, серым полукружьем ночного неба выделяющемуся на фоне окутывающей чердак абсолютной черноты.
В лицо пахнуло ночной свежестью. Придерживаясь за выглаженную дождями раму, я высунулся как можно дальше, вглядываясь в стелющиеся у домов тени.
Чтобы вникнуть в суть дела, много времени не понадобилось. Скользящие по пыльному асфальту лучи многочисленных фонарей и характерный треск автомобильного двигателя, подчас перекрывавшийся громкой забористой руганью, не оставляли много вариантов для истолкования.
Я обернулся к Хмырю, уже зная ответ на заданный спросонья вопрос.
- Облава?
Он коротко кивнул.
- Пора уходить. Буди свою женушку. Только тихо.
- Сам знаю, - вяло огрызнулся я, все еще выглядывая в окно и прикидывая, сколько времени у нас осталось, чтобы успеть смыться до того, как неумолимо приближающиеся с севера огни облавы захлестнут старое заводское общежитие.
По всему выходило, что не так уж и много. Прыгающий свет фонарей неотвратимо приближался… Человек двадцать. Но не профессионалы. Это по повадкам видно - те сначала тихо и незаметно окружили бы дом, а уж только потом… Мы бы даже понять ничего не успели.
Хмырь уже копался в углу, разбрасывая какие-то старые тряпки и чертыхаясь сквозь зубы. Что он там искал, оставалось для меня загадкой до тех пор, пока бывший инквизитор не чиркнул спичкой, после чего тускло-желтоватый дрожащий свет рассеял все сомнения. Керосиновая лампа.
Я только покачал головой. Сколько стоит керосин в наши дни и где его можно достать, я даже не представлял. Впрочем, сейчас это уже не имело значения. Даже весь керосин мира не смог бы нам помочь. А вот чему бы я действительно обрадовался, так это своему мечу. Или хотя бы армейскому автомату. Вряд ли, конечно, найдется что-нибудь такое, но можно ведь и спросить:
- У тебя есть какое-нибудь оружие?
- Только это. - Хмырь резко откинул полу куртки, демонстрируя свой неизменный обрез. - У меня тут, прошу прощения, не подпольный арсенал.
Арсенал не арсенал, но что-нибудь посущественнее пистолета с шестью серебряными пулями в обойме мне бы не помешало. Особенно в случае, если все-таки придется прорываться с боем. Кинжал, конечно, вещь хорошая, но излишне надеяться на него тоже не стоит. Он - оружие для ближнего боя, на самый крайний случай.
- Паршиво. - Я снова высунулся в окно. Огни фонарей маячили уже совсем близко. - Надо торопиться. Ира, давай быстрее…
- Я уже готова.
- Тогда пошли.
Грохоча по лестнице, мы спустились до третьего этажа. Хмырь впереди. Я, приобняв Ирину за плечи и держа в свободной руке пистолет, - чуть сзади. Несмотря на ночное время, в доме никто не спал. Надвигающаяся облава основательно перебудоражила местную полууголовную братию. Дважды мне пришлось отталкивать с дороги тех, кто решил отыскать путь к спасению из окруженного дома, носясь вверх-вниз по лестницам. Я не старался особо церемониться, и первый человек понял все и сразу. Второй же - смутно знакомый мне парень в обвисшей лохмотьями куртке (было бы время, я, может быть, смог бы припомнить, где и когда его видел) - в ответ попытался достать меня кулаком.
Я ударил его рукояткой пистолета в висок и оставил отдыхать у стенки.
- Стой! - Хмырь даже не пытался говорить тихо. Впрочем, это было не так уж и важно - на лестнице этажом ниже вовсю шла драка, и за криками и грохотом его все равно бы никто не услышал. - Дальше нельзя.
Я мотнул головой, лихорадочно соображая. Центральный вход наверняка уже перекрыт. Запасной, вероятно, тоже. Пожарная лестница находится с другой стороны здания - не успеем, да и нет уверенности, что эта ржавая развалина нас выдержит. Плохо… Осталось разве что попробовать окно.
Не теряя времени, я потянул Ирину в ближайший коридор. Пинком вышиб хлипкую, невесть как еще держащуюся дверь. Ввалился в комнату. На полу - мусор и обугленные останки мебели. Стены почернели. Воняет гарью. Не столь давно в этой комнате был пожар, и после него здесь уже никто не жил. Здесь нам повезло. Не хватало еще схватиться с хозяином, обозлившимся оттого, что в его жилище ввалились какие-то подозрительные незнакомцы.
Оконный проем зиял слепой пустотой. Стекла давно уже не было. От рамы остались только жалкие угловатые головешки. Я запрыгнул на присыпанный сажей подоконник и быстро глянул вниз. Вроде бы никого, хотя в этой темноте так сразу и не скажешь. Но нельзя терять времени. Если еще промедлить, армейцы или инквизиторы - уж не знаю, кто тут командует всем этим бардаком, - обязательно окружат здание, дабы помешать таким умникам, как я, найти другой выход помимо дверей.
- Третий этаж, - с сомнением в голосе сообщил Хмырь то, что я и без него знал. - Не высоковато ли будет?
Я молча пожал плечами. Сунул пистолет за ремень, чтобы не мешался.
Шагнул вперед…
Вооууу!.. Земля пребольно ударила по подошвам, отозвавшись острой вспышкой боли в левом колене. Я кувыркнулся вперед, руками оттолкнулся от грязного асфальта и попытался встать, с ужасом понимая, что если у меня сейчас не получится… Все - это будет конец. Для меня, для Ирины, для Хмыря - для всех нас.
Нет. Вроде бы все нормально… Хотя колено и побаливает, но ходить я вполне могу.
Ирина, уже взобравшись на подоконник, с ужасом и тревогой смотрела вниз. Я махнул ей рукой и улыбнулся, хотя и знал, что в темноте она мою улыбку все равно не увидит.
- Все в порядке, можно прыгать… Давай, Ириша. Не бойся, я поймаю.
Нерешительно смотря вниз, она закусила губу.
- Прыгай…
За ее спиной мелькнула раскрытая ладонь Хмыря. Не знаю, что он хотел сделать: похлопать по плечу, подбодрить или просто нагло столкнуть вниз. В любом случае бывший инквизитор не успел.
Она прыгнула.
Я метнулся вперед, обмирая и вытягивая руки. Пострадавшая нога подвернулась…
Вааауу!.. Спиной об асфальт. Да еще какой-то камень, как нарочно, попал под ребра. Сломались или нет?.. Больно.
Блестящие в полумраке Ирины глаза в полуметре от моих.
- Ты как?
- Нормально. А ты?
- Я тоже нормально… Давай ты слезешь с меня, и я встану.
«Попробую» надо было говорить. Распрямляясь, я с трудом подавил стон… Нет, с такими делами пора завязывать. Когда-нибудь мое везение иссякнет, и одно из таких веселых приключений все-таки сделает меня калекой.
Когда все это кончится, надо будет найти какое-нибудь более спокойное и безопасное дело. Цветы, например, на продажу выращивать или почту разносить. А может, просто на пенсию выйду, благо выслуга позволяет…
Я снова задрал голову.
- Тебя тоже ловить?
- Спасибо, я уж и сам как-нибудь убьюсь. - Бывший инквизитор присел, готовясь спрыгнуть. - Ты только встань так, чтобы мне приземляться было помягче…
Я вздохнул и приглашающе развел руки.
- Давай уж.
И еще раз спиной по асфальту… Ох, этот день я никогда не забуду.
Ухитрившийся устоять на ногах Хмырь помог мне подняться, сохраняя какое-то скорбно-обиженное выражение лица. И хотя мне сейчас было не до этого - от боли в спине аж слезились глаза, - я все же спросил:
- Что?
Бывший инквизитор доверительно наклонился ко мне, словно намереваясь поведать величайшую тайну трех миров.
- Я лампу оставил, - тихо сообщил он.
Я коротко глянул наверх. Забытая керосинка сиротливо стояла на подоконнике. Внутри под закопченным стеклом одиноко трепыхался язычок пламени.
- Черт с ней. Свет нам сейчас будет только мешать.
- Но ведь можно было бы погасить… Э-эх, - Хмырь обреченно махнул рукой, - чего уж теперь-то… Керосин только жалко. Ты хоть представляешь, сколько я за него заплатил?
Я фыркнул и поделился с бывшим инквизитором старой избитой истиной:
- Своя шкура дороже… Пошли.
Не ожидая ответа, я отошел в сторону. Осторожно заглянул за угол… И едва успел отдернуться обратно, когда луч карманного фонарика пробежал по стене практически в нескольких сантиметрах от моего носа. Если бы тот парень был чуть повнимательнее или немного меньше торопился, он бы меня засек. Мне повезло, но, судя по увиденному, везению моему осталось жить минуты две-три, не больше.
Чуть в стороне от дома, поправ широченными колесами кучу слежавшегося мусора, остановился тяжелый грузовик, и из его кузова один за другим выпрыгивали одетые в камуфляж люди. А ведь у подъезда и так было полно народу. И вдобавок человек двадцать уже обшаривали дом. Я видел, как лучи их фонариков подсвечивают изнутри чудом уцелевшие пыльные стекла и тонкими светящимися змейками щелей разбегаются по заколоченным фанерой рамам.
Много ли им понадобится времени, чтобы обнаружить забытую на подоконнике лампу и догадаться выглянуть во двор? Много ли времени потребуется поднятым по тревоге армейским подразделениям, чтобы полностью оцепить и прочесать район?
Отсюда надо убираться. И быстро!
Я махнул рукой, поторапливая замешкавшегося Хмыря. Подхватил за руку Ирину. И побежал в сторону смутными отблесками видневшихся за домами прожекторов периметра. Если где и можно уйти от облавы, то только там. Вплотную примыкающие к стене кварталы обычно охватывались последними. Это оставляло выскользнувшим из раскинутых сетей людям последний путь к отступлению… Правда, на самом деле это была всего лишь иллюзия. Дальше стены еще никому не удавалось убежать. Даже если повезет не попасть в руки патрулю - за опутанную колючей проволокой широкую бетонную ленту хода все равно нет.
Но нам туда и не надо. Нам лишь бы выскользнуть из сжимающихся челюстей облавы. А там, глядишь, и удастся что-нибудь придумать.
- Тихо… - Я выпустил Ирину руку, жестом попросив ее оставаться на месте.
Потом, пригнувшись, перебежал опасный освещенный участок между домами. Присел за утонувшим в густой тени опрокинутым мусорным баком.
Что это там такое? Как будто фары горят…
Так и есть. Машина. Бронированный армейский джип с привычным трехцветным прямоугольником на приоткрытых дверях. Внутри два человека. Ужинают, хотя вернее было бы сказать, полуночничают.
Как некстати! Или, наоборот, кстати?.. Не знаю. Пока еще не знаю. Но, уверен, скоро пойму…
- Что будем делать? - Небрежно пристроив обрез на коленях, рядом присел Хмырь. - Может быть, попробовать по-тихому прирезать этих оболтусов?
Я задумчиво провел пальцем по ребристой рукояти пистолета. Кивнул.
- По-тихому… Только убивать мы никого не будем.
- Никак человеколюбие проснулось?
На бывшего инквизитора я не смотрел, но был на все сто уверен, что сейчас его губы ехидно усмехаются мне в спину. И как он даже в такой откровенно поганой ситуации ухитряется найти повод для веселья? Мне, например, давно уже не до смеха.
Жутко саднило содранную падением кожу. Я чувствовал, как под рубашкой по спине медленно ползет тяжелая капля… чего? Пота или крови? Не важно. Невыносимо ныл вновь растревоженный бок. Ладно хоть колено перестало стрелять болью при каждом шаге. А то хороший бы из меня сейчас получился вояка.
- Человеколюбие ни при чем, - пробурчал я, вытаскивая пистолет и мягко передергивая затвор. - Голый расчет. Посиди пока здесь. Я быстро.
Я действительно управился быстро. Эти ребята оказались жуткими разгильдяями, даже не допускавшими мысли о том, что кому-то из беглецов может взбрести в голову напасть на них. Когда я рванул дверцу и ставшим уже привычным приемом - рукояткой пистолета по голове - с ходу нокаутировал первого армейца, второй даже не попытался достать оружие. Хотя у него была прекрасная возможность подстрелить меня, пока я выволакивал потерявшего сознание солдата и взгромождался на его место, парень ее бесстыдно проморгал В самом прямом смысле. Он ошалело пялился на меня и хлопал глазами до тех пор, пока я не сунул ему под нос пистолет.
- Заводи!
Армеец поспешно кивнул и зашевелился. Фыркнул и натужно заурчал двигатель. Громко заскрежетав, машина рывком дернулась с места.
- Двигай вперед. Медленно. Вон у того столба остановись… - Я высунулся в окно, махнув рукой вышедшему в свет фар Хмырю. - Транспорт подан, можешь запрыгивать. Ира, ты садись назад.
Я выбрался из машины, предварительно на всякий случай еще раз пригрозив водителю пистолетом. Мог бы не стараться. Кажется, парень меня узнал и теперь боялся Даже кашлянуть без разрешения. Как раз тот редкий случай, когда моя широкая известность играет на руку.
- Сядешь за руль? - спросил я Хмыря, краем глаза заметив, как сжался при этих словах пленный армеец. Бедолага, кажется, решил, что, когда он станет не нужен, мы его просто пристукнем.
- Мм… Пожалуй, нет. Лишние руки не помешают, если вдруг придется отстреливаться. Пусть пока нас твой паренек покатает.
Водитель побледнел еще больше. Я его даже мимоходом пожалел. Хотя, конечно, не настолько, чтобы отпустить или позволить ему сбежать.
- Там, на заднем сиденье, автомат… - Я немного помолчал. - Иван, ты… это… если стрельба начнется, присмотри там, чтобы Иру не зацепило…
Глупость я, конечно, говорю. Полную глупость… Если действительно начнется перестрелка, невозможно быть в чем-то уверенным. Шальные пули на то и называются шальными, что летят куда хотят. Как можно защитить от них кого-то?.. Разве что только закрыть собой.
Может, мне тоже сесть назад?
- Сделаю все, что в моих силах. - Бывший инквизитор легонько хлопнул меня по плечу. - С ней ничего не случится. Даю слово.
Если бы я только мог быть в этом уверен… Прости, Ира, что втянул тебя в эту заварушку. Тебе давно надо было послать меня куда подальше, а не терпеть закидоны столь никудышного мужа, как я…
Я молча кивнул и запрыгнул в кабину.
- Трогай. Выруливай на проспект и езжай параллельно периметру. И запомни: если что выкинешь - разговор у нас с тобой будет очень коротким. - Я демонстративно помахал пистолетом.
Лязгая и дребезжа, машина медленно поползла вперед. Неровный свет фар скользил по растрескавшемуся и изрытому колдобинами асфальту, выхватывал из темноты безжизненные стены домов, вонзался в слепые провалы окон. Казалось, что за пределами этого скачущего перед глазами пятна света нет ничего, кроме смотрящей на нас миллионами невидящих глаз тьмы. Мир истончился, исчез, сжался до размеров натужно взрыкивающей двигателем машины и сидевших в ней четырех человек.
Я невольно поежился. И, осознав, что продолжаю нервно теребить рукоять кинжала, поспешно отдернул руку. Давящее ощущение мягко опускающегося на город туманного одеяла медленно отступило. Стало немного легче. Я наконец-то получил возможность вдохнуть полной грудью и попытаться уверить себя в том, что это мне всего лишь почудилось…
- Завтра, - неожиданно глухо сказал Хмырь. - Все решится завтра. Тьма наступает. У нас остался последний день, потом будет поздно. Есть идеи, как не потратить его напрасно?
Я не стал отвечать, вместо этого бросив до побеления костяшек пальцев стиснувшему руль шоферу:
- Поднажми чуток. Ползем как черепахи.
После чего вновь повернулся к бывшему инквизитору. И в свою очередь задал самый насущный сейчас вопрос:
- Куда?
Тихий смешок.
- А что, есть варианты?
Я пожал плечами, вновь безотчетно коснувшись рукояти кинжала. Пальцы кольнула острая ледяная игла, но я ее даже не почувствовал. Может быть, потому, что сейчас я и без того чувствовал себя так, словно все мое тело высечено из мертвого черного льда.
- Есть… Можно просто спрятаться. И наплевать на все.
- Твое право, - после недолгой паузы отозвался Хмырь. Его лицо, как всегда в моменты опасности, не выражало абсолютно ничего. - Если таков твой выбор, я не стану спорить. Никто не станет.
Ирина растерянно переводила взгляд: на меня, на бывшего инквизитора, на старавшегося изо всех сил не слушать наш разговор шофера. Я видел ее глаза в зеркале заднего обзора. Зеленые. Бездонные. Непонимающие. Но, несмотря ни на что, - любящие…
Мог ли я предать их? Могли я прятаться или бежать? Мог ли я день за днем смотреть в них и вспоминать - каждый день, час, минуту - вспоминать ту, пусть и ничтожную, возможность, которую я упустил?
Ирина смогла бы меня понять и простить - я верю в это. Хмырь мог бы понять и простить. И даже все оставшееся человечество, хотя до его мнения мне как раз нет дела, могло бы меня понять… Но смогу ли я простить сам себя?..
- Поворачивай! - рявкнул я на водителя, заставив и без того бледного парня испуганно втянуть голову в плечи. - Сейчас же!
- К-куда?
Висевшее над городом невидимое облако тьмы слепо смотрело на меня с высоты. Я тяжело вздохнул и постарался немного успокоиться.
- Направо, к воротам. Юго-восточные ближе всего, да?.. Вот туда и рули.
- Но… Там… - Водитель нервно облизнул губы. - Этот район оцеплен. Там посты. Нас остановят…
- Езжай, - с нажимом повторил я.
Шофер открыл было рот но, искоса взглянув на меня, промолчал и послушно вывернул руль. Лязгая железом, скрежеща и ежесекундно проваливаясь в многочисленные канавы, из которых, казалось, и состояла вся дорога, машина поползла в ту сторону, где под небом, подсвеченным огнями прожекторов, находились юго-восточные - наиболее безопасные и широко используемые - городские ворота.
Обещанные посты не заставили себя долго ждать. На ближайшем же перекрестке под одиноким, невесть как уцелевшим фонарем торчали пять человек. Все с оружием. Двоих я узнал: Семен Лихой и Ромка Беспалов. Оба из четвертой группы - мои бывшие коллеги, профессионалы самой высокой пробы. Еще трое с мечами за спиной были мне незнакомы. Наверное, свежее пополнение.
Значит, не только армия. Еще и Управление… Широко шагаете, ребята.
- Черт, - вполголоса ругнулся я. - Черт!
- Ну и что будем делать? - спокойно спросил Хмырь.
- Ехать дальше.
А что еще я мог предложить? Остановиться? Сдаться в плен? Напасть и попытаться расчистить дорогу силой? Бросить все и бежать, прячась в подвалах и на чердаках, перебегая из подворотни в подворотню в попытке вырваться из оцепления?
- Спокойно, - с силой вдавливая поблескивающий вороненой сталью ствол в бок напрягшегося водителя, прошептал я. - Спокойно. Притормози чуток и проезжай мимо. Медленно. Не торопись… Но если попытаются остановить, выжимай все и сразу. Не жди первой пули. Усек?
Невыразительный кивок и взгляд, преисполненный густо замешанной на страхе ненависти… Что ж, я и не ожидал, что парень проникнется ко мне любовью. Плевать. Лишь бы только не попытался чего-нибудь учудить. Впрочем, должен же он понимать, что в случае чего первым пострадавшим неизменно будет он сам. Пулю для него я уж точно не пожалею. Даже серебряную. И рука у меня не дрогнет. Может, когда-нибудь потом я и буду раскаиваться в содеянном, но сейчас - не дрогнет.
Палец на спусковом крючке. Шершавая рукоять в ладони. Шесть серебряных осколков смерти в обойме…
Нас даже не попытались остановить. Чистильщики лишь чуть отступили в сторону, освобождая дорогу. Взгляды, которыми они нас проводили, были откровенно безразличными. Казалось, ребят больше интересует собственный разговор, чем медленно ползущая из ночи в ночь машина с армейскими опознавательными знаками и темными, неразличимыми фигурами внутри. Кто бы там ни ехал, их это явно не касалось.
Следующий пост - двумя кварталами ниже по улице - оказался точно таким же. Только стояли там уже не чистильщики, а вояки. В остальном тоже самое полное равнодушие… Впрочем, нет, не полное. Один из армейцев, кажется лейтенант - в темноте было трудно разобрать знаки различия, - помахал нам рукой. Наш шофер, не дожидаясь приказа, послушно мигнул в ответ фарами.
И все.
Что это за оцепление такое? Тут же не то что беглый чистильщик со товарищи, целый полк мимо пройдет, а никто и не заметит.
Я машинально потер лоб. И тут же ухватился за наваренный над дверью поручень, когда машина тяжело полезла на каменистую насыпь и выбралась на бывшее Копейское шоссе. Дорога здесь была более или менее ухоженной, и я позволил водителю поднять скорость до шестидесяти километров в час. А больше, судя по натужному реву и непрерывному дребезгу, эта развалюха и не потянула бы.
Зона оцепления осталась позади. Слева редкими вкраплениями тусклого света раскинулась промзона. Справа все еще были заметны отблески шарящих по стенам фонарей. За спиной - город. А впереди из темноты серой лентой проступала опутанная лучами многочисленных прожекторов бетонная стена. Черными прямоугольниками теней обозначились тянущиеся в ночное небо пулеметные вышки, с двух сторон обступившие матово поблескивающий прямоугольник ворот…
Естественно, наглухо закрытых.
Я вздохнул, затылком чувствуя вопросительный взгляд Ирины и откровенно оценивающий - Хмыря. Похоже, начиналось самое интересное.
Итак. Проведем подсчеты…
Человек десять на стене, трое или четверо в контрольном бункере плюс двое на вышках за пулеметами. Итого - пятнадцать-шестнадцать. И еще примерно столько же патрулируют ближайшие участки периметра и в случае тревоги успеют добраться до ворот минут за пять. Всего, значит, около тридцати.

Предыдущая страница 18 Следующая страница


19 Александр Лоскутов

Три десятка солдат… Слишком много для нас троих. Чересчур много… Но я не собираюсь играть с ними в перестрелку.
Ведь не собираюсь?..
- Стой, дурак! Врезаться захотел?!
Противный визг несмазанных тормозов. Я едва не клюнул носом, успев в последний момент уцепиться за поручень. За спиной что-то с металлическим грохотом посыпалось на пол. Я не стал выяснять, что именно. Не стал и разбираться с водителем, чуть было на полной скорости не протаранившим стальную створку ворот. Просто вылез из машины и встал рядом, держась так, чтобы свет прожекторов не слепил глаза.
На ближайшей вышке возбужденно переговаривались солдаты. Я спокойно ждал, почти физически ощущая холодные взгляды нацеленных на меня стволов. Лишь бы они не начали стрелять. Лишь бы только не начали…
Впрочем, я был почти уверен - не начнут.
Сначала попробуют арестовать.
Я ждал.
В круге света одного из прожекторов показались сапоги. Потом ноги. Спина. И наконец спускавшийся с вышки человек спрыгнул на землю. Я шагнул ему навстречу.
Человек остановился в нескольких шагах и вытянул шею, подслеповато вглядываясь в мое лицо.
- Суханов, ты, что ли?..
- А разве не видишь? - Я чуть повернулся навстречу свету, одновременно щурясь, чтобы не встретиться взглядом с пламенным глазом прожектора.
- Вижу. Что ты здесь делаешь?.. - Капитан Дмитриев смущенно повел плечами, явно чувствуя себя не в своей тарелке. - Алексей, ну ты же понимаешь… Я должен тебя задержать. Сдай, пожалуйста, оружие.
- Да пожалуйста. - Я пожал плечами, вытащил из-за пояса пистолет. Подкинул его, перехватив за ствол, и рукояткой вперед подал капитану.
Дмитриев шагнул ко мне, опасливо протягивая руку.
- Хорошо… - Он явно ожидал, что я буду противиться, просить, уговаривать, напоминать про старую дружбу. И теперь испытывал заметное облегчение.
Я покорно позволил ему забрать пистолет и повернуться ко мне спиной. После чего грустно вздохнул. И рванул из-под рубашки кинжал. Тягучие щупальца тьмы незримыми нитями стегнули обиженно взвизгнувший воздух.
- Стоять!.. Всем стоять!.. - Матово блестящее лезвие подрагивало в считанных миллиметрах от шеи застывшего на месте капитана Дмитриева. Того самого, которому я когда-то спас жизнь… И который в свое время спас жизнь мне.
На вышках и на стене беспокойно зашевелились солдаты. Я видел их - нечеткие серые силуэты, кажущиеся почти белыми на фоне бездонной черноты затянувшего все небо тумана., Этот туман спрятал в себе еще минуту назад мерцавшие над головой звезды. В нем утонули даже многочисленные огни оставшегося позади города. Осталась лишь тьма, кое-где разбавленная редкими искрами света, прячущимися в черно-белых человеческих силуэтах. При каждом шаге под ногами взвихрилось неопределенно-серое марево. Словно придонная муть в воде застоявшегося пруда.
Чудовищная в своей ирреальности картина. Бредовый сон.
- Стоять!..
Толкнув в спину, я заставил своего заложника шагнуть вперед… Какая светлая у него аура. Белая, практически без единого пятнышка черноты. Как он при своей работе, ежедневно видя смерть и держа оружие в руках, ухитрился сохранить в душе свет?
Тогда как я…
Чернота, разбавленная немногочисленными тусклыми прожилками света. Колючий черный лед, царапающий зрачки изнутри. И черный, чернее даже неба, хищно вытянутый силуэт в руке. Смазанный. Нечеткий. Размеренно пульсирующий в такт ударам невидимого сердца.
Шаг. Второй. Третий… Теперь можно немного расслабиться - если вояки на стенах не начали стрелять в первые же секунды, не начнут и сейчас. Лишь бы только какой-нибудь парень не возомнил себя снайпером… Вон тот, например, умник что делает?..
- Стоять!.. Брось оружие!.. Брось сейчас же! - Тягучие, ничего не означающие, бесполезные звуки.
Выхватив из рук покорного капитана свой пистолет, я направил его вверх, целясь в туманно-серый силуэт. Автомат в руках солдата казался смазанной полупрозрачной тенью. Мое оружие выглядело точно так же. На мгновение мне даже показалось, что я вижу пули в обойме, сквозь рукоять и собственную ладонь - шесть тусклых расплывчатых искорок серебра.
Немыслимо. Никогда не видел ничего подобного. Даже не представлял, что такое вообще возможно…
Я продолжал идти, толкая в спину послушно переставляющего ноги Дмитриева. Вперед… Вперед, к неопределенно-бесцветному зеву контрольного бункера. Где-то там, внутри, прячется открывающая ворота красная кнопка… Сколько шагов осталось?.. Двадцать… Десять… Пять…
Ненавидящие взгляды солдат иглами черного льда кололи тело.
Я не оглядывался.
Пряча меня от всевидящих глаз затянувшей все небо тучи, над головой появилось бетонное перекрытие контрольного бункера. С каждым шагом проваливаясь на невидимых ступеньках, я вполголоса чертыхнулся. Спрятал кинжал. И неожиданно понял, что взмок как мышь. Рубашка прилипла к телу. По щеке, перебираясь на шею, лениво ползла капля пота. Еще одна нахально повисла на носу. Я смахнул ее, но она появилась снова. Поморщившись, я рукавом вытер лицо.
Проклятая духота…
Я думал, в бункере будет полно солдат, но тут мне повезло. Внутри оказался только один дежурный - средних лет вояка с сержантскими нашивками на небрежно закатанных рукавах рубашки. На перекинутом через плечо ремне стволом вниз болтался автомат. Сержант встретил нас настороженно-изучающим взглядом, но за оружие хвататься пока не спешил.
Я чуть-чуть отвел в сторону направленный в грудь армейца пистолет. Ровно настолько, чтобы сержант не нервничал, чувствуя себя на прицеле, но в то же время понимал, что, если он попытается схватиться за автомат, я успею выстрелить первым.
- Открой ворота.
Сержант не сдвинулся с места. Даже отвечать не стал. Только покачал головой.
- Открывай!.. Ну! - Я толкнул Дмитриева в спину. - Скажи ему, пусть откроет
- Делай, как он скажет, Вова, - устало сказал капитан. - Открывай.
- Чтобы этот урод запустил в город еще одну стаю вампиров? Да пошел он…
Я выстрелил ему под ноги, заставив пол брызнуть мелким бетонным крошевом. Сержант подпрыгнул от неожиданности и потянулся к оружию…
Приглушенным треском сверху донеслась протяжная автоматная очередь. За ней еще одна.
Вот это я лопухнулся… По спине пробежали холодные пальцы мурашек.
Не надо мне было стрелять. Не надо было!.. Не знаю, что подумали оставшиеся на стенах армейцы, услышав грохнувший внутри бункера выстрел, - наверное, решили, что со мной все кончено, - но факт остается фактом: они тоже открыли огонь.
В кого?..
О, дьяволово семя!
Отшвырнув Дмитриева к стене, я рванулся вперед. Сержант не успел даже моргнуть, как я наградил его полновесным ударом в челюсть. Он еще падал, а я уже стоял перед вделанной в бетонную стену кнопкой. Она была точно такой же, какую я видел во сне.
Предохранительную скобу - долой. Я выскользнул из-под захвата, которым нацелился приобнять меня сзади капитан Дмитриев. И до боли в разбитых костяшках кулаком вколотил в стену большую красную кнопку…
Снаружи натужно взвыли электродвигатели. И тут же, словно аккомпанируя им, с удвоенным энтузиазмом затрещали выстрелы… Что же там творится?..
На ходу нащупывая кинжал, я рванул наверх. Пригнулся - как раз вовремя: над головой, выбивая из стен бетонное крошево, с визгом пронеслись пули - оклемавшийся сержант полоснул из автомата мне вслед. Промахнулся. Второго шанса у него не будет. Сейчас я сверну за угол, и он меня уже не достанет.
Ладонь неумолимо терзали холодные черные иглы. Окружающая реальность вновь превращалась в мир расплывчатых теней и бесцветного тумана.
Стрельба снаружи не умолкала. Сквозь сухой лающий треск автоматных очередей прорывались отдельные хлопки пистолетных выстрелов. Оглушительно рявкнул обрез бывшего инквизитора (жив еще!). И снова автоматная очередь. Хорошо еще, что молчат пулеметы на вышках. Если автоматную пальбу броня машины еще может выдержать, то крупнокалиберные пулеметные пули вскроют ее, как консервную банку.
Пулеметы не стреляли потому, что еще не успели. Все-таки они были рассчитаны на то, чтобы отражать прорыв снаружи периметра, а не изнутри. Но часовые на вышках старались вовсю, и смертоносные машины уже почти закончили разворот. Еще пара секунд… Плохо дело.
Как чертик из табакерки я выскочил из бункера. И сразу же, не целясь, нажал курок. Хлопок выстрела неожиданно больно ударил по ушам. Готов поклясться, я видел, как ушла пуля: маленькая тускло светящаяся искорка серебра, на пути в угольно-черную пустоту неба оставившая за собой нечеткий смазанный росчерк. Как при замедленной киносъемке…
Продолжая стрелять, я побежал к машине. Зигзагом… Хотя какой зигзаг может спасти от автоматных очередей практически в упор?
Ворота медленно открывались… Слишком медленно. Я вскочил на подножку и заорал прямо в бледное до синевы лицо пленного солдата:
- Ну и чего ты ждешь?! Гони!
Срикошетировавшая от брони пуля мимолетным касанием обожгла запястье. В ответ я тоже дернул спусковой крючок, но пистолет лишь безобидно щелкнул. Выругавшись в голос, я потащил из кармана запасную обойму. Прямо над ухом еще раз громыхнул обрез.
Расходящиеся створки ворот приостановились, словно задумавшись, потом неохотно начали сходиться… Черт. Черт!.. Надо было заклинить механизм. Выстрелить в пульт. Как тогда, во сне… Не затем ли мне его послали, чтобы я знал, что делать?
- Быстрее!.. Жми!
Вцепившись непослушными пальцами в погнутый поручень, я пытался удержаться и одновременно перезарядить пистолет. Получалось плохо…
Все-таки мы успели. Хотя и лишились при этом зеркала, дверной ручки и большей части краски на основательно промявшемся боку. Хорошо еще, что зацепились правой стороной, а то потом кому-нибудь пришлось бы отскребать меня от ворот. Но обошлось. Под колесами захрустел растрескавшийся асфальт. Машина была в старом городе.
Удачно. Как раз вовремя. Еще бы немного, и в нашей маленькой заварушке поставили бы последнюю точку армейские пулеметы. А так им снова придется разворачиваться. Теперь уже в обратную сторону…
Словно услышав мои мысли, позади коротко взлаял пулемет. Пули хлестнули асфальт буквально в каком-то полуметре, частым градом, пробивая и разламывая, прошлись по броне. Машина вильнула, провалилась в какую-то колдобину. Резко взбрыкнула, выбираясь. И с истошным визгом тормозов нырнула в ближайший же переулок, благоразумно прячась от смертоносных пуль за углом обветшалой пятиэтажки. Все это я успел поймать краем глаза, кувыркаясь по мостовой и с ужасом представляя себе количество набитых за один только сегодняшний вечер синяков и шишек. А ведь у меня еще старые не зажили…
Впрочем, синяки и шишки - ерунда. Сейчас главное пулю не словить. Я вскочил и со всех ног рванул вдоль улицы, уходя из-под смертоносного взгляда прожекторов. Углядев его только в самый последний момент, чудом успел перескочить невысокий - по колено - заборчик. И, опередив на какую-то секунду пущенную мне вдогонку очередь, влетел в мертвенную черноту подъезда.

* * *

Прекрасно…
С высоты пятого этажа вся та суматоха, что еще творилась около городских ворот, была видна как на ладони. Сами ворота, конечно, уже давно закрылись, но на стенах солдаты носились так, словно с минуты на минуту ожидали начала самой масштабной атаки нечисти со времен Дня Гнева. Лучи прожекторов безостановочно прощупывали каждый миллиметр примыкающих непосредственно к периметру улиц. На вышках внимательно вглядывался в ночь утроенный караул, а чуть ниже из-под неровными клочьями свисавшей маскировочной сетки хищно выглядывал длинный ствол снайперской винтовки.
Просто прекрасно…
Я присел, чтобы не попасть в поле зрения скользившего в мою сторону луча прожектора. Подождал, когда за выбитым окном снова воцарится темнота, а в висевшем на стене напротив пыльном зеркале перестанет отражаться размытое пламенное пятно. И снова осторожно приподнял голову над присыпанным пылью подоконником.
Так-так. Уж не собрались ли армейцы устроить вылазку за периметр с целью прищучить наконец-то одного основательно попортившего им кровь чистильщика? Помнится, год назад подобная затея не принесла им ничего хорошего, но кто знает, способны ли они учиться на своих ошибках?
Лучше бы были не способны. Потому что иначе они отпишут в Управление, и по моим следам отправятся человек десять бывших коллег. И это будет много хуже, чем целая сотня армейских оболтусов…
Точно, ворота открываются. Кто-то, кажется, выходит. Раз, два, три… Три человека. Не много. Но кто они? Я прищурился, всматриваясь, и едва не прозевал очередное приближение огненного глаза, заинтересовавшегося стоящим неподалеку от периметра брошенным домом. Пригнулся, только когда свет прожектора уже хлестнул по глазам.
Успели заметить или нет?..
Ладно, в любом случае пора уходить. Ловить здесь мне уже нечего, а вот как там Ирина?.. Я поежился. Конечно, с ней Хмырь, но при всем моем уважении к его немалым талантам, он все же не специалист по выживанию в мертвых землях. Да и про эту троицу - кстати, я вроде бы видел мечи у них за спинами - забывать не стоит.
Дождавшись, когда в пыльной комнате снова потемнеет, я прокрался к двери. На лестничной площадке царствовала темнота - хоть глаз выколи. Придерживаясь за омерзительно липкую стену, я спустился на первый этаж и толкнул дверь в квартиру. Мне повезло, было не заперто - замок выломали еще до меня. Работа мародеров, грабителей брошенных жилищ. Сейчас я был готов сказать им спасибо: они даже решетку на окне выворотили, максимально облегчив мне путь.
Я спрыгнул вниз. Долгую минуту, морщась от прострелившей колено боли, сидел на корточках. Потом встал, осматриваясь… Никого. Что ж, тем лучше.
Стиснув в ладони чуть прохладную рукоять пистолета, я похромал в противоположную от периметра сторону - в глубь старого города.
Первое дело - найти Ирину. Это не должно быть чересчур сложно. Вряд ли они могли уехать далеко. Большинство улиц старого города завалены ржавыми останками брошенных три десятилетия назад машин. Для колесного транспорта более или менее проходимы только главные трассы и проспекты. Там и будем искать.
Если только они не бросили машину и не решили пойти пешком… Я мотнул головой, отгоняя напрасную тревогу. Хмырь не станет так глупо рисковать. Все-таки машина дает хоть какую-то гарантию безопасности. В случае чего ее броня еще может помочь укрывшимся внутри беглецам.
Значит, надо искать машину.
Я неохотно перешел на бег. При каждом шаге ногу покалывало болью. Рубашка на груди расцвела темными пятнами… Черт побери, если поблизости есть хоть один вампир, он сейчас уже исходит слюной от вожделения. А я не в той форме, чтобы драться. И вряд ли смогу убежать.
У меня даже оружия нет - только кинжал… Ну плюс еще незаряженный пистолет. И как только я его не выронил, пока кувыркался по дороге? Обоймы потерял, а пистолет остался. Бесполезная железяка. Впрочем, будь он даже заряжен, толку от этого было бы немного. Те патроны, которые я позаимствовал в машине армейцев, были снаряжены свинцом - против людей, не против нечисти.
Словно в насмешку примерно в трех-четырех кварталах вниз по улице - как раз там, куда я направлялся, - затянул свою заунывную песню оборотень. Замечательно!..
Я свернул во дворы.
Здесь было еще темнее, чем на улице. Мертвые - без единого проблеска света - прямоугольники домов сверху накрывала давящая чернота неба. Чтобы не споткнуться, идти приходилось очень осторожно. Под ногами хрупко пощелкивали бесчисленные осколки стекла. В ноздри давил характерный запах: в застоявшемся воздухе отчетливо пахло тленом и запустением. Как в старой могиле.
Пробираясь вдоль прячущейся во тьме стены дома, я прекрасно понимал, насколько рискую. Оборотень, вампир, зилот, даже мертвяк - кто угодно мог сейчас подобраться ко мне практически вплотную. В этой темноте, среди болезненной тесноты высоких стен и крохотных двориков они будут чувствовать себя как дома. А я не смогу их даже заметить, пока не станет слишком поздно.
Ночь - время нечисти. Тем более такая ночь… Все мои инстинкты просто трубили об опасности. В другое время я бы, пожалуй, нашел какое-нибудь убежище понадежнее, забился туда и не высовывал носа до самого рассвета.
Сейчас же у меня не было выбора.
Двор с его непроглядным мраком сменился параллельной главному проспекту узкой улочкой. Здесь царила все та же неровная темнота, вспухшая бесформенными горбами там, где посреди дороги застыли черные силуэты брошенных машин… Нет, здесь они проехать не смогли бы. Нужно взять правее. Выйти на Меридиан. На их месте я направился бы именно туда…
Снова лезть во дворы я не стал. Вместо этого сделал небольшой крюк, обойдя квартал по тротуару. Так спокойнее. И вдобавок легче идти - не столько мусора под ногами.
К Меридиану - главной транспортной магистрали старого города - я вышел примерно через полчаса. Тридцать минут блужданий по непроглядно темным улицами и переулкам с риском в любой момент нос к носу столкнуться с одним из представителей бесчисленного легиона окрестной нечисти. Не удивлюсь, если поутру выяснится, что я поседел. Судя по тому, как панически верещал мне в уши не ошибавшийся доселе инстинкт, рисковал я страшно.
Но, кажется, обошлось…
И будто в ответ на мои чаяния - хрупкий щелчок. Словно кто-то неосторожно наступил на тотчас же лопнувший под ногой осколок стекла… Кто-то, но не я.
Я замер, напряженно вслушиваясь и всматриваясь в практически непроглядную темноту… Никого. Ничего. Темнота и тишина. И все же я не сомневался, что рядом кто-то есть. Бормотнул что-то и обреченно умолк инстинкт предощущения опасности - словно попрощался напоследок.
Я стоял, слушая ночную тишину. Стараясь не сопеть слишком сильно, ждал.
И дождался.
Тихое цоканье… Будто коготки по асфальту. Или копыта… Нет, для копыт слишком звонко - все-таки коготки…
Стиснув в ладони холодную рукоять кинжала, я шарил глазами по окружающим теням. Хоть бы луна взошла, что ли. Ни зги не видно…
Вот оно! Сзади!.. Я резко крутанулся на месте, полоснув воздух кинжалом. Бесполезно. Кто бы там ни был, он успел отскочить. Краем глаза я заметил нечеткую тень, с нечеловеческой скоростью метнувшуюся в сторону ближайшего дома. Взбежав прямо по стене, как по ровному месту, Она исчезла где-то на крыше.
Лихо… Это кто же такой был? Непонятно.
Еще раз мысленно посетовав на отсутствие фонарика, я медленно попятился. Сердце бухало в груди так, что его, наверное, было слышно за полсотни метров. Рукоять кинжала скользила в мокрой от пота ладони.
В воздухе буквально носилось напряжение. Инстинкт печально молчал. Тишина давила на уши.
Опять быстрое цоканье коготков… Откуда-то сверху.
Я поднял голову. И краем глаза успел поймать мелькнувшую на фоне ночного неба угольно-черную тень. Потом был сердитый лязг принявшего на себя удар кровельного железа. И снова глухой «цок-цок-цок» когтей. Только теперь уже с другой стороны улицы.
У меня перехватило дыхание. Между домами было метров пятнадцать. Монстр перемахнул их играючи… Как белка с ветки на ветку.
Мне стало совсем уж нехорошо. В том, что подобное существо способно в два счета свернуть мне шею, сомнений не было. Скорее всего, я жив только потому, что эта тварь просто не пожелала связываться. Подкарауль она меня в засаде или спрыгни с крыши прямо на голову - на этом бы все и закончилось. И даже моего тела потом бы не нашли.
Вжавшись спиной в стену, я настороженно прислушивался. Вроде тихо. Во всяком случае, характерного цоканья я больше не слышал. Возможно, монстр решил-таки убраться восвояси. Но даже если нет, не стоять же мне теперь здесь до самого утра.
Несколько раз глубоко вдохнув тяжелый и пыльный воздух, я повернулся спиной к дрожащему над горизонтом мареву бесчисленных огней нового города. До звона в ушах вслушиваясь в тишину, осторожно побрел вниз по улице. Характерного цоканья слышно не было. Но лопатками я каждую минуту чувствовал холодный чужой взгляд и знал: неизвестная тварь прячется где-то недалеко.
Опомнившись, в ужасе застонал инстинкт предощущения опасности. Я вздрогнул, перехватил кинжал, зашарил глазами по крышам… А в следующий миг смазанный силуэт метнулся на меня из-за угла.
Я сам виноват. В любой момент ожидая атаки неизвестной твари, я забыл, что в старом городе существует опасность и помимо неизвестной прыгучей нечисти. А когда вспомнил, было уже слишком поздно.
Все, что я успел сделать, заметив выскочившего прямо передо мной вампира, - это всего лишь инстинктивно отмахнуться кинжалом. И вроде бы я его даже зацепил, потому что вампир вдруг взвизгнул и на миг отшатнулся. Но почти сразу же он снова ринулся вперед, а у меня больше не было времени ни на то, чтобы уклониться, ни на то, чтобы подготовиться к драке.
Этот вампир был особенно быстр и, что тоже немаловажно, умен. Первым же ударом он выбил у меня кинжал, хотя и лишился при этом сразу всех пальцев - я видел, как они брызнули в стороны. Но кровосос наверняка сможет пережить их потерю, а вот я потерю кинжала - нет. Любой, даже самый захудалый вампир много быстрее и сильнее человека. Голыми руками с ним не справиться.
А у меня из оружия остался один только незаряженный пистолет за поясом.
И, как назло, ни одной деревяшки под рукой…
Воспользовавшись тем недолгим моментом, пока вампир шипел и тряс изувеченной кистью, я ударил его ногой. Столь подлый и коварный удар заставил бы любого мужчину долго-долго корчиться, приходя в себя. Вампир же только обиженно пискнул. И в ответ попытался схватить меня своей когтистой уцелевшей лапой.
В обнимку мы покатились по асфальту. Партерная борьба. Человек против вампира. Меня спасало только то, что правая рука у него все еще не действовала. Впрочем, кровь из обрубков пальцев уже практически перестала идти. И если вдобавок в ближайшее время кровососу удастся сытно поесть, то уже завтра он и не вспомнит, что потерял в драке чуть ли не полкисти - отрастет.
Здоровой рукой вампир рвался ухватить меня за горло, но пока еще мне удавалось держать его длинные и острые когти на расстоянии. Хотя и нельзя сказать, что это было так просто…
Яростное шипение в лицо. Горящие багровыми угольками глаза. Оскаленные клыки, тонкие и острые, как иглы… Врезать бы по ним чем-нибудь. Камнем хотя бы, их вокруг много. Вон один упорно вдавливается в бок, старательно пытаясь сокрушить мои ребра. Только вот достать его вряд ли получится. Для этого надо высвободить руку. А я и двумя-то едва справляюсь.
И все же придется рискнуть. Иначе рано или поздно кровосос меня задавит. И скорее рано, чем поздно. Он в отличие от меня не ведает ни боли, ни усталости.
Собрав все остатки своих сил, я оттолкнул упорно тянущуюся к моей шее когтистую лапу. И изо всех сил ударил вампира головой в лицо.
Не знаю только, кому от этого хуже стало: мне или ему. Вампир, кажется, лишился пары своих замечательных клыков. А я об эти же самые клыки располосовал лоб. Да так, что кровь сразу же залила глаза.
Но своей цели я добился. Подхваченная освободившейся рукой половинка кирпича неожиданно удобно легла в ладонь. Теперь, если мне повезет…
Я даже не понял, как это случилось. Просто перед глазами мелькнула какая-то тень. А в следующий миг железобетонная стена ближайшего дома вышибла из меня весь дух. Мне еще повезло, что я ничего не сломал. Но было очень больно.
Я с трудом поднялся. Колени дрожали, как у столетнего старика. Правый глаз не видит ничего, левый - ненамного больше. Спина болит невыносимо, аж дыхание перехватывает. Половинка кирпича по-прежнему в ладони.
А вот вампира не видно. Такое впечатление, словно нас с ним разбросало в разные стороны. Но что?.. Или кто?..
Ничего не видно. И так темно, да еще и кровь со лба прямо на глаза стекает. Что это там за тени под домом напротив копошатся? Где мой кинжал?..
Тишину ночных улиц прорезал истошный захлебывающийся визг вампира. Послышалось какое-то глухое хлюпанье. И все стихло.
Я стоял, до немоты в пальцах стиснув обломок кирпича - свое единственное и совершенно бесполезное в сложившейся ситуации оружие.
Инстинкт предощущения опасности печально молчал.
Горбившаяся на противоположной стороне улицы тень медленно зашевелилась. Выпрямилась во весь рост. И медленно двинулась в мою сторону.
Цоканье… Едва слышное цоканье когтей по асфальту.
Тварь остановилась буквально в двух шагах от меня. Я видел, как хищными желтыми огоньками в темноте блеснули глаза. Невероятно долгую минуту монстр безотрывно пялился на меня. А потом вдруг подобрал ноги и, словно подброшенный пружиной, взвился в воздух. Торопливо обернувшись, я успел увидеть только мелькнувшую на крыше ближайшего дома смутную тень и краем уха поймать быстро удаляющийся перестук когтей «цок-цок-цок» по металлу.
Нечисть, кем бы она ни была, исчезла, оставив меня в покое.
Я разжал пальцы. И вздрогнул, когда вывалившийся из рук камень глухо брякнул о землю. Посреди вернувшейся на улицы старого города настороженной тишины удар прозвучал неожиданно громко.
Дрожащей рукой я протер лицо, рукавом смахнул заливавшую глаза кровь. После чего осторожно присел и принялся шарить вокруг. Я чувствовал, что кинжал где-то неподалеку - мягкие волны исходящей от него тьмы отчетливо пульсировали в воздухе. Но где?..
Основательно порезавшись об осколок стекла, я одними губами помянул черта. И почти сразу же ощутил холодный укол царапнувшей ладонь тьмы.
Держа оружие наготове, я крадучись шагнул в ту сторону, куда прыжок неизвестного монстра отбросил едва не добравшегося до моего горла вампира. Я ждал, когда на меня из густой темноты ближайшего подъезда вновь ощерится мертвенно-бледное застывшее лицо, и был готов в любой момент всадить в него кинжал. По самую рукоятку - не меньше…
То, что осталось от вампира, я нашел неподалеку от ржавой тенью нависшего над тротуаром старого грузовика. Густая вампирья кровь тягучими, матово поблескивающими каплями повисла на стене ближайшего дома, темным пятном расползлась по асфальту. Много крови. Очень много. Для того чтобы получить столько, не-мертвого кровопийцу пришлось бы, самое меньшее, выпотрошить, а затем еще и разорвать пополам… Собственно, именно это и было проделано.
Меня замутило. Не от зрелища разорванного от горла до паха ходячего мертвеца. И не оттого, что я всего пару минут назад фактически нос к носу стоял с нечистью, способной сотворить такое не с человеком даже - с вампиром. Нет. Я просто представил, как эта тварь перебирается через периметр и, оказавшись в густонаселенных кварталах нового Челябинска, начинает убивать, убивать, убивать… Всего один такой монстр способен доставить уйму проблем. Десяток - зальют кровью половину города, прежде чем их остановят. Сотня же… Сотня превратит в мертвые земли всю область.
А сколько таких тварей ждут своего часа, скрываясь во Тьме? Тысячи? Миллионы? Может быть, они уже строятся ровными рядами, чтобы вместе с опускающейся тьмой явиться к нам сюда и превратить этот мир в филиал ада на Земле… Когда это случится? Завтра? Или уже сегодня? И какую цену придется заплатить людям, чтобы в нем выжить?
Одно несомненно: если этот монстр мне помог, значит, ему это было нужно.
То есть это было нужно Тьме.
Нужно Аваддону…
Я глубоко, до хруста и острой вспышки боли в боку, вдохнул. Тыльной стороной ладони снова провел по лицу. Вытер ставшую влажной и липкой руку об одежду… Нехорошо, конечно. Только я и так уже весь изгваздался до такой степени, что теперь не важно, будет ли у меня на штанах одним кровавым пятном больше или нет… Если почуют - придется драться. А нет - так и не расстроюсь. Ничуть.
Темнота удушающим покрывалом тишины давила на нервы. Кроме своего хриплого дыхания, я не слышал ничего. Старый город притих. Затаился в ожидании, тысячей пустых оконных глазниц настороженно глядя на мелькающие у самого горизонта искорки света. Огоньки прожекторов там все еще обшаривали примыкающие непосредственно к периметру заброшенные кварталы.
Я вздохнул. Мысленно цыкнул на вновь пробудившийся и тихим бормотанием напомнивший о себе инстинкт. И вдоль стены побрел вниз по улочке. Где-то там, за домами, невидимая отсюда, тянулась асфальтобетонная лента Меридиана - главной грузовой трассы Челябинска. Если я на нее выйду, дальше будет уже немного легче.
Главное - не влипнуть ни во что по дороге.
Нужно быть осторожнее…

* * *

Предыдущая страница 19 Следующая страница


Венец творения 20

Машину я нашел только к утру, когда небо над головой из непроглядно-черного уже превратилось в нормально-голубое, а на востоке вовсю горела заря. Передним правым колесом взобравшись на тротуар, она стояла в спрятавшемся среди обветшалых высоток дворике. Сзади и сбоку на броне кое-где виднелись поблескивающие содранным металлом шрамы - следы пуль. Ночью, в темноте, этого не было видно, но сейчас… Да, здорово все-таки их потрепало.
На месте водителя, свесив ноги в открытую дверцу, сидела Ирина. Рядом, прислонившись к помятому и ободранному металлу, мусолил очередную самокрутку бывший инквизитор. Пленного армейца я не заметил, ну да и Тьма с ним. Главное, с Ирой все в порядке. А все остальное…
Я облегченно выдохнул. Пристроил за пояс обманчиво дремлющий кинжал. И, перегнувшись через изъеденный дождем и ветром подоконник, помахал рукой.
Ноль реакции. Не видят…
Я подождал. Поморщился. И негромко свистнул.
Они подняли головы одновременно: вскочившая со своего места Ирина и потянувшийся было за обрезом инквизитор. Впрочем, он тут же его выронил, когда перехватил за руку бросившуюся мне навстречу Ирину. Правильно! Не стоит тут так безоглядно носиться, все-таки старый город. И не только я могу выглядывать здесь из окон. Вот сейчас спущусь, тогда и поговорим…
Еще раз махнув рукой, я повернулся и похромал через комнату. В другое время я, конечно, мог бы просто спрыгнуть, благо высоты здесь было метра два, не больше. Но только не сегодня. Хватит с меня уже прыжков и падений. Спина до сих пор ноет. Под ребра при каждом шаге будто игла втыкается. В таком состоянии вообще надо в кровати лежать, а не по старому городу шататься,
Я благочинно спустился по лестнице и вышел в холл. Видимо, до Гнева здесь была какая-то контора или офис. Стол, шкафы, пожелтевшие от времени бумаги, валяющиеся у порога останки разбитого вдребезги телефона. Пол некогда покрывал ковер. Правда, с тех пор как прохудилась крыша, он превратился во временно пересохшее болото и противно похрустывал под ногами.
Поперек ковра красовалась отчетливая цепочка следов. Совсем свежих. Десять минут назад, когда я входил в здание, их еще не было.
Стиснув рукоять кинжала, я уставился в густой полумрак коридора. Драться не хотелось ничуть. Не в том я был состоянии, чтобы драться… И хорошо, если это всего лишь мертвяк. А если опять вампир или, хуже того, человек? По этим едва видимым отпечаткам так сразу не поймешь. Обычные армейские ботинки - на этих улицах в них могут ходить и живые, и мертвые.
Вроде бы никого не видно. Чутье тоже молчит.
Полная тишина.
Я вздохнул. Ладно. Если объявится, тогда и будем думать. А пока воспримем это как еще одно предупреждение: безопасных мест не бывает. Тем более в старом городе.
Я шагнул в зияющий унылой пустотой дверной проем. Обошел дом. Подойдя к машине, прислонился к помятому боку, спиной чувствуя ночную прохладу металла. И только теперь позволил себе ощутить навалившуюся на плечи усталость…
Оу-е… Больно же!
- Ир, полегче. Не надо меня так тормошить. Я в порядке. Честно… Только устал немного.
- Вижу, в каком ты порядке. - Неуверенная улыбка сквозь слезы. - На ногах еле стоишь.
- Но ведь стою же. - Я улыбнулся в ответ.
Чуть поднял голову, поймал взгляд откровенно усмехавшегося Хмыря и стрельнул глазами в сторону ближайшего дома. Бывший инквизитор прищурился и молча кивнул - понял. Значит, можно надеяться, что за нашими спинами он присмотрит.
Ирина, достав платок, пыталась оттереть с моего лба засохшую кровь. Я по мере сил уворачивался. Не то чтобы мне нравилось пугать своим видом окрестных мертвяков, просто больно было. Да и время поджимало. Если ночью мало кто согласен рисковать своей шкурой за периметром, то сейчас, утром, ничто не помешает армейцам развернуть полномасштабную операцию по моим поискам. После того что я учинил на пропускном пункте, этого вполне можно ожидать.
Вопрос лишь в том, насколько велико их желание изловить ставшего костью в горле чистильщика. И даже если армейское командование не станет рисковать своими людьми, ничто не помешает им натравить на меня Управление. Там у меня тоже имеется десяток-другой недоброжелателей. Так что пулю в затылок при попытке к бегству найдется кому пустить.
Ирина, добравшись тем временем до моей спины, испуганно ахнула. И даже Хмырь присвистнул… Н-да, зрелище, вероятно, весьма неудобоваримое. Хорошо, что я его не вижу. А то бы испугался.
Вот так у меня всегда. Сначала год хожу как заговоренный - ни единой царапины. Потом за какие-то пару часов собираю сразу всю положенную мне за это время порцию синяков и шишек.
- Леша, как это ты?..
- Упал неудачно. - О своей встрече с неизвестной нечистью я решил пока умолчать. - Когда с машины сорвался.
- Держаться надо крепче, - сквозь прищур оглядывая зияющие чернотой провалы ближайших окон, через плечо сообщил Хмырь.
- Гонять надо тише, - ответно огрызнулся я, вздрагивая от чересчур усердных, на мой взгляд, стараний Ирины.
Ну вот, кажется, опять кровь пошла. Я мягко, но непреклонно высвободился. Поправил то, что осталось от моей рубашки. И, словно ставя тем самым последнюю точку, снова прислонился к обжигающе-прохладному металлу машины.
Ирина не стала настаивать. Тихонько вздохнула и просто встала рядом. Нашла и осторожно сжала мою руку.
Хорошо… Как это хорошо - держать в руке теплую человеческую ладонь, чувствовать Ирину молчаливую поддержку и понимать: что бы ни случилось, она всегда будет рядом. Поддержит и поможет. Согреет занемевшие от колючего черного холода пальцы…
- А тем, кто был на стене, ты тоже скажешь: стрелять надо пореже?
- Обязательно скажу. При следующей личной встрече. - Я покрутил головой, осматриваясь. Опасливо - мало ли что - спросил: - А где… этот?
- Вояка? Там он, в машине. - Хмырь усмехнулся. - Дрыхнет. Сморило беднягу на нервной почве.
Я кивнул, предварительно заглянув в машину.
- Тогда пусть спит… Или, может, его вообще здесь оставить? - Я пнул видавшую виды резину колеса. - Сколько там горючки? Хватит?
- А это, - бывший инквизитор усмехнулся, - зависит от того, куда ты хочешь поехать.
Я промолчал.
А что я мог ответить? Что предпринять?
События последних дней крутились в памяти.
Насмешливая ухмылка Вождя, нелепая и искусственная рядом с его полным ледяной черноты презрительным взглядом. Сгорбившаяся в кресле фигура шефа, выступившие на его лице бусинки испарины. Сломанными куклами разбросанные на плывущем от жары асфальте тела. Презрительно-оценивающий холодный взгляд демона. Давящие на нервы церковные подвалы. Прорыв периметра, вампиры на городских улицах, одна за другой выезжающие из зачищенного района труповозки. Нелепые, непонятные, пугающие сны. Беспомощность. Беззащитность перед нависающей над головой махиной судьбы.
И право сделать свой выбор.
Понятно, почему это так ценится. Это очень трудно - выбирать. Гораздо труднее, чем просто плыть по течению, сетуя и жалуясь на жизнь, но не пытаясь ее изменить.
Свобода духа - высшая ценность этого, мира.
Но и цену за нее надо платить соответствующую.
Интересно, хватит ли горючего хотя бы до Магнитогорска?.. Наверное, нет. Да что там, точно не хватит… И сможем ли мы вообще спрятаться от этого кошмара?
Я устало вздохнул.
Сколько? Скольких жизней будет стоить приход Тьмы?.. Сколько человек погибнет при этом?..
- Вряд ли так уж много.
- Что?..
Я вздрогнул. Моргнув, уставился на невозмутимо встретившего мой взгляд Хмыря. И только тогда понял, что последний вопрос задал вслух.
- Я говорю, на самом деле смертей будет не столь много, как тебе кажется. Уйдут только самые чистые, такие, например, как мать Ефросиния, - им не будет места при новом порядке, и самые черные - в них просто отпадет нужда. Большинство останется и будет спокойно жить дальше, даже не поняв, что и как произошло.
Видимо, у меня был на редкость глупый вид, потому что бывший инквизитор громко фыркнул и счел необходимым пояснить:
- А ты, наверное, ждал безумных зверств, массовых закланий и рек крови? Зря. Все это наше, исконно человеческое зло. Оно банально, пошло, глупо и никому - в том числе и Люциферу - не выгодно. Тьма предпочитает несколько иные средства. Не столь жестокие, но подчас куда более эффективные.
- По-твоему, Тьма милосердна?.. - Я поднял бровь.
В ответ бывший инквизитор хмуро покачал головой.
- Ты не забывай: Тьма - это часть нас самих. Неотъемлемая. И, кстати, я никогда не говорил, что она добра и милосердна. Нет. Она всего лишь рациональна. Люциферу не нужны ни человеческие страдания, ни муки, ни смерть. На человечество как таковое ему вообще глубоко наплевать. Князю Тьмы нужны лишь наши души. Именно исходя из этого он и строит свои планы. И если ты считаешь, что, получив полную власть над миром, он первым делом устроит грандиознейшую бойню, ты, друг, глубоко заблуждаешься. Бойня ему не нужна и, по большому счету, совершенно невыгодна.
Ирина, поймав мой взгляд, слабо улыбнулась и пожала плечами. Я вздохнул. Меньше всего мне сейчас хотелось думать о том, что способен сотворить с нашим миром, дорвавшись до власти, Люцифер. И так понятно, что ничего хорошего…
- Ужас, боль, смертоубийства, массовые жертвоприношения, люди типа Еременко или того же Вождя - все это нужно Люциферу лишь на этапе борьбы, для того чтобы нагнать страх, внушить верность, привлечь больше последователей. Если Тьма победит, все это будет отброшено за ненадобностью. Завоевав территорию, ни один оккупант не станет напрасно резать местных жителей, или, как это выглядит с точки зрения Сатаны, транжирить ценный ресурс. Новая политика, новые правила, новые законы - это да. Будет. Но никаких массовых расправ. Нет, я, конечно, согласен, убийство - чернота в душе и кровь на руках - это неплохой аргумент в пользу владыки нижнего мира, и у такой души шансы попасть в ад значительно выше. Но тут есть одна проблема… Видишь ли, там, где есть убийца, есть и жертва. А это уже совсем другой коленкор. Безвинная смерть и мученичество - это ступени на дороге в рай…
Положив ладонь на колюче-холодную рукоять кинжала, я молча слушал.
- Равновесие, Алексей. Большое преступление требует большую жертву. Детоубийство, бросание на алтарь младенцев и беременных женщин, костры, пытки - все это отчетливо и надежно накладывает на палачей метку нижнего мира. Их души пойдут прямиком в руки Тьмы. Но куда, спрашивается, уйдет душа безвинно замученного ребенка? И стоит ли одна душа потери другой?.. Знаю, что ты хочешь возразить, но это тоже не выход. Убийство убийцы, особенно если это делает человек чистый и приближенный к свету, в определенных условиях может быть воспринято как казнь, как божественная кара. Тут, конечно, трудно судить, и, даже всего лишь рассуждая на эту тему, мы слишком многое берем на себя. Но факт остается фактом: именно на этом принципе стояла и стоит наша святая инквизиция.
Странно, наверное, слушать лекцию о природе добра и зла, стоя посреди унылого дворика, спрятавшегося среди брошенных, мертвых, переполненных нечистью кварталов старого города. Вдвойне странно делать это, зная, что по твоим следам уже идут охотники и каждая секунда на счету… Но хуже всего чувствовать при этом чужой взгляд, царапающий спину, и ощущать холодное нечеловеческое терпение его невидимого хозяина. Это уже не просто странно. Это страшно.
- Нет, кровь и сила - это не выход. Все, что может дать этот метод, - более или менее равномерный поток душ в обе стороны: половина на половину вкупе с постепенным уменьшением численности населения. Неужели ты думаешь, что именно этого добивается Тьма? Что Люцифер не найдет способ обойти закон равновесия?
Под ищущим взглядом Хмыря я отвел взгляд. Не выдержал того, что увидел в его глазах. Там был не свет. И не тьма. Там было то, из-за чего бывший верховный инквизитор Иван Симонов шесть лет назад был обвинен в ереси, лишен сана и сослан.
Острый ум, не скованный догмами и традициями. Ищущий и свободный. Равно далекий как от света, так и от тьмы.
- Гораздо выгоднее ловить людей на мелочах. Зависть. Воровство. Прелюбодеяние. Гордыня… Может, не так быстро и надежно, но в перспективе обещает практически стопроцентный результат. Нужно только переломить мораль. Пусть даже это займет некоторое время, но Люцифер не торопится - у него впереди вечность. Зато потом у него появится бесконечный возобновляемый источник душ, а человечество превратится в гнилое застоявшееся болото, в котором, как известно, черти водятся. Грех станет нормой жизни… Вряд ли это, конечно, произойдет при нашей жизни - все-таки в старом поколении вера в Бога все еще достаточно сильна, и, прежде чем удастся ее погасить, надо позволить уйти старикам. А Тьме, к счастью, торопиться некуда…
Я сухо кашлянул, перебивая увлекшегося инквизитора.
- Кхм… Ты говоришь так, будто пытаешься убедить меня махнуть на все рукой. Мол, и после прихода Тьмы все будет не так уж плохо. Хочешь, чтобы я не рыпался - на нашу долю света еще хватит?
Холодная усмешка. Молчание. Потом ответ:
- Я всего лишь рисую тебе один из вариантов будущего. Другого, в котором ты все-таки решишься пойти против судьбы, я не вижу - слишком много там непонятного. Может быть, ты победишь, может, проиграешь. В любом случае выбирать тебе. - Поймав мой брошенный в сторону внимательно слушавшей нас Ирины взгляд, Хмырь спокойно кивнул: - Иринку только свою спросить не забудь.
- Спрошу. - Я кивнул. - Обязательно спрошу… Ира?
Улыбка в ответ, спокойная и беззаботная, светлая. Чужая в этом переполненном ненавистью и тьмой месте.
- Год назад, Леша, мы уже были в точно такой же ситуации. Помнишь?.. Тогда ты мне помог. Тебе было плохо, тебя искали, гоняли, хотели убить, но при всем этом ты нашел силы и время поддержать женщину, которую фактически не знал, которой ничем не был обязан. Без тебя я была бы мертва - в этом я отдаю себе отчет. Не важно, сожрал бы меня оборотень или испепелил Свет - я была бы мертва… Теперь же, когда роли поменялись, я сделаю для тебя то же самое, что ты дал мне: я поддержу тебя, что бы ты ни решил. Хочешь - уедем куда-нибудь подальше, в Курган, в Екатеринбург, в Москву, на хутор Пятихатье. А хочешь - пойдем убивать демона. Я соглашусь и с тем и с другим. Да, мне не нравится вся эта ситуация, очень не нравится. Но я помогу тебе, Алеша, идти по любому пути. Что бы ты ни выбрал, я буду рядом.
- Даже если придется рисковать жизнью? - Бывший инквизитор в упор смотрел на Ирину.
Странно так смотрел… Я бы сказал - с завистью, если бы не знал его настолько хорошо.
- Даже если придется рисковать жизнью. - Отмашка Ирины выглядела на редкость беззаботно по сравнению с промелькнувшим в голосе холодком.
Я молча буравил глазами землю, не зная, что сказать и нужно ли вообще что-то говорить…
Общее мнение выразил Хмырь, подняв голову и вполголоса обратившись к вспыхнувшему на востоке восходящему солнцу:
- Господи, пошли мне такую же жену…
- Вряд ли это у него получится. - Я растянул в усмешке ставшие вдруг непослушными губы. - Другой такой нет.
- Конечно нет, - неожиданно уныло согласился бывший инквизитор. - Мировоззрение накладывает свой отпечаток. Много ли в этом мире мессий, пусть даже и бывших?.. Алексей, ты даже не представляешь, насколько тебе повезло.
- Ты прав, не представляю… - Придвинувшись, я приобнял Ирину за плечи, одновременно поморщившись, когда отразившийся от одного из чудом уцелевших, окон солнечный луч тонкой иглой кольнул в глаза. - Утро уже. Пора убираться отсюда. Этот вояка там все еще спит? Разбудим или ты поведешь?
Бывшему инквизитору не понадобилось много времени, чтобы переключиться с философских проблем на сиюминутные:
- Куда едем?
Глубоко вдохнув уже предвещающий каждодневную духоту воздух, я взглянул сначала на юго-запад, где, невидимый за домами, проходил изрытый тяжелыми колесами Меридиан, потом на восток - в сторону бесчисленных крыш старого города. Неуловимый запашок исходящей оттуда тьмы можно было почувствовать, даже не напрягаясь.
- Давай пока вдоль проспекта.
- Как скажешь, начальник… - Хмырь безропотно уселся за руль.
Я открыл заднюю дверцу и подал Ирине руку, помогая сесть. Спящего на заднем сиденье вояку пришлось основательно потеснить. Он, однако, даже не проснулся, хотя я особо не церемонился. Крепко же парня сморило. Я уж было подумал, не случилось ли чего с ним грешным делом, но потом присмотрелся - вроде бы дышит.
Перед тем как захлопнуть дверцу, я наклонился к Ирине и тихо прошептал ей на ухо:
- Спасибо…
Она улыбнулась в ответ, но ничего не сказала. И хорошо, потому что иначе я окончательно смутился бы… Это надо же, а ведь я думал, что совершенно разучился краснеть.

* * *

Приехали.
Стоя на подножке, я молча смотрел на заваленную обломками улицу. Да и что здесь можно сказать? И так с первого взгляда понятно, что проехать здесь невозможно. Перекрывший улицу завал не оставлял на то ни малейшего шанса. Обломки кирпичей и железобетонных конструкций вздымались кое-где на высоту человеческого роста. Скрученные прутья арматуры перебитыми пальцами тянулись к небу.
А ведь еще неделю назад здесь еще можно было спокойно пройти или проехать.
Что ж, ничего удивительного. Старый город ветшает. Тридцать лет - немалый срок для оставшихся в одиночестве улиц. Заброшенные здания постепенно уступают неумолимому времени. Устав сопротивляться его тяжелому шагу, высотки начинают рушиться.
И хорошо, если не на чьи-то головы… Впрочем, если это головы не-мертвых, то не жалко.
Хмырь что-то сказал. За натужным кашляньем работающего двигателя я не расслышал и потому переспросил. Он нахмурился.
- Я спрашиваю: как будем пробираться?! Попробуем через дворы?
Я помотал головой. Этот район я знал хорошо. Старый, еще времен до Гнева хлам, ржавые останки бульдозером сброшенных с дороги автомобилей и кучи слежавшегося мусора превращали здешние дворы в серьезное препятствие даже для опытного скалолаза. О том, чтобы пробиться там на машине, нечего и мечтать.
- Не получится! Тут везде все завалено. - Я на секунду задумался, прикидывая варианты. - Если только по проспекту… - Я указал рукой.
- Это же практически в двух шагах от периметра.
- Ну да. Могут, конечно, и заметить. Но не пешком же.
- Все равно скоро придется. На пустом баке далеко не уедешь.
- На сколько получится, на столько и уедем.
Я с силой хлопнул дверцей, заставив недовольно поморщиться Ирину и вздрогнуть всем телом съежившегося армейца. Едва он проснулся, я велел ему перебраться на переднее сиденье, а сам сел сзади, предварительно продемонстрировав пистолет. В нем не было ни одного патрона, но, так как я позабыл об этом сообщить, уверен, вояка и не думал о сопротивлении.
Вообще-то пугать парня причины не было - он и так трясся при одном только взгляде на тянущиеся за окном мрачные красоты брошенных кварталов. Здешних улиц он боялся, пожалуй, даже больше, чем выстрела в спину. И неудивительно. Стоит только вспомнить, какие байки о старом городе шутки ради рассказывают ветераны периметра таким вот, как он, новичкам.
До проспекта мы добрались сравнительно быстро, прокатившись по узкой, но, как ни странно, вполне проходимой улочке и немного поплутав среди гаражей. Дальше до самого Уфимского тракта можно ехать без проблем - дорога была хотя и основательно разбитой тяжелыми грузовиками караванов, но все же вполне проходимой.
За домами невыразительной серой лентой тянулась полоса периметра. До нее было метров триста. Достаточно близко, чтобы патрулирующие стену армейцы расслышали шум двигателя и заинтересовались. Оставалось только надеяться, что нам повезет и, прежде чем сообщение о том, что угнанную прошлой ночью машину видели в непосредственной близости от периметра, пройдет по всем инстанциям, мы успеем убраться достаточно далеко.
Вообще, конечно, риск был довольно велик, и, будь я один, я счел бы его неоправданным. Но сейчас выбора не было. Если не огибать весь город по дуге, проехать можно только по этой улице. А добираться на своих двоих… Нет. Машина - это пусть и хлипкая, но гарантия безопасности. Пешком - у меня было такое чувство - мы бы далеко не ушли.
- На следующем перекрестке - налево, - напомнил я, оборачиваясь. - И держись за домами, чтобы с периметра не видно было.
Вроде бы все нормально - обычная пустая улица, стиснутая с обеих сторон ровными рядами домов. Из окон не выглядывали мертвенно-бледные застывшие лица вампиров или лобастые головы оборотней. Отряд чистильщиков не гнался за нами по пятам, угрожая мечами и пистолетами. Нарушаемая только тарахтением двигателя тишина - и ни единой живой души вокруг. Только вот почему-то мне было не по себе. Словно предчувствие какое-то…
- Сам знаю, - буркнул в ответ Хмырь. - Не младенец.
Я пожал плечами, продолжая изучать уплывающую назад улицу.
- Ну мало ли…
Договорить не удалось. По ушам резанул противный визг. Машина затормозила так резко, что я прикусил язык и вдобавок едва не слетел с сиденья. И почти сразу же двигатель обиженно взревел, когда сидевший за рулем инквизитор вдруг передумал останавливаться и до упора втоптал в пол педаль газа. Теперь меня бросило уже назад и больно приложило, макушкой о подвернувшуюся как нельзя более кстати скобу… И кто только придумал ее сюда приделать?
Держа одну руку на рукоятке кинжала, а другой нащупывая откатившийся под сиденье пистолет, я обернулся…
Дробя гусеницами асфальт, прямо перед нами на перекресток тяжело выползал танк. Чуть приподнятый ствол пушки едва заметно подрагивал. Словно в предвкушении.
- Ешкин пес… - только и смог выдохнуть я. - Гони!
Бывший инквизитор не ответил. Немилосердно терзая двигатель, он быстро-быстро выкручивал руль. Сидевший впереди меня вояка сжался в кресле, побелевшими пальцами вцепившись в ручку лязгающей при каждом повороте двери. Я успел отметить, что так он, пожалуй, может и вывалиться, но тотчас же выкинул эту мысль из головы. Машину лихорадочно бросало из стороны в сторону, нужно было держаться самому. И свободной рукой пытаться удержать Ирину.
Черт, Хмырь, наверное, не врал, когда говорил, что в прошлой жизни был гонщиком. Я даже не подозревал, что на машине вообще можно ездить боком… Так, пожалуй, и в самом деле поверишь в пользу ремней безопасности.
Башня остановившегося посреди перекрестка танка неотвратимо поворачивалась в нашу сторону. Холодный зрачок дула искал свою цель. Наконец он ее нашел и остановился…
- Сворачивай! - заорал я. - Хоть куда: во дворы, на улицу, в тупик!.. Сворачивай!
В следующий миг я снова приложился о ту же самую скобу. На этот раз лбом. Перед глазами вспыхнули разноцветные пятна. Но даже сквозь них я увидел, как брызнула огнем и кирпичным крошевом стена дома напротив. Ударная волна толкнула машину в бок, и, кажется, несколько секунд после этого мы ехали на двух колесах… Не знаю. Не могу сказать. Мне было не до того. Я в это время пытался разобраться, жив я или мертв.
М-да. А я-то, помнится, жалел, что армейские танки не выходят на улицы.
Еще как выходят. Нужно только соответствующе простимулировать наше армейское начальство. Например, выскочить из-под облавы, избить нескольких солдат, взять в заложники армейского офицера, устроить стрельбу, прорываясь через периметр, и, словно красуясь, проехать на угнанной машине вдоль городской стены.
Всего-то..
Не зная, сколько этой махине нужно времени на перезарядку, подсознательно я ожидал смерти в любую секунду. Но мы успели. Избитая, ободранная, хромающая на оба задних колеса наша машина успела оставить насквозь простреливаемый проспект и нырнуть за угол дома прежде, чем прогремел второй выстрел. Спасибо Хмырю. Он действительно классный водитель.
Теперь бы еще оторваться…
С одной стороны, у нас было несомненное преимущество в скорости. С другой же, это самое преимущество не так просто было реализовать. Извилистые улочки, переулки, клетушки дворов - разогнаться просто негде. Вдобавок всюду эти завалы: выброшенная из окон старая рассохшаяся мебель, ржавые останки машин и просто кучи непонятного мусора. Не особо-то погоняешь. А вот старушке «семьдесят второй», я уверен, никакой мусор не помеха. И то, что нам приходится объезжать тридесятой дорогой, она проломит даже не оцарапавшись.
В том, что сейчас едва не подстреливший нас танк ползет следом, я не сомневался. И хотя за натужным кашляньем двигателя этого слышно не было, я знал: его гусеницы сейчас дробят ту кучу полуистлевшего хлама, мимо которой мы, обдирая краску о стену, протискивались пять минут назад.
Может, лучше все-таки бросить машину л попробовать уйти пешком?..
Внезапный хлопок был отчетливо слышен даже сквозь шум двигателя. Я сначала подумал, что это выстрел, и потянулся за оружием. Но потом, видя, как отчаянно Хмырь крутит руль, пытаясь выровнять пошедшую каким-то безумным зигзагом машину, я понял…
- Колесо?..
- Да. - Коротко и ясно. Сразу понятно: бывшему инквизитору не до разговоров.
Прикрыв глаза, я вздохнул… Что ж. К тому все и идет.
- Остановись. Только не посреди улицы. Сворачивай куда-нибудь во дворы.
Хмырь молча кивнул. Не стал спорить. Значит, дело действительно дрянь.
Остановились мы в небольшом, спрятавшемся среди высотных домов дворике. Песочница, клумбы, качели. Очевидно, некогда все здесь буквально утопало в зелени. Правда, по прошествии трех с лишним десятилетий от деревьев и некогда аккуратно подстриженных кустов остались лишь сухие перекрученные стволы, а резные фигурки детского игрового городка были исполосованы чьими-то когтями. Но все равно здесь было на удивление уютно, а захлестнувшая весь город тьма почти не ощущалась. Просто заброшенный дворик, и все тут.
Я подал руку, помогая выбраться Ирине. Хмырь стоял рядом и, поджав губы, осматривал машину.
Посмотреть действительно было на что. Если еще вчера эта машина хоть и не представляла собой выдающееся достижение автопрома, но все же выглядела вполне прилично, то сегодня… Лопнувшие колеса топорщатся клочьями разорванной резины. Радиатор парит. Краска содрана. Царапины, вмятины, трещины. Броня на оказавшейся ближе всего к взрыву стороне почернела и покрылась сотнями мелких шрамов от осколков. Кое-где виднелись даже сквозные пробоины - и хорошо еще, что никого при этом не задело… Я в старом городе видел машины, выглядящие куда приличнее даже после тридцати лет, проведенных под снегом, солнцем и дождем.
Наш случайный попутчик вылезать отказался. Когда я рывком открыл дверцу, он только сжался в кресле и отчаянно замотал головой. Я пожал плечами. Дело твое.
- Как хочешь. Можешь сидеть и ждать. Тебя найдут.
- А если не найдут? - Голос парня заметно дрожал.
Да, не так-то просто опомниться после того, как по тебе только что звезданули из пушки… А может, парня просто контузило? У меня, например, после взрыва в ушах до сих пор звенит.
- Найдут. - Я мрачно усмехнулся. - Обязательно найдут. Эту машину сейчас все кому не лень ищут. Так что жди. Дверцы только покрепче закрой и не высовывайся без крайней нужды.
Судя по тому, с каким ужасом армеец озирался по сторонам, совет этот был явно излишним. Можно было говорить с уверенностью: парень из машины не вылезет, даже если наступит новый День Гнева и мимо будут проходить ангелы с хорами и трубами… Остается только надеяться, что его и в самом деле найдут. Иначе через пару месяцев здесь будет сидеть скелетик, намертво запершийся в ржавеющей армейской машине, - парень умрет с голоду, но не выйдет.
О другом возможном варианте, когда влезший по нашим следам в этот дворик танк без долгих раздумий закинет в машину снаряд, я умолчал. Это от меня уже не зависело. Если у парня хватит ума как-то подать сигнал своим - он останется жив. А нет - значит, нет.
- Ир, ты как? В порядке? Тогда идем.

* * *

- Как в прошлый раз… - Скользнув ладонью по крошащимся красной пылью кирпичам, я осторожно заглянул за угол. - Тогда все было точно так же: мы с боем прорвались через периметр. Бежали. Прятались. Дрались… Прав был тот, кто говорил, что история развивается циклами.

Предыдущая страница 20 Следующая страница


21 Александр Лоскутов

- Только нынче цикл раскручивается в обратную сторону. - Держа обрез на сгибе локтя, бывший инквизитор тяжело прислонился к стене. - Уфф… Не в том я возрасте, чтобы носиться как сумасшедший. Тем более по такой жаре… А вообще-то на самом деле это не спираль, а зеркало.
Да, печет знатно. Сейчас бы в тенек забиться да отдохнуть часок-другой после бессонной ночи. Жаль, останавливаться нельзя. Надо уходить, пока не поздно. Пока снова не влипли…
Минут десять назад нас чуть не засекли. Я едва успел втолкнуть Ирину и Хмыря обратно в полумрак подъезда, когда из-за поворота вышел патруль. Четверо парней из Управления, мои бывшие коллеги. Все новички, недавно из учебки. Только это нас и спасло. Будь среди этой четверки хоть один мало-мальски опытный чистильщик, он бы нас почуял. Инстинкт бы подсказал… Так же как мне он сейчас подсказывает, что за нами кто-то следит.
- Какое еще зеркало?
На ходу я отцепил от пояса фляжку. Воды в ней было примерно на четверть, да и та до неприличия теплая. Вот только ничего другого все равно нет.
Глотнув, я передал флягу Ирине, заслужив в ответ благодарный кивок… Только я не чувствовал, что заслужил его. В конце концов, это моя вина, что мы здесь находимся. Меня не благодарить надо, а ногами пинать. Пока не взвою.
Жарко-то как… Мозги плавятся.
Передоверив на минуту флягу бывшему инквизитору, Ирина молча протянула ее назад.
- Не надо. Допивай… Так что ты там говорил о зеркале?
Нет, правда, за нами кто-то следит. Лопатки аж сводило от чужого взгляда. Но черного холода или злобы я не чувствовал. Зато четко ощущал ожидание и настороженность - чувства, совершенно нехарактерные для нечисти…
Человек?
Чистильщик? Армеец? Случайный путник, достаточно безумный, чтобы залезть в самое сердце старого города? Не важно. В любом случае ничего хорошего этот взгляд мне не обещает.
По идее надо было бы оставить Ирину в какой-нибудь квартирке этажом повыше и с дверью покрепче, а самому прошвырнуться по окрестностям. Выследить. Разузнать, кто тут у нас такой любопытный.
Жаль, времени нет. И сил тоже.
- Зеркало… Вспомни прошлый год. Сравни с тем, что происходит сейчас… Детали, конечно, разнятся, но ключевые события совпадают практически полностью. Только полюса сменились. Там, где раньше был Свет, сейчас Тьма, и наоборот. Раньше ты бежал от света, с ним же и боролся. Сейчас в тебе тьма, и именно ее ты считаешь первейшим врагом…
Перебежав улицу, я вжался спиной в стену и первым делом посмотрел наверх. Ночная встреча со скачущим между домами монстром не прошла даром - я научился уделять крышам не меньшее внимание, чем расположенным прямо над головой пустым оконным провалам первого, этажа…
Ирину я держал за руку. Бывший инквизитор тяжело пыхтел рядом.
- Как в зеркале, Алексей. Отражение - на первый взгляд точная копия оригинала… Только на самом деле это не совсем так. Зеркало меняет местами право и лево. А в результате… Ты не пробовал читать, глядя на книгу через зеркало?
- Да как-то не увлекался…
Та-та-та… Сравнительно недалеко, всего в двух-трех кварталах отсюда. Сухая автоматная очередь. Потом хриплый рык, в котором смешались воедино ярость и боль. И снова стрельба. Беспорядочная, суматошная и явно неприцельная.
Кто-то нарвался на оборотня… Дай боже, чтобы у этого кого-то в обойме были серебряные пули. Однако, чем бы ни окончилась эта схватка, мы не будем рисковать. Мы переждем.
Я остановился. Ирина со вздохом присела на корточки, прислонилась к стене. На лице Хмыря повисли капельки пота. Да и я чувствовал себя не лучшим образом. Спину жгло и саднило. Чертовски болел бок. И нога тоже. И плечо. И голова… вообще все болело.
Но я не буду жаловаться. Не имею такого права. Ирине этот поход дается куда тяжелее, чем мне, а я не слышал от нее ни единой жалобы… Господи, как же мне с ней повезло! Порой я даже сам себе завидую…
- Попробуй как-нибудь. И ты увидишь, как простые и знакомые буквы превращаются в неразборчивую абракадабру. Примерно это сейчас и происходит. События и люди те же самые. Только на этот раз ты смотришь на них немного иначе - через зеркало.
Стрельба прекратилась, но зато снова подал голос оборотень. Низкий горловой рык эхом метнулся среди обмякших от жары коробок домов. Торжество победы, голод, боль, ненависть, одиночество - все было в нем.
Мир тебе, человек, кем бы ты ни был. А нам пора идти. Сейчас, когда ликантроп занят обедом, мы легко сможем пройти мимо. Он не заметит.
- Ну и какой смысл во всем этом? В жизни не поверю, что это все сложилось случайно. Так ради чего? Зачем? Чтобы еще раз показать, что на самом деле, как бы крамольно это ни звучало, между светом и тьмой нет никакой принципиальной разницы?
Быстрым срывающимся на бег шагом пройти через двор. Толкнуть обиженно взвизгнувшую проржавевшими петлями дверь. Держа ладонь на источающей ленивое самодовольство рукояти кинжала, нырнуть в полумрак подъезда. И через подвал выйти с другой стороны дома… Три минуты на все.
Только тот, кто за нами следит, все равно не желает отставать. Лопатками я по-прежнему чувствовал его взгляд. Упрямый тип.
- Я не знаю. Но у тебя еще будет возможность прояснить этот вопрос, так сказать, непосредственно у его истоков. Просто спроси об этом Аваддона. Или Уриила. Ты у них любимчик - они ответят. Если повезет, может быть, даже скажут правду.
Любимчик! Тебе желаю стать таким же любимчиком!..
По параллельной улице, дребезжа и лязгая на колдобинах, проехала машина. Старенькая, обшитая наспех наваренными бронелистами «газель», как я успел убедиться, на секунду выглянув из-за угла. На промятом боку - трехцветная армейская эмблема. Из узкой - не шире ладони - бойницы торчит автоматный ствол.
Что-то чересчур уж населенными становятся эти места… Люди. Машины. Стрельба. Вон, слышу, опять стреляют. Не знаю, чего хотело добиться командование, выводя армейские подразделения на улицы, но я, например, вижу два исхода. Первый: сегодня будет покрошена на лапшу добрая половина окрестной нечисти. И второй: обратно в город вернется раза в три меньше солдат, чем их оттуда вышло.
Вот только нечисть восстановит свои ряды достаточно быстро (хотя бы за счет не вернувшихся домой армейцев). А люди… Какую цену придется выплатить городу за сегодняшнюю победу, если завтра некому будет стоять на стенах?..
- Откуда вообще такая информация? Очередные секретные инквизиторские документы, придержанные до поры до времени в твоей бездонной памяти? Разве церковники научились предсказывать будущее? Или что-то подобное уже случалось раньше?
Хмырь промолчал. А я не стал допытываться. В конце концов, какая сейчас разница: было или не было. Мне это уже ничем не поможет.
Заинтересовавшись цепочкой следов, пересекавшей расположенную перед разбитыми витринами универсама автостоянку, я присел на корточки. Ковырнул и растер в пальцах густую, похожую на пересохший пепел пыль.
Дня три-четыре, может быть, пять. Трудно сказать точно. В любом случае след старый и наполовину уже стершийся. Непонятно даже, кто здесь прошел: живой или мертвый. Одно очевидно: кто бы ни был, обут он был в армейские ботинки. Вот если бы разобрать вырезанные на подошвах буквы… Плохо, что все стерлось.
Впрочем, одна пара инициалов осталась. Буквы нечеткие, смазанные, небрежно выцарапанные на неподатливой подошве тупым бритвенным лезвием… «АС».
Я молча встал.
Это же мои следы. Я проходил здесь, когда шел к медгородку в поисках Вождя… С тех пор прошло всего несколько дней. А кажется - вечность.
- Знаешь, кое в чем ты все же не прав. Тут не все сходится… Взять хотя бы то, что год назад на инаугурацию мессии шли только мы с Ирой, а сейчас нас все-таки трое.
Бывший верховный инквизитор неожиданно грустно вздохнул.
- Так еще ж не вечер, Алексей… Еще не вечер.
Какую-то минуту я переваривал эту фразу. Потом полуобернулся к нему.
- Ты хочешь уйти? Как тогда?.. Учти, на этот раз закосить под пилигрима тебе так просто не удастся. Все ворота закрыты. Вояки настороже. Готов поклясться, там сейчас и мышь не проскочит.
- Я знаю. Не хочу.
- Тогда почему?..
Ответ до меня так и не дошел. То есть Хмырь что-то сказал, но я просто не расслышал. Не до того было…
Свист…
Тихий, но настойчивый.
Где-то совсем близко.
Двумя прыжками я подлетел к стоявшей чуть в стороне Ирине. Прикрыл ее телом, втолкнул в темный зев ближайшего подъезда. И только потом завертелся на месте, обегая глазами ровные ряды пустых окон…
Ага, вон он! Второй этаж дома напротив. Маячит в окне, даже не скрываясь. Кожаная куртка, расстегнутая по случаю жары. Выглядывающая из-за плеча рукоять меча. Плохо, что лицо в тени - не видно. Но фигура знакомая. Плечи шириной чуть ли не в полтора метра… Кто же у нас в Управлении такой квадратный?.. И ведь как пить дать он здесь не один. В одиночку за периметр мало кто ходит. Большинство чистильщиков предпочитают работать парами или тройками.
Маячивший за окном тип хотя и держал в руках пистолет, стрелять пока не торопился. Опять же зачем было свистеть, если собираешься убить - стреляй сразу… Может быть, хочет поговорить?
Толкнув локтем в бок все еще озирающегося по сторонам Хмыря, я мотнул головой в нужную сторону. Бывший инквизитор вздрогнул, обернулся… Я успел заметить мелькнувшую в его глазах искорку. Но понять, что это было, уже не успел.
- Сто-ой!! - Я дернулся, пытаясь выбить мгновенно взметнувшийся обрез.
Не успел.
Ба-бах!..
Отдать ему должное, промахнулся бывший инквизитор совсем ненамного. Я успел заметить, как прямо над головой чистильщика брызнула щепками оконная рама. И почти сразу же тугим эхом ударил по ушам ответный выстрел. Я буквально кожей почувствовал прошедшую в каких-то сантиметрах пулю, а в следующий миг уже кувыркался в сторону, уходя с линии стрельбы.
Пригнувшись, я рванул вперед, как никогда остро сожалея об отсутствии пистолета. Одним ножичком, сколь бы хорош он ни был, много не навоюешь. Вот если бы успеть проскочить улицу и запрыгнуть в окно - внутри, среди лестниц, тесных комнатушек и коридоров пистолет уже не столь эффективен. И если удастся завязать ближний бой…
Впрочем, я осознавал, что шансы малы. Тот парень тоже не дурак. Можно было поспорить, он прекрасно понимал, что к чему. В голове горела одна мысль: только бы ничего не случилось с Иринкой. Только бы она не решила выскочить из подъезда…
Тишина. После тех двух практически слившихся в один выстрелов - тишина. Никто больше не стрелял.
По инерции я сделал еще два шага. Уперся ладонью в пышущую жаром кирпичную стену. И медленно обернулся.
Бывший инквизитор лежал, уткнувшись в пыльный асфальт.
В первый миг я даже не поверил своим глазам. Ванька Симонов. Хмырь. Опальный церковник, лишенный сана, беглец, бродяга. Спроси меня кто, я готов был поклясться, что с ним в принципе ничего не может случиться. Сколько я о нем знаю, что бы ни происходило - он всегда выходил сухим из воды. А потом еще и ехидно подшучивал на этот счет…
Я вздохнул. Нехотя вернул кинжал на место - под ремень. И побрел обратно не оглядываясь, хотя и чувствовал гуляющий по спине чужой взгляд.
Плевать. Надоело! Если кто хочет выстрелить в спину - пусть стреляет.
Выбравшаяся из своего укрытия Ирина уже склонилась над телом. Вот она перевернула его. Пощупала пульс. Замахала руками.
- Алеша, найди бинт. Скорее!.. Алеша, что с тобой?!
А что со мной? Да ничего!.. Устал я просто. И понял наконец, что ничего-то на самом деле я не понимаю… Что? Кто? Как? И зачем?.. Это самое главное: зачем?
Зачем все это?..
И где я здесь найду бинт?
Я поднял голову. Подстреливший Хмыря чистильщик все еще маячил в окне. Кулаками опираясь на подоконник, Митяй Водовозов молча наблюдал за нашей возней. Я махнул ему рукой.
- Аптечку дай!
Он неожиданно смущенно передернул плечами.
- Да она у меня почти пустая!
- Но бинты есть?
- Вроде бы…
- Давай!
Я поймал брошенную коробочку. Открыл. Внутри действительно было почти пусто, из всех положенных медикаментов наличествовали только полупустой пузырек марганцовки да скомканный грязный бинт. Не слишком гигиенично, конечно, но выбирать не приходится.
Быстро сунув это жалкое подобие стандартной армейской аптечки Ирине, я присел рядом. Нещадно эксплуатируя свои невеликие знания медицины, осмотрел рану.
Пуля прошла навылет. Уже хорошо - по крайней мере, не придется ее вытаскивать. Да и сама рана вряд ли столь опасна, как кажется на первый взгляд. Жить, во всяком случае, будет. Крови только много потеряно. Права Ирина, прежде всего сейчас нужен именно бинт - остановить кровотечение…
Хмырь был в сознании и сердито зыркнул на меня, когда я, помогая Ирине делать перевязку, неосторожно задел рану.
- Что, больно?
Бывший инквизитор страдальчески усмехнулся:
- А ты как думаешь?..
- Больно - это хорошо. Больно - это значит еще живой… Вот ты скажи: зачем вообще стрелять начал?
Когда на одном боку лежишь, а другой только что прострелили насквозь, трудно пожимать плечами. Но у Хмыря получилось. Правда, ценой данного подвига стала мгновенно выступившая на его лбу испарина.
- Сам не знаю… - Извиняющаяся улыбка была больше похожа на оскаленную гримасу.
- Вот и я не знаю, что нам делать теперь…
Ирина закончила перевязку и теперь пыталась устроить раненого поудобнее. Но Хмырь только отмахнулся.
- Помнишь, о чем мы говорили. Алексей? - тихо спросил он. - Мне еще повезло. Можно сказать, дешево отделался.
Я неопределенно повел плечами. Если сквозную дыру в боку он считает «дешево отделался», то… Хотя, возможно, в чем-то он и прав. Попади пуля чуток правее - и все, конец. Я хоть и не великий знаток медицины, но в смертельных ранах разбираюсь, так сказать, по долгу службы. И понимаю, что подобное ранение, скорее всего, было бы именно смертельным.
Впрочем, сейчас у нас тоже дела не сахар. Я в упор не представлял, что делать дальше. Одно ясно - оставлять бывшего инквизитора на поживу нечисти я не собирался ни при каких условиях. Значит… Я поднял взгляд.
- Иди сюда! Или мы так и будем орать?
Водовозов, поколебавшись, кивнул. Перебрался через подоконник и на мгновение повис на руках, прежде чем спрыгнуть. В эту минуту его спина представляла собой замечательную мишень, но на самом деле он ничем не рисковал. Пистолета у меня все равно не было. Да и не собирался я его убивать. Незачем.
Митяй это, похоже, понимал. Но пистолет убирать пока не торопился. Более того, прежде чем подойти, он потребовал от меня разоружиться. Я сокрушенно покачал головой и молча показал ему пустые ладони.
Водовозов медленно покачал головой:
- Э нет, так не пойдет… Нож свой выбрось. Потом поговорим.
Ладно. Пусть так. Хотя это и безумие - торчать посреди старого города, будучи абсолютно безоружным, но на что не пойдешь ради конструктивного диалога. Я пожал плечами и вытащил из-за пояса лениво тянувший во все стороны щупальца тьмы кинжал. Покрутил его в ладони.
- Боишься?
В ответ напряженный взгляд без тени улыбки.
- Разумно опасаюсь.
Я размахнулся и метнул кинжал в сторону ближайшего дома. Хрусть! Острие до половины ушло в бетон. Хм… Надо же. Сам не ожидал.
- Все еще опасаешься?
- Конечно! Как мне не бояться, когда вчера нам на инструктаже говорили: если вас меньше чем трое, лучше отступите и не связывайтесь. Ты, Суханов, ныне официально - самый опасный человек в городе. Бездушный убийца, враг Света, чуть ли не темный мессия. - Водовозов усмехнулся. Только вот вяло как-то… Словно опасался, что слова его и в самом деле вполне могут оказаться правдой.
Я только мотнул головой. Приятно, конечно, когда тебя ценят… Но когда ценят настолько, что предупреждают лучших людей Управления, чтобы не связывались в одиночку, это уже перебор.
- А почему, если вам рекомендовали в одиночку не связываться, ты вообще ко мне вышел?
Митяй неожиданно беззаботно усмехнулся.
- Пять лет назад, - начал он, - когда я еще только-только пошел на службу, Радик Рахматуллин - помнишь его? - все еще ходил в оперативниках. После того как шеф перестал выходить на чистки, он среди наших считался лучшим из лучших. Великий воин. Герой. Каждый выходящий из учебки пацан мечтал стать его учеником. Но они только мечтали, а мне повезло. Я им стал… В первой же боевой вылазке, когда я, упустив вампира, сорвал всю операцию, он собственноручно выбил мне зуб. Через месяц - еще два. Тяжелая рука была у этого великого воина. И не такой уж он был герой, как об этом говорят. Новичков тиранил, как только мог. А гражданских так вообще презирал.
- Угу… - Я пока не понимал, к чему он решил разворошить эти давние деньки, и потому отделался невнятным мычанием.
Митяй между тем продолжал:
- А ты знаешь, как он погиб? Не официальные сводки и отчеты, а как это было на самом деле?.. Он меня от оборотней спасал. Я тогда опять лажанулся - зашел с наветренной стороны, и они меня почуяли. Шестеро их было. Рахматуллин порубил четверых, прежде чем его все-таки достали. А он, даже раненый, продолжал драться, кричал, чтобы я уходил… Только, знаешь, это еще не все. Через месяц, когда его уже похоронили и оплакали, он вернулся - косматый и с хвостом - и с ходу атаковал периметр. В одиночку. И ведь едва не прорвался, двенадцать человек положил. А знаешь, как его потом опознали? По серебряному обручальному кольцу, которое буквально вросло в палец… Представляешь, что он этот месяц чувствовал?
Не представляю. Я не оборотень, и серебро для меня не значит ничего - просто металл, редкий и довольно дорогой… Непонятно только, для чего Митяй мне все это рассказал?
- К чему это ты?..
- К чему, к чему… - Водовозов поморщился. - Да ни к чему. Просто вдруг вспомнилось.
- Ясно… Тогда скажи вот что: ну Иван - ладно, он в этом деле не профессионал. - я осторожно придержал ладонью недовольно заворочавшегося Хмыря, - но ты-то зачем стрелять начал?
- Дык… это… - Митяй смущенно переступил с ноги на ногу. - А что надо было делать? Крикнуть: «Не стреляй, я сдаюсь»?
Я молчал, в упор глядя на него. Водовозов смутился еще больше. На покрасневшей коже шеи тонкими белыми ниточками проступили старые шрамы.
- Ну ладно, - с интонацией без разрешения забравшегося в буфет ребенка буркнул он, - Дурак был, сам знаю… А вообще-то он сам виноват. Первый начал… Это же рефлекс: в тебя стреляют - стреляй в ответ.
- Рефлекс. А про других ты подумал? Не только же у тебя одного такие рефлексы. Радуйся, что у меня патронов не было. А то дали бы мы с тобой выход рефлексам. Кто бы только живым остался? Одна Иринка?
- Ну виноват… Лопухнулся! С кем не бывает?.. Ты сам вот без патронов в рейд вышел.
- Когда я выходил, они у меня были. - Я неожиданно вспомнил о благополучно забытом в машине армейском автомате и быстренько закруглил тему. - Ладно, проехали… Мобильник у тебя с собой? Врачей вызови.
- «Скорая» за периметр не ходит. - тихонько, как бы невзначай заметил Митяй.
Я поморщился. Верно. Не ходит. Но зачем же понимать все так буквально. Разве, кроме службы «03», помочь человеку больше никто не умеет?
- Звони в Управление. Проси машину на… какой это адрес? Скажи, здесь раненый, так что пусть поторопятся.
Водовозов мрачно кивнул и потянулся за телефоном, но сразу же замер, когда вскинулась Ирина:
- Ты что?! А инквизиция? Они же его вместо больницы - сразу в свои подвалы!
Я улыбнулся:
- Ну, вряд ли все так плохо. У нас тут, несмотря на все перегибы, все-таки еще не Средневековье: прежде чем в подвалы тащить, сначала подлечат… А потом, глядишь, и вовсе отпустят.
- Отпустят? - Ирина недоверчиво смотрела на меня, словно удивляясь, как я могу городить такую чушь. - Так же, как тебя вчера, или как меня в свое время - с выстрелами и погоней? Ты что, не знаешь, какой у отца Василия на него зуб?
Я отмахнулся:
- Ага, такой же, как и на меня, разве что чуточку побольше… Можешь мне поверить, Ира, ничего не будет. Инквизиция в наше время - практически то же самое, что государственная спецслужба во времена до Гнева. В средствах она практически не ограничена, во влиянии на другие силовые организации - тоже. Как только припекло, чернокрестники даже танки, от века не покидавшие пределы периметра, на улицы вытащить смогли. Так неужели ты думаешь, что они не способны выследить, задержать и на полном серьезе сгноить в своих застенках кого-нибудь вроде него, - кивок в сторону с болезненной гримасой вслушивавшегося в наш разговор Хмыря, - или меня?
- То есть, по-твоему, получается, что для них это всего лишь игра?
Я пожал плечами.
- Игра или не игра, но если бы отец Василий на полном серьезе хотел нашей смерти, то сейчас у тебя дома на полочке стояла бы урна с привезенной из городского крематория горсткой пыли. Может быть, я, как кое-кто считает, и самый опасный человек в городе, но против целой системы… Нет.
Молчание. Долгие секунды молчания. Потом осторожный вопрос:
- А зачем же мы тогда бежим?
Я не успел ответить. Вмешался Хмырь:
- Потому что у вас есть только два варианта на выбор: или вы принимаете правила игры и бежите, или не принимаете - и сидите. В подвале… А ты чего ждешь? Звони давай!.. Ой, больно-то как…
Водовозов поспешно кивнул и быстрым касанием пробежался по кнопкам мобильника.
«Ну и друзья у тебя, Суханов». Вслух он, конечно, ничего не сказал, но иногда не обязательно слышать слова, чтобы понять, о чем думает человек. Достаточно всего лишь заглянуть в его глаза. По крайней мере, он не прятал от меня взгляд. Уже хорошо. Мне повезло, что мы встретились именно с ним. Будь здесь кто другой - пришлось бы драться.
Продиктовав адрес, Водовозов отключил телефон. Взглянул на меня.
- Они выезжают. Будут минут через двадцать.
Я облегченно вздохнул:
- Передай шефу мое огромное спасибо.
- А шеф тут ни при чем. - Чистильщик усмехнулся. - Я говорил с Пащенко.
- Тогда ему передай… - Я подал Ирине руку, помогая подняться. - Нам пора. Через двадцать минут я хочу находиться где-нибудь подальше отсюда. Присмотришь здесь?
- Ладно… Но ты мне должен.

Предыдущая страница 21 Следующая страница


Венец творения 22

Я рывком вырвал застрявший в стене кинжал. На землю посыпалась мелкая каменная пыль… Мне показалось или она действительно черного цвета? Наверное, показалось. Откуда чернота, если бетон сам по себе был светло-серый, будто бы выцветший на солнце.
- Кому должен - сочтемся.
И, может быть, даже скорее, чем ты думаешь.
Я присел рядом с Хмырем. Осмотрел наспех наложенную повязку. Не слишком красиво, но, по крайней мере, кровотечение остановилось. Это хорошо. Это значит - жить будет. А то, что дышит тяжело и зубами скрипит, - нормально. По себе знаю, насколько болезненной может быть подобная рана.
- Иди… Сделай все как надо.
- Постараюсь. - Я кивнул. - Мы еще встретимся?
Бывший инквизитор едва заметно улыбнулся:
- Встретимся.
- Даешь слово? - Несмотря на всю ту показную уверенность, что пять минут назад продемонстрировал Ирине, я все-таки немного опасался.
- Даю.
- Тогда до встречи. - Держа в одной руке кинжал, другой я подхватил Ирину под локоть. - Идем.
Когда мы уже свернули за угол, уходя с просматриваемой из конца в конец улицы во дворы, меня догнал густой басовитый выкрик:
- А все-таки я уговорю тебя вернуться, Суханов!
- Ага, как только, так сразу, - буркнул я. И после паузы под иронично-насмешливым взглядом Ирины поинтересовался: - И что такого смешного я сказал?

* * *

Краснокирпичные здания медгородка выглядели необычайно мрачно. Колючий холодок, который они излучали, даже в этот жаркий и душный вечер гонял мурашки по коже. Невыносимо пахло тьмой. Мне кажется или за прошедшие два дня ее едкое дыхание действительно стало много сильнее? Что ж, не исключено, что это так.
- Нам туда. Надо подняться на крышу. - Незримая дымка тьмы скрадывала все звуки. Мои собственные слова доносились до меня словно со дна глубокого колодца. Когда заговорила Ирина, ее голос звучал точно так же:
- Придется зайти внутрь?
- Да… Ты сможешь?
Ирина молча кивнула.
Нависающее над самым горизонтом солнце недвусмысленно говорило, что до заката осталось не больше получаса. Надо было торопиться: либо лезть внутрь старых больничных корпусов (от одной мысли об этом у меня по спине бежали мурашки), либо махнуть рукой и возвращаться обратно в город… Тоже вариант, кстати. Причем именно сейчас как никогда более привлекательный.
Ровные ряды оконных провалов смотрели на нас спокойной равнодушной чернотой. Их взгляд пронизывал насквозь. Снисходительная и терпеливая, из этих окон на нас смотрела сама изначальная Тьма.
Тишина. Она давила на нервы. Все звуки спрятались, умерли, остались позади за отгородившей нас от всего мира невидимой завесой. Во всем мире мы были одни… Если, конечно, не считать тех, кто ждал нас на крыше. И нечисть, нашедшую пристанище в этих стенах.
Я вздохнул. И сделал первый шаг навстречу мягко клубящейся на месте давным-давно выбитой двери черноте. Ирина молча последовала за мной, держась за руку. За левую - в правой я держал кинжал. Странный контраст: теплая, мягкая, живая человеческая ладонь - и холодный, излучающий жестокую уверенность и силу кусок металла.
Не знаю, чего я ожидал, переступая порог: груды человеческих костей, изломанные человеческие тела, лужи крови и потеки на стенах, фосфоресцирующие глаза, из теней следящие за каждым нашим шагом… Ничего этого не было. Обычные этажи и коридоры. На грязном полу валялись пожелтевшие бумаги. Со стен местами осыпалась штукатурка. Образующая подчас непроходимые завалы перевернутая и разломанная мебель. И пыль. Припорошившая все и вся пыль. Всеобщее запустение, как это и бывает в местах, давно и спешно покинутых человеком.
Следов нечисти было на удивление мало. Пару раз мне попались застывшие в пыли, похожие на развернутый трилистник отпечатки копыт зилотов, да еще как-то на лестничной клетке я видел прочертившие дверной косяк глубокие рваные зазубрины - такие своими когтями мог оставить только вампир.
И все.
Я вообще-то ожидал большего. Думал, придется прорываться сквозь целые полчища не-мертвых, драться, убегать, прятаться, втихомолку перебираться с карниза на карниз. А тут… Можно было подумать, что нечисть просто пропускает нас, позволяя беспрепятственно выйти на крышу, но это была бы неверная мысль. Не-мертвых здесь не было. Ни сегодня, ни вчера, ни месяц назад. Все следы, что я видел, были уже довольно старыми.
Как будто нечисть, во множестве болтаясь по округе, всеми силами избегает заходить внутрь зданий… Почему? Я не мог понять.
Но зато тьма здесь ощущалась много сильнее, чем снаружи. Мутным и липким туманом она окутывала все вокруг, черным туманом застилала глаза. Из-за ее невыносимого зловония невозможно было даже нормально дышать. Каждый глубокий вдох порождал невыносимые волны тошноты, от которых хотелось немедленно упасть и свернуться в клубочек. Столь мошной концентрации тьмы я еще никогда не встречал.
Белая как мел Ирина с трудом шла рядом. Ее заметно шатало. Понятно. Если уж мне тут так плохо, то уж ей-то, бывшему мессии Света, - вдвойне.
Я успокаивающе улыбнулся, постаравшись - ну давай же! - чтобы улыбка выглядела как можно беззаботнее.
- Еще немного осталось, Ириша. Сейчас, выйдем на крышу - там будет полегче…
Кроме слов, помочь я все равно ничем не мог. Даже нести ее на руках у меня сейчас не хватило бы сил… Обидно. Не люблю чувствовать себя беспомощным.
На крыше действительно было полегче. Но прежде нам пришлось немного поплутать в поисках ведущей на крышу лестницы. Причуда строителей: лестница на крышу ведет не с верхнего этажа, а с предыдущего. Чего только не увидишь на свете.
Зато крыша была самая обычная. Лифтовые будочки, вентиляционные отводы, трубы. Единственное, что с первого взгляда не вписывалось в картину, - это неведомо как попавший на крышу камень. Обычный валун, самой природой отесанный до почти прямоугольной формы. И только как следует присмотревшись, можно было разглядеть пробегающее по его неровным бокам мелкое кружево грубой резьбы… А еще от него пахло тьмой. Можно даже сказать, прямо-таки смердело.
Алтарь.
Вот он, значит, где… Что ж, можно было и догадаться.
На глазок камень тянул килограммов так на четыреста, и я, вспомнив благополучно оставшийся не более чем словами приказ Хабибуллина, не смог удержать усмешку… Притащить эту штуку в Управление? Ха! Да чтобы ее просто сдвинуть с места, понадобится целая бригада мужиков с ломами, лопатами и громкой руганью… Как только этот булыжник вообще сюда затащили? Впрочем, это уже не важно.
Вопрос в том, что мне теперь с ним делать?
Если действовать по учебнику, мне сейчас предстояла долгая и муторная процедура: освященный мел, ладан, святая вода, молитвы… Дальше можно не продолжать. Пусть даже я и смогу разродиться молитвой, у меня все равно нет ни мела, ни ладана, ни святой воды.
Еще камень можно просто обложить хворостом и жечь до тех пор, пока огонь не выест всю напитавшую его тьму… Ага, прямо сейчас бегу за дровами.
В крайнем случае алтарь можно просто расколоть. При таком способе заключенная в нем тьма просто выльется в мир - не самый лучший вариант, но на худой конец сойдет. Однако даже он для меня не годился - не кулаком же мне эту глыбу долбить. К ней даже с кувалдой не враз подступишься.
Так что я просто стоял и смотрел, не предпринимая никаких действий.
- Что, нравится?
Исполненный холодной язвительности голос бритвой резанул по натянутым нервам. Я не смог удержаться и поежился, за что заслужил столь же холодный и жестокий смешок.
- До безумия, - мрачно буркнул я, оборачиваясь.
Аваддон стоял, облокотившись на невысокую будочку - одну из многих, украшавших эту крышу. Я не слышал, как он подошел, - топанье четырехметрового монстра невозможно было бы не услышать даже во сне. Прятаться где-то поблизости демон тоже не мог. Значит, только что появился, вылез к нам из своего родного мира.
Кинжал в моей руке ощутимо дрогнул. Словно приветствуя явившегося из ада посланца, плеснул щупальцами, кольнул ладонь холодными иглами. Я поморщился и убрал оружие, сунул под ремень. Все равно толку от него сейчас было ноль.
Демон проводил мое движение взглядом. Насмешливо оскалился.
- Умный мальчик. Понимаешь, что к чему. Может быть, даже настолько умный, что не будешь мешать тому, что предначертано?
Я промолчал. Да и что можно было на это ответить? Огрызнуться? Успею еще.
- Молчишь? - Тонкий раздвоенный язык попробовал на вкус воздух. - Нечего сказать? Ну что ж, тогда не будем терять времени.
Демон отлип от будочки. Когтистая лапа поднялась и вновь опустилась, делая шаг. Крыша под ногами ощутимо дрогнула, и я мимолетно пожелал, чтобы старая, изъеденная погодой и небрежением, она все-таки рухнула под этим неподъемным грузом… Впрочем, даже если бы Аваддон вдруг провалился до самого подвала и там свернул себе шею, нам это мало бы чем помогло. Зря я думал, что смерть демона может что-то решить.
Не может.
Тьма уже здесь. Гибель одного из неисчислимого множества отпрысков ее не остановит. Даже не задержит.
А что остановит?
Свет? Пламя истинной веры? Возможно. Только вот где его взять? Редкий это товар в наше время, очень редкий. И в нужное время его никогда нет под рукой… Я рассеянно оглянулся.
- Ждешь?.. - Аваддон буравил меня своими глубоко утонувшими в складках чешуйчатой кожи глазками. - Не торопись, он сейчас будет.
Мерзкий взгляд. Липкий, холодный, скользкий, как пальцы мертвяка, поглаживающие череп изнутри… Меня передернуло.
- Только помощи от него не жди. Это наше с тобой дело. Личное, один на один. Все остальные - лишь наблюдатели, - демон неожиданно мерзко усмехнулся, - или жертвы. Это уж тебе решать.
Это было больно. Как будто мне в глаза ткнули растопыренными пальцами. Я согнулся, отворачиваясь, заслоняясь рукой. Вспышка была настолько яркой, что в этих сумерках ее наверняка увидели даже на другом конце города… Кое-как проморгавшись и размазав выступившие слезы, я обернулся.
Новоприбывший на первый взгляд был абсолютно неотличим от человека - очень красивого, надо сказать, человека. Будь он реальным мужчиной, все женщины мира были бы у его ног. Он был идеален. И только присмотревшись внимательнее, можно было заметить, что этот идеал на самом деле - красота мраморной статуи. Холодной и мертвой. На аристократическом лице не было ни единой морщинки, ни единого изъяна, ничего, что могло бы вдохнуть жизнь в эту застывшую маску. И эту холодную неподвижность глаз ухватывал еще до того, как успевал заметить два белых крыла, аккуратно сложенных за спиной.
Ангел!
Уриил.
Ирина медленно опустилась на колени и склонила голову. Я покосился в ее сторону, но благому примеру не последовал. Остался стоять. Уриил, впрочем, мою непочтительность проигнорировал. Все его внимание было приковано к Аваддону. Напряженные ноги и расслабленные кисти рук, характерная стойка бойца, готового выхватить меч - огненный, как положено ангелу, - и немедленно атаковать. Ответом были взбугрившиеся мышцы на плечах демона и с тихим шелестом выдвинувшиеся когти. Два одинаково ледяных взгляда столкнулись в воздухе. Напряжение нарастало. И в тот момент, когда оно достигло апогея и, казалось, столкновение неминуемо… Извечные враги спокойно кивнули друг другу. Ангел безмолвно отступил в сторону, оставляя Аваддона править ситуацией.
Взгляд демона снова вернулся к нам. Пробежал по все еще коленопреклоненной Ирине, брезгливо отдернулся. И впился в мое лицо…
- Прекрасно, теперь все в сборе. Значит, пора начинать. - Хриплый голос демона вдребезги расколол сгустившуюся тишину. - Выбирай, человек.
Я молча подал Ирине руку, помогая подняться. Аккуратно разгладил оставшиеся от рубашки лохмотья. Скользнул пальцем по прохладной рукоятке кинжала. И только потом спросил:
- Выбирать что?
- Дальнейший путь развития вашей цивилизации, - Аваддон безразлично пожал плечами - сугубо человеческий жест в нечеловеческом исполнении. - Будущее мира, судьбу человечества - называй как знаешь. Практический смысл один: ты должен выбрать, кто умрет этой ночью.
- Думаю, ты уже знаешь мой выбор…
Я не договорил. Помешал удушливый хохот, больше похожий на хриплый рокот перекатывающихся камней. Надо же, демоны, оказывается, тоже умеют смеяться… Не знал.
- Скажу тебе по секрету: на самом деле не важно, что ты выберешь. - Прощальные лучи уходящего за горизонт солнца наложили на морду демона зловещую маску. Казалось, по щетинистой чешуе тонкими каплями стекает кровь. - Не важно, что ты сейчас скажешь или сделаешь, - результат уже предрешен. С сегодняшней ночи начнется царство Тьмы. За тобой, человек, лишь выбор пути, которым она войдет в этот мир. И выбор твоей собственной судьбы.
- А если я вообще не буду ничего выбирать?
Выходец из нижнего мира презрительно фыркнул.
- Дело твое, человек. Можешь повернуться и уйти - я не стану препятствовать. Только… - Насмешливый взгляд демона оставил меня и скользнул чуть в сторону. Пробежался по отстраненно рассматривающей выходцев из иных сфер Ирине. - Только помнишь, о чем я говорил?.. Ты или она. Другого не дано. И если твою жизнь я могу сохранить, то ее - даже не стану пытаться. Для дела Тьмы она все равно уже давно потеряна.
Я сжал кулаки. В ладонь до боли врезался холодный колючий металл… Прыгнуть. По самую рукоять всадить кинжал в это чешуйчатое брюхо. Дать Ирине возможность бежать. Если повезет - обеспечить фору…
И умереть.
И оставить Ирину одну в самом центре старого города. Ночью.
Сквозь лихорадочно мечущиеся мысли пробился неожиданно спокойный голос Ирины. Что она спросила, я не разобрал. Но зато услышал ответную реплику демона:
- Легко. Думаешь, у меня нет способа тебя заставить?..
Где-то за миллион километров едва заметно дрогнул сложенный из белых крыльев плащ… Дрогнул, словно едва сдерживая ярость.
- Ты забываешься, враг, - холодно напомнил Уриил. - Она принадлежит нам. Здесь твоей власти нет.
- Зато он принадлежит мне. И как ты считаешь, что сделает она, такая белая и чистая, если пригрозить ему смертью? Я почему-то думаю, что согласится мне помочь. Оспоришь?
Молчание.
Все. Шах и мат. Последняя точка поставлена. Выбора больше нет… Да и был ли он вообще?
- Ира, - едва двигая губами, прошептал я, - отойди.
Я изо всех сил старался сохранить спокойствие. Но, видимо, что-то все-таки было в моем голосе. Ирина вздрогнула.
- Леша… Не надо…
- Отойди. - Я повернулся к откровенно усмехающемуся демону. - Что надо делать?
Зловещая улыбка Аваддона превратилась в оскал сотен мелких и острых зубов. В маленьких злобных глазках мелькнуло… Предвкушение?
- О-о, тебе это понравится. Уверен, что понравится… Убей его.
- Что?.. - Я недоуменно моргнул.
Окатив меня едким запахом серы, Аваддон громко фыркнул:
- Возьми свой кинжал. Убей ангела. Это не будет объявлением войны. Совершенное руками смертного, убийство станет всего лишь изъявлением свободы выбора. Не опасайся возмездия, человек. Убей его. Воспользуйся тем правом, что ты отстоял в прошлом году.
- Но…
Уриил бесстрастно смотрел на меня. На застывшем мраморном лице не отражалось даже тени сомнения. Никаких эмоций, как будто ему все равно, чем закончится этот глупый фарс.
- Как?.. Он же…
- У тебя получится, человек. Здесь и сейчас он не настолько уж и силен, мой старый враг. Тем более он не может применять большую часть своих сил против смертных. У тебя есть шанс, человек. С моим подарком в руках ты можешь его одолеть.
- Но зачем?..
Зачем тебе его смерть? - хотел спросить я. Не договорил. Демон понял и так.
- Гибель небесного существа от руки смертного ознаменует конец эпохи главенствия Света, - пояснил он. - Кровь ангела на алтаре снимет последнюю печать. Она станет символом сделанного человечеством выбора - выбора в пользу Тьмы… - Аваддон оставил торжественный тон и совершенно будничным голосом продолжил: - Впрочем, будет достаточно, если я просто скажу, что так надо.
Холодная рукоять кинжала терзала лежащую на ней ладонь… «У этого клинка достанет могущества, чтобы уничтожить даже ангела»… Я мотнул головой.
- Ты давал мне это оружие, уже зная о том, что будет?
Лягушачий рот изогнулся в ироничной усмешке.
- Скажем так, я не отметал такой возможности… Ну, человек, чего ты ждешь? Бери кинжал…
Уриил, чуть склонив голову набок, молча смотрел на меня. В сгущающихся сумерках он казался почти человеком, только крылья чуть портили картину - не бывает у людей крыльев. Выглядел он как нельзя более мирно. Никаких огненных мечей, когтей или тому подобного. Человек. Который вдобавок даже не собирается защищаться… Чем черт не шутит, возможно, и в самом деле не будет.
Я медленно шагнул вперед, навстречу своей судьбе.
- Нет.
- Нет?..
Мелькнула ли во взгляде Аваддона искорка неуверенности или мне только так показалось?.. Наверное, все-таки показалось.
- Подумай еще раз, человек. И учти, кроме крови ангела на алтарь годится и кровь светлого мессии. Неважно, что бывшего… Так как?
- Нет!
- Очень жаль, - коротко отозвался демон.
Я успел заметить, как Аваддон легонько повел ладонью, а в следующий же миг по глазам ударила вспышка. Жгучая. Ослепительная. И черная, как сама Тьма.
Впервые я видел, как демон пользуется высшей силой. И это было страшно. По-настоящему страшно, потому что Ирина вдруг медленно, как во сне, шагнула вперед. К алтарю. К презрительно скалившему зубы демону. А я… Я не мог сдвинуться с места - все мускулы разом превратились в желе.
Я думай, я надеялся, что вмешается Уриил. Но ангел просто стоял и смотрел. Как будто до всего происходящего ему не было дела. Как будто ему все равно… Для кого я, спрашивается, стараюсь?
Ирина сделала еще один крохотный шажок. Алтарь был все ближе. А я ничего не мог сделать. Не мог даже пошевелиться.
Плотными волнами вокруг вяло колыхалась Тьма. Я бессильно барахтался в ней. Захлебывался. Тонул, будучи не в силах найти опору…
Перед глазами медленно текли картины моей жизни.
Шесть лет. Детство. Я весело ношусь по огороженному со всех сторон металлической сеткой двору в компании точно такой же малышни. Мы играем… Во что мы играем? Правильно, в прятки. Заползая под багажник притулившейся под раскидистым деревом забытой «Нивы», я улыбаюсь - здесь меня никто не найдет…
Свет.
Тринадцать лет, Школа. Старичок священник хвалит своего самого старательного ученика, столь живо интересующегося Законом Божьим. Он прочит ему карьеру духовника, убеждает поступать в семинарию. Я соглашаюсь. Белая с золотом ряса кажется мне единственным, ради чего стоит жить…
Свет.
Семнадцать лет. Семинария забыта. Разочаровавшись в Божьем слове, я долго и упорно ищу свой путь в этом мире. Ученик токаря на заводе, дворник, продавец в ночном киоске. Метания продолжаются до тех пор, пока на глаза мне не попадается плакат с изображением человека в кожаной куртке и с мечом. На следующий день я уже стою на пороге Управления…
Свет.
Год спустя, День выпуска. Идет дождь. С непокрытой головой я стою на площади и жду своей очереди. Вдоль ровной шеренги новобранцев медленно идет сам легендарный Темников - начальник Управления. У каждого вступающего в ряды чистильщиков он забирает учебный меч и вручает взамен сверкающий серебряными накладками настоящий. Для каждого новичка у него находится пара слов. Вот он поворачивается ко мне…
Свет.
Два года назад. Прорыв периметра на северо-востоке. Вампир запрыгнул на стену, а оттуда на вышку, где в это время дежурил всего один армеец, В самый последний момент я успеваю всадить в спину голодного кровопийцы серебряную пулю. Вампир бросает свою жертву и кидается ко мне. Молоденький лейтенант отделывается шоком и разбитым лицом. Меня увозят в больницу…
Свет.
Ровно год назад. Явление светлого мессии. Патрулируя старый город, я слышу выстрел и крики. Бегу на помощь. На неведомо как выбравшихся из города беглецов напал оборотень. Я успеваю в самый последний момент, чтобы спасти испуганную девушку в помятом спортивном костюмчике. Она смотрит на меня, и я тону в ее прекрасных зеленых глазах…
Свет.
Вчера. Мы с Ириной сидим на кровати. Слова не нужны. Все, что можно ими сказать, мы видим в глазах друг друга. Кроме этих глаз, не существует ничего. Они одни заменяют собой весь мир…
Свет. Бездонная синева перед глазами.
Отделяющая меня от мира стенка лопнула. Разбилась, как тонкое стекло, миллионами колючих черных осколков осыпавшись мне на плечи. Было больно. Так больно, что только чудо помогло мне не только устоять на ногах, но и в два прыжка догнать Ирину.
- Нет!
Я схватил ее за руку. Толкнул, сбивая с ног и отбрасывая за спину. А потом все-таки сделан то. к чему вынуждал меня демон - я рванул из-за пояса кинжал.
Глупо бороться с тьмой, имея тьму в качестве оружия. Меня неоднократно предупреждали, да я и сам прекрасно это понимал. Но сейчас мне было наплевать на все предупреждения. Мне было наплевать на все. Задрав голову, я смотрел прямо в глаза Аваддону. Я прекрасно знал, чем рискую, но мне было все равно. Я хотел драки. Хотел, чтобы он напал на меня…
Кинжал жег ладонь ледяным черным огнем. Рука онемела до самого плеча. От рукоятки к острию сбегали тонкие волокна голубоватых искр. Тем краем сознания, что даже сейчас каким-то образом ухитрялся оставаться холодным и беспристрастным, я удивился этому факту. Но на то, чтобы задуматься о причинах и следствиях, его уже не хватило.
Я смотрел в глаза демону.
Где-то далеко-далеко кричала Ирина, суматошно дергая меня за плечо. Я не слышал ее. Только краешком глаза видел, как открывается и закрывается ее рот и как по щекам ползут слезы…
Она же никогда не плакала…
Я смотрел в глаза Аваддону. И там вместо мутно-желтоватой радужки и вытянутых зрачков я видел черную бездну, видел мириады душ, кружащихся в сером ничто, видел самого Люцифера - чудовищную тень, вольготно развалившуюся на своем гротескном троне… В какую-то секунду я от края до края увидел весь нижний мир. Увидел, понял и осознал…
Я понял: ЗАЧЕМ…
Отвести взгляд, выбраться из этого затягивающего болота стоило немалых усилий. Но я справился. И хотя я готов был поклясться, что это заняло чуть ли не целую вечность, на самом деле прошло всего лишь несколько секунд. Солнце, во всяком случае, не изменило положения - так и стояло, наполовину скрывшись за горизонтом.
Облокотившийся на будочку, Аваддон по-прежнему смотрел на меня. В его взгляде я видел все те же ненависть, скуку и ленивое пренебрежение, что и раньше. Вот только к ним добавилось кое-что новенькое. Уважение и осторожность. Демон смотрел на меня почти так же, как на Уриила, - с опаской.
- Силен! - хрипло прогромыхал он. - Ничего не скажешь, силен. Из тебя мог бы выйти неплохой демон… Не желаешь сменить карьеру, брат?
- Я человек, - прошептал я. Алтарь был близко. Так близко, что при желании я мог бы достать до него рукой. - И уж точно я тебе не брат…
На лезвии кинжала все еще танцевали полупрозрачные светящиеся змейки. Я шагнул вперед. Размахнулся. И одним ударом вогнал кинжал в самый центр алтаря. Острие вошло в камень, как в воду. По самую рукоять.

Предыдущая страница 22 Следующая страница


23 Александр Лоскутов

На какую-то секунду мир застыл. Аваддон и Уриил стояли каменными статуями. Тянула ко мне руку Ирина. Медленно-медленно бежала по каменной черноте тонкая ниточка трещины… А потом все это взорвалось, ударило во все стороны, как граната с выдернутой чекой. Меня отбросило метров на пять, закрутило и едва не сбросило с крыши. Перед глазами поплыл иссиня-черный туман. Исчезло все: верх, низ, право и лево. Какую-то секунду я находился в самом центре водоворота, скручивающего в спираль столь могучие силы, что не мог их даже себе представить. И я был его осью. Закручиваемая спираль достигла максимального напряжения… И беззвучно лопнула, хлестнув во все стороны рваными клочьями разлетающейся Тьмы…
А я вдруг почувствовал, что у меня сильно, очень сильно болит рука, и осознал, что Ирина уже какое-то время трясет меня за плечи.
- Алеша!.. Алеша, очнись!..
Долгую секунду я просто смотрел на нее. Потом осторожно высвободился.
- Порядок… - Что это у меня с голосом? Сам себя не узнал. - Я здесь… Что это было?
Я огляделся, изумленно изучая крышу. Как Мамай прошел: кровля в некоторых местах провалилась, будочки рухнули, превратившись в беспорядочные груды битого кирпича, повсюду разбросан мусор. Некоторые обломки все еще дымились. Такое впечатление, будто здесь и в самом деле что-то взорвалось… Тогда почему я жив, особенно если учесть, что эпицентр взрыва был фактически у меня в руках?
Я попытался выпрямиться. Вроде бы получилось, хотя и не без труда. Болело все тело. Синяки, шишки, помятые ребра. Но все это казалось лишь мелочью рядом с тем, что чувствовала моя правая рука. Я чуть повернул пульсирующую болью ладонь, посмотрел: очень сильный ожог, до самого мяса. М-да… Но, по крайней мере, с этим понятно. А остальное?
Алтарь лежал на прежнем месте. Только теперь он раскололся на две неравные части и лишился своей угольной черноты. Обычный гранитный валун, страшным ударом разломленный надвое. И тьмы я в нем больше не ощущал.
Кинжал… Взрывом его отбросило прямо под ноги демону, там он и лежал. Вернее, там лежало то, что от него осталось, - немногое, надо сказать.
- Вот и все, - выдохнул я. - Все. Конец.
- Ошибаешься, человек. Это не конец - его нет и вообще никогда не будет. До тех пор пока существует человечество, Свет и Тьма будут снова и снова сходиться в противоборстве. И невозможно остановиться, однажды доказав, что ты имеешь право самостоятельно выбирать свой путь. Это нужно доказывать всегда.
Повернувшись, я встретился взглядом с наполненными бесконечной синевой глазами Уриила. Разворотивший все вокруг взрыв его ничуть не затронул, даже перышки не растрепались - все та же монументальная застывшая красота.
- Я уже доказал, - осторожно напомнил я.
И ангел, чуть помедлив, кивнул:
- Да. Ты - доказал.
Будучи не в силах больше выдерживать эту бездонную синеву, я отвернулся. Перевел взгляд на Аваддона. Демон внимательно изучал валявшуюся под ногами почерневшую рукоять кинжала, оканчивающуюся оплавленным обломком клинка. Потом тихонько - только когти едва слышно прошелестели по крыше - подтолкнул ее ногой.
- Хороший инструмент был… Жаль.
Я вздрогнул и поднял глаза. Демон в упор смотрел на меня. В этот момент я почти понимал его. Почти… И это на целое «почти» больше, чем мне было необходимо для того, чтобы спокойно спать по ночам.
- Уверен, для тебя не составит труда найти новый. Благо есть из чего выбирать. Главное - не проявлять жалости.
- Да, выбор велик. - Демон согласно оскалился, продемонстрировав острые, как иглы, зубы. - И уж конечно никакой жалости. С чего мне жалеть смертных? В этом мире их так много…
- Кто ты? - осторожно спросил я. И после заполненной тягучим молчанием паузы шепотом повторил вопрос: - Кто ты?
Демон коротко хохотнул. Мурашки по коже.
- А ты еще не догадался? Я тот, кем мог стать и ты, если бы прошел чуть-чуть дальше по своей тропе… Впрочем, я всегда знал, что ты изберешь другой путь. Жалко, конечно, но - твое право.
Ощущая спиной молчаливую поддержку Ирины, опираясь на ее руку, потому что сам уже не находил в себе сил стоять прямо, я все же спросил:
- То есть все было предопределено заранее?
- Предопределенности не существует. - На аристократическом лице Уриила холодной синевой блеснули глаза. Ангел резко выпрямился, расправив взметнувшиеся над головой крылья. В лицо, заставив меня прищуриться, ударил резкий порыв ветра. - Есть только выбор, который предстоит совершить каждому человеку этого мира.
- Между Светом и Тьмой? Как всегда, да?
Холодную синеву пронзила искра… смеха?.. Нет. Не может быть, ведь лицо ангела оставалось абсолютно серьезным… Впрочем, кто может определить, что возможно, а что нет в нашем безумном мире? Уж точно не я.
И прозвучавший через секунду ответ стал еще одним подтверждением этой избитой истины:
- То, что вы, смертные, понимаете под Светом и Тьмой, - всего лишь камни на вашем пути. Их можно обойти, перешагнуть, перепрыгнуть. Можно наступить, споткнуться, упасть. Можно где-то срезать часть пути или, наоборот, заблудиться. Но не важно, по камням какого цвета ты ступаешь. Цель все равно неизменна.
Я проглотил неожиданно вязкую слюну и спросил:
- Какая цель?
Улыбка на лице Уриила была… ангельской.
- Нет предопределенного будущего. Даже Господь не может сказать, к чему ты придешь и каким станешь. Он только может наставить человека на правильный путь. Но идти по нему каждый должен сам, не оглядываясь на советы других и не обращая внимания на летящие вслед камни. Тогда, и только тогда, может быть, он станет свободным - и тем самым еще на один день отсрочит надвигающийся конец мира… Ведь даже через Тьму можно найти дорогу к Свету.
В спустившейся тишине громко и презрительно фыркнул демон.
- Уси-пуси… Ты, крылатый, даже сейчас без проповедей обойтись не можешь. Тьфу!.. - Аваддон скривился, будто надкусил лимон. - Ну ладно, вы тут секретничайте, если так нравится. А я, пожалуй, пойду. - Под холодным взглядом Уриила демон небрежно ухмыльнулся. - Работа, знаете ли, не ждет. В этом мире еще столько душ нуждаются в моем внимании…
Ухмыляющаяся морда демона исчезла во взвихрившемся черном тумане. Не знаю кому как, а мне после его ухода сразу стало легче. Словно свалился с плеч старый, ставший уже привычным груз. И ощущение чужого взгляда, практически непрестанно сопровождающее меня в последние дни, тоже пропало.
На подставленную ладонь - левую, правой я еще долго не смогу пользоваться - упала тяжелая дождевая капля. Я поднял голову и тут же получил еще одну - прямо в лоб. Повисшая над нами ватная туча, кажется, собиралась разродиться хорошеньким дождем. Быстро холодало.
Погода спешно выравнивала пошатнувшееся равновесие.
- Отдать ему должное, демон прав. - Уриил поморщился, словно сам факт того, что его извечный враг может оказаться в чем-то правым, его раздражал. - Мне тоже пора. Прощайте, смертные. Идите домой.
Распахнув крылья, ангел медленно воспарил в небо. Красиво… Словно большая белая птица, ровными кругами поднимающаяся все выше и выше. Клубящиеся в вышине тучи расступились, давая ему проход. На мгновение мне померещилось, что там, в небесах, блеснули далекие звезды. Потом все исчезло. Остался только дождь.
С волос под ворот, пропитывая рубашку и охлаждая разгоряченное тело, стекали струйки воды. Молчаливые улицы старого города затянула сплошная пелена ливня. Бесчисленные капли барабанили по асфальту. Кое-где уже появились первые лужи. В одну из них я забросил свой пистолет.
Дождь омывал редкие уцелевшие стекла, сквозь прорехи крыш проникал в пыльные комнаты и коридоры, каплями оседал на старых, облупившихся стенах. Он смывал все то темное, мрачное и жестокое, что копилось на этих улицах за последний год. Я чувствовал, как медленно тает холодное колючее облако и откатывается назад повисшая над городом Тьма.
Ирина доверчиво прижималась к моему плечу. Я обнял ее здоровой рукой и спросил:
- Пойдем домой?
Она вскинула глаза:
- А как же?..
- Что как же?.. Инквизиция? Церковь? Армия? - Я улыбнулся. - Да что они нам сделают?.. Простят. В конце концов, мы с тобой все-таки спасли мир. Во второй раз уже, между прочим. Положены же спасителям человечества некоторые привилегии?
- Да… Наверное.
- Не бойся, все будет хорошо… - Я повторил эти слова еще раз, мне нравилось, как они звучат: - Теперь все будет хорошо.
- Ну а ты? Что ты будешь делать дальше, бывший чистильщик?
- Не знаю, - рассеянно отозвался я, подняв голову и подставив лицо каплям дождя. - Завтра придумаю… Может быть, уйду в монастырь. Уверен, мать Ефросиния посодействует.
Ирина нахмурилась.
- В какой еще монастырь?
- Как в какой? В женский, конечно. - Я притворно-восторженно округлил глаза.
- Дурачок, - Ира взяла меня за руку, - так я тебя и отпустила. Пойдем лучше домой.
И мы пошли. Под скрадывающим все звуки дождем, в старом городе, ночью. Без оружия. Но я знал, что оно нам не понадобится, - мы дойдем спокойно, и никто нас сегодня не потревожит, ни Свет, ни Тьма.
Мы дойдем.

Предыдущая страница 23


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Лоскутов

Венец творения

Цикл: "Высшая ценность" - 2

 Читать книгу

Аннотация

Выбор сделан. Цена оплачена. Казалось бы, можно расслабиться и пожинать плоды, но нет на это времени. Восставшие мертвецы штурмуют периметр, вампиры сбиваются в стаи, по улицам рыщут оборотни. Строит свои коварные планы древний демон. На город наступает сама Изначальная Тьма — и от нее уже не спасут ни высокие стены, ни серебряные пули. И только у одного человека есть шанс остановить грядущий Конец Света. Боец вымерших улиц Алексей Суханов вновь выходит на тропу войны.

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel